Джон Толкиен - Братство Кольца

1 Джон Толкиен

Три Кольца - для царственных эльфов в небесных шатрах,
Семь - для властителей гномов, гранильщиков в каменном лоне,
Девять - для Девятерых, облечённых в могильный прах,
Одно Властелин наденет, сидящий на чёрном троне,
В стране под названьем Мордор, где распростёрся мрак.
Одно Кольцо покорит их, одно соберёт их,
Одно их притянет и в чёрную цепь скуёт их
В стране под названьем Мордор, где распростёрся мрак.

ПРОЛОГ

1. О ХОББИТАХ

Рассказ у нас пойдёт в особенности о хоббитах, и любознательный читатель многое узнает об их нравах и кое-что из их истории. Самых любознательных отсылаем к повести под названием «Хоббит», где пересказаны начальные главы «Алой Книги Западных Пределов», которые написал Бильбо Бэггинс, впервые прославивший свой народец в большом мире. Главы эти носят общий подзаголовок «Туда и обратно», потому что повествуют о странствии Бильбо на восток и возвращении домой. Как раз по милости Бильбо хоббиты и угодили в самую лавину грозных событий, о которых нам предстоит поведать.
Многие, однако, и вообще про хоббитов ничего не знают, а хотели бы знать - но не у всех же есть под рукой книга «Хоббит». Вот и прочтите, если угодно, начальные сведения о хоббитах, а заодно и краткий пересказ приключений Бильбо.
Хоббиты - неприметный, но очень древний народец; раньше их было куда больше, чем нынче: они любят тишину и покой, тучную пашню и цветущие луга, а сейчас в мире стало что-то очень шумно и довольно тесно. Умелые и сноровистые, хоббиты, однако, терпеть не могли - не могут и поныне - устройств сложнее кузнечных мехов, водяной мельницы и прялки.
Издревле сторонились они людей - на их языке Громадин, - а теперь даже и на глаза им не показываются. Слух у них завидный, глаз острый; они, правда, толстоваты и не любят спешки, но в случае чего проворства и ловкости им не занимать. Хоббиты привыкли исчезать мгновенно и бесшумно при виде незваной Громадины, да так наловчились, что людям это стало казаться волшебством. А хоббиты ни о каком волшебстве и понятия не имели: отроду мастера прятаться, они - чуть что - скрывались из глаз, на удивление своим большим и неуклюжим соседям.
Они ведь маленькие, в полчеловека ростом, меньше даже гномов - пониже и не такие крепкие да кряжистые. Сейчас-то и трёхфутовый хоббит - редкость, а раньше, говорят, все они были не очень уж малорослые. Согласно «Алой Книге», Бандобрас Тук (Быкобор), сын Изенгрима Второго, был ростом четыре фута пять дюймов и сиживал верхом на лошади. Во всей хоббитской истории с ним могут сравниться лишь два достопамятных мужа древности; об их-то похождениях и повествуется в нашей хронике.
Во дни мира и благоденствия хоббиты жили как жилось - а жилось весело. Одевались пёстро, всё больше в жёлтое и зелёное, башмаков не носили: твёрдые их ступни обрастали густой курчавой шёрсткой, обычно тёмно-русой, как волосы на голове. Так что сапожное ремесло было у них не в почете, зато процветали другие ремесла, и длинные искусные пальцы хоббитов мастерили очень полезные, а главное - превосходные вещи. Лица их красотою не отличались, скорее добродушием - щекастые, ясноглазые, румяные, рот чуть не до ушей, всегда готовый смеяться, есть и пить. Смеялись до упаду, пили и ели всласть, шутки были незатейливые, еда по шесть раз на день (было бы что есть). Радушные хоббиты очень любили принимать гостей и получать подарки - и сами в долгу не оставались.
Вероятно, хоббиты - наши прямые сородичи, не в пример ближе эльфов, да и гномов. Исстари говорили они на человеческом наречии, по-своему перекроенном, и во многом походили на людей. Но что у нас с ними за родство - теперь уж не выяснить. Хоббиты - порождение незапамятных дней Предначальной Эпохи. Одни эльфы хранят ещё письменные предания тех канувших в прошлое древних времён, да и то лишь о себе - про людей там мало, а про хоббитов и вовсе не вспоминается. Так, никем не замеченные, хоббиты жили себе в Среднеземье долгие века. В мире ведь полным-полно всякой чудной твари, и кому было какое дело до этих малюток? Но при жизни Бильбо и наследника его Фродо они вдруг, сами того ничуть не желая, стали всем важны и всем известны, и о них заговорили на Советах Мудрецов и Властителей.
Третья эпоха Среднеземья давно минула, и мир сейчас уж совсем не тот, но хоббиты живут там же, где жили тогда: на северо-западе Старого Света, к востоку от Моря. А откуда они взялись и где жили изначально - этого никто не знал уже и во времена Бильбо. Ученость была у них не в почете (разве что родословие), но в старинных семействах по-прежнему водился обычай не только читать свои хоббитские книги, но и разузнавать о прежних временах и дальних странах у эльфов, гномов и людей. Собственные их летописи начинались с заселения Хобшира, и даже самые старые хоббитские были восходят к Дням Странствий, не ранее того. Однако же и по этим преданиям, и по некоторым словечкам и обычаям понятно, что хоббиты, подобно другим народам, пришли когда-то с востока.
Древнейшие были их хранят смутный отблеск тех дней, когда они обитали в равнинных верховьях Андуина, между закраинами Великого Леса и Туманными Горами. Но почему они вдруг пустились в трудное и опасное кочевье по горам и перебрались в Эриадор - теперь уж не понять. Упоминалось там у них, правда, что, мол, и людей кругом развелось многовато и что на Великий Лес надвинулась какая-то тень и он даже и называться стал по-новому - Чернолесье или Омрачённый Лес.
Ещё до кочевья через горы насчитывалось три породы хоббитов: харфуты, стуры и фэллохайды. Харфуты были посмуглее и помельче, бород не имели, башмаков не носили; у них были цепкие руки и хваткие ноги, и жили они преимущественно в горах, на горных склонах. Стуры были крепенькие, коренастенькие, большерукие и большеногие; селились они на равнинах и в поречье. А фэллохайды - светлокожие и русоволосые, выше и стройнее прочих; им по душе была зелень лесов.
Харфуты в старину водили дружбу с гномами и долго прожили в предгорьях. На запад они стронулись рано и блуждали по Эриадору близ вершины Ветрогор, ещё когда их сородичи и не думали покидать свои Дикие Земли. Они были самые нормальные, самые правильные хоббиты, и они дольше всех сохранили обычай предков - рыть норы и подземные ходы.
Стуры давным-давно жили по берегам Великой Реки Андуин и там привыкли к людям. На запад они потянулись за харфутами, однако же свернули к югу вдоль реки Бурливой; многие из них расселились от переправы Тарбад до Сумрачных Равнин; потом они опять немного подались на север.
Фэллохайды - порода северная и самая малочисленная. Они, не в пример прочим хоббитам, сблизились с эльфами: сказки и песни им были милее, нежели ремесла, а охота любезнее земледелия. Они пересекли горы севернее Ривенделла и спустились по левому берегу реки Буйной. В Эриадоре они вскоре смешались с новооседлыми хоббитами иных пород и, будучи по натуре смелее и предприимчивее прочих, то и дело волею судеб оказывались вожаками и старейшинами стуров и харфутов. Даже во времена Бильбо эта порода очень ещё чувствовалась в главнейших семействах вроде Туков и Правителей Бакленда.
Между Туманными и Лунными горами хоббитам встретились и эльфы, и люди. В ту пору ещё жили здесь дунаданцы, царственные потомки тех, кто приплыл по морю с Заокраинного Запада, но их становилось всё меньше, и Северное Княжество постепенно обращалось в руины. Пришельцев-хоббитов не обижали, места хватало, и они быстро обжились на новых землях. Ко времени Бильбо от первых хоббитских селений большей частью и следа не осталось, однако важнейшее из них всё-таки сохранилось; хоббиты по-прежнему жили в Пригорье и окрестном лесу Четвуд, милях в сорока к востоку от границ Хобшира.
В те же далёкие времена они, должно быть, освоили и письменность - на манер дунаданцев, которые когда-то давным-давно переняли её у эльфов. Скоро они перезабыли прежние наречия и стали говорить на всеобщем языке, распространившемся повсюду - от Арнора до Гондора и на всём морском побережье, от Золотистого Взморья до Голубых Гор. Впрочем, кое-какие свои древние слова хоббиты всё же сохранили: названия месяцев, дней недели и, разумеется, очень многие имена собственные.
Тут легенды наконец сменяет история, а несчетные века - отсчёт лет. Ибо в тысяча шестьсот первом году Третьей эпохи братья-фэллохайды Марчо и Бланка покинули Пригорье и, получив на то дозволение от великого князя в Форносте (Согласно летописям Гондора, это был Аргелеб Второй, двадцатый князь северной династии, которая завершилась через триста лет княжением Арведуи), пересекли бурную реку Барандуин во главе целого полчища хоббитов. Они прошли по Большому Каменному мосту, выстроенному в лучшие времена Северного Княжества, и распространились по заречным землям до Западного взгорья. Требовалось от них всего-навсего, чтобы они чинили Большой мост, содержали в порядке остальные мосты и дороги, препровождали княжеских гонцов и признавали князя своим верховным владыкой.
Отсюда и берёт начало Летосчисление Хобшира (Л.X.), ибо год перехода через Брендивайн (так изменили хоббиты название реки) стал для Хобшира Годом Первым, рубежом дальнейшего отсчета (Таким образом, год Третьей эпохи в исчислениях эльфов и людей узнается путём прибавления 1600 к хоббитской дате). Западные хоббиты сразу же полюбили свой новообретённый край, за его пределами не появлялись и вскоре снова исчезли из истории людей и эльфов. Они хоть и считались княжескими подданными, но делами их вершили свои вожаки, а в чужие дела они носа не совали. Когда Форност ополчился на последнюю битву с ангмарским царём-колдуном, они будто бы послали на помощь князю отряд лучников, но людские хроники этого не подтверждают. В этой войне Северное Княжество сгинуло; с той поры хоббиты стали считать себя полновластными хозяевами дарованной им земли и выбрали из числа вожаков своего Тиуна, как бы наместника бывшего князя. Добрую тысячу лет войны обходили их стороной, и, пережив поветрие Чёрной Чумы в 37 г. (Л.X.), они плодились и множились, пока их не постигла Долгая Зима, а за нею страшный голод. Многие тысячи погибли голодной смертью, но уже и Дни Нужды (1158-1160) ко времени нашего рассказа канули в далёкое прошлое, и хоббиты снова привыкли к изобилию. Край их был богатый и щедрый, и хотя достался им заброшенным, но прежде земля возделывалась на славу, и хозяйский взор князя некогда радовали угодья и нивы, сады и виноградники.
С востока на запад, от Западного взгорья до Брендивайнского моста, земли их простирались на сорок лиг и на пятьдесят - от северных топей до южных болот. Всё это стало называться Хобширом; в этом уютном закоулке хоббиты наладили жизнь по-своему, не обращая внимания на всякие безобразия за рубежами их земель, и привыкли считать, что покой и довольство - обыденная судьба обитателей Среднеземья, а иначе и быть не должно. Они забыли или предали забвению то немногое, что знали о ратных трудах Стражей - давних радетелей мира на северо-западе. Хоббиты состояли под их защитой и перестали думать об этом.
Чего в хоббитах не было, так это воинственности, и между собой они не враждовали никогда. В свое время им, конечно, пришлось, как водится в нашем мире, постоять за себя, но при Бильбо это уже было незапамятное прошлое. Отошла в область преданий и единственная битва в пределах Хобшира: в Зеленополье в 1147 г. (Л.X.), когда Брандобрас Тук наголову разгромил вторгнувшихся орков. Климат и тот смягчился: былые зимние нашествия волков с севера стали бабушкиными сказками. Так что если в Хобшире и можно было найти какое-нибудь оружие, то разве что по стенам, над каминами или среди хлама, пылившегося в музее города Мишель-Дельвинг. Музей этот назывался Мусом-хаус, ибо всякая вещь, которую девать было некуда, а выбросить жалко, называлась у хоббитов мусомом. Такого мусома в жилищах у них накапливалось изрядно, и многие подарки, переходившие из рук в руки, были того же свойства.
Однако сытая и спокойная жизнь почему-то вовсе не изнежила этих малюток. Припугнуть, а тем более пришибить хоббита было совсем не просто; может статься, они потому так и любили блага земные, что умели спокойно обходиться без них, переносили беды, лишения, напасти и непогодь куда твёрже, чем можно было подумать, глядя на их упитанные животики и круглые физиономии. Непривычные к драке, не признававшие охоты, они вовсе не терялись перед опасностью и не совсем отвыкли от оружия. Зоркий глаз и твёрдая рука делали их меткими лучниками. Если уж хоббит нагибался за камнем, то всякий зверь знал, что надо удирать без оглядки.
По преданию, когда-то все хоббиты рыли себе норы; они и сейчас считают, что под землей уютнее всего, но со временем им пришлось привыкать и к иным жилищам. По правде сказать, во дни Бильбо по старинке жили только самые богатые и самые бедные хоббиты. Бедняки ютились в грубых землянках, сущих норах, без окон или с одним окошком; а тем, кто позажиточнее, из уважения к древнему обычаю строили себе подземные хоромы. Не всякое место годилось для рытья широких и разветвлённых ходов (именовавшихся смиалами); и в низинах хоббиты, размножившись, начали строить наземные дома. Даже в холмистых областях и старых поселках, таких, как Хоббитон или Тукборо, да и в главном городе Хобшира, в Мишель-Дельвинге на Светлом нагорье, выросли деревянные, кирпичные и каменные строения. Особенно они были сподручны мельникам, кузнецам, канатчикам, тележникам и вообще мастеровым; ведь, даже ещё живучи в норах, хоббиты с древних пор строили сараи и мастерские.
Говорят, будто обычай строить фермы и амбары завели в Болотищах у Брендивайна. Тамошние хоббиты, жители Восточного удела, были крупные и большеногие и в сырую погоду носили томские башмаки. Но они, известное дело, происходили от стуров: недаром у них почти у всех обрастали волосом подбородки. Ни у харфутов, ни у фэллохайдов никакой бороды не росло. Действительно, на Болотище и в Бакленде к востоку от Брендивайна хоббиты явились особняком, большей частью с юга: у них остались диковинные имена, и слова они роняли такие, каких в Хобшире никогда не слыхивали.
Вполне вероятно, что строить хоббиты научились у дунаданцев, как научились многому другому. Но могли научиться и прямо у эльфов, у первых наставников людей. Ведь даже Высшие эльфы тогда ещё не покинули Среднеземье и жили в то время на западе, близ Серебристой Гавани, да и не только там, но совсем неподалёку от Хобшира. С незапамятного века виднелись на Подбашенных горах за пограничными западными топями три эльфийские башни. Далеко окрест сияли они в лунном свете. Самая высокая была дальше всех: она одиноко высилась на зелёном кургане. Хоббиты из Западного удела говорили, будто с вершины этой башни видно Море; но, насколько известно, на вершине башни ни один хоббит не бывал. Вообще редкие хоббиты видели Море, мало кто из них по Морю плавал и уж совсем никто об этом не рассказывал. Море морем, а даже речонки и лодочки были хоббитам очень подозрительны, и тем более тем из них, кто почему-либо умел плавать. Всё реже и реже хоббиты заговаривали с эльфами и стали их побаиваться, а заодно и тех, кто с ними якшался. И Море сделалось для них страшным словом, напоминающим о смерти, и они отвратили взгляды от западных холмов.
У кого бы они строить ни научились, у эльфов или у людей, но строили хоббиты по-своему. Башен им не требовалось. А требовались длинные, низкие и уютные строения. Самые старинные из них походили на выползшие из-под земли смиалы, крытые сеном, соломой или торфяными пластами; стены их немного пучились. Правда, так строили в Хобшире только поначалу, а с тех пор всё изменилось и усовершенствовалось, отчасти благодаря гномам, отчасти собственными стараниями. Главной особенностью хоббитских строений остались круглые окна и даже круглые двери.
Дома и норы в Хобшире рассчитывались на большую ногу, и обитали там большие семьи. (Бильбо и Фродо Бэггинсы - холостяки - составляли исключение, как и во многом другом, например, в своих эльфийских пристрастиях.) Иногда, подобно Тукам из Великих Смиалов или Брендибаксам из Бренди-Холла, многие поколения родственников жили - не сказать, чтобы мирно - в дедовских норах, то бишь наземных особняках. Кстати, хоббиты - народ чрезвычайно семейственный, и уж с родством они считались крайне старательно. Они вырисовывали длинные ветвистые родословные древа. С Хоббитами важнее всего понять, кто кому родня и кто кому какая родня. Однако же в нашей книге было бы совершенно невозможно изобразить родословное древо, даже обозначив на нем только самых главных членов самых главных семейств - тут никакой книги не хватит. Генеалогические древа в конце «Алой Книги Западных Пределов» - сама по себе книга, и в неё никогда не заглядывал никто, кроме хоббитов. А хоббитам, если они верны себе, только это и требуется: им надо, чтобы в книгах было то, что они и так уже знают, и чтобы изложено это было просто и ясно, без всякой путаницы.

2. О ТРУБОЧНОМ ЗЕЛЬЕ

Вот что надо бы ещё упомянуть насчёт хоббитов: исстари был у них диковинный обычай - они всасывали или вдыхали через глиняные или деревянные трубки дым тлеющих листьев травы, называемой ими «трубочное зелье», или «травка», по-видимому, разновидности Nicotina. Великой тайной окутано происхождение этого странного обычая, или «искусства», как именуют его хоббиты. Всё, что удалось по этому поводу обнаружить с древних времён, свёл воедино Мериадок Брендибакс (позднее Правитель Бакленда), и ввиду того, что он, а также и табак из Южного удела играют некоторую роль в нашей повести, придется процитировать его введение к «Травнику Хобшира».
«Это, - пишет он, - единственное искусство, которое мы твёрдо и по совести можем считать нашим собственным изобретением. Неизвестно, когда хоббиты начали курить, во всех наших легендах и семейных историях это само собой разумеется, многие века народ Хобшира курил различные травы, смрадные и благоуханные. Однако все летописи сходятся в том, что Тобольд Горнблауэр из Длиннохвостья в Южном уделе первым вырастил настоящее трубочное зелье в своём огороде во дни Изенгрима Второго, год примерно 1070-й согласно Летосчислению Хобшира (Л.X.). Лучшее наше зелье по-прежнему там и растёт, в особенности же сорта, ныне известные под названием «Длиннохвостая травка», «Старый Тоби» и «Южная звезда».
Каким образом Старый Тоби разнюхал это растение - неизвестно; сам он на смертном одре ни в чем не признался. По части трав он был знаток, но отнюдь не путешественник. По слухам, в юности он часто бывал в Пригорье, но далее Пригорья, как это в точности выяснено, никуда не отлучался. Весьма вероятно, что именно в Пригорье он растение и отыскал: там, кстати говоря, оно и поныне произрастает на южных склонах. Хоббиты-пригоряне утверждают, будто им впервые пришло в голову курить трубочное зелье. Они, разумеется, во всём стремятся опередить жителей Хобшира, которых называют «колонистами»; но в данном случае, полагаю, они не совсем не правы. Искусство курения подлинного зелья, несомненно, берёт свое начало в Пригорье: оттуда оно распространилось среди гномов и других мимоходцев - Следопытов, Магов и им подобных бродяг, которые и сейчас сходятся на этом древнейшем дорожном перекрестке. Таким образом, следует признать первоисточником и центром распространения вышеупомянутого искусства старинный пригорянский трактир «Гарцующий пони», который с незапамятных лет содержит семья Баттербур.
И тем не менее наблюдения, произведённые мною во время моих неоднократных путешествий на юг, убедили меня, что зелье, подлежащее курению, произрастает не только в нашей части света, но также и в низовьях Андуина, куда его, очевидно, завезли морским путём люди Западного Края. Ныне оно изобилует в землях Гондора и растёт там не в пример пышнее, нежели на севере, где отнюдь не является дикорастущим, но требует тепла и ухода, подобно как в Длиннохвостье. Гондорцы называют его «сладкий табак» и ценят лишь за благоухание цветов. Оттуда по Неторному Пути его могли занести в наши места на протяжении долгих столетий между княжением Элендила и нынешними днями. Но гондорские дунаданцы и те признают, что хоббиты первыми надумали курить эту траву. Даже маги до этого не додумались. Правда, в минувшие дни знавал я одного мага, который был не чужд нашему искусству и преуспел в нём, как и во всём, за что брался».

3. О БЛАГОУСТРОЙСТВЕ ХОБШИРА

Хобшир делился на четыре удела: Северный, Южный, Восточный и Западный, а уделы - на округа, именовавшиеся в честь самых древних и почтенных местных родов, хотя потомки этих родов обитали порой совсем в другой части Хобшира. Почти все Туки по-прежнему жили в Тукленде; но с Бэггинсами и Боффинами, например, дело обстояло иначе. Помимо уделов, имелись ещё Восточное и Западное Пограничье: Восточное - это Бакленд, а Западное было прирезаны к Хобширу в 1164 году (Л.X.).
В ту давнюю пору, о которой мы ведём речь, в Хобшире почти что и не было никакого «правительства». Каждый род сам, как умел, разбирался со своими делами - большей частью насчёт того, как вырастить получше урожай и как вкуснее прокормиться. А в остальном хоббиты были более или менее покладистые, вовсе не жадные; привычно довольные своим, на чужое они не зарились - так что земли, фермы, мастерские и заведения хозяев не меняли, а мирно переходили по наследству.
Издревле помнилось, конечно, что был когда-то великий князь в Форносте, или, как переиначили хоббиты, в Норбери, где-то там, к северу от Хобшира. Но князя-то уже не было чуть не тысячу лет, и даже развалины княжьего Норбери заросли травой. Однако же хоббиты по-прежнему говорили про диких зверей и про нечисть вроде троллей, что им и князь не указ, какой с них спрос. От стародавнего князя они вели все свои законы и порядки и блюли их истово и по доброй воле, потому что законы - они и есть самые правильные Правила, и тебе древние, и справедливые.
Древнейшим родом испокон веков были у них Туки: титул Тиуна перешёл к ним (от Олдбаксов) много сот лет назад, и с тех пор его неизменно носил старейшина Тук. Тиун главенствовал на всеобщих сходках, предводительствовал дружиной и ополчением, но и дружина и ополчение потребны были лишь в случае опасности, а случаев таких давным-давно не бывало, и титул Тиуна стал всего лишь знаком почтения. Род Туков, и то сказать, был в большом почете как весьма многочисленный и чрезвычайно богатый; в каждом поколении рождались Туки особого склада и очень уж не робкого десятка. Подобные их свойства терпеть терпели (всё ж таки богачи), но не одобряли. Однако старейшину рода по-заведённому называли по всему Хобширу Наш Тук, а если нужно было, то и добавляли к его имени порядковый номер: скажем, Изенгрим Второй.
На деле же единственной властью был городской голова Мишель-Дельвинга (а заодно и всего Хобшира), которого переизбирали раз в семь лет во время Вольной Ярмарки на Светлом нагорье, в те три или четыре летних дня, которые у хоббитов делили год надвое и назывались «лите». Голова обязан был главным образом возглавлять большие пиршества по случаю хобширских праздников, довольно-таки частых. Но вдобавок он исправлял обязанности Начальника Почтовых Дел и Старшины ширрифов, так что его заботам препоручалась доставка посланий, а также Управа благочиния. Никаких других услуг в Хобшире не имелось, и с посланиями забот было куда больше, чем с благочинием. Отнюдь не каждый хоббит знал грамоту, но уж если знал, то писал всем своим друзьям (и избранной родне) - всем, кого за дальностью проживания нельзя было навестить, гуляючи после обеда.
Ширрифами хоббиты называли свою стражу - вернее сказать, тех, кто им таковую заменял. Формы они, конечно, не носили (ничего подобного и в помине не было), только втыкали перо в шапку и были скорее сторожами, чем стражниками, - следили не за народом, а за зверьём. Всего их было двенадцать, по три в каждом уделе, и занимались они там удельными делами. Кроме них, был ещё непостоянный числом отряд, которому поручалось «обхаживать границы», чтоб никакие чужаки, будь то Громадины или мелюзга, не натворили в Хобшире безобразий.
В те времена, когда начинается наша повесть, от пролаз, как назывались непрошеные гости, прямо-таки отбою не стало. Четыре удела Хобшира обменивались известиями и слухами о невиданных зверях и непонятных чужаках, которые рыскали возле границ, частенько нарушая их: это был первый признак, что жизнь идёт не совсем так, как надо, как было всегда, - ведь об ином, давно забытом, глухо напоминали только самые старинные сказания. Тогда ещё никто не понимал, в чём дело, даже сам Бильбо. Шестьдесят лет минуло с тех пор, как он пустился в свое памятное путешествие; он был стар, даже по хоббитскому счету, хотя у них, в общем, было принято доживать до ста лет; но богатства, привезённые им, судя по всему, не истощились. Много или мало осталось у него сокровищ - этого он никому не открывал, даже любимому племяннику Фродо. И ни о каком кольце тоже речи не было.

4. О ТОМ, КАК НАШЛОСЬ КОЛЬЦО

Как рассказано в книге «Хоббит», однажды к Бильбо явился великий маг Гэндальф Серый, а с ним тринадцать гномов: царь-изгнанник Торин Дубощит и двенадцать его сотоварищей. Апрельским утром 1341 года от заселения Хобшира Бильбо, сам себе на удивление, вдруг отправился далеко на восток возвращать гномам несметные сокровища, скопленные за много столетий в Подгорном Царстве. Им сопутствовал успех: от дракона, который стерёг клад, удалось избавиться. Решила дело Битва Пяти Воинств, в которой погиб Торин и совершено было много ратных подвигов; однако долгая летопись Третьей эпохи упомянула бы об этом в одной, от силы в двух строках, когда б не одно вроде бы случайное происшествие по дороге.
В Туманных горах, по пути к Диким Землям, на путников напали орки; Бильбо отстал от своих и потерялся в чёрном лабиринте копей. Пробираясь ползком и ощупью, он нашарил какое-то кольцо и не долго думая положил его себе в карман просто как случайную находку.
В тщетных поисках выхода он забрёл в самую глубь горы, к холодному озеру, посреди которого на каменном островке жил Голлум, мерзкое существо с белесыми мерцающими глазами. Он плавал на плоскодонке, загребая широкими плоскими ступнями, ловил слепую рыбу длинными когтистыми пальцами и пожирал её сырьём. Он ел всякую живность, даже орков, если удавалось поймать и задушить кого-нибудь без особой возни. У него было тайное сокровище, доставшееся ему давным-давно, когда он ещё жил наверху, на белом свете: волшебное золотое кольцо. Если его надеть, становишься невидимкой. Только его он и любил, называл «прелестью» и разговаривал с ним, даже когда не брал с собою. Обычно не брал: он его хранил в укромном месте на островке и надевал, только если шёл охотиться на орков.
Будь кольцо при нём, он бы, наверно, сразу кинулся на Бильбо, но кольца при нём не было, а хоббит держал в руке эльфийский кинжал, служивший ему мечом. И чтобы оттянуть время, Голлум предложил Бильбо сыграть в загадки: если тот какую-нибудь не отгадает, то Голлум убьёт его и съест, а если не отгадает Голлум, то он выведет Бильбо наружу.
Бильбо согласился: смертельный риск был всё же лучше безнадёжных блужданий, и они загадали друг другу немало загадок. Наконец Бильбо выиграл, хотя выручила его не смекалка, а опять-таки случайность: он запнулся, подбирая загадку потруднее, зачем-то полез рукой в карман, нащупал подобранное и забытое кольцо и растерянно вскрикнул: «Что там у меня в кармане?». И Голлум не отгадал - с трёх попыток.
Существуют разногласия насчёт того, можно ли считать этот вопрос загадкой, отвечающей строгим правилам игры; но все согласны, что раз уж Голлум взялся отвечать, то обязан был соблюсти уговор. Этого от него и потребовал Бильбо, несколько опасаясь, что скользкая тварь как-нибудь его обманет, хотя такие уговоры издревле считаются священными у всех, кроме самых отпетых злодеев. Но за века одиночества и тьмы душа Голлума стала совсем чёрной, и предательство было ему нипочём. Он пронырнул тёмной водой на свой островок неподалёку от берега, оставив Бильбо в недоумении. Там, думал Голлум, лежит его кольцо. Он был голоден и зол, и ему ли, с его «прелестью», бояться какого-то оружия?
Но кольца на островке не было: потерялось, пропало. От истошного визга Голлума у Бильбо мурашки поползли по спине, хотя он сначала не понимал, в чём дело. Зато Голлум пусть поздно, но понял. «Что там у него в карманцах?» - злобно завопил он. С бешеным зелёным огнём в глазах он поспешил назад - убить хоббита, отобрать «прелесть». Бильбо спохватился в последний миг, опрометью бросился от воды - и снова его спасла случайность. Удирая, он сунул руку в карман, и кольцо оказалось у него на пальце. Голлум промчался мимо: он торопился к выходу, чтобы устеречь «вора». Бильбо осторожно крался за ним; из ругани и жалобного бормотания Голлума, обращённого к «прелести», хоббит наконец разобрался во всём, и сквозь мрак безнадёжности забрезжил просвет надежды. С волшебным кольцом он мог спастись и от орков, и от Голлума.
Остановились они у незаметного лаза - потайного прохода к нижним воротам копей на восточном склоне.Здесь Голлум залёг в засаде, принюхиваясь и прислушиваясь, и Бильбо хотел было его заколоть - но верх взяла жалость. И хотя кольцо он себе оставил - без него надеяться было не на что, - однако же не поддался соблазну убить захваченную врасплох злосчастную тварь. В конце концов, собравшись с духом, он перескочил через Голлума и побежал вниз по проходу, а за ним неслись отчаянные и яростные вопли: «Вор, вор! Ворюга! Навсегда ненавистный Бэггинс!»
Любопытно, что своим спутникам Бильбо сперва рассказал всё это немного иначе: будто бы Голлум обещал ему «подарочек», если он победит в игре; но, отправившись на свой островок за проигранным сокровищем - волшебным кольцом, когда-то подаренным ему на день рождения, - обнаружил, что оно исчезло. Бильбо догадался, что это самое кольцо он и нашёл; а раз он выиграл, то имеет на него полное право. Но выбраться-то ему всё равно было надо, и поэтому, умолчав о кольце, он заставил Голлума показать ему дорогу взамен обещанного «подарочка». Так он и записал в своих воспоминаниях и своей рукою не изменил в них ни слова, даже после Совета у Эльронда. Должно быть, в таком виде рассказ его вошёл и в подлинник «Алой Книги», в некоторые списки и выдержки из неё. В других списках, однако, приводится подлинная история (наряду с выдуманной): она явно составлена по примечаниям Фродо или Сэммиума - оба знали, как было на самом деле, но, видимо, исправлять рукопись старого хоббита не захотели.
Гэндальф же сразу не поверил рассказу Бильбо и очень заинтересовался кольцом. Он донимал Бильбо расспросами и постепенно вытянул из него правду, хотя они при этом чуть не поссорились, но, видно, маг полагал, что дело того стоит. К тому же его смутило и насторожило, что хоббит вдруг принялся выдумывать:это было на него совсем непохоже. Да и про «подарочек» сам бы он не выдумал. Позже Бильбо признавался, что это его надоумило подслушанное бормотание Голлума: тот всё время называл кольцо своим «подарочком на день рождения». И это тоже показалось Гэндальфу странным и подозрительным; но вся правда оставалась сокрытой от него ещё многие годы. Что это была за правда, узнаете из нашей повести.
Нет нужды расписывать дальнейшие приключения Бильбо. Невидимкою проскользнул он мимо стражи орков у ворот и догнал спутников, а потом с помощью кольца не раз выручал своих друзей-гномов, но хранил его в тайне, сколько было возможно. Дома он тоже кольцом не хвастался, и знали о нём лишь Гэндальф да Фродо, а больше никто во всём Хобшире - так, по крайней мере, думал Бильбо. И одному Фродо он показал начатые главы рассказа о путешествии Туда и Обратно.
Свой меч, названный Жалом, Бильбо повесил над камином; волшебную кольчугу - дар гномов из драконова сокровища - он отдал в столичный Мусом-хаус; правда, видавший виды дорожный плащ с капюшоном висел в шкафу, а кольцо было всегда при нём - в кармане, на цепочке.
Он вернулся домой на пятьдесят втором году жизни, 22 июня 1342 года (Л.X.), и в Хобшире всё спокойно шло обычным чередом, пока Бильбо Бэггинс не собрался праздновать свое стоодиннадцатилетие (год 1401-й). Тут и начало нашей повести.

КНИГА I

ГЛАВА I. ДОЛГОЖДАННОЕ УГОЩЕНИЕ

Когда Бильбо Бэггинс, владелец усадьбы Бэг-Энд на Холме, объявил, что хочет пышно отпраздновать свое наступающее стоодиннадцатилетие, весь Хоббитон загудел и заволновался.
Бильбо слыл невероятным богачом и отчаянным сумасбродом вот уже шестьдесят лет - с тех пор как вдруг исчез, а потом внезапно возвратился с добычей, стократно преувеличенной россказнями. Только самые мудрые старики сомневались в том, что весь Холм изрыт подземными ходами, а ходы забиты сокровищами. Мало этого, к деньгам ещё и здоровье, да какое! Сколько воды утекло, а господин Бэггинс и в девяносто лет казался пятидесятилетним. Когда ему стукнуло девяносто девять, стали говорить, что он «хорошо сохранился», хотя вернее было бы сказать «ничуть не изменился». Многие качали головой: это уж было чересчур, даже и несправедливо, как везёт некоторым - и старость их обходит, и деньгам переводу нет.
- Не к добру это, - говорили они. - Ох, не к добру, и быть беде!
Но беды покамест не было, а рука господина Бэггинса не скудела, так что ему более или менее прощали его богатства и чудачества. С родней он был в ладах (кроме, разумеется, Саквилль-Бэггинсов), и многие хоббиты победнее да попроще любили его и уважали. Но сам он близко ни с кем не сходился, пока не подросли внучатые племянники.
Старшим из них и любимцем Бильбо был рано осиротевший Фродо Бэггинс, сын его троюродного брата с отцовской стороны и двоюродной сестры - с материнской. В девяносто девять лет Бильбо сделал его своим наследником, и Саквилль-Бэггинсы опять остались с носом. Бильбо и Фродо родились в один и тот же день, 22 сентября. «Перебирайся-ка, сынок, жить ко мне, - сказал однажды Бильбо, - а то с днём рождения у нас сущая морока». И Фродо переехал. Тогда он был ещё в ранних летах - так хоббиты называют буйный и опрометчивый возраст между двадцатью двумя и тридцатью тремя годами.
С тех пор Бэггинсы весело и радушно отпраздновали одиннадцать общих дней рождения, но на двенадцатый раз, судя по всему, готовилось что-то невиданное и неслыханное. Бильбо исполнялось сто одиннадцать - три единицы, - по-своему круглое и вполне почетное число (даже легендарный Старый Тук прожил только до ста тридцати), а Фродо тридцать три - две тройки, - тоже случай особый: на тридцать четвёртом году жизни хоббит считался совершеннолетним. И замололи языки в Хоббитоне и Приречье: слухи о предстоящем событии разнеслись по всему Хобширу. Везде заново перемывали кости Бильбо и пересказывали его приключения: хоббиты постарше вдруг оказались в кругу слушателей и чинно рылись в памяти.
Кого слушали раскрыв рот, так это старого Хэма Гэмджи, известного под прозвищем Папаша Хэм. Слушали его в трактирчике «Укромный уголок» на дороге в Приречье; а говорил он веско, потому что лет сорок, не меньше, садовничал в Бэг-Энде, да ещё до того пособлял там же старому Хольману. Теперь он и сам состарился, стал тяжёл на подъём, и работу за него почти всю справлял его младшенький, Сэм Гэмджи. Оба они были в лучших отношениях с Бильбо и Фродо. И жили опять же на Холме, в доме номер три по Бэгшот-Роу, чуть пониже хозяйской усадьбы.
- Уж как ни говори про господина Бильбо, а хоббит он первостатейный и вежливость очень даже соблюдает, - заявил Папаша Хэм. И ничуть не приврал: Бильбо был с ним очень даже вежлив, называл его «почтенный Хэмфаст» и приглашал на ежегодный совет насчёт овощей - уж про «корнеплодие», тем более про картофель, Папаша Хэм соображал лучше всех в округе (что так, то так, соглашался он).
- Да ведь, кроме Бильбо, там в норе ещё этот, как его, Фродо? - заметил старый Ноукс из Приречья. - Зовется-то он Бэггинс, но Брендибакс, считай, наполовину, если не больше - такой идёт разговор. Чего не пойму - так это зачем было Бэггинсу из Хоббитона брать себе жену, смех сказать, в Бакленде, где народ ох ненашенский!
- Да где ж ему быть нашенским, - вмешался папаша Туфут, ближайший сосед Хэма, - ежели они живут по какую не надо сторону Брендивайна и вперлись в самый что ни на есть Вековечный Лес? Нашли местечко, нечего сказать!
- Дело говоришь, папаша! - согласился Хэм Гэмджи. - Ну, вообще-то Брендибаксы из Бакленда в самый что ни на есть Вековечный Лес не вперлись, но что народ они чудной, это ты верно сказал. Плавают там почём зря посередь реки - куда это годится? Ну и, само собой, беды-то недолго ждать, помяни моё слово. И всё ж таки господин Фродо - такого хоббита поискать надо. Из себя вылитый господин Бильбо - но мало ли кто на кого похож? Ясное дело похож: отец тоже Бэггинс. А вообще-то, какой был настоящий, правильный хоббит господин Дрого Бэггинс: ну ничего про него не скажешь, кроме того, что утонул!
- Утонул? - удивились несколько слушателей. Они слыхивали, конечно, и об этом, и о многом другом; но хоббиты - большие любители семейных историй, и эту историю готовы были в который раз выслушать заново.
- Говорят, вроде бы так, - сказал Папаша Хэм. - Тут вот в чём дело: господин Дрого, он женился на бедняжке барышне Примуле Брендибакс. Она приходилась господину Бильбо прямой двоюродной сестрой с материнской стороны (а мать её была младшенькая у тогдашнего Нашего Тука); ну а сам господин Дрого, он был четвероюродный. Вот и получилось, что господин Фродо и тебе двоюродный, и тебе, пожалуйста, почти что прямой родственник с той и с этой стороны, как говорится, куда ни кинь. Господин Дрого, он состоял в Бренди-Холле при тесте, при тогдашнем это, Правителе, ну, Горбадоке Брендибаксе, тоже ой-ой-ой любил поесть, а тот-то взял и поехал, видали дело, на дощанике поперёк Брендивайна, стало быть, они с женой и потонули, а господин Фродо, бедняга, остался сиротой, вот оно как было-то.
- Слыхал я, что они покушали и поехали погулять под луной в лунном свете, - сказал старый Ноукс, - а Дрого был покушавши, тяжелый, вот лодку и потопил.
- А я слыхал, что она его спихнула, а он её потянул за собой, - сказал Сэндимэн, здешний мельник.
- Ты, Сэндимэн, не про всё ври, про что слышал, - посоветовал Папаша Хэм, который мельника недолюбливал. - Ишь ты, пошёл чесать языком: спихнула, потянул. Там лодки, дощаники-то, такие, что и не хочешь, а опрокинешься, и тянуть не надо. Словом, вот и остался Фродо сиротой, как у них говорится, на мели: один как перст, а кругом эти ихние, которые в Бренди-Холле. Муравейник, да и только. У старика Горбадока там всегда сотни две родственников живут, не меньше. Господин Бильбо думал бы думал, лучше бы не придумал, чем забрать оттуда парня, чтоб жил как полагается.
Ну а Саквилль-Бэггинсам всё это дело, конечно, поперёк жизни. Они-то собрались захапать Бэг-Энд, ещё когда он ушёл с гномами и говорили, будто сгинул. А он-то вернулся, их выгнал и давай себе жить-поживать, живёт не старится, и здоровье никуда не девается. А тут ещё, здрасьте пожалуйста, наследничек, и все бумаги в полном порядке, это будьте уверены. Нет, не видать Саквилль-Бэггинсам усадьбы Бэг-Энд как своих ушей, лишь бы они только своих ушей не увидели.
- Денег там, я слышал, говорили, уймища запрятана, - сказал чужак, проезжий из Мишель-Дельвинга в Западный удел. - Этот Холм ваш, говорят, сверху весь изрыт, и каждый подземный ход прямо завален сундуками с золотом и серебром и драгоценными штуками.
- Это ты, поди, слышал больше, чем говорили, - отозвался Хэм Гэмджи. - Какие там ещё драгоценные штуки? Господин Бильбо, он денег не жалеет, и нехватки в них вроде бы нет, только ходов-то никто не рыл. Помню, лет шестьдесят тому вернулся назад господин Бильбо, я тогда ещё был сопляк сопляком. Только-только стал подручным у старика Хольмана (он покойнику папаше был двоюродный брат), помогал ему гонять любопытную шушеру, и как раз усадьбу распродавали. А господин Бильбо тут и нагрянул: ведёт пони, гружённого здоровенными мешками и парой сундуков. Всё это, конечно, были сокровища из чужих земель, где кругом, известно, золотые горы. Только ходы-то зачем рыть? И так всё поместится. Разве что у моего Сэма спросить: он там всё-всё знает. Торчит и торчит в Бэг-Энде, за уши не оттянешь. Подавай ему дни былые; господин Бильбо знай рассказывает, а мой дурак слушает. Господин Бильбо его и грамоте научил - без худого умысла, конечно, ну, авось и худа из этого не выйдет.
«Эльфы и драконы! - это я-то ему. - Ты лучше со мной на пару смекни про картошку и капусту. И не суй нос в чужие дела, а то без носа останешься» - так и сказал. И повторить могу, если кто не расслышал, - прибавил он, взглянув на чужака и на мельника.
Но слушатели остались при своём мнении. Слишком уж привыкла молодежь к басням о сокровищах Бильбо.
- Сколько он там сначала ни привёз, так потом пригрёб, - возразил мельник, чувствуя за собой поддержку. - Дома-то не сидит, болтается где ни на есть. Смотри-ка сколько у него чужедальних гостей: по ночам гномы приезжают, да этот ещё шлёндра-фокусник Гэндальф, тоже мне. Нет, Хэм, ты что хочешь говори, а тёмное это место, Бэг-Энд, и народ там муторный.
- А ты бы, наоборот, помалкивал, Сэндимэн, если про что не смыслишь, - опять посоветовал Папаша Хэм мельнику, который ему не нравился даже больше обычного. - Пусть бы все были такие муторные. Я вот знаю кое-кого, кто и кружку пива приятелю не поставит, хоть ты ему вызолоти нору. А в Бэг-Энде - там дело правильно понимают. Сэм наш говорит, что на Угощение пригласят всех до единого, и всем, заметь, будут подарки, да не когда-нибудь, а в этом месяце.
Стоял ясный, погожий сентябрь. Через день-два распространился слух (пущенный, вероятно, всё тем же всезнающим Сэмом), что на праздник будет огненная потеха - а огненной потехи в Хобшире не бывало уже лет сто, с тех пор как умер Старый Тук. Назначенный день приближался, и однажды вечером по Хоббитону прогрохотал чудной фургон с диковинными ящиками - и остановился у ворот Бэг-Энда. Хоббиты высовывались из дверей и вглядывались в темень. Лошадьми правили длиннобородые гномы в надвинутых капюшонах и пели непонятные песни. Одни потом уехали, а другие остались в Бэг-Энде. Под конец второй недели сентября со стороны Брендивайнского моста средь бела дня показалась повозка, а в повозке старик. На нём была высокая островерхая синяя шляпа, серый плащ почти до пят и серебристый шарф. Его длинная белая борода выглядела ухоженной и величавой, а лохматые брови клоками торчали из-под шляпы. Хоббитята бежали за ним по всему поселку, до самого Холма и на Холм. Повозка была гружена ракетами, это они сразу уразумели. У дверей Бильбо старик стал сгружать большие связки ракет, разных и невероятных, с красными метками «Г» и с теми же по-эльфийски.
Это, конечно, была метка Гэндальфа, а старик на повозке был сам маг Гэндальф, известный в Хобшире искусник по части устройства разноцветных огней и пускания весёлых дымов. Куда опасней и трудней были его настоящие дела, но хоббиты об этом ничего не знали, для них он был чудесной приправой к Угощению. Потому и бежали за ним хоббитята.
- Гэндальф едет, гром гремит! - кричали они, а старик улыбался. Его знали в лицо, хотя навещал он Хобшир нечасто и мельком, а гремучих фейерверков его не помнили теперь даже самые древние старики: давненько он их тут не устраивал.
Когда старик с помощью Бильбо и гномов разгрузил повозку, Бильбо раздал маленьким зевакам несколько монет - но не перепало им, к великому их огорчению, ни хлопушки, ни шутихи.
- Бегите домой, - сказал Гэндальф. - Хватит на всех - в свое время! - И скрылся вслед за Бильбо, а дверь заперли.
Хоббитята ещё немного подождали и разбрелись. «Ну когда же, в самом деле, праздник?» - думали они.
А Гэндальф и Бильбо сидели у открытого окна, глядя на запад, на цветущий сад. День клонился к вечеру, свет был чистый и яркий. Тёмно-алые львиные зевы, золотистые подсолнухи и огненные настурции подступали к круглым окошкам.
- Хороший у тебя сад! - сказал Гэндальф.
- Да, - согласился Бильбо. - Прекрасный сад и чудесное место - Хобшир, только вот устал я, пора на отдых.
- Значит, как сказал, так и сделаешь?
- Конечно. Я от своего слова никогда не отступаюсь.
- Ну, тогда и разговаривать больше не о чем. Решил так решил - сделай всё по-задуманному, тебе же будет лучше, а может, и не только тебе.
- Хорошо бы. Но уж в четверг-то я посмеюсь, есть у меня в запасе одна шуточка.
- Как бы над тобой самим не посмеялись, - покачал головою Гэндальф.
- Там посмотрим, - сказал Бильбо.
На Холм въезжала повозка за повозкой. Кое-кто ворчал, что вот, мол, «одни чужаки руки греют, а местные мастера без дела сидят», но вскоре из Бэг-Энда посыпались заказы на разные яства, пития и роскошества - на всё, чем торговали в Хоббитоне и вообще в Хобшире. Народ заволновался: до праздника считанные дни, а где же почтальон с приглашениями?
Приглашения не замедлили, так что даже почтальонов не хватило, пришлось набирать доброхотов. К Бильбо несли сотни вежливых и витиеватых ответов. «Спасибо, - гласили они на разные лады, - спасибо, непременно придём».
Ворота Бэг-Энда украсила табличка: «ВХОДИТЬ ТОЛЬКО ПО ДЕЛУ НАСЧЁТ УГОЩЕНИЯ». Но, даже измыслив дело насчёт Угощения, войти было почти невозможно. Занятой по горло Бильбо сочинял приглашения, подкалывал ответы, упаковывал подарки и устраивал кой-какие свои дела, с Угощением никак не связанные. После прибытия Гэндальфа он на глаза никому не показывался.
Однажды утром хоббиты увидели, что на просторном лугу, к югу от главного входа в усадьбу Бэг-Энд, разбивают шатры и ставят павильоны. Со стороны дороги прорубили проход через заросли и соорудили большие белые ворота. Три семейства с Бэгшот-Роу, чьи усадьбы граничили с лугом, ахнули от восторга и упивались всеобщей завистью. А старый Хэм Гэмджи перестал даже притворяться, будто работает в саду.
Шатры вырастали не по дням, а по часам. Самый большой из них был так велик, что в нём поместилось громадное дерево, стоявшее во главе стола. На ветки дерева понавешали фонариков. А интереснее всего хоббитам была огромная кухня под открытым небом, на лугу. Угощение готовили во всех трактирах и харчевнях на много лиг вокруг, а здесь, возле Бэг-Энда, вдобавок орудовали гномы и прочие новоприбывшие чужеземцы. Хоббиты взволновались ещё сильнее.
Между тем небо затянуло. Погода испортилась в среду, накануне Угощения. Встревожились все до единого. Но вот настал четверг, двадцать второе сентября. Засияло солнце, тучи разошлись, флаги заплескались, и пошла потеха.
Бильбо Бэггинс обещал всего-навсего Угощение, а на самом деле устроил великое празднество. Ближайших соседей пригласили от первого до последнего. А если кого и забыли пригласить, то они всё равно пришли, так что это было не важно. Многие были призваны из дальних уделов Хобшира, а некоторые даже из-за границы. Бильбо встречал званых (и незваных) гостей у Белых ворот. Он раздавал подарки всем и каждому; а кто хотел получить ещё один, выбирался чёрным ходом и снова подходил к воротам. Хоббиты всегда дарят другим подарки на свой день рождения - обычно недорогие, и не всем, как в этот раз; но обычай хороший. В Хоббитоне и Приречье что ни день, то чьё-нибудь рожденье, а значит, в этих краях хоббит может рассчитывать хотя бы на один подарок в неделю. Им не надоедает.
А тут и подарки были просто удивительные. Хоббиты помоложе так поразились, что чуть не позабыли угощаться. Им достались дивные игрушки: некоторым - чудесные, а некоторым - так даже волшебные. Иные были заказаны загодя, год назад, и привезли их из долины Димрилла и Подгорного Царства: гномы постарались.
Когда всех встретили, приветили и провели в ворота, начались песни, пляски, музыка, игры - а еды и питья хоть отбавляй. Угощение было тройное: полдник, чай и обед (или, пожалуй, ужин). К полднику и чаю народ сходился в шатры; а всё остальное время пили и ели, что кому и где хочется, с одиннадцати до половины седьмого, пока не начался фейерверк.
Фейерверком заправлял Гэндальф: он не только привёз ракеты, он их сам смастерил, чтобы разукрасить небо огненными картинами. Он же наготовил множество хлопушек, шутих, бенгальских огней, золотой россыпи, факельных искрометов, гномьих сверкающих свечей, эльфийских молний и гоблинского громобоя. Получались они у него превосходно, и с годами всё лучше.
Огнистые птицы реяли в небе, оглашая выси звонким пением. На тёмных стволах дыма вспыхивала ярко-зелёная весенняя листва, и с сияющих ветвей на головы хоббитам сыпались огненные цветы, сыпались и гасли перед самым их носом, оставляя в воздухе нежный аромат. Рои блистающих мотыльков вспархивали на деревья, взвивались в небо цветные огни - и оборачивались орлами, парусниками, лебедиными стаями. Багровые тучи низвергали на землю сверкающий ливень. Потом грянул боевой клич, пучок серебристых копий взметнулся к небу и со змеиным шипом обрушился в реку. Коронный номер в честь Бильбо: Гэндальф себя показал. Все огни потухли; в небо поднялся исполинский дымный столп. Он склубился в дальнюю гору, вершина её разгорелась и полыхнула ало-зелёным пламенем. Из пламени вылетел красно-золотой дракон, до ужаса настоящий, только поменьше: глаза его горели яростью, пасть изрыгала огонь, с бешеным рёвом описал он три свистящих круга, снижаясь на толпу. Все пригнулись, многие попадали ничком. Дракон пронесся над головами хоббитов, перекувырнулся в воздухе и с оглушительным грохотом взорвался над Приречьем.
- Пожалуйте к столу! - послышался голос Бильбо.
Общий ужас и смятение как рукой сняло: хоббиты повскакивали на ноги. Всех ожидало дивное пиршество; особые столы для родни были накрыты в большом шатре с деревом. Там собрались сто сорок четыре приглашённых (это число у хоббитов называется «гросс», но народ на гроссы считать не принято) - семьи, с которыми Бильбо и Фродо состояли хоть в каком-нибудь родстве, и несколько избранных друзей дома, вроде Гэндальфа.
И многовато было среди них совсем ещё юных хоббитов, явившихся с родительского позволения: родители обычно позволяли им допоздна засиживаться за чужим столом - а то поди их накорми, не говоря уж - прокорми.
Во множестве были там Бэггинсы и Боффины, Туки и Брендибаксы, не обойдены Граббсы (родня бабушки Бильбо), Чаббсы (дедова родня по линии Туков), представлены Бэрроузы, Болджеры, Брейсгирдлы, Брокхаузы, Гудбади, Горнблауэры и Праудфуты. Иные угодили в родственники Бильбо нежданно-негаданно: кое-кто из них и в Хоббитоне-то никогда не бывал. Присутствовал и Оддо Саквилль-Бэггинс с женою Лобелией. Они терпеть не могли Бильбо и презирали Фродо, но приглашение было писано золотыми чернилами на мраморной бумаге, и они не устояли. К тому же кузен их Бильбо с давних пор славился своей кухней.

1 Следующая страница


Братство Кольца 2

Сто сорок четыре избранника рассчитывали угоститься на славу; они только побаивались послеобеденной речи хозяина (а без неё нельзя). Того и жди понесёт он какую-нибудь околесицу под названием «стихи» или, хлебнув стакан-другой, пустится в россказни о своём дурацком и непонятном путешествии. Угощались до отвала: ели сытно, много, вкусно и долго. Чего не съели, забрали с собой. Потом несколько недель еды в окрестностях почти никто не покупал, но торговцы были не в убытке: всё равно Бильбо начисто опустошил их погреба, запасы и склады - за деньги, конечно.
Наконец челюсти задвигались медленнее, и настало время для Речи. Гости, как говорится у хоббитов, «подкушали» и были настроены благодушно. В бокалах - любимое питьё, на тарелках - любимое лакомство... Так пусть себе говорит что хочет, послушаем и похлопаем.
- Любезные мои сородичи, - начал Бильбо, поднявшись.
- Тише! Тише! Тише! - закричали гости; хоровой призыв к тишине звучал всё громче и никак не мог стихнуть.
Бильбо вылез из-за стола, подошёл к увешанному фонариками дереву и взгромоздился на стул. Разноцветные блики пробегали по его праздничному лицу, золотые пуговки сверкали на шёлковом жилете. Он был виден всем в полный рост: одну руку не вынимал из кармана, а другой помахивал над головой.
- Любезные мои Бэггинсы и Боффины, - начал он снова, - разлюбезные Туки и Брендибаксы, Граббсы, Чаббсы, Бэрроузы и Горнблауэры, а также Болджеры, Брейсгирдлы, Гудбади, Брокхаузы и Праудфуты!
- И Праудфиты! - заорал пожилой хоббит из угла. Он, конечно, был Праудфут, и недаром: лапы у него были шерстистые, здоровенные и возлежали на столе.
- И Праудфиты, - согласился Бильбо. - Милые мои Саквилль-Бэггинсы, я рад и вас приветствовать в усадьбе Бэг-Энд. Нынче мне исполнилось сто одиннадцать лет: три, можно сказать, единицы!
- Урра! Урра! Урра! Многая лета! - закричали гости и радостно забарабанили по столам. То самое, что нужно: коротко и ясно.
- Надеюсь, что вам так же весело, как и мне.
Оглушительные хлопки. Крики «Ещё бы!», «А как же!», «Конечно!». Трубы и горны, дудки и флейты и прочие духовые инструменты; звон и гул.
Молодые хоббиты распечатали сотни музыкальных хлопушек со странным клеймом «дейл»: им было непонятно, зачем такое клеймо, но хлопушки прекрасные. А в хлопушках - маленькие инструменты, звонкие и чудно сделанные. В углу шатра юные Туки и Брендибаксы, решив, что дядя Бильбо кончил говорить (вроде всё уже сказал), устроили оркестр и начали танцевать. Господин Эверард Тук и молоденькая Мелилот Брендибакс взобрались на стол и стали с колокольцами в руках отплясывать «спрингл-ринг» - очень милый, но несколько буйный танец.
Однако Бильбо потребовал внимания. Он выхватил горн у какого-то хоббитенка и трижды в него протрубил. Шум улёгся.
- Я вас надолго не задержу! - прокричал Бильбо.
Отовсюду захлопали.
- Я созвал вас нынче с особой целью. - Сказано это было так, что все насторожились. - Вернее, не с одной, а с тремя особыми целями! - Наступила почти что тишина, и некоторые Туки даже приготовились слушать. - Во-первых, чтобы сказать вам, что я счастлив всех вас видеть и что с такими прекрасными и превосходными хоббитами, как вы, прожить сто одиннадцать лет легче лёгкого!
Радостный гомон одобрения.
- Добрую половину из вас я знаю вдвое хуже, чем следует, а худую половину люблю вдвое меньше, чем надо бы.
Сказано было сильно, но не очень понятно. Плеснули редкие хлопки, и все призадумались: так ли уж это лестно слышать?
- Во-вторых, чтобы вы порадовались моему дню рождения.
Прежний одобрительный гул.
- Нет, не моему: НАШЕМУ. Ибо в день этот, как вы знаете, родился не только я, но и мой племянник, мой наследник Фродо. Нынче он достиг совершеннолетия и вступает во владение имуществом.
Кое-кто из старших снисходительно похлопал. «Фродо! Фродо! Старина Фродо!» - выкрикивала молодежь. Саквилль-Бэггинсы насупились и стали гадать, как это Фродо «вступает во владение».
- Вдвоём нам исполняется сто сорок четыре года: ровно столько, сколько вас тут собралось, - один, извините за выражение, гросс.
Гости безмолвствовали. Это ещё что за новости? Многие, а особенно Саквилль-Бэггинсы, оскорбились, сообразив, что их пригласили сюда только для ровного счета. «Скажет тоже: один гросс. Фу, как грубо».
- К тому же сегодня годовщина моего прибытия верхом на бочке в Эсгарот при Долгом озере. Хотя тогда я про свой день рождения не сразу и вспомнил. Мне было всего-то пятьдесят один год, а что такое в молодости год-другой! Правда, пиршество учинили изрядное; только я, помнится, был сильно простужен и едва выговаривал: «Пребдого бдагодаред». Теперь я пользуюсь случаем выговорить это как следует: премного благодарен вам всем за то, что вы удосужились прибыть на моё скромное празднество!
Упорное молчание. Все боялись, что сейчас он разразится песней или какими-нибудь стихами, и всем заранее было тоскливо. Что бы ему на этом кончить? А они бы выпили за его здоровье. Но Бильбо не стал ни петь, ни читать стихи. Он медленно перевёл дыхание.
- В-третьих и в-последних, - сказал он, - я хочу сделать одно ОБЪЯВЛЕНИЕ. - Это слово он вдруг произнёс так громко, что все, кому это ещё было под силу, распрямились. - С прискорбием объявляю вам, что хотя, как я сказал, прожить сто одиннадцать лет среди вас легче лёгкого, однако же пора и честь знать. Я отбываю. Только вы меня и видели. ПРОЩАЙТЕ!
Он ступил со стула и исчез. Вспыхнул ослепительный огонь, и все гости зажмурились. Открыв глаза, они увидели, что Бильбо нигде нет. Сто сорок четыре ошарашенных хоббита так и замерли. Старый Оддо Праудфут снял ноги со стола и затопотал. Потом настала мёртвая тишина: гости приходили в себя. И вдруг Бэггинсы, Боффины, Туки, Брендибаксы, Граббсы, Чаббсы, Бэрроузы, Болджеры, Брейсгирдлы, Брокхаузы, Гудбади, Горнблауэры и Праудфуты заговорили все разом.
Они соглашались друг с другом, что это безобразно и неучтиво и что надо это поскорее заесть и запить. «Я и всегда говорил, что он тронутый», - слышалось отовсюду. Даже проказливые Туки, за малым исключением, не одобрили Бильбо. Тогда, правда, почти никто ещё не понимал, что же произошло; бранили вздорную выходку. Только старый и мудрый Рори Брендибакс хитро прищурился. Ни преклонные годы, ни преизобильные блюда не помутили его рассудка, и он сказал своей невестке Эсмеральде:
- Нет, милочка, это всё не просто так. Бэггинс-то, оболтус, небось опять сбежал. Неймется старому балбесу. Ну и что? Еда-то на столе осталась. - И он крикнул Фродо принести ещё вина.
А Фродо был единственный, кто не вымолвил ни слова. Он молча сидел возле опустевшего стула Бильбо, не обращая внимания на выкрики и вопросы. Он, конечно, оценил проделку, хотя знал о ней заранее, и едва удержался от смеха при дружном возмущении гостей. Но ему было как-то горько: он вдруг понял, что не на шутку любит старого хоббита. Гости ели и пили, обсуждали и осуждали дурачества Бильбо Бэггинса, прежние и нынешние, - разгневались и ушли одни Саквилль-Бэггинсы. Наконец Фродо устал распоряжаться, он велел подать ещё вина, встал, молча осушил бокал за здоровье Бильбо и тишком выбрался из шатра.
Бильбо Бэггинс говорил речь, трогая золотое Кольцо в кармане: то самое, которое он столько лет втайне берёг как зеницу ока. Шагнув со стула, он надел Кольцо - и с тех пор в Хобшире его не видел ни один хоббит.
С улыбкой послушав, как галдят ошеломлённые гости в шатре и вовсю веселятся не удостоенные особого приглашения хоббиты, он ушёл в дом, снял праздничный наряд, сложил шёлковый жилет, аккуратно завернул его в бумагу и припрятал в ящик. Потом быстро натянул какие-то лохмотья и застегнул старый кожаный пояс. На поясе висел короткий меч в потертых ножнах. Бильбо вздохнул и вытащил из пронафталиненного шкафа древний плащ с капюшоном. Плащ хранился как драгоценность, хотя был весь в пятнах и совсем выцветший - а некогда, вероятно, тёмно-зелёный. Одежда была ему великовата. Он зашёл в свой кабинет и достал из потайного ящика обернутый в тряпье загадочный сверток, кожаную папку с рукописью и какой-то толстый конверт. Рукопись и сверток он втиснул в здоровенный заплечный мешок, который стоял посреди комнаты, почти доверху набитый. В конверт он сунул золотое Кольцо на цепочке, запечатал его, адресовал Фродо и положил на каминную доску. Но потом вдруг схватил и запихнул в карман. Тут дверь распахнулась, и быстрым шагом вошёл Гэндальф.
- Привет! - сказал Бильбо. - А я как раз думал, почему это тебя не видно?
- Рад, что тебя теперь видно, - отвечал маг, усаживаясь в кресло. - Я хочу перекинуться с тобою словом-другим. Так что - по-твоему, всё в порядке?
- А как же, - подтвердил Бильбо. - Вспышка только лишняя - даже я удивился, а прочие и подавно. Твоя, конечно, работа?
- Моя, конечно. Недаром ты многие годы скрывал Кольцо, и пусть уж гости твои гадают как умеют, исчез ты или пошутил.
- А шутку мне испортил, - сказал Бильбо.
- Да не шутку, а дурацкую затею... только вот говорить-то теперь поздно. Растревожил родню, и девять или девяносто девять дней о тебе будет болтать весь Хобшир.
- Пусть болтает. Мне нужен отдых, долгий отдых, я же тебе говорил. Бессрочный отдых: едва ли я сюда когда-нибудь вернусь. Да и незачем, всё устроено... Постарел я, Гэндальф. Так-то вроде не очень, а кости ноют. Нечего сказать: «Хорошо сохранился!» - Он фыркнул. - Ты понимаешь, я тонкий-претонкий, как масло на хлебе у скупердяя. Скверно это. Надо как-то переиначивать жизнь.
Гэндальф не сводил с него пристального, озабоченного взгляда.
- Да, в самом деле скверно, - задумчиво сказал он. - Ты, пожалуй, всё правильно придумал.
- Это уж чего там, дело решённое. Я хочу снова горы повидать, понимаешь, Гэндальф, - горы, хочу найти место, где можно и вправду отдохнуть. В тишине и покое, без всяких настырных родственников, без гостей, чтобы в звонок не звонили. И книгу мою ведь нужно дописать. Я придумал для неё чудесный конец: «... и счастливо жил до скончания дней».
Гэндальф рассмеялся.
- Конец неплохой. Только читать-то её некому, как ни кончай.
- Кому надо, прочтут. Фродо вон уже читал, хоть и без конца. Ты, кстати, приглядишь за Фродо?
- В оба глаза, хоть мне и не до того.
- Он бы, конечно, пошёл за мной по первому зову. Даже и просился, незадолго до Угощения. Но пока что у него это всё на словах. Мне-то перед смертью надо снова глушь да горы повидать, а он сердцем здесь, в Хобшире: ему бы лужайки, перелески, ручейки. Уютно, спокойно. Я ему, разумеется, всё оставил, кроме разных безделок, - надеюсь, он будет счастлив, когда пообвыкнется. Пора ему самому хозяином стать.
- Всё оставил? - спросил Гэндальф. - И Кольцо тоже? У тебя ведь так было решено, помнишь?
- К-конечно, всё... а Кольцо... - Бильбо вдруг запнулся.
- Где оно?
- В конверте, если хочешь знать, - разозлился Бильбо. - Там, на камине. Нет, не там... У меня в кармане! - Он засмеялся. - Странное дело! - пробормотал он. - Хотя чего тут странного? Хочу - оставляю, не хочу - не оставляю.
Гэндальф поглядел на Бильбо, и глаза его чуть блеснули.
- По-моему, Бильбо, надо его оставить, - сказал он. - А ты что - не хочешь?
- Сам не знаю. Теперь вот мне как-то не хочется с ним расставаться. Да и зачем? А ты-то чего ко мне пристал? - спросил он ломким, чуть ли не визгливым голосом, раздражённо и подозрительно. - Всё-то тебе моё Кольцо не даёт покоя: мало ли что я добыл, твоё какое дело?
- Да, именно что покоя не даёт, - подтвердил Гэндальф. - Долго я у тебя допытывался правды, очень долго. Волшебные Кольца - они, знаешь ли, волшебные, со всякими подвохами и неожиданностями. А твоё Кольцо мне было особенно любопытно, скрывать не стану. Если уж ты собрался путешествовать, то мне его никак нельзя упускать из виду. А владел ты им, кстати, не чересчур ли долго? Поверь мне, Бильбо, больше оно тебе не понадобится.
Бильбо покраснел и метнул гневный взгляд на Гэндальфа. Добродушное лицо его вдруг ожесточилось.
- Почём ты знаешь? - выкрикнул он. - Какое тебе дело? Моё - оно моё и есть. Моё, понятно? Я его нашёл: оно само пришло ко мне в руки.
- Конечно, конечно, - сказал Гэндальф. - Только зачем так волноваться?
- С тобой разволнуешься, - отозвался Бильбо. - Говорят тебе: оно - моё. Моя.... моя «прелесть»! Да, вот именно - моя «прелесть»!
Гэндальф смотрел спокойно и пристально, только в глазах его огоньком зажглось тревожное изумление.
- Было уже, - заметил он. - Называли его так. Правда, не ты.
- Тогда не я, а теперь я. Ну и что? Подумаешь, Голлум называл! Было оно его, а теперь моё. Моё, и навсегда!
Гэндальф поднялся, и голос его стал суровым.
- Поостерегись, Бильбо, - сказал он. - Оставь Кольцо! А сам ступай куда хочешь - и освободишься.
- Разрешил, спасибо. Я сам себе хозяин! - упрямо выкрикнул Бильбо.
- Легче, легче, любезный хоббит! - проговорил Гэндальф. - Всю твою жизнь мы были друзьями, припомни-ка. Ну-ну! Делай, как обещано: выкладывай Кольцо!
- Ты, значит, сам его захотел? Так нет же! - крикнул Бильбо. - Не получишь! Я тебе мою «прелесть» не отдам, понял? - Он схватился за рукоять маленького меча.
Глаза Гэндальфа сверкнули.
- Я ведь тоже могу рассердиться, - предупредил он. - Осторожнее - а то увидишь Гэндальфа Серого в гневе!
Он сделал шаг к хоббиту, вырос, и тень его заполнила комнату.
Бильбо попятился; он часто дышал и не мог вынуть руку из кармана. Так они стояли друг против друга, И воздух тихо звенел. Гэндальф взглядом пригвоздил хоббита к стене; кулаки Бильбо разжались, и он задрожал.
- Что это ты, Гэндальф, в самом деле, - проговорил он. - Словно и не ты вовсе. А в чём дело-то? Оно же ведь моё? Я ведь его нашёл, и Голлум убил бы меня, если б не оно. Я не вор, я его не украл, мало ли что он кричал мне вслед.
- Я тебя вором и не называл, - отозвался Гэндальф. - Да и я не грабитель - не отнимаю у тебя твою «прелесть», а помогаю тебе. Лучше бы ты мне доверял, как прежде. - Он отвернулся, тень его съёжилась, и Гэндальф снова сделался старым и усталым, сутулым и озабоченным.
Бильбо провёл по глазам ладонью.
- Прости, пожалуйста, - сказал он. - Что-то на меня накатило... А теперь вот, кажется, прошло. Мне давно не по себе: взгляд, что ли, чей-то меня ищет? И всё-то мне хотелось, знаешь, надеть его, чтоб исчезнуть, и всё-то я его трогал да вытаскивал. Пробовал в ящик запирать - но не было мне покоя, когда Кольцо не в кармане. И вот теперь сам не знаю, что с ним делать...
- Зато я знаю, что с ним делать, - объявил Гэндальф. - Пока что знаю. Иди и оставь Кольцо здесь. Откажись от него. Отдай его Фродо, а там уж - моя забота.
Бильбо замер в нерешительности. Потом вздохнул.
- Ладно, - выговорил он. - Отдам. - Потом пожал плечами и виновато улыбнулся. - По правде сказать, зачем и празднество было устроено: чтобы раздарить побольше подарков, а заодно уж... Казалось, так будет легче. Зря казалось, но теперь нужно доводит дело до конца.
- Иначе и затевать не стоило, - подтвердил Гэндальф.
- Ну что ж, - сказал Бильбо. - Пусть оно достанется Фродо в придачу к остальному. - Он глубоко вздохнул. - Пора мне, пойду, а то как бы кому на глаза не попасться. Со всеми я распрощался... - Он подхватил мешок и шагнул к двери.
- Кольцо-то осталось у тебя в кармане, - напомнил маг.
- Осталось, да! - горько выкрикнул Бильбо. - А с ним и завещание, и прочие бумаги. Возьми их, сам распорядись. Так будет надёжнее.
- Нет, мне Кольцо не отдавай, - сказал Гэндальф. - Положи его на камин. Фродо сейчас явится. Я подожду.
Бильбо вынул конверт из кармана и хотел было положить его возле часов, но рука его дрогнула, и конверт упал на пол. Гэндальф мигом нагнулся за ним, поднял и положил на место. Хоббита снова передёрнуло от гнева.
Но вдруг лицо его просветлело и озарилось улыбкой.
- Ну, вот и всё, - облегчённо сказал он. - Пора трогаться!
Они вышли в прихожую. Бильбо взял свою любимую трость и призывно свистнул. Из разных дверей появились три гнома.
- Всё готово? - спросил Бильбо. - Упаковано, надписано?
- Готово! - был ответ.
- Так пошли же! - И он шагнул к двери.
Ночь была ясная, в чёрном небе сияли звёзды. Бильбо глянул ввысь и вздохнул полной грудью.
- Неужели? Неужели снова в путь, куда глаза глядят, и с гномами? Ох, сколько лет мечтал я об этом! Прощай! - сказал он своему дому, склонив голову перед его дверями. - Прощай, Гэндальф!
- Не прощай, Бильбо, а до свидания! Поосторожней только! Ты хоббит бывалый, а пожалуй что, и мудрый...
- Поосторожней! Ещё чего! Нет уж, обо мне теперь не беспокойся. Я счастлив, как давно не был, - сам небось понимаешь, что это значит. Время моё приспело, и путь мой передо мною.
Вполголоса, точно боясь потревожить темноту и тишь, он пропел себе под нос:

В поход, беспечный пешеход,
Уйду, избыв печаль, -
Спешит дорога от ворот
В заманчивую даль,
Свивая тысячу путей
В один, бурливый, как река,
Хотя, куда мне плыть по ней,
Не знаю я пока!

Постоял, помолчал и, не вымолвив больше ни слова, повернулся спиной к огням и пошёл - за ним три гнома - сначала в сад, а оттуда вниз покатой тропой. Раздвинув живую изгородь, он скрылся в густой высокой траве, словно её шевельнул ветерок.
Гэндальф постоял и поглядел ему вслед, в темноту.
- До свидания, Бильбо, дорогой мой хоббит! - тихо сказал он и вернулся в дом.
Фродо не замедлил явиться и увидел, что Гэндальф сидит в полутьме, о чём-то глубоко задумавшись.
- Ушёл? - спросил Фродо.
- Да, ушёл, - отвечал Гэндальф, - сумел уйти.
- А хорошо бы... то есть я всё-таки надеялся целый вечер, что это просто шутка, - сказал Фродо. - Хотя в душе знал, что он и правда уйдёт. Он всегда шутил всерьёз. Вот ведь - опоздал его проводить.
- Да нет, он так, наверно, и хотел уйти - без долгих проводов, - сказал Гэндальф. - Не огорчайся. Теперь с ним всё в порядке. Он тебе оставил сверток - вон там.
Фродо взял конверт с камина, поглядел на него, но раскрывать не стал.
- Там должно быть завещание и прочие бумаги в этом роде, - сказал маг. - Ты теперь хозяин усадьбы Бэг-Энд. Да, и ещё там золотое Кольцо.
- Как, и Кольцо? - воскликнул Фродо. - Он и его мне оставил? С чего бы это? Впрочем, пригодится.
- Может, пригодится, а может, и нет, - сказал Гэндальф. - Пока что я бы на твоём месте Кольца не трогал. Береги его и не болтай о нём. А я пойду спать.
Теперь Фродо поневоле остался за хозяина, и ему, увы, надо было провожать и выпроваживать гостей. Слухи о диковинном деле уже облетели весь луг, но Фродо отвечал на любые вопросы одно и то же: «Наутро всё само собой разъяснится». К полуночи за особо почтенными гостями подъехали повозки. Одна за другой наполнялись они сытыми-пресытыми, но исполненными ненасытного любопытства хоббитами и катили в темноту. Пришли трезвые садовники и вывезли на тачках тех, кому не служили ноги.
Медленно тянулась ночь. Солнце встало гораздо раньше, чем хоббиты, но утро наконец взяло свое. Явились приглашённые уборщики - и принялись снимать шатры, уносить столы и стулья, ложки и ножи, бутылки и тарелки, фонари и кадки с цветами, выметать объедки и конфетные фантики, собирать забытые сумки, перчатки, носовые платки и нетронутые яства (представьте, попадались и такие). Затем подоспели неприглашённые Бэггинсы и Боффины, Брокхаузы и Туки и ещё многие вчерашние гости из тех, кто жил или остановился неподалёку. К полудню пришли в себя даже те, кто сильно перекушал накануне, и возле Бэг-Энда собралась изрядная толпа незваных, но не то чтобы нежданных гостей.
Фродо вышел на крыльцо улыбаясь, но с усталым и озабоченным видом. Он приветствовал всех собравшихся, однако сообщил немногим более прежнего. Теперь он просто-напросто твердил направо и налево:
- Господин Бильбо Бэггинс отбыл в неизвестном направлении, насколько я знаю, он не вернется.
Кое-кому из гостей он предложил зайти: им были оставлены «гостинцы» от Бильбо.
В прихожей громоздилась куча пакетов, свертков, мелкой мебели - и все с бумажными бирками. Бирки были вот какие:
«АДЕЛАРДУ ТУКУ, в его ПОЛНУЮ СОБСТВЕННОСТЬ, от Бильбо» - зонтик. За многие годы Аделард присвоил десятки зонтиков без всяких бирок.
«ДОРЕ БЭГГИНС в память о ДОЛГОЙ переписке, с любовью от Бильбо» - огромная корзина для бумажной трухи. Дора, сестра покойника Дрого и старейшая родственница Бильбо и Фродо, доживала девяносто девятый год, пятьдесят из них она изводила бумагу на добрые советы любезным адресатам.
«МИЛЛО БЭРРОУЗУ, а вдруг понадобится, от Б.Б.» - золотое перо и бутылка чернил. Милло никогда не отвечал на письма.
«АНЖЕЛИКЕ от дяди Бильбо» - круглое весёлое зеркальце. Юная Анжелика Бэггинс явно считала свое миловидное личико достойным всеобщего восхищения.
«Для пополнения БИБЛИОТЕКИ ГУГО БРЕЙСГИРДЛА от пополнителя» - книжная полка (пустая). Гуго очень любил читать чужие книги и в мыслях не имел их возвращать.

Предыдущая страница 2 Следующая страница


3 Джон Толкиен

«ЛОБЕЛИИ САКВИЛЛЬ-БЭГГИНС, в ПОДАРОК» - набор серебряных ложек. Бильбо подозревал, что это она растащила почти все его ложки, пока он странствовал Туда и Обратно. Лобелия о подозрениях прекрасно знала. И когда она явилась - попозже, чем некоторые, - она сразу поняла гнусный намёк, но и дареными ложками не побрезговала.
Это лишь несколько надписей, а гостинцев там было видимо-невидимо. За многие годы долгой жизни Бильбо его обиталище довольно-таки захламостилось. Вообще в хоббитских норах хлам скоплялся как по волшебству, отчасти поэтому и возник обычай раздаривать как можно больше на свои дни рождения. Вовсе не всегда эти подарки были прямо-таки новые, а не передаренные, один-два образчика старого мусома непонятного назначения обошли всю округу. Но Бильбо-то обычно дарил новые подарки и не передаривал дареное. Словом, старинная нора теперь малость порасчистилась.
Да, все гостинцы были с бирками, надписанными собственной рукой Бильбо, и кое-что было подарено с умыслом, а кое-что в шутку. Но, конечно, большей частью дарилось то, что пригодится и понадобится. Малоимущие хоббиты, особенно с Бэгшот-Роу, были очень даже довольны. Старому Хэму Гэмджи достались два мешка картошки, новая лопата, шерстяной жилет и бутыль ревматического снадобья. А старый Рори Брендибакс в благодарность за многократное гостеприимство получил дюжину бутылок «Старого Виньярда», крепленого красного вина из Южного удела; вина вполне выдержанного, тем более что заложил его ещё отец Бильбо. Рори тут же простил Бильбо, что было прощать, и после первой же бутылки провозгласил его мужиком что надо.
Фродо тоже жаловаться не приходилось. Главные-то сокровища: книги, картины и всяческая несравненная мебель - оставлены были ему. И при всём при этом никакого следа денег или драгоценностей: ни денежки, ни бусинки никому не досталось.
Новый день потонул в хлопотах. С быстротой пожара распространился слух, будто всё имущество Бильбо пойдёт в распродажу или, того пуще, на дармовщинку - приходи и бери. Охочие хоббиты валили толпами, а спроваживать их приходилось по одному.
Телеги и тачки загромоздили двор от крыльца до ворот.
В разгар суматохи явились Саквилль-Бэггинсы. Фродо как раз пошёл передохнуть и оставил за себя приятеля, Мерри Брендибакса. Когда Оддо громогласно потребовал «этого племянничка Бильбо», Мерри развёл руками.
- Ему нездоровится, - сказал он.
- Проще говоря, племянничек прячется, - уточнила Лобелия. - Ну а мы пришли его повидать - и непременно повидаем. Поди-ка доложи ему об этом.
Мерри отправился докладывать, и Саквилли долго проторчали в прихожей. Наконец их впустили в кабинет. Фродо сидел за столом, заваленным кипой бумаг. Вид у него был нездоровый - и уж, во всяком случае, не слишком приветливый; он поднялся из-за стола, держа руку в кармане, но разговаривал вполне учтиво.
А Саквилли вели себя весьма напористо. Сначала они стали предлагать за разные вещи бросовые цены. Фродо отвечал, что подарки подарками, а вообще-то здесь ничего не продаётся, они поджали губы и сказали, что это крайне подозрительно.
- Мне одно ясно, - добавил Оддо, - что уж кто-кто, а ты-то себе неплохо руки нагрел. Требую немедленно показать завещание!
Если б не «племянник», усадьба досталась бы Оддо. Он прочёл завещание, перечёл его - и фыркнул. Увы, всё в нём было ясно и правильно, и положенные восемь свидетелей аккуратно расписались красными чернилами.
- Опять мы остались в дураках! - сказал Оддо жене. - Шестьдесят лет прождали - и опять! Что он тебе, серебряные ложки преподнёс? Вот подлец!
Он злобно глянул на Фродо и пошёл прочь. Лобелия, правда, задержалась. Вскоре Фродо опасливо выглянул из кабинета и увидел, что она тщательно обшаривает все уголки и выстукивает стены и полы. Он твёрдой рукой выпроводил её, попутно избавив от нескольких небольших, но ценных приобретений, случайно завалившихся ей в зонтик. Она, видно, готовилась изречь на прощание что-то убийственное - и, обернувшись на крыльце, прошипела:
- Ты ещё об этом пожалеешь, молокосос! Ты-то чего остался? Тебе здесь не место: какой из тебя Бэггинс? Ты... ты настоящий Брендибакс!
- Слыхал, Мерри? Вот как меня оскорбляют, - сказал Фродо, запирая за нею дверь.
- Это разве оскорбляют, - отозвался Мерри Брендибакс. - Бессовестно льстят тебе в глаза, если хочешь знать. Ну какой из тебя Брендибакс?
Они прошлись по дому и выгнали трёх юнцов-хоббитов (двух Боффинов и одного Болджера), которые копались в погребах. С резвым Санчо Праудфутом (внуком старого Оддо Праудфута) у Фродо вышла настоящая потасовка: тот выстучал гулкое эхо под полом в большой кладовой и копал не покладая рук.
Россказни о сокровищах Бильбо будили алчное любопытство и праздные надежды: известно ведь, что тёмным, а то и злодейским путём добытое золото принадлежит любому хвату, лишь бы ему не помешали вовремя ухватить.
Выпихнув Санчо за дверь, Фродо рухнул на стул в прихожей.
- Закрывай лавочку, Мерри, - сказал он. - Запри дверь и не пускай больше никого, пусть хоть с тараном придут.
Он уселся за поздний чай, и едва уселся, как в дверь тихо постучали.
«Опять Лобелия, - подумал он. - Нет уж, пусть подождёт до завтра - авось придумает что-нибудь пообиднее». Он прихлебнул из чашки, не обращая внимания на новый, куда более громкий стук. Вдруг в окне показалась голова мага.
- Если ты меня сейчас же не впустишь, Фродо, я тебе не то что дверь высажу, я всю твою лачугу загоню в тартарары! - крикнул он.
- Это ты, Гэндальф? Прости, пожалуйста! - спохватился Фродо, кидаясь к дверям. - Заходи, заходи! Я думал, это Лобелия.
- Тогда ладно, прощаю. Не волнуйся, я её сейчас видел в Приречье - такую кислую, что у меня до сих пор оскомина.
- А я уж лучше и жаловаться не буду. Честно говоря, я чуть не надел Кольцо Бильбо: так и хотелось исчезнуть.
- Не надел, и молодец! - сказал Гэндальф. - Поосторожнее с Кольцом, Фродо. Я из-за него и вернулся: сказать тебе пару слов.
- А в чём дело?
- Что ты про него знаешь?
- То, что Бильбо рассказывал, всю историю - как он его нашёл и как оно ему пригодилось.
- И какую же историю он тебе рассказывал? - поинтересовался маг.
- Нет, не ту, которую гномам и которая записана в его книге, - ответил Фродо. - Он рассказал мне всё по правде почти сразу, как я сюда переехал. Раз ты у него дознался, то чтоб и я знал. «Пусть у нас всё будет начистоту, Фродо, - сказал он, - только ты уж помалкивай. Теперь-то оно всё равно моё».
- Ещё того интереснее, - заметил Гэндальф. - Ну и как тебе это нравится?
- Ты насчёт выдумки про «подарочек»? Да, бестолковая и нелепая выдумка. А главное, очень уж непохоже на Бильбо: я, помню, здорово удивлялся.
- Я тоже. Но владельцы волшебных сокровищ рано или поздно становятся на себя непохожими. Вот и ты будь поосмотрительнее. Это Кольцо не для того сделано, чтоб ты исчезал, когда тебе удобно, у него могут быть и другие свойства.
- Что-то непонятно, - сказал Фродо.
- Да и мне не совсем понятно, - признался маг. - Кольцо это заинтересовало меня по-настоящему только вчера вечером. Ты не волнуйся, я разберусь. И послушай моего совета, спрячь его куда-нибудь подальше. А главное, не давай никакого повода к толкам и пересудам. Повторяю тебе: береги его и не болтай о нём.
- Вон какие загадки! А что в нём опасного?
- Я ещё не уверен и говорить не буду. Но в следующий раз, наверно, кое-что услышишь. Пока прощай, я тотчас ухожу. - Он поднялся.
- Как тотчас? - вскрикнул Фродо. - А я-то думал, ты хоть неделю у нас поживёшь, и так надеялся на твою помощь...
- Я и собирался, да вот не пришлось. Меня, вероятно, долго не будет, но в конце-то концов я непременно явлюсь тебя проведать. Будь готов принять меня в любое время: я приду тайком. На глаза хоббитам я больше показываться не хочу, я уж вижу, что меня в Хобшире невзлюбили. Говорят, от меня только морока да безобразие. Кто, как не я, сбил с толку Бильбо - а может, даже и сжил его со свету. Мы с тобой, оказывается, в сговоре и сейчас делим его богатства.
- Говорят! - воскликнул Фродо. - Говорят, конечно, Оддо с Лобелией. Фу, какая мерзость! Я бы с радостью отдал и Бэг-Энд, и всё на свете, лишь бы вернуть Бильбо или уйти вместе с ним. Я очень люблю родные места, но, честное слово, кажется, зря за ним не увязался. Когда-то я его снова увижу - да и увижу ли?
- Я тоже не знаю когда, - сказал Гэндальф. - И ещё многого не знаю. Будь осторожней! И жди меня в самое неподходящее время. А пока прощай!
Фродо проводил его до крыльца. Гэндальф помахал рукой и пошёл широким шагом; Фродо показалось, что старого мага пригибает к земле какая-то тяжкая ноша. Вечерело, и его серый плащ вмиг растворился в сумерках.
Они расстались надолго.

ГЛАВА II. ТЕНЬ ПРОШЛОГО

Ни за девять, ни за девяносто девять дней разговоры не умолкли. Второе исчезновение Бильбо Бэггинса обсуждали не только в Хоббитоне, но везде и повсюду; обсуждали год с лишним, а вспоминали и того дольше. Хоббитятам рассказывали эту историю по вечерам у камелька, и постепенно Сумасшедший Бэггинс, исчезавший с треском и блеском, а появлявшийся с грудой сокровищ, стал любимым сказочным хоббитом и остался в сказках, когда всякая память о подлинных событиях померкла.
Но поначалу в округе говорили, что Бильбо и всегда-то был не в себе, а теперь и вовсе свихнулся, дело его пропащее. Наверняка свалился в какой-нибудь пруд или в реку - тут ему и был печальный, но заслуженный конец. А виноват во всём - кто же, как не Гэндальф!
«Оставил бы этот дурацкий маг хоть Фродо в покое - из него, глядишь, и вышел бы толковый хоббит», - говорил кто поумнее, качая головой. И, судя по всему, маг таки оставил Фродо в покое, но хоббитской толковости в нём не прибывало. Фродо был тоже какой-то странный, вроде Бильбо. Траура он соблюдать не стал и на следующий год задал праздник по случаю стодвенадцатилетия Бильбо: полновесная, говорил он, дата. Но что это был за праздник, всего двадцать приглашённых? Правда, ели до отвала и пили до упаду, как говорится у хоббитов.
Словом, кое-кто очень удивлялся, но Фродо взял обычай праздновать день рождения Бильбо, соблюдал его год за годом, и все привыкли. Он сказал, что Бильбо, по его разумению, жив-живёхонек. А когда его спрашивали, где же он, Фродо пожимал плечами.
Жил он особняком, как и Бильбо, только друзей у него было много, особенно среди молодых хоббитов, которые, будучи ещё с младых лет очарованными рассказами Бильбо, частенько ошивались в Бэг-Энде и его окрестностях. Фолько Боффин и Фредегар Болджер, например, были из их числа, но правом зваться ближайшими друзьями обладали двое: Перегрин Тук (для друзей просто Пиппин) и Мерри Брендибакс (полное имя его было Мериадок, но об этом очень редко вспоминали). Фродо гулял с ними по горам и долам, но чаще бродил один, и простой народ дивился, чего ему не спится по ночам. Мерри и Пиппин подозревали, что он спознался с эльфами по примеру дяди Бильбо.
Время шло, и все стали замечать, что Фродо тоже не худо «сохраняется»: у него по-прежнему был вид крепкого и ловкого хоббита едва за тридцать. «Кому везёт, тому и счастье», - говорили о нем; но, когда ему подкатило к пятидесяти, народ насторожился.
Сам Фродо, оправившись от первого огорчения, обнаружил, что быть господином Бэггинсом, хозяином Бэг-Энда, очень даже приятно. Десяток лет он просто радовался жизни и в будущее не заглядывал - хотя иногда всё-таки жалел, что не ушёл с Бильбо. И порою, особенно по осени, ему грезились дикие, неизведанные края, виделись горы, в которых он никогда не бывал, и моря, о которых только слышал. Он начал сам себе повторять: «А когда-нибудь возьму и уйду за Реку». И тут же внутренний голос говорил ему: «Когда-нибудь потом».
Между тем приближалось его пятидесятилетие - а пятьдесят лет казались Фродо весьма знаменательной (и даже зловещей) датой. В этом самом возрасте Бильбо сделался отчаянным хоббитом. Фродо забеспокоился, любимые тропы ему надоели. Он разглядывал местные карты, где Хобшир был окружён белыми пятнами. Он всё чаще и всё дольше гулял один, а Мерри и другие друзья с тревогою следили за ним. А кто следил, тот видел, как он заводит долгие беседы с чужаками, которых в Хобшире стало видимо-невидимо.
Ходили слухи о каких-то диковинных делах за границей; Гэндальф не появлялся уже много лет и даже вестей о себе не слал, так что Фродо подбирал всякую малую весточку. Через Хобшир поспешали большие отряды эльфов - раньше-то хоббиты знали про них только понаслышке, а теперь эльфы шли и шли по вечерам лесною окраиной, проходили и не возвращались. Они покидали Среднеземье: у них была своя судьба. Шли, однако, и гномы - тоже во множестве. Древний путь с востока на запад вёл через Хобшир в Серебристую Гавань; гномы же издавна хаживали этим трактом в копи, на Голубые Горы. От них-то хоббиты и узнавали, что делается в чужих краях, правда, хозяева были нелюбопытны, а прохожие неразговорчивы. Но теперь Фродо всё чаще попадались другие, дальние гномы. Они спешили на запад и, озираясь, полушепотом говорили про Врага и про страну Мордор.
Это слово было известно только по очень древним сказаниям: оно затемняло их зловещей тенью. Оказывается, едва только Светлый Совет очистил от злодейства Чернолесье, как оно закрепилось в древней своей твердыне, в Мордоре. Чёрный Замок был заново отстроен, и от него расползался по Среднеземью холодный мрак и обессиливающий ужас. Всюду гремели войны. В горах множились орки. И тролли стали не те, что прежде, - не тупоумные и косолапые, а хитрые и по-новому вооружённые. Заходила речь и о чудищах пострашнее - но тут уж говорили обиняками.
Простой народ, конечно, знал об этом маловато. Однако даже самые тугоухие домоседы и те кое-что прослышали, а кому случилось побывать на границе, те и повидали.
Однажды весенним вечером у камина в «Зелёном драконе» Сэм Гэмджи, садовник Фродо, вёл беседу с Тедом Сэндимэном, мельниковым сыном. Вокруг собрались завсегдатаи кабачка.
- Чудные нынче ходят слухи, - заметил Сэм.
- А ты уши развесь, - посоветовал Тед, - ещё и не то услышишь. Поди вон к моей бабке - она тебе нарасскажет!
- Что ж, - сказал Сэм, - и бабкины сказки иной раз не мешает послушать. Она ведь их не сама придумала. Взять хоть тех же драконов.
- Возьми их себе, - сказал Тед, - мне не надо. Я про них карапузом голоштанным наслушался, а как штаны надел, так и думать забыл. У нас в Приречье только один дракон, да и тот зелёный. Верно я говорю? - обратился он к слушателям, и те дружно захохотали.
- Это ты меня уел, - засмеялся с прочими и Сэм. - А вот как насчёт древесных великанов? Говорят, за северными болотами видели одного - выше всякого дерева?
- Кто это говорит?
- Ну, хоть бы и мой братан Хэл. Он работает у господина Болджера и всё время бывает в Северном уделе. Он и видел.
- Этот увидит, только нам не покажет. А уж чего он там видит - ему, конечно, виднее, раз другим-то ничего не видать.
- Да нет, настоящий великан - за один шаг три сажени отмахивает, а сам вроде громадного вяза, идёт-шагает!
- Вязы не шагают, а растут где выросли.
- Да шагал же, говорят тебе, а вязы там не растут.
- Ну а коль не растут, так откуда же он там взялся? - отрезал Тед.
Кругом одобрительно засмеялись: Теда не объедешь.
- Язык у тебя здорово подвешен, - сказал Сэм, - только ведь не один наш Хэлфаст всякого-разного навидался. По всему Хобширу говорят, что такого ещё не было: идут и идут с востока невиданные чужаки, целыми толпами. И слышал я, что эльфы стронулись на запад, к гаваням за Белой Крепостью. - Сэм как-то неопределённо махнул рукой: ни он и никто из хоббитов не знал, какое и где это Море за их западной окраиной, за древними руинами. Были только старые предания про Серебристую Гавань, откуда отплывают и не возвращаются эльфийские корабли. - Плывут они и плывут, уплывают на запад, а нас оставляют, - проговорил Сэм чуть ли не нараспев, печально и торжественно покачав головою.
Тед фыркнул:
- Старые байки на новый лад. Да мне-то или тебе какое до них дело? И пусть себе плывут! Хотя куда им плыть: ты ведь этого не видал, да и вообще никто в Хобшире. Может, и не плывут, кто их разберёт.
- Ну, не знаю, - задумчиво сказал Сэм. Он однажды вроде бы видел эльфа в лесу и всё надеялся, что когда-нибудь ещё увидит и порасспросит. Из легенд, слышанных в детстве, ему больше всего запомнились обрывочные рассказы про эльфов. - Даже и в наших краях есть такие, кто понимает Дивный Народ и умеет с ним разговаривать, - сказал он. - Тоже и мой хозяин, господин Бэггинс. Он рассказывал мне, как они уплывают, и вообще у него что ни слово, то эльфы. А уж старый Бильбо, тот, помню, про них всё на свете знал.
- Оба сдвинутые, - сказал Тед. - Старик Бильбо, тот совсем, а теперь вот и Фродо тоже сдвинулся. От него, что ль, ты слухов набираешься? Гляди сам не свихнись. Ладно, ребята, кто куда, а я домой. Бывайте здоровы! - Он выхлебнул кружку и шумно распрощался.
Сэм ещё посидел, но больше ни с кем не заговаривал. Ему было о чём поразмыслить. И работы наутро в саду непочатый край, лишь бы ведро. Всходы всё гуще. Работа, конечно, работой... А Сэм думал совсем о другом. Потом вздохнул, поднялся и вышел.
Апрельское небо расчищалось после проливного дождя. Солнце село, и прохладный вечер, отступая, тихо тускнел. Ранние звёзды зажигались над головой Сэма, а он брёл вверх по склону, задумчивый, чуть слышно насвистывая.
Между тем объявился Гэндальф, всегда неожиданный гость. После Угощения его не было три года. Потом он мимоходом наведался, внимательно поглядел на Фродо, сказал ему пару пустяков - и даже ночевать не остался. А то вдруг зачастил: являлся, как смеркнется, но к рассвету словно бы его и не было. Где и зачем пропадает, не объяснял, а интересовался только здоровьем Фродо да всякой чепухой.
И вдруг даже этим перестал интересоваться. Девять с лишним лет Фродо его не видел и ничего о нём не слышал: должно быть, решил он, Гэндальфу просто больше нет дела до хоббитов. Но однажды вечером, когда наплывали сумерки, раздался знакомый стук в окно кабинета.
Фродо от всей души обрадовался старинному приятелю. Они стояли и разглядывали друг друга.
- Ну, всё в порядке? - спросил Гэндальф. - А ты молодцом, Фродо!
- Да и ты, - сказал Фродо, а про себя подумал, что маг постарел и сгорбился. Хоббит пристал к нему с расспросами, и они засиделись далеко за полночь.
Позавтракали они поздно, и маг уселся с Фродо перед раскрытым окном. В камине пылал огонь, хотя и солнце пригревало, и с юга тянул тёплый ветерок... Отовсюду веяло свежестью, весенняя зелень разливалась в полях, и яркой листвой курчавились деревья.
Гэндальф припоминал, какая была весна почти восемьдесят лет назад, когда Бильбо умчался за приключениями без носового платка. С тех пор волосы Гэндальфа ещё побелели, борода и брови отросли, лицо новыми морщинами изрезали заботы, но глаза блестели по-прежнему, и кольца дыма он пускал с обычным смаком и сноровкой.
Но курил он молча, и Фродо тоже сидел тихо, сидел и думал. Яркий утренний свет омрачало предчувствие недобрых вестей Гэндальфа. Наконец он сам решился прервать молчание.
- Ты было начал мне что-то говорить про моё Кольцо, Гэндальф, - напомнил он. - Начал, да не кончил, отложил на утро. Может, сейчас продолжишь? Ты говоришь. Кольцо опасное, а мне, знаешь ли, непонятно. Что значит - опасное?
- А вот слушай, - отвечал маг. - Могущество у него такое, что сломит любого смертного. Сломит и овладеет им... Давным-давно в Эрегионе были откованы эльфийские кольца: колдовские, как вы их называете, кольца - они и правда были непростые и разные, одни более, другие менее могущественные. Менее могущественные были всего лишь пробой мастерства, тогда ещё несовершенного, - но даже эти кольца, по-моему, опасны для смертных. А уж Великие Кольца, Кольца Всевластья, - они гибельны. Надо тебе сказать, Фродо, что смертные, которым доверено владеть Магическими Кольцами, не умирают, но и не живут по-настоящему: они просто тянут лямку жизни - без веселья, без радости, да ещё и с превеликим трудом. И если смертный часто надевает Кольцо, чтоб стать невидимкой, то он тает - или, как говорят Мудрые, развоплощается, - а потом становится невидимкой навечно, зримый только глазу Властелина Колец. Да, раньше или позже - позже, если он сильный и добрый, - но ему суждено превратиться в Прислужника Тёмных Сил, над которыми царит Чёрный Властелин.
- Ужас какой... - сказал Фродо. И они надолго замолчали, только садовые ножницы Сэма Гэмджи щелкали за окном.
- И давно ты это знаешь? - спросил наконец Фродо. - А Бильбо знал?
- Бильбо знал ровно столько, сколько тебе сказал - отвечал Гэндальф. - Иначе он не оставил бы тебе такое опасное наследство, даже и на меня бы не понадеялся. Он думал, что Кольцо очень красивое и всегда может пригодиться; а если с ним самим что-то не так, то Кольцо тут ни при чём. Он говорил, что Кольцо у него из головы нейдёт и всё время его тревожит; но дело-то, думал он, не в Кольце. Хоть и понял: за ним надо приглядывать, оно бывает меньше и больше, тяжелее и легче, а может вдруг соскользнуть с пальца и пропасть.
- Да, это он мне написал, - сказал Фродо, - и оно у меня всегда на цепочке.
- Весьма разумно, - заметил Гэндальф. - А свою долгую жизнь Бильбо с Кольцом не связывал. Он думал, что у него просто судьба долгожителя, и очень этим гордился. А жил в тревоге и безотчетном страхе. «Я стал тонкий и какой-то прозрачный», - пожаловался он мне однажды. Ещё немного - и Кольцо взяло бы свое.
- Да ты мне скажи, ты это давно знаешь? - снова спросил Фродо.
- Что - это? - сказал Гэндальф. - Я, Фродо, знаю много такого, что никому не ведомо. Но если ты спрашиваешь про это Кольцо, то я, можно сказать, и до сих пор не всё знаю. Осталась последняя проба. Но догадка моя, без сомнения, верна... А когда меня впервые осенило? - Гэндальф задумался. - Погоди-ка...да, в тот самый год, когда Совет Светлых Сил очистил Чернолесье - как раз перед Битвой Пяти Воинств. Правильно, когда Бильбо нашёл Кольцо. Мне вдруг стало тревожно, но я не знал почему. Меня удивляло как же это Голлум завладел одним из Магические Колец - а что одним из Магических, это было ясно, В разговоре с Бильбо он странно проврался - про «подарочек» и потом, когда Бильбо поведал мне правду, я понял - тут, впрочем, и понимать было нечего, - что оба они хотели доказать свое неоспоримое право на Кольцо: Голлум, дескать, получил его в «подарочек на день рождения», а Бильбо выиграл в «честной игре». Ложь ко лжи, да ещё такая похожая, - конечно, я забеспокоился. Видно, Кольцо заставляет врать и подсказывает враньё. Тут я впервые понял, что дело совсем нешуточное, и сказал Бильбо, чтоб он был поосторожнее с Кольцом, но он не послушался и даже рассердился на меня. Что было делать? Не отбирать же у него Кольцо - да и с какой стати? Я следил и выжидал. Пожалуй, надо было посоветоваться с Саруманом Белым, но что-то меня удерживало.
- Это кто? - спросил Фродо. - В жизни о нём не слышал.
- Откуда же тебе, - улыбнулся Гэндальф. - Ему до хоббитов дела нет... или не было. Он великий мудрец - первый среди магов, глава Совета. Много сокровенного открыто ему, но он возгордился своим знанием и вознесся над всеми. С давних пор углубился он в тайны Колец, проницая сумрак забвения, и, когда речь о них зашла на Совете, слова его развеяли мою тревогу. Я отринул подозрения, но не расстался с ними. И по-прежнему следил и выжидал.
Бильбо не старел, а годы шли. Шли и шли, словно бы не задевая его. И подозрение вновь овладело мною. Но я сказал себе: «Он наследовал долгую жизнь с материнской стороны. Не такие уж древние его годы. Подождём!» Я ждал и бездействовал до прощального вечера Бильбо. Тогда он заговорил и повёл себя так, что во мне ожили все тревоги, убаюканные Саруманом. Я понял, что тут зияет мрачная тайна. И потратил долгие годы, разгадывая её.
- Но ведь ничего страшного не случилось? - испуганно спросил Фродо. - Со временем-то он придёт в себя? Успокоится?
- Ему сразу стало легче, как только он избавился от Кольца, - отвечал Гэндальф. - Однако над Кольцами властвует лишь одна сила, и есть лишь Один, кому всё известно про Кольца и про то, чем они грозят своим владельцам, даже временным. Правда, про хоббитов, кажется, никто ничего толком не знает. Изучал их пока один я - и сколько изучал, столько изумлялся. То они мягче масла, то вдруг жестче старых древесных корней. По-моему, некоторые из них даже могут долго противиться Кольцам - хотя вряд ли этому поверили бы в Совете Мудрых. Так что, пожалуй, за Бильбо ты не волнуйся.
Он, конечно, владел Кольцом много лет и много раз надевал его. Оно впечаталось в его жизнь, и отпечаток изгладится не скоро - лучше бы оно больше не попадалось ему на глаза. Не попадётся - и он, быть может, проживёт без него ещё очень долго, ибо это легче, чем расстаться с ним. А расстался он с ним по собственной воле, вот что самое главное. Нет, за Бильбо я спокоен - с тех пор как он ушёл, оставил Кольцо. Теперь твой черед и твой ответ.
А ты меня очень тревожишь - ты и все вы, милые, глуповатые, бестолковые хоббиты. Большая будет потеря для мира, если мрак поглотит Хобшир, если все ваши потешные олухи - Болджеры, Горнблауэры, Боффины, Брейсгирдлы и прочие, не говоря уж о милых чудаках Бэггинсах, - станут жалкими трусами и тёмными подлецами.
Фродо поёжился.
- С чего это мы станем трусами да подлецами? - спросил он. - И кому нужны такие подданные?
- Всеобщему Врагу, - мрачно ответил Гэндальф. - Хотя, по правде-то говоря, доныне хоббиты ему и на ум не приходили - доныне, заметь! Скажи за это спасибо судьбе. Но отныне Хобшир в опасности. Вы ему не нужны - у него хватает рабов, но теперь он вас не забудет. А мерзкие рабы-хоббиты ему приятнее, чем хоббиты весёлые и свободные. К тому же он озлоблен на вас, и месть его будет страшна.
- Месть? - удивился Фродо. - А за что же мстить? Ну хоть убей, не понимаю, при чём тут Бильбо, я и наше Кольцо.
- Как это при чём? - нахмурился Гэндальф. - Ты, видно, чего-то не уразумел, впрочем, сейчас поймёшь. Я и сам прошлый раз ещё не был уверен, но теперь-то всё разъяснилось. Дай-ка мне Кольцо.
Фродо вынул Кольцо из брючного кармана и, сняв его с цепочки, прикреплённой к поясу, нехотя подал магу. Кольцо оттягивало руку, словно оно - или сам Фродо, или оба вместе - почему-то не хотело, чтобы его коснулся Гэндальф.
Маг осторожно принял его. Кольцо было из чистого червонного золота.
- Какие-нибудь знаки на нём есть? - спросил Гэндальф.
- Никаких, - ответил Фродо. - На нём нет ни царапины, его словно никто никогда не носил.
- Так смотри!
И, к удивлению, если не к ужасу Фродо, маг вдруг швырнул Кольцо в огонь. Фродо вскрикнул и схватил щипцы, но Гэндальф удержал его.
- Подожди! - повелительно сказал он, метнув на Фродо суровый взгляд из-под седых бровей.
Кольцо не плавилось. Вскоре Гэндальф поднялся, опустил шторы и задёрнул занавески. Тихая комната помрачнела, и только щёлканье ножниц Сэма доносилось из сада. Маг пристально смотрел в огонь, потом нагнулся, ухватил кольцо щипцами и ловко вынул его из угольев, Фродо перевёл дыхание.
- Оно холодное, - объявил Гэндальф. - Возьми!
Ладонь Фродо дрогнула под нежданной тяжестью.
- Возьми пальцами! - приказал Гэндальф. - И посмотри!
Фродо взял и увидел тонкую, тончайшую резьбу изнутри и снаружи Кольца. Оно было словно испещрено лёгким огнём, ярким, но каким-то туманным, проступившим из глубины.
- Мне непонятны эти огненные буквы, - сказал Фродо дрожащим голосом.
- Тебе непонятны, - откликнулся Гэндальф, - зато мне понятны. Старинные руны эльфов, а язык мордорский. Я не хочу, чтобы он звучал здесь. На всеобщий язык надпись можно перевести так: «Одно Кольцо покорит их. Одно соберёт их, Одно их притянет и в чёрную цепь скуёт их.» Это строки из памятного одним эльфам стихотворного заклинания:

Три Кольца - для царственных эльфов в небесных шатрах,
Семь - для властителей гномов, гранильщиков в каменном лоне,
Девять - для Девятерых, облечённых в могильный прах,
Одно Властелин наденет, сидящий на чёрном троне,

Предыдущая страница 3 Следующая страница


Братство Кольца 4

В стране под названьем Мордор, где распростёрся мрак.
Одно Кольцо покорит их, одно соберёт их,
Одно их притянет и в чёрную цепь скуёт их
В стране под названьем Мордор, где распростёрся мрак.

Гэндальф глубоко вздохнул и медленно проговорил:
- Твоё Кольцо - Кольцо Всевластья, которому покорны остальные девятнадцать. Кольцо, утраченное много лет назад в ущерб власти Врага. Оно ему нужно больше всего на свете - и он не должен его получить!
Фродо сидел молча и неподвижно, сжавшись от страха, словно его окутала холодом и тьмою чёрная туча с востока.
- Так это - Вражье Кольцо? - пролепетал он. - Да как же, да зачем же оно ко мне попало?
- А! - сказал Гэндальф. - Это очень долгая история. Началась она в те Чёрные Лета, память о которых - достояние Мудрых, и то не всех. Если рассказывать сначала, мы с тобою до осени тут просидим... Вчера я говорил тебе о Сауроне, Властелине Колец. Твоих ушей достигли верные слухи: он воспрянул, покинул Чернолесье и перебрался в Мордорский Замок - свою древнюю крепость. Слово «Мордор» тебе знакомо: оно то и дело чернеет даже в хоббитских летописях, источая страх и мрак. Да, снова и снова - разгром, затишье, но потом Тьма меняет обличье и опять разрастается.
- Хоть бы при мне-то этого не было, - сказал Фродо.
- А при мне уже много раз было, - отозвался Гэндальф, - все-то всегда говорили: хоть бы не при мне. Выбирать судьбу нам не дано; однако на этот раз нам дано время, и главное - не упустить его. А время у нас, Фродо, едва ли не на исходе. Враг с каждым днём всё сильней. Ему ещё нужен срок, но срок недолгий. Надо опередить его замыслы и воспользоваться невероятным случаем - быть может, себе на погибель.
Враг очень силён, но, чтобы сломить всякий отпор, сокрушить последние оплоты и затопить Среднеземье Тьмою, ему недостаёт одного - Кольца Всевластья.
Три прекраснейших Кольца эльфы от него укрыли: рука его их не коснулась и не осквернила. Семь Колец было у гномов; три он добыл, остальные истребили драконы. Девять он раздал людям, величавым и гордым, чтобы поработить их. Давным-давно превратились они в Кольценосцев-призраков, в Прислужников Мрака, его самых страшных вассалов. Давным-давно... да, очень давно не видывали на земле Девятерых. Но кто знает? Мрак опять разрастается, возможно, появятся и они, исчадия мрака... А впрочем, не будем говорить о них сейчас, в милом Хобшире, ярким утром.
Да, нынче так: Девять Колец у его подручных; и те из Семи, которые уцелели, хранятся в Мордоре. Три покамест укрыты, но что ему до них! Ему нужно Кольцо Всевластья: он выковал его, это его Кольцо, в него вложена часть его древней силы - и немало её ушло, чтобы спаять Кольца в чёрную цепь. Если это Кольцо найдётся, власть Саурона возрастёт стократ, и даже Три эльфийских будут ему подвластны: всё сделанное с их помощью падёт, и сила его станет необоримой.
Мы стоим в преддверии страшной поры. Саурон думал, что Кольца Всевластья больше нет, что эльфы его уничтожили, как и следовало сделать. А теперь он знает, что оно цело, что оно нашлось. И сам ищет его, идёт, преклонив свою мысль сюда, на поиски. Такова его великая надежда - и великий страх.
- Да почему, почему же его не расплавили? - вскрикнул Фродо. - И как это Враг лишился его, если он такой могучий, а оно ему так дорого? - Он сжимал Кольцо в руке, словно к нему уже тянулись чёрные пальцы.
- Оно было отнято у него в давние годы, - сказал Гэндальф. - Велика была сила эльфов, и люди тогда ещё были заодно с ними. Да, люди Западного Края поддержали их. Не худо бы нам припомнить эту главу древней истории: тогда было и горе, и мрак надвигался, но против них воздвиглась великая доблесть, и тогдашние подвиги не пропали даром. Однажды я, быть может, расскажу тебе эту повесть, или ты услышишь её от кого-нибудь, кто знает её лучше меня.
А нынче тебе всего лишь надо узнать, как закатилась эта штука в Бэг-Энд, что в Хоббитоне, Хобшир, и тут тоже есть чего порассказать, так что истории мы коснемся вскользь.
Эльфийский царь Гил-Гэлад и Великий князь Западного Края Элендил низвергли Саурона, но и сами пали в последней роковой сече, и сын Элендила Исилдур отсёк Саурону палец вместе с Кольцом и взял Кольцо себе. И сгинул Саурон, и духу его в Среднеземье не стало, и минули несчетные века, прежде чем тень его вновь сгустилась в Чернолесье.
А Кольцо пропало. Оно кануло в воды Великой Реки Андуин. Ибо Исилдур возвращался с войны по восточному берегу реки, и возле Ирисной Низины его подстерегли орки с Туманных Гор и перебили почти всю его дружину. Он хотел невидимкой спастись вплавь, но Кольцо соскользнуло с его пальца, орки увидели его и поразили стрелами.
Гэндальф помолчал.
- И там, в тёмных заводях у Ирисной Низины, - продолжал он, - Кольцо исчезло из легенд и былей; то, что узнал ты сейчас от меня, неведомо почти никому, и даже Совет Мудрых пребывает в неведении о дальнейшей судьбе Кольца. Ну вот, а теперь пойдёт совсем другой рассказ.
Через несколько тысячелетий, и всё же опять-таки давным-давно, в Диких Землях, на берегу Великой Реки Андуина жил искусный и тихий народец, похожий на брендивайнских хоббитов. Они плели тростниковые челны и плавали по Реке, ибо любили её. Была среди них почтенная семья, большая и зажиточная; а главенствовала в ней суровая и приверженная древним обычаям бабушка. Самый ловкий и пытливый из этой семьи звался Смеагорлом. Всё ему надо было знать: он нырял в омуты, подкапывался под зелёные холмы, добирался до корней деревьев, но не подымал глаз к вершинам гор, древесным кронам и цветам, раскрытым в небеса, - взгляд его был прикован к земле.
Был у него приятель по имени Деагол, такой же остроглазый, но не такой сильный, хитрый и шустрый. Однажды они отправились на лодке вниз к Ирисной Низине и заплыли в заросли лиловых ирисов да пышных камышей. Смеагол выпрыгнул на берег и пошёл рыскать по лугу, а Деагол удил, оставшись в лодке. Вдруг клюнула большая рыба и рывком стащила его за собою под воду. Заметив на дне что-то блестящее, он выпустил леску, набрал в грудь побольше воздуху, нырнул и черпнул горстью.
Вынырнул он с водорослями в волосах и пригоршней ила в руке, отдышался и поплыл к берегу. С берега окунул руку в воду, обмыл грязь, и - смотри пожалуйста! - на ладони у него осталось прекрасное золотое кольцо: оно дивно сверкало на солнце, и Деагол радостно любовался им. Сзади неслышно подошёл Смеагол.
- Отдай-ка его нам, миленький Деагол, - сказал Смеагол, заглядывая через плечо приятеля.
- Это почему же? - удивился Деагол.
- А потому, что у нас, миленький, сегодня день рождения и мы хотим его в подарочек, - отвечал Смеагол.
- Ишь ты какой, - сказал Деагол. - Был тебе уже от меня сегодня подарочек, небось не пожалуешься. А это я для себя нашёл.
- Да как же, миленький, да что ты, да неужели же? - проворковал Смеагол, вцепился Деаголу в горло и задушил его. Кольцо было такое чудное и яркое. Он взял кольцо и надел его на палец.
Никто не узнал, что случилось с Деаголом: он принял смерть далеко от дома, и тело его было хитро запрятано. А Смеагол вернулся один, пробравшись домой невидимкой, ибо, когда владелец Великого Кольца надевает его, он становится незримым для смертных. Ему очень понравилось исчезать: мало ли что можно было эдак натворить, и он много чего натворил. Он стал подслушивать, подглядывать и пакостничать. Кольцо наделило его мелким всевластьем: тем самым, какое было ему по мерке. Родня чуралась его (когда он был видим), близкие отшатнулись. Его пинали, а он кусался. Он привык и наловчился воровать, он ходил, и бормотал себе под нос, и всё время злобно урчал: «голлум, голлум, голлум...» За это его и прозвали Голлум; всем он был гадок, и все его гнали, а бабушка и вовсе запретила ему возвращаться в нору.
Так и бродил он в одиночестве, хныкал, урчал, ворчал и сам себе жаловался, какие все злые. Плача и сетуя, добрёл он до горного холодного потока и пошёл вверх по течению. Невидимыми пальцами ловил он речную рыбу и ел её живьём. Однажды было очень жарко, он склонился над омутом, ему жгло затылок, а вода нестерпимо блестела. Ему это было странно: он совсем позабыл, что на свете есть солнце. А когда вспомнил, поднял кулак и погрозил солнцу.
Потом он глаза опустил и увидел Туманные Горы, из которых пробивался источник. И вдруг подумал:
«Ах, как прохладно и темно под этими скалами! Солнце не будет на нас там глазеть. Горы тоже пускают корни, у них есть свои тайны, и тайны эти будем знать только мы».
Ночной порою он поднялся в горы, нашёл пещеру, из которой сочился тёмный поток, и червём заполз в каменную глубь, надолго исчезнув с лица земли. И Кольцо вместе с Голлумом поглотила первозданная тьма, так что даже тот, кто его выковал, хоть и стал могуч пуще прежнего, но был в неведении.
- Подожди, ты сказал - Голлум? - вскричал Фродо. - Как Голлум? Это что, та самая тварь, на которую наткнулся Бильбо? Как всё это мерзко!
- По мне, это не мерзко, а горько, - возразил маг, - ведь такое могло бы случиться и кое с кем из хоббитов.
- Ни за что не поверю, что Голлум сродни хоббитам, - отрезал Фродо. - Быть этого не может!
- Однако это чистая правда, - заметил Гэндальф. - О чём другом, а о происхождении хоббитов я знаю побольше, чем вы сами. Даже из рассказа Бильбо родство вполне очевидно. О многом они с Голлумом одинаково думали и многое одинаково помнили. А понимали друг друга чуть ли не с полуслова, куда лучше, чем хоббит поймёт, скажем, гнома, орка или даже эльфа. Загадки-то у них были, помнишь, прямо-таки общие.
- Это верно, - согласился Фродо. - Хотя не одни хоббиты загадывают загадки, и все они в общем похожи. Зато хоббиты никогда не жульничают, а Голлум только и норовил. Он ведь затеял игру, чтоб улучить миг и застать Бильбо врасплох. Очень для него выходила приятная игра: выиграет - будет кого съесть, а проиграет - беда невелика.
- Боюсь, что так оно и было, - сказал Гэндальф. - Но было и кое-что другое, чего ты покамест не уразумел. Даже Голлум - существо не совсем пропащее. Он оказался крепче иного человека - он сродни хоббитам. В душе у него остался заветный уголок, в который проникал свет, как солнце сквозь щёлку, - свет из прошлого. А может, ему было приятно снова услышать добрый голос, напомнивший о ветре и деревьях, о залитой солнцем траве и о многом, многом забытом.
Но, конечно же, в конце концов чёрная неодолимая злоба опять взъярилась в нём, а целителя поблизости не было. - Гэндальф вздохнул. - Увы! Для него надежды мало. Но всё же есть - даже для него, хоть он и владел Кольцом очень долго, так долго, что и сам не упомнит, с каких пор. Правда, надевал он его редко - зачем бы в кромешной-то тьме? Поэтому и не «истаял». Он тощий, как щепка, жилистый и выносливый. Но душа его изъедена Кольцом, и пытка утраты почти невыносима.
А все «глубокие тайны гор» обернулись бездонной ночью, открывать было нечего, жить незачем - только исподтишка добывай пищу, припоминай старые обиды да придумывай новые. Жалкая у него была жизнь. Он ненавидел тьму, а свет - ещё больше; он ненавидел всё, а больше всего - Кольцо.
- Как это? - удивился Фродо. - Кольцо же его «прелесть», он только о нём и думал? А если он его ненавидел, то почему не выбросил?
- Ты уже много услышал, Фродо, пора бы тебе и понять, - сказал Гэндальф. - Он ненавидел и любил Кольцо, как любил и ненавидел себя. А избавиться от него не мог. На то у него не было воли.
Кольцо Всевластья, Фродо, само себе сторож. Это оно может предательски соскользнуть с пальца, а владелец никогда его не выкинет. Разве что подумает, едва ли не шутя, отдать его кому-нибудь на хранение, да и то поначалу, пока оно ещё не вцепилось во владельца. Насколько мне известно, один только Бильбо решился его отдать - и отдал. Да и то не без моей помощи. Но даже Бильбо не оставил бы Кольцо на произвол судьбы, не бросил бы его. Нет, Фродо, решал дело не Голлум, а само Кольцо. И решило.
- Решило сменить Голлума на Бильбо, что ли? - спросил Фродо. - Уж вернее было бы подкатиться к какому-нибудь орку.
- Ну, это опять-таки дело непростое, - сказал Гэндальф. - И не тебе над этим смеяться. Ты вот удивляешься, что Бильбо оказался тут как тут и нечаянно нашарил его в потемках...
...Но зло не правит миром безраздельно, Фродо. Кольцо хотело вернуться к своему Властелину - недаром его выловил бедняга Деагол, а потом был умерщвлён. И не зря им завладел Голлум. Голлума оно понемногу источило - но дальше-то что? Он мелкий и жалкий, и, пока оно было при нём, он оставался в своём озерце. И вот когда подлинный его Властелин набрал силу и потянулся за ним своей чёрной думой, оно бросило Голлума. Однако подобрал его не орк, не тролль, не человек, а Бильбо из Хобшира!
Думаю, что это случилось наперекор воле Врага. Видно, так уж было суждено, чтобы Кольцо нашёл не кто-нибудь, а именно Бильбо. Стало быть, и тебе суждено было его унаследовать. Мне в этом видится проблеск надежды.
- А мне не видится, - возразил Фродо. - Хотя, правда, я тебя не очень-то понимаю. Скажи лучше, как ты всё это разузнал - про Кольцо и про Голлума? Или ты ничего толком не знаешь, а просто придумываешь?
Гэндальф поглядел на Фродо, и глаза его блеснули.
- Кое-что я знал, а кое-что разузнал, - сказал он. - Но тебе, знаешь ли, я не собираюсь докладывать обо всех моих поисках. Хватит того, что твоё Кольцо оказалось Кольцом Всевластья - судя по одной только огненной надписи...
- А это ты когда открыл? - перебил его Фродо.
- На твоих глазах, в твоей гостиной, - жестко отвечал маг. - Но я заранее знал, что мне это откроется. Я много путешествовал и долго искал - а это последняя проба. Последнее доказательство, и теперь всё ясно. Нелегко было разобраться, при чём тут Голлум и как он затесался в древнюю кровавую историю. Может, мне и надо было начинать догадки с Голлума, но теперь я догадок не строю. Я просто знаю, как было. Я его видел.
- Ты видел Голлума? - изумлённо воскликнул Фродо.
- Да, видел. Без него не разберёшься, это понятней понятного. Но и до него не очень-то доберёшься.
- Что ж с ним случилось потом, после Бильбо? Это ты знаешь?
- Довольно смутно. То, что я рассказал тебе, рассказано со слов Голлума, хотя он-то, конечно, не так рассказывал. Голлум - превеликий лгун, и каждое слово его приходится обчищать. К примеру, Кольцо у него так и оставалось «подарочком на рождение» - будто бы от бабушки: у неё, мол, много было всяких безделушек. Дурацкая выдумка. Конечно, бабушка Смеагола была женщина властная и хозяйственная, но чтобы в её хозяйстве водились Кольца Власти - это вряд ли, и уж тем более вряд ли она стала бы их дарить внукам на дни рождения. Однако враньё враньём, а всё-таки правда - пусть и наизнанку.
Голлум никак не мог забыть, что он убил Деагола, и всеми силами защищался от собственной памяти: грыз в темноте чёрные кости, повторяя своей «прелести» одну и ту же, одну и ту же ложь, пока сам в неё почти не уверовал. Ведь правда же, тогда был его день рождения и Деагол должен был подарить ему Кольцо. Это самый настоящий подарок на день рождения - и так далее в том же роде.
Я терпел его бессвязную болтовню сколько мог, но любой ценой надо было допытаться до правды, и пришлось мне обойтись с ним круто. Я пригрозил ему огнём, и он наконец рассказал всё, как было, - понемногу, огрызаясь, истекая слезами и слюнями. Его, видите ли, обидели, унизили и вдобавок ограбили. Я у него выпытал и про загадки, и про бегство Бильбо, но вот дальше - тут он словно онемел и только выхныкивал иногда мрачные намеки. Видно, какой-то ужас сковывал его язык, и я ничего не мог поделать. Он плаксиво бубнил, что своего никому не уступит и кое-кто узнает ещё, как его пинать, обманывать и грабить. Теперь у Голлума есть хорошие, такие чудесненькие друзья - и они очень даже покажут кому надо, где орки зимуют. Они ему помогут, а Бэггинс-ворюга ещё поплатится. Он ещё поплатится и наплачется, твердил Голлум на разные лады. Бильбо он ненавидит люто и клянёт страшно. Но хуже другое: он знает, кто такой Бильбо и откуда явился.
- Да кто же ему сказал? - взволновался Фродо.
- Ну, если на то пошло, так Бильбо сам ему сдуру представился, а уж потом нетрудно было выяснить, откуда он явился, - если, конечно, выползти наружу.
И Голлум выполз, ох выполз. По Кольцу он тосковал нестерпимо - тоска эта превозмогла страх перед орками и даже его солнцебоязнь. Протосковал он год, а то и два. Видишь ли, Кольцо хоть и тянуло его к себе, но уже не истачивало, как прежде, и он понемногу начал оживать. Старость давила его, ужасно давила, но вечная опаска пропала; к тому же он был смертельно голоден.
Любой свет - что лунный, что солнечный - был ему нестерпим и ненавистен, это уж, наверно, так с ним и будет до конца дней; но хитрости и ловкости ему не занимать. Он сообразил, что укрыться можно и от солнечного, и от лунного света, можно быстро и бесшумно пробираться тёмной ночью, когда мрак проницают только его белесые глаза, и ловить всяких маленьких беспечных зверюшек. Его освежило ветром, он отъелся, а поэтому стал сильнее и смелее. До Чернолесья было недалеко, туда он в свой час и добрался.
- И там ты его нашёл? - спросил Фродо.
- Я его там видел, - отвечал Гэндальф, - но попал он туда не сразу, сначала он шёл по следу Бильбо... А потом... толком-то я, пожалуй, так и не знаю, что было потом: он нёс какую-то околесицу, захлебывался руганью и угрозами. «Что у него было в карманцах? - бормотал он. - Нет, не догадался я, что там у него моя прелесть. Гад, гад, гадёныш. Нечестный вопрос, нечестный. Он смошенничал, он, а не я, он правила нарушил. Надо было сразу его удавить, правда, моя прелесть? Ничего, моя прелесть, ничего, ещё удавим».
И так без конца. Ты вот уже морщишься, а я это терпел изо дня в день, с утра до вечера. Ну, не совсем зря: по каким-то его обмолвкам я всё же понял, что он дошлёпал до Эсгарота, подсматривал и подслушивал на улицах города. Большие новости гулко отдаются в пустынных краях: все только и говорили, что про Бильбо, сплетая воедино были и небылицы. Да на обратном пути, после победы в Битве Пяти Воинств, и мы не таились. Голлум на ухо востёр - он живо услышал и понял, что ему было надо.
- Почему же он тогда не выследил Бильбо до конца? - спросил Фродо. - Или он побывал у нас в Хобшире?
- Да вот, - сказал Гэндальф, - в том-то и дело, что не побывал. Пошёл-то он к вам. Дошёл до Великой Реки и вдруг свернул. Дальней дороги он бы вряд ли испугался, не такой. Нет, что-то сбило его с пути. И мои друзья, которые изловили его для меня, того же мнения.
Свежий его след подняли лесные эльфы. Он вёл через Чернолесье и обратно; правда, поймать самого Голлума им не удалось. А лес был полон жуткой памяти о нём, перепугались все зверюшки и птицы. Слышно было, что явилось новое чудовище: призрак-кровопийца, от которого детенышам нет спасения ни на деревьях, ни в норах.
От западной окраины Чернолесья след повернул назад, потом, петляя, повёл на юг, вывел из лесу и затерялся. Тут-то я и сделал большую ошибку. Да, Фродо, ошибку, и не первую; боюсь только, что самую опасную. Я оставил его в покое - пусть идёт куда хочет. У меня была куча срочных дел, и я по-прежнему верил в мудрость Сарумана.
С тех пор прошло больше полувека, и я заплатил за свой просчёт чёрными, трудными днями. Когда я понял, что мне позарез нужен Голлум - а это было после ухода Бильбо, - след его давным-давно потерялся. Вряд ли я отыскал бы Голлума, но меня выручил преданный друг по имени Арагорн, лучший следопыт и охотник нынешних времён. Вместе с ним мы прочесали все Дикие Земли, без особой надежды и понапрасну. И когда, отчаявшись, я решил бросить поиски, Голлум вдруг нашёлся. Мой друг едва ли не чудом вернулся из смертельно опасного путешествия и приволок его с собой.
Где Голлум пропадал, так и осталось тайною. Он обливался слезами, называл нас скверными и жестокими, а в горле у него булькало: «голлллум, гол-л-ллум» - недаром его так прозвали. Даже под угрозой огня он только хныкал, ёжился, заламывал свои длинные руки и лизал пальцы, словно обожжённые, будто они напоминали ему о какой-то давней жестокой пытке. Он ничего не сказал, но боюсь, что сомнений нет: он медленно, потихоньку, шаг за шагом прокрался на юг - и попал в Мордор.
Комнату затопила тяжелая тишина, и Фродо услышал, как колотится его сердце. Снаружи всё тоже будто замерло - даже ножницы Сэма перестали щёлкать.
- Да, в Мордор, - повторил Гэндальф. - Оно и понятно, там приют всякой злобе и зависти: туда стягивает лиходеев Чёрный Властелин. А ведь Кольцо Врага исковеркало душу Голлума, и он внял неотступному зову. К тому же все шептались о том, что Мордор снова окутан мраком и что там клубится душная, беспощадная ненависть. Там, только там были его настоящие друзья: они-то и помогут ему отомстить, думал Голлум.
Несчастный дурак! Да, он пробрался в Мордор и узнал много - чересчур даже много. Он долго бродил у границ этой страшной страны - тут и попался и был притянут к общеобязательному допросу чужаков. Арагорн изловил Голлума после того, как он пробыл там очень, очень долго и возвращался назад. То ли его послали, то ли он сам надумал какую-нибудь пакость. Впрочем, это не важно: главный вред от него уже позади.
Да, но вред невосполнимый! Ибо Враг выпытал у него, что Кольцо Всевластья нашлось. Известно, где Голлуму досталось Кольцо. Известно, что это Великое Кольцо, оно дарует нескончаемую жизнь. Понятно, что это не одно из Трёх эльфийских: эльфы их сохранили, и в них нет мерзости, они чисты. Понятно, что это не одно из Семи гномьих или Девяти мертвецких: тут всё известно. Враг понял, что Кольцо - то самое. И вдобавок услышал про хоббитов и Хобшир.
Может статься, он её сейчас и отыскивает - если уже не нашёл. И знай, Фродо, что ваше родовое имя тоже выплыло заодно с прочим.
- Но ведь это ужасно! - вскричал Фродо. - Ужасней ужасного - даже твои жуткие намеки и неясные остережения так меня не пугали. Гэндальф, о Гэндальф, надёжный мой друг, что же мне делать? Теперь вот мне по-настоящему страшно. Скажи, Гэндальф, что мне делать? Какая всё-таки жалость, что Бильбо не заколол этого мерзавца, когда был такой удобный случай!
- Жалость, говоришь? Да ведь именно жалость удержала его руку. Жалость и милосердие: без крайней нужды убивать нельзя. И за это, друг мой Фродо, была ему немалая награда. Недаром он не стал приспешником зла, недаром спасся; а всё потому, что начал с жалости!
- Прости, не о том речь, - сказал Фродо. - Страх обуял меня, но Голлума всё равно жалеть глупо.
- Не видел ты его, - сказал Гэндальф.
- Не видел и не хочу, - отрезал Фродо. - А тебя просто не понимаю. Неужели же ты, эльфы и кто там ещё - неужели вы пощадили Голлума после всех его чёрных дел? Да он хуже всякого орка и такой же враг. Он заслужил смерть.
- Заслужить-то заслужил, спору нет. И он, и многие другие, имя им - легион. А посчитай-ка таких, кому надо бы жить, но они мертвы. Их ты можешь воскресить - чтобы уж всем было по заслугам? А нет - так не торопись никого осуждать на смерть. Ибо даже мудрейшим не дано провидеть всё. Мало, очень мало надежды на исправление Голлума, но кто поручится, что её вовсе нет? Судьба его едина с судьбою Кольца, и чует моё сердце, что он ещё - к добру ли, к худу ли - зачем-то понадобится. В час развязки жалость Бильбо может оказаться залогом спасения многих - твоего, кстати, тоже. Да, мы его пощадили: он старый и жалкий, таких не казнят. Он остался в заточении у лесных эльфов - надеюсь, они обходятся с ним по-доброму.
- Всё равно, - сказал Фродо, - пусть даже и не надо было убивать Голлума, но зачем Бильбо оставил себе Кольцо? А главное, зачем оно мне-то досталось? Ведь я уж тут совсем ни при чём! Как же ты у меня его не отобрал, почему не заставил выкинуть или истребить?
- Выкинуть? Истребить? - сердито откликнулся маг. - Ты что, пропускал мои слова мимо ушей? Думай всё-таки, прежде чем говорить. Выкинуть его можно только по безрассудству. Магические Кольца не пропадают бесследно: со временем они возвращаются в мир, и мало ли кто их найдёт, сам подумай. Ведь Кольцо может попасть в руки Врага, да и непременно попадёт: он тянет его к себе могучим, тяжким усилием.
Да, милый Фродо, ты в большой опасности, оттого-то мне и неспокойно. Но ставки нынче такие, что опаснее всего - не рисковать, даже и тобою; однако помни, что, когда я отлучался, ты был под неусыпным надзором и охраной. Я знаю, ты ни разу не надевал Кольцо, и, стало быть, оно тебя не поработило. Пока что - нет... А девять лет назад, при нашем последнем свидании, я ещё ничего толком не знал.
- Хорошо, нельзя выкинуть, так можно истребить: ты же сам сказал, что это давным-давно надо было сделать! - в отчаянии воскликнул Фродо. - Предупредил бы меня, написал бы, что нужно, - и я бы от него отделался.
- Отделался бы? А как? Ты пробовал?
- Нет, не пробовал. Но его же, наверно, как-то можно сплющить или расплавить?
- А ты попробуй! - сказал Гэндальф. - Возьми да попробуй!
Фродо опять достал Кольцо из кармана и поглядел на него. Оно было чистое и гладкое, без всяких надписей. Ярко лучилось золото, и Фродо подумал: какой у него густой и чудный отлив, как оно дивно скруглено. Изумительное и поистине драгоценное Кольцо. Он вынул его, чтобы швырнуть в огонь, но вдруг понял, что сделать этого не может, что себя не переломишь. Он нерешительно взвешивал Кольцо на ладони, вспоминая зловещую повесть Гэндальфа; наконец собрал все силы - и обнаружил, что поспешно запихивает Кольцо в карман.
Гэндальф невесело рассмеялся.
- Вот видишь? Уже и ты, Фродо, не можешь с ним расстаться, бережёшь его от вреда. Не мог я «заставить» тебя - разве грубой силой, а этого ты бы не выдержал. И никакой силой Кольцо не истребить. Бей его сколько хочешь шестипудовым кузнечным молотом - на нём и следа не останется. Да что там ты - я и то ничего с ним сделать не смогу.
В огне твоего камина и обычное-то золото не расплавится. А Кольцо, ты видел, в этом огне только посвежело, даже не нагрелось. И во всём твоём Хобшире нет такого кузнеца, который мог бы хоть чуть-чуть его сплющить. Ему нипочём даже горнила и молоты гномов. Было поверье, что Магические Кольца плавятся в драконовом огне, но теперешние драконы - жалкие твари, кому из них под силу расплавить Великое Кольцо, которое выковал сам Саурон!
Есть только один способ: добраться до Огненной горы Ородруина, до её Роковой расселины, и бросить Кольцо в пылающие недра... если ты по-настоящему захочешь, чтобы оно расплавилось и стало навсегда недоступно Врагу.
- Да нет, я, конечно, очень хочу, чтобы оно... чтобы стало недоступно! - заторопился Фродо. - Только пусть это не я, пусть кто-нибудь другой, разве такие подвиги мне по силам? Зачем оно вообще мне досталось, при чём тут я? И почему именно я?
- Вопрос на вопросе, - сказал Гэндальф, - а какие тебе нужны ответы? Что ты не за доблесть избран? Нет, не за доблесть. Ни силы в тебе нет, ни мудрости. Однако же избран ты, а значит, придется тебе стать сильным, мудрым и доблестным.
- Да как же я! Ты, Гэндальф, ты и сильный, и мудрый. Возьми у меня Кольцо, оно - тебе.
- Нет! - вскрикнул Гэндальф, отпрянув. - Будь у меня такое страшное могущество, я стал бы всевластным рабом Кольца. - Глаза его сверкнули, лицо озарилось изнутри тёмным огнём. - Нет, не мне! Ужасен Чёрный Властелин - а ведь я могу стать ещё ужаснее. Кольцо знает путь к моему сердцу, знает, что меня мучает жалость ко всем слабым и беззащитным, а с его помощью - о, как бы надёжно я их защитил, - чтобы превратить потом в своих рабов. Не навязывай мне его! Я не сумею стать просто хранителем, слишком оно мне нужно. Предо мной - мрак и смерть.
Он подошёл к окну, поднял шторы и отдёрнул занавеси. В комнату снова хлынуло солнце. Мимо окошка, посвистывая, прошёл Сэм.
- Как видишь, - сказал маг, обернувшись к Фродо, - решать придется тебе. Но я тебя не оставлю. - И он положил руку на плечо Фродо. - Я помогу тебе снести это бремя, пока это бремя твоё. Только не надо медлить. Враг не мешкает.
Настало молчание. Гэндальф снова сел в кресло и попыхивал трубкой: должно быть, задумался. И глаза прикрыл, но из-под век зорко следил за Фродо. А Фродо неотрывно глядел на тёмно-алые уголья в камине, только их и видел, и чудилось ему, что он заглядывает в огненный колодец. Он думал о багровых расселинах древней и страшной Горы.
- Так! - сказал наконец Гэндальф. - Ну и о чём же ты размышляешь? Что решил?
- Ничего, - глухо откликнулся Фродо. Но огненная тьма вдруг выпустила его. Он снова сидел в светлой комнате, изумляясь яркому окну и солнечному саду. - А впрочем, решил. Я не всё понимаю, что ты говоришь, но покамест придется мне, наверно, оставить Кольцо у себя и сберечь его, а там будь что будет.
- С тобой много чего может быть, - сказал Гэндальф, - но начинаешь ты очень неплохо. Не скоро Кольцо тебя склонит ко злу.
- Это тебе виднее, - сказал Фродо. - Только хорошо бы ты всё-таки нашёл какого-нибудь хранителя понадёжнее. А пока что, если ты прав, то я в большой опасности, и друзья мои тоже. Вряд ли мне, стало быть, удастся сберечь Кольцо и уберечь друзей, если я останусь дома. Придется мне бросить Бэг-Энд, покинуть Хобшир и вообще уйти куда глаза глядят. - Он вздохнул. - Лишь бы в Хобшире всё осталось как было - правда, я иной раз клял хоббитов за глупость последними словами, призывая на них землетрясение и драконов, но нет уж, лучше не надо. Пока у меня за спиной Хобшир, мне как-то легче: я знаю, что есть отступление, хотя отступать и некуда.
Я, конечно, и раньше думал, не уйти ли мне, только представлял себе какой-то пикник, приключения, как у Бильбо или даже интереснее - разные ведь бывают, и все хорошо кончаются. А тут - из страха в страх, и смерть по пятам. Да и путешествовать мне, видно, придется одному, раз мне выпала такая доля - спасать Хобшир. Только я же маленький, для всех там чужой и - как бы это сказать? - не из них. А Враг такой сильный и страшный.
Он не признался Гэндальфу, что, пока говорил, в сердце его вспыхнуло желание пойти вслед за Бильбо - пойти и, быть может, даже встретиться с ним. Желание было такое сильное, что страх отступил: он, пожалуй, так бы и кинулся бежать вроде Бильбо - без шапки и наобум.
- Ты ли это, Фродо? - воскликнул Гэндальф. - Верно сказал я когда-то: изумительные существа хоббиты. Кажется, и месяца хватит, чтоб их изучить, а они через сто лет тебя несказанно удивят. Вот уж чего не ожидал - даже и от тебя! Бильбо-то не ошибся с наследником, хотя не понимал, как это важно. Да, похоже, что ты как нельзя более прав. По нынешним временам Кольцу не место в Хобшире: тебе - да и не только тебе - придется уйти и на время забыть, что ты Бэггинс. Опасное это имя за пределами Хобшира. Дай-ка я придумаю тебе другое. Назовись ты, пожалуй, Андерхиллом.
А пойдёшь ты всё-таки не один. Кому там из своих приятелей ты вполне доверяешь, кто из них способен выстоять в смертельных испытаниях?.. Впрочем, таких, наверно, и нет, а всё-таки подумай о спутнике, он тебе очень понадобится! И болтай поменьше, даже с близкими друзьями! У Врага повсюду шпионы, он всё слышит.
Маг вдруг осекся и прислушался. В комнате и в саду стояла звонкая тишина. Гэндальф прокрался к окну, вспрыгнул на подоконник, протянул длинную руку - и в окне, жалобно пискнув, появилась курчавая голова Сэма Гэмджи, вытянутая за ухо.
- Так, так, клянусь бородой! - сказал Гэндальф. - Сэм Гэмджи, он самый! Под окном, значит?
- Да что вы, сударь, что вы, господин Гэндальф! - горячо возразил Сэм. - Под каким окном! Я тут просто полол и подстригал траву, видите? - Он показал в свое оправдание садовые ножницы.
- Вижу, - мрачно отозвался Гэндальф. - А вот щёлкать твои ножницы давно что-то перестали. Подслушивал?
- Подсушивал, сударь? Да нет, зачем же, всё и так подсохло.
- Ты дурака-то не валяй! Что ты слышал и зачем подслушивал? - Глаза Гэндальфа сверкнули и брови ощетинились.
- Господин Фродо, хоть вы-то!.. - в ужасе выкрикнул Сэм. - Вы-то хоть не позволяйте ему, а то он меня во что-нибудь - раз - и превратит! Доказывай потом моему старику, что это я. Я же ничего худого не хотел, честное слово, сударь!
- Ни во что он тебя не превратит, - сказал, еле сдерживая смех, изумлённый и озадаченный Фродо. - Он знает, как и я, что ты подслушивал без худого умысла. Ты бояться-то не бойся, а спрошено - отвечай!
- Да что ж, сударь, - втянув голову в плечи, признался Сэм. - Я порядком слышал, хотя понял-то не всё: и про Врага, и про Кольца, и про господина Бильбо - ну там драконы. Огненная гора - и, конечно, про эльфов. Вовсе даже не собирался подслушивать - а слышал: сами знаете, как нечаянно бывает. Меня ведь хлебом не корми, а дай послушать про эльфов, мало ли что там Тед говорит. Хоть бы одним глазком их повидать. Вы вот, сударь, пойдете - ну и мне бы эльфов показали, а?
Гэндальф вдруг рассмеялся.
- Ну-ка давай сюда! - крикнул он и, втащив через подоконник ошарашенного Сэма, поставил его, с ножницами и лопатой в руках, на пол. - Говоришь, эльфов тебе показать? - спросил он, всматриваясь в Сэма и невольно улыбаясь. - Ты, стало быть, расслышал, что хозяин твой уходит?
- Расслышал, а как же. Тут-то я и поперхнулся, а это уж небось вы расслышали. Да я нечаянно - ведь такое огорчение!
- Ничего не поделаешь, Сэм, - грустно сказал Фродо. Он вдруг понял, что прощание с Хобширом будет очень трудное и что прощается он не только с Бэг-Эндом. - Надо мне идти. А ты, - и он сурово посмотрел на Сэма, - если ты и правда за меня тревожишься, то уж держи язык за зубами, ладно? Проболтаешься хоть о чём-нибудь, что ненароком подслушал, и Гэндальф, чего доброго, превратит тебя в пятнистую жабу, а с ужами, знаешь ли, шутки плохи.
Сэм задрожал и бухнулся на колени.
- Встань, Сэм! - велел Гэндальф. - Я придумал кое-что пострашнее: ни о чём ты не проболтаешься и впредь будешь знать, как подслушивать. Ты пойдёшь с Фродо!
- Я? С хозяином? - воскликнул Сэм, подскочив, как собака, которую позвали гулять. - И увижу эльфов и ещё много всякого? Урра! - крикнул он и вдруг расплакался.

Предыдущая страница 4 Следующая страница


5 Джон Толкиен

ГЛАВА III. ДОРОГА ВТРОЁМ

- Выйти надо втихомолку и как можно скорее, - постоянно напоминал Гэндальф.
С первого разговора прошло уже две или три недели, а Фродо в путь пока не собрался.
- Знаю, знаю, - говорил Фродо. - Только это ведь непросто - скорее, да ещё втихомолку. Уйду я, как Бильбо, - и раскатится молва по всему Хобширу.
- Нет уж, ты, как Бильбо, не уходи! - сказал Гэндальф. - Этого ещё нам не хватало! Скорее - да, но не вдруг. Подумай, конечно, как покинуть Хобшир без лишнего шума, а всё же не мешкай: как бы не замешкаться.
- Может, осенью, после нашего общего дня рождения? - предложил Фродо. - К тому времени я как раз всё устрою.
По правде говоря, когда дошло до дела, у него начисто пропала всякая охота к путешествиям. Бэг-Энд вдруг стал донельзя уютным, и он вовсю радовался последнему своему лету в Хобшире. «А осенью, - думал он, - у нас поскучнеет, и сердце по-всегдашнему запросится в чужие края». Про себя он уже твёрдо решил дождаться пятидесятилетия и стодвадцативосьмилетия Бильбо. Будет годовщина - тут-то и в путь, по примеру Бильбо. Без этого примера он бы и шагу не сделал, в жизни бы с духом не собрался. О цели странствия он старался не думать и с Гэндальфом не откровенничал. Может, маг и сам обо всём догадывался, но, по своему обычаю, помалкивал...
- Да-да, всё устрою и отправлюсь, - повторил Фродо.
Гэндальф поглядел на него и усмехнулся.
- Ладно, - сказал он, - пусть так, лишь бы не позже. Что-то мне очень тревожно. Только ты смотри, никому ни слова о том, куда путь держишь! И чтобы Сэм твой тоже молчал как убитый, а то он у меня и правда запрыгает жабой.
- Куда я путь держу, - сказал Фродо, - этого я и сам не знаю, так что тут мудрено проболтаться.
- Без глупостей! - насупился Гэндальф. - Я не к тому говорю, чтоб ты пропал неизвестно куда. Но Хобшир ты покидаешь - и надо, чтобы об этом никто не знал. Куда-нибудь ты да пойдёшь, на север, на юг, на запад или даже на восток - это вот и надо сохранить в тайне.
- Мне так грустно оставлять Бэг-Энд и со всеми прощаться, что я даже не подумал, куда отправлюсь, - сказал Фродо. - А куда, в самом деле? Почём я знаю, где можно спрятаться? Бильбо - тот ушёл за сокровищем, ушёл и вернулся, а мне, значит, нужно вернуть сокровище, а самому сгинуть - так, что ли?
- Так, да не так, - отозвался Гэндальф. - Тут и я тебе не указчик. Может, ты дойдёшь до Ородруина, а может, это вовсе не твоё дело - как знать? Я знаю другое: пока что ты к такому пути не готов.
- Ещё бы! - воскликнул Фродо. - Ну а мой-то путь - куда?
- По краю, - ответил маг. - По самому краешку, твёрдо и осторожно. Иди-ка ты, пожалуй, в Ривенделл. Это не слишком опасный путь, хотя на дорогах нынче неспокойно, а осенью будет даже и страшновато.
- В Ривенделл? - переспросил Фродо. - Хорошо, пойду на восток, к Ривенделлу. Сэм тоже со мной пойдёт, повидает эльфов, то-то ему радость!
Он обронил это как бы между прочим, но ему не шутя захотелось побывать в той блаженной долине, где Дивный Народ всё ещё жил мирно и счастливо.

Как-то летним вечером в «Укромном уголке» и «Зелёном драконе» обсуждали невероятное - что там великаны и прочая нечисть на границах! Оказывается, Фродо продаёт, если уже не продал, Бэг-Энд - и кому? Саквилль-Бэггинсам!
- Ну, за хорошие деньги, - говорили одни.
- За свою цену, - возражали другие, - будьте покойны, Лобелия гроша лишнего не даст. (Оддо уже успел умереть, дожив до ста двух лет и не дождавшись свершения своих чаяний.)
О цене очень спорили, но больше о том, с чего бы это Фродо вздумал продавать такое прекрасное имение. Некоторые намекали - на это намекал и сам господин Бэггинс, - что денежки счёт любят, а у него они на исходе: еле хватит рассчитаться в Хоббитоне и переехать к родственникам в Баклберри.
- Лишь бы подальше от Саквиллей, - добавлял кое-кто.
Но все так привыкли к россказням о несметных богатствах Бильбо, что отвыкать было невмочь, и многие винили Гэндальфа. Того хоть и было не видать, не слыхать, но жил-то он, известно, у Фродо - прятался небось в Бэг-Энде. Положим, было не слишком понятно, зачем магу нужно, чтоб Фродо переехал в Баклберри, но, видать, зачем-то понадобилось.
- Да, осенью переезжаю, - подтверждал Фродо. - Мерри Брендибакс подыскивает там для меня чистенькую норку, а может, и уютный домик.
Мерри в самом деле подыскал и купил премиленький домик в Крикхоллоу, чуть подальше Баклберри. Всем, кроме Сэма, Фродо говорил, что туда он и задумал перебраться. Путь на восток подсказал ему эту мысль: Бакленд - по дороге, Фродо жил там в детстве, так почему бы ему туда не вернуться.
Гэндальф пробыл в Хобшире больше двух месяцев. Потом, однажды вечером к концу июня, как раз когда планы Фродо устоялись, он вдруг объявил, что наутро уходит.
- Надеюсь, ненадолго, - сказал он. - У меня кое-какие дела на юге. Я у вас и так засиделся.
Сказано это было невзначай, но Фродо показалось, что маг сильно озабочен.
- Что-нибудь случилось? - спросил он.
- Да пока ничего, но до меня дошли тревожные и не слишком понятные вести - надо разобраться. Я тут же вернусь или, на худой конец, подам весточку. А вы поступайте, как решено, только берегитесь, а пуще всего берегите Кольцо. И непреложный тебе совет: не надевай его! Когда вернусь, точно ещё не знаю, - сказал он, прощаясь на рассвете. - Но уж к вашему отходу поспею непременно. Пожалуй, придется мне на всякий случай проводить вас по Тракту.
Сначала Фродо опасливо прикидывал, какие такие вести мог получить Гэндальф, но потом успокоился: уж очень хорошая была погода. Лето пышное, осень плодоносная - даже Хобшир давно такого не видывал. Ветки ломились от яблок, соты истекали медом, и пшеница вздымала тугие колосья.
Лишь когда вплотную подошла осень, Фродо встревожился не на шутку. Середина сентября, а Гэндальф как в воду канул. На носу день рождения и переезд, а от него ни слуху ни духу. Между тем начались хлопоты. Приезжали и помогали упаковываться друзья Фродо: Фредегар Болджер, Фолко Боффин и, уж конечно, Перегрин Тук с Мерри Брендибаксом. Их общими стараниями в Бэг-Энде всё было вверх дном.
Двадцатого сентября от жилища Фродо к Брендивайнскому мосту отъехали два фургона, гружёные нераспроданной утварью. Следующий день прошёл в ожидании Гэндальфа. Утро пятидесятилетия Фродо выдалось ясное и яркое, такое же, как в памятный день Угощения. Гэндальфа не было. Под вечер Фродо накрыл на пятерых праздничный стол, пытаясь разогнать свое уныние. Вот и с друзьями тоже скоро надо будет расставаться. Молодые хоббиты - Мерри Брендибакс, Фредегар Болджер, Фолко Боффин, Перегрин Тук - веселились шумно и беспечно, прогорланили уйму песен, припомнили всякую быль и небыль, выпили за здоровье Бильбо, потом за обоих новорождённых вместе, как было заведено на днях рождения Фродо. Потом вышли подышать свежим воздухом, поглядели на звёзды - и отправились спать. А Гэндальф так и не явился.
Наутро они быстро, в десять рук, нагрузили последнюю повозку. С нею отправились Мерри и Толстяк (так у них звался Фредегар Болджер).
- Кому-то надо печку для вас, лодырей, растопить в новом доме, - сказал Мерри. - Ладно, авось послезавтра свидимся - ежели вы не заснете в дороге мёртвым сном.
Фолко позавтракал и ушёл, остался один Пиппин. Фродо был сам не свой: он всё ещё ждал Гэндальфа и решил задержаться до сумерек. А там, если уж он очень понадобится магу, пусть сам идёт в Крикхоллоу, глядишь, ещё и первый доберется. Фродо решил пойти к Баклберрийской переправе окольным путём, чтоб напоследок хоть поглядеть на Хобшир.
- Заодно и жир сгоню, - сказал он себе, глядя в пыльное зеркало на стене в полупустой прихожей. Он давно уже сидел сиднем и несколько расплылся.
Чуть за полдень явились Саквилль-Бэггинсы: Лобелия со своим белобрысым отпрыском Лотто.
- Насилу дождались! - сказала она, переступив порог. Это было невежливо и неверно: до двенадцати ночи хозяином усадьбы Бэг-Энд оставался Фродо. Но что взять с Лобелии - ведь она ждала на семьдесят семь лет дольше, чем собиралась: ей уже перевалило за сто. И пришла не просто так, а присмотреть, чтобы Брендибаксы и прочие по ошибке не захватили бы с собой чего чужого, и ещё за ключами. Спровадить её было непросто: она принесла с собой опись проданного имущества и желала проверить, всё ли на месте. Проверила раз, потом другой, получила запасные ключи и заручилась обещанием, что третьи ключи будут ей оставлены у Гэмджи на Бэгшот-Роу. Она хмыкнула и поджала губы - мол, знаем мы этих Гэмджи, утром половины вещей недосчитаешься, - но наконец ушла.
И Фродо ей даже чаю выпить не предложил. А сам напился чаю с Пиппином и Сэмом Гэмджи у себя на кухне. Объявлено было, что Сэм на всякий случай сходит с ним в Бакленд, «приглядит за хозяином и посмотрит, чего он там посадит». Папаша Хэм такое дело одобрил, не переставая ворчать, что вот, мол, у некоторых одни прогулки на уме, а ему-то между делом подсуропили в соседки Лобелию.
- Последнее чаепитие в Бэг-Энде! - сказал Фродо и решительно отодвинул стул. Посуду за собой они назло Лобелии не вымыли. Сэм с Пиппином быстро увязали три мешка и вынесли их на крыльцо. Пиппин пошёл прогуляться по саду, а Сэм куда-то исчез.
Солнце село, и Бэг-Энд казался угрюмым, опустелым, разорённым. Фродо побродил по знакомым комнатам - закатный свет тускнел, из углов выползали тёмные тени.
Скоро совсем смерклось. Он прошёл к дальней садовой калитке: а вдруг всё-таки появится Гэндальф?
В чистом небе разгорались звёзды.
- Хорошая будет ночь, - сказал Фродо вслух. - Вот и отлично, идти одно удовольствие. Засиделись, честное слово. Пойду, а Гэндальф пусть уж догоняет. - Он повернул к дому и остановился, услышав голоса где-то рядом - наверно, на Бэгшот-Роу. Папаша Хэм и ещё кто-то: голос незнакомый, а мерзкий до тошноты. О чём спрашивает чужак, не разобрать, слышны только ответы старика Гэмджи - осторожные и опасливые, чуть ли не испуганные.
- Нет, господин Бэггинс уехал. Нынче утром, и мой Сэм с ним; всё уже вывезли. Да вот так и вывезли - что не продали, то вывезли... А зачем и почему - не моё это дело... да и не ваше. Известно куда - в Крикхоллоу, а может, и дальше, это все знают. Да вон - прямая дорога. Нет, сам не бывал, на кой мне, там народ дурной. Нет, передать ничего не возьмусь. Спокойной ночи!
Мягко сошли шаги с Холма, и Фродо удивился, почему он так рад, что сошли, а не взошли. «Видно, я насмерть устал от расспросов и всякого любопытства, - подумал он. - Ужас какой у нас любопытный народ!»
Он хотел было узнать у папаши Гэмджи, кто это к нему приставал, но вдруг раздумал и быстро зашагал к Бэг-Энду.
Пиппин сидел и спал, откинувшись на свой мешок.
Сэма не было. Фродо заглянул в чёрную дверь.
- Сэм! - позвал он. - Где ты там? Пора!
- Иду, сударь! - откликнулся тот и выскочил откуда-то из глубины, отирая губы. Он прощался в погребе с пивным бочонком.
Фродо захлопнул и запер круглую дверь, а ключ отдал Сэму.
- Беги давай к себе, - сказал он. - А оттуда напрямик - встретимся у калитки за лугом. Улицей не пойдём: подсматривают, подслушивают. Ну - живо!
Сэм умчался во тьму.
- Вот и выходим наконец! - сказал Фродо Пиппину. Они вскинули мешки на спину, взяли палки и пошли вдоль западной стены Бэг-Энда.
- Прощайте! - вымолвил Фродо, взглянув на чёрные слепые окна. Он помахал рукой, повернулся и (точно так же, как Бильбо, только он об этом не знал) нырнул в садовые заросли вслед за Пиппином. Они перепрыгнули низкую слегу и ушли в поле, всколыхнув темноту и прошелестев высокой травою.
Они спустились по западному склону к калитке в узенький проулок. Там остановились, подтянули мешочные лямки - и вскоре заслышали топоток и пыхтение Сэма. Свой до отказа набитый мешок он вздел на самые плечи, а на голову нахлобучил какой-то мятый фетр - якобы шляпу. В темноте он был сущий гном.
- Что потяжелее - это вы, конечно, мне, - сказал Фродо. - Бедняги улитки и бедные все, кто носит свой дом и свой скарб на спине!
- У меня мешок совсем лёгкий, сударь. Можно сколько угодно ещё, - объявил Сэм добрым и лживым голосом.
- Нет уж, Сэм! - сказал Пиппин. - Как-нибудь снесёт, сам накладывал - себе и нам вровень. Он тут у нас малость ожирел: пройдется, авось его мешок вместе с ним и полегчает.
- Смилуйтесь над старым, немощным хоббитом! - со смехом взмолился Фродо. - В конце пути меня будет качать как на ветру. Однако шутки в сторону. Ты, Сэм, наверняка взвалил на себя сверх всякой меры, вот сделаем привал, разберёмся и переложим.
И он взялся за свой посох.
- Ночная прогулка - чего же лучше-то! - сказал он. - Отшагаем мили три-четыре по свежему воздуху, да и на боковую.
Пошли проулком на запад, а после свернули налево, в поля, и засеменили гуськом вдоль живых изгородей, мимо межевых рощиц, в тихой ночной мгле. Плащи у них были тёмные, шли они невидимками, будто все трое надели волшебные кольца. Когда три хоббита идут тишком да молчком - за ними нелегко уследить. Даже осторожные полевые зверюшки едва замечали бесшумных путников.
Ручей к западу от Хоббитона перешли по мосткам в одну досточку. Извилистая чёрная ручьистая лента с обеих сторон обросла густым ольшаником: ветки тянулись к воде. Ещё миля-другая на юг - и они перебежали большую дорогу от Брендивайнского моста. Оказались в Тукленде и, свернув на юго-восток, потрусили к Зелёным Холмам. Тропинка взметнулась в гору, они оглянулись и увидели далеко позади мягкое мерцание огней Хоббитона, рассеянных по ласковой Ручейной долине. Вскоре оно пропало за спусками и подъёмами, вот уже и Приречье с его мутно-серым прудом. Дальний отсвет окон крайнего домика в последний раз просквозил деревья. Фродо обернулся и снова помахал рукою.
- Почём знать, увижу ли я ещё когда-нибудь нашу долину, - негромко проговорил он.
После трёхчасового пути решено было всё-таки отдохнуть. Стояла ясная, прохладная, звёздная ночь, но дымчатые клочья тумана всползали на холмы из низменных луговин и от глубинных ручейков - всползали и оседали. Облетевшие березки, покачиваясь над головами хоббитов, тонкой чёрной сетью веточек застилали бледное небо. Они поужинали не по-хоббитски скромно и двинулись дальше. Вскоре они набрели на узкую дорогу, извивавшуюся вверх-вниз по холмам, серевшую вдали во мраке: дорогу к Лесному Чертогу и к Заводям, к Баклберрийскому парому. Она уводила далеко в сторону от давнего пути Ручейной долины и, забегая на Зелёные Холмы, вела в Лесной Угол, в глухомань Восточного удела.
Потом они угодили в овражину между высокими деревьями, по-ночному шелестевшими сохнущими листьями. Темень была непроглядная. Сначала они разговаривали, тихо напевали песенки, благо услышать их было уже некому. Затем шагали молча, и Пиппин начал отставать. Наконец перед крутым подъёмом он остановился и зевнул.
- Ох, спать хочется, - сказал он, - того и гляди упаду и засну. А вы что, на ходу спать будете? Время-то какое: к полночи близко.
- А я-то думал, ты любитель ночных прогулок, - сказал Фродо. - Ну ладно, торопиться нам пока особенно некуда. Мерри нас ждёт не раньше чем послезавтра, и у нас есть денёк-другой в запасе. Вот сейчас подыщем местечко и заночуем.
- Дует с запада, - заметил Сэм. - Обойдемте-ка этот холм, сударь, там наверняка найдётся укрытное и уютное местечко. Там вроде бы и елового сухостоя порядочно.
Сэм исходил окрестности Хоббитона миль на двадцать, но дальше земля для него кончалась.
Возле самой вершины пологого лесистого холма они набрели на ельник, свернули с тропинки в смолистую темень, наломали сухого лапника, насобирали шишек и разожгли костёр. Весёлое пламя заплясало у корней столетней ели: хоббиты пригрелись и начали клевать носами. Каждый по-своему устроился между корнями, укутался плащом и одеялом и тут же крепко уснул.
Дозорного не оставили: даже Фродо ничего не опасался - они ведь были в Хобшире! Костёр стал грудой пепла, и кой-какие звери явились поглядеть на спящих. Лис, который случайно пробегал мимо, замер и принюхался.
- Хоббиты! - сказал он сам себе. - Вот тебе на! Дела кругом, слышно, чудные, но чтоб хоббит спал в лесу под деревом - да не один, а целых три! Не-ет, тут что-то кроется.
Настало тусклое, сырое утро. Фродо проснулся первым и, охая, щупал спину, чуть не насквозь продырявленную еловым корнем, а шея и вовсе не ворочалась. «Ну и прогулочка! Что бы мне было спокойно поехать? - думал он, как ему обычно думалось в начале всякого похода. - А на моих любимых перинах спят теперь Саквилль-Бэггинсы! Им бы на еловых корнях поспать». Он потянулся.
- Хоббиты, подъём! - крикнул он. - Смотрите, что за утро!
- А что за утро? - спросил Пиппин, одним глазом выглядывая из-под одеяла. - Сэм! Завтрак чтоб был готов к полдесятого! Умывальную воду разогрел?
Сэм вскочил как встрепанный и мутно огляделся.
- Нет, сударь, не разогрел, сударь! - выговорил он спросонья.
Фродо сорвал с Пиппина одеяло, пихнул его раз-другой и ушёл на опушку. На восточном краю неба красный солнечный диск показался над волнистым покровом тумана. Деревья в червонно-золотом осеннем убранстве, казалось, уплывали в туманное море. Внизу слева дорога круто уходила в овраг и там исчезала.
Когда он вернулся, Сэм с Пиппином уже развели костёр.
- Воду! - заорал Пиппин. - Где вода?
- Я воду в карманах не ношу, - сказал Фродо.
- А мы думали, ты пошёл за водой, - огорчился Пиппин, раскладывая еду и расставляя кружки. - Хоть теперь-то сходи.
- Вместе с тобой, - сказал Фродо. - И фляжки тоже не мешает прихватить.
Под горой шумел ручей. Они наполнили фляжки и походный котелок под струей водопадика с уступа серого камня в хоббитский рост. Вода была ледяная, они умывались, пыхтя и отфыркиваясь.
Не спеша позавтракали, старательно упаковали мешки и снялись в одиннадцатом часу; день выдался ясный, и солнце пригревало всё горячее. Спустились напрямик, перешли ручей, а там опять вверх-вниз по склонам, и так от холма к холму, их мешки с плащами, одеялами, флягами, съестным припасом и прочей поклажей, казалось, тяжелели с каждым шагом. Скоро они притомились и запарились, а дорога всё петляла, вползала на холмы и снова ныряла вниз, но потом обернулась плавным спуском в широкую долину. Перед ними простёрлось редколесье, сливавшееся вдалеке с бурой стеною деревьев. Вот он, Лесной Угол, а за ним и река Брендивайн. Ох как ещё далеко, а дорога вилась и вилась нескончаемой бечевой.
- Дорога уходит вдаль, - сказал Пиппин. - Ну и пускай уходит, а я пока дальше идти не согласен. И вообще давно пора обедать.
Он уселся на обочине и устало поглядел на восток, где за бескрайним знойным маревом текла знакомая река, возле которой он жил сколько себя помнил. Сэм стоял рядом. Его круглые глаза были широко распахнуты - он-то попал невесть куда, в незнаемые края.
- А эльфы живут в этом лесу? - спросил он.
- Ни про каких эльфов слыхом не слыхивал, - отрезал Пиппин. Фродо молчал. Он тоже глядел на дорогу, уводившую на восток: глядел, точно в первый раз её увидел. Вдруг он произнёс громко и раздельно, ни к кому не обращаясь:

В поход, беспечный пешеход,
Уйду, избыв печаль, -
Спешит дорога от ворот
В заманчивую даль,
Свивая тысячи путей
В один, бурливый, как река,
Хотя, куда мне плыть по ней,
Не знаю я пока!

- Смахивает на вирши старины Бильбо, - сказал Пиппин. - Или это ты сам сочинил в его духе? Не очень-то ободряет.
- Даже не знаю, сам или не сам, - отозвался Фродо. - Пришло на язык так, будто сочинялось; но, может, мне это просто памятно с очень давних пор. А на Бильбо и правда очень похоже, особенно на Бильбо в последние годы, перед его уходом. Он часто повторял, что на свете всего одна Дорога, что она как большая река: истоки её у каждой двери и любая тропка - её проток. «Знаешь, Фродо, как опасно выходить из дверей, - бывало говорил он. - Ступишь на дорогу - и сразу хватайся за ноги, а то живо окажешься там, куда ворон костей не заносил. Вот видишь тропку? Так это она самая ведёт через Чернолесье к Одинокой горе, а оттуда прямиком в тартарары». Это он приговаривал после всякой дальней прогулки про тропку от крыльца Бэг-Энда.
- А я так скажу: часок-другой эта вот дорога меня никуда не уведет, - заключил Пиппин, высвобождаясь из лямок.
За ним выпростались и Сэм с Фродо - и тоже прилегли к обочине, мешки под головы, ногами на дорогу. Отдохнули, хорошенько пообедали, потом опять как следует отдохнули.
Солнце клонилось к западу, разливая предвечерний свет, когда хоббиты спускались с холма. Покамест они не встретили ни одной живой души - в Лесной Угол мало кто ездил, да и зачем? Три путника брели по заросшей дороге час или два; но вдруг Сэм остановился и прислушался. Дорога, вдоволь напетлявшись, шла теперь прямо, прорезая травяные заросли; там и сям высились купы деревьев, предвестников близкого леса.
- Нас вроде догоняет лошадь не то пони, - сказал он. - Только что был поворот, а за поворотом не видно.
- Может, Гэндальф? - предположил Фродо, но тотчас почувствовал, что нет, не Гэндальф, и ему вдруг захотелось укрыться от этого всадника, кто бы он ни был. - Чепуха, конечно, - сказал он, как бы извинясь, - а всё-таки не надо, чтоб нас видели на дороге, ну их всех. А если это Гэндальф, - с усмешкой прибавил он, - то мы ему устроим встречу, чтоб впредь не опаздывал. Ну-ка, раз-два-три, разбегайся и смотри!
Сэм и Пиппин, отбежав налево, исчезли в ложбинке неподалёку от обочины. Фродо помедлил: любопытство или какое-то другое чувство мешало ему спрятаться. Стук копыт приближался. Он едва успел юркнуть в густую траву за деревом у дороги и выставил голову поверх толстого корня.
Из-за поворота показался чёрный конь, не чета хоббитским пони; а на нём - высокий всадник, ссутуленный в седле. Из-под широкого чёрного плаща виднелись только стремена да сапоги с длинными шпорами. Лицо его скрывал капюшон.
Конь поравнялся с деревом, за которым лежал Фродо, и замер. Недвижим был и всадник: он словно прислушивался. Сиплое сопение донеслось до Фродо, и голова всадника повернулась направо, потом налево. Казалось, он ловил нюхом какой-то чуть слышный запах.
Внезапный и безрассудный ужас охватил Фродо: его видно, его сейчас найдут... и неожиданно ему вспомнилось Кольцо. Он не смел вздохнуть, боялся пошевелиться; но Кольцо вдруг стало его единственной надеждой, и рука сама поползла к карману. Только надеть, надеть его, и всё в порядке, и он в безопасности. Гэндальф не велел... да ладно! Бильбо надевал же Кольцо, и ничего. «Я ведь у себя, я в Хобшире», - подумал он, и рука его коснулась цепочки. В этот миг всадник выпрямился и тронул поводья. Конь неуверенно переступил, шагнул вперёд и пошёл ровной иноходью.
Фродо подполз к обочине и глядел всаднику вслед, пока тот не исчез в сумеречной дали. Далеко-далеко чёрный конь свернул направо, в придорожную рощицу.
- Что-то это странновато, чтоб не сказать: страшновато, - пробормотал Фродо, направляясь к своим спутникам.
Пиппин и Сэм лежали в траве пластом и ничего не видели; он рассказал им про непонятного всадника.
- Не знаю уж почему, но я был уверен, что он меня ищет, вынюхивает. И как-то мне очень не хотелось ему попасться. Странно всё это: в Хобшире никогда таких не бывало.
- Какое вообще до нас дело Большому Народу? - проворчал Пиппин. - И чего это он сюда приперся? Чего ему здесь надо?
- Да тут люди бывают, - сказал Фродо. - Кажется, в Южном уделе случилась какая-то передряга с бестолковыми Громадинами. Но про этаких всадников разговору не было. Не знаю, откуда он взялся.
- Прошу прощения, - вмешался вдруг Сэм. - Я знаю откуда. Из Хоббитона этот чёрный всадник, ежели только он здесь один-единственный. И знаю даже, куда он путь держит.
- То есть как? - сурово спросил Фродо, метнув на Сэма изумлённый взгляд. - Знаешь - и не сказал?
- Да я только сейчас вспомнил, простите, сударь, великодушно. Оно ведь как было: я давеча к моему старику с ключами, а он мне и говорит: «Вот тебе раз, - говорит, - а я-то, дурак, думал, что ты уехал с господином Фродо нынче поутру. Тут, понимаешь, приставал один: куда, говорит, делся Бэггинс из Бэг-Энда? А куда ему деться, уехал, и всё тут. Я и послал его в Крикхоллоу, но он мне, понимаешь ли, здорово не понравился. Уехал, говорю, уехал господин Бэггинс и обратно не будет. Так он на меня, представляешь, зашипел ровно змей». - «А он из каких был-то?» - это я у отца спрашиваю. «Да кто его знает, - говорит, - только уж точно не хоббит. Высокий такой и чёрный, наклонился надо мной и сопит. Небось дальний, из Большого Народа. Выговор такой шепелявый». Особо-то мне было некогда отца расспрашивать, вы же меня ждали; ну а потом позабыл вам сказать. Да и старик мой подслеповат, а этот когда подъехал, уже стемнело. Отец ведь всё вроде правильно сказал, а что я не вспомнил, так подумаешь, чего особенного, правда, сударь?
- Да старик-то, что с него взять? - отозвался Фродо. - Я и сам слышал, как он говорил с чужаком, который про меня расспрашивал; даже собрался было пойти узнать у него, в чём дело. Жаль, не пошёл, и досадно, что ты мне раньше не сказал. Нам бы надо поосторожнее.
- А может, это вовсе и не тот всадник, - вмешался Пиппин. - Вышли мы тайком, шли без шума, не мог он нас выследить.
- А сопел да вынюхивал, как и тот, - сказал Сэм. - И тоже весь чёрный.

Предыдущая страница 5 Следующая страница


Братство Кольца 6

- Зря мы Гэндальфа не дождались, - пробормотал Фродо. - А может, и не зря, трудно сказать.
- Так ты про всадника-то про этого что-нибудь знаешь? Или просто догадки строишь? - спросил у Фродо Пиппин, расслышавший его бормотание.
- Ничего я толком не знаю, а гадать боюсь, - задумчиво ответил Фродо.
- Ну, твоё дело, милый родственничек! Пожалуйста, держи про себя свои секреты, только дальше-то как будем? Я бы не прочь передохнуть-поужинать, но лучше возьмём-ка ноги в руки. А то мне что-то не по себе - от ваших россказней про нюхающих всадников.
- Да, нам лучше не задерживаться, - сказал Фродо. - И давайте не по дороге, а то вдруг этот всадник вернется или другой объявится. Прибавим шагу: до Бакленда ещё идти да идти.
Длинные тени деревьев протянулись по траве, провожая снова пустившихся в путь хоббитов. Теперь они держались сажен за десять от дороги и шли очень и очень скрытно. Не так-то это было легко: дерновина, кочки, неровная почва, да и деревья то и дело скоплялись в перелески.
Между тем алое закатное солнце потускнело у них за спиной прежде, чем они прошли многомильную, прямую, как струна, дорогу, стремившуюся к лесу. Она вдруг круто свернула влево, в Йельские Низины, к дальним Заводям; по правую сторону синела могучая дубрава без конца и края, в которую углублялась извилистая дорожка, ведущая в Лесной Чертог.
- Туда и пойдём, - сказал Фродо.
Невдалеке от перепутья они набрели на огромное дуплистое дерево, ещё живое, поросшее пучками тоненьких веточек вокруг тёмных ран от давно обломившихся сучьев. В дупло можно было залезть через широкую щель, невидимую с дороги. Они и залезли, уселись на палой листве и гнилых щепках. Отдохнули и перекусили за тихой беседой, время от времени настораживая уши.
Когда они снова выбрались на дорожку, уже смеркалось. Западный ветерок, вздыхая, перебирал ветви. Листья перешептывались. Дорогу их мягко и медленно поглотил сумрак. На угрюмом востоке высоко над деревьями засветилась звезда. Они шли рядышком, нога в ногу, чтоб не падать духом. Зажглись другие звёзды, крупные и яркие, хоббиты перестали беспокоиться и больше не прислушивались к цокоту копыт. Они даже замурлыкали, по хоббитскому обыкновению: хоббиты мурлычут, возвращаясь домой ночью. Обычно они мурлычут-напевают приглашение к ужину или постельную песню; но эти хоббиты затянули походную песню (конечно же, приглашающую, кроме всего прочего, к ужину и спатеньки). Слова сочинил Бильбо Бэггинс, а напев был древнее здешних гор, и Фродо научился ему, гуляя с Бильбо по Ручейной долине и беседуя о Приключениях. Слова такие:

Ещё не выстыл сонный дом,
Ещё камин пылает в нём,
А мы торопимся уйти
И, может, встретим на пути
Невиданные никогда
Селенья, горы, города.

Пусть травы дремлют до утра -
Нам на рассвете в путь пора!
Зовут на отдых вечера -
Не зазовут: не та пора!

Поляна, холм, усадьба, сад
Безмолвно ускользнут назад;
Нам только б на часок прилечь,
И дальше в путь, до новых встреч!
Быть может, нас в походе ждёт
Подземный путь, волшебный взлёт.

Сегодня мимо мы пройдём,
Но завтра снова их найдём,
Чтоб облететь весь мир земной
Вдогон за солнцем и луной!

Наш дом уснул, но мир не ждёт -
Зовёт дорога нас вперёд:
Пока не выцвела луна.
Нам тьма ночная не страшна! -
Но мир уснул, и ждёт нас дом,
Вернемся и камин зажжём:

Туман, и мгла, и мрак, и ночь
Уходят прочь, уходят прочь!..
Светло, и ужин на столе -
Заслуженный уют в тепле.

И кончилась песня.
- Приют в дупле! Приют в дупле! - переиначил Пиппин.
- Тише! - сказал Фродо. - Как будто снова стук копыт.
Все трое замерли, словно тени. По долине раскатывался цокот, пока ещё дальний, но всё ближе с подветренной стороны. Они юркнули поглубже в густую тень угрюмых деревьев.
- Убегать не будем, - сказал Фродо. - Нас не видно, а я хочу поглядеть: неужели ещё один?
Цокот приближался. Прятаться как следует было уже некогда, и Сэм с Пиппином схоронились за огромным пнём, а Фродо залёг возле тропки. Светло-серой полосой прорезала она лесной сумрак. Наверху вызвездило, но луны не было.
Копыта стихли. Фродо увидел чёрный промельк между деревьями - и обе тени, словно кто-то вёл лошадь, слились с темнотой. Потом чёрная фигура возникла там, где они сошли с тропки, в том самом месте. Тень заколыхалась, и Фродо расслышал тихое внимательное сопение, а потом тень словно бы осела и поползла к нему.
Фродо опять подумал, что надо надеть Кольцо. И, будто повинуясь чьему-то велению, не понимая, что делает, нашарил его в кармане. Стояла страшная тишина; но вдруг раздалась звонкая песня и зазвучал лёгкий смех. Чистые голоса, словно весёлые колокольчики, всколыхнули прохладный ночной воздух. Чёрная тень поднялась, попятилась и, слившись с тенью лошади, утонула в сумраке по ту сторону тропки. Фродо перевёл дыхание.
- Эльфы! - воскликнул Сэм, хрипло, как спросонья. - Эльфы, сударь! - Он бы так и кинулся на голоса, но Фродо с Пиппином удержали его.
- Да, эльфы, - сказал Фродо. - Это ведь Лесной Угол - они здесь почти каждый год проходят весной и осенью. Вот уж кстати! Вы же ничего не видели, а Чёрный Всадник спешился и пополз прямо к нам; и дополз бы, если б не их песня. Она его спугнула.
- Ну а к эльфам-то - идём или не идём? - заторопил Сэм. Про всадника он уже и думать забыл.
- Слышишь ведь, они сами к нам идут, - сказал Фродо. - Надо только подождать.
Пение приближалось. Один ясный голос пел звонче всех остальных. Слова были дивные, древние, один Фродо понимал их, да и то с трудом. Но вслушиваться было и не надо: напев подсказывал слова. Фродо разобрал их так:

Зарница всенощной зари
За дальними морями,
Надеждой вечною гори
Над нашими горами!

О Элберет! Гилтониэль!
Надежды свет далёкий!
От наших сумрачных земель
Поклон тебе глубокий!

Ты злую мглу превозмогла
На чёрном небосклоне
И звёзды ясные зажгла
В своей ночной короне.

Гилтониэль! О Элберет!
Сияние в синем храме!
Мы помним твой предвечный свет
За дальними морями!

И кончилась песня.
- Это же заморские эльфы. Песня про Элберет! - изумился Фродо. - Редко они забредают к нам в Хобшир, их и в Среднеземье-то почти что нет! Очень странно!
Хоббиты сидели неподалёку от дорожки и ждали. Скоро появились эльфы. Звёздным светом мерцали их глаза, в тихом сиянии струились волосы; серебристая тропа возникала у них под ногами. Прошли они молча, и только последний эльф обернулся, посмотрел на хоббитов и рассмеялся.
- Неужели Фродо? - звонко воскликнул он. - Поздновато! Заблудились, что ли? - Он позвал остальных, и эльфы обступили сидящих.
- Чудеса, да и только! - сказали они. - Трое хоббитов ночью в лесу! Такого не бывало со времён Бильбо! Что случилось?
- Ничего не случилось, о Дивный Народ, - сказал Фродо, - просто нам с вами оказалось по пути. Я люблю гулять при звёздах и был бы рад составить вам компанию.
- Вот уж без вас обойдемся, нудный народ хоббиты! - рассмеялись они. - Откуда вы знаете, что нам по пути - ведь путь наш вам неизвестен!
- А вы откуда знаете, кто я такой? - спросил в ответ Фродо.
- Тут и знать нечего, - отвечали они. - Мы много раз видели тебя с Бильбо. Это ты нас не видел.
- Куда вы идете и кто ваш предводитель? - спросил Фродо.
- Я, Гилдор, - отвечал эльф, который первым заметил хоббитов. - Гилдор Инглорион из колена Финродов. Мы изгнанники, наша родня давным-давно отплыла, и Море ждёт нас. Есть ещё, правда, наши в Ривенделле. Впрочем, расскажи-ка лучше про себя, Фродо. С тобой ведь что-то неладно?
- О всезнающий народ, - вмешался Пиппин. - Скажите нам, кто такие Чёрные Всадники?
- Чёрные Всадники? - тихо откликнулись они. - А что вам до Чёрных Всадников?
- Ехали за нами двое... или один, может быть, - сказал Пиппин, - вот как раз отстал, когда вы явились.
Эльфы ответили не сразу; они посовещались на своём языке, потом Гилдор обернулся к хоббитам.
- Мы пока подождём об этом говорить, - сказал он. - А вы и правда идите-ка с нами. У нас это не в обычае, но уж ладно, идите. С нами и переночуете.
- Дивный, дивный народ! Я и надеяться не смел! - сказал Пиппин, а Сэм, тот просто онемел от радости.
- Спасибо тебе, о Гилдор из колена Финродов, - сказал Фродо и поклонился. - Elen sila lumenn omentielvo - звезда осияла нашу встречу, - прибавил он на древнеэльфийском языке.
- Ого, друзья! - смеясь, предостерёг своих Гилдор. - Вслух не секретничайте: с нами знаток Древнего Наречия. Бильбо-то оказался прекрасным учителем! Привет тебе, о друг эльфов! - сказал он, поклонившись Фродо. - Мы рады, что нам по пути. Пойдём, но иди в середине, чтобы не отстать и не заблудиться: впереди долгая дорога.
- Долгая? А вы куда? - снова спросил Фродо.
- В самую глушь за Лесным Чертогом. Идти далеко, но там отдохнёшь, и завтрашний путь твой станет короче.
Шли они молча и мелькали, как тени, ибо эльфы ходят ещё бесшумнее хоббитов. Пиппин стал было задрёмывать и спотыкаться, но рядом шёл эльф, держал его под руку и не давал упасть. А Сэм шагал рядом с Фродо и шёл как во сне - страшноватом, но восхитительном.
Лес по обе стороны густел и густел: смыкающиеся деревья были моложе, а стволы у них - толще; потом тропа углубилась в лощину, справа и слева нависли заросли орешника. Наконец эльфы свернули в самую чащу, где вдруг словно чудом открылась узкая зелёная просека; теснее и теснее смыкались высокие стены деревьев - но вдруг расступились, и впереди простёрся ровный луг, матово-серый в ночном свете. С трёх сторон окружал его лес; а с востока он обрывался крутым склоном, и могучие древесные кроны вздымались к ногам откуда-то снизу.
Эльфы уселись на траве и завели негромкий разговор между собой; хоббитов они словно бы перестали замечать.
А те дремали, укутавшись в плащи и одеяла. Ночь надвинулась; дальние деревенские огоньки в долине погасли. Пиппин крепко уснул, улёгшись щекой на кочку.
Высоко на востоке зажглась Звёздная Сеть, Реммират; пронизывая туман, разгорелся, как пламенный рубин, Боргиль. Потом вдруг, словно по волшебству, небо разъяснилось, а из-за окраины мира блеснул Небесный Меченосец Менельвагор в сверкающем поясе. Эльфы встретили его звонкой песней, и где-то неподалёку вспыхнуло ярко-алое пламя костра.
- Что же вы? - позвали хоббитов эльфы. - Идемте! Настал час беседы и веселья.
Пиппин сел, протёр глаза и зябко поёжился.
- Добро пожаловать, друзья! Костёр горит, и ужин ждёт, - сказал эльф, склонившись к сонному Пиппину.
Зелёный луг уходил в лес и становился лесным чертогом, крышей которому служили ветви деревьев. Мощные стволы выстроились колоннадой. Посрединечертога полыхал костёр, а с ветвей сияли серебряные и золотые фонари. Эльфы сидели вокруг огня на траве или на круглых чурбачках. Верней, одни сидели, другие раздавали кубки и разливали вино, а третьи разносили яства.
- Угощение скудно, - извинились они перед хоббитами, - мы ведь не у себя дома, это походная стоянка. Вот будете у нас, тогда примем по-настоящему.
- Да я даже в день рождения вкуснее не угощал, - сказал Фродо.
Пиппин потом не слишком помнил, что он пил и ел: он больше глядел на ясные лица эльфов и слушал их голоса, разные и по-разному дивные; и казалось ему, что он видит чудесный сон. Он только помнил, что давали хлеб - белый и такой вкусный, будто ты изнемогал от голода, а тебе протянули пышный ломоть; потом он выпил кубок чего-то чистого, как из родника, и золотистого, словно летний вечер.
А Сэм и словами не мог описать, что там было, и вообще никак не мог изобразить, хотя помнил эту радость до конца дней своих. Он, конечно, сказал одному эльфу:
- Ну, сударь, будь у меня в саду такие яблоки, вот тогда я был бы садовник! Правда, чего там яблоки - вот пели вы, так это да!
Фродо пил, ел и разговаривал, не без труда подбирая слова. Он еле-еле понимал по-эльфийски и вслушивался изо всех сил. Ему было приятно, что он мог хотя бы поблагодарить тех, кто ему прислуживал, на их родном языке. А они улыбались и радовались: «Ай да хоббит!»
Потом Пиппин уснул, и его осторожно уложили на мягкое травяное ложе между корнями деревьев. Сэм встряхивал головой и не желал покидать хозяина. Пиппин уже видел седьмой сон, а Сэм всё сидел у ног Фродо: крепился, крепился - и наконец прикорнул. Зато Фродо ещё долго не спал: у него был разговор с Гилдором.
О былом и нынешнем говорили они, и Фродо долго расспрашивал его про последние события за пределами Хобшира. Наконец он задал вопрос, который был у него на языке:
- А скажи, Гилдор, ты с тех пор видел Бильбо?

Предыдущая страница 6 Следующая страница


7 Джон Толкиен

- Видел, - улыбнулся Гилдор. - Даже дважды. На этом самом месте он с нами прощался. А другой раз - далеко отсюда.
Где - он не сказал, а Фродо не стал спрашивать.
- Поговорим о тебе, Фродо, - предложил Гилдор. - Кое-что я про тебя уже знаю: и по лицу догадался, и вопросы твои недаром. Ты покидаешь Хобшир в тяжком сомнении: за свое ли дело взялся и удастся ли тебе его довершить? Так?
- Так, - подтвердил Фродо. - Только я думал, что про мои дела знает один Гэндальф да вот ещё Сэм.
Он поглядел на Сэма - тот мирно посапывал.
- От эльфов тайны к Врагу не просачиваются, - сказал Гилдор.
- К Врагу? - удивился Фродо. - Ты, стало быть, знаешь, почему я навсегда ухожу из Хобшира?
- Я знаю, что Враг гонится за тобою по пятам, - отвечал Гилдор, - а почему - этого не знаю. Но помни, Фродо: опасность впереди и позади, угроза отовсюду.
- Ты про Всадников? Я так и подумал, что они от Врага. А кто они такие?
- Тебе Гэндальф про них ничего не говорил?
- Про них - нет, ничего.
- Тогда и не надо - ведь страх обессиливает. По-моему, ты вышел в последний час; надеюсь, что не опоздал. Не медли и не оглядывайся: уходи из Хобшира как можно скорее.
- Твои намеки и недомолвки пугают больше, чем разговор напрямик, - сказал Фродо. - Я знал, что впереди опасности, но думал, что хотя бы наш Хобшир мы минуем без всяких злоключений.
- Хобшир не ваш, - возразил Гилдор. - Жили в ней до вас, будут жить и после, когда хоббиты станут сказкой. Вы же не сами по себе живёте, а если и отгородились от мира, то мир-то от вас не отгораживался?
- Видимо, так; да только всегда у нас было мирно, спокойно и уютно. А теперь-то что делать? Я решил потихоньку пробраться в Бакленд, а оттуда в Ривенделл. И вот выследили, как же мне быть?
- Иди, куда собрался. Мужества у тебя, по-моему, хватит. А мудрый совет - это уж дело Гэндальфа. Я ведь не знаю, почему ты собрался в путь и зачем нужен Врагу. Ну а Гэндальф, наверно, знает - да и не только это. Ты ведь с ним увидишься?
- Надеюсь... Я ждал его до последней минуты: он должен был прийти самое позднее два дня тому назад - и не пришёл. Как ты думаешь, что могло случиться? Может, подождать его?
Гилдор помрачнел и задумался.
- Дурные вести, - проговорил он наконец. - Гэндальф никогда не запаздывает. Есть, однако же, присловье: в дела мудрецов носа не суй - голову потеряешь. Раз у тебя был с ним такой уговор, то сам уж решай, ждать его или нет.
- Есть и другое присловье, - заметил Фродо. - Говорят, у эльфа и ветра не спрашивай совета: оба скажут в ответ - что да, то и нет.
- Так у вас говорят? - рассмеялся Гилдор. - И зря: всякий совет к разуму хорош, а любой путь может обернуться бедою. Потому-то мы на ветер советов не бросаем. А за тебя мне трудновато выбирать: ты же о своих делах молчишь. Ну, всё же рискну, дружбы ради. Иди скорее; если Гэндальф не объявится, обязательно подыщи себе другого спутника - один не ходи. Присмотрись к друзьям и выбери самого надёжного. Да не забудь поблагодарить меня за совет - я даю его неохотно. У эльфов свои заботы и свои печали, совсем иные, чем у прочих. Редко скрещиваются наши пути, но нынче скрестились они, конечно, недаром, а может статься, и не в последний раз. Впрочем, об этом лучше помолчим: боюсь сказать лишнее.
- Я тебе, разумеется, очень благодарен, - отозвался Фродо, - но про Чёрных Всадников ты мне всё-таки зря не объяснил. По-твоему выходит, мне ещё долго быть без Гэндальфа, а я толком не понимаю, кто они такие.
- Что тут понимать? Ты знай просто, что это подручные Врага! - сказал Гилдор. - Беги от них! Ни слова с ними! Они - смерть! И не выспрашивай ты у меня, ибо сам про них узнаешь со временем, увы, куда больше, чем знаю я. Да хранит тебя Элберет, о Фродо, сын Дрого!
- А храбрость откуда я возьму? - спросил Фродо. - Мне очень страшно, и храбрости вот-вот не хватит.
- Ну, храбрость порой непонятно откуда и берется! - заметил Гилдор. - Надейся, хватит тебе храбрости! А пока спи! Утром нас уж не будет, но гонцов мы вышлем. Кому надо, узнают про тебя - без охраны и помощи не останешься. Я назвал тебя Другом Эльфов, прими же в напутствие это прозвание! Редко мы так привечаем чужих и редко слышим от них слова на родном языке.
Фродо вдруг почувствовал, что засыпает.
- Я и правда, пожалуй, посплю, - пробормотал он. Эльф отвёл его к травяному ложу рядом с Пиппином; он вытянулся и тут же уснул как убитый.

ГЛАВА IV. НАПРЯМИК ПО ГРИБЫ

Фродо пробудился на диво свеж и бодр. Он лежал под густой сенью склонённых почти до земли тяжелых ветвей, на постели из душистой травы и папоротника было мягко и уютно. Солнце просвечивало сквозь трепетную, ещё зелёную листву. Он потянулся и проворно выпрыгнул из своего живого шалаша.
Сэм сидел на траве у лесной опушки. Пиппин разглядывал небо и соображал погоду. Эльфы ушли.
- Фрукты, питьё и хлеб они нам оставили, - сказал Пиппин. - Давай завтракай. Хлеб ещё совсем свежий. Я бы и без тебя всё слопал, да Сэм прямо изо рта рвёт.
Фродо уселся возле Сэма и принялся за еду.
- Ну и как же мы сегодня? - поинтересовался Пиппин.
- В Бакленд, да поживее, - отвечал Фродо, уписывая за обе щёки.
- А Всадников - побоку? - весело спросил Пиппин, к неудовольствию Фродо.
При утреннем солнце Чёрные Всадники стали казаться Пиппину просто страшной сказкой, безобидной нелепицей.
- Вряд ли так уж побоку, - сухо сказал Фродо. - Хорошо бы вот до реки добраться, чтоб они не заметили.
- Ну а Гилдор тебе про них что-нибудь объяснил?
- Так, кое-что, намеками да загадками, - уклонился Фродо.
- Ты спросил, почему они нюхают?
- Мы в подробности не входили, - сказал Фродо с набитым ртом.
- А надо было. По-моему, это самое главное.
- Ежели так, то Гилдор бы тебе слова лишнего не сказал, - отрезал Фродо. - И вообще, оставь ты меня в покое! Я, может, не хочу болтать за едой! Я, может, подумать хочу!
- Это за едой-то? - удивился Пиппин. - Много надумаешь! - Он встал и пошёл поразмяться.
А Фродо и вправду думал, что утро яркое, даже чересчур яркое, в самый раз для погони. И о словах Гилдора... Но его невесёлые думы разогнал звонкий галдёж Пиппина. Он бегал по опушке и радостно голосил.
«Нет, зачем же им! - решил про себя Фродо. - Одно дело позвать их с собой через Хобшир - ешь себе и пей, весёлая прогулка. А на чужбину, голодать и мучиться - нет, не возьму я их, даже если и захотят. Мне оставлено, я и в ответе. Сэма и того нельзя...»
Он посмотрел на Сэма Гэмджи и встретил его взгляд.
- Ты что, Сэм? - спросил он. - Что смотришь? Я ведь ухожу из Хобшира, далеко ухожу. И в Крикхоллоу-то, пожалуй, ни дня не задержусь!
- Ну что ж, сударь!
- А ты со мной, что ли?
- Конечно.
- Опасное это дело, Сэм. Очень опасное. Вернуться живым почти и надежды нет.
- Тогда уж и я с вами не вернусь, сударь, чего там, - сказал Сэм. - Они мне: «Ты смотри, его не бросай!» А я им и говорю: как же, сейчас брошу, дожидайтесь. Да я с ним хоть на Луну отправлюсь, и пусть только эти, как их, Чёрные Всадники встанут поперёк, будут иметь дело со Гэмджи, не обрадуются. А они в смех.
- Да кто они, ты о ком говоришь?
- Они-то? Эльфы, конечно. Ночью был разговор - всё они про вас знают: куда, зачем да почему. Ну а спорить я не стал. Ох, сударь, что за народ! Ну и ну!
- Да, народ дивный, - согласился Фродо. - Ну вот ты на них теперь поглядел - понравились они тебе?
- Да как сказать, сударь, - задумчиво отвечал Сэм. - Я-то что, мне они и по рассказам нравились. Ну всё-таки гадал: какие они будут? А они не такие - с тем и возьми. Древние, а притом совсем юные, весёлые и вроде бы печальные - поди-ка разберись.
Фродо изумлённо поглядел на Сэма, будто и в нём ждал странных перемен. Говорил не тот Сэм Гэмджи, которого он знал, - а с виду тот самый, только что лицо необычно задумчивое.
- Так зачем же тебе уходить из Хобшира, раз ты их повидал? - спросил Фродо.
- Да понимаете, сударь, с этой ночи я какой-то другой. Знаю ведь - путь долгий, ведёт в темноту... а назад нельзя. Эльфы, драконы, горы - это всё, конечно, здорово... да мне-то не за этим надо с вами идти. Тут штука-то в чём? Я ведь обязательно вам пригожусь - и не здесь, не в Хобшире... если вы понимаете, про что я толкую.
- Нет, не понимаю, Сэм. Но Гэндальф, кажется, выбрал мне хорошего спутника. Ладно, пойдём пока вместе.
Фродо молча покончил с завтраком. Потом встал, огляделся и позвал Пиппина. Тот прибежал немедля.
- Пора выходить, - объявил Фродо. - Заспались мы, а путь неблизкий.
- Это ты заспался, - сказал Пиппин. - Я-то давно проснулся; мы только и ждали, пока ты кончишь есть да размышлять.
- Вот и кончил. Нам надо как можно скорей к Баклберрийскому парому. Только не по дороге, а напрямик.
- Напрямик - это лететь надо, - отозвался Пиппин. - Пешком пути нет.
- Найдём, - сказал Фродо, - проберёмся. Паром к востоку от Лесного Чертога, а дорога забирает влево - вон там, видите? Обходит Болотище с севера и со стороны Заводей выводит на плотину. Но это же сколько миль! Если пройдём прямо - срежем на четверть.
- Дольше едешь - дальше будешь, - возразил Пиппин. - Местность трудная: болота, бездорожье - уж кто-кто, а я-то знаю. А если ты насчёт Чёрных Всадников, то с ними разницы нет - что на дороге, что в лесу или в поле.
- В лесу и в поле легче спрятаться, - возразил Фродо. - Ждут нас на дороге, а в стороне, глядишь, и разыскивать не будут.
- Ладно! - согласился Пиппин. - Пойдём прыгать по кочкам: ты впереди, мы за тобой. Только жалко всё-таки. Могли бы успеть до закрытия в «Золотистый окунь», там расчудесное пиво, лучшее в здешних местах. Давно я его не пробовал.
- Тогда и спорить не о чем! - решил Фродо. - Дольше едешь - дальше будешь, а в кабаке и вовсе застрянешь. Ишь ты, нацелился на «Золотистый окунь». Нет, нам бы успеть до заката в Крикхоллоу. А ты что думаешь, Сэм?
- Я-то что, я как вы скажете, - вздохнул Сэм, подумав о лучшем в Хобшире пиве.
- Стало быть, договорились, пошли в болото и колючки! - заключил Пиппин.
Жарко было почти как вчера, облака с запада сулили грозу. Хоббиты спустились по крутому травянистому склону и нырнули в заросли. Им надо было оставить Лесной Чертог по левую руку и наискось пробраться через лес на восточной стороне холма, потом выйти на равнину. А уж там - напрямик к парому, благо препятствий нет никаких, кроме канав да изгородей. Фродо рассчитал, что им идти по прямой миль восемнадцать, не больше. Вблизи заросли оказались куда гуще, чем виделись издалека. Никакой тропы не было; пробирались наобум. Вышли к речке, на глинистый обрыв, поросший колючим кустарником. Речка преграждала путь: чтобы перейти через неё, надо было измызгаться, исцарапаться и вымокнуть.
- Для начала неплохо! - с мрачной ухмылкой заметил Пиппин.
Сэм поглядел назад - в просвет кустарника ещё виден был зелёный гребень лесного холма.
- Смотрите! - шепнул он, схватив Фродо за руку. Путники обернулись и увидели на гребне чёрного коня, а рядом - чёрную ссутуленную фигуру.
Назад пути не было. Фродо первым съехал вниз по глине, к прибрежным кустам.
- Вот так! - сказал он Пиппину. - Что ты, что я - мы оба правы. Напрямик, может, и не ближе, но хороши бы мы были, если б задержались на дороге. У тебя лисьи уши, Сэм, крадется кто-нибудь за нами?
Они замерли и затаили дыхание: погони было не слышно.
- Такой спуск лошадь не одолеет, - объявил Сэм. - Но этот гад, видать, знает, что мы тут спустились. Давайте-ка поторопимся!
Поторопишься тут, как же, - с тяжелыми, громоздкими мешками за спиной сквозь колючую чащобу терновника и ежевики. Лесной гребень заслонял их от ветра, и стояла затхлая духота. Выбравшись наконец на открытое место, они пропотели хоть отжимай, еле передвигали ноги, а расцарапаны были, как разрисованы, и вдобавок потеряли направление. На равнине речка прибралась, сровняла с землей высокие берега и сделалась широкой и мелкой, сворачивая к Болотищу и Реке.
- Здравствуйте, так это же речушка Стокбрук! - запоздало удивился Пиппин. - Если мы всё-таки пойдём, как надумали, то надо сейчас же перейти её и сильно податься вправо.
Перешли по мелководью и, спотыкаясь, затрусили по распахнувшейся равнине, огибая камыши. Потом их снова окружили деревья: высокий дубняк вперемешку с вязами и ясенем. Ровно стало идти, под ноги хоть и не смотри, но уж очень смыкались деревья, впереди ничего не разберёшь. Ветер взметал палую листву, нависшее чёрное небо брызнуло дождём. Потом ветер улёгся, и обрушился ливень. Они торопились что было мочи, прыгали с кочки на кочку, увязали в грудах прошлогодней листвы, а дождь никак не унимался. Шли молча, то и дело озираясь и поглядывая по сторонам.
Примерно через полчаса Пиппин сказал:
- Мы, пожалуй, слишком вправо забрали, к югу: давно бы должны были выйти в поле. Знаю я этот лес, он в ширину не больше мили, а мы чего-то всё идём и идём.
- Нет уж, больше не будем петлять, - сказал Фродо, - а то совсем заплутаемся. Идём - и ладно. Боюсь я выходить на открытое место.
Минуло ещё полчаса. Сквозь рваные тучи проглянуло солнце, и дождь поутих. Было за полдень, а голод не тетка. Они устроились под развесистым вязом, пожелтевшая листва его ещё не осыпалась, и у корней было совсем сухо. Эльфы наполнили их фляги давешним бледно-золотистым напитком, свежим, чистым, медвяным. Вскоре они уже смеялись над моросившим дождём, а заодно и над Чёрными Всадниками. Идти-то оставалось всего ничего.
Фродо привалился спиной к стволу и закрыл глаза. Сэм с Пиппином, сидя возле, вполголоса завели:

А ну - развею тишину,
Спою, как пели в старину,
Пусть ветер воет на луну
И меркнет небосвод.

Пусть ветер воет, ливень льёт,
Я всё равно пойду вперёд,
А чтоб укрыться от невзгод,
Во флягу загляну.

- А ну! Во флягу загляну! - чуть громче пропели они - и осеклись.
Фродо вскочил на ноги. С ветром донесся протяжный вой, цепенящий, злобный и унылый. Он перекатывался из дола в дол, наливаясь холодною хищной яростью, и, как тупой бурав, сверлил уши. Они слушали, словно бы оледенев; а вою, не успел он прерваться, ответило дальнее завывание, такое же яростное и жуткое. Потом настала мёртвая тишина.
- Странный какой крик, правда? - сказал Пиппин деланно бодрым, но слегка дрожащим голосом. - Птица, наверно. Правда, не слышал я у нас в Хобшире таких птиц.
- Не зверь и не птица, - возразил Фродо. - Один позвал, другой ответил - и даже слова были в этом кличе, только жуткие и непонятные. На чужом языке.
Обсуждать не стали. На уме у всех были Чёрные Всадники, а про них лучше помалкивать, это они уже поняли. Идти - опасно, прятаться - ещё опаснее, но куда же денешься, если надо как-то пробраться к парому - да поскорее, чтобы засветло. Они вскинули мешки на плечи и припустились вперёд торопливой трусцой.
Вскоре лес кончился; дальше раскинулись луга. Видно, они и правда слишком забрали к югу: за равниной, далеко влево, смутно виднелся Баклберрийский холм по ту сторону Брендивайна. Крадучись выбрались они из-под деревьев и побежали лугом.
Поначалу без лесного прикрытия было страшновато. Далеко позади возвышалось лесистое всхолмье, где они завтракали. Фродо оглядывался, не виден ли там - крохотной чёрною точкой - недвижный Всадник. Всадника не было. Солнце прожгло облака и опускалось за дальние холмы, яркими закатными вспышками озаряя равнину. Страх отпустил, но тоскливая неуверенность росла. Однако земля была уже не дикая: покосы, пажити. Потом потянулись изгороди с воротами, возделанные поля, оросительные протоки. Всё было знакомо, надёжно и мирно: обыкновенный, привычный Хобшир. Путники, что ни шаг, успокаивались. Да и река была уже близко, а Чёрные Всадники остались где-то позади - лесными призраками.
Краем большого, заботливо ухоженного брюквенного поля они подошли к ровному частоколу. За широкой калиткой пролегла прямая колея; невдалеке виднелась рощица, за нею - усадьба. Пиппин остановился.
- Знаю я, чьи это угодья! - воскликнул он. - Это же Бамферлонг - усадьба старого Мэггота!
- Из огня да в полымя! - сказал Фродо, отпрянув, будто ненароком оказался у драконьего логова. Сэм и Пиппин изумлённо уставились на него.
- А чем тебе не по душе старина Мэггот? - удивился Пиппин. - Всем Брендибаксам он друг. Бродяг не любит, псы у него злющие - ну так ведь и места какие, чуть ли не граница. Тут, знаешь, не зевай.
- Это всё равно, - сказал Фродо и смущённо рассмеялся. - Да вот боюсь я Мэггота с его собаками - по старой памяти боюсь. Мальчишкой я к нему, бывало, лазил за грибами - и частенько попадался. А в последней раз он отлупил меня как следует, взял за шиворот и показал собакам. «Видите этого злыдня? - говорит. - Как он к нам снова пожалует, ешьте его с потрохами, я разрешаю. А пока - ну-ка проводите». И они шли за мной до самого парома, представляете? У меня душа в пятках трепыхалась, хотя собаки знали, что делали: шли за мной, рычали, но не трогали, раз не велено.
Пиппин захохотал.
- Ну вот и разберетесь, - сказал он. - Ты же тут вроде жить собрался. Мэггот мужик что надо, ежели к нему за грибами не лазить. Пойдём-ка от калитки напрямую, чтобы видно было, что мы не какие-нибудь бродяги. А встретим его, слово за мной. С Мерри они приятели, да и я с ним всегда ладил как нельзя лучше.
Путники шли гуськом вдоль колеи; вскоре показались тростниковые крыши усадьбы и приусадебных строений. Прочный, ладный, кирпичный дом был обнесён высокой крепкой оградой с дубовыми воротами.
Из-за ворот раздался звонкий дружный лай, потом окрик:
- Фанг! Вольф! Грип! Ну-ка, ребятки!
Фродо и Сэм замерли, а Пиппин сделал ещё несколько шагов. Ворота приоткрылись, и три громадных пса кинулись к путникам с буйным лаем. На Пиппина они и внимания не обратили. Двое бросились к Сэму: прижали его к забору и обнюхивали. Третий, огромный и по виду самый свирепый, стал перед Фродо, следя за ним и глухо рыча.
Из ворот вышел толстый, коренастый и краснолицый хоббит.
- Здрасьте! Привет! А позвольте узнать, кто вы такие и чего вам тут надо? - спросил он.
- Привет и вам, господин Мэггот! - сказал Пиппин. Тот пригляделся.
- Ба, да это никак Пиппин - господин Перегрин Тук, я хотел сказать! - Мэггот широко ухмыльнулся. - Давненько я вас не видел. Ну, вам повезло, что мы старые знакомые. Я как раз собирался спустить собак. Бродят тут всякие, а сегодня особенно. Ох, близковато к реке, - сказал он, покачав головой. - А этот и вообще невесть откуда пожаловал, чудо-юдо какое-то. Другой раз нипочём его не пропущу. Костьми лягу.
- Это вы о ком? - спросил Пиппин.
- Да он вам навстречу поехал. Как же вы разминулись? - удивился Мэггот. - Я же говорю - чудище, и вопросы чудные... Да вы бы зашли в дом, поговорим толком. Я как раз и пива наварил.
Ему, видно, хотелось порассказать о пришельце не спеша и подробно.
- А собаки? - спросил Фродо.

Предыдущая страница 7 Следующая страница


Братство Кольца 8

- Собаки вас не тронут, коли я им не велю, - рассмеялся хозяин. - Эй, Фанг! Грип! К ноге! - позвал он. - К ноге, Вольф!
- Это господин Фродо Бэггинс, - представил Пиппин. - Вы его, поди, не помните, но он, было время, здесь жил.
При имени «Бэггинс» Мэггот изумлённо и пристально поглядел на Фродо. Тот подумал было, что припомнились ворованные грибы и что на него сейчас спустят собак. Но хозяин взял его под руку.
- Ну и дела, - сказал он. - Это же надо, а? О хоббите речь, а хоббит навстречь! Заходите, заходите! Есть разговор.
Все расселись у широкого камина. Хозяйка принесла пиво в корчаге и разлила по четырём кружкам. Пиво было - вкуснее некуда, так что Пиппин даже застыдился своих слов про «Золотистый окунь». Сэм прихлебывал осторожно: мало ли чего наварят в здешних местах. И хозяина его здесь обидели - давно, правда, а всё-таки.
Поговорили о погоде, об урожае (вообще-то не хуже обычного); потом Мэггот грохнул кружкой по столу и оглядел гостей.
- Ну, господин Перегрин, - спросил он, - откуда идете, куда путь держите? Ежели ко мне, то чуть-чуть стороной не обошли.
- К вам, да не совсем, - отвечал Пиппин. - Правду сказать, коли уж вы всё равно догадались, то мы к вам невзначай угодили. Заблудились в лесу по пути к парому.
- Торопились, так лучше бы дорогой шли, - заметил хозяин. - Хотя не в этом дело. Вы, господин Перегрин, ладно уж, гуляйте у меня туда-сюда невозбранно. И вы тоже, господин Бэггинс... Хотя насчёт грибов-то вы как? Всё так же? - Он загоготал. - Да, вот видите, помню, помню мальчонку Фродо Бэггинса. Ох и разбойник же был! Фамилию-то вашу я, правда, забыл - да мне напомнили. Сегодняшний, он, думаете, о чём выспрашивал?
Они ждали, сдерживая нетерпение.
- Да-а, - неторопливо и с удовольствием сказал Мэггот, - подъехал на вороном к воротам - незаперты были - и в двери суется. Чёрный, весь в чёрном, лица не видать, словно боится, что узнаю. Я думаю: «Ишь ты какой! Чего припёрся-то к нам в Хобшир?» Граница рядом, разные шастают; таких, правда, отродясь не видывал. Выхожу к нему. «Ну, - говорю, - здрасьте, в чём дело? Это вы не туда заехали, давайте-ка обратно на дорогу».
Что-то он мне не понравился; тоже и Фанг - выбежал, понюхал, хвост поджал и скулит. А тот, чёрный, сидит не шелохнется. «Я издалека, - говорит, глухо, будто без голоса, и кажет на запад, через мою, стало быть, землю. - Бэггинс здесь?» А сам шипит, сопит и клонится на меня. Клонится, а лица-то нет - дырка под башлыком, и всё, меня аж дрожь пробрала. Ну, дрожь дрожью, а чего он лезет куда не просят?
«Давай-давай отсюда! - говорю. - Какие тебе здесь Бэггинсы! Не туда заехал. Бэггинсы, они в Хоббитоне живут, заворачивай обратно, только не по моей земле, - говорю, - а дорогой».
«Бэггинса там нет, - шепчет, а шепот у него с присвистом. - Бэггинс сюда поехал. Он здесь, близко. Скажешь, когда он появится, - золота привезу».
«Вези, вези, - говорю, - только не мне. Убирайся-ка подобру-поздорову, а то, смотри, собак спущу».
Он зашипел, вроде как в насмешку, и на меня конём. Я еле успел отскочить, а он дал шпоры, выбрался на дорогу, и поминай как звали... Ну а вам-то куда надо?
Фродо глядел в огонь и думал: как же теперь до парома-то?
- Не знаю, что вам и сказать, - замялся он.
- Не знаешь - послушай, чего тебе скажут, - посоветовал Мэггот. - Эх, господин Фродо, господин Фродо, и что вас понесло в Хоббитон? Дурной там народ! (Сэм заерзал на стуле и сурово поглядел на Мэггота.) Вот и всегда-то вы так - нет бы сначала рассудить да посоветоваться. Услышал я, помню, что вы отбились от прямой родни, от Брендибаксов, и пристали к троюродному деду, - ну, говорю, добра не жди. Старый Бильбо кашу заварил, а расхлебывать вам. Он богатства-то, поди, не трудами праведными в дальних краях раздобыл. А теперь и нашлись такие тамошние, которым очень стало интересно: чьи это драгоценности зарыты у него в Хоббитоне?
Фродо смолчал: сварливый Мэггот угодил в самую точку.
- Так-то вот, господин Фродо, - продолжал тот. - Хорошо хоть, у вас ума хватило вернуться в родные края. Послушайте-ка доброго совета: вернулись - и живите себе тихо-мирно, с чужаками не якшайтесь. У вас и здесь друзей хватит, верно говорю. А коли тот чёрный снова заявится, я уж с ним разберусь - хотите, скажу, что вы навсегда уехали из Хобшира, а то и вовсе померли. Да они и не за вами небось охотятся, а за господином Бильбо - незачем вам было фамилию-то менять!
- Пожалуй, что и так, - согласился Фродо, не отрывая глаз от огня.
Мэггот задумчиво глянул на него.
- Вы, я вижу, своей головой жить хотите, - заметил он. - И то сказать: пора уж. Да и про этого чёрного вы, поди, больше моего знаете, вряд ли я вас очень-то удивил. Знаете - и ладно, держите про себя, я не любопытный. А на душе у вас, видать, неспокойно. Думаете, как бы по-тихому добраться до парома, так?
- Думаю, - признался Фродо. - Только думать тут нечего, надо идти, и будь что будет. Спасибо вам за доброту вашу! Я ведь вас и ваших собак, не поверите, тридцать лет побаивался. Сдуру, конечно: был бы у меня надёжный друг. Эх, жалко мне от вас уходить. Ну, может, ещё наведаюсь, тогда и посидим.
- Милости просим, - сказал Мэггот. - А пока вот чего. Время к закату, нам пора ужинать, мы ведь ложимся и встаём вместе с солнцем. Может, поужинаете у нас?
- Большое спасибо, - отозвался Фродо. - Только, боюсь, медлить нам нельзя. Уж и так еле-еле к ночи доберёмся до переправы.
- Та-та-та, ух, спешка, слова сказать не дадут. А я о чём: поужинаем, у меня есть крытая повозка, вот я вас и довезу. Оно и быстрее будет, и надёжнее, а то мало ли что.
Это меняло дело, и Фродо согласился - к великому облегчению своих спутников. Солнце почти скрылось за холмами, сумерки густели. Явились двое сыновей и три дочери Мэггота; громадный стол накрыли мгновенно, еды хватило бы на добрую дюжину гостей. Принесли свечи, разожгли камин. Пива было сколько угодно, главное блюдо, тушеные грибы с ветчиной, подобрали дочиста. Собаки лежали у огня и обгладывали кости.
После ужина Мэггот и его сыновья ушли с фонарями готовить повозку. Когда гости вышли, на дворе было совсем темно. Они уложили мешки и пристроились сами. Мэггот хлопнул вожжами по бокам двух откормленных пони. Жена его стояла в освещённых дверях.
- Ты сам-то поосторожней! - крикнула она. - С чужими не задирайся, довезёшь - и прямо домой.
- Ладно, - сказал он, и повозка выехала за ворота. Ночь была тихая, совсем безветренная, но прохладная. Ехали медленно, без фонаря; до плотины - по дороге, а там - насыпью. У перепутья Мэггот слез, поглядел туда-сюда - темнота непроглядная, и ни звука. Речной туман клубился над запрудой и расползался по полям.
- Ишь, темень, - сказал Мэггот. - Ну, обратно-то я фонарь зажгу, а сейчас так.
До парома было больше пяти миль. Хоббиты сидели, плотно укутавшись в плащи; слышен был только скрип колёс да перестук копыт. Фродо казалось, что повозка не едет, а едва ползёт. Пиппин клевал носом; Сэм настороженно глядел в туман.
Наконец справа смутно забелели два высоких столба - поворот к парому. Мэггот натянул вожжи; повозка приостановилась на повороте и съехала под гору. Снова миг тишины... а потом все услышали тот самый звук, который боялись услышать, - клацанье копыт. Оно приближалось от реки.
Мэггот соскочил с передка, обхватив лошадиные шеи, чтобы пони не фыркали, и уставился в туманный мрак. Крепь-крап, крепь-крап - хрупали копыта, и этот звук гулко отдавался в тихом вечернем воздухе.
- Вы лучше спрячьтесь, сударь, - торопливо посоветовал хозяину Сэм. - Лягте на дно повозки и накройтесь там ветошью, а мы уж этого Всадника как-нибудь спровадим. - Он выпрыгнул из повозки и встал рядом с Мэгготом. Всадники так всадники - только пусть сначала его затопчут.
Крап-креп, крап-креп. Сейчас наедет.
- Эй, там! - хрипло крикнул Мэггот. Клацанье копыт стихло. За несколько шагов проступили очертания всадника в плаще.
- Ну-ка стоп! - приказал Мэггот. Он швырнул вожжи Сэму и шагнул вперёд. - Стой где стоишь! Чего тебе надо, куда едешь?
- Я за господином Бэггинсом. Вам такой не попадался? - глухо спросил чей-то голос, очень знакомый... Ну конечно же - Мерри Брендибакс. Из-под плаща показался фонарь и осветил изумлённое лицо Мэггота.
- Господин Мерри! - воскликнул он.
- Он самый. А вы думали кто? - спросил Мерри, появляясь из тумана и встряхивая поводьями.
Страх сразу пропал: перед ними был всего-навсего хоббит верхом на пони, укутанный в шарф.
Фродо выпрыгнул к нему из повозки.
- Нашлись, пропащие! - весело сказал Мерри. - А я уж думал, вы где-нибудь застряли, к ужину не поспеете. Да тут ещё туман поднялся. Ну, я и поехал осматривать овраги, а то ведь свалитесь - кто вас вызволит? И вот бывает же - разминулись. А вы-то где их нашли, господин Мэггот? На плаву в утином пруду?
- Да они просто шли не тем путём, - объяснил тот. - Я чуть было на них собак не спустил; погодите, сами вам расскажут. А теперь, значит, извините, господин Мерри, господин Фродо и прочие, мне домой надо. Жена ведь, сами понимаете, а ночь-то вон какая тёмная.
Он подал повозку назад и развернул её.
- Всем, стало быть, доброй ночи, - сказал он. - Надо же, денёк выдался, рассказать - не поверят. Ладно, всё хорошо, что хорошо кончается, - вам-то ещё, конечно, добираться... да и мне тоже; ну, поглядим.
Он зажёг фонари и выпрямился во весь рост. А потом вдруг достал огромную корзину из-под сиденья.
- Чуть не забыл, - добавил он. - Тут вот от жены кое-что, может, пригодятся - с особым приветом господину Бэггинсу!
Они проводили глазами тусклые фонари, быстро канувшие в глухую ночь. Неожиданно Фродо рассмеялся: он учуял из плотно закрытой корзины сытный запах жареных грибов.

ГЛАВА V. РАСКРЫТЫЙ ЗАГОВОР

- Что ж, поторопимся и мы, - сказал Мерри. - Я уж вижу, вам шутить некогда, на месте поговорим.
И хоббиты припустились вниз прямой дорогой - ровной, накатанной, обложенной большими белеными камнями. Сотня-другая шагов, и они вышли к реке, на широкую пристань, возле которой покачивался грузный бревенчатый паром. Причальные сваи светлели под двумя высокими фонарями. На берег наползала белесая мгла; но вода впереди была чёрная, только в камышах - молочные завитки тумана. За рекой туман редел.
Мерри провёл пони по паромным мосткам, следом сошли остальные путники. Он неторопливо оттолкнулся длинным шестом, и между паромом и пристанью поплыли мощные, медленные струи Брендивайна. Восточный берег был крут; от причала мерцающей цепочкой фонарей отходила извилистая дорожка; на Косогоре перемигивались в тумане красные и жёлтые огоньки: окна Бренди-Холла, древней усадьбы Брендибаксов.
Давным-давно Горендад Олдбакс, глава стариннейшего в Болотище, а то и во всём Хобшире семейства, переплыл реку, которая поначалу была хобширской восточной границей. Он выстроил (и вырыл) Бренди-Холл и стал из Олдбакса Брендибаксом, правителем почти что независимого края. Семейство его плодилось и множилось, правил он долго-долго, постройки первоначального поместья со временем заняли все склоны горы, и стало у Бренди-Холла три роскошных подъезда, много других дверей и около сотни окон. Брендибаксы и их многочисленные родичи принялись сначала рыть, а потом и строить, и застроили всю округу. Закладкой Бренди-Холла началась история Бакленда, густо населённой и почти независимой области Хобшира, полоски земель между рекой и Вековечным Лесом. Главное здешнее селение, сгрудившееся на всхолмье за Бренди-Холлом, именовалось Баклберри.
Жители Болотища подружились с Брендибаксами, и власть Управителя Бренди-Холла (так именовался глава семейства) признавали все до одного хуторяне от Заводей до Тростников. Однако в добром старом Хобшире жители Бакленда слыли чудаками, если не чужаками. Хотя, если рассудить здраво, они мало в чём отличались от хоббитов из четырёх уделов. Разве что в одном: любили плавать на лодках, а некоторые даже и без лодок.
С востока никакого заслона поначалу не было, но потом Брендибаксы поставили изгородь и назвали её Высоким Плетнём. Плетень был поставлен давным-давно и с тех пор ушёл ввысь и разросся вширь: его подправляли из года в год. Лукою выгибался он от Брендивайнского моста до самого устья Ветлянки - миль двадцать с лишком. Защищать-то защищал, но, к сожалению, не очень. Лес так и норовил подобраться к Плетню, и в Бакленде запирали на ночь входные двери, чему в Хобшире даже верить не хотели.
Паром тихо подплывал к чужому берегу. Переправа была в новинку только Сэму, и ему казалось, что речные струи отделяют его от былой жизни, оставшейся в тумане: впереди зияла чёрная неизвестность. Он почесал в затылке и подумал: «Вот ведь неймется-то! Жили бы да жили!»
Хоббиты спрыгнули с парома. Мерри зачаливал, а Пиппин уже вёл пони по дорожке. Сэм в последний раз оглянулся на Хобшир и сиплым шепотом вымолвил:
- Глянь-ка, сударь? Кажется мне, что ли?
На дальней пристани, в тусклом свете фонарей, кто-то появился - кто-то или что-то, чёрный живой мешок, колыхавшийся у причала. Сперва он ползал и словно бы обнюхивал пристань, а потом попятился и скрылся в тумане за фонарями.
- Это что ещё за новости в Хобшире? - вытаращил глаза Мерри.
- Это за нами по пятам, - сказал Фродо. - И больше пока не спрашивай. Скорее! - Они взбежали по дорожке наверх, оглянулись на туманный берег и ничего не увидели.
- Спасибо, хоть лодок больше нет на западном берегу! - сказал Фродо. - А верхом можно переправиться?
- До Брендивайнского моста миль двадцать - разве что вплавь, - сказал Мерри. - Только я в жизни не слыхал, чтобы здесь на лошадях переплывали реку. А кто верхом-то?
- Потом скажу. Когда дверь запрём.
- Потом так потом. Вы с Пиппином дорогу знаете: я тогда на пони к Толстяку - вас небось ещё ужином корми.
- Мы вообще-то поужинали у Мэггота, - сказал Фродо, - но можем и ещё раз.
- Вот обжоры! Давай корзину! - потребовал Мерри и скрылся в темноте.
До Крикхоллоу было не так уж близко. Они оставили по левую руку Косогор с Бренди-Холлом и вышли на дорогу - главную, от Брендивайнского моста на юг. Полмили к мосту - и они свернули вправо, ещё миля-другая просёлком - и подошли к узким воротам в частой ограде. Дом стоял в стороне от прочих - за то и был выбран, - длинный, приземистый, с дерновой крышей, пучеглазыми оконцами и большой круглой дверью.
От ворот шли в темноте по мягкой зелёной тропке: ни луча не пробивалось из-за ставен. Фродо постучался; отворил Толстяк Болджер, и домашний свет озарил крыльцо. Они проскользнули внутрь, задвинули все засовы и оказались в просторной прихожей с дверями по обеим сторонам. Напротив был коридор в глубь дома. Из коридора появился Мерри.
- Ну, что скажете? - спросил он. - Мы хоть и на скорую руку, но постарались, чтобы всё было как дома. А ведь приехали-то вчера вечером - такой был ералаш!
Фродо огляделся. И правда как дома. Его любимые вещи - любимые вещи Бильбо, если на то пошло, - все нашли свои места, словно в Бэг-Энде. Приятно, уютно, спокойно - и ему мучительно захотелось остаться здесь, чтобы здесь и кончить свои дни. Друзья для него так старались, а он... Фродо снова испуганно подумал: «Как же им объяснить, что я скоро уйду, очень скоро, сейчас - нет, завтра. И объяснения не отложишь».
- Удивительно! - воскликнул он, сглотнув трудный комок. - Точно никуда и не уезжал.
Они скинули мешки и повесили плащи, Мерри повёл их по коридору и отворил дверь в дальнем конце. Оттуда сверкнул огонь и пахнуло паром.
- Неужели баня? - восхитился Пиппин. - Ай да Мериадок!
- Чья очередь? - спросил Фродо. - Сначала кто старше или кто быстрее? Вы так и так второй, сударь мой Перегрин.
- А ну-ка прекратите! - одёрнул их Мерри. - Ишь надумали - начинать новое житьё со свары! Чтоб вы знали, так там три ушата и котёл кипятку. Кстати - может, пригодятся - полотенца, мыло и прочее. Обливайтесь и отмывайтесь, да поживей!
Мерри с Толстяком отправились на кухню довершать приготовления к ночному ужину. Через коридор из умывальной наперебой доносились обрывки песен, галдёж и плеск. Потом всё перекрыл голос Пиппина: тот горланил излюбленную банную песню Бильбо.

Эй, пой! Окатись Горячей Водой!
Пот и заботы походные смой!
Только грязнуля да квелый злодей
Не возносят хвалу Горячей Воде!

Сладок напев ручьёв дождевых,
Питающих корни трав луговых,
Но жгучий пар над Горячей Водой
Слаще, чем аромат над лучшей едой!

Пенный, терпкий глоток пивка
Слаще воды из горного родника,
Когда окатишь себя с головой
Белой от пара Горячей Водой!

Сладко целует небо фонтан,
Нежный и стройный, как девичий стан,
Но слаще, чем поцелуи дев молодых,
Струи кусачей Горячей Воды!

Раздался шумный всплеск и крик Фродо: «Эй ты!»
Похоже, Пиппин ухитрился чуть не разом выплеснуть на себя и на пол весь свой огромный ушат. Мерри подошёл к дверям.
- Ну вы, грязнули! - позвал он. - Как насчёт поужинать и хлебнуть пивка?
Фродо вышел, причесываясь. Мерри сунул нос в дверь.
- Ничего себе! - воскликнул он. На полу можно было плавать. - Это вы, голубчик Перегрин, натворили? Всё вытрите досуха - а не поспеете к ужину, значит, такая ваша судьба.
Ужинали на кухне, за столом возле большого камина.
- Ну, грибов-то вы уже наелись? - спросил Толстяк без особой надежды.
- Наелись и ещё поедим! - крикнул Пиппин.
- Грибы мои! - объявил Фродо. - Их изготовила лучшая хозяйка на свете - госпожа Мэггот. Уберите лапы, я вам сам положу.
Хоббиты очень любят грибы, даже больше нашего. Поэтому юный Фродо и повадился когда-то лазить к Мэгготу. Но сейчас грибов было вдоволь, по-хоббитски. И кроме грибов снеди хватало, так что даже Толстяк Болджер под конец облегчённо, хотя и с трудом вздохнул. Они отодвинули стол и расположились в креслах у огня.
- Потом приберёмся, - сказал Мерри. - Давайте рассказывайте. Ишь какие - у них приключения, а тут работай. Ну-ка, с начала до конца, а особенно про Мэггота - что он, свихнулся? В чём дело-то? Я чуть не обалдел - это чтобы он чего-нибудь испугался?
- Испугаешься тут, - прервал неловкое молчание Пиппин. - Поглядел бы я на тебя: куда ты, туда и они - Чёрные Всадники.
- Какие такие Всадники?
- Чёрные на чёрных конях, - объяснил Пиппин. - Фродо, видно, говорить не желает - ну так я вам расскажу.
И он рассказал про их путешествие от самого Хоббитона. Сэм кивал головой, покашливал и поддакивал. Фродо молчал.
- Я бы наверняка подумал, что ты всё это сочиняешь, - сказал Мерри, - если б не видел своими глазами ту мерзость на пристани. И если бы не слышал голоса Мэггота. А ты что скажешь, Фродо?
- Из него всю дорогу слова было не выжать, - пожаловался Пиппин. - В молчанку играет, а толку-то: даже Мэггот догадался, что все беды - от сокровищ дядюшки Бильбо.
- Пусть себе гадает, - буркнул Фродо. - В точности ему ничего не известно.
- Это как сказать, - возразил Мерри. - Старик дошлый: на уме у него куда больше, чем на языке. Он и по Вековечному Лесу, говорят, побродил в свое время - и вообще чего только не знает! Ты хоть скажи, Фродо, догадался-то он правильно?
- Ну... - Фродо помедлил. - Кое-что он сообразил верно. Всё это связано с тогдашними приключениями Бильбо, и Всадники ловят, а вернее, разыскивают его или меня. И раз на то пошло, скажу ещё, что дело совсем нешуточное и очень опасное. Здесь не укрытие, и спрятаться мне негде. - Он оглядел окна и стены так, словно они вот-вот исчезнут. Трое молодых хоббитов обменялись многозначительными взглядами.
- Наконец-то, - прошептал Пиппин.
- Да! - сказал Фродо и решительно выпрямился. - Пора, хватит откладывать. У меня для вас грустная новость, не знаю только, с чего начать.

Предыдущая страница 8 Следующая страница


9 Джон Толкиен

- Уж так и быть, - спокойно предложил Мерри, - давай я за тебя начну.
- Ты - за меня? - воззрился на него Фродо.
- Вот-вот, а ты послушай. У тебя сейчас тяжело на сердце: трудно ведь так сразу прощаться. Ты, конечно, давно собирался уйти из Хобшира, да всё откладывал; но вот подкралась большая беда, и раздумывать стало недосуг. Пошёл, а в путь тебе совсем не хочется. Нам тебя очень жалко.
Фродо раскрыл было рот, потом закрыл - и глядел так изумлённо, что они расхохотались.
- Фродо, старина! - воскликнул Пиппин. - Ты что, и правда думал, что всем нам заморочил голову? Куда тебе: и старался-то не очень, и мозгов-то не хватит. Ты уж с апреля в путь собираешься. Ходишь, бормочешь: «Когда-то снова увижу эту долину?» - и всякое такое. Да ещё притворяешься, что деньги, мол, на исходе, а кому, подумать, Бэг-Энд продал - Саквиллям!..
- Вот тебе раз, - протянул Фродо. - А я-то думал - я такой осторожный и скрытный. Что бы, интересно, сказал на это Гэндальф? Так, значит, весь Хоббитон только о моём отъезде и говорит?
- Глупости! - возразил Мерри. - Хоть и ненадолго, но пока что тайна твоя известна одним нам, заговорщикам: мы ведь тебя знаем как облупленного, пойми. Ты о чём-нибудь думаешь, а у тебя на лице всё и написано. Правду сказать, я очень к тебе приглядывался, когда Бильбо ушёл, потому что понял: и этот уйдёт, дай срок. Очень мы боялись, что ты улепетнёшь от нас потихоньку. Весну и лето мы с тебя глаз не спускали, всё взвесили и решили. Ты от нас так просто не удерёшь, не надейся!
- Ничего не поделаешь, дорогие мои друзья, - сказал Фродо. - Вам горько, мне ещё горше, но отговаривать меня не надо. Раз уж вы догадались, так лучше помогите или хотя бы не мешайте.
- Да ты не понял! - крикнул Пиппин. - Кто тебя держит - иди, а уж мы как-нибудь от тебя не отстанем, я и Мерри. Сэм замечательный малый, он за тебя дракону пасть порвёт, если дотянется. Только ведь тебе одного спутника мало будет, путешествие-то опасное.
- Дорогие мои, хорошие хоббиты! - дрогнувшим голосом воскликнул Фродо. - Ну разве могу я на это согласиться? Я тоже давно всё обдумал и решил. Опасное, говорите, путешествие? Гораздо хуже! Это вам не поход за сокровищами, не прогулка «Туда и Обратно». Смерть со всех сторон и за каждым поворотом.
- Спасибо, объяснил, - насмешливо отозвался Мерри и вдруг отчеканил: - Потому-то мы с тобой и пойдём. Мы знаем, какое это страшное Кольцо, вот и хотим помочь тебе против Врага.
- Кольцо?! - проговорил вконец ошеломлённый Фродо.
- Да, Кольцо, - сказал Мерри. - Ну, Фродо, ты, видно, думаешь, что друзья у тебя - полные олухи. Да я про Кольцо знаю уж столько лет, знал ещё при Бильбо, но раз ему угодно было секретничать, так и я не болтал. Бильбо я знал хуже, чем тебя: и сам был куда моложе нынешнего, и он куда хитрей твоего. Но была и на него проруха - хочешь, расскажу?
- Рассказывай, - слабо отозвался Фродо.
- Попал он в проруху из-за Саквиллей. Однажды, за год до Угощения, шёл я по дороге и завидел впереди Бильбо. Я за ним, а тут, извольте, вдали показались Саквилли, идут навстречу. Бильбо попятился, сунул руку в карман, и вдруг - на тебе - исчез! Я так обалдел, что сам чуть не забыл спрятаться; потом опомнился, прыг через ограду и плюх в траву. Саквилли прошли, а на пустой дороге спокойненько возникает Бильбо и суёт в карман что-то золотое, блестящее. Мне, конечно, стало интересно. Да что там, я прямо шпионить за ним начал. Судите, как знаете, - такой уж я был любопытный в свои восемнадцать лет. Увы, Фродо, надо ещё признаться, что я один во всём Хобшире - кроме тебя, конечно, - видел даже записки Бильбо.
- И записки? - вскричал Фродо. - Да что же это в самом деле! Неужели ничего нельзя сохранить в тайне?
- Почему, можно, но не от всех, - сказал Мерри. - Я, правда, одним глазком только глянул, а уж как ловчил! Записки свои он берёг словно зеницу ока. Любопытно, что с ними сталось, я бы ещё и другим глазом поглядел. У тебя они, кстати, не с собой?
- Нет. Записок в Бэг-Энде не было. Видно, Бильбо их забрал.
- Да, ну так вот, - продолжал Мерри, - я что знал, то держал про себя до нынешней весны. А когда запахло бедой, мы составили наш заговор, и каждый выложил, что ему известно. Ты ведь молчун вроде Гэндальфа - тот, правда, ещё хуже тебя. Не скрою, однако, был у нас и главный слухач-соглядатай, не скрою и, ладно уж, покажу.
- Покажи, где он? - сказал Фродо, затравленно озираясь, словно ждал, что сейчас из буфета вылезет чёрный соглядатай в чёрной маске.
- Давай, Сэм, не стесняйся! - позвал Мерри, и Сэм встал, виновато опустив руки, красный до ушей. - Вот кто у нас главный добытчик сведений! И немало, я тебе скажу, он их добыл, пока его не сцапали. А с тех пор как воды в рот набрал - честность ему, видите ли, не позволяет.
- Сэм! - только и мог воскликнуть Фродо. Он даже не знал, смеяться, сердиться или с облегчением вздохнуть: так и так он-то выходил дурак дураком.
- Я, сударь! - испуганно объявил Сэм. - С вашего позволения, сударь! Я ведь потому, что из-за вас, сударь, и Гэндальфу я, право слово, не поперёк. Он зря-то ничего не скажет, а ведь он что сказал? Вы ему: один, мол, пойду, а он вам: нет, говорит, возьми с собой тех, на кого надеешься!
- На кого уж теперь надеяться, - проворчал Фродо, и Сэм опустил несчастные глаза.
- Смотря что ты имеешь в виду, - возразил Мерри. - Можешь надеяться, что мы пойдём за тобой в огонь и в воду, что погибнем, если придется, вместе. И тайны твои, будь уверен, сохраним не хуже тебя. А что мы тебя бросим и ты пойдёшь один - на это не надейся. Глупый ты, Фродо, - мы же твои друзья! И в путь собрались не сослепу. Мы знаем почти всё, что рассказал тебе Гэндальф, знаем про Кольцо. Нам очень страшно, но мы пойдём с тобой, а не возьмёшь - всё равно пойдём.
- И вы уж простите, сударь, - прибавил Сэм, - только эльфы-то вам что посоветовали? Гилдор сказал же вам: бери, кто с тобой захочет, разве не так?
- Так-то так, - сказал Фродо, глядя на ухмыляющегося Сэма. - Только глазам и ушам своим я верить теперь не буду: вижу, дескать, спит, слышу, мол, храпит. Я тебя ногой-то проверю, от хитрости ты храпишь или взаправду!.. Да и все вы, конечно, хороши! - добавил он, обернувшись к заговорщикам. - Ну, разбойники! - Он невольно фыркнул и развёл руками. - Что ж, ладно, сдаюсь. Принимаю совет Гилдора. Не было бы так страшно, я бы, может, и в пляс пустился, замечательные вы мои негодяи. Что уж скрывать: я до смерти боялся этого вечера, а вышла такая радость.
- Сказано - сделано. Атаману Фродо и всей шайке его - трижды ура! - закричали хоббиты и заплясали вокруг Фродо.
А Мерри с Пиппином пляску оставили и начали песню, сочинённую, конечно, заранее, вроде той, которую пели гномы, отправляясь в путь с Бильбо:

Ур-ра! Споём, друзья, втроём,
Прощай, очаг и отчий дом!
Сквозь ветер злой, дожди и зной
До Ривенделла добредём!

Туда, где эльфы с давних пор
Живут в тени туманных гор,
Мы побредём, покинув дом,
Лихим врагам наперекор!

А что потом - решим потом,
Лишь в Ривенделле отдохнём, -
Нелёгок долг, и путь далёк,
Но мы вернёмся в отчий дом!

Близка рассветная пора!
Нам в путь пора! Нам в путь пора!

- Неплохо спето! - заметил Фродо. - Но уж ежели так, то дел у нас хватает, и давайте примемся за них под крышей, ведь потом крыши-то не будет.
- Крыша крышей, а песня песней, - сказал Пиппин. - Так ты что, и правда думаешь в путь до рассвета?
- Пока не решил, - ответил Фродо. - Я боюсь Чёрных Всадников и боюсь оставаться в доме, про который им известно, что я в нём поселился. Гилдор мне опять же задерживаться не советовал. Я бы только очень хотел повидаться с Гэндальфом. Вот и Гилдор удивился, что Гэндальф обещал, да не пришёл. Вопрос один, вопрос другой. Первый: долго ли Всадникам до Баклберри? Второй: долго ли нам собираться? Путь - сами знаете...
- На второй вопрос ответ готов, - сказал Мерри, - хоть через час. Я уж всё собрал. Шесть лошадок щиплют травку, мешки набиты; разве только подбавить чего-нибудь для тепла и брюха?
- Да вы, я вижу, опытные заговорщики, - восхитился Фродо. - Но, может, всё-таки денёк подождём Гэндальфа?
- Мы-то подождём, только Всадники твои как бы не нагрянули, сам гляди, - сказал Мерри. Они бы, пожалуй, уже до нас добрались, да застряли, наверно, у Северного Хода, там Плетень в три сажени до самой реки. И сторожа по ночному времени никого не пустят, проси не проси. Разве что прорвутся силой, но там, по-моему, вряд ли прорвёшься. Там и днём-то не очень пустят, тем более каких-то чёрных и подозрительных. Пустить не пустят, но Бакленд - не крепость, сам понимаешь.
Фродо задумался.
- Вот как мы сделаем, - сказал он наконец. - Выходим завтра чуть свет. Только не по дороге: это самое опасное. Вдруг нас обложили со всех сторон - я же не знаю, сколько Всадников, может, два, а может, больше. Нам бы надо уйти, как под землю нырнуть.
- Это же вам путь только через Вековечный Лес! - с ужасом воскликнул Толстяк. - Берегитесь, лучше куда угодно, чем туда. Подумаешь, какие-то Чёрные Всадники!
- Вот ты и подумай на досуге, - посоветовал ему Мерри. - Страшно это, конечно, а всё же Фродо, наверно, прав. Там нас преследовать не будут - повезёт, так и всякая погоня нас потеряет.
- Это в Лесу-то Вековечном вам повезёт? - взвизгнул Толстяк. - Покамест никому не везло. Погоня их потеряет, как же! Сами навек потеряетесь! Туда никто не ходит.
- Так уж и никто! - возразил Мерри. - Брендибаксы ходят: не каждый день, конечно, но когда понадобится. И своя тропка у нас там есть. Фродо по ней ходил - давным-давно, правда. И я тоже ходил, несколько даже раз: днём, когда деревья спят.
- Ваше дело, ваше дело! - замахал руками Фредегар. - По мне, так страшнее Вековечного Леса ничего и на свете нет, а что о нём рассказывают, лучше даже не слушать. Ну, я-то что, я же с вами не иду. И теперь, честное слово, очень рад, что остаюсь: вот Гэндальф не сегодня-завтра объявится, я ему всё про вас расскажу.
Толстяк любил Фродо, но бросать Хобшир боялся: мало ли что окажется где-то там. Он и за рекой-то был в первый раз. Впрочем, заговорщики не собирались брать его с собой: по плану ему надлежало стеречь дом и сбивать с толку любопытных - притворяться, что господин Бэггинс здесь, пожалуйста, только на минутку вышел. На всякий случай были наготове даже старые костюмы из Бэг-Энда; Толстяк их наденет, авось его и примут за Фродо. Никто и не подумал, что это самая опасная роль.
- Прекрасно! - сказал Фродо, разобравшись в заговорщицких замыслах. - Как бы мы иначе оповестили Гэндальфа? Вряд ли эти Всадники умеют читать, и всё же я не рискнул бы оставить письмо. А коли Толстяк будет на месте, так и думать нечего: уж Гэндальф-то за нами угонится. Стало быть, с утра в Вековечный Лес!
- Мне один леший, - сказал Пиппин, - в Лес так в Лес. Ох, не завидую Толстяку - вот поглядит он на Чёрных Всадников.
- А я тебе не завидую, - отозвался Фредегар. - Зайдёшь в Лес - обратно запросишься, да поздно будет.
- Ладно, хватит спорить, - сказал Мерри. - Нам ещё надо прибраться и кое-что упаковать. Я ведь вас затемно разбужу.
Когда Фродо наконец улёгся, он никак не мог заснуть. Ноги ныли; спасибо, хоть завтра верхом. Мало-помалу он погрузился в смутный сон, и казалось ему, что он смотрит сверху, из окна, в лесную темень, а у корней деревьев ползают, принюхиваясь, какие-то твари - и наверняка до него доберутся.
Издалека донесся шум: ветер, наверно, пробежал по листьям. Нет, понял он, это не ветер, это дальнее Море, а шума волн он никогда наяву не слышал - только во сне. А потом окна не стало - простор. И никаких деревьев. Вокруг шелестел чёрный вереск, соленый запах щекотал ноздри. Фродо поднял глаза и увидел высокую белую башню на крутой скале. Ему хотелось взобраться туда, чтобы поглядеть на Море, он стал карабкаться по склону, но вдруг небо озарилось молнией и грянул гром.

ГЛАВА VI. ВЕКОВЕЧНЫЙ ЛЕС

Фродо вскочил как встрепанный. В комнате было темно: Мерри стоял в коридоре со свечою в руке и громко барабанил по приоткрытой двери.
- Тише! Что случилось? - заплетающимся со сна языком выговорил Фродо.
- Ещё спрашивает! - удивился Мерри. - Вставать пора, половина пятого. На дворе непроглядный туман. Вставай, вставай! Сэм уже завтрак готовит. Пиппин и тот на ногах. Я пошёл седлать пони. Разбуди лежебоку Толстяка, пусть хоть проводит нас.
К началу седьмого все пятеро были готовы в путь. Толстяк зевал во весь рот. Они бесшумно выбрались из дому и зашагали по задней тропке вслед за Мерри, который вёл тяжело навьюченного пони, - через рощицу, потом лугами. Листья влажно лоснились, с каждой ветки капало, и холодная роса серым пологом заволакивала траву. Стояла тишь, и дальние звуки слышались совсем рядом: квохтали куры, хлопнула чья-то дверь, заскрипела калитка.
Пони были в сенном сарае: крепкие, один к одному, медлительные, но выносливые, под стать хоббитам. Беглецы сели поудобнее, тронули лошадок - и углубились в густой туман, который словно нехотя расступался перед ними и смыкался позади. Ехали шагом, час или около того, наконец из мглы неожиданно выступил Плетень, высокий, подёрнутый серебристой паутиной.
- Ну и как же мы через него? - спросил Фродо.
- За мной! - отвечал Мерри. - Увидишь. Он свернул налево и поехал вдоль Плетня, который вскоре отошёл назад краем оврага. В овраг врезался пологий спуск, глубже, глубже - и становился подземным ходом с кирпичными стенами. Ход нырял под ограду и выводил в овраг на той стороне. Толстяк Болджер осадил пони.
- Прощай, Фродо! - воскликнул он. - Зря ты в Лес пошёл, гиблое это место, сегодня же в беду, чего доброго, попадёте. А всё-таки желаю вам удачи - и сегодня, и завтра, и всегда!
- Если б у меня впереди был всего лишь Вековечный Лес, я был бы счастливчиком, - отозвался Фродо. - Гэндальфу передай, чтоб торопился к Восточному Тракту: мы тоже из Лесу туда и уж там припустимся! Прощай! - Тут его голос заглушило эхо, и Фредегар остался наверху один.
Тоннель был тёмный, сырой и упирался в железные ворота. Мерри спешился и отпер их, а когда все прошли - захлопнул. Ворота сомкнулись, и зловеще клацнул запор.
- Ну вот! - сказал Мерри. - Путь назад закрыт. Прощай, Хобшир, перед нами Вековечный Лес.
- А про него правду рассказывают? - спросил Пиппин.
- Смотря что рассказывают, - отвечал Мерри. - Если ты про те страсти-мордасти, какими Толстяка пугали в детстве, про леших, волков и всякую нечисть, то вряд ли. Я в эти байки не верю. Но Лес и правда чудной. Всё в нём какое-то настороженное, не то что в Хобшире. Деревья здесь чужаков не любят и следят-следят-следят за ними во все... листья, что ли? - глаз-то у них нет. Днём это не очень страшно, пусть себе следят. Бывает, правда, иногда - одно ветку на тебя обронит, другое вдруг корень выставит, третье плющом на ходу оплетёт. Да это пустяки, а вот ночью, мне говорили... Сам-то я ночью был здесь раз или два, и то на опушке. Мне казалось, будто деревья шепчутся, судачат на непонятном языке и сулят что-то недоброе; ветра не было, а ветки всё равно колыхались и шелестели. Говорят, деревья могут передвигаться и стеной окружают чужаков. Когда-то даже к Плетню подступали: появились рядом с ним, стали его подрывать и теснить, клонились на него сверху. Тогда хоббиты вышли, порубили сотни деревьев, развели большой костёр и выжгли вдоль Плетня широкую полосу. Лес отступил, но обиды не забыл. А полоса и сейчас ещё видна - там, немного подальше в Лесу.
- Деревья - и всё? - опять спросил Пиппин.
- Да нет, ещё водятся будто бы разные лесные чудища, - ответил Мерри, - только не тут, а в долине Ветлянки. Но тропы и здесь кто-то протаптывает: зайдёшь в Лес, а там откуда ни возьмись тропа, и вдобавок неверная - леший её знает, куда поведёт, да каждый раз по-разному. Тут раньше была одна неподалёку, хотя теперь, может, и заросла, - большая тропа к Выжженной Поляне, и за ней маленькая тропка вела наискось, примерно в нужную сторону, на северо-восток. Авось разыщу.
Из нескончаемого оврага вывела наверх, в Лес, еле заметная дорожка, вывела - и тут же исчезла. Въезжая под деревья, они оглянулись: позади смутной полосой чернел Плетень - вот-вот скроется из виду. А впереди были только стволы, стволы, впрямь и вкривь, стройные и корявые, гладкие и шишковатые, суковатые и ветвистые, серо-зелёные, обомшелые, обросшие лишайником. Не унывал один Мерри.
- Ты ищи, ищи свою большую тропу, - хмуро понукал его Фродо. - Того и гляди растеряем друг друга или все вместе заплутаемся!
Пони наудачу пробирались среди деревьев, осторожно ступая между извилистыми, переплетающимися корнями. Не было никакого подлеска, никакого молодняка. Пологий подъём вёл в гору, и деревья нависали всё выше, темнее, гуще. Стояла глухая тишь; иногда по неподвижной листве перекатывалась и шлёпалась вниз набрякшая капля. Ветви словно замерли, ниоткуда ни шелеста; но хоббиты понимали, что их видят, что их рассматривают - холодно, подозрительно, враждебно. Причём всё враждебнее да враждебнее: они то и дело судорожно оборачивались и вскидывали головы, точно опасаясь внезапного нападения.
Тропа не отыскивалась, деревья заступали путь, и Пиппин вдруг почувствовал, что больше не может.
- Ой-ой-ой! - жалобно закричал он во весь голос. - Я ничего худого не замышляю, пропустите меня, пожалуйста!
Все в испуге застыли, но крик не раскатился по Лесу, а тут же заглох, точно придушенный. Ни эха, ни отзвука: только Лес сгустился плотнее и зашелестел, как будто злорадней.
- Не стал бы я на твоём месте кричать, - сказал Мерри. - Пользы ни на грош, а навредить может.
Фродо подумал, что, наверно, пути давно уже нет и что зря он повёл друзей в этот зловредный Лес. Мерри искал взглядом тропу, но очень неуверенно, и Пиппин это заметил.
- Ну, ты прямо с ходу заблудился, - проворчал он, а Мерри в ответ облегчённо присвистнул и показал вперёд.
- Да, дела! - задумчиво проговорил он. - Деревья ведь, а на месте не стоят. Вот она, оказывается, Выжженная-то Поляна, а тропа к ней - ух куда ушла!
Путь их светлел, деревья расступались. Они вдруг вынырнули из-под ветвей и оказались на широкой поляне. Над ними раскрылось небо, неожиданно голубое и чистое. Солнце не успело подняться высоко, но уже слало вниз приветливые лучи. Листва по краям Поляны была гуще и зеленее, словно отгораживала её от Леса. На Поляне не было ни деревца: жесткая трава, а среди неё торчал квелый болиголов, бурый бурьян, вялая белена и сухой чертополох. Всё опадало и осыпалось, всему был черед стать прахом, но после чащоб Вековечного Леса здесь было чудо как хорошо.
Хоббиты приободрились: солнце поднялось, небо засияло над ними, и хлынул дневной свет. В дальнем конце Поляны вдруг ясно обозначилась тропа среди деревьев. Она уходила в Лес, вверх по склону, над нею нависали густые ветви, то сходясь вплотную, то раздвигаясь.
Но теперь они ехали веселее и куда быстрее прежнего в надежде, что Лес смилостивился и всё-таки пропустит их. Однако не тут-то было: вскоре тайное лиходейство стало явным. Спертый воздух напитался духотой, деревья стиснули их с обеих сторон и заслонили путь. Копыта пони утопали в грудах прелых листьев, запинались за скрытые корни, и в глухой тишине стук этот больно отдавался в ушах. Фродо попробовал было для бодрости громко затянуть песню, но его сдавленный голос был еле слышен:

Смело идите по затенённой земле,
Верьте, не вечно клубиться мгле,
Вам суждено одолеть леса,
И солнце должно осветить небеса:
На рассвете дня, на закате дня
Разгорится заря, ветерком звеня,
И он разгонит промозглую мглу,
Сгинут навек...

Тут ему точно горло перехватило. Воздух затыкал рот, слова не выговаривались. С нависшего над тропой дерева обрушился за их спиной громадный корявый сук. Впереди стволы сомкнулись ещё плотнее.
- Видать, не понравилось им, что их суждено одолеть, - заметил Мерри. - Давай пока лучше подождём с песнями. Вот выйдем на опушку, повернемся и споём что-нибудь громким хором!
Говорил он шутливо, стараясь унять тревожную дрожь в голосе. На его слова не откликнулись: всем было жутковато. А у Фродо душа так и ныла: он корил себя за легкомыслие и уж совсем было собрался повернуть всех вспять (то есть неведомо куда), как вдруг тягостный подъём кончился, деревья раздвинулись и выпустили путников на ровную поляну, а тропа побежала напрямик к зелёному холму, безлесному, похожему на лысое темя над вздыбленными волосами.
Они снова заторопились вперёд - хоть бы ненадолго выбраться из-под гнета Вековечного Леса! Тропа пошла книзу, потом опять в гору, подвела их наконец к открытому крутому подъёму и исчезла в траве. Лес обступал холм ровным кругом, точно густая шевелюра плешивую макушку.
Хоббиты повели своих пони по склонам вкруговую, добрались наконец до вершины, остановились и огляделись. Кругозор застилала синеватая солнечная дымка. Вблизи туман почти совсем растаял, подальше осел по лесным прогалинам, а на юге подымался, словно пар, из пересекавшего Лес глубокого оврага и расползался белыми клочьями.
- Вон там, - показал Мерри, - течёт Ветлянка, с Известковых Курганов на юго-запад, в самую глубь Леса, прорезает его и впадает в Брендивайн. Вот куда нам больше всего не надо - говорят, от реки-то и есть главное лесное колдовство.
Но в той стороне, куда показывал Мерри, пелена тумана над сырой и глубокой речной расселиной скрывала всю южную половину Леса. Было уже около одиннадцати, солнце припекало, но осенняя дымка была по-прежнему непроницаемой. На западе не видать было ни Плетня, ни речной долины за нею. И сколько ни глядели они на север, не могли найти взглядом Великого Восточного Тракта. С четырёх сторон зелёными волнами окружал их неоглядный Лес.
Юго-восточный склон холма, казалось, круто уходил в лесную глубь; так со дна морского вздымается гора, образуя у воды видимость островного берега. Хоббиты сидели на зелёной макушке, посматривали на безбрежный Лес и подкреплялись. Когда перевалило за полдень, далеко на востоке обозначились сероватые очертания Курганов за пределами Вековечного Леса. Это зрелище их очень порадовало: значит, всё-таки у Леса есть предел. Хотя идти к Могильным Курганам они вовсе не собирались - хоббитские легенды о них были ещё пострашнее, чем россказни о Лесе.
Пополдничав и собравшись с духом, они поехали вниз. Исчезнувшая путеводная тропа вдруг отыскалась у северного подножия и устремилась к северу, однако не успели они обрадоваться, как заметили, что их медленно, но верно заносит вправо, на юго-восток. Скоро тропа пошла под уклон, должно быть, к долине Ветлянки, то есть совсем уж в ненужную сторону. Посовещались и решили оставить обманную тропу, свернуть налево в чащу и наудачу держать путь к северу. Они хоть и не увидели Тракта с холма, но это дела не меняло. Кстати же обыкновенные елки да сосны, не то что здесь - дубы, буки, грабы и совсем уж какие-то загадочные древние породы.
Поначалу казалось, что решили они правильно: даже и поехали опять быстрее, хотя, когда солнце пронизывало листву, светило оно чуть ли не сзади. Опять начали сходиться деревья. Откуда ни возьмись глубокие рытвины пересекали путь, будто гигантские колеи, заброшенные рвы или овраги, поросшие репейником. И все, как назло, поперёк. Обойти их не было возможности, надо было перебираться, а внизу частая поросль и густой терновник - влево и не пробуй, а вправо расступается. Подавшись вправо, с горем пополам выкарабкивались наверх, а там тёмной стеною теснились деревья: налево и в гору не пускали, так что хоббиты поневоле шли направо под гору.
Через час-другой они потеряли направление - знали только, что идут на север. Кто-то вёл их, и они покорно брели всё восточнее и южнее, в глубь Леса - в самую глубь.
Солнце клонилось к западу, когда они угодили в овражище шире и глубже всех прочих. Спустились - вернее, обрушились они туда чуть не кувырком, а выкарабкаться вперёд или назад по такой крутизне и думать было нечего: не бросать же пони вместе с поклажей! Влево пути, конечно, не было; побрели вправо, вниз по оврагу. Податливая почва чавкала под ногами, повсюду струились родники, и вскоре оказалось, что они идут следом за журчащим, лепечущим ручейком, пробившимся сквозь болотный дёрн. Потом склон стал круче, разлившийся ручей уверенно забурлил и потоком хлынул под откос. Они шли глубокой мрачной балкой, сверху затенённой деревьями.
Вдруг перед ними точно распахнулись ворота, и в глаза блеснул солнечный свет. Они вышли из огромной промоины, прорезавшей высокий и крутой, почти отвесный глинистый берег. У ног их раскинулись пышные заросли осоки и камыша: впереди высился другой берег, такой же крутой и скользкий. Дремотный зной стоял в укромной речной долине. Посредине тихо катила мутно-бурые струи река, обросшая ветлой и ильмовником, над нею склонялись дряхлые ивы, её обступали ветхие вязы, осклизлые берестовые стволы загромождали русло, тысячи тысяч палых листьев несла вода, их жёлтые мириады вяло трепетали в воздухе, тянуло тёплым ветерком - и шуршали камыши, шелестела осока, перешептывались ивовые и вязовые ветви.
- Ну, теперь понятно, куда нас занесло! - сказал Мерри. - Совсем не в ту сторону. Это Ветлянка! Пойду-ка я поразведаю.
Он пробежал солнечной полянкой и затерялся в высокой траве. Потом вернулся - как из-под земли вырос - и объявил, что под обрывом, у самого берега, вовсе не топко и есть прекрасная тропа.

Предыдущая страница 9 Следующая страница


Братство Кольца 10

- Пойдём по ней влево, - сказал он. - Глядишь, и выберемся на восточную опушку.
- Ну-ну, - покачал головой Пиппин. - Глядишь, может, и выберемся, если тропа выведет, а не заведёт в топь. Ты думаешь, кто её проложил и зачем? Уж наверно, не для нас. То-то мне в этом Лесу сильно не по себе, и я теперь готов верить любым небылицам про эти места. А далеко нам, по-твоему, до восточной опушки?
- Понятия не имею, - сообщил Мерри. - Равно как и о том, далеко ли мы от низовья Ветлянки и кто здесь умудрился проторить тропку. Одно знаю: вот такие пироги.
Раз так, делать было нечего, и они вереницей потянулись за Мерри к его неведомой тропе. Буйная осока и высокие камыши то и дело скрывали хоббитов с головой, но единожды найденная тропа никуда не девалась: она петляла и ловчила, выискивая проход по топям и трясинам. И всё это время попадались ручьи, стремившиеся к Ветлянке с лесной верховины: через них были заботливо перекинуты древесные стволы или вязанки хвороста.
Жара донимала хоббитов. Мошкара гудящим роем толклась над ними, и солнце немилосердно пекло им спины, наконец тропку перекрыла зыбкая серая тень, какие-то тощие ветви с редкой листвою. Что ни шаг - душней и трудней. Земля словно источала сонливость, и сонно колыхался парной воздух.
Фродо тяжко клевал носом. Пиппин, который едва плелся перед ним, вдруг опустился на колени. Фродо придерживал пони и услышал голос Мерри:
- Зря мучаемся. Всё, я шагу больше не ступлю. Поспать надо. Там вон, под вязами, прохладней. И мух меньше!
Фродо его неверный голос очень не понравился.
- Взбодрись! - крикнул он. - Не время спать! Надо сначала выбраться из Леса!
Однако спутников его цепенила дремота. Сэм зевал и хлопал глазами. Фродо почувствовал, что и сам засыпает - в глазах у него всё поплыло, и неотвязное жужжание мерзких мух вдруг стихло. Был только лёгкий шепот, мягкое журчание, дальний шелест - листья, что ли? Листья, конечно.
Он поднял усталые глаза и увидел над собою громадный вяз, древний и замшелый. Вяз раскинул над ними ветви, словно распростёр бесчисленные руки - длинные, узловатые, серые. Его необъятный корявый ствол был иссечён чёрными трещинами, тихо скрипевшими под перешептывание вялой листвы. И кругом сыпались листья... Фродо зевнул во весь рот и опустился на траву.
Мерри с Пиппином еле-еле дотащились до могучего ствола, сели и прислонились к нему возле зияющих трещин. Сэм плелся где-то сзади. Вверху плавно покачивалась сплошная завеса жёлто-серой листвы. Путники утомлённо закрыли глаза и словно бы услышали сквозь дрёму: вода у вяза, вода увяжет, вода притянет и в сон затянет... Они уснули, уютно убаюканные журчанием реки, у самого ствола огромного серого вяза.
Фродо изо всех сил отгонял сон, ему даже удалось встать на ноги. Его неодолимо тянуло к воде.
- Погоди-ка, Сэм, - пробормотал он. - Хорошо бы ещё ноги... окунуть...
В полусне, цепляясь за ствол, он перебрался к воде, туда, где толстые, узловатые корни всасывались в реку, точно драконьи детеныши на водопое. Фродо оседлал дракончика, поболтал натруженными ногами в прохладной бурой воде и тут же уснул, прислонившись к необъятному стволу.
Сэм сидел и зевал во весь рот, изредка почесывая в затылке: как-то всё-таки непонятно. Чудно что-то. Солнце ещё не село, а они спят и спят. С чего бы это?
- Подумаешь, разморило, это пустяки, - соображал он. - А вот дерево чересчур уж большое, ишь, тоже мне, расшелестелось! Вода, мол, притянет и в сон затянет - доспишься, чего доброго!
Он стряхнул дремоту, встал и пошёл поглядеть, как там пони. Две лошадки паслись далековато от тропы; он привёл их обратно и тут услышал шумный всплеск и тихое-тихое клацанье. Что-то плюхнулось в воду, и где-то плотно притворили дверь.
Сэм кинулся к берегу и увидел, что хозяин с головой ушёл в воду возле самого берега, длинный цепкий корень потихоньку топит его, а Фродо даже не сопротивляется.
Сэм поскорей схватил хозяина за куртку и вытащил из-под корня, а потом кое-как и на сушу. Фродо очнулся и взахлёб закашлялся; носом хлынула вода.
- Представляешь, Сэм, - выговорил он наконец, - дерево-то спихнуло меня в воду! Обхватило корнем и окунуло!
- Что говорить, заспались, сударь, - сказал Сэм. - Отошли бы хоть подальше от воды, если уж так вам спится.
- А наши-то где? - спросил Фродо. - Не заспались бы и они!
Сэм и Фродо обошли дерево. Пиппин исчез. Трещина, у которой он прилёг, сомкнулась, словно её и не было. А ноги Мерри торчали из другой трещины.
Сначала Фродо и Сэм били кулаками в ствол возле того места, где лежал Пиппин. Потом попробовали раздвинуть трещину и выпустить Мерри - безуспешно.
- Так я и знал! - воскликнул Фродо. - Ну что нас понесло в этот треклятый Лес! Остались бы лучше там, в Крикхоллоу! - Он изо всех сил пнул дерево. Еле заметная дрожь пробежала по стволу и ветвям, листья зашуршали и зашептались, словно пересмеиваясь.
- Вы небось топора-то, сударь, не захватили? - спросил Сэм.
- Есть, кажется, у нас топорик, ветки рубить, - припомнил Фродо. - Да тут разве такой нужен!
- Погодите-ка! - вскрикнул Сэм, будто его осенило. - А если развести огонь? Вдруг поможет?
- Поможет, как же, - с сомнением отозвался Фродо. - Зажарим Пиппина, и больше ничего.
- А всё же давайте-ка подпалим ему шкуру, авось испугается. - Сэм ненавистно глянул на раскидистый вяз. - Если он их не отпустит, я всё равно его свалю - зубами подгрызу. - Он кинулся к лошадям и живо разыскал топорик, трутницу и огниво.
Они натащили к вязу кучу хвороста, сухих листьев, щепок - не с той, конечно, стороны, где были Пиппин и Мерри. От первой же искры взметнулся огонь, хворост затрещал, и мелкие языки пламени впились в мшистую кору. Древний исполин содрогнулся, шелестом злобы и боли ответила листва. Громко вскрикнул Мерри, изнутри донесся сдавленный вопль Пиппина.
- Погасите! Погасите! - не своим голосом завопил Мерри. - А то он грозит меня надвое перекусить, да так и сделает!
- Кто грозит? Что там с тобой? - Фродо бросился к трещине.
- Погасите! Погасите скорей! - умолял Мерри. Ветки вяза яростно всколыхнулись. Будто вихрем растревожило все окрестные деревья, будто камень взбаламутил дремотную реку. Смертельная злоба будоражила Лес. Сэм торопливо загасил маленький костёр и вытоптал искры. А Фродо, вконец потеряв голову, стремглав помчался куда-то по тропке с истошным криком: «Помогите! Помогите! Помоги-и-и-ите!» Он срывался на визг, но сам себя почти не слышал: поднятый вязом вихрь обрывал голос, бешеный ропот листвы глушил его. Но Фродо продолжал отчаянно верещать - от ужаса и растерянности.
А потом вдруг замолк - на крики его ответили. Или ему показалось? Нет, ответили: сзади, из лесной глубины. Он обернулся, прислушался - да, кто-то пел зычным голосом, беспечно и радостно, но пел невесть что:

Гол-лог, волглый лог, и над логом - горы!
Сух-мох, сыр-бор, волглый лог и долы!

В надежде на помощь и в страхе перед новой опасностью Фродо и Сэм оба замерли. Вдруг несусветица сложилась в слова, а голос стал яснее и ближе:

Древний лес, вечный лес, прелый и патлатый -
Ветерочков переплеск да скворец крылатый!
Вот уж вечер настаёт, и уходит солнце -
Тома Золотинка ждёт, сидя у оконца.
Ждёт-пождёт, а Тома нет - заждалась, наверно,
Золотинка, дочь реки, светлая царевна!
Том кувшинки ей несёт, песню распевает -
Древний лес, вечный лес Тому подпевает:
Летний день - голубень, вешний вечер - чёрен,
Вешний ливень - чудодей, летний - тараторень!
Ну-ка, буки и дубы, расступитесь, братцы, -
Тому нынче недосуг с вами препираться!
Не шуршите, камыши, жухло и уныло -
Том торопится-спешит к Золотинке милой!

Они стояли как зачарованные. Вихрь словно выдохся. Листья обвисли на смирных ветвях. Снова послышалась та же песня, и вдруг из камышей вынырнула затрепанная шляпа с длинным синим пером за лентой тульи. Вместе со шляпой явился и человек, а может, и не человек, ростом хоть поменьше Громадины, но шагал втройне: его жёлтые башмаки на толстых ногах загребали листву, будто бычьи копыта. На нём был синий кафтан, и длинная курчавая густая борода заслоняла середину кафтана; лицо - красное, как наливное яблоко, изрезанное смеховыми морщинками. В руке у него был большой лист-поднос, а в нём плавали кувшинки.
- Помогите! - кинулись навстречу ему Фродо и Сэм.
- Ну? Ну! Легче там! Для чего кричать-то! - отозвался незнакомец, протянув руку перед собой, и они остановились как вкопанные. - Вы куда несётесь так? Мигом отвечайте! Я - Том Бомбадил, здешних мест хозяин. Кто посмел обидеть вас, этаких козявок?
- Мои друзья попались! Вяз! - еле переводя дыхание, выкрикнул Фродо.
- Понимаете ли, сударь, их во сне сцапали, вяз их схватил и не отпускает! - объяснил Сэм.
- Безобразит Старый Вяз? Только и всего-то? - вскричал Том Бомбадил, весело подпрыгнув. - Я ему спою сейчас - закую в дремоту. Листья с веток отпою - будет знать, разбойник! Зимней стужей напою - заморожу корни!
Он бережно поставил на траву поднос с кувшинками и подскочил к дереву, туда, где торчали одни только ноги Мерри. Том приложил губы к трещине и тихо пропел что-то непонятное. Мерри радостно взбрыкнул ногами, но вяз не дрогнул. Том отпрянул, обломал низкую тяжелую ветку и хлестнул по стволу.
- Эй! Ты! Старый Вяз! Слушай Бомбадила! - приказал он. - Пей земные соки всласть, набирайся силы. А потом - засыпай: ты уже весь жёлтый. Выпускай малышат! Хват какой нашёлся!
Он схватил Мерри за ноги и мигом вытащил его из раздавшейся трещины.
Потом, тяжко скрипя, разверзлась другая трещина, и оттуда вылетел Пиппин, словно ему дали пинка. Со злобным старческим скрежетом сомкнулись оба провала, дрожь пробежала по дереву, и всё стихло.
- Спасибо вам! - сказали хоббиты в четыре голоса.
Том расхохотался.
- Ну а вы, малышня, зайцы-непоседы, - сказал он, - отдохните у меня, накормлю как следует. Все вопросы - на потом: солнце приугасло, да и Золотинка ждёт - видно, заждалась нас. На столе - хлеб и мед, молоко и масло... Ну-ка, малыши, - бегом! Том проголодался!
Он поднял свои кувшинки, махнул рукой, приглашая за собою, и вприпрыжку умчался по восточной тропе, во весь голос распевая что-то совсем уж несуразное.
Разговаривать было некогда, удивляться тоже, и хоббиты поспешили за ним.
Только спешили они медленно. Том скрылся из виду, и голос его слышен был всё слабей и слабей. А потом он вдруг опять зазвучал громко, будто прихлынул:

Поспешайте, малыши! Подступает вечер!
Том отправится вперёд и засветит свечи.
Вечер понадвинется, дунет тёмный ветер,
А окошки яркие вам тропу осветят.
Не пугайтесь чёрных вязов и змеистых веток -
Поспешайте без боязни вы за мною следом!
Мы закроем двери плотно, занавесим окна -
Тёмный лес, вечный лес не залезет в дом к нам!

И всё та же тишь, а солнце уже скрылось за деревьями. Хоббитам вдруг припомнился вечер на Брендивайне и сверкание Бренди-Холла. Впереди неровным частоколом вставала тень за тенью: необъятные стволы, огромные ветви, тёмные густые листья. От реки поднялся белый туман и заклубился у ног, мешаясь с сумеречным полумраком.
Идти было трудно, а хоббиты очень устали, ноги у них отяжелели, как свинцом налитые. Странные звуки крались за ними по кустам и камышам, а мерзко-насмешливые древесные рожи, кривясь, ловили их взгляды. Шли они сами не свои, и всем четверым казалось, что лесному чародейству нет конца, что от этого дурного сна не очнуться.
У них совсем уже подгибались ноги, когда тропа вдруг мягко повлекла их в гору. Послышался приветливый переплеск: в темноте забелел пенистый водопадик. Деревья расступились; туман отполз назад. Они вышли из лесу на широкое травянистое всхолмье. Река, ставшая быстрой речушкой, весело журчала, сбегая им навстречу, и поблескивала в свете зажигающихся звёзд.
Невысокая шелковистая трава под ногами была, должно быть, обкошена. Подстриженные деревья на опушке стояли стройной живой изгородью. Ровной, обложенной булыжником дорожкой обернулась извилистая тропа. Она привела их на вершину травяного холма, залитого серым звёздным светом; всё ещё вдалеке, на возвышенном склоне, теплились окна дома. И снова вниз повела дорожка, и снова повела вверх по травяной глади. В глаза им блеснул широкий жёлтый просвет распахнутой двери. Вот он, дом Тома Бомбадила, у подножия следующего холма, - оставалось только сойти к нему, над ним высился голый крутой скат, а ещё дальше в глубоком сумраке чернели Могильники. Усталость как рукой сняло, половины страхов как не бывало. Навстречу им зазвенела песня:

Эй, шагайте веселей! Ничего не бойтесь!
Приглашает малышей Золотинка в гости.
Поджидает у дверей с Бомбадилом вместе.
Заходите поскорей! Мы споём вам песню!

А потом зазвучал другой голос - чистый и вековечный, как весна, и радостно-переливчатый, словно поток с яснеющих утренних высей.

Заходите поскорее! Ну а мы споём вам
О росе, ручьях и речках, о дождях весёлых,
О степях, где сушь да вереск, о горах и долах,
О высоком летнем небе и лесных озерах,
О капели с вешних веток, зимах и морозах,
О закатах и рассветах, о луне и звёздах -
Песню обо всём на свете пропоём мы вместе!

И хоббиты оказались на пороге, озарённые ясным светом.

ГЛАВА VII. У ТОМА БОМБАДИЛА

Четыре хоббита переступили широкий каменный порог - и замерли, хлопая глазами. Они оказались в низком, но просторном покое, освещённом висячими лампадами и пламенной вереницей длинных свечей, сверкавших на тёмной гладкой столешнице. В кресле, в дальнем конце покоя, лицом к дверям, сидела хозяйка дома. Её белокурые волосы ниспадали на плечи и мягко струились вниз; её облекало платье, нежно-зелёное, как юный тростник, а пояс был золотой с ярко-голубыми незабудками; вокруг неё на зелёных и бурых блюдах плавали кувшинки - и как на озерном троне сидела она.
- Входите, дорогие гости, - прозвучал её голос, тот самый, чистый и вековечный.
Робко вступили они в покой, неловко и низко кланяясь, точно постучались, чтобы попросить напиться, в обычный дом у дороги, а им отворила прекрасная эльфийская дева в цветочном уборе. Но они и слова не успели вымолвить, как она перепрыгнула через лилии и, смеясь, устремилась к ним, и платье её прошелестело, точно прибрежный камыш, шелохнутый ветерком.
- Смелее, милые друзья! - сказала она. - Смейтесь, веселитесь! Я - Золотинка, речная царевна.
Пропустив их мимо себя, она затворила дверь и обернулась, отстраняя ночь за дверью лёгким движением гибких белых рук.
- Пусть ночь останется в Лесу! - сказала она. - Вы, верно, всё ещё страшитесь густого тумана, тёмных деревьев, заводей и омутов да неведомой твари лесной. Не бойтесь, не надо! Нынче вы под надёжным кровом Тома Бомбадила!
Они переминались у порога, а Золотинка, улыбаясь, разглядывала их.
- Прекрасная госпожа Золотинка! - промолвил наконец Фродо, охваченный непонятным ликованием. Бывало, он обмирал от восторга, внимая чарующим эльфийским голосам, но тут волшебство было совсем другое, и восторг не теснил ему грудь, а согревал сердце; чудесное не было чуждым. - Прекраснейшая госпожа! - повторил он. - Мне вдруг стала внятной таинственная отрада ваших песен.

О тростинка стройная! Дочь Реки пречистой!
Камышинка в озере! Трель струи речистой!
О весна, весна и лето, и сестрица света!
О капель под звонким ветром и улыбка лета!

Предыдущая страница 10 Следующая страница


11 Джон Толкиен

И он осекся, сам себе удивляясь. А Золотинка рассмеялась.
- Добро пожаловать! - сказала она. - Вот не знала, что в Хобшире живут такие речистые хоббиты. Но ты, верно, дружен с эльфами: у тебя такие ясные глаза и звонкий голос. Как хорошо, что вы до нас добрались! Ну, рассаживайтесь, хозяин сейчас придёт, только задаст корму лошадкам - они ведь устали не меньше вашего.
Хоббиты ног под собой не чуяли и охотно уселись в низкие тростниковые креслица. Золотинка хлопотала ,у стола, а они не сводили с неё глаз, наслаждаясь, словно танцем, резвой прелестью её движений. Со двора доносилось весёлое пение. Снова и снова повторялось уже слышанное «сыр-бор», «гол-лог», «сух-мох», и звучал припев:

Молодчина Бомбадил - вовремя пришёл ты -
В голубом своём камзоле, а ботинки жёлтые!

- Прекрасная госпожа! - снова заговорил Фродо. - Может, это и глупый вопрос, но всё-таки скажите, кто такой Том Бомбадил?
- Он такой и есть, - отозвалась Золотинка, с улыбкой обернувшись к нему.
Фродо вопросительно взглянул на неё.
- Ну да, вот такой, как предстал пред вами, - ответила она на его вопросительный взгляд. - Он здесь всюду хозяин: ему подвластны леса и воды, холмы и долы.
- Значит, он - повелитель здешнего края?
- Да нет же! - возразила она, и улыбка её потускнела. - Как это было бы тягостно! - прибавила она вполголоса, почти про себя. - Деревья и травы и все обитатели нашего края живут себе и живут, ничьих им велений не нужно. А Том Бомбадил - всем хозяевам хозяин. Он знает наперечёт все неведомые тропы и тайные броды, разгуливает по лесу и пляшет на холмах средь бела дня и тёмной ночи, никто и ни в чём ему не помеха. Старый Том Бомбадил не ведает страха - он здесь извечный хозяин.
Дверь распахнулась, и вошёл Том Бомбадил. Он был без шляпы, его пышные курчавые волосы венчала корона из жёлто-алых листьев. Том рассмеялся, подошёл к Золотинке и взял её под руку.
- Вот она, моя хозяйка, в изумрудном блеске! - сказал он хоббитам. - Вся в зелёном серебре и звездистых искрах! Больше свеч на стол, хозяйка! Сдвинем занавески - и за доброю едой вечер минет быстро. Стол накрыт, и ужин ждёт - молоко да масло, белый хлеб и жёлтый мед - значит, всё прекрасно!
- Стол-то накрыт, - отозвалась Золотинка, - а вот гости готовы ли к ужину?
Том захлопал в ладоши и весело удивился самому себе:
- Вот растяпа! Заспешил! Приглашает ужинать! А зайчата - чуть живые, им умыться нужно. Ну-ка, милые, сюда. А плащи - снимайте. Есть и мыло, и вода - умывайтесь, зайцы!
Он отворил неприметную дверь в глубине зала, и хоббиты потянулись за ним: короткий коридорчик, и за углом - дверь в северную пристройку с покатым потолком. По стенам тесаного камня развешены были зелёные циновки и жёлтые коврики, плиточный пол устилал свежий тростник. У одной стены рядком лежали четыре плотных тюфячка и белые стопки постельного белья, у другой, напротив, стояла широкая скамья, а на ней - глиняные плошки и коричневые кувшины с кипятком и холодной водой. И возле каждого ложа - мягкие зелёные шлёпанцы.
Вскоре умытые и освежённые хоббиты сидели за столом, по двое с боков, во главе - хозяин, против него - Золотинка. Ужинали долго и весело. Изголодавшиеся хоббиты уплетали за обе щёки, но сыру и сливок, хлеба и меда, зелени и ягод было вдоволь. Пили они из своих кубков словно бы кристальную родниковую воду, но она веселила пуще вина и развязала им языки. Вдруг оказалось, что они звонко распевают, словно петь было легче и проще, чем говорить.
Наконец Золотинка с Томом поднялись и убрали со стола. Гостей пересадили в кресла у камина; они положили усталые ноги на подставленные скамеечки. В широком камине радостно полыхал огонь, и веяло сладковатым запахом: дрова, наверно, были яблоневые. В прибранном покое погасили огни, осталась лишь одна лампада да четыре свечи на каминной доске, по паре с каждого края. И со свечою в руках возникла перед ними Золотинка: каждому из них пожелала она покойной ночи и приятного сна.
- Отдохните до утра! - сказала она. - Лесных гулов и ночных шорохов не бойтесь! Двери наши овевает ветер с холма, а в окна проникает лишь лунный и звёздный свет. Доброй ночи!
И ушла, шелестя и мерцая, точно прожурчал в ночной тиши ручеёк по прохладным камушкам.
Том сидел с ними и молчал, а они набирались храбрости спросить хоть о чём-нибудь из того, о чём хотели спросить за ужином. Глаза у них слипались. Наконец Фродо проговорил:
- Ты меня услышал, хозяин, или просто случайно проходил мимо и пришёл на помощь?
Том словно очнулся от приятного сновидения.
- Что? На помощь? Нет, не слышал, я ведь песни распевал и тропинкою речною к дому своему шагал... ну а в общем, стороною про тебя и раньше знал, знал, что хоббиты-зайчата в лес попали не случайно, да и все тропинки тайно нынче сходятся к Ветлянке - Старый Вяз сюда их тянет, чтобы путников губить... Так, а мне чего ж хотелось... на лесной тропинке?..
Он снова закивал: его клонила дремота, но он продолжал, теперь уже напевно:

У меня там было дело - собирать кувшинки,
Чтоб потом преподнести их милой Золотинке;
Я всегда так делаю перед первым снегом,
Чтоб они цвели у ней до начала лета -
Собираю на лугу в чистом светлом озере,
Чтоб ладони холодов их не заморозили.
Я у этих берегов - давнею порою -
И жену свою нашёл - раннею весною:
В камышах она звенела песней серебристой,
А над нею распевал ветерок росистый.

Он открыл глаза, и взгляд его блеснул синевой.

Так что видите, друзья, я теперь не скоро
У Ветлянки окажусь - может, лишь весною, -
Да и с Вязом повидаюсь под конец распутицы,
В дни, когда на нём листва весело распустится
И когда моя жена в золотистом танце
На реку отправится, чтобы искупаться.

Том опять приумолк, но Фродо уж не мог удержаться и задал свой самый главный вопрос.
- Расскажи нам, хозяин, - попросил он, - про этот страшный Старый Вяз. Кто он такой? Я раньше о нём никогда не слышал.
- Нет, не надо! - в один голос вскрикнули Мерри и Пиппин, выпрямившись в креслах. - Сейчас не надо! Лучше утром!
- Верно! - согласился Том. - Верно, лучше отдыхайте, ночь не для таких рассказов! Спите бестревожно, зайцы, и не бойтесь старых вязов! Да и шорохов ночных тоже не пугайтесь!
С этими словами он задул лампаду и, взявши в руки по свече, проводил их в спальню.
Тюфяки и подушки были мягче мягкого; хоббиты задёрнули пологи, укутались в белые шерстяные одеяла и мгновенно уснули.
Тяжелый сон отуманил Фродо. Ему грезилось, будто встаёт молодая луна и в её бледном свете перед ним возникает мрачная высокая скала, прорезанная аркой. Потом его словно подняли ввысь, и он увидел не скалу, а скопище скал: тёмная равнина, зубчатая ограда, чёрная башня, а на ней кто-то стоит. Юная луна светила несмело: видна была только тёмная-тёмная башня да светлая фигурка наверху. Понизу ярились дикие голоса и злобно рычали волки. Из-за луны вдруг выплыла размашистая тень; тот, наверху, вскинул руки, и ослепительным лучом ударило из его посоха. Плеснули орлиные крылья, а внизу завыли, заклацали клыками волки. Ветер донёс яростный стук копыт - с востока, с востока, с востока. «Чёрные Всадники!» - понял Фродо и проснулся в холодном поту; быстрыми молоточками стучала у него в висках кровь. «Неужели же, - подумал он, - я наберусь храбрости покинуть эти стены?» Он лежал затаив дыхание, но теперь всё было тихо. Наконец он свернулся калачиком и погрузился в сон без сновидений.
А рядом с ним сладко спал Пиппин: но сон его вдруг обернулся удушьем, он заворочался и застонал. И разом проснулся или будто бы проснулся, слыша в темноте странные звуки из сна: «пыт-пыт», «ы-ыхх-хыхы» - и будто кто-то потирает ветви друг о друга, корябает по стене и стеклам деревянными когтями: «скырлы, скырлы, скырлы». Он спросонья подумал, не вязы ли возле дома; и страшнее смерти оказалось, что он ни в каком не в доме, а в дупле Старого Вяза и над ним раздаётся жуткое, скрипучее старческое хихиканье. Он сел в постели, оперся на мягкие, ласковые подушки и облегчённо откинулся на них. Тихим эхом прозвучали у него в ушах слова Золотинки: «Лесных гулов и ночных шорохов не бойтесь! Отдохните до утра!» И он опять сладко заснул.
Мирный сон Мерри огласился урчанием воды: вода тихо чмокала, обсасывая стены, и разливалась, расползалась вокруг дома тёмной, бескрайней стоячей заводью. Вода смачно булькала у стен, медленно и мутно прибывала, приплескивала. «Я же утону! - подумалось Мерри. - Она просочится, хлынет, затопит, и я утону». И стал утопать в слизистом иле, вскочил, ударился ногой о твёрдый плитняк, вспомнил, где он находится, и снова лёг. И не то расслышал, не то припомнил тихие слова: «Двери наши овевает ветер с холма, а в окна проникает лишь лунный и звёздный свет. Доброй ночи!» Он глубоко вздохнул и погрузился в сон.
Как помнилось Сэму, он-то проспал ночь без просыпу, спал как бревно, а бревна не просыпаются.
Утро разбудило сразу всех четверых. Том расхаживал по комнате, прищелкивая, как скворец. Заслышав, что они проснулись, он хлопнул в ладоши и воскликнул: «Эй! Пой! Веселись! Пой во весь голос!» Потом раздвинул жёлтые занавеси, и свет хлынул в широкие окна с запада и востока.
Они радостно вскочили. Фродо подбежал к восточному окну и поглядел на задний двор, весь мутно-серый от росы. Он боялся увидеть окна вровень с землей, а на земле следы копыт. На самом же деле окна заслоняли бобовые гирлянды, а дальше застил утренний свет высокий серый холм. Сочилось бледное утро: на востоке, за длинными ватными мытыми тучами с алой каймой, занимался жёлтый рассвет. Нависшие небеса предвещали дождь; но заря была всё яснее, и ярко заалели цветущие бобы среди влажно-зелёной листвы.
Пиппин глядел в западное окно, и перед ним клубился туман. Лес был подёрнут мутной пеленою. Казалось, смотришь сверху на серое облачное месиво. В глубь Леса уходил огромный овраг, испуская клубы и выползки тумана: там была долина Ветлянки. Слева с холма струился поток, убегая в белесую муть. А под окном был цветущий сад, серая садовая изгородь и трава, осеребрённая росинками. Никаких вязов поблизости не было.
- С добрым утром, малыши! - воскликнул Том. - Солнца нынче нету: тучи с запада пришли, заслонили небо. Скоро должен хлынуть дождик, бойкий и речистый, - пригодится Золотинке для осенней чистки. Поднял я её до света песенкой весёлой. Лежебокам счастья нету - вспомните присловье: «Ранним птахам - сытный завтрак, остальным вода и травка!» Не проспать бы вам до завтра! Подымайтесь, сони!
Не очень-то поверили хоббиты насчёт воды и травки, но на всякий случай мешкать не стали - и завтракали, пока мало-помалу не опустошили стол. Ни Тома, ни Золотинки не было. Том хлопотал по дому: из кухни доносился звон посуды, с лестниц - дробот его башмаков, в открытые окна вдруг долетали обрывки песен. Распахнутые окна глядели на запад: далеко простиралась туманная долина. Густой плющ копил морось и порою ронял на землю редкие струйки воды. Мало-помалу тучи заволокли всё небо; чёрная стена леса исчезла за отвесным дождевым пологом.
И сквозь мерный шум дождя откуда-то сверху - наверно, с ближнего холма - послышался голос Золотинки, чистый и переливчатый. Слова уплывали от слуха, но понятно было, что песня её полнится осенним половодьем, как певучая повесть реки, звенящая всепобеждающей жизнью от горных истоков до морского далёкого устья. Подойдя к окну, Фродо очарованно внимал струистому пению и радовался дождливому дню, нежданной задержке. Надо было идти дальше, надо было спешить - но не сегодня.
С запада примчался верховой ветер, расшевелив тяжелые серые тучи; им было невмоготу тащиться дальше, они проливались над Курганами. Белая известковая дорожка перед домом превратилась в молочный ручей, пузыристо исчезающий за водяною завесой. Из-за угла рысью выбежал Том; руками он словно бы разводил над собою дождь - и точно, оказался совсем сухой, лишь башмаки снял и поставил на каминную решетку. Потом уселся в большое кресло и поманил к себе хоббитов.
- Золотинка занята годовой уборкой, - объявил он. - Плещется везде вода, всё вокруг промокло. Хоббитам идти нельзя: где-нибудь утонут. Переждите день, друзья, посидите с Томом. Время непогоды - осень - время для беседы, для рассказов и расспросов... Тому много ведомо! Том начнёт для вас рассказ под шуршание мороси: речь пойдёт издалека, все вопросы - после.
И он поведал им немало дивного, то словно бы говоря с самим собою, то вдруг устремляя на них ярко-синие глаза из-под курчавых бровей. Порою рассказ его превращался в монотонный распев, а иногда Том вскакивал и пускался в неистовый пляс. Он говорил о пчелах и свежих медвяных цветах, о травах и кряжистых, заслоняющих небо деревьях, рассказывал про тайны чащоб и колючих непролазных кустарников, про обычаи невиданных птиц и неведомых тварей земных, про злые и добрые, тёмные и светлые силы.
Они слушали - и Лес представлялся им совсем по-иному, чем прежде, а себя они видели в нём назойливыми, незваными чужаками. То и дело - впрямую или обиняком - упоминался Старый Вяз, властный, могучий, злокозненный. И не раз Фродо благодарил судьбу за их чудесное спасение.
Вековечный Лес недаром так назывался: он был последним лоскутком древнего, некогда сплошного покрова земли. Праотцы нынешних деревьев набирали в нём силу, старея, подобно горам; им ещё помнились времена их безраздельного владычества над землею. Несчетные годы напитали их гордыней, мудростью, злобой. И не было из них опаснее Старого Вяза с гнилой сердцевиной, но богатырской, нерастраченной мощью: он был жесток и хитёр, он повелевал ветрами и властвовал по обе стороны реки. Ненасытно всасывался он в плодородную почву, тянул из неё соки, расползался по земле серой паутиной корней, раскидывал в стороны узловатые серые руки - и подчинил себе Лес от Плетня до Могильников...
Но Лес был позабыт, и рассказ Тома вприпрыжку помчался вдоль бурного, взлохмаченного потока, мимо вспененных водопадов, по скосам слоистых скал и крутым каменистым осыпям, вверх по тёмным, сырым расселинам - и докатился до нагорья. Хоббиты услышали о великих Могильниках и зелёных курганах, о холмах, увенчанных белыми кронами из зазубренных камней, и земляных пещерах в тайных глубинах между холмами. Блеяли овцы. Воздвигались высокие стены, образуя могучие крепости и мощные многобашенные твердыни, их владыки яростно враждовали друг с другом, и юное солнце багрово блистало на жаждущих крови клинках. Победы сменялись разгромами, с грохотом рушились башни, горели горделивые замки, и пламя взлетало в небеса. Золото осыпало усыпальницы мёртвых царей, смыкались каменные своды, их забрасывали землей, а над прахом поверженных царств вырастала густая трава. С востока приходили кочевники, снова блеяли над гробницами овцы - и опять подступала пустошь. Из дальнего далека надвигалась Необоримая Тьма, и кости хрустели в могилах. Умертвия бродили по пещерам, бренча драгоценными кольцами и вторя завываниям ветра мёртвым звоном золотых ожерелий. А каменные короны на безмолвных холмах ослаблялись, щерились в лунном свете, как обломанные белые зубы.
Хоббитам было страшновато. Даже до Хобшира докатывались мрачные рассказы о Могильниках и тамошней нежити. Правда, у них такого и слышать не хотели - зачем? Все четверо разом вспомнили тихий домашний камин: вот и у Тома такой, только гораздо крепче, гораздо надёжнее. Они даже перестали слушать и робко зашевелились, поглядывая друг на друга.
Их испуганный слух отворила совсем иная повесть - о временах незапамятных и непонятных, когда мир был просторнее и Море плескалось у западных берегов, будто совсем рядом; а Том всё брёл и брёл в прошлое, под древними звёздами звучал его напев - были тогда эльфы, а больше никого не было. Вдруг он умолк и закивал головой, словно задремал. Хоббиты сидели как заворожённые: от слов его выдохся ветер, растаяли облака, день пропал и простёрлась глухая ночь в белых огнях.
Миновало ли утро, настал ли вечер, прошёл ли день или много дней - этого Фродо не понимал: усталость и голод словно бы отступили перед изумлением. Огромные белые звёзды глядели в окно; стояла бестревожная тишь. Изумление вдруг сменилось смутным страхом, и Фродо выговорил:
- Кто Ты, Господин?
- Я? - переспросил Том, выпрямляясь, и глаза его засинели в полумраке. - Ведь я уже сказал! Том из древней были: Том, земля и небеса здесь издревле были. Раньше рек, лесов и трав, прежде первых ливней, раньше первых бед и засух, страхов и насилий был здесь Том Бомбадил - и всегда здесь был он. Всё на памяти у Тома: появление Дивных, возрождение Смертных, войны, стоны над могилами... Впрочем, это всё вчера - смерти и умертвия, ужас Тьмы и Чёрный Мрак... А сегодня смерклось только там, вдали, за Туманным, над горой Огнистою.
Словно чёрная волна хлестнула в окна, хоббиты вздрогнули, обернулись - но в дверях уже стояла Золотинка, подняв яркую свечу и заслоняя её рукой от сквозняка, и рука светилась, как перламутровая раковина.
- Кончился дождь, - сказала она, - и свежие струи бегут с холмов под звёздными лучами. Будем же смеяться и радоваться!
- Радоваться, есть и пить, - весело подхватил Том, - повесть горло сушит. Том с утра проговорил, а зайчишки слушали. Приустали? Стало быть, собираем ужин!
Он живо подскочил к камину за свечой, зажёг её от пламени свечи Золотинки, протанцевал вокруг стола, мигом исчез в дверях, мигом вернулся с огромным, заставленным снедью подносом и принялся вместе с Золотинкой накрывать на стол. Хоббиты сидели, робко восхищаясь и робко посмеиваясь: так дивно прелестна была Золотинка и так смешно прыгал Том. А всё же казалось, что у них общий танец: друг с другом, у стола, за дверь и назад, - вскоре большущий стол был весь в свечах и яствах. Жёлто-белым сиянием лучились настенные светильники. Том поклонился гостям.
- Время ужинать, - сказала Золотинка, и хоббиты заметили, что она в нежно-серебристом платье с белым поясом. А Том был светло-синий, незабудочный, только гетры зелёные.
Ужин оказался ещё обильнее вчерашнего. Хоббиты, заслушавшись Тома, даже забыли о еде и теперь наверстывали свое, будто голодали неделю.
Они не отвлекались на песни и разговоры: уж очень вкусно угощали. Еды и питья было вдосталь - наелись, напились, и голоса их звенели радостным смехом.
А Золотинка спела им немало песен, весёлых и тихих: они услышали, как струятся реки и колышутся озера - большие, светлые, - увидели в них отражение неба и звёздную рябь. Потом она пожелала им доброй ночи и оставила их у камина. Но Том словно очнулся от дремоты - и начал расспрашивать.
Удивительно - он знал про них почти всё и даже помнил их предков, знал, что делалось в Хобшире с Начальной поры, от которой до живых хоббитов ничего не дошло. Вскоре они перестали удивляться... только всё же было странно, что чаще других Том поминал того же Мэггота, а они-то!
- Руки у Мэггота - чуткие к земле, он работает жарко, а глядит в оба глаза. Он обеими ногами стоит на земле и, хоть шагает валко, не оступился ещё ни разу, - так поняли Тома хоббиты.
Том, наверно, и с эльфами водил знакомство, не Гилдор ли рассказал ему последние вести о Фродо?
Знал он так много и так хитро выспрашивал, что Фродо, сам не заметив, рассказал ему про Бильбо, про свои надежды и страхи едва ли не больше, чем самому Гэндальфу. А Том лишь безмолвно покивал головою; но, когда он услышал о Чёрных Всадниках, глаза его хитро блеснули.
- Покажи мне вашу «прелесть»! - велел он, прерывая беседу; и Фродо, к собственному изумлению, вдруг спокойно отстегнул Кольцо и протянул его Тому.
Оно словно бы сплющилось, а потом расплылось на его смуглой ладони. Том со смехом поглядел сквозь Кольцо.
Странный вид представился хоббитам, тревожный и смешной: ярко-синий глаз в золотом ободке. Том надел Кольцо на мизинец и поднёс его к свече. Поднёс и поднёс, но вдруг они ошарашенно ахнули. Как же это - Том не исчез!
А Том рассмеялся и подкинул Кольцо к потолку: оно исчезло со злобным свистом.
Фродо растерянно вскрикнул, а Том с улыбкой наклонился к нему через стол и вручил откуда-то взявшееся Кольцо.
Фродо осмотрел Кольцо, сурово и подозрительно, словно одолжил его какому-то фокуснику.
Оно было всё такое же тяжелое - Фродо всегда удивлялся, как оно оттягивает карман. Но ему стало обидно, что Тому Кольцо - нипочём, а Гэндальф небось не зря считал, что оно ужасно важное. Он немного переждал и, когда Том рассказывал, какие хитрые бывают барсуки, потихоньку надел Кольцо на палец.
Мерри зачем-то повернулся к нему и еле подавил испуганное восклицание - где? как? Фродо обрадовался: всё в порядке. Кольцо - то самое, недаром небось Мерри изумлённо пялится на его стул. Он вскочил и бесшумно пробрался к двери.
- Как тебя, Фродо, что ль? - окликнул его Том, сверкнув ясными, спокойными, всевидящими глазами. - Брось озорничать-то! Ишь ведь - выцвел, ровно моль... Ну-ка возвращайся! Да сними свою игрушку - без неё ты лучше. Посидите тихо, зайцы. Вам в дорогу завтра. Том расскажет, как добраться побыстрей до Тракта. Слушайте внимательно, чтобы не плутать вам!
Фродо принуждённо рассмеялся, снял Кольцо и сел на свое место.
Том пообещал на завтра солнечный день, и выйти надо было как можно раньше, потому что здешнюю погоду даже Том не мог предсказать: она менялась чаще и прихотливей, чем наряды Золотинки.
По его совету они решили идти к северу западным краем нагорья, в обход Могильников. Если повезёт, за день можно добраться до Великого Восточного Тракта. Том наказал им ничего не бояться - и никуда не соваться.
- По зелёной траве, по краю нагорья, подальше от Сырого Лога, где злая мгла, и обманные Камни, и земли мерзких умертвий! - Том повторил это несколько раз и велел держаться как можно западнее. Потом все они заучили наизусть призывную песню на будущий день - пригодится, если попадут в беду:

Песня звонкая, лети к Тому Бомбадилу,
Отыщи его в пути, где бы ни бродил он!
Догони и приведи из далёкой дали!
Помоги нам, Бомбадил, мы в беду попали!

Они спели её вместе с ним, он со смехом похлопал каждого по плечу и отвёл их в спальню, высоко держа свечи.

ГЛАВА VIII. МГЛА НАД МОГИЛЬНИКАМИ

Спал Фродо без сновидений. Но под утро послышался ему - то ли во сне, то ли наяву - нежный напев, словно осветивший изнутри серую завесу дождя; завеса стала стеклянно-серебряной, медленно раздвинулась, и перед ним открылась зелёная даль, озарённая солнцем.
Тут-то он и проснулся; а Том уже ходил и свистал, будто целое дерево, полное птичьих гнезд; и солнце показалось из-за холма, брызнув в открытые окна.
Снаружи всё было зелёное и отливало бледным золотом.
Завтракали они снова одни, болтая что на язык взбредёт, готовясь распрощаться; а на сердце была тяжесть, хоть утро - чистое, мягкое, голубое - манило их в путь. Пони только что не прыгали: бодрые, резвые. Том вышел на крыльцо, помахал шляпой и потанцевал - в объяснение, что время не ждёт. Хоббиты со вздохом пустились в путь петлистой тропою и у крутого склона спешились, но Фродо вдруг застыл в нерешительности.
- А Золотинка-то? - воскликнул он. - А красавица-то наша, осиянная изумрудным блеском! С нею мы же не попрощались, мы же её с вечера не видели!
Он бы даже и назад повернул, но вдруг до них донесся переливчато-нежный оклик. Золотинка стояла на высоком гребне, стояла и звала их; её волосы струились по ветру и сеяли солнечный свет. С росистой травы из-под её танцующих ног вспрыгивали яркие зайчики.
Они поспешили вверх по склону последнего тамошнего холма и, запыхавшись, столпились вокруг неё. И склонились перед нею, но она повела рукой, приглашая их оглядеться; и оттуда, с вершины, увидели они утреннюю землю. Дали распахнулись, точно и не было тяжкой мути, застилавшей мир, когда они стояли на верхней проплешине Вековечного Леса, она и сейчас виднелась, бледно-зелёная в оправе тёмных крон. И громоздились лесистые кручи, зелёные, жёлтые, красно-золотые, расцвеченные солнцем и скрывавшие дальнюю долину Брендивайна. На юге источала слюдяной отблеск Ветлянка - там, где Главная река Хобшира широким броском уносила свои воды в неведомые края. Ступенями нисходили на север, в смутную, неверную даль, серо-зелёные и буроватые всхолмья. На востоке высились курган за курганом, озарённые ранним солнцем, исчезавшие в дымчатой, млечной голубизне, и подсказкой не то странной памяти, не то древних преданий угадывались за ними далёкие вершины гор.
Они надышались свежим воздухом, и всё им казалось нипочём: только шагнуть-прыгнуть, а там уж ноги сами до места донесут. Даже обидно было трусить тропами к Тракту: нет бы, как Том, раз-два, с камня на камень, и вот тебе, пожалуйста, горы.
Они не могли найти прощальных слов, но это и не понадобилось - заговорила сама Золотинка.
- Спешите же, друзья! - сказала она. - От задуманного не отступайтесь, будьте упорны! К северу, с ветром у левой щеки, с добрым напутствием в сердце! - И обратилась к Фродо: - Прощай, Друг Эльфов, мы радостно свиделись и весело расстаемся!

Предыдущая страница 11 Следующая страница


Братство Кольца 12

А Фродо промолчал. Он только низко поклонился и повёл пони вперёд; за ним тронулись остальные. Приветный кров Тома Бомбадила, долина и самый Лес скрылись из виду. В ложбине застоялась тёплая сырость и сладко пахла густая увядающая трава. Внизу они оглянулись и снова увидели Золотинку - дальнюю, маленькую, стройную - как цветок, озарённый солнцем. Она стояла, простирая к ним руки; её прощание эхом огласило ложбину, она помахала, повернулась - и исчезла за гребнем холма.
Тропа вилась понизу, у зелёного подножия холма, и вывела их в другую ложбину, шире и глубже, а потом запетляла вверх-вниз по склонам: холм за холмом, ложбина за ложбиной. Ни деревьев, ни ручьёв - только трава да тишь, беглый шепоток ветра и далёкие птичьи вскрики. Солнце поднималось всё выше и грело всё жарче.
И всякий раз на вершине ветерок утихал. Когда им снова открылся запад, дальний Лес, казалось, всё ещё дымился дождевой испариной. А за горизонтом как-то смерклось, и синий мрак очертил небо, будто жарко и тяжело надвинулся на глаза небесный зной.
К полудню они въехали на холм с широкой и плоской вершиной, похожей на большое блюдце. На дне блюдца - ни ветерка, а небо надвинулось и давило. Они подъехали к закраине и глянули на север - вон, оказывается, сколько проехали! Правда, струистый воздух застилал взгляд, но всё равно понятно было, что Лог кончается. Впереди перед ними лежала глубокая долина, её замыкали два отвесных склона. А дальше холмов не было: виднелась смутная тёмная полоса.
- Это деревья, - объяснил Мерри. - Возле Тракта, наверно, вдоль обочины. Говорят, посажены невесть когда.
- Прекрасно! - сказал Фродо. - Если мы столько же пройдём к вечеру, то Лог останется позади, а там уж найдём, где заночевать.
С этими словами он поглядел на восток и увидел плосковерхие зелёные курганы - у некоторых вершины были пустые, а из других торчал белый камень, как сломанный зуб.
Зрелище это добра не сулило - впрочем, и посреди их травянистого блюдца оказался такой же камень. Был полдень; камень не отбрасывал тени, но приятно холодил спины хоббитов, усевшихся подкрепиться. Пили, ели, радовались - какое всё было вкусное! Уж Том постарался. А расседланные пони бродили поблизости.
Трудный путь, сытная еда, тёплое солнце и запах травы - перележали, вытянув ноги и глядя в небо, оттого всё и случилось. Пробудились они в испуге: ведь вовсе и не думали спать. Камень захолодел и отбрасывал длинную бледную тень на восток. Желтоватое солнце еле-еле проблескивало сквозь туман, а он подымался, густой и белый, подымался со всех сторон. Тишь и стылая сырость. Пони сбились в кучу и опустили головы.
Торопливо вскочив, хоббиты бегом кинулись к западной закраине кургана - они были на острове среди тусклой мглы. Даже солнце тонуло в белесом разливе, а с востока наползала холодная серая муть.
Мгла, мгла и мгла; она крышей склубилась над их головами. Мглистая зала, и камень - колонной.
Судя по всему, они угодили в ловушку, но пока не потеряли присутствия духа. Ещё виделась им дорога, ещё они знали, куда к ней идти. А остаться, переждать здесь туман - об этом у них даже мысли не было.
Они провели своих пони, одного за другим, пологим северным склоном холма вниз, в туманное море. А промозглая мгла набухала сыростью - даже волосы стали мокрыми и липкими. В самом низу они остановились и надели плащи, которые мигом отсырели и отяжелели. Медленно пробирались их пони, кое-как нащупывая путь. Лишь бы выйти из ложбины - а там по прямой, там не собьёшься до самого Тракта. Они надеялись, что за Логом туман поредеет или вообще рассеется.
Продвигались очень медленно. Чтоб не разбрестись и не потеряться - тесной цепочкой. Фродо во главе, за ним Сэм, Пиппин и Мерри. Тропе, казалось, конца не будет, но вдруг Фродо заметил, что с двух сторон надвинулась плотная темень. Стало быть, сейчас будет северное ущелье. Сырой Лог пройден.
- Быстрее! За мной! - крикнул он через плечо и заторопился вперёд. Но надежда тут же обернулась тревогой - всё уже смыкалась чёрная теснина. Потом вдруг расступилась, и перед ним возникли два громадных каменных зубца. Наверно, проход, только непонятно, откуда они взялись, сверху их не было видно. Фродо с разгона прошёл между зубцами - и на него словно обрушилась темнота. Пони фыркнул, вздыбился, и Фродо упал наземь, а поднявшись, обнаружил, что он один: друзья исчезли.
- Сэм! - крикнул он. - Пиппин! Мерри! Сюда, не отставайте!
В ответ ни звука. Его охватил ужас, он побежал назад через каменные врата с отчаянным зовом: «Сэм! Сэ-э-м! Пиппин! Мерри! Где вы?» Пони скрылся в сыром тумане.
Откуда-то - кажется, слева, с востока, - донесся еле слышный ответный зов: «Эй, Фродо! Фродо! Эй!» Он бросился на крик - и, карабкаясь по ребристым уступам, опять позвал друзей, потом ещё и ещё. «Фродо, эй! - откликнулись наконец тонкие голоса сверху, из мглы, и захлебнулись воплем: - Помогите! Помогите! На по-о-мощь!» Фродо изо всех сил карабкался вверх и вверх, наугад, в глухую темень.
Под ногами вдруг стало ровно, и он понял, что добрался до вершины кургана. Ноги подкашивались, он весь взмок и теперь трясся от холода. Ничего - тишь и мутная темнота.
- Где вы? - жалобно выкрикнул он.
Ответа не было. Он крикнул ещё раз и настороженно прислушался. В ушах засвистел студеный ветер. Фродо заметил, что изо рта у него валит белесый пар. Погода менялась: туман расползался рваными клочьями, темнота проредилась. Фродо поднял глаза и увидел в разрывах туч тусклые звёзды. Снова дунул ветер, и зашелестела трава.
Ему послышался придушенный вскрик, и он побежал туда, где кричали, а мгла свертывалась и таяла, обнажая звёздное небо. Восточный ветер пронизывал до костей. Справа чёрной тенью высился Могильник.
- Ну, где же вы? - крикнул он снова, испуганно и сердито.
- Здесь! - глухо отозвался из-под земли цепенящий голос. - Здесь, я жду тебя!
- Нет-нет-нет, - выдохнул Фродо, но двинуться с места не мог.
Колени его подломились, и он рухнул наземь. Тишь, никого: может, померещилось? Он с дрожью поднял глаза и увидел, что над ним склоняется тёмная фигура, пригвождая к земле ледяным взглядом, словно двумя мёртвыми лучами. Холодная стальная хватка сдавила Фродо - он вмиг окостенел с головы до ног и потерял сознание.
Когда Фродо пришёл в себя, всё забылось, кроме ужаса. Потом вдруг мелькнуло: конец, попался, в могиле. Умертвие схватило его, околдовало, и теперь он во власти мрачных чар, о которых в Хобшире даже и шепотом говорить боялись. Он не смел шелохнуться, простёртый на каменном полу, руки крестом на груди. Замерший во мраке, скованный смертным страхом, думал он почему-то совсем не о смерти, а вспоминал Бильбо и его рассказы, вспоминал, как они бродили вдвоём по солнечным долинам Хобшира, толкуя про путешествия и приключения. В душе самого жирного, самого робкого хоббита всё же таится (порою очень глубоко таится) будто запасённая про чёрный день отчаянная храбрость. А Фродо был вовсе не жирный и вовсе не робкий; хоть он и не знал этого, но Бильбо, да и Гэндальф тоже, считали его лучшим хоббитом во всём Хобшире. Он понял, что странствие его кончилось, и кончилось ужасно, - именно эта мысль и придала ему мужества. Фродо напрягся для предсмертной схватки: он уже не был покорной жертвой.
Собираясь с силами, он неожиданно заметил, что темнота исподволь отступает под наплывом зеленоватого света снизу, из-под каменных плит. Свет холодной волною разлился по его лицу и телу, а стены и свод по-прежнему оставались во тьме. Фродо повернул голову и увидел, что рядом с ним простёрты Сэм, Пиппин и Мерри. Они лежали на спинах, облачённые в белые саваны и мертвенно-бледные. Вокруг них громоздились груды сокровищ, и омерзительно тусклое золото казалось могильным прахом. Жемчужные венчики были на их головах, золотые цепи на запястьях, а пальцы унизаны перстнями. У каждого сбоку меч, у каждого в ногах щит. И ещё один меч - обнажённый - поперёк горла у всех троих.
Зазвучало пение - медленное, невнятное, замогильное. Далёкий-далёкий, невыносимо тоскливый голос будто просачивался из-под земли. Но скорбные звуки постепенно складывались в страшные слова - жестокие, мертвящие, неотвратимые. И стонущие, жалобные. Будто ночь, изнывая тоской по утру, злобно сетовала на него; словно холод, тоскуя по теплу, проклинал его. Фродо оцепенел. Пение становилось всё отчетливее, и с ужасом в сердце он различил наконец слова заклятия:

Костенейте под землей
до поры, когда с зарей
тьма кромешная взойдет
на померкший небосвод,
чтоб исчахли дочерна
солнце, звёзды и луна,
чтобы царствовал - один -
в мире Чёрный Властелин!

У изголовья его что-то скрипнуло и заскреблось. Он приподнялся на локте и увидел, что лежат они поперёк прохода, а из-за угла крадется, перебирая пальцами, длинная рука - крадется к Сэму, к рукояти меча у его горла.
Жуткое заклятье камнем налегло на Фродо, потом нестерпимо захотелось бежать, бежать без оглядки. Он наденет Кольцо, невидимкой ускользнёт от умертвия, выберется наружу. Он представил себе, как бежит по утренней траве, заливаясь слезами, горько оплакивая Сэма, Пиппина и Мерри, но сам-то живой и спасшийся. Даже Гэндальф и тот его не осудит: что ему ещё остается?
Но мужество сурово подсказывало ему иное. Нет, хоббиты не бросают друзей в беде. И всё же он нашарил в кармане Кольцо... а рука умертвий подбиралась всё ближе к горлу Сэма. Внезапно решимость его окрепла, он схватил короткий меч, лежавший сбоку, встал на колени, перегнулся через тела друзей, что было сил рубанул по запястью скребущей руки - и перерубил её. Меч обломился. Пронесся неистовый вой, и свет померк. Темноту сотрясло злобное рычание.
Фродо упал на Мерри, щекой на его холодное лицо. И неожиданно припомнил всё, что скрылось за клубами мглы: дом у холма, Золотинку, песни Тома. Он вспомнил ту песню-призыв, которую Том разучил с ними. Неверным, дрожащим голосом он начал:
«Песня звонкая, лети к Тому Бомбадилу!» - и с этим именем голос его окреп, зазвучал в полную силу, словно труба запела в тёмном склепе:

Песня звонкая, лети к Тому Бомбадилу!
Отыщи его в пути, где бы ни бродил он!
Догони и приведи из далёкой дали!
Помоги нам, Бомбадил, мы в беду попали!

Эхо смолкло, и настала мёртвая тишь, только сердце Фродо гулко стучало. Долгая тишь, а потом, как через толстую стену, из-за холмов, издалека, всё ближе, зазвучал ответный напев:

Вот он я, Бомбадил, - видели хозяина?
Ноги лёгкие, как ветер, - обогнать нельзя его!
Башмаки желтей желтка, куртка ярче неба,
Заклинательные песни - крепче нет и не было!

Покатился грохот разметаемых камней, и в склеп хлынул свет, живой и яркий. Пролом засиял на стене у изножия, и в нём показалась голова Тома в шляпе с пером, а за спиной его вставало багряное солнце. Свет пробежал по лицам трёх неподвижных хоббитов, смывая с них трупную зелень. Теперь казалось, что они всего лишь крепко спят.
Том пригнулся, снял шляпу и с песней вошёл в тёмный склеп:

В небе - солнце светлое, спит Обманный Камень -
Улетай, умертвие, в дебри глухоманья!
За Туманными Горами сгинь туманом гиблым,
Чтоб навек очистились древние могилы!
Спи, покуда смутами ярый мир клокочет,
Там, где даже утренний свет чернее ночи!

Надрывный и протяжный крик ответил на его песню; обрушились своды в глубине Могильника, и воцарился покой.
- Ну-ка, вылезай скорей из могильной сырости! - велел Том. - Нам ещё троих друзей надо к солнцу вынести.
Они вынесли Мерри, Пиппина, потом Сэма. Мимоходом Фродо увидел в земляной осыпи обрубленную кисть, копошившуюся, как недодавленный паук. Том вернулся в пустой склеп - оттуда донесся гул и топот. Вышел он с ворохом оружия и украшений - золотых и серебряных, медных и бронзовых, старинной чеканки, в многоцветных каменьях, - взобрался на зелёный могильный холм и рассыпал добычу по солнечной траве.
Он постоял молча, держа шляпу на отлете и глядя на трёх неподвижных хоббитов у подножия Могильника. Потом, простёрши правую руку вверх, вымолвил звучно и повелительно:

Мёртво спит Обманный Камень - просыпайтесь, зайцы!
Бомбадил пришёл за вами - ну-ка согревайтесь!
Чёрные Ворота настежь, нет руки умертвий,
Злая тьма ушла с ненастьем, с быстролетным ветром!

К несказанной радости Фродо, все трое приподнялись, потянулись, протерли глаза и вскочили на ноги. С изумлением глядели они на Фродо, на Тома, во весь рост возвышавшегося над ними, на свои грязно-белые лохмотья и золотые украшения.
- Это ещё что за новости? - начал было Мерри, встряхнув головой в золотом венце набекрень. Вдруг он осекся и закрыл глаза. - Да, помню, помню, как всё это случилось! - глухо выговорил он. - Ночью напали они с севера, и было их - не счесть. Копье пробило мне сердце. - Он схватился за грудь. - Да нет, что же это! - крикнул он, с усилием поднимая голову. - Словно во сне! Куда ты подевался, Фродо?
- Должно быть, сбился с дороги, - отвечал Фродо, - но лучше об этом не вспоминать. Что прошло, то миновало. А теперь - в путь!
- В какой там путь, сударь! - воскликнул Сэм. - Что я, голый пойду? - Он сбросил венец, пояс, кольца, сорвал саван и шарил глазами по траве, словно ожидая увидеть где-то неподалёку свое хоббитское платье: куртку, штаны, плащ.
- Не ищите зря одежду, всё равно не сыщете, - сказал Том, мигом спрыгнув с могильного холма и пританцовывая вокруг хоббитов как ни в чём не бывало.
- Почему же это не искать? - удивился Пиппин, с весёлым недоумением глядя на пляшущего Бомбадила. - А как же?
Том только покачал головой.
- Радуйтесь лучше, что вышли на свет из безвозвратных глубин; от свирепых умертвий спасения нет в тёмных провалах могил. Живо! Снимайте могильную гниль и по траве - нагишом! Надо стряхнуть вам подземную пыль... Ну а я на охоту пошёл.
И побежал под гору, насвистывая и припевая. Фродо долго глядел ему вслед, а Том вприпрыжку мчался на юг зелёной ложбиной между холмами с посвистом и припевом:

Гоп-топ! Хоп-хлоп! Где ты бродишь, мой конёк?
Хлоп-хоп! Гоп-топ! Возвращайся, скакунок!
Чуткий нос, ловкий хвост, мой весёлый Бампкин,
Белоногий толстунок, остроухий Лампкин!

Так пел Том Бомбадил, на бегу подбрасывая шляпу и ловя её, пока не скрылся в низине, но и оттуда доносилось: «Гоп-топ! Хлоп-хоп!», покуда не подул южный ветер.
Парило по-вчерашнему. Хоббиты побегали по траве, как им было велено. Потом валялись на солнышке, изнывая от радости, точно их чудом перенесли в теплынь с мороза; с такой радостью больной однажды легко встаёт с постели и видит, что жизнь заново распахнута перед ним настежь.
К тому времени, как Том вернулся, они успели прогреться до седьмого пота и здорово проголодаться. Из-за гребня холма выскочила его подброшенная шляпа; потом появился он сам, а за ним шесть пони: пять их собственных и ещё один, наверно, Бампкин-Лампкин - он был крупнее, крепче, толще (и старше) остальных. Мерри, бывший хозяин всех пони, называл их как придется, а с этих пор они стали отзываться на клички, которые дал им Том Бомбадил. Том подозвал их, одного за другим, они подошли и выстроились в ряд, а Том насмешливо поклонился хоббитам.
- Забирайте-ка лошадок! - сказал Том. - Им, бедняжкам, стало страшно, и они от вас удрали - бросили хозяев. У лошадок нос по ветру: как учуяли умертвий - мигом поминай как звали... Но ругать нельзя их! Где же это видано - лезть самим в Могильники? Может, хоббитам-то надо поучиться у лошадок? Вишь - цела у них поклажа. Молодцы, лошадушки! И чутьё у них вернее: убежали от умертвий, от подземной лютой смерти... Нет, нельзя ругать их!
- А шестой для кого? - поинтересовался Фродо.
- Для меня, - ответил Том. - Он мой дружок. Бродит где захочется, но когда его покличешь, прибегает тотчас же. Том проводит хоббитов тропкой самой краткой, чтоб они сегодня же добрались до Тракта.
Хоббиты пришли в восторг, и благодарности их не было конца, а Том рассмеялся и сказал:
- Дома Золотинка ждёт, и забот - полон рот. Он проводит хоббитов, чтоб не беспокоиться. Ведь они какой народ? С ними уймища хлопот! Только вызволишь из Вяза - под землей завязнут. Если не дойдут до Тракта - что-то будет завтра?.. Нет, уж лучше проводить их - и освободиться.
Судя по солнцу, ещё и десяти не было, но хоббиты с удовольствием пообедали бы, если б на то хватило припасов. Хватило только на завтрак: они съели всё, что запасли накануне, и почти всё, что подвёз Том. Не так уж это было много для изголодавшихся хоббитов, однако на душе у них стало куда веселее. Пока они завтракали, Том бродил по холму и перебирал сокровища. Львиную их долю он сложил сверкающей грудой: «пусть найдёт, кто найдёт, и спокойно владеет, будь то птица, зверь, человек или эльф» - так было снято могильное заклятие, чтоб сюда снова не явились умертвия. Себе он взял сапфировую брошь, бархатисто-переливчатую, словно крылья бабочки. Том долго смотрел на неё, будто что-то припоминая. Потом покачал головой и промолвил:

Та, что некогда её на плече носила,
Ярче дня была лицом, солнечней сапфира...
Так пускай же эту брошку носит Золотинка:
Будет память нам о прошлом - звёздочка-живинка.

Каждому хоббиту достался кинжал - длинный, прямой, с красно-золотым змейчатым узором по клинку. Обнажённые, они сверкали холодно и сурово, а ножны были чёрные, лёгкие и прочные, из неведомого металла, усыпанные самоцветами. То ли их сберегли чудесные ножны, то ли сохранило могильное заклятье, но ни пятна ржавчины не было на ясных клинках.
- Впору малышам кинжалы, пригодятся как мечи, - сказал Том. - Не единожды, пожалуй, нападут на них в ночи злые слуги Властелина, что таится, словно тать, у Огнистой. Но отныне их нельзя врасплох застать. Хоббит с арнорским кинжалом - он что кролик с тайным жалом: нападёшь, а он ужалит... Заречёшься нападать!
Он объяснил хоббитам, что клинки выкованы полторы тысячи лет назад оружейниками княжества Арнор, которое пало под натиском с севера: ратной силой его бы, может, и не одолеть, но одолело злое чародейство, ибо колдуны владели тогда северным Ангмарским краем.
- Всё, что было, давно забыли, - как бы про себя молвил Том. - Лишь одинокие странники в мире, потомки древних властителей, охраняют покой беспечных народов. Но странников этих совсем немного. Мало осталось воителей...
Хоббиты не очень-то поняли, о чём он бормочет, но перед глазами их вдруг простёрлись бессчетные годы, будто нескончаемая долина, а по ней бродили люди, словно редкие тени, высокие и угрюмые, опоясанные длинными мечами, а последний - с тусклой звездой во лбу. Потом видение померкло, и глаза им залил солнечный свет. Медлить было незачем. Быстро увязав мешки (Мерри, Пиппин и Сэм давно уж переоделись в запасное платье), они навьючили их на пони. Подаренное оружие болталось на поясе и путалось в ногах. «Вот уж незачем-то, - думали они. - Мало ли что, конечно, приключится, но чтобы драться, да ещё мечами?..»
Наконец они пустились в путь. Свели пони с холма, уселись на них и рысцой двинулись по долине. Оглядывались и видели, как лучится в солнечном свете золотая груда на вершине кургана. Потом свернули за отрог, и курган пропал из виду.
Фродо озирался по сторонам, но никаких каменных зубцов не было, как не бывало; и вскоре они выехали северной ущелиной на пологую равнину. То рядом с ними, то обгоняя, рысил Бампкин-Лампкин со своим весёлым седоком: толстунок бежал легче лёгкого. Том распевал, почти не умолкая, но распевал что-то совсем уж непонятное, на странном, должно быть древнем, языке, в котором, казалось, только и есть, что изумлённые и восхищённые возгласы открытия мира.
Ехать пришлось куда дольше, чем они думали. Если б даже вчера они не заснули у Камня, то всё равно и к вечеру не добрались бы до цели. Тёмная полоса, которая видна была с кургана, оказалась не Трактом, а кустарником по краю глубокой рытвины - границы древнего королевства, сказал Том и нахмурился, вспоминая что-то, о чём не захотел рассказывать. По другому краю рытвины тянулась глухая и высокая каменная стена.
Том провёл их низом, заросшей тропой сквозь пролом в стене, и они рысцой припустились по широкой равнине. Через час-другой им открылся с возвышения древний Тракт, пустынный, сколько хватал глаз.
- Приехали наконец! - сказал Фродо. - Моим коротким путём мы задержались дня на два, не больше. И может, не зря задержались - сбили их со следу.
Трое спутников поглядели на него. Им разом припомнились Чёрные Всадники и полузабытый страх. Они оглянулись на заходящее солнце и окинули взглядом Тракт: никого, пусто.

Предыдущая страница 12 Следующая страница


13 Джон Толкиен

- А ты думаешь, - сказал Пиппин, - за нами и сейчас, нынче вечером, тоже погоня?
- Нет, - ответил вдруг за Фродо Том Бомбадил. - И завтра вряд ли будет: где-то закружилась. Впрочем, я не знаю точно - земли здесь чужие. Да и не желаю знать я этих чёрных татей!
Хоббиты очень хотели, чтоб он и дальше ехал с ними. Уж он бы и с Чёрными Всадниками разделался! Вот сейчас они окажутся совсем уж в чужих краях, о которых в Хобшире и говорили-то недомолвками. Их так потянуло домой, так незачем было в тёмную, сумеречную даль! Очень им стало грустно, очень одиноко. Они стояли молча и не торопились прощаться, даже когда Том уже произнёс напутствие:
- Вот вам мой совет последний: к вечеру сегодня доберитесь до селения, что зовут Пригорьем. Есть трактир в Пригорье древний, им владеет Баттербур - человек пустой, да верный: татям не предаст вас. Дом его многооконный очень просто выискать по гарцующему пони на огромной вывеске. Заночуете в трактире, хорошенько выспитесь - и опять вперёд наутро: путь у вас неблизкий... А теперь - смелее, зайцы! В путь, судьбе навстречу! Главное сейчас - добраться до Пригорья к вечеру.
Они попросили его проводить их до трактира и распить с ними прощальную чашу, но он со смехом отказался, промолвив:

Здесь кончаются края, мне навеки верные,
Распрощаемся, друзья, здесь на веки вечные!

Он повернул пони, вскинул шляпу - и навсегда исчез за насыпью.
- Очень это обидно, что мы теперь без господина Бомбадила, - сказал Сэм. - Вот кто знал, куда и чего. Сколько ни пройдём, а такого не встретим... ну правда чудной господин! А насчёт «Пони», что он говорил, так хорошо, кабы это было вроде «Зелёного дракона». Кто там живёт-то, в Пригорье?
- Есть и хоббиты, - сказал Мерри, - есть и Громадины. А в общем-то, вроде как дома. Брендибаксы ездили туда, говорят - ничего.
- Может, и ничего, - заметил Фродо, - но Хобшир кончился. И вы уж, пожалуйста, не будьте «вроде как дома». А заодно помните, что я теперь вовсе не Бэггинс. Спросят - так Андерхилл.
Они ехали в сумраке, темнота густела позади и спереди, но скоро вдали замерцали огни. Крутой косогор заслонял мутное небо, а внизу раскинулось большое селение. Туда они и поспешили в надежде на жаркий огонь, стены с крышей и дверь - отгородиться от ночи.

ГЛАВА IX. В ТРАКТИРЕ «ГАРЦУЮЩИЙ ПОНИ»

Пригорье было главным селением здешних мест, ещё три ютились неподалёку: на другой стороне горы - Подстенок, в глубокой теснине к востоку - Гребешок и Арчет у опушки Четвуда - словом, жилой островок среди пустынного края. На две-три мили от подошвы горы простирались пашни и отступал лес.
Жили здесь тёмно-русые, ширококостные, приземистые люди весёлого и независимого нрава; никаких властей они не признавали, зато с хоббитами, гномами и эльфами ладили не в пример лучше, чем тогдашние (да и теперешние) Громадины. Согласно их собственным преданиям явились они сюда раньше всех прочих: они, мол, прямые потомки первых западных поселенцев незапамятных времён. Уйму народу сгубили древнейшие усобицы, однако же, когда цари и князья возвратились из-за Великого Моря, пригоряне жили себе да поживали, где и прежде, и живут-поживают там до сих пор, а былые цари и князья давным-давно уж стали небывальщиной.
Во времена нашей повести иных людей и не водилось на дальнем Западе, во всяком случае на добрую сотню лиг вокруг Хобшира. Только в глухомани за Пригорьем скитались какие-то странные бродяги: пригоряне прозвали их Следопытами, а откуда они взялись, было неизвестно. Они были не по-здешнему рослые и смуглые, видели будто бы чуть не сквозь стену, слышали, как трава растёт, и понимали звериный и птичий язык. Бродяжили они где-то на юге, ходили и на восток - до самых Туманных Гор; правда, становилось их всё меньше и появлялись они всё реже. А когда появлялись - приносили новости из дальних земель, рассказывали чудные стародавние сказания, и слушать-то их слушали охотно, однако недолюбливали.
Местные хоббиты, довольно многочисленные, опять-таки обитали здесь якобы с наидревнейших времён, задолго до того, как их сородичи перешли Брендивайн и заселили Хобшир. Хоббиты облюбовали Подстенок, но строились и в Пригорье, особенно выше по склону, над людскими жилищами. Громадины и Коротышки (как они называли друг друга) жили по-соседски; со своими делами те и другие управлялись на свой лад, но считали, что они два сапога пара. Больше нигде в нашем мире такого необычного (и образцового) благоустройства не было.
Ни здешние Громадины, ни Коротышки были не охотники до путешествий: им и своих новостей хватало - как-никак четыре селения. Иной раз пригорянские хоббиты добирались до Бакленда, а то и до Восточного удела; да и до них было недалеко добираться: день езды от Брендивайнского моста, - но гостей из Хобшира тоже наезжало маловато. Редкий Брендибакс или особо шустрый Тук гостил в трактире денёк-другой; однако теперь и такого почти не случалось. Пригорян и всех прочих заграничных хоббитов в Хобшире называли чужеродцами и чурались их: они, мол, тупые и неотесанные. Таких чужеродцев развелось в ту пору на Западе куда больше, чем думали в Хобшире. Иные из них и правда были сущие бродяги: рыли норы где ни попадя и чуть что - снимались с места. Но как раз в Пригорье-то жили хоббиты основательные и зажиточные, ничуть не плоше своей дальней родни в Хобшире. И не совсем ещё забылись те времена, когда дорога между Пригорьем и Хобширом была торной. Многие Брендибаксы, как ни считай, были родом из Пригорья.
Каменных людских домов было в Пригорье до сотни, мостились они большей частью на косогоре над Трактом, окнами на запад. С этой стороны гору огибал уходящий за склоны полукружием глубокий ров, а за ним тянулась надёжная ограда. Тракт пересекал ров по гати и утыкался в добротные ворота. От южной окраины селения Тракт продолжался - за воротами такими же добротными. Под вечер те и другие накрепко запирались, и привратницкие будки стояли за ними.
Внутри селения дорога сворачивала направо, к подножию горы, и подводила к большому трактиру. Он был построен очень давно, когда эта дорога не пустовала. Ведь Пригорье строилось на древнем перекрестке, и старая-старая дорога пересекала Великий Тракт к западу от селения, и в былые дни не только люди, но и разный прочий народ хаживал тамошними путями. «Такого и в Пригорье не услышишь», - говорили в Восточном уделе, и говорили по старой памяти, с той поры когда в трактире обменивались новостями с юга, севера и востока, а хобширским хоббитам доводилось их выслушивать. Но северный край давно опустел, и северный путь зарос травой: пригоряне называли его Неторным Путём.
А трактир как стоял, так и стоит, и трактирщик по-прежнему важная персона. Там у него собираются лентяи, болтуны, завзятые сплетники всякого роста из всех четырёх селений, находят приют Следопыты и прочие бродяги, останавливаются путники, почти что всё гномы - а кому ещё ездить по Великому Тракту, туда и сюда.
Совсем стемнело, когда Фродо и его спутники, уже при звёздах, миновали Неторное Перепутье и наткнулись на запертые Западные Ворота. Впрочем, за воротами была сторожка, а в сторожке сидел человек. Он изумлённо вскочил и с фонарём в руках поспешил им навстречу.
- Кто такие, откуда едете? - неприветливо спросил он.
- Хотим остановиться у вас в трактире, - ответил Фродо. - Едем на восток, а пока что приехали сюда.
- Хоббиты! Целых четыре хоббита! Судя по выговору, из самого Хобшира, вот оно как! - пробормотал привратник.
Потом он не спеша растворил ворота и пропустил путников.
- Редко прибывают к нам ночью гости из Хобшира! - продолжал он вслух, когда они задержались у ворот. - А чего это, простите, вам понадобилось ехать на восток, ещё дальше Пригорья? И как вас величать прикажете, не сочтите за любопытство?
- Мало ли как нас величают и мало ли что нам понадобилось, - отрезал Фродо, - здесь не место об этом разговаривать. - Ему не понравился чересчур любознательный привратник.
- Да ведь с меня же спросят, кого я пропустил по ночному времени, - стал оправдываться тот.
- Мы - хоббиты из Бакленда, дела у нас у всех разные, добрались вот до вас, - сказал Мерри. - Я, например, Брендибакс. Чего ещё-то? А нам говорили, что пригоряне всегда рады гостям.
- Да рады, ещё бы не рады! - заверил их привратник. - Я-то ничего такого, а вы вот погодите, вас ещё доймут расспросами! Уж подумаешь, старый Гарри полюбопытствовал... К нам нынче кто только не забредает. В «Пони» придете, так сами удивитесь.
Привратник пожелал им доброй ночи, они кивнули и проехали; однако Фродо заметил, что он поднял фонарь и смотрит им вслед. Ворота лязгнули: хоть это хорошо - запираются. Почему это привратнику так интересно про хоббитов из Хобшира? Может, Гэндальф про них спрашивал? Очень просто: они Лесом да Могильниками, а он уже здесь... Всё равно, как-то подозрительно глядел привратник и неприятно разговаривал.
А привратник посмотрел-посмотрел вслед хоббитам и пошёл в свою сторожку. Но едва он повернулся спиной к воротам, их перемахнул какой-то человек - и тут же растворился в уличной темноте.
Хоббиты ехали по улице и с удивлением оглядывали непривычно большие дома. Когда Сэм увидел трёхэтажный многооконный трактир, у него даже сердце упало. Великаны выше деревьев и прочие чудища - ладно, это когда-нибудь потом; а тут кругом Громадины-люди и огромные людские дома - честное слово, хватит, на сегодня уж натерпелись. Может, вообще чёрные оседланные кони стоят во дворе трактира, а Чёрные Всадники глядят на подъезжающих из окон?
- Неужели же, сударь, здесь и остановимся? - спросил он у Фродо. - Лучше поспрошаем каких ни на есть хоббитов - всё привычнее!
- А чем тебе плох трактир? - отозвался Фродо. - И Том Бомбадил нам сказал: сюда. Погоди, внутри небось поуютнее.
Трактир, если приглядеться, и снаружи обещал уют. Он стоял у самого Тракта, два крыла его упирались в склон холма, так что окна второго этажа были сзади вровень с землей. Широкие ворота вели во двор; вход в дом был слева, над шестью широкими ступеньками. Дверь украшала гордая вывеска:

«ГАРЦУЮЩИЙ ПОНИ»
СОДЕРЖИТ БАРЛИ БАТТЕРБУР.

Многие окна первого этажа чуть светились из-за плотных штор.
Они оставили во дворе нерасседланных пони и поднялись по ступенькам, Фродо вошёл первым и чуть не натолкнулся на лысого, краснолицего толстяка в белом переднике. Он мчался наперерез, из одной двери в другую, с подносом, заставленным пенистыми пивными кружками.
- Можно у вас... - начал Фродо.
- Мигом, я мигом! - крикнул тот через плечо и канул в табачный дым и гул голосов.
В самом деле, не успел Фродо опомниться, как он уже снова стоял перед ним.
- Добрый вечер, маленький мой господин! - сказал он. - Что угодно?
- Четыре постели и стойла для пятерых пони. А вы - господин Баттербур?
- Вот именно! - обрадовался толстяк. - А зовут меня Барли. Барли Баттербур к вашим услугам! Из Хобшира? - спросил он и вдруг шлёпнул себя ладонью по лбу, словно что-то припомнив. - Хоббиты! - воскликнул он. - Ах да, ведь хоббиты! Имечко позвольте?
- Господин Тук, господин Брендибакс, - представил спутников Фродо. - А это Сэм Гэмджи. А лично я - Андерхилл.
- Ну что ты будешь делать! - вскрикнул Барли Баттербур, щёлкнув пальцами. - Забыл - и всё тут! Ничего, вспомню, успеется. Я тут прямо с ног сбился: а про вас, значит, так. Дорогие гости из Хобшира к нам редко жалуют - устроим, как не устроить. Правда, сегодня всё забито, местечка свободного нет, яблоку негде упасть. У ворот невпроворот, как говорят у нас в Пригорье. Эй, Ноб! - заорал он. - Ах ты, телепень шерстолапый! Ноб!
- Иду, хозяин! Здесь я! - Шустрый круглолицый хоббит выскочил из какой-то двери; завидев сородичей, он так и разинул рот.
- А где Боб? - крикнул трактирщик. - Ах, не знаешь! Так найди! Ноги в руки! Не мне за вами следить, у меня глаз на затылке нет! Скажи Бобу: во дворе пять штук пони, пусть устраивает как знает!
Ноб ухмыльнулся, подмигнул и убежал.
- Да, так, значит, о чём я? - спохватился хозяин и хлопнул себя по лбу. - Как говорится, память дырявая, а заштопать некогда. И вечерочек ещё тоже выдался: ни вздохнуть, ни охнуть. Голова кругом идёт. Тут прошлой ночью странная компания с юга подвалила. Неторным Путём пришли. Потом гномы - с востока, ясное дело, на запад. А теперь вы. Кабы вы не хоббиты, так и делать бы нечего: нет мест, хоть режьте, а нет! Ну а раз уж вы хоббиты, то я вам прямо скажу: есть для вас места! Ещё когда трактир строили, нарочно отвели в северном флигеле комнатку-другую - вдруг хоббиты приедут! Там, конечно, пониже, чем тут, и всё как вы любите: окна круглые, потолки низкие. Ужин вам - это само собой, ещё бы, это сейчас. Пойдемте!
Он провёл их покатым коридором и распахнул дверь.
- Ай да комнатушка! - сказал он. - Как, подойдёт? Ну, я побежал, простите, слова сказать некогда. Две руки, две ноги - тут бы шести не хватило, звоните, Ноб всё сделает, всё принесёт. А не услышит, телепень этакий, звоните, топайте и кричите!
Наконец он в самом деле убежал и дал им передохнуть. Хлопот у него, видно, и правда было поверх головы, но болтать он наловчился на ходу. Они осмотрелись: небольшая комнатка выглядела очень уютно. В камине пылал яркий огонь, перед камином стояли низкие кресла. Круглый стол был накрыт свежей скатертью, на столе - колокольчик. Звонить, однако, не пришлось, Ноб явился сам: в одной руке подсвечник, в другой - поднос, уставленный тарелками.
Ужин был подан в мгновение ока: горячий бульон, заливное мясо, ежевичный джем, свежевыпеченный хлеб, вдоволь масла и полголовы сыру. Словом, не хуже, чем в Хобшире, даже Сэм перестал недоверчиво поглядывать по сторонам; он, впрочем, перестал, ещё когда принесли свежайшее пиво.
Подоспел хозяин, погулял вокруг стола - и с извинениями откланялся.
- Вот поужинаете, захочется вам общества, - сказал он в дверях, - а может, и не захочется, может, сразу в постель, доброй ночи, спокойного сна, но если захочется, приходите в залу, все вам будут очень рады: как же, гости из Хобшира, да ещё наверняка с новостями! Может, порасскажете, может, споёте - всё хорошо! Словом, захотите - придете, не захотите - как хотите. Будет какая надобность, звоните в колокольчик!
За час с небольшим хоббиты наелись, напились и приободрились. Фродо с Пиппином, а заодно уж и Сэм решили пойти народ поглядеть и себя показать. Мерри сказал, что он им не компания - залы, дескать, в трактирах одинаковые: дым, шум и гам.
- Посижу лучше спокойно у огонька, потом, может, выйду прогуляться. Только вы там языки-то не распускайте, помните, что мы - тайные беглецы, а Хобшир - рядом, нас любая собака учует, если обнюхает!
- Ладно, ладно! - сказал Пиппин. - Ты сам-то не потеряйся - и учти, что снаружи хорошо, а внутри - лучше!
В зале собрался самый разный и самый пестрый народ. Фродо разглядел их, когда глаза его привыкли к тамошнему свету, чтоб не сказать полутьме. Красноватые отблески сеял огромный камин, а три многосвечных светильника тонули в табачном дыму. Барли Баттербур, стоя у огня, разговаривал одновременно с двумя гномами и тремя людьми странного вида. На скамьях сидели вперемешку пригоряне, местные хоббиты, гномы и ещё всякие, в дыму не разобрать.
При виде хобширских хоббитов пригоряне захлопали в ладоши и радостно загомонили. Чужаки, особенно те, с Неторного Пути, оглядели их с головы до ног. Хозяину не терпелось представить пригорянам новоприбывших гостей, а тех - этим, так не терпелось, что хоббитов просто огорошил перечень имён. У пригорян фамилии были всё больше чудные, непривычные для западного хоббита: Рашлайт, Готлиф, Хитертос, Эпплдор и тому подобные. Здешние хоббиты не отставали: самое частое имя у них было Магворт. Были и Бэнксы, Брокхаузы, Лонгхоулзы, Сэндхиверы и Таннели - наверняка не без родни в Хобшире. Оказались и настоящие Андерхиллы: они живо смекнули, что Фродо не иначе как их новоявленный дядюшка!
Дружелюбие здешних хоббитов мешалось с любопытством, и вскоре Фродо понял, что без объяснений не обойдёшься. Он сказал, что интересуется историей и географией (все закивали, хотя слова были диковинные), что собирается писать книгу (изумлённое молчание было ему ответом), что он и его друзья собирают сведения о хоббитах, живущих за пределами Хобшира, особенно о восточных хоббитах.
Все наперебой загалдели; если бы Фродо в самом деле собрался писать книгу и если бы у него была сотня ушей, он бы за несколько минут набрал материалу на десяток глав. Мало того, ему посоветовали обратиться к таким-то и таким-то, начиная «хоть бы с того же Баттербура». Потом стало ясно, что сию минуту Фродо ничего писать не будет, тогда хоббиты снова принялись выспрашивать о хобширских делах. Фродо, как всегда, цедил слова в час по чайной ложке и скоро оказался в одиночестве - сидел в уголочке, смотрел да слушал.
Люди и гномы обсуждали события на востоке и обменивались новостями - в общем-то, всем известными. Там, откуда пришли люди с Неторного, земля горела у них под ногами, и они искали новых мест. Пригоряне сочувствовали, но, видно, надеялись, что их эти поиски обойдут стороной. Один из пришельцев, косоглазый и уродливый, предсказал в ближайшем будущем нашествие с юго-востока.
- И место им лучше пусть приготовят заранее, а то они его сами найдут. Жить-то надо, и не только некоторым!
Сказано это было нарочито громко, и местные обменялись тревожными взглядами.
Хоббиты разговаривали в стороне; людские заботы их не слишком тревожили. Норы или даже домики хоббитов Большому Народу ни к чему. Все сгрудились вокруг Сэма и Пиппина, а те разливались соловьём, особенно Пиппин - за каждой его фразой следовал взрыв хохота. Последняя, самая смешная новость была про то, как в столице рухнула крыша Ратушной Норы, и не кто-нибудь, а сам голова Уилл Уитфут еле успел выскочить, с головы до ног обсыпанный известкой, что твой пончик сахарной пудрой. Смех смехом, а некоторые вопросы Фродо очень не понравились. Один из здешних хоббитов, например, раз-другой-третий побывавший в Хобшире, так-таки полюбопытствовал, где это там живут Андерхиллы и с кем они в родне.
Вдруг Фродо заметил, что даже по здешним местам странный, суровый человек с обветренным лицом, сидя в полумраке у стены за кружкой пива, внимательно прислушивается к беззаботной болтовне хоббитов. Он курил длинную трубку, устало вытянув под столиком ноги в охотничьих сапогах, видавших виды и обляпанных грязью. Старый пятнистый тёмно-зелёный плащ он не снял и, несмотря на духоту, даже не откинул капюшон. Из-под капюшона глаза его жестко поблескивали, и видно было, что глядит он на хоббитов.
- Это кто? - спросил Фродо, улучив случай перешепнуться с хозяином. - Представлен, кажется, не был?
- Этот-то? - шепотом же отвечал хозяин, скосив глаз и не поворачивая головы. - Да как вам сказать. Непонятный народ, шляются туда-сюда... мы их для смеху Следопытами прозвали. Он и слово-то редко обронит, но вообще ему есть о чём порассказать. Пропадёт на месяц, если не на год - а потом на тебе, тут как тут, сидит пиво пьёт. Прошлой весной он частенько здесь бывал, потом пропал - и вот опять объявился. Не знаю, как его на самом деле зовут, а у нас-то называют Странником. Странно, однако же, что вы про него спросили. - Но тут Барли позвали - где-то кончилось пиво, - и последние его слова остались без объяснений.
Фродо заметил, что Странник смотрит прямо на него, будто догадался, что о нём была речь. Потом он кивнул и сделал знак рукой, приглашая Фродо к себе. Фродо подошёл, и Странник откинул капюшон: густые чёрные волосы его уже пробила седина, на длинном скуластом лице сурово светились серые глаза.
- Меня зовут Странником, - негромко сказал он. - А вы, кажется, господин Андерхилл, если Барли не перепутал?
- Он не перепутал, - сухо ответил Фродо. Что-то чересчур пристально его разглядывали.
- Разумеется, нет. Так вот, сударь мой Андерхилл, - сказал Странник, - я бы на вашем месте слегка урезонил своих молодых друзей. Погреться, выпить, закусить, поболтать - это всё, конечно, прекрасно, но здесь вам не Хобшир: мало ли кто слушает их болтовню. Не моё дело, разумеется, - прибавил он, улыбнувшись углом рта и не спуская глаз с Фродо, - но в Пригорье, знаете, нынче бывает самый разный народ!
Фродо выдержал пристальный взгляд и промолчал; а взгляд обратился на Пиппина, который под общий смех рассказывал об Угощении. Ещё немного - и расскажет, как Бильбо исчез: про сказочного Бэггинса ведь всем интересно, а некоторым - особенно!
Фродо рассердился. Вздор, конечно: здешние хоббиты ничего не поймут, посмеются и забудут - мало ли чего, мол, творится у них там за Рекой, - но есть и такие, кто выслушает в оба уха (тот же Барли Баттербур!), кому и про Бильбо кое-что известно.
Он закусил губу, думая, что бы сделать. Пиппин услаждал слушателей и, видно, совсем забылся. Как бы он не упомянул Кольцо - ему недолго, а уж тогда...
- Быстро - прервать! - шепнул ему на ухо Странник.
Фродо вспрыгнул на стол и начал громкую речь. От Пиппина отвернулись: хоббиты решили, что господин Андерхилл наконец хлебнул пива и стал пословоохотливее.
Фродо почувствовал себя полным болваном и принялся, как это было у него в обычае, когда доходило до речей, копаться в кармане. Он нащупал цепочку. Кольцо - и ему вдруг до ужаса захотелось исчезнуть... правда, захотел он будто не сам, а по чьей-то подсказке. Он удержался от искушения и сжал Кольцо в горсти - словно затем, чтобы оно не ускользнуло и не наделало безобразий. Во всяком случае, оно ему вроде бы ничего не подсказало: попробовало, да не вышло. Для начала он произнёс «приятственное слово», как сказали бы в Хобшире:
- Все мы очень тронуты вашим тёплым приёмом, и смею надеяться, что моё краткое пребывание здесь обновит былые узы дружбы между Хобширом и Пригорьем, - потом замялся и закашлялся.
Теперь на него глядели все в зале.
- Песню! - крикнул кто-то из хоббитов.
- Песню! Песню! - подхватили другие. - Что-нибудь новенькое или из старенького, чего никто не слышал!
Фродо на миг растерялся. Потом припомнил смешную песню, которую очень любил Бильбо (и очень гордился ею - должно быть, потому, что сам её сочинил). Вот она - целиком, а то нынче из неё помнят только отдельные строки:

Под горой стоит трактир,
Но не в этом диво.
Дивно то, что как-то встарь
Соскочил с луны лунарь,
Чтобы выпить пива.

Вот зашёл в трактир лунарь,
Но не в этом дело.
Там был пёс, и этот пёс
Хохотал над ним до слёз -
Видимо, за дело.

Вот лунарь спросил пивка,
Но не это странно.
Там был кот, и этот кот
На дуде играл гавот
Весело и рьяно.

А корова у дверей,
Подбочась вальяжно,
Под дуду пустилась в пляс
И плясала целый час,
Но не это важно.

И не важно, что ножи,
Ложки и тарелки
Стали весело скакать,

Предыдущая страница 13 Следующая страница


Братство Кольца 14

В огоньках свечей сверкать
Да играть в горелки.

А корова поднялась,
Гордо и отважно,
Да как встанет на дыбы,
Как пойдёт бодать дубы! -
Это всё не страшно.

Вот испил пивка лунарь,
Но беда не в этом.
Худо то, что он под стул
Закатился и уснул
И не встал с рассветом.

Начал кот опять дудеть,
Но не в этом штука.
Он дудел что было сил,
Тут и мёртвый бы вскочил.
А лунарь - ни звука.

Спит лунарь - и ни гу-гу,
Как в своей постели.
Ну, подняли старину,
Зашвырнули на луну -
В самый раз успели.

Дунул кот в свою дуду
Гулко и беспечно -
Лопнула его дуда,
А была ведь хоть куда!
Но ничто не вечно.

Тут корова вдруг взвилась
В небо, будто птица.
Долетела до луны,
Поглядела с вышины -
Ох, не воротиться!

На луне она живёт,
Но не в том потеха.
На заре весёлый пёс
Зубы скалить стал всерьёз -
Озверел от смеха.

Убралась луна с небес,
Быстро и устало:
Дождалась богатыря,
Выпивоху-лунаря, -
Тут и солнце встало.

Огляделось - день как день,
Небо - голубое,
Но в трактире не встаёт,
А ложится спать народ -
Это что ж такое?!

Хлопали громко и долго. У Фродо был неплохой голос, да и песня понравилась. Потребовали ещё пива и захотели послушать песню заново. Подняли крик: «Ещё разок! Просим!» Фродо пришлось выпить кружку-другую и спеть песню сначала. Ему подпевали: мотив был знакомый, слова подхватывали на лету. Теперь уж ликовал Фродо. Он беззаботно скакал по столу, а когда дошёл до слов «Тут корова вдруг взвилась...», подпрыгнул и сам, только чересчур высоко - так что угодил в поднос с пивными кружками, поскользнулся и хлопнулся со стола. Слушатели приготовились дружно захохотать во всю глотку - и замерли с разинутыми ртами: певец исчез. Как в подпол провалился и даже дырки не оставил!
Наконец местные хоббиты позакрывали рты, вскочили на ноги и во весь голос призвали Барли к ответу. Вокруг Пиппина и Сэма мгновенно образовалась пустота; их оглядывали угрюмо и неприязненно. Из компанейских ребят они превратились в пособников приблудного колдуна, который пожаловал в Пригорье невесть зачем. Один чернявый пригорянин щурился на них так злорадно-понимающе, что им стало и вовсе не по себе. А тот кивнул косоглазому южанину, и они вышли вместе (Сэм вспомнил, что весь вечер они вполголоса переговаривались, поглядывая на хоббитов). Следом за ними поспешил и привратник Гарри.
Фродо клял себя на чём свет стоит. Раздумывая, как бы загладить промах, он прополз под столом в тёмный угол к Страннику, который сидел совершенно спокойно, будто ничего не случилось. Фродо откинулся к стене и снял Кольцо. Как оно оказалось у него на пальце - это была загадка. Разве что он во время песни держал руку в кармане, а когда падал, руку выдернул и случайно подхватил его - разве что так... Уж не само ли Кольцо, подумал он, сыграло с ним эту шутку и обнаружило себя по чьему-то желанию или велению - но по чьему? Те, которые сейчас вышли, были ему очень подозрительны.
- Так, - сказал Странник, заметив его, но не поворачивая головы. - Ну зачем это вам понадобилось? Молодежь и та не могла бы навредить больше. Да, прямо ногой в капкан. Ногой - или, может, пальцем?
- Не понимаю, о чём вы толкуете, - раздражённо отозвался Фродо.
- Понимаете, как нельзя лучше понимаете, - усмехнулся Странник, - только вот пусть шум уляжется. А тогда, если позволите, господин Бэггинс, я с вами и правда хотел бы потолковать.
- О чём же это нам с вами толковать? - спросил Фродо, как бы не заметив, что его назвали настоящим именем.
- О делах довольно важных - и для вас, и для меня, - ответил Странник, поймав взгляд Фродо. - Впрочем, не бойтесь, ничего страшного.
- Ну что ж, послушаем, - сказал Фродо, стараясь не поддаваться собеседнику. - Потом, попозже.
А у камина горячо пререкались. Барли Баттербур, отлучившийся на кухню, подоспел к шапочному разбору и выслушивал теперь сбивчивые и несогласные между собою рассказы о диковинном деле.
- Я его своими глазами видел, господин Баттербур, - утверждал один хоббит. - Я своими глазами видел, как его видно не стало. Растворился в воздухе, да и всё тут.
- Не скажите, господин Магворт! - поспешно остерегал хозяин.
- А вот и скажу! - утверждал господин Магворт. - И что скажу, на том стою!
- Нет, тут что-то не так! - говорил трактирщик, сомнительно качая головой. - Чтобы господин Андерхилл, с его комплекцией, растворился в воздухе? Тем более какой уж здесь воздух!
- А тогда где же он? - крикнули несколько голосов.
- Мне-то почём знать? Это его дело; по мне лишь бы утром не забыл заплатить. А куда же он денется, если господин Тук - вот он, нигде не растворился.
- Ну а я сам видел, как его стало не видно! - упрямился господин Магворт.
- Какая-то вышла ошибка, - не сдавался Барли Баттербур, собирая на поднос разбитую посуду.
- Конечно, ошибка! - сказал Фродо. - Никуда я не исчез. Просто надо было перекинуться парой слов с Странником.
Он шагнул вперёд, и его озарило каминное пламя, но от него отпрянули, как от призрака. Напрасно он объяснял, что просто-напросто быстро отполз под столами. Оставшихся хоббитов и пригорян как ветром сдуло - ни пива, ни разговоров им больше не хотелось, а в дверях один-другой обернулись и мрачно поглядели на Фродо. Замешкались только гномы и два или три чужедальних человека: они распрощались с хозяином, даже не покосившись на Фродо и его друзей. Вскоре в зале остался один Странник, почти незаметный у стены.
Однако трактирщик не слишком огорчился: должно быть, смекнул, что много ещё вечеров будет собираться тот же народ - судить да рядить о диковинном происшествии.
- Что же это вы творите, господин Андерхилл? - с весёлой укоризной спросил он. - Завсегдатаев моих распугали, посуду перебили?
- Прошу прощения, что причинил столько хлопот, - сказал Фродо. - Уверяю вас, это вышло совершенно ненамеренно. Прискорбный случай.
- Бывает, бывает, господин Андерхилл! Однако же впредь, если вам вздумается исчезать или там колдовать, вы уж скажите загодя - и не кому-нибудь, а мне. Мы тут, знаете, не привыкши ко всяким чародейским штуковинам: сперва подготовить народ надо!
- Больше никаких штуковин, господин Баттербур, это я вам твёрдо обещаю. В общем, нам давно пора спать; мы ведь тронемся рано утром. Вы уж приглядите, чтобы наши пони были готовы к восьми, ладно?
- Хорошо, будут готовы! Только вот перед сном надо бы мне лично с вами поговорить. Я кой-чего припомнил важное - надеюсь, что никакого огорчения не выйдет. Сейчас пригляжу за тем, за этим - и к вам, с вашего позволения.
- Да, пожалуйста! - пролепетал Фродо упавшим голосом и подумал: сколько же ему ещё разговаривать перед сном о важных делах? Неужели все они тут заодно? Даже добродушная круглая физиономия Барли Баттербура показалась ему зловещей.

ГЛАВА Х. СТРАННИК

Фродо, Пиппин и Сэм, один за другим, вошли в свою тёмную комнату. Мерри не было, огонь в камине еле теплился. Только раздув уголья и подкинув несколько поленьев, они заметили, что Странник от них не отстал: он, оказывается, уже сидел в кресле у дверей!
- Ого! - сказал Пиппин. - Кто это такой, чего ему надо?
- Меня зовут Странником, - отозвался тот, - а друг ваш обещал мне разговор, и надеюсь, что он об этом не забыл.
- Да, вы желали «потолковать о делах довольно важных», - припомнил Фродо. - Что же это за дела?
- Именно довольно важные, - отвечал Странник. - И о цене уговоримся наперед.
- О какой такой цене?
- Не вскидывайтесь! Давайте я скажу вам, что знаю, дам добрый совет - и буду ждать благодарности.
- А дорого она нам станет? - спросил Фродо. Он решил, что попал в лапы вымогателю, и мысленно пересчитал захваченные с собою деньги. Маловато, да и отдавать жалко.
- По карману, - невесело усмехнулся Странник, будто угадав расчеты Фродо. - Просто-напросто вы берете меня в спутники, и я иду с вами, пока мне это угодно.
- Ещё чего! - отрезал Фродо, изумлённый и встревоженный больше прежнего. - Нам не нужен спутник, а был бы нужен, я про него сначала всё разузнал бы - кто он такой да чем занимается.
- Так и надо, - одобрил Странник, скрестив ноги и усевшись поудобнее. - Вы, кажется, приходите в себя, и это явно к лучшему. Хватит уж безрассудства. Стало быть, я скажу вам, что знаю, а благодарность за вами - авось не замедлит.
- Тогда выкладывайте, что вы там знаете, - потерял терпение Фродо.
- Чересчур много такого, о чём вам-то лучше не знать, - с прежней усмешкой отозвался Странник. - Что же до вас... - Он встал, подошёл к двери, быстро раскрыл её и медленно затворил. Потом снова уселся в кресло. - У меня чуткий слух, - сказал он, понизив голос. - Исчезать я, правда, не умею, но доводилось мне охотиться на самую пугливую дичь - и подстерегать её. Вот и нынче вечером стерёг я Тракт лиги за две от Западных Ворот. Смотрю - едут четыре хоббита дорогою из Сырого Лога. Не буду пересказывать, о чём они между собой толковали и как прощались со стариной Бомбадилом. Главное - один хоббит говорит другим: «Смотрите же - я теперь никакой не Бэггинс. Спросят - так Андерхилл!» Тут-то мне и стало интересно: я проводил хоббитов по Тракту до ворот и дальше - к «Гарцующему пони». Наверно, господин Бэггинс недаром скрывает свою настоящую фамилию, но я посоветовал бы ему быть ещё осторожнее.
- Не понимаю, почему фамилия моя здесь кого-то интересует, - сердито ответствовал Фродо, - и уж совсем не понимаю, отчего она вас-то интересует. Наверно, господин Странник недаром подстерегает и подслушивает, но я посоветовал бы ему не говорить загадками.
- Слово за слово! - рассмеялся Странник. - Однако загадок нет: я поджидаю хоббита по имени Фродо Бэггинс, и время моё на исходе. Я знаю, что он покинул Хобшир, скрывая тайну, очень важную для меня и моих друзей... Только не хватайтесь за кинжалы! - предупредил он хоббитов, когда Фродо вскочил с места, а Сэм смерил его вызывающим взглядом. - Я сберегу вашу тайну не хуже вас. А беречь - надо! - Он подался вперёд и с сомнением поглядел на них. - Будьте настороже, следите за каждой тенью! - тихо и твёрдо сказал он. - Чёрные Всадники уже побывали в Пригорье. Один, говорят, вчера прискакал по Неторному, а к вечеру явился и второй. Один - с юга, другой - с севера.
Сидели и молчали. Наконец Фродо сказал Пиппину и Сэму:
- Мне бы сразу догадаться - и привратник допытывался, и хозяин поглядывал искоса: видно, что-то прослышал. Не зря ведь он тащил нас в залу? Мы, конечно, тоже хороши - надо было сидеть в своей комнате, и всё тут.
- Надо было, - подтвердил Странник. - Я бы вам это объяснил, да Барли помешал - не скандал же устраивать!
- А вы думаете, он... - начал было Фродо.
- Нет, этого я не думаю, - предугадал вопрос Странник. - Просто Барли не любит, когда разные бродяги тревожат почтенных гостей.
Фродо смущённо поглядел на него.
- И то сказать, чем я с виду лучше колоброда? - сказал Странник, вскинув глаза на Фродо и всё так же хмуро улыбаясь. - Надеюсь, однако же, что мы ещё познакомимся как следует, тогда ты мне и объяснишь, зачем было исчезать, не кончив песни. Эта проделка...
- Да не проделка, а просто нечаянно! - прервал его Фродо.
- Положим, нечаянно, - согласился Странник. - То есть не по твоей воле. Но из-за этой нечаянной проделки все вы под угрозой. Кстати, прости мне «ты» - это знак доверия, у нас иначе не говорят.
- Говори, как привык, - сказал Фродо. - А что под угрозой - это не новость. Всадники давно уж гонятся за мною; наоборот, хорошо, что мы разминулись в Пригорье.
- Зря ты так думаешь! - строго возразил Странник. - Они вернутся, или другие нагрянут - есть ведь и другие. Число их мне известно, ибо я знаю, кто они такие. - Он помолчал, и глаза его сурово блеснули. - Здесь в Пригорье - как и везде, впрочем, - немало дрянных людишек. Билл Папоротник, например, - видели его сегодня? О нём идёт скверная молва, кто у него только не гостит! Наверняка заметили - чернявый такой, с кривой ухмылкой. Липнул к одному южанину, с ним и вышел - после твоей нечаянной проделки. Южане мне очень подозрительны, а Билл Папоротник кого угодно за грош продаст, даже и не за грош, а просто потехи ради.
- Кого это он будет продавать и при чём тут моя, как ты говоришь, проделка? - спросил Фродо, по-прежнему словно не замечая намеков Странника.
- Вас он будет продавать, и за хорошую цену, - отвечал Странник. - Рассказ о нынешнем вечере очень дорого стоит. Поддельным именем никого теперь не обманешь: всё ясней ясного. Вас опознают ещё до утра. Довольно объяснений? Берите или не берите меня в провожатые, ваше дело. Земли между Хобширом и Туманными Горами я исходил вдоль и поперёк. Я старше, чем вам кажется; опыт мой пригодится в пути. На Тракт вам нельзя: Чёрные Всадники будут следить за ним днём и ночью. В глушь тоже нельзя. Из Пригорья вы, может, и выберетесь, проедете по солнышку часок-другой, а потом-то что? Настигнут вас в стороне от дороги, где и на помощь звать некого. Вы знаете, что с вами будет, если вас нагонят? Берегитесь!
Голос Странника изменился. Хоббиты с изумлением увидели, что спокойное лицо его потемнело, а руками он крепко сжал поручни кресла. В комнате было тихо и сумрачно, камин едва теплился. Странник глядел незрячими глазами, вспоминая что-то давнее, словно вслушиваясь в ночь.
- Да, так вот, - сказал он, проведя рукой по лбу. - Я про ваших преследователей знаю больше, чем вы. Вы их боитесь - и правильно, только самого страшного не понимаете. Надо, чтоб завтра и след ваш простыл. Странник поведёт вас неведомыми тропами - если он годится вам в провожатые.
Снова надвинулось молчание. Фродо, в испуге и сомнении, медлил с ответом. Сэм нахмурился, глянул на хозяина, вскочил и выпалил:
- С вашего позволения, сударь, я скажу: нет, не годится! Странник, он на что напирает: берегитесь, мол! - и тут я с ним согласен. Только не его ли поберечься для начала-то? Он ведь из Диких Земель, а там, слышно, добрые люди не живут. Что-то он про нас хитрым делом вызнал, это ясно. Так поэтому надо брать его в провожатые? Чего доброго, заведёт он нас, как сам сказал, туда, где и на помощь-то позвать некого. Нет, сударь, как знаете, конечно, а у меня к нему душа не лежит.
Пиппин поерзал было на стуле, но смолчал. Странник, не ответив Сэму, вопросительно посмотрел на Фродо. Тот отвёл глаза.
- Нет, Сэм, ты, пожалуй, не прав, - медленно выговорил он. - А ты, - он обратился к Страннику, - ты же совсем не такой, как с виду, а зачем притворяешься? Начал говорить - вроде пригорянин, а теперь и голос другой. Сэм прав: как же ты советуешь нам следить за каждой тенью, а сам ждёшь, что мы тебе сразу и безоглядно доверимся? Кто ты на самом деле? Что ты про меня - про мои дела - знаешь? Как узнал?
- Вы, я вижу, и без моих советов настороже, - усмехнулся Странник. - Но одно дело осторожность, другое - нерешительность. Без меня вы до Ривенделла не доберетесь, так что вам волей-неволей придется мне поверить. Жду я от вас, однако, не столько доверия, сколько решимости. На вопросы твои - правда, не на все - готов для пользы дела ответить. Только что в этом толку, раз у вас наготове недоверие? Я отвечу - вы ещё спросите. Так и до рассвета можно проговорить. Вот что, впрочем...

Предыдущая страница 14 Следующая страница


15 Джон Толкиен

В дверь постучали, и на пороге появился Баттербур со свечами, а за ним виднелся Ноб с ведрами кипятку. Странник незаметно встал и отступил в тёмный угол.
- Пришёл пожелать вам доброй ночи, - сказал хозяин, ставя подсвечники на стол. - Ноб, воду не сюда, а в спальни! - Он захлопнул перед ним дверь. - Тут вот какое дело, - продолжал трактирщик смущённо и нерешительно. - Если из-за меня вышел какой вред, уж простите великодушно. Сами ведь знаете: одно на другое налезает, а я человек занятой. Видите ли, мне велено было поджидать одного хоббита из Хобшира, по имени Фродо Бэггинс.
- Ну и при чём же тут я? - спросил Фродо.
- А, ну да! - закивал трактирщик. - Вы, значит, просто примите к сведению. Мне было сказано, что приедет он под именем Андерхилл, и даны, извините, приметы.
- Да? И какие же приметы? - опрометчиво прервал его Фродо.
- Повыше обычного хоббита, плотненький, краснощекий, - торжественно отчеканил наизусть Барли. Пиппин хмыкнул, Сэм насупился.
- «Хотя это тебе, Барли, не приметы, - сказал он мне тогда. - Хоббиты - народ похожий, все плотненькие, все краснощекие. Но учти, что всё-таки повыше других, рыжеватый и с раздвоенным подбородком. Прищур задумчивый, глаза блестящие, глядит прямо». Прошу прощения, но я за его слова не отвечаю, если что не так.
- За его слова? А кто это - он? - взволновался Фродо.
- Ах ты, батюшки, забыл сказать: да приятель мой, Гэндальф. Вообще-то он маг, но мы с ним всегда были в дружбе. А теперь вот я даже и не знаю, чего от него ждать: или всё пиво мне сквасит, или вообще меня самого в чурбан превратит - у него это мигом, он на расправу-то скор. Может, потом и пожалеет, да ведь сделанного не исправишь.
- Так что же вы натворили? - нетерпеливо спросил Фродо.
- О чём бишь я? - задумался трактирщик, щёлкнув пальцами. - Ах, ну да, старина Гэндальф. Месяца три тому останавливался он у меня в трактире. И вот однажды влетает на ночь глядя прямо ко мне в комнату - даже постучать забыл - и говорит: «Утром, Барли, мы уже не увидимся, я до расссвета уйду. У меня к тебе поручение». - «Слушаю, - говорю, - хоть десять». А он мне: «Ты сможешь отправить с оказией письмо в Хобшир? Сможешь передать с кем понадёжнее?» - «Уж подыщу кого-нибудь, - отвечаю, - завтра или послезавтра». - «На послезавтра, - говорит, - не откладывай». И дал мне письмо. Надписано-то оно проще простого, - сказал Барли Баттербур.
Он достал письмо из кармана, принял важный вид (ибо очень гордился своей грамотностью) и зачитал по складам:
- «ХОБШИР, ХОББИТОН, БЭГ-ЭНД, ГОСПОДИНУ ФРОДО БЭГГИНСУ»
- Письмо - мне - от Гэндальфа! - воскликнул Фродо.
- Так, стало быть, настоящая-то ваша фамилия - Бэггинс? - спросил трактирщик.
- Сами ведь знаете, - сказал Фродо. - Отдавайте-ка мне это письмо и объясните, пожалуйста, почему вы его не отправили вовремя. За тем ведь, наверно, и пришли? Долго, однако, раскачивались!
- Ваша правда, сударь, - виновато признал бедняга Барли, - и опять же прощения просим. Что мне будет от Гэндальфа - прямо страшно и подумать. Только я ведь без задней мысли: схоронил его понадёжнее до подходящего случая, а случая нет и нет - ну и вылетело оно за хлопотами у меня из головы. Зато уж теперь обо всём постараюсь, я оплошал, с меня и спрос: что смогу - только скажите, - сразу сделаю. Да и помимо письма у меня был какой уговор с Гэндальфом? Он мне: «Барли, тут к тебе явится один мой друг из Хобшира - а может, и не один, - назовется Андерхиллом. Лишних вопросов ему не задавай. Будет в беде - выручай, не жалей ни сил, ни денег, сам знаешь, за мной не пропадёт». Вот, значит, и вы, а беда-то рядом ходит.
- Это вы о чём? - осведомился Фродо.
- Да об этих чёрных, - объяснил хозяин, понизив голос. - Они ведь спрашивали Бэггинса, и хоббитом буду, если подобру спрашивали. В понедельник заезжали - собаки скулят и воют, гуси галдят и гогочут - жуть какая-то, честное слово! Двое сунулись в дверь и сопят: подавай им Бэггинса! У Ноба аж волосы дыбом. Я-то их кой-как спровадил: езжайте, мол, дальше, там вам и Бэггинс, и что хотите. А они уехать уехали, но спрашивали вас, слышно, до самого Арчета. Этот, как его, из Следопытов, ну Странник-то, - он тоже всё про вас спрашивал и прямо рвался сюда: ни вам поужинать, ни отдохнуть!
- Верно говоришь, рвался! - вдруг промолвил Странник, выступив из темноты. - И зря ты, Барли, не пустил меня - тебе же было бы меньше хлопот!
- А ты, значит, уж тут как тут! - мячиком подпрыгнул трактирщик. - Пролез-таки! Теперь-то чего тебе надо, скажи на милость?
- Теперь он здесь с моего ведома, - объявил Фродо. - Он пришёл предложить свою помощь.
- Ну, вам, как говорится, виднее, - пожал плечами господин Баттербур, окинув Странника подозрительным взглядом. - Только я бы на вашем месте со Следопытами из Диких Земель, знаете, не связывался.
- А с кем прикажешь ему связываться? - сквозь зубы процедил Странник. - С жирным кабатчиком, который и свое-то имя еле помнит, даром что его день напролёт окликают? Они ведь не могут навечно запереться у тебя в «Пони», а домой им путь заказан. Им надо ехать или идти - дальше, очень далеко. Или, может, ты сам с ними пойдёшь, отобьёшься от Чёрных Всадников?
- Я-то? Чтоб я из Пригорья? Да ни за какие деньги! - до смерти перепугался толстяк, будто ему и правда это предложили. - Ну а если вам, господин Андерхилл, и в самом деле переждать у меня? Какая спешка? Что вообще за катавасия с этими чёрными страхолюдами? Откуда они взялись?
- Они из Мордора, Барли. Понимаешь? Из Мордора, - вполголоса вымолвил Странник.
- Ох ты, спаси и сохрани! - побледнел от страха Барли Баттербур. Видно, слово «Мордор» тяжело лежало у него на памяти. - Давно у нас в Пригорье хуже ничего не слыхали!
- Услышите ещё, - сказал Фродо. - Ну а помочь-то мне вы всё-таки согласны?
- Да как же не помочь, помогу, - шепотливой скороговоркой заверил господин Баттербур. - Хоть и не знаю, что толку от меня и таких, как я, против... против... - он запнулся.
- Против Тьмы с Востока, - твёрдо выговорил Странник. - Толку не много, Барли, но уж какой ни на есть. Ты, например, можешь бесстрашно оставить у себя на ночь господина Андерхилла - и не припоминать его настоящее имя.
- Ещё бы, ещё бы, - с видимым испугом, но тем решительнее закивал трактирщик. - Но чёрные, они-то ведь знают, что я вам не в помощь. Ох, какая, правда, жалость, что господин Бэггинс нынче так себя обнаружил. Про Бильбо-то здесь давно уж слышали-переслышали. Ноб и тот, видать, понял, а ведь есть у нас и которые побыстрее соображают.
- Что ж, надо надеяться, Всадники покамест не нагрянут, - сказал Фродо.
- Конечно, конечно, надо надеяться, - поспешно поддакнул Барли. - Тем более, будь они хоть сто раз призраки, в «Пони» нахрапом не проберёшься. До утра спите спокойно, Ноб про вас слова лишнего не скажет, а мы уж всем домом приглядим, чтоб разные страхолюды здесь не шастали.
- Только на рассвете чтоб нас разбудили, - наказал Фродо. - Надо выйти в самую рань. Завтра, будьте добры, в полседьмого.
- Дело! Заказ есть заказ! - обрадовался трактирщик. - Доброй ночи, господин Бэггинс, то есть, простите, Андерхилл! А, да, вот только где же господин Брендибакс?
- Не знаю, - мгновенно встревожившись, отозвался Фродо. Про Мерри они как-то позабыли, а время было позднее. - Гуляет, наверно. Он сказал, пойдёт подышит воздухом.
- Да, за вами глаз да глаз! - со вздохом заметил господин Баттербур, - Пойду-ка велю запереть все двери - когда ваш приятель, конечно, вернется, - пусть за этим Ноб приглядит.
Наконец хозяин покинул их, снова бегло прищурившись на Странника и покачав головой. Шаги его в коридоре удалились и стихли.
- Ну как, письмо-то будешь читать? - спросил Странник.
Фродо внимательно рассмотрел печать - да, печать Гэндальфа, бесспорно, - потом сломал её. Лист был исписан скорым и четким почерком:

«ГАРЦУЮЩИЙ ПОНИ» ПРИГОРЬЕ.
Равноденствие, год по Летосчислению Хобшира 1418-й.
Друг мой Фродо!
Меня настигли дурные вести. Спешу, времени совсем нет, а ты выбирайся побыстрее из Бэг-Энда: к концу июля, самое позднее, чтобы в Хобшире и духу твоего не было! Вернусь, когда смогу, запоздаю - нагоню. Если пойдете через Пригорье, оставьте мне весточку. Трактирщику (Баттербуру) доверять можно. Надеюсь, в дороге встретите моего друга: человек высокий, темноволосый, зовут Странником. Он всё знает и поможет. Идите к Ривенделлу - там-то уж наверняка свидимся. А не поспею - Эльронд о вас позаботится и скажет, как быть дальше. Тороплюсь, прости - ГЭНДАЛЬФ
Да, к слову: не надевай его, ни в коем случае не надевай! Идите днём, ночью прячьтесь!
Ещё к слову: когда встретите Странника, будьте осторожны - мало ли кто может так назваться. По-настоящему его зовут Арагорн.

Древнее золото редко блестит,
Древний клинок - ярый.
Выйдет на битву король-следопыт:
Зрелый - не значит старый.
Позарастают беды быльём,
Вспыхнет клинок снова,
И короля назовут королём -
В честь короля иного.

И ещё к слову: надеюсь. Барли не замедлит отослать письмо. Он человек как человек, только память у него - дырявое решето. Забудет - суп из него сделаю. Удачи! Г.».

Фродо прочёл письмо про себя, потом отдал его Пиппину и кивнул на Сэма: мол, прочтёшь, передай ему.
- Да, натворил дел наш голубчик Баттербур! - сказал он. - Как бы Гэндальф и правда суп из него не сделал - и поделом! Эх, получил бы я письмо вовремя, давно бы уже в Ривенделле были. Но что же такое с Гэндальфом? Он пишет, будто собирается в огонь шагнуть.
- А он уже много лет идёт сквозь огонь, - сказал Странник. - Напрямик и без колебаний.
Фродо обернулся и задумчиво поглядел на него, припомнив «ещё к слову» Гэндальфа.
- Почему же ты не сказал мне, что ты его друг? - спросил он. - И дело бы с концом.
- Ты думаешь? Я, положим, сказал бы, но верить мне надо было на слово, а что вам мои слова? - возразил Странник. - Про письмо я не знал. Да и зачем же я-то буду вам говорить о себе: сперва с вами надо разобраться. Враг то и дело ставит мне ловушки. Я разобрался - и готов вам кое-что объяснить; однако же надеялся, - сказал он со странной улыбкой, - что вы доверитесь мне и без особых объяснений. Иногда просто устаёшь от враждебности и недоверия. Впрочем, вид у меня, конечно, к дружелюбию не располагает.
- Это верно, - облегчённо рассмеялся Пиппин, дочитавший письмо. - Но у нас в Хобшире говорят: перо соколье - нутро воронье. А тебе каким же с виду и быть, раз ты недельку-другую полежал в засаде.
- Неделя в засаде - это пустяки. Многие годы надо пробродить по Диким Землям, чтобы стать похожим на Следопыта, - сказал Странник. - Вы таких испытаний не знаете... и хорошо, что не знаете.
Пиппин поверил, но Сэм всё ещё с недоверием оглядывал Странника.
- А нам почём знать, что ты и есть тот самый Странник, про которого пишет Гэндальф? - спросил он подозрительно. - Ты ведь Гэндальфа и не упомянул бы - если б не письмо. Может, ты вообще подмененный - прибил настоящего, чтобы нас незнамо куда заманить. На это что скажешь?
- Скажу, что тебя на мякине не проведёшь, - ответил Странник. - А ещё скажу тебе, Сэм Гэмджи, что если б я убил настоящего Странника, то тебя прикончил бы, не сходя с места. Если б я охотился за Кольцом, оно уже сейчас было бы моим!
Он встал и словно бы вырос. В глазах его блеснул суровый и властный свет. Он распахнул плащ - и положил руку на эфес меча, дотоле незамеченного. Хоббиты боялись шелохнуться. Сэм глядел на Странника, разинув рот.
- Не бойтесь, я тот самый Странник, - сказал он с неожиданной улыбкой. - Я Арагорн, сын Араторна; и за ваши жизни порукой моя жизнь или смерть.
Молчание длилось долго. Наконец заговорил Фродо.
- Я так и знал, что ты друг мне, до письма, - сказал он. - Ну, может, и не знал точно, а всё же надеялся. Ты нынче вечером нагнал на меня страху, и не один раз - но это не тот, не ледяной страх. Был бы ты из них, ты бы ласку напоказ, а дурное про запас.
- Ну да, - рассмеялся Странник. - А я про запас невесть что держу, и ласки от меня не видать. Впрочем, «...древнее золото редко блестит...»
- Так это про тебя стихи? - спросил Фродо. - То-то я не мог понять, к чему они. А откуда ты знаешь, что Гэндальф тебя упоминает - ты ведь письма-то не читал?
- Да я и не знаю, - ответил он. - Только я и есть Арагорн, а стало быть, и стихи обо мне.
Странник извлёк меч из ножен, и они увидели, что клинок сломан почти у самой рукояти.
- Толку от него мало, правда, Сэм? - улыбаясь, спросил он. - Но близится время, когда он будет заново откован.
Сэм промолчал.
- Ну что же, - сказал Странник - значит, с Сэмова позволения, дело решённое: Странник ваш провожатый. Завтра, кстати, нам предстоит нелёгкий путь. Даже если мы без помехи выберемся из Пригорья, всё равно вряд ли уйдём незаметно. Постараемся хотя бы, чтобы нас потеряли из виду; есть отсюда одна-другая неведомая тропка. А собьём погоню - тогда на Ветрогор.
- На Ветрогор? - недоверчиво спросил Сэм. - На какой ещё Ветрогор?
- Вершина такая, к северу от Тракта, на полпути к Ривенделлу. Оттуда всё видно - вот и оглядимся. Если Гэндальф пойдёт за нами следом, он явится туда же. А после Ветрогора - ещё труднее, ещё опасней.
- Ты когда видел Гэндальфа последний раз? - спросил Фродо. - Ты знаешь, где он, что с ним?
- Нет, не знаю, - сумрачно ответил Странник. - Весною мы вместе пришли с запада. Много лет берёг я пределы Хобшира, пока он был занят другим! Границы ваши он без охраны почти никогда не оставлял. Последний раз я видел его в начале мая, он сказал, что ваше дело разъяснилось и что вы пойдете к Ривенделлу в конце сентября. Я думал, что он с вами, и отправился по своим делам, а напрасно: наверняка пригодился бы. С тех пор как мы знакомы, я тревожусь впервые. Мало ли почему нет его самого - но вести какие-то он непременно должен был прислать! А вестей не было; наконец до меня дошли слухи, что Гэндальф пропал, а по Хобширу рыщут Чёрные Всадники. Это рассказали мне эльфы Гилдора; от них же узнал я, что вы на пути в Бакленд, и решил покараулить у Восточного Тракта.
- Так ты думаешь, это Чёрные Всадники задержали Гэндальфа? - спросил Фродо.
- Если не они, то разве что сам Враг; больше задержать его никому не под силу, - сказал Странник. - Но не отчаивайся, выше голову! Вы у себя в Хобшире толком не знаете, кто такой Гэндальф, вам ведомы лишь его шутки да весёлые затеи. Правда, на этот раз задача у него ещё опаснее, чем обычно.
- Ох, простите, - вдруг зевнул Пиппин, - но устал я до смерти. Тревоги и заботы - это пусть уж завтра, а нынче я лягу, а то как бы сидя не уснуть. Где же несчастный лопух Мерри? Если придется напоследок разыскивать его в потемках - я ему потом голову оторву.
При этих его словах грохнула входная дверь, по коридору прокатился быстрый стук шагов, и в комнату ворвался Мерри, а за ним - растерянный Ноб. Мерри с трудом перевёл дыхание и выпалил:
- Я видел их, Фродо! Видел! Они здесь - Чёрные Всадники!
- Чёрные Всадники! - Фродо вскочил. - Где?
- Да здесь же, здесь, в самой деревне. Я часок посидел у огня - вы не приходили - и пошёл гулять. Стоял у фонаря, глядел на звёзды. И вдруг меня дрожью проняло: подкралась какая-то мерзкая жуть, чёрное пятно продырявило темноту в стороне от фонарей. Появилось - и скользнуло куда-то в густую темень. Лошади не было.
- Куда скользнуло? - настороженно и резко спросил Странник.
Мерри вздрогнул, приметив чужака.
- Говори! - сказал Фродо. - Это друг Гэндальфа. Потом объясню.
- Вроде бы к Тракту, - продолжал Мерри. - Я как раз и решил проследить, только не знал, за кем или за чем, свернул в проулок и дошёл до последнего придорожного дома.
- Да ты храбрец, - заметил Странник, не без удивления поглядев на Мерри. - Однако это было очень безрассудно.
- Ни особой храбрости, ни безрассудства от меня не потребовалось, - возразил Мерри. - Я шёл будто не по своей воле: тянуло, и всё тут. Куда - не знаю, но вдруг я как бы опомнился - и услышал почти рядом два голоса. Один шепелявил с каким-то присвистом, а в ответ ему раздавалось невнятное бормотание. Я ничего не разобрал: ближе подойти не смел, а убежать - ноги не слушались. Стою, дрожу, насилу-то повернулся к ним спиной и хотел было припуститься опрометью, как вдруг сзади надвинулась жуть, и я... упал, наверно.
- Я его нашёл, сударь, - пояснил Ноб. - Господин Баттербур выслал меня поискать с фонарём - ну, я сначала к Западным Воротам, потом к Южным, смотрю - возле самого дома Билла Папоротника, у забора, что-то неладно: вроде двое склонились над третьим, хотят его уволочь. Я: «Караул!» - и туда, подбегаю - никого, только вот господин Брендибакс лежит, будто уснул прямо на дороге. Я уж его тряс-тряс, насилу-то он оклемался и бормочет дурным шепотом: «Я, - говорит, - ровно утонул и на дне лежу», а сам шатается, будто пьяный. Я туда-сюда: что делать? А он вдруг как вскочит - и стрелой в «Пони», знай поспевай за ним.
- Наверно, всё так и было, - сказал Мерри, - я, правда, не помню, что я там нёс, хотя сон был страшнее смерти; впрочем, сна тоже не помню, и на том спасибо. Точно меня куда-то затянули.
- Едва не затянули, - уточнил Странник. - В замогильный мрак. Должно быть, Всадники оставили где-то своих коней и пробрались в Пригорье Южными Воротами. От Папоротника они знают все последние новости, косоглазый южанин тоже наверняка шпион. Весёлая у нас будет ночка.
- А что? - спросил Мерри. - Нападут на трактир?
- Это вряд ли, - сказал Странник. - Не все ещё подоспели; да и не так они действуют. Им нужна глушь и темень, а большой дом, суматоха, огни, куча народу - нет, это им незачем: путь-то у нас ещё долгий, время есть. Сами не нападут, но подручных у них здесь хватит - одни помогут охотно, другие от страха. Тот же Папоротник, пяток южан, да и привратник Гарри. Всадники в понедельник с ним поговорили на моих глазах, когда отъехали, он был белый как стена, и колени тряслись.
- Стало быть, кругом враги, - сказал Фродо. - Что делать?
- Спать здесь, по спальням не расходиться! Они уж наверняка проведали, где ваши спальни - круглые окна на север, почти вровень с землею. Останемся здесь, окна закроем ставнями, дверь запрём на все засовы. Сейчас мы с Нобом сходим принесём ваши пожитки.
Он отлучился, и Фродо наспех рассказал Мерри обо всём, что произошло за вечер. Когда Странник и Ноб вернулись, Мерри размышлял над письмом Гэндальфа.
- Значит, так, господа гости, - сказал Ноб, - я там взворошил ваши постели и положил в каждую по диванному валику, с вашего позволения. Ещё бурое такое шерстяное покрывало подвернул - очень вышло похоже на вашу голову, господин Бэг... простите, сударь, Андерхилл, - прибавил он с ухмылкой.
- В темноте поначалу не отличат! - рассмеялся Пиппин. - Ну а когда разберутся?
- Там видно будет, - сказал Странник. - Может, до утра как-нибудь продержимся.
Они составили заплечные мешки на полу, придвинули кресло к запертой двери и затворили окно. Затворял Фродо - и глянул мельком на ясные звёзды. За тёмными склонами Пригорья ярко сиял Серп: так хоббиты называют Большую Медведицу. Он вздохнул, закрыл тяжелые внутренние ставни и задёрнул занавеси. Странник разжёг в камине большое пламя и задул свечи.
Хоббиты улеглись на полу, ногами к огню, а Странник уселся в кресле у дверей. Почти не разговаривали: один Мерри приставал с расспросами.
- «Корова вдруг взвилась!» - хихикнул он, заворачиваясь в одеяло. - Ну, Фродо, ты уж если что выкинешь, так держись! Эх, меня там не было! Ничего, зато местные будут лет сто поминать твою шутку.
- Это уж будь уверен, - сказал Странник.
Затем все примолкли, и хоббиты уснули один за другим.

ГЛАВА XI. КЛИНОК В НОЧИ

Пока они готовились ко сну в пригорянском трактире, над Баклендом стояла недобрая ночь: туман вперемешку с мраком. Глухо было в Крикхоллоу. Толстяк Болджер приоткрыл дверь и осторожно высунул нос. Весь день ему было как-то страшновато, а под вечер он даже и лечь не решился. В недвижном воздухе таилась смутная угроза. Он всмотрелся в туманную тьму и увидел, что калитка сама собой беззвучно растворилась - а потом бесшумно закрылась. Ему стало страшно, как никогда в жизни. Он, дрожа, отпрянул и отчаянным усилием стряхнул с себя тяжелое оцепенение. Потом захлопнул дверь и задвинул все засовы.
Ночь становилась всё темнее. Послышался глухой перестук копыт: лугом подводили лошадей. У ворот перестук стих, и темноту продырявили три чёрных пятна: одно приблизилось к двери, два других стерегли углы дома. Пятна притаились, и тишь стала ещё глуше; а ночи не было конца. Деревья у дома словно замерли в немом ожидании.
Но ветерок пробежал по листьям, и где-то крикнул первый петух. Жуткий предрассветный час миновал. Пятно у двери шевельнулось. В беззвёздной и безлунной мгле блеснул обнажённый клинок. Мягкий, но тяжелый удар сотряс дверь.
- Откройте, именем Мордора! - приказал злобный призрачный голос. От второго удара дверь подалась и рухнула - вместе с цепями, крюками и запорами. Чёрные пятна втянулись внутрь.
И тут, где-то в ближней рощице, гулко запел рожок. Он прорезал ночь, словно молния:
«ВСТАВАЙ! НАПАСТЬ! ПОЖАР! ВРАГИ!»
Толстяк Болджер дома не сидел. Увидев, как чёрные пятна ползут к дверям, он понял, что ему или бежать, или погибать. И побежал - чёрным ходом, через сад, полями. Пробежал едва ли не лигу до ближнего дома и упал на крыльце.
- Нет, нет, нет! - стонал он. - Я ни при чём! У меня его нету!
Про что он бормочет, не разобрались, но поняли главное: в Бакленде враги, нашествие из Вековечного Леса. И грянул призыв:
«НАПАСТЬ! ПОЖАР! ВРАГИ! ГОРИМ!»

Предыдущая страница 15 Следующая страница


Братство Кольца 16

Брендибаксы трубили в старинный рог, трубили сигнал, не звучавший уже добрую сотню лет, с тех пор как в свирепую зиму по льду замёрзшей реки пришли с севера белые волки.
«ВСТАВАЙ! ВРАГИ!»
Откуда-то слышался отзыв: тревога по всей форме. Чёрные пятна выползли из дома. На ступеньки упал продырявленный хоббитский плащ. Стук копыт притих, потом ударил галоп, удаляясь во мглу. Повсюду звучали рожки, перекликались голоса, бегали хоббиты. Но Чёрные Всадники вихрем неслись к северу.
Пусть себе галдит мелкий народец! В свое время Саурон с ним разберется. А пока что их ждали другие дела - дом пуст. Кольца здесь нет, нужно искать дальше! Они растоптали стражу у ворот и навсегда исчезли из хоббитских краев.
В предрассветный час Фродо внезапно очнулся от сна, словно кто-то его разбудил. И увидел: Странник настороженно прислушивается, глаза его отливают каминным огнём, по-прежнему ярким, сидел он напряжённо и неподвижно.
Потом Фродо опять уснул, но в сон его врывался гул ветра и яростный стук копыт. Ветер сотрясал гостиницу, а где-то в дальней дали звучал рог. Фродо стряхнул сон, открыл глаза и услышал исправный петушиный крик во дворе. Странник отдёрнул занавеси и резко распахнул ставни, а потом окно. Серый рассвет хлынул в комнату, и утренний холодок забрался под одеяла.
Вслед за Странником они прошли по коридору к своим спальням - и поняли, что его совет спас им жизнь. Окна были выломаны и болтались на петлях, ветер трепал изодранные занавеси; искромсанные диванные валики лежали на полу, среди разбросанного постельного белья; бурое покрывало в клочьях. Странник тут же сходил за хозяином. Бедняга Барли испуганно хлопал заспанными глазами, которые, по его уверению, он ни на миг не сомкнул - и всё, мол, было тихо.
- То есть в жизни не видывал подобного! - возгласил он, в ужасе воздев руки к потолку. - Чтобы гостям было опасно спать в своих постелях, чтобы портили совсем почти новые валики, - это что же дальше-то будет?
- Ничего хорошего, - посулил Странник. - Но тебе будет поспокойнее, когда ты от нас избавишься. Мы сейчас трогаемся. Завтрака не надо: на ходу что-нибудь перекусим.
Баттербур побежал распорядиться, чтоб седлали и выводили пони - и приготовили закуску. Вернулся он в полной растерянности. Пони исчезли! Ворота конюшни распахнуты настежь, а внутри пусто! Свели не только хоббитских пони - пропали все лошади до одной.
Фродо был вконец расстроен. Как же они проберутся к Ривенделлу пешком, если их преследуют конные враги? Тогда уж чего там, лучше прямо на луну - или аж к звёздам! Странник молча оглядел хоббитов, словно оценивая их силы и решимость.
- Всё равно ведь пони от конников не спасение, - сказал он, как бы угадав мысли Фродо. - И той тропой, которой я вас поведу, лучше пешком, чем на пони. Как с припасами? Отсюда до Ривенделла мы их не пополним, надо захватить с лихвой - можем ведь задержаться, можем пойти кружным путём. На спинах-то вы много унесёте?
- Сколько понадобится, - храбро ответил Пиппин, хотя сердце у него екнуло. - Пропадать - так хоть не впроголодь!
- Я за двоих понесу, - хмуро вызвался Сэм.
- А чем бы делу помочь, господин Баттербур? - спросил Фродо. - Нельзя ли как-нибудь раздобыть пару пони - ну, пусть одного - для поклажи? Я понимаю, нанять вряд ли... А если купить? - В уме он опасливо пересчитал все их деньги.
- Сомневаюсь, - уныло сказал трактирщик. - Все пригорянские пони - два или три - были у меня в стойлах. Лошадей у нас в Пригорье раз-два и обчелся, а какие есть - те не на продажу. Ну да уж постараемся. Сейчас вот разыщу бездельника Боба, пусть пойдёт поспрашивает.
- Да, пожалуй, - как бы взвешивая, проговорил Странник, - пусть спрашивает. Один-то пони нам всё-таки нужен. Но теперь и думать нечего выйти рано и незаметно. Искать пони - всё равно что в походный рог трубить. Такой, верно, у них и был расчёт.
- Есть одна малая кроха утешения, - сказал Мерри, - если трезво рассудить, то и не малая, и не кроха. Раз уж эдак вышло, то давайте как следует позавтракаем. Где там телепень Ноб?
Задержались они больше чем на три часа. Боб явился с известием, что никаких лошадей или пони на продажу нет - вот только Билл Папоротник соглашается уступить одну дряхлую животину.
- Кожа да кости, - сказал Боб, - этому пони давно на живодёрню пора, а Папоротник за него, будьте уверены, запросит втрое - учуял сквалыжник поживу.
- Папоротник? - насторожился Фродо. - Может, здесь какой-нибудь подвох? Может, этот пони убежит к нему назад со всею нашей поклажей или они через него нас выследят - мало ли?
- Может быть, может быть, - сказал Странник. - Хотя нет, едва ли. Не вернется к Папоротнику никакое животное, единожды от него улизнувши. Наверно, он просто решил на прощание урвать лишний клок - пони этот, я уверен, на последнем издыхании. Что ж, выбора у нас нет. Сколько он за него хочет?
Билл Папоротник запросил двенадцать сильверов - в самом деле, втрое против здешней цены на крепкого пони. Купленная скотинка была костлявая, заморенная, забитая, но подыхать пока не собиралась. Барли Баттербур заплатил за неё из своего кармана и предложил Мерри ещё восемнадцать сильверов - возмещение за пропавших пони. Он был человек честный и довольно зажиточный, но тридцати сильверов ему было жалко до слёз, тем паче что половину пришлось выложить паршивцу и сквалыге Папоротнику.
Однако он не прогадал. Позднее оказалось, что свели только одну лошадь. Других просто спугнули, и они потом отыскались на лугах Пригорья. Правда, пони Мерри Брендибакса удрали к Тому Бомбадилу. Там они паслись и нагуливали жир как ни в чём не бывало, но, когда Том узнал, что стряслось в Пригорье, он отправил их обратно к Баттербуру, и тот нежданно-негаданно заполучил пятерых лошадок. В Пригорье им было, конечно, не так привольно, но всё же Боб ухаживал за ними на славу, и они как-никак избежали страшного путешествия. Ну, зато и в Ривенделле не побывали.
Но это было потом, а пока что денежки Барли Баттербура то ли ухнули, то ли ахнули. Да и других забот хватало. Когда его жильцы проведали, что ночью был налёт на трактир, поднялся страшный переполох. У гостей с юга увели несколько лошадок, и они во всё горло поносили трактирщика, пока не обнаружилось, что один из их братии тоже исчез под покровом ночи, а был это не кто иной, как косоглазый приятель Билла Папоротника. Тогда всё стало ясно.
- Коли-ежели подбираете по дороге конокрадов и мне их за своих выдаёте, - громко сердился Баттербур, - так уж извольте сами за них расплачиваться, и нечего тут на меня орать. Подите вон, спросите у Папоротника, куда это делся его дружочек!
Но оказалось, что тот, косоглазый, никому вроде бы не был приятелем и никто не помнил, когда он к ним пристал.
После завтрака хоббитам пришлось заново уложить все мешки в расчете на пеший и очень долгий путь: снеди прибавилось изрядно. Выбрались они примерно к десяти часам. Пригорье давно уж проснулось и гудело, как растревоженный улей. Ещё бы, явление Чёрных Всадников, вчерашнее исчезновение Фродо, а теперь кража лошадей и последняя сногсшибательная новость: оказывается, Странник-Следопыт нанялся в провожатые таинственным хоббитам из Хобшира. Возле трактира собралась уйма народу, подходили из ближних селений, переговаривались и терпеливо ждали выезда путников. Постояльцы торчали в дверях и высовывались из окон.
Странник переменил план: решено было двинуться из Пригорья прямо по Тракту. Сворачивать сразу толку не было - за ними увязался бы длинный хвост: поглядеть, куда их несёт, и проследить, чтоб ни на чью землю не залезли. Распрощались с Нобом и Бобом, расстались с Барли Баттербуром, осыпав его благодарностями.
- Надеюсь, до лучших времён, - сказал Фродо. - Хотел бы я погостить у вас как следует, может, когда и удастся.
Тронулись в путь встревоженные и понурые, под недобрыми взглядами толпы. Кое-кто всё-таки пожелал им удачи, но слышнее были худые напутствия. Правда, пригоряне знали, что Странник шуток не любит, и, когда он поднимал на кого-нибудь глаза, тут же смолкали. Он шёл впереди, рядом с Фродо, за ними - Пиппин и Мерри; а позади Сэм вёл пони, нагруженного по силам, но изрядно - впрочем, глядел он уже куда веселее, видно, почуял перемену судьбы. Сэм задумчиво грыз яблоко. Яблок у него были полны карманы: Боб и Ноб позаботились на прощание.
- Идёшь с яблочком, сидишь с трубочкой, вот оно и ладно, - пробормотал Сэм. - Да ведь яблочек-то на весь путь разве напасёшься?
Постепенно они перестали обращать внимание на любопытных, чьи головы то и дело выныривали из-за оград и дверей. Последний дом, ободранный и покосившийся, был, однако, обнесён прочным бревенчатым забором. В оконце мелькнула желтоватая и косоглазая физиономия.
«Вот оно что! - подумал Фродо. - Значит, здесь он прячется, тот южанин... Ну, по виду сущий гоблин, как их Бильбо описывал».
На забор, широко ухмыляясь, облокотился ражий детина с нахальной мордой - бровастый, глаза тёмные и мутные. Когда путники подошли, он вынул изо рта трубку и смачно сплюнул.
- Привет, долгоногий! Что, дружков нашёл? - сказал он.
Странник не ответил.
- Вам тоже привет, мелюзга бестолковая! - обратился он к хоббитам. - Вы хоть знаете, с кем спутались? Это же Странник Оголтелый, понятно? Его ещё и не так называют, говорить неохота. Ну, ночью сами поглядите, что почём! А ты, Сэмми, смотри у меня, не обижай моего дохлого пони. Тьфу! - Он снова изрыгнул жирный плевок.
Сэм обернулся.
- А ты, Папоротник, - сказал он, - спрячь-ка лучше свою поганую харю, а то ведь знаешь, что бывает! - Половина большого яблока с маху угодила Биллу в нос, он мигом исчез и разразился из-под забора запоздалой руганью.
- Вкусное было яблоко, - со вздохом заметил Сэм.
Деревня кончилась. Сопровождавшие их дети и зеваки отстали и побрели назад, к Южным Воротам. Лиги две-три путники шли по Тракту, петлявшему направо и налево; потом дорога пошла под уклон, прорезая густой лес. Бурое Пригорье высилось позади; они свернули к северу узкой, еле заметной тропкой.
- Тут-то мы и скроемся от посторонних глаз, - сказал Странник.
- Только не «кратким путём», - проворчал Пиппин. - А то мы раз пошли наискосок через лес, так потом еле выбрались.
- Тогда меня с вами не было, - усмехнулся Странник. - У меня все кривые пути ведут прямиком куда надо.
Он ещё раз оглядел пустой Тракт и углубился в кустистый пролесок, сделав знак быстро следовать за ним.
Здешних мест они не знали и оценить его замысел не могли: ясно было только, что он собрался сперва держать путь на Четвуд (или, по-старинному, Арчет), но оставить его по левую руку, потом резко свернуть к востоку и Дикими Землями идти на Ветрогор. Так они срезали огромную излучину Тракта, который далеко стороной обходил Комариные Топи. Но зато и попадали в самые Топи, а как их Странник описывал, так это, как говорится, спасибо за новости.
Ну а пока что идти было в охотку. Когда бы не давешние ночные тревоги, так и вообще бы лучше некуда. Мягко сияло солнце, пригревало и не жарило. Лес в долине был ещё весь в многоцветной листве, мирный и пышный. Странник уверенно вёл их запутанными тропами, из которых они сами нипочём бы не сумели выбрать нужную. А он ещё вдобавок хитрил и петлял, чтобы сбить погоню со следу.
- Папоротник высмотрит, конечно, где мы свернули с дороги, - сказал он, - однако за нами не пойдёт, просто подскажет кое-кому. Он тут неплохо знает все тропы, хоть и хуже меня. А те, кому он подскажет, наверняка неподалёку. Пусть они думают, что мы пошли прямо на Арчет, нам того и надо.
Странник ли так их вёл или ещё почему-нибудь, но погони не было: замечали путников разве что птицы, лисы да шустрые белки. Они заночевали в лесу, а утром тихо-мирно продолжили путь. Из лесу они выглянули только на третий день, выглянули и спрятались. Пригорянские угодья они миновали - теперь начинались Комариные Топи.
Под ногами чавкало, следы наполнялись мутной водой, из осоки и камышей выпархивали мелкие птахи. Сначала хоббиты шли бодро и уверенно, потом стали прыгать, оскальзываясь, с кочки на кочку. Здесь даже Следопыты пути не знали: как повезёт. На них напустилась мошкара: она гудела над головой, заползала в волосы, забиралась в рукава, в штанины - и впивалась, кусала, жалила.
- Да этак меня просто съедят! - не выдержал Пиппин. - Это уж не Топи Комариные, а какое-то комариное царство.
- А ежели, скажем, хоббита поблизости нет, то из кого же они, гады, кровь пьют? - полюбопытствовал Сэм, ожесточённо хлопая себя по шее.
На редкость мерзостный выдался денёк в этой тусклой глуши. И ночлег был холодный, сырой, неудобный; пискливые кровопийцы глаз не давали сомкнуть. Камыши и осока кишели стрекочущей тварью, какой-то дурной роднею сверчка. Всю ночь уши терзало тарахтенье: «Кровь! Пить! Пить! Кровь!» Под утро хоббиты просто ошалели.
Немногим лучше был и четвёртый день; немногим легче четвёртая ночь. Кровопросцы, как их обозвал Сэм, не стрекотали, но комарьё по-прежнему колыхалось над путниками ненасытно звенящим облаком.
Когда Фродо улёгся, донельзя усталый и почти без надежды уснуть, ему вдруг привиделся дальний отсвет на востоке: вспыхивало и гасло. А до рассвета было ещё несколько часов.
- Что это за вспышки? - спросил он у Странника, который стоял и всматривался в сырую тьму.
- Слишком далеко, не понять, - отвечал тот. - Очень странно: будто молния бьёт и бьёт в вершину холма.
Фродо лёг, но долго ещё видел яркие вспышки и тёмную фигуру Странника. Наконец его сморил тяжелый сон.
На пятый день они оставили за собой топкую трясину и заросли камыша. Начался едва заметный, но долгий и утомительный подъём. С востока подступали крутые безлесные холмы. Правый, самый высокий и каменистый вздымался поодаль от прочих: круча с притуплённой вершиной.
- Это Ветрогор, - сказал Странник. - Древняя дорога - мы её обошли слева - тянется у подножия горы. Завтра к полудню доберёмся до неё, а там и на вершину подымемся. Да, вершины нам не миновать.
- Ты о чём? - спросил Фродо.
- Я о том, что путь наш выверен, никуда не денешься... Только вот неизвестно, что нас там ждёт. С горы, однако, хорошо виден Тракт.
- Ты же ведь ожидал найти там Гэндальфа?
- Ожидал, но теперь на это надежды мало. Если он даже пойдёт этим путём, то, может статься, в обход Пригорья и про нас не узнает. В один и тот же час мы туда вряд ли попадём, а не попадём - разминемся: ни ему нас, ни нам его ждать нельзя. Если Всадники не засекли нас в лесу, то обязательно пойдут к Ветрогору: оттуда всё-всё видно. И сейчас вот мы стоим, а нас видит разное зверьё и птицы...
Хоббиты встревоженно поглядели на дальние холмы, а Сэм окинул взглядом бледное небо, словно ожидая оттуда угрюмого орла или мрачного коршуна.
- Ну, ты обнадёжишь, Странник, - покачав головою, пробормотал он.
- Стало быть?.. - спросил Фродо.
- Стало быть, так, - задумчиво и как бы нехотя выговорил Странник. - Пойдём-ка мы прямиком по лесу через бурелом, минуя Подветренные Холмы и подберёмся к Ветрогору. Есть там одна тропка с севера. И уж чему быть, того не миновать.
Они шли и шли почти без отдыха целый день напролет; ранний холодный вечер окутал их сыростью. Под ногами, однако, стало немного суше; позади сгущался туман. Стонали и всхлипывали незримые птицы, провожая красный диск солнца. Затем настала омертвелая тишь. Хоббиты с тоской припомнили бестревожные закаты за круглыми окнами далёкого-далёкого Бэг-Энда.
На закате они подошли к речке, которая кружила между холмами и терялась в затхлых топях, и шли берегом, покуда не стемнело. Тогда они наконец остановились и устроились на ночь близ чахлого ольшаника у берега реки. В мутном небе над ними нависали мрачные, безлесные взгорья. Они караулили посменно, а Странник, похоже, и вовсе не спал. Луна убывала, и после полуночи холодный серый свет заливал окрестность.
Вышли с первым лучом солнца. Воздух был студеный, небо - бледно-голубое. Хоббиты чувствовали, что отдохнули, несмотря на полубессонную ночь. Они уже привыкли к долгим переходам и скудному рациону; в Хобшире просто не поверили бы, что можно обходиться почти без еды. А Пиппин сказал, что Фродо всё равно раздобрел чуть ли не вдвое.
- Какое там раздобрел, - вздохнул Фродо, прокалывая новую дырочку в ремне, - от меня уже вообще ничего не осталось. Если так дальше пойдёт, то я, чего доброго, стану призраком.
- Осторожнее со словами! - неожиданно резко оборвал их Странник. - Беду накличешь.
Горы надвинулись, угрюмо и неуверенно, то вздымаясь на тысячу с лишним футов, то сходя на нет и ложбинами пропуская путников на восток. И всюду виднелись поросшие травой серо-зелёные останки древних стен и плотин, а кое-где руины старинных каменных построек. Во тьме они подошли к западным склонам и там и заночевали. Настала ночь на пятое октября: шесть суток, как они покинули Пригорье.
А утром и тропа каким-то чудом обнаружилась, давно уж её видно не было. Они свернули по ней направо и пошли к югу. Хитрая была тропа: она равно таилась и от горных наблюдателей, и от соглядатаев снизу. Ныряла во всякую ложбину, пряталась под кручами, виляла меж валунов или тянулась под прикрытием камней, которые скрывали путников, точно высокие, надёжные стены.
- Кто, интересно, проложил эту тропу? - полюбопытствовал Мерри, когда они углубились в очередной каменный проход. - Не слишком-то мне здесь нравится: напоминает Сырой Лог. На Ветрогоре есть Могильники?
- Нету, - отвечал Странник. - Дунаданцы на этих холмах не жили, а лишь держали оборону от чародейской напасти из Ангмара. Затем и была проложена эта тропа - скрытый подход к вершине. Когда-то на Ветрогоре высилась дозорная башня под названием Амон-Сул. Враги сожгли и разрушили её до основания, остался только неровный каменный круг, словно венец над взлобьем древней горы. А башня была высокая и горделивая; во дни Последнего Союза на ней стоял сам Элендил, поджидая Гил-Гэлада.
Хоббиты искоса поглядывали на Странника. Видно, ему были ведомы не только потаённые пути, но и старинные были.
- А кто такой Гил-Гэлад? - спросил Мерри, но Странник не отвечал: он задумался. Ответил негромкий голос:

Гил-Гэлад, светлый государь,
Последний всеэльфийский царь,
Хотел навеки превозмочь
Нависшую над миром ночь.

Сиял, как солнце, щит в ночи,
Ломались чёрные мечи,
А светлый меч меж чёрных скал
Разящей молнией сверкал.

И царь сумел развеять ночь -
Развеять, но не превозмочь, -
И закатилась навсегда
За край небес его звезда.

Все изумлённо обернулись к Сэму.
- А дальше? - спросил Мерри.
- Дальше вот не помню, - признался Сэм. - От господина Бильбо я это слышал ещё мальчишкой: он ведь знал, что я на эльфах вроде как помешался, и всё-то мне про них рассказывал. Он меня и грамоте выучил, а стихов, какие сам сочинял, прочёл без счету.
- Это не он сочинил, - сказал Странник. - Это начало старинной «Песни о гибели Гил-Гэлада», Бильбо просто перевёл её с эльфийского языка на всеобщий.
- Там ещё много было - и всё про Мордор, - сказал Сэм. - Меня, помню, страх взял, я и не стал запоминать дальше. Почём было знать, что самому туда выпадет идти.
- Ну, покамест всё же не в Мордор! - сказал Пиппин.
- Потише, - одёрнул его Странник. - Осторожнее с этим словом.
Было уже за полдень, когда они подошли к южному сходу тропы и увидели перед собой в неярком и чистом свете октябрьского солнца серо-зелёную насыпь, вкруговую подводящую к северному склону горы. Решено было немедля взойти на гору. Куда уж тут скрываться, одна надежда, что никого кругом нет, ни недругов, ни соглядатаев. Склоны, сколько их было видно, пустовали. Если Гэндальф здесь и побывал, то никаких следов не оставил.
На западном склоне Ветрогора обнаружилась незаметная лощина, а в глубине её - сырое русло, густо поросшее высокой травой. Там они оставили Сэма, Пиппина, пони и всю поклажу. И полезли наверх, а через час или около того Странник выбрался на вершину;
Фродо и Мерри из последних сил поспевали за ним, одолевая каменистые кручи.
На вершине Ветрогора они нашли, как и предсказывал Странник, древнее кольцо обомшелых руин. Но посредине плоской вершины сложенные пирамидою камни хранили чёрные следы недавнего пламени. Земля вблизи была выжжена дотла, траву кругом опалило, словно язык огня жарко облизал вершину; и царила мертвенная, непроницаемая тишь.
С редкозубого венца древней твердыни озирали они широко простёртую даль: всё больше однообразную пустошь, лишь кое-где к югу редкие рощи и проблески воды. Отсюда, с южной стороны, был хорошо виден извилистый Старый Тракт, змеившийся от западных пределов холмами и низинами и пропадавший за первым тёмным восточным взгорьем. На всём Тракте, сколько его видать, не было ни живой души. Они посмотрели дальше - и увидели сумрачно-бурые отроги Туманных Гор; за ними высокие серые склоны и, наконец, снеговые выси, поблескивающие в облаках.
- Вот и пожалуйста! - сказал Мерри. - Было зачем сюда торопиться - ни тебе деревца, ни ручейка, ни укрытия. И Гэндальфа, конечно, нет: что ему тут делать-то?
- Да, делать ему здесь нечего, - задумчиво согласился Странник. - Хотя если он был в Пригорье дня через два после нас, сюда он мог добраться раньше нашего - и подождать.
Вдруг он резко нагнулся, разглядывая верхний камень в груде закопчённых булыжников, плоский и белый, не тронутый огнём. Потом поднял его и повертел в пальцах.
- Ну-ка посмотри, - предложил он Фродо. - Что это, по-твоему?
На исподе камня Фродо заметил несколько глубоких царапин.
- Четыре палочки и две точки, - сказал он.
- Не совсем так, - улыбнулся Странник. - Отдельный знак слева похож на руническое «Г». Может быть, это весть от Гэндальфа: царапины свежие. Однако же необязательно, ибо Следопыты тоже пишут рунами и нередко бывают в этих местах.
- Ну а если от Гэндальфа, что это значит? - спросил Мерри.
- Г-три, - ответил Странник. - «Третьего октября здесь был Гэндальф» - три дня назад, значит. И ещё это значит, что писал он второпях, застигнутый опасностью: написать длиннее и яснее не успел. Тогда дела наши плоховаты.
- Пусть так, а хорошо бы, это всё-таки был он, - сказал Фродо. - Несколько спокойнее - знать, что он где-то рядом, впереди или хоть позади.
- Пожалуй, - согласился Странник. - Я-то уверен, что он был здесь и что на него обрушилась какая-то напасть: вон как пламя прошлось по камням. Помнишь, Фродо, те вспышки на востоке? Мы как раз три дня назад их видели. Наверно, его здесь окружили и застали врасплох; неизвестно только, чем это кончилось. Короче, его нет, поэтому нам надо пробираться к Ривенделлу на свой страх и риск.
- А далеко до Ривенделла? - спросил Мерри, усталыми глазами озирая неоглядные дали.
С вершины Ветрогора мир казался хоббитам удручающе огромным. Где-то далеко внизу нескончаемой узкой лентой тянулся пустой Тракт.
- В лигах не меряно, - отозвался Странник. - Я знаю, сколько ходу по сносной погоде: отсюда до Бруиненского брода, до реки Бурливой моих восемь дней. Наших не меньше четырнадцати - да и пойдём мы не по Тракту.
- Две недели! - сказал Фродо. - Всякое может случиться.
- Всякое, - подтвердил Странник.
Они стояли у южного края вершины, и Фродо впервые в полную силу почувствовал горький, бездомный страх. Ну что же это такое, почему нельзя было остаться в милом, весёлом, мирном Хобшире? Он повёл взглядом по ненавистному Тракту - на запад, к дому. И увидел, что дорогою медленно ползут две чёрные точки, ещё три ползли с востока им навстречу.
- Смотрите-ка! - воскликнул он, указывая вниз. Странник тут же упал наземь, в траву за каменными зубьями, и потянул за собой Фродо. Рядом шлёпнулся Мерри.
- В чём дело? - прошептал он.
- Пока не знаю, но готовьтесь к худшему, - ответил Странник.

Предыдущая страница 16 Следующая страница


17 Джон Толкиен

Они подобрались к закраине и снова выглянули из-за камней. Утренний свет потускнел; с востока надвигались тучи. Пять крохотных, еле заметных чёрных пятнышек - казалось бы, ничего страшного, - но Фродо и Мерри сразу почуяли, что там, на дороге, неподалёку от подножия Ветрогора, собрались они самые - Чёрные Всадники.
- Да, это они, - сказал Странник, у которого глаза были куда зорче. - Враг рядом!
Они обследовали ближнюю лощинку и склон возле неё. У родника натоптано, круг от костра, примятая трава - чья-то наспех устроенная стоянка. За обломками скал на краю лощины Сэм нашёл груду валежника.
- Это, поди, старина Гэндальф наготовил, - сказал он Пиппину. - Может, конечно, и не он, но у кого-то был расчёт сюда вернуться.
- Что же это я, - встрепенулся Странник, узнав про их открытия, - мне самому надо было первым делом здесь всё проверить! - и поспешил к роднику.
- Проворонил, - сказал он, вернувшись. - Сэм и Пиппин успели всё затоптать. Топливо-то заготовили Следопыты довольно давно - но есть тут и свежие следы сапог, несколько пар... - Он задумался, как бы что-то решая.
Хоббитам явственно припомнились Чёрные Всадники в длинных плащах и огромных сапогах. Если они эту лощину разведали, то лучше бы из неё поскорее убраться. Сэм беспокойно огляделся: враг, значит, неподалёку, мили, может, за две, а они-то с Пиппином разбегались!
- Давайте-ка отсюда удирать, господин Странник, - просительно сказал он. - И час-то поздний, и вид у этой лощинки какой-то подозрительный...
- Да, лощинка ненадёжная, - отозвался Странник, подняв глаза к небу и соображая время. - И всё-таки, знаешь, Сэм, вернее будет остаться здесь, хоть мне тоже здесь не нравится. Но до ночи мы ничего лучше не сыщем. По крайней мере хоть укрылись - у них ведь везде шпионы. Нам надо пересечь Тракт, а он под надзором. И за Трактом пустошь.
- Всадники же незрячие, - заметил Мерри. - При дневном свете они и пробираются-то нюхом - или как это лучше назвать, не знаю. А ты нас и на вершине вмиг положил плашмя, а теперь говоришь «увидят» - непонятно как-то получается.
- На вершине я был очень неосторожен, - ответил Странник. - Я всё искал - нет ли других вестей от Гэндальфа, и мы втроём долго проторчали на виду. Всадники незрячие, это верно; а чёрные кони видят, и кругом - на земле и в воздухе - снуют вражеские шпионы, кишат мелкие прислужники и подсказчики. Сколько их оказалось в Пригорье, помните? Всадники распознают мир по-своему: днём им приметны наши тени, а в темноте они различают чёрную тайнопись природы, нам неведомую. И тёплую кровь они чуют всё время, чуют с жадной и мстительной злобой. Есть ведь иное чутьё, помимо обоняния и зрения. Мы же чуем, что они здесь, а они нас вдесятеро острее. И ещё, - он понизил голос, - их притягивает Кольцо.
- Неужто же нет никакого спасения? - затравленно озираясь, воскликнул Фродо. - Тронешься с места - увидят и поймают! Останешься на месте - учуют и найдут!
- Подожди, не надо отчаиваться, - сказал Странник, положив руку ему на плечо. - Ты не один. Для начала запалим-ка этот сушняк: огонь будет нам охраной и защитой. Саурон прибирает огонь под свою руку, он всё прибирает, - но пока что Всадники огня побаиваются и огонь - наш друг.
- Хорош, друг, - пробурчал Сэм. - Вот разожжём сейчас костёр - и, стало быть, мы здесь, только ещё покричать осталось, чтоб не пропустили.
Отыскав на дне лощины укромную полянку, они развели костёр и наскоро приготовили еду. Вечерние тени сгустились; похолодало. И голод вдруг накинулся зверем: они же ничего не ели с утра, а ужин был поневоле скромный. Впереди лежала пустошь, где хозяйничали звери и птицы; печальные, заброшенные земли. Там только и бывали что мимоходом редкие Следопыты. Других странников совсем было немного, да и что это были за странники: ну, например, тролли - забредут иной раз из северных ложбин Туманных Гор. Нет, путешественники бывают только на Тракте, чаще всего это гномы, которые спешат по своим делам и с чужаками словом не обмолвятся.
- Не хватит у нас припасов, - сказал Фродо. - Хоть и скудно мы ели последние два дня, хоть и сегодняшний ужин - не пирушка, а всё-таки переели, тем более - две недели впереди, если не больше.
- Лес прокормит, - обнадёжил его Странник. - Ягоды, коренья, травы, а то и дичи добуду. Не зима, еда найдётся. На пропитание хватит: затяните потуже пояса и надейтесь на будущие трапезы Эльронда!
За ложбиной ничего было не видно, только серый, клубящийся сумрак. А небо расчистилось, и в нём тихо зажигались звёзды. Фродо и прочие хоббиты жались к костру и кутались во что попало; только Странник сидел поодаль, запахнувшись в свой дырявый плащ, и задумчиво покуривал трубку.
Пала ночь, и ярко вспыхивал огонь костра; а Странник стал рассказывать им сказки и были, чтобы уберечь от страха. Ему памятны были многие древние легенды и повести стародавних лет, эльфийские и людские, о добрых и злых делах и небывальщине. «Сколько же ему лет, - думали они, - откуда же он всё это знает?»
- Расскажи нам про Гил-Гэлада, - попросил Мерри, когда окончилась повесть о древнеэльфийских царствах. - Вот «Песня о гибели Гил-Гэлада» - ты ведь её знаешь?
- Да уж, конечно, знаю, - отвечал Странник. - И Фродо тоже знает: его эта древняя история прямо касается.
Мерри и Пиппин поглядели на Фродо, а тот смотрел в костёр.
- Нет, я очень немного знаю - только то, что Гэндальф рассказывал, - задумчиво проговорил он. - Знаю, что Гил-Гэлад - последний из могучих эльфийских царей Среднеземья. «Gil-galad» по-эльфийски значит «звёздный свет». Вместе с воинством друга эльфов Элендила он выступил в грозный поход и вторгнулся в край...
- Ладно! - прервал его Странник. - Об этом, пожалуй, не стоит рассказывать, когда прислужники Врага рыщут неподалёку. Доберёмся до чертогов Эльронда - там и услышите всю повесть до конца.
- Ну, расскажи хоть что-нибудь про тогдашнее, - взмолился Сэм, - про эльфов расскажи, какие они тогда были. Про эльфов-то сейчас очень бы не худо послушать, а то уж больно темень поджимает.
- Расскажу вам про Тинувиэль, - согласился Странник. - Коротко расскажу, потому что сказание очень длинное, а конец его забыт и никому теперь, кроме Эльронда, неведомо даже, был ли у него конец. Красивая повесть, хотя и печальная, как все древние сказания Среднеземья; и всё же на душе у вас, пожалуй, станет светлее.
Он задумался, припоминая, а потом не заговорил, а тихонько запел:

Над росной свежестью полей,
В прохладе вешней луговой,
Болиголов, высок и прян,
Цветением хмельным струится,
А Лютиен в тиши ночной,
Светла как утренний туман,
Под звуки лютни золотой
В чудесном танце серебрится.

И вот однажды с Туманных Гор
В белесых шапках ледников
Усталый путник бросил взор
На лес, светившийся искристо
Под сонной сенью облаков,
И сквозь прозрачный их узор
Над пенным кружевом ручьёв
Ему привиделась зарница

В волшебном облике земном.
Тот путник Берен был; ему
Почудилось, что в золотом
Лесу ночном должна открыться
Тропинка к счастью; в полутьму,
За чуть мерцающим лучом,
Светло пронзавшим кутерьму
Теней, где явь и сон дробится,

Он устремился, будто вдруг
Забыв о грузе тяжких лиг
Далёкого пути на юг,
Но Лютиен легко, как птица,
Как луч, исчезла в тот же миг,
А перед ним - лишь тёмный луг,
Болиголов, да лунный лик,
Да леса зыбкая граница...

С тех пор весеннею порой,
Когда цветёт болиголов -
Могучий, пряный и хмельной, -
Он часто видел, как рябится
Туман над чашами цветов
В прозрачном танце, но зимой
Не находил её следов -
Лишь туч тяжелых вереницы

Тянулись вслед за Сребреницей.
Но вскоре песня Лютиен
Затрепетала над землей
И пробудила, словно птица,
Весенний животворный день,
И по утрам, перед зарей,
Стирающей ночную тень,
Поляны стали золотиться

Под светоносною листвой.
И он вскричал: - Тинувиэль! -
Хотя нигде её самой
Не видел в тишине росистой, -
И звонким эхом: - Соловей! -
Откликнулся весь край немой,
Озвучив тишину полей
Чудесным именем эльфийским.

И замерла Тинувиэль,
Прервав свой танец и напев,
Звеневший, словно птичья трель
Иль по весне ручей речистый:
Ведь имена бессмертных дев,
Как и названья их земель
Заморских, как немой распев
Потусторонних волн пречистых,

Несущих смертных в мир иной, -
Всё это тайны, и она
Решила, что самой судьбой,
Весенним эхом серебристым
В дар Берену принесена,
Что, даже жертвуя собой -
Ей смерть со смертным суждена, -
Посмертно счастье воскресит с ним.

Странник вздохнул и немного помолчал.
- На самом-то деле, - заметил он, - это вовсе не рассказ, а песнь: такие песенные сказания у эльфов называются «ann-thennath». На нашем языке они не звучат - вы слышали дальнее, неверное эхо. А рассказывается о том, как Берен, сын Барахира, встретил Лютиен Тинувиэль. Берен был смертный, а Лютиен - дочь Тингола, который царствовал над эльфами в самые древние, самые юные века Среднеземья; и прекрасней её не бывало даже в тогдашнем юном мире. Её прелесть была отрадней звёзд над туманами Северного Края; и нежным сиянием лучилось её лицо. В те дни Всеобщий Враг, кому и сам Саурон был лишь прислужником, царил на севере, в Ангбанде, но эльфы Запада вернулись в Среднеземье, чтоб войной отнять у него украденные волшебные алмазы Сильмариллы, и предки людей были заодно с эльфами. Однако враг одолел, и пал в битве Барахир, а Берен чудом спасся и, не убоявшись смертоносных ужасов, прошёл сквозь горы к тайному царству Тингола в Нелдоретском лесу. Там он увидел и услышал Лютиен: она танцевала и пела на поляне возле чародейной реки Эсгальдуин; и назвал он её Тинувиэль, что значит на былом языке «соловей». Много невзгод постигло их затем; надолго они расстались. Тинувиэль вызволила его из холодных застенков Саурона, и вместе они радостно встретили страшные испытания, а пройдя их, низвергли с трона самого Врага и сорвали с него железный венец с тремя Сильмариллами, ярчайшими из всех алмазов, и один из них стал свадебным выкупом Лютиен, поднесённым её отцу Тинголу. Однако же случилось так, что Берен не устоял перед Волком, ринувшимся на него из ворот Ангбанда, и умер на руках у Тинувиэли. Но она избрала смертную участь, чтобы последовать за ним по ту сторону смерти; и если верить песенным сказаниям, то они встретились там, за Морями Разлук, и, взявшись за руки, побрели по тамошним луговинам. Так вот и случилось, что одна-единственная из всех эльфов Лютиен Тинувиэль умерла и покинула здешний мир, и вечноживущие утратили самую свою любимую. Но это она сочетала людей с древними владыками эльфов. И живы ещё потомки Лютиен, и предречено в сказаниях, что не сгинут они понапрасну. Того же рода и Эльронд из Ривенделла. Ибо от Берена и Лютиен родился Диор, наследник Тингола, а его дочерью была Светлая Эльвин, которую взял в жены Эарендил, тот самый, что снарядил корабль в Моря Разлук и выплыл из туманов нашего мира, блистая Сильмариллом в венце. А от Эарендила пошли князья Нуменора, нашего Западного Края.
И пока говорил Странник, они неотрывно разглядывали его странное, горделивое лицо, смутно озаряемое алыми отблесками костра. Глаза его сияли, и голос звучал дивно и твёрдо. Над его головой стояло чёрное звёздное небо. И вдруг высоко позади него полыхнула бледным светом вершина Ветрогора. Располневшая луна медленно ползла по тёмному склону, и звёзды над ними поблёкли. Рассказ был кончен. Хоббиты задвигались, потягиваясь.
- Смотри-ка! - сказал Мерри. - Луна встаёт, должно быть, уже поздно.
Все подняли глаза - и все увидели близ вершины горы чёрный комочек, явственный в лунном свете. Это, наверно, луна обозначила большой камень или выступ скалы.
Сумрак наливался ознобной темнотой. Сэм и Мерри поёжились, встали и пошли подтащить топлива. Было как будто тихо и спокойно, но Фродо вдруг охватил цепкий ледяной страх, и он торопливо пододвинулся к огню. Откуда-то сверху прибежал Сэм.
- Вроде бы и никого, - сказал он. - Только я что-то испугался. Из лощины никуда не пойду. Подкрадываются, что ли?
- Ты кого-нибудь видел? - спросил Фродо, вскочив на ноги.
- Нет, сударь, никого не видел, даже и не смотрел.
- А я, пожалуй что, видел, - сказал Мерри. - Показались мне две или три чёрные тени. Как бы не сюда ползли.
- Ближе к костру, спиной к огню! - приказал Странник. - Подберите жерди посуше и подлиннее!
Уселись молча и настороже, вглядываясь в немую темень. Ни шороха; Фродо мучительно захотелось крикнуть во весь голос, чтобы спастись от гнетущей тишины...
- Тише! - прошептал Странник, и тут же Пиппин задохнулся приглушённым возгласом:

Предыдущая страница 17 Следующая страница


Братство Кольца 18

- Что это, что это там такое?
Они скорее почуяли, чем увидели, как из-за края лощины возникла тень: одна, другая, третья... Три, нет, уже четыре зыбкие фигуры застыли над ними на склоне холма: чёрные, словно дыры в темноте. Послышался змеиный шип, дохнуло могильным холодом. Потом тени качнулись и придвинулись.
Пиппин и Мерри в страхе бросились ничком на траву. Сэм беспомощно осел рядом с хозяином. А Фродо охватил невыносимый, леденящий ужас... и вдруг он понял, что надо всего лишь надеть Кольцо. Он не забыл Могильники, не забыл предупреждения Гэндальфа, но противиться не было сил. И язык отнялся. Сэм в испуге глядел на него снизу: хозяин в опасности, и никак ему не помочь - ну никак. Фродо закрыл глаза и попробовал устоять, одолеть... нет, невмоготу. Он потянул цепочку, нащупал Кольцо - и медленно надел его на указательный палец левой руки.
Всё осталось, как было, в расплывчатой мгле; только чёрные тени вдруг надвинулись и прояснились. Перед ним возникли пять высоких воинов в серых плащах: двое стояли на гребне холма, трое приближались. Запавшие их глазницы светились острыми, беспощадными взглядами, на сединах - серебряные шлемы, в руках - стальные мечи. Они снова шагнули вперёд, впиваясь в него ледяными глазами. Фродо в отчаянии обнажил свой кинжал - и кинжал зарделся, словно раскалённая головня. Двое замерли. Третий был выше всех, шлем его венчала корона. В одной руке он держал длинный меч, в другой - кинжал: клинки отливали мертвенным светом. Он ринулся к Фродо.
А Фродо, упав наземь, сам не зная почему, вдруг вскричал: «O Elbereth Gilthoniel!» - и ударил кинжалом в ногу подступившего врага. Яростный вопль всколыхнул темноту, и ледяное смертоносное жало вонзилось в плечо Фродо. Теряя сознание, он увидел, как из мглы вырвался Странник с двумя факелами в руках. Последним усилием Фродо сорвал Кольцо с пальца и, обронив кинжал, упал навзничь.

ГЛАВА XII. ПЕРЕПРАВА

Фродо очнулся, сжимая Кольцо в руке отчаянной, мёртвой хваткой. Он лежал у костра, пламеневшего ярко и высоко; он увидел над собой склонённые встревоженные лица Сэма, Пиппина и Мерри.
- Что случилось? Где король-мертвец? - выговорил он непослушным языком.
Ему не ответили: у всех троих от радости перехватило дыхание, да и вопрос был непонятный. Потом уж Сэм рассказал, как откуда ни возьмись надвинулись страшные тени, и Фродо вдруг исчез, а его, Сэма, сшибло с ног. Он слышал голос хозяина - то ли из дальней-предальней дали, то ли вообще из-под земли, и голос этот выкрикивал что-то совсем непонятное. Искали, шарили, нечаянно наткнулись - лежит ничком, весь окоченел, меч под ним. Странник велел им уложить его у огня и чтоб костёр был как следует, а сам исчез, давно уж.
Сэм, видно, снова стал сомневаться насчёт Странника и, когда тот угрюмой тенью появился рядом, заслонил Фродо, выдернув меч из ножен, но Странник, как бы не видя обнажённого клинка, опустился на колени возле раненого.
- Нет, Сэм, я не из Чёрных Всадников, - мягко сказал он, - и не из их подручных. Я хотел узнать, где они затаились - и отчего. Им бы заново напасть, а они отступили. Непонятно мне это. Однако поблизости даже духу их нет.
Услышав пересказ бессвязных речей Фродо, он очень обеспокоился, покачал головой и тяжело вздохнул. И велел Мерри с Пиппином беспрерывно кипятить воду и всё время промывать рану.
- Огонь чтоб так и пылал, и держите его в тепле! - распорядился он, отошёл от костра и подозвал Сэма. - Теперь, кажется, кое-что ясно, - сказал он вполголоса. - Враги напали вроде бы впятером: не все, должно быть, собрались, и отпора не ожидали. Отошли они, боюсь, недалеко и назавтра к ночи снова явятся. Им некуда спешить - по их расчетам, дело почти что сделано. Кольцо далеко не уйдёт. Да, Сэм, они так понимают, что хозяин твой случайно задержался на пороге смерти, и дальше - больше им подвластен. Похоже на то - а впрочем, ещё посмотрим!
Сэм беспомощно расплакался.
- Это ты брось, - сказал ему Странник. - И уж изволь положиться на меня. Ваш Фродо куда покрепче оказался, чем я думал; правда, Гэндальф на то и намекал. Его чудом не убили, и теперь ему главное дело - держаться, а он продержится - вот этого-то они и не понимают. А я постараюсь его немного подлечить. Грейте его и стерегите, если что - кричите во всю мочь и палите всё вокруг; я ненадолго.
С этими словами он снова исчез во тьме.
Фродо задрёмывал и просыпался от холодной, вяжущей боли. У него постепенно омертвело плечо, рука, весь бок. Друзья без устали промывали ему рану и грели-согревали его, как только могли. А ночь тянулась медленно и вяло. Серый предутренний свет затопил лощину, когда Странник наконец вернулся.
- Смотрите-ка! - воскликнул он, подняв с земли дотоле не замеченный и распоротый у подола чёрный плащ. - Вот так прошёлся меч нашего Фродо. Плащ-то он распорол, а ранить его не ранил: этого царственного мертвеца простым клинком не достанешь. Вот имя Элберет - оно ему было страшнее, чем удар кинжальчика... А нашему Фродо - да, страшнее не бывает!
Странник снова нагнулся и поднял длинный и тонкий кинжал, холодно блеснувший в рассветной мгле. Конец зазубренного жестокого клинка был обломан, и кинжал на глазах истаял тонким дымом - лишь рукоять уцелела.
- Плохи наши дела! - заметил он. - Нынче почитай что и некому врачевать такие страшные раны. Сделаю, конечно, что смогу, но могу я не много.
Он сел на землю, положил на колени чёрную рукоять и пропел над нею медленное заклинание на незнакомом языке. Потом отложил рукоять в сторону, пригнулся к Фродо и проговорил ему на ухо какие-то странные слова. Из поясной сумки он извлёк длинные листья.
- Это ацэлас, - объяснил он, - На здешних каменистых холмах он не растёт, я отыскал его в темноте по запаху далековато отсюда, в чащобе к югу от Тракта.
Он растёр лист в пальцах, и разнеслось сладкое, тонкое, стойкое благоухание.
- Что называется, повезло, - сказал он. - Здесь у нас, на севере, мало кто слышал об ацэласе - разве что Следопыты. Они его ищут и находят возле древних стойбищ. Растение-то волшебное, но и оно если поможет, то ненадолго... Тяжелая рана.
Он заварил листья и промыл терпко-душистым отваром раненое плечо Фродо. Благоуханная свежесть успокаивала и проясняла душу. И у Фродо боль слегка утихла, но оледенелая, неподъёмная рука словно примёрзла к боку. Он горько корил себя за то, что. надел Кольцо по велению Врага. Он-то теперь, наверно, останется калекой на всю жизнь, а дальше как быть? Сил нет двинуться...
Между тем обсуждалось именно это - как быть дальше. Решено было немедля покинуть Ветрогор.
- Дело ясное, - сказал Странник. - Место это, значит, давно уже под вражеским надзором. Если и был здесь Гэндальф, то был и ушёл, отбившись от врагов. А если мы пробудем здесь ещё ночь, то тут нам и конец, где угодно лучше, чем здесь.
Как только рассвело, они наспех перекусили и собрались. Фродо идти не мог, и его ношу разделили на четверых, а самого усадили на пони. За последние дни заморенный конёк поправился на удивление: потолстел, окреп и привязался к новым хозяевам, особенно к Сэму. Видно, Билл Папоротник так его заездил, что даже самый трудный путь был ему не в тягость по сравнению с прежней жизнью.
Путь их лежал на юг, и прежде всего надо было, увы, пересечь Тракт, чтобы как можно скорее добраться до лесистых мест. Иначе под рукой не будет хвороста, а Странник велел всё время обогревать Фродо, тем более ночью - да и всем им огонь послужит какой-никакой защитой. И ещё он хотел выгадать время, опять-таки срезав размашистую дорожную петлю: от восточного подножия Ветрогора Тракт круто и надолго сворачивал к северу.
Скрытно и осторожно обогнули они юго-западный склон горы, подобрались к Тракту, перебежали его - он был пуст на всём видимом протяжении, - и над головами их перекликнулись два замогильных голоса. Пригибаясь, они со всех ног метнулись в густой кустарник. Шли они под уклон, но кругом не было ни тропки, и приходилось то продираться сквозь кусты и заросли цепких, чахлых деревец, то брести по вязким проплешинам. Трава торчала редкими, серыми, скудными пучками, деревца осыпали их вялой, трухлявой листвой. Безотрадные это были места, и продвигались они медленно и уныло. Верховой Фродо тоскливо оглядывал тяжко понурившихся друзей - даже Странник казался усталым и угрюмым.
Плечо Фродо наливалось ледяной болью, но жаловаться не годилось, он помалкивал и, стиснув зубы, терпел что было сил. Миновали четыре тяжких, однообразных дня. Ветрогор медленно отдалился, дальние горы немного приблизились. После той переклички на Тракте враги не объявлялись, и не понять было, следят или следуют они за ними. Темнота их страшила, и ночами они сторожили по двое, с дрожью ожидая, что серую, мутную лунную мглу вдруг пронижут чёрные пятна. Но никаких пятен, сколько ни гляди. не было, и слышался только сухой шелест жухлой травы. Близкой и страшной беды, какую они почуяли на Ветрогоре, как не бывало. Неужели же Всадники так вот сразу и сбились со следа? Вряд ли, наверняка затаились, выжидают, готовят новую засаду.
Вечерело в пятый раз, и начался еле заметный подъём: они пересекали широкую-широкую долину Странник опять свернул на северо-восток, на шее той день они одолели долгий пологий склон, и вдали показалось лесистое взгорье. Где-то внизу виднелся Тракт; справа в жидком солнечном свете поблескивала тускло-серая река. Другая река угадывалась совсем уж далеко, в затуманенной каменистой ложбине.
- Боюсь, придется нам, хочешь не хочешь, немного пройти по Тракту, - задумчиво сказал Странник. - Перед нами вот она, речка Рокочущая, по-эльфийски Митейтиль. Она берёт начало в Эттенмуре, в излюбленной логовине троллей к северу от Ривенделла, и там, на юге, впадает в Бурливую. Когда они сливаются, их начинают именовать Среброструй. Широкое у него морское устье. И никак эту Рокочущую не обойдёшь ниже эттенмурских истоков. Один путь - Последний мост, а по нему-то и идёт Тракт.
- А другая какая река виднеется? - спросил Мерри.
- Да там-то уж Бурливая, Бруинен, там и до Ривенделла рукой подать, - отозвался Странник. - Но туда от Последнего моста ещё идти и идти. Тракт хорошие петли выделывает. Как мы брод перейдём, этого я ещё не придумал. На первый случай хватит с нас и одной реки. Нам и то повезёт, если Последний мост покамест свободен.
Рано поутру путники снова приблизились к Тракту. Странник и Сэм отправились на разведку - никого: ни пешеходов, ни всадников. Тракт пустой, и конских следов нет - два дня назад здесь, в предгорье, шёл дождь, так, может, смыло, а с тех пор не проезжали.
Прибавили шагу, торопились изо всех сил, и через милю-другую вдалеке под крутою горой показался Последний мост. Того и гляди из-под горы возникнут Чёрные Всадники... Да нет, ничего такого не видать. Странник велел им спрятаться в кустах, а сам пошёл вперёд - и вскоре вернулся.
- Врагов у моста нет и не было, - сказал он. - Хотел бы я знать, куда они подевались. Зато вот что я нашёл - а это уж совсем непонятно. - Он вытянул руку с бледно-зелёным камнем на ладони. - Лежал на мосту в грязи посреди дороги. Это эльфийский берилл. Положили на виду - а может, и обронили, - но всё-таки обнадёживает. Так что через мост рискнём, а там... там посмотрим, но дорогой не пойдём, пока не будет указания пояснее.
Медлить не стали ни минуты и благополучно миновали мост. Кругом стояла тишь, только река клокотала под тремя огромными арками. Прошли с милю; Странник свернул налево в узкую лощину и зашагал еле заметной тропой по редколесью у подножия угрюмых холмов. Хоббиты пробирались между сумрачными деревьями и радовались, что тоскливая низина и страшный Тракт остались позади, но и здесь места были дикие, глухие, зловещие. По сторонам всё выше громоздились горы. На выступах и вершинах виднелись остатки древних стен, развалины башен - они точно таили в себе какую-то неясную угрозу. Фродо ехал на пони и мог оглядываться и размышлять. Он припоминал описания из книги «Туда и Обратно», рассказ про мрачные башни на горах к северу от Тракта, в той лесистой стороне, где водились тролли и где случилось первое настоящее приключение Бильбо. Не в те ли края они попали, а может, и в те же места?
- А здесь кто живёт? - спросил он. - И кто эти башни выстроил? Это, что ли, Плато Троллей?
- Оно самое, - сказал Странник. - Только строили не они: тролли строить не умеют. Теперь здесь никто не живёт: жили люди, нынче их нет. Легенды гласят, будто их поработил ангмарский царь-чародей и они предались злу, а во время Великой войны сгинули вместе со своим повелителем. Их уже и горы давно забыли, а тень злодейства, видите, не рассеялась.
- А ты-то это откуда знаешь, раз людей давным-давно уже здесь нет? - спросил Перегрин. - Если даже горы забыли, то ведь звери и птицы такого не расскажут?
- Наследники Элендила хранят память о былом, - отвечал Странник. - Да и в Ривенделле многое помнят, куда больше, чем я вам могу рассказать.
- А ты в Ривенделле часто бывал? - полюбопытствовал Фродо.
- Бывал, - отозвался Странник. - Когда-то я там и жил и возвращаюсь туда всякий раз, как выпадет случай, но, видно, не судьба мне там оставаться, не живётся мне, вечному страннику, в дивных чертогах Эльронда.
Горы обступали их всё теснее. Далеко позади остался торный путь к реке Бруинен. Путники зашли в длинную долину, сущее ущелье, тёмное и тихое. Над каменными взлобьями нависали деревья, обнажая узловатые, старчески цепкие корни; выше по склонам густел сосняк.
Хоббиты вконец выбились из сил. Шаг за шагом пробирались они по нехоженой низине, загромождённой рухнувшими деревьями и обломками скал. Низом они шли нетолько из-за Фродо, которому невмоготу было вскарабкаться на кручу: зачем карабкаться-то? Всё равно там не пройдёшь. А на второй день засмурело. Ровный западный ветер нагнал с моря беспросветную хмарь, и на тёмные вершины гор заморосил нудный дождь. К вечеру на них нитки сухой не осталось, и ночлег был безрадостный, даже огня не развели. Наутро горы показались ещё выше. и круче, а долина уводила на север, куда вовсе не надо. Странник, видно, тоже встревожился: уже десять дней, как с Ветрогора, и припасов всего ничего. А дождик сеял и сеял.
Заночевали на уступе, в каменной пещерке, скорее выемке скалы. Фродо мучился. От холода и сырости рана разнылась хуже некуда, и мертвенная, леденящая боль спать не давала. Он метался, ворочался и с ужасом прислушивался к ночным шумам и шорохам: ветер свистел в расселинах, струилась-капала вода, кряхтели горы, скатывались камни. Он вдруг почувствовал, что чёрные призраки - вот они, здесь, сейчас конец всему на свете, сел и увидел спину Странника, который стерёг их в бессонном бдении и курил трубку. Он откинулся на спину и забылся смутным сном, гуляя по свежей, пахучей траве своего садика - там, в Хобшире, - и всё это было бледно и странно, а по-настоящему четко чернели одни высокие призраки у входа в пещеру.
Когда он проснулся утром, дождик уже перестал. Тяжко нависшие облака расползались, и сквозило бледно-голубое небо. Ветер снова менялся. Вышли вовсе не спозаранок. После холодного, невкусного завтрака Странник отлучился и велел им покамест носа из пещеры не казать. Взберется, сказал он, куда-нибудь повыше - и оглядится.
Принёс он недобрые вести.
- Далековато занесло нас на север, - заметил он. - Непременно надо южнее податься, а то, чего доброго, забредём в Эттенмур, в северную глухомань. Там тролли хозяйничают, и места мне незнакомые. Можно бы, конечно, попробовать выйти на Ривенделл с севера, если прямиком, но опять же и путь долгий, и дороги я толком не знаю, да и припасов не хватит. Придется, хочешь не хочешь, выбираться к Бруиненской переправе.
Остаток дня они карабкались по осыпям. Нашли ущелье, которое вывело их в долину, пролегавшую на юго-восток, в самом подходящем направлении; но под вечер путь им преградил скалистый хребет, выщербленный на фоне небесной темени, точно обломанная пила. Либо назад, неизвестно куда, либо уж, куда ни шло, вперёд.
Попытались одолеть его с ходу, но не тут-то было. Фродо спешился и старался не отстать от друзей, а ноги дрожали и подкашивались. Пони великими трудами затягивали на кручи; а сами они то и дело теряли тропу, да и была ли она, это тропа, неизвестно, а поклажа тяжелая. Почти что стемнело, и сил у них не было никаких, когда они наконец взобрались на вершину. Между зубцами оказалась узкая седловина, и впереди был крутой спуск. Фродо упал замертво - и лежал, вздрагивая и закусывая губу. Левая рука безжизненно свисала; мёртвая хватка ледяной боли впивалась в плечо и в грудь. Деревья и камни казались смутными тенями.
- Дальше идти нельзя, - сказал Мерри Страннику. - Фродо, сам видишь, на ногах не стоит. Очень я боюсь за него. Ну и что нам делать? Ты думаешь, как - в Ривенделле-то его сумеют вылечить, если мы туда доберёмся?
- Там посмотрим, - сказал Странник. - Я больше ничего сделать пока что не могу; из-за его раны я вас так и подгоняю. Но сегодня - это ты прав - дальше нельзя.
- А что такое с хозяином? - тихо спросил Сэм, умоляюще глядя на Странника. - Ранка-то была махонькая и уже затянулась: только белый шрамик на плече.
- Фродо пронзило оружие Врага, - отозвался Странник. - Ядовитое, гибельное, колдовское оружие. Мне это чёрное чародейство неподвластно. Что ещё я могу тебе сказать? Держись, Сэм!
Холодная выдалась ночевка на высоком уступе, хотя и развели костерок под скрюченными корнями громадной сосны: здесь, наверно, когда-то глину брали. Хоббиты съёжились и прижимались друг к другу. Свиристел ледяной ветер, и слышны были стоны и вздохи нижних деревьев. Фродо одолел полусон: ему мерещилось, будто над ним плещут чёрные крылья, а на крыльях - мертвецы, отыскивающие, где это он укрылся.
Забрезжило ясное, прозрачное утро; воздух посвежел, и промытые дождём бледные небеса источали неяркий свет. Путники приободрились: вот бы ещё солнышко пригрело, а то руки-ноги совсем окоченели. Как только рассвело, Странник, прихватив с собой Мерри, отправился обозревать окрестности на восточный пик. Когда они вернулись с просветлевшими лицами, солнце уже сияло вовсю. Шли они почти что правильно, и теперь нужно было спуститься крутым откосом и оставить горы по левую руку. Странник опять углядел вдали серый отблеск Бруинена, а путь к переправе хоть пока и не виден, но пролегает неподалёку от реки, вдоль её ближнего берега.
- Надо нам снова выбираться на Тракт, - сказал он. - По горам не пройдём. Будь что будет, а торного пути нам никак не миновать.
Наспех позавтракали и сразу тронулись в путь. Медленно спускались по южному склону: но он оказался вовсе не так уж и крут, не то что вчерашний подъём, и вскоре Фродо снова усадили на пони. Бывший одёр Билла Папоротника на диво сноровисто выбирал путь и даже почти не встряхивал седока, точно заботился о нём. Путники мало-помалу повеселели. Даже Фродо под лучами утреннего солнца словно бы полегчало, но в глазах у него то и дело мутилось, и он поспешно протирал их обеими руками.
Пиппин шёл чуть впереди прочих. Вдруг он обернулся и крикнул:
- Эй, здесь тропа!
Подошли - верно, тропа: она, виясь, выползала из нижних перелесков и терялась на пути к вершине. Местами она совсем заросла, её загромоздили сброшенные валуны и сваленные стволы; но, видно, когда-то по ней очень и очень хаживали. Проложил её какой-то дюжий тяжелоступ: старые деревья были срублены или сломаны и огромные скалы расколоты или отодвинуты.
Они пошли по тропе, потому что по ней легче всего было спускаться, но шли они очень осторожно, особенно когда забрели в тенистый лес, а тропа стала шире и отчетливей. Вынырнув из густого ельника, она устремилась вниз по склону, а потом исчезла за могучей скалой. Они свернули вслед и увидели, что тропа ринулась под тяжелое взлобье, обросшее деревьями. В каменной стене была дверца, приоткрытая и висевшая на одной петле.
Перед этой дверцей они все остановились. За нею виднелась то ли пещера, то ли чертог, утопавший в пыльной мгле. Странник, Сэм и Мерри, нажав изо всех сил, растворили застрявшую дверцу, и Мерри с Странником зашли внутрь. Там были груды истлевших костей, пустые кувшины и разбитые горшки.
- Как есть логово троллей, - возгласил Пиппин. - А ну-ка, выбирайтесь из пещеры, и ноги в руки. Теперь-то нам известно, кто тропу протоптал, - вот и припустимся от них подальше!
- Куда торопиться, - сказал Странник, выходя из пещеры. - Логово-то логово, но уж очень заброшенное. Бояться, по-моему, нечего. Спустимся потихоньку, а там уж и припустимся, если на то пошло.
От натоптанной площадки у дверцы тропа вела круто вниз, лесистым склоном. Не желая трусить на глазах у Странника, Пиппин побежал вперёд и присоединился к Мерри. Сэм с Странником шли за ними по бокам пони, везшего Фродо: тропа была такая широкая, что хоббиты могли при желании шествовать строем по четыре или по пять.
Но прошествовали они недалеко: Пиппин вернулся бегом, а за ним и Мерри, оба насмерть перепуганные.
- Тролли, ну тролли же! - вопил Пиппин. - Там, внизу, прогалина, и мы увидели их из-за деревьев. Огромные-то какие!
- Пойдём поглядим, - сказал Странник, подобрав суковатую дубину. Фродо промолчал. Сэм таращил глаза.
Солнце поднялось высоко и пронизывало почти безлистные ветви, ярко озаряя прогалину. Они подобрались к ней и застыли затаив дыхание. Вот они, тролли: три громадных чудовища. Один склонился, а два других смотрели на него. Странник пошёл к ним как ни в чём не бывало.
- Ну, ты, каменная дохлятина! - сказал он и обломал свою дубинку о задницу склонившегося тролля. И хоть бы что. Хоббиты так и ахнули, а потом даже Фродо расхохотался.
- Ну и ну! - воскликнул он. - Хороши, нечего сказать: забываем собственную семейную историю! Это же те самые трое, которых подловил Гэндальф, когда они спорили, как вкуснее изготовить тринадцать гномов и одного хоббита!
- Вот уж не думал, что мы в тех местах! - удивился Пиппин. Он прекрасно знал семейную историю: сколько раз ему рассказывали её что Бильбо, что Фродо; но, по правде-то говоря, он ей ни на грош не верил. Да и теперь тоже он очень подозрительно глядел на каменных троллей, ожидая, что они вот-вот оживут.
- Ладно там ваша семейная история, вы хоть бы о троллях что-нибудь помнили! - усмехнулся Странник. - Время за полдень, солнце сияет, а вы туда же: тролли, мол, в прогалине засели! Дела не знаете - пусть; ну как не заметить, что у одного за ухом старое птичье гнездо. Хорош был бы живой тролль с таким-то украшением!
Всех одолел хохот. Фродо точно ожил, радостно припоминая первую удачную проделку Бильбо. И солнце правда так тепло сияло, и муть перед глазами немного рассеялась. Они сделали привал в этой прогалине: так вкусно было закусывать в тени огромных ног тролля.
- Может, кто-нибудь надумает спеть, пока солнце светит, - предложил Мерри, когда ложки отстучали. - А то ведь мы давно уж ничего этакого не слыхивали, а?
- С Ветрогора не слыхивали, - сказал Фродо. Все поглядели на него. - Да не во мне дело! - сказал он. - Мне-то как раз говорили... я гораздо лучше себя чувствую, но куда мне петь! Разве вот Сэм что-нибудь такое сообразит...
- Ну, Сэм, давай, раз уж никуда не денешься! - сказал Мерри. - Пускай голову в ход, ежели больше нечего!
- Там разберёмся, чего до времени в ход пускать, - сказал Сэм. - Вот, например, чего же. Ну, стихи не стихи, а в этом роде: так, пустяки. Был разговор, я и подумал.
Он встал, сложил руки за спиной, точно в школе, и произнёс то ли пропел на старинный мотив:

На утёсе, один, старый тролль-нелюдим
Думает безотрадно: «Й-эхх, поедим!..»
Вгрызся, как пёс, в берцовую кость,
Он грызёт эту кость много лет напролёт -
Жрёт, оглоед! Тролль-костоглот!
Ему бы мясца, но, смиряя плоть,
Он сиднем сидит - только кость грызёт.

Вдруг, как с неба упал, прибежал, прискакал,
Клацая клыками, шерстолап из-за скал.
- Кто тут по-пёсьи вгрызается в кости
Люто любимой тёщи моей?
Ну, лиходей! Ох, прохиндей!
Кто тебе разрешил ворошить на погосте
Кости любимой тёщи моей?

- Я без спроса их спёр, - объяснил ему тролль, -
А теперь вот и ты мне ответить изволь:
Продлили бы кости, тлевшие на погосте,
Жизнь опочившей тёщи твоей?
Продлили бы, дуралей?
Ты ж только от злости
Квохчешь над прахом тёщи своей!

- Что-то я не пойму, - был ответ, - почему
Мёртвые должны служить твоему
Безвозмездному пропитанью для выживанья.
Ропщет их прах к отмщенью, а проще,
Мощи усохшей тёщи -
Её священное посмертное достоянье,
Будь она хоть трижды усопшей,

Ухмыльнулся тролль с издёвкой крутой.
- Не стой, - говорит, - у меня над душой,
А то, глядишь, и сам угодишь
Ко мне в живот,
Крохобор, пустоболт,
Проглочу живьём, словно кошка - мышь:
Я от голода костоед, а по норову -
живоглот!

Предыдущая страница 18 Следующая страница


19 Джон Толкиен

Но таких побед, чтоб живой обед
Прискакал из-за скал, в этом мире нет:
Скользнув стороной у обидчика за спиной,
Пнул шерстолап его,
Распроклятого эксгуматора вороватого, -
Заречёшься, мол, впредь насмешничать
надо мной
И тёщу грызть супостатово!

Но каменный зад отрастил супостат,
Сидя на камне лет двадцать подряд.
И тяжкая бутса сплющилась, будто
Бумажный колпак или бальный башмак.
Истинно, истинно так!
А ведь если нога ненадёжно обута,
То камень пинать станет только дурак!

На несколько лет шерстолап охромел,
Едва ковыляет, белый как мел.
А тролль по-пёсьи припал на утёсе
К останкам тёщи -
Леденящий, тощий, -
Ему не жестко сидеть на утёсе,
И зад у него всё площе.

- Это нам всем в науку! - рассмеялся Мерри. - Ну, Странник, повезло тебе, что ты его дубиной двинул, а то бы рукой, представляешь?
- Ну, ты даёшь, Сэм! - сказал Пиппин. - Я такого раньше не слыхал.
Сэм пробормотал в ответ что-то невнятное.
- Сам небось придумал не то раньше, не то сейчас, - решил Фродо. - Сэмми меня вообще чем дальше, тем больше удивляет. Был он заговорщиком, теперь оказался шутником, ишь ты! И чего доброго, окажется волшебником - а не то и воителем?
- Не окажусь, - сказал Сэм. - То и другое дело мне не с руки.
Предвечернее солнце озаряло лесистый склон; и вниз их вела, должно быть, та самая тропа, по которой когда-то шли Гэндальф и Бильбо с гномами. Прошагали несколько миль - и оказались над Трактом, возле его обочины, на вершине громадной насыпи. Тракт давным-давно прянул в сторону от Рокочущей, беснующейся в узком русле, и размашисто петлял у горных подножий, то ныряя в лес, то прорезая заросли вереска: стремился к ещё далёкой Бруиненской переправе. Странник указал им в траве у гребня грубо отесанный, обветренный валун, испещрённый гномскими рунами и какой-то ещё тайнописью.
- Здрасьте пожалуйста, - сказал Мерри. - Да это же, верно, камень-отметина у сокровищницы троллей. У Бильбо-то много ли от тех сокровищ осталось, а, Фродо?
Фродо поглядел на камень и подумал: «Вот бы ничего не принёс Бильбо, кроме этих неопасных сокровищ, с которыми так легко было расстаться».
- Ничего не осталось, - сказал он. - Бильбо раздал всё до грошика: мол, краденое впрок не идёт.
Вечерело, тени удлинялись, сколько хватал глаз. Тракт был по-прежнему пуст. Да всё равно другого пути у них теперь не было, они сошли с насыпи, свернули влево и припустились во всю прыть. Сбоку выдвигался длинный отрог, скрывая закатное солнце, и навстречу им с гор повеяло стужей.
Они уже начали высматривать по сторонам место для ночевки, когда сзади вдруг донесся отчетливый и памятный до ужаса стук копыт. Все разом оглянулись, но напрасно: дорога только что круто свернула. Стремглав бросились они вверх по склону, поросшему вереском и голубикой, и укрылись в густом орешнике, футов за тридцать от сумеречного, смутно-серого Тракта. Копыта стучали всё ближе, цокали дробно и четко; послышался тихий, рассеянный ветерком перезвон, лёгкое звяканье бубенцов.
- Что-то непохоже на Чёрных Всадников, - сказал Фродо, вслушиваясь.
Хоббиты согласились - вроде непохоже, но оставались начеку. После ужасов многодневной погони во всяком звуке за спиной им слышались опасность и угроза. Зато Странник подался вперёд, приложил ладонь к уху, и лицо его просияло радостью.
Смеркалось, шелест пробегал по кустам. А бубенцы раздавались всё звонче, дробный перестук приближался, и вдруг из-за поворота вылетел белый конь, блеснувший в сумерках, словно светлая птица. Уздечка мерцала самоцветами, как звёздными огоньками. За всадником реял плащ, капюшон был откинут, и золотые волосы струились по ветру. Фродо почудилось, будто фигура верхового пламенеет ясным светом.
Странник выпрыгнул из кустов и с радостным окликом кинулся к Тракту; но прежде, чем он вскочил и вскрикнул, всадник поднял взгляд и придержал коня. Завидев Странника, он спешился и побежал ему навстречу.
- Ai na vedui Dunadan! Mae govannen! - воскликнул он.
И слова незнакомца, и его звонкий голос сразу успокоили их: во всём Среднеземье только у эльфов был такой переливчатый выговор. Однако в приветствии его прозвучала тревога, и говорил он с Странником быстро и озабоченно.
Потом Странник призывно махнул рукой, и хоббиты поспешили вниз, на дорогу.
- Это Глорфиндель, он из замка Эльронда, - сказал Странник.
- Привет тебе, долгожданный гость! - обратился к Фродо эльф-воитель. - Меня выслали тебе навстречу: мы опасались за тебя.
- Значит, Гэндальф в Ривенделле? - вскричал Фродо.
- Нет. Когда я уезжал, его там не было, - ответил Глорфиндель, - но уехал я девять дней назад. До Эльронда дошли худые вести: мои родичи, по пути через ваши края за Барандуином, проведали и тотчас дали нам знать, что по западным землям рыщут Девятеро Кольценосцев, а вы пустились в дальний путь с опасным бременем и без провожатого, не дождавшись Гэндальфа. Даже у нас в Ривенделле мало кому по силам противостоять Девятерым лицом к лицу, но Эльронд всё-таки набрал и отправил нарочных на север, на запад и на юг: ведь вы, уходя от погони, могли заплутаться в глуши. Мне выпало наблюдать за Трактом; семь суток назад я достиг моста Митейтиля и оставил вам знак - берилл. За мостом таились трое прислужников Саурона; они отступили передо мной и умчались на запад. Я ехал по их следам и встретил ещё двоих: те свернули на юг. Тогда я стал искать ваш след, нашёл его два дня назад и снова проехал мост, а сегодня приметил, где вы спустились с гор. Однако будет, остальное потом. Вам придется рискнуть и выдержать страх открытого пути - вечером и ночью. За нами пятеро; когда они нападут на ваш след, примчатся быстрее ветра. Где прочие, не знаю - должно быть, стерегут Бруиненский брод. Об этом пока лучше не думать.
Тем временем вечерние тени сгустились, и Фродо сковала неодолимая усталость. Ещё на раннем закате перед глазами его задёрнулась тёмная пелена; теперь и лица друзей были почти не видны. Боль впивалась ледяной хваткой и не отпускала. Покачнувшись, он припал к плечу Сэма.
- Хозяин мой ранен, ему плохо, - сердито сказал Сэм. - Он ехать не сможет, если не отдохнёт.
Глорфиндель подхватил падающего Фродо, бережно принял его на руки и с тревогой глянул ему в лицо.
Странник в кратких словах рассказал об атаке на вершине Ветрогора, о смертоносном кинжале; достал и протянул эльфу сбережённую рукоять. Тот брезгливо взял её в руки, но рассмотрел очень внимательно.
- Здесь начертаны колдовские, лиходейские письмена, - сказал он. - Незримые для вас. Спрячь-ка её, Арагорн, у Эльронда пригодится. Только спрячь подальше и не касайся её. Нет, такие раны мне залечивать не дано. Сделаю, что сумею, но об отдыхе вам пока что и думать нечего.
Чуткими пальцами прощупал он плечо Фродо, и ещё суровее стало его лицо: видно, учуял недоброе. А Фродо вдруг почувствовал, что цепкий холод приразнял когти, рука немного согрелась и боль приутихла. Сумеречная завеса проредилась, точно стаяло тяжелое облако. Выплыли из тумана, прояснились лица друзей, и ему прибыло сил и надежды.
- Поедешь на моём коне, - сказал Глорфиндель. - Стремена я подтяну к чепраку: устроишься поудобнее. И не бойся ничего - с коня не упадёшь, раз я ему скажу, чтоб ты не падал. Скачет он ровно и легко; а если что случится, он тебя вынесет, будь уверен - даже вражеские чёрные скакуны ему не соперники.
- Никуда он меня не вынесет! - воспротивился Фродо. - Что же, я спрячусь в Ривенделле или где там у эльфов, а друзья - пропадай? Нет уж!
- Не пропадут без тебя твои друзья, - улыбнулся Глорфиндель. - Погоня за тобой, а не за ними. Ты и твоя ноша, Фродо, - вот наша главная опасность.
Тут возразить было нечего, и Фродо согласился сесть на белого коня. Зато свои мешки они навьючили на пони и пошли гораздо быстрее, даже очень быстро - да разве за эльфом угонишься! Он вёл их вперёд: сначала сквозь тусклый вечерний сумрак, потом - сквозь ненастную ночную тьму, и не было ни звёзд, ни луны. Остановился Глорфиндель, когда хмуро забрезжило утро. Пиппин, Мерри и Сэм еле на ногах держались, Странник и тот как-то сгорбился, а Фродо приник к холке коня: его сморил тяжкий сон.
Они отошли с Тракта в заросли вереска, упали наземь и мгновенно заснули. И едва, кажется, сомкнули глаза, как сторожевой Глорфиндель их разбудил. Утреннее солнце бередило глаза, ночная непогодь рассеялась.
- Ну-ка выпейте! - велел Глорфиндель, что-то разливая по кружкам из своей оправленной серебром фляги.
Они выпили - вода и вода, чистая вода вроде весенней, не тёплая и не холодная, без всякого вкуса, но она разливала по телу силу и вселяла бодрость. Съеденный после неё затхлый хлеб и ссохшиеся яблоки (больше ничего не осталось) утолили голод лучше самого обильного завтрака в Хобшире.
Проспали они меньше пяти часов, и опять шли, шли и шли по бесконечной ленте Тракта - только два раза за день позволил им отдохнуть Глорфиндель. К вечеру они одолели миль двадцать с лишним и оказались у крутого поворота направо, в низину, напрямую к Бруиненскому броду. Хоббиты прислушивались и присматривались - пока никого, но Глорфиндель всё чаще останавливался и с тревогой на лице поджидал их, если они отставали. Раз или два он даже заговорил с Странником по-эльфийски.
Но как бы ни тревожились провожатые, а хоббиты нынче свое прошли. Они спотыкались и пошатывались, мечтая только об одном - дать роздых ногам. Боль терзала Фродо вдвое против вчерашнего, и даже днём всё виделось ему призрачно-серым, точно мир выцвел и странно опустел. Теперь уж он нетерпеливо ждал ночи как избавления от тусклой пустоты.
Наутро, в предрассветный час, хоббиты снова брели по дороге - заспанные, усталые, унылые. А переправа была ещё далеко, и они, чуть не падая, каким-то чудом поспевали за провожатыми.
- Страшнее всего будет здесь, на пути к реке, - сказал Глорфиндель, - ибо чует моё сердце, что погоня скачет по пятам, а у переправы нас ждёт засада.
Дорога спускалась под гору меж травянистыми склонами, и хоббиты шли по мягкой траве, чтобы отдохнули ступни. К вечеру с обеих сторон вдруг надвинулся густой сосняк, а потом дорога втиснулась в ущелье, между серыми отвесными утёсами из бурого гранита. Эхо преследовало путников стуком несчетных копыт и топотом ног. Внезапно дорога вырвалась на простор из теснины: перед ними лежал пологий спуск к броду, а на том, крутом и утёсистом берегу вилась наверх тропа и громоздились горы, заслоняя бесцветное небо.
Из ущелья выкатилось оставленное ими эхо - шарканье подошв, стук копыт, - и вздрогнули нижние ветви сосен. Глорфиндель обернулся, прислушался - и вдруг опрометью ринулся к спутникам.
- Скачи! - крикнул он Фродо. - Скачи! Прочь от врагов!
Белый конь метнулся вперёд, хоббиты побежали вниз по склону, Глорфиндель и Странник - за ними. А сзади раскатом гулкого эха грянули копыта, из ущелья вылетел Чёрный Всадник и придержал коня, покачиваясь в седле. Ещё один, ещё один и ещё двое.
- Вперёд! Скачи! - снова крикнул Глорфиндель. Но Фродо отпустил поводья: странная слабость одолевала его. Конь перешёл на шаг, и он обернулся. Всадники стояли на гребне недвижными чёрными статуями, за ними клубился серый туман. Вдруг в хоббите проснулись страх и гнев. Рука его оставила уздечку, и он обнажил меч, сверкнувший на солнце розоватым блеском.
- Скачи! Да скачи же! - крикнул Глорфиндель и приказал коню по-эльфийски, звонко и властно: - Noro lim, noro lim, Asfaloth!
Белый конь прянул вперёд и быстрее ветра помчался по дороге. В тот же миг ринулись с холма чёрные кони, и Фродо услышал леденящий вой, тот самый, что недавно оглашал Южный удел Хобшира. Возопил ответный вой, а из-за скал и деревьев показались ещё четыре Всадника: двое поскакали к Фродо, двое других - наперехват, к переправе. Их словно раздувало ветром, и всё ширились их чёрные крылья, охватывая кругозор.
Фродо ещё раз поглядел через плечо - друзей уже не было видно. Всадники немного отстали: даже их бешеные чёрные скакуны не могли тягаться с белым конём Глорфинделя.
Но он взглянул вперёд - и потерял всякую надежду. Ему не успеть к переправе - те двое его перехватят. Видел он их теперь совершенно отчетливо: ни капюшонов, ни плащей - серые латы, белые саваны и длинные сивые космы. Мечи мерцали в костяных руках, глаза сверкали из-под надвинутых шлемов, и свирепый вой не умолкал.
Ужас сковал Фродо. Меч был забыт, крик застрял в горле, сам он и двинуться боялся. Зажмурившись, прижался он к лошадиному загривку. Ветер свистал в ушах, а серебряные бубенцы бренчали глухо и странно. Его заново пронзил мертвенный холод, но эльфийский конь яростно вздыбился и промчался к реке, нос к носу миновав передового Всадника.
Всплеснулась вода, пена закипела у ног Фродо, его обдало брызгами, потом словно приподняло, и он приоткрыл глаза. Конь взбирался по каменистой тропе. Брод был позади.
Но погоня ничуть не отстала. Одолев крутой склон, конь Фродо остановился, повернулся к реке и неистово заржал. На том берегу у самой воды чёрным строем стояли Девять Всадников, и Фродо трепетал, не смея взглянуть на страшные лица мертвецов. Переправиться им ничто не мешает, а ему до Ривенделла ещё скакать и скакать долгой неверной дорогой: нагонят, не уйдёт. И ужасающе внятен стал безмолвный приказ: ни с места. Опять обуял его гнев, но противиться не было сил.
И первый Чёрный конник тронул коня вперёд - тот испуганно вздыбился у воды. Неимоверным усилием воли Фродо распрямил спину и поднял меч.
- Уходите! - вскричал он. - Уходите к себе в Мордор, я вам не дамся!
Всадники приостановились, но в срывающемся голосе Фродо не было той власти, что у Бомбадила. Ему ответил сиплый, мертвенный хохот.
- Сюда иди! Сюда иди! - хором позвали они. - Ты наш, твоё место в Мордоре!
- Уходите! - полушепотом повторил Фродо.
- Кольцо! Отдай Кольцо! - откликнулись замогильные голоса. Главарь пришпорил коня и погнал его в реку, за ним двое других.
- Именем Элберет и прекрасной Лютиен клянусь, - проговорил Фродо, воздев меч, - Кольца вы не получите. И я не ваш!
Тогда главарь, бывший уже посреди переправы, привстал в стременах, грозно поднял руку - и Фродо онемел. Язык его прилип к гортани, сердце замерло, меч переломился и выпал из дрожащей руки. Эльфийский конь с храпом встал на дыбы - казалось, первый Всадник вот-вот достигнет другого берега.
Но раздался оглушительный рёв и грохот: гул яростного потока, влекущего груды валунов. Фродо смутно увидел, как вся река поднялась и вздыбилась конницей бушующих волн - ему почудились среди воды белые всадники, белые кони, пышные гривы. Речная громада обрушилась на троих Чёрных и мигом сшибла их, бешено пенясь над водяной гробницей. Остальные шестеро прянули назад.
Как сквозь сон услышал Фродо дальние крики, и за Чёрными Всадниками, всё ещё медлившими на том берегу, ему привиделся белый витязь в сверкающих латах, а позади него туманные фигурки, алым пламенем факелов прорезащие серую мглу, которая поглотила весь мир.
Чёрные кони, шалея ужаса, ринулись в поток - его буйный, торжествующий рёв заглушил дикие вопли Всадников, исчезнувших среди пены и валунов. Падая с коня, Фродо подумал, что ему суждено сгинуть в грохочущей бездне вместе со своими врагами. И лишился чувств.

КНИГА II

ГЛАВА I. НЕОЖИДАННЫЕ ГОСТИ

Фродо проснулся, открыл глаза - и сразу понял, что лежит в кровати. Сначала он подумал, что немного заспался после длинного и очень неприятного сновидения, - ему и сейчас ещё было не по себе. Так, значит, он дома и путешествие ему снилось? Или, может, он долго болел? Но потолок над ним выглядел непривычно и странно: высокий, плоский, с тёмными балками, украшенными искусной узорчатой резьбой. Фродо совсем не хотелось вставать; спокойно лежа в уютной постели, он разглядывал солнечные блики на стенах и прислушивался к шуму отдалённого водопада.
- Где это я? И который теперь час? - спросил он вслух, обращаясь к потолку.
- В замке Эльронда, - прозвучал ответ. - И сейчас у нас утро, десять часов. Утро двадцать четвёртого октября, если ты это хочешь узнать.
- Гэндальф? - приподнявшись, воскликнул Фродо. Так оно и было: у открытого окна в удобном кресле сидел старый маг.
- Да, я здесь, - отозвался он. - Но самое удивительное, что и ты тоже здесь - после всех твоих нелепых глупостей в пути.
Фродо промолчал и опять улёгся. Ему было слишком покойно и уютно, чтобы спорить, а главное, он прекрасно знал, что ему не удастся переспорить Гэндальфа. Он проснулся окончательно и постепенно припомнил страшные вехи недавнего путешествия - путь «напрямик» по Вековечному Лесу, бегство из трактира «Гарцующий пони» и свой поистине безумный поступок, когда он надел на палец Кольцо в лощине у подножия Ветрогора. Пока он размышлял обо всех этих происшествиях и старательно, однако безуспешно вспоминал, как же он попал сюда, в Ривенделл, Гэндальф молча попыхивал трубкой, выпуская за окно колечки дыма.
- А где Сэм? - после паузы спросил Фродо. - И все остальные... с ними ничего не случилось?
- Успокойся, все они живы и здоровы, - отвернувшись от окна, ответил Гэндальф. - А Сэм дежурил у твоей постели, покуда я не прогнал его отдохнуть - он ушёл спать полчаса назад.
- Так что же приключилось возле переправы? - осторожно спросил у Гэндальфа Фродо. - Когда мы тайком пробирались к Ривенделлу, мир казался мне каким-то призрачным, а сейчас я почти ничего не помню.
- Ещё бы! Ведь ты уже начал развоплощаться, становился призраком - из-за раны в плече. Эта рана тебя едва не доконала. Появись ты у переправы часа на два позже, и тебя никто не сумел бы спасти. А всё же ты оказался поразительно стойким - честь тебе и хвала, мой дорогой хоббит! В Могильнике ты держался просто молодцом. Жаль, что ты поддался Врагу у Ветрогора.
- Тебе, я вижу, многое известно. - Фродо с удивлением посмотрел на Гэндальфа. - Про Могильник я ещё никому не рассказывал: сначала боялся об этом вспоминать, а потом нам всем стало не до рассказов. И вдруг оказывается, что ты всё знаешь...
- Ты разговаривал во сне, - объяснил ему Гэндальф, - и я без труда обследовал твою память. Зато сейчас тебе беспокоиться не о чем. Вы вели себя прекрасно - и ты, и твои друзья, - хотя порою не очень-то мудро. Но от вас потребовалось немало мужества, чтоб совершить это далёкое и опасное путешествие с Кольцом, за которым охотится Враг.
- Мы не добрались бы сюда без Странника, - признался Фродо. - Но где же был ты? Без тебя я не знал, на что мне решиться.
- Меня задержали, - ответил Гэндальф. - И это могло нас всех погубить... А впрочем, теперь я ни в чём не уверен: возможно, всё обернулось и к лучшему.
- А что тебя задержало?
- Не торопись - узнаешь. Сегодня тебе нельзя много разговаривать... и много слушать - чтобы не утомляться. Так считает Эльронд, - заключил маг.
- Да ведь говорить и слушать легче, чем думать. Думать-то утомительнее, - возразил Фродо. - Я уже, как видишь, пришёл в себя и помню уйму непонятных событий. Что тебя задержало? Объясни мне хоть это!
- Всему свое время, - ответил Гэндальф. - Когда ты поправишься, мы соберём Совет, и там ты узнаешь решительно всё. А сейчас я скажу тебе только одно - меня предательски заманили в ловушку.
- Тебя? - недоверчиво переспросил Фродо.
- Да, меня, Гэндальфа Серого, заманили в ловушку, - подтвердил маг. - В мире много могущественных сил, есть среди них и добрые, и злые. Перед некоторыми даже мне приходится отступать. С некоторыми я ещё никогда не сталкивался. Но теперь великой битвы не минуешь. Чёрные Всадники переправились через Андуин. А это значит, что приближается война.
- Выходит, ты знал про Всадников и раньше - ещё до того, как я с ними встретился?
- Знал и однажды говорил тебе о них, ибо Чёрные Всадники - это Кольценосцы, девять прислужников Чёрного Властелина. Но я не знал, что они опять появились, иначе увёл бы тебя из Хобшира. Мне стало известно про Вражьих прислужников, когда я расстался с тобой, в июне... но об этом тоже узнаешь чуть позже. Меня задержали далеко на юге, и от гибельных несчастий нас избавил Арагорн.
- Да, - сказал Фродо, - без него мы погибли бы. И ведь когда он появился, мы его испугались. А Сэм, тот ему так и не поверил - по крайней мере до встречи с Глорфинделем.
- Слышал я и про это. - Гэндальф улыбнулся. - Ну да теперь-то Сэм ему верит.
- А вот это замечательно! - воскликнул Фродо. - Потому что мне очень нравится Странник. Даже больше - я его по-настоящему полюбил... хотя он, конечно же, странный человек, а временами казался нам просто зловещим. Но - знаешь? - он часто напоминал мне тебя. Скажи, неужели у Большого Народа не редкость такие люди, как Странник? Я-то считал, что они просто большие - большие, грубоватые и не слишком умные: добрые, бестолковые, вроде Барли Баттербура, или глупые, но опасные, вроде Билла Папоротника. Ведь у нас, в Хобшире, людей почти нет, и мы встречаем их только в Пригорье.
- Вы и пригорян очень плохо знаете, если ты считаешь Барли бестолковым, - мимолетно усмехнувшись, заметил Гэндальф. - Язык у него работает проворней, чем голова, но по-своему он очень толковый, не сомневайся. Ему свои выгоды ясно видны, даже сквозь три кирпичные стены - есть такое пригорянское присловье. Но в Среднеземье редко встречаются люди, подобные Арагорну, сыну Араторна. Витязей Нуменора почти не осталось. И возможно, в Великой войне за Кольцо погибнут последние соплеменники Арагорна.
- Ты хочешь сказать, что предки Странника - это и есть Витязи Нуменора? - не веря своим ушам, воскликнул Фродо. - Значит, их род до сих пор не угас? А ведь я считал его просто бродягой.
- Бродягой?! - гневно переспросил Гэндальф. - Так знай же: дунаданцы - северные потомки великого племени Западных Витязей. В прошлом они мне иногда помогали, а в будущем нам всем понадобится их помощь: мы благополучно добрались до Ривенделла, но Кольцу суждено упокоиться не здесь.
- Видимо, так, - согласился Фродо. - Но я-то думал - попасть бы сюда... и надеялся, что дальше мне идти не придется. Месяц я провёл на чужбине, в пути - и этого для меня совершенно достаточно. Теперь мне хочется как следует отдохнуть. - Фродо умолк и закрыл глаза. Но, немного помолчав, заговорил снова: - Я тут подсчитывал, и у меня получается, что сегодня только двадцать первое октября. Потому что мы вышли к Бруиненской переправе двадцатого.
- Хватит, - сказал Гэндальф, - тебе вредно утомляться. Эльронд был прав... А как твоё плечо?
- Не знаю, - ответил Фродо. - Вроде бы никак. - Он пошевелился. - И рука вроде двигается. Наверно, я уже совсем поправился. И она уже не холодная, - добавил хоббит, дотронувшись правой рукой до левой.
- Превосходно, - сказал Гэндальф. - Ты быстро выздоравливаешь. Скоро Эльронд разрешит тебе встать - все эти дни он врачевал твою рану...
- Дни? - удивлённо перебил его Фродо.
- Ты лежал здесь три дня и четыре ночи. Эльфы принесли тебя двадцатого, под вечер, а уснул ты, так и не придя в сознание. Ну и сейчас тебе, естественно, кажется, что сегодня только двадцать первое октября. Мы очень тревожились, а твой верный Сэм не отходил от тебя ни ночью, ни днём - разве что исполнял поручения Эльронда. Эльронд - искусный и опытный целитель, но оружие Врага беспощадно и смертоносно. Я подозревал, что обломок клинка остался в твоей зарубцевавшейся ране, и, по правде сказать, не слишком надеялся, что его удастся обнаружить и вынуть. Эльронд нащупал этот гибельный обломок только вчера - он уже ушёл глубоко и с холодной неотвратимостью приближался к сердцу.
Фродо вспомнил зазубренный нож, исчезающий в руке Странника, и содрогнулся.

Предыдущая страница 19 Следующая страница


Братство Кольца 20

- Не бойся, - сказал Гэндальф. - Он исчез навеки, когда Эльронд извлёк его из твоего плеча. Но ты сумел доказать нам, что хоббиты цепко держатся за этот мир. Многие могучие и отважные воины из Большого Народа, которых я знал, меньше чем в неделю стали бы призраками от раны, нанесённой моргульским клинком, - а ведь ты сопротивлялся семнадцать дней!
- Объясни мне, почему они такие опасные, эти Чёрные Всадники, - попросил Фродо. - И что они хотели сделать со мной?
- Они хотели пронзить твоё сердце моргульским клинком, - ответил Гэндальф. - Обломок клинка остается в ране и потом неотвратимо двигается к сердцу. Если бы Всадники своего добились, ты сделался бы таким же призрачным, как они, но слабее - и попал бы под их владычество. Ты стал бы призраком Царства Тьмы, и Чёрный Властелин тебя вечно мучил бы за попытку присвоить его Кольцо... хотя вряд ли найдётся мука страшнее, чем видеть Кольцо у него на пальце, и вспоминать, что когда-то им владел ты.
- Хорошо, что я не знал об этой опасности, - снова содрогнувшись, прошептал Фродо. - Я и без того смертельно перепугался, но если б я знал тогда, чем я рискую, у меня не хватило бы сил пошевелиться. Не понимаю - как мне удалось спастись?
- У тебя, по-видимому, особая судьба... или участь, - негромко заметил Гэндальф. - Я уж не говорю про твою храбрость и стойкость. Благодаря твоей храбрости Чёрному Всаднику не удалось всадить клинок тебе в сердце, и ты был ранен только в плечо. Но и раненный, ты на редкость стойко сопротивлялся - вот почему обломок клинка за семнадцать дней не дошёл до сердца. И всё же ты был на волосок от гибели. Враг приказал тебе надеть Кольцо, и, надев его, ты вступил в Призрачный Мир. Ты увидел Всадников, а они - тебя. Ты как бы сам отдался им в руки.
- Я знаю, - сказал Фродо. - И всю жизнь буду помнить, какие они страшные, особенно ночью... А почему мы видим их чёрных коней?
- Потому что они живые, из плоти и крови. Да и плащи у Всадников самые обычные - они лишь маскируют их бесплотную призрачность.
- А тогда почему эти живые кони ничуть не боятся своих призрачных седоков? Всех других животных охватывает страх, если к ним приближаются Чёрные Всадники. Собаки скулят, гуси в ужасе гогочут... даже конь Глорфинделя и тот испугался!
- Потому что их кони выращены в Мордоре, чтоб служить вассалам Чёрного Властелина. Не все его подданные - бесплотные призраки. Ему подвластны и другие существа: орки и тролли, варги и волки, даже многие люди - короли и воины - выполняют его лиходейскую волю. И он покоряет всё новые земли.
- А Ривенделл? А эльфы? Над ними-то он не властен?
- Сейчас - нет. Но если ему удастся покорить весь мир, не устоят и эльфы. Многие эльфы - хотя отнюдь не все - страшатся воинства Чёрного Властелина, им приходится отступать перед его могуществом... однако он уже никогда не сумеет заставить их подчиниться или заключить с ним союз. Мало этого, здесь, в Ривенделле, до сих пор живут его главные противники, почти такие же могучие, как он, - я говорю о Преображающихся эльфах, древних владыках Эльдара Заморского. Они не боятся Призраков Кольца, ибо рождены в Благословенной Земле, а поэтому им доступен и Призрачный Мир. Эти воины в прошлом не раз побеждали и зримых, и незримых - призрачных - врагов.
- Когда у переправы я оглянулся назад, - не очень уверенно припомнил Фродо, - мне почудилось, что рядом с Чёрным Всадником появилась белая сверкающая фигура. Это и был Глорфиндель, да?
- Да, - сказал маг. И, помолчав, добавил: - Глорфиндель объединил для тебя два мира, реальный и призрачный, невидимый живым, потому что он - Преображающийся эльф, великий витязь из Перворождённых. Словом, в Ривенделле отыщутся силы, способные на время сдержать Врага, - да и в других местах такие силы есть, даже у вас, в мирном Хобшире. Но если течение событий не изменится, свободные земли превратятся в островки, окружённые океаном Чёрного воинства - его собирает Властелин Мордора... А пока, - перебил он себя, вставая, и его борода грозно встопорщилась, - мы должны сохранять спокойное мужество. Через несколько дней ты совсем поправишься - если я не заговорю тебя сегодня до смерти. Здесь, в Ривенделле, нам ничто не угрожает... до поры до времени. Так что не тревожься.
- Мужества у меня нет, и сохранять мне нечего, - отозвался Фродо, - но я не тревожусь. Расскажи мне, пожалуйста, о моих друзьях, и тогда уж я окончательно успокоюсь. Меня почему-то клонит ко сну, но, пока ты не расскажешь, что с ними сталось, я всё равно не смогу уснуть.
Гэндальф пододвинул кресло к кровати и окинул Фродо испытующим взглядом. На щёки хоббита вернулся румянец, а глаза у него были ясными и спокойными. Он весело улыбался и выглядел здоровым. Но всё же маг с тревогой подметил некоторые почти неуловимые изменения: дело в том, что левая рука хоббита, неподвижно лежащая поверх одеяла, казалась бледной и странно бесплотной.
- К несчастью, этого избежать невозможно, - пробормотал Гэндальф себе под нос. - А ведь он не прошёл даже половины пути... и что с ним случится, когда он его закончит, не сумеет, наверно, предсказать сам Эльронд. Что ж, будем надеяться на лучшее. Возможно, он станет полупрозрачным, как хрустальный сосуд, светящийся изнутри, - для тех, чьи глаза способны отличить внутренний, истинный свет от призрачного...
- Выглядишь ты здоровым, - сказал он вслух. - Думаю, тебе и правда не повредит, если ты услышишь о своих друзьях. Я не буду спрашивать разрешения у Эльронда, но расскажу лишь вкратце, а потом уйду, чтобы не помешать тебе уснуть снова. Вот что случилось возле переправы - насколько мне удалось разобраться. Как только ты поскакал к реке, Чёрные Всадники ринулись за тобой. У Ветрогора ты вступил в их мир - поэтому они тотчас же тебя увидели и не должны были полагаться на зрение коней. А кроме того, их притягивало Кольцо. Их кони растоптали бы твоих друзей - им пришлось уступить Всадникам дорогу. Задержать Всадников они не могли: ведь те преследовали тебя вдевятером, так что даже Арагорн с Глорфинделем не выстояли бы в бою против их отряда. Потом, когда Кольценосцы умчались, твои друзья побежали к реке. Неподалёку от переправы, у самой дороги, есть полускрытая деревьями лощина; спустившись в неё, твои друзья и Глорфиндель быстро развели небольшой костёр, ибо Глорфинделю было известно, что если Всадники сунутся в реку, то Эльронд взъярит её буйным разливом, и они не смогут тебя догнать, но с оставшимися на суше придется драться. Как только разбушевались волны разлива, Глорфиндель, а за ним Арагорн и остальные выскочили с горящими головнями на дорогу. Всадники оказались между водой и огнём, узнали в Глорфинделе Преображающегося эльфа и потеряли свое бесноватое мужество, а их кони мгновенно взбесились от страха. Трое Всадников, преследуя тебя, попытались на конях переплыть реку - их смела первая же волна разлива. Шестерых остальных взбесившиеся кони затащили в реку немного попозже - их всех захлестнули бурные волны.
- Так они погибли? - обрадовался Фродо.
- К сожалению, нет, - ответил Гэндальф. - В разливе погибли только их кони... но без коней - какие же они теперь Всадники? Им пришлось поспешно убраться восвояси. И хотя их самих так просто не уничтожишь, они, я думаю, сгинули надолго... Когда разлив окончательно схлынул, твои друзья переправились через реку и нашли тебя на этом берегу - ты лежал ничком, холодный и бледный, а под тобой валялся твой сломанный меч. Конь Глорфинделя стоял рядом. Арагорн опасался, что ты убит, - о худшем ему даже думать не хотелось. Тебя подняли и понесли в Ривенделл, и на полпути вам встретились эльфы.
- А чем Всадники прогневили реку?
- Они исконные враги эльфов, а Эльронд - владыка здешнего края. Когда враги подступают к Ривенделлу, река, по велению Эльронда, разливается, и всё живое гибнет в волнах. Как только Предводитель Кольценосцев спустился к воде, река разлилась. Ну и, если так можно выразиться, я немного подогрел её гнев - не знаю уж, успел ты заметить или нет, что первые, самые свирепые, валы вспенивались могучими белыми всадниками, а за конницей, подгоняемые ревущими волнами, катились огромные серые валуны. Когда я увидел силу разлива, мне показалось, что мы переусердствовали и не сможем обуздать водяное воинство, но всё обошлось: вас река не тронула.
- Да-да, припоминаю, - проговорил Фродо, - я услышал страшный грохочущий рёв и решил, что нам всем суждено утонуть - и мне, и Всадникам, и моим друзьям. Зато теперь нам ничто не угрожает!
Гэндальф остро глянул на Фродо, но тот уже умолк и закрыл глаза.
- Ты прав, - сказал маг, - нам ничто не угрожает... пока. Как только ты встанешь на ноги, мы пышно отпразднуем победу у Бруиненской переправы, и праздник будет посвящён вам - тебе, Арагорну и твоим спутникам.
- Неужели нам? - изумился Фродо. - Знаешь, меня до сих пор поражает, что о нас позаботились Глорфиндель и Эльронд - причём, похоже, без всякой причины.
- Ну, причина-то у них была, и, сказать по правде, даже не одна, - с лёгкой улыбкой возразил Гэндальф. - Во-первых, я попросил их об этом. Во-вторых, тебе доверено Кольцо. В-третьих, ты родственник и наследник Бильбо, а он вытащил Кольцо на свет.
- Милый Бильбо! Где-то он сейчас? - сонным голосом пробормотал Фродо. - Вот бы рассказать ему о наших неурядицах, они бы наверняка его позабавили... - С этими словами Фродо уснул.

Итак, Фродо благополучно добрался до Последней Светлой Обители на востоке. В этой Обители, как говаривал Бильбо, было приятно и есть, и спать, и рассказывать о своих недавних приключениях, и петь песни, и читать стихи, или размышлять, сидя у камина, или ровно ничего не делать. Тот, кто туда попадал, рассказывал Бильбо друзьям в Хобшире, мигом вылечивался от усталости, от забот, страхов и всех болезней.
Под вечер, когда Фродо проснулся снова, он почувствовал себя совершенно здоровым и понял, что ему очень хочется есть, а может быть, выпить бокал вина, чтобы потом почитать стихи, или попеть весёлые песни, или рассказать о своём путешествии. Он откинул одеяло, соскочил на пол и с радостью ощутил, что его левая рука действует почти так же хорошо, как раньше. У кровати на стуле лежала одежда - её, видно, сшили, пока он спал, и она пришлась ему как раз впору. Одеваясь, он глянул на себя в зеркало и с удивлением обнаружил, что очень исхудал: он опять напоминал того юного Фродо, которого некогда приютил Бильбо; но глаза, смотревшие на него из зеркала, были глазами зрелого хоббита.
- Да, кое-что ты повидал с тех пор, как глядел на меня из зеркала в Хобшире, - сказал Фродо своему двойнику. - А теперь посмотри-ка на здешний праздник! - Он раскинул руки и сладко потянулся.
В это время кто-то постучал в дверь, и на пороге комнаты появился Сэм. С радостной улыбкой он подошёл к Фродо, бережно погладил его левую руку, а потом смущённо отвернулся в сторону.
- Здравствуй, Сэм, - проговорил Фродо.
- Вишь ты - тёплая! - воскликнул Сэм. - Это я про вашу левую руку. Ведь она была у вас ледышка ледышкой: мало что холодная, так ещё и прозрачная. Ну да теперь уже всё позади! Гэндальф послал меня, чтобы я у вас спросил, готовы ли вы к сегодняшнему празднику... Мне подумалось, что он надо мной надсмехается.
- Вполне готов, - сказал ему Фродо. - И мне не терпится повидать друзей.
- Я отведу вас, - предложил Сэм. - Ведь этот замок - огромный и удивительный. Кажется, ты всё уже здесь разведал, а потом сворачиваешь в какой-нибудь закоулок и находишь кучу новых неожиданностей. А эльфы-то, эльфы! Ведь они тут хозяева, куда ни пойдёшь, везде их встречаешь! Одни - как короли, прекрасные и строгие, так что на них даже боязно глядеть. Зато другие - ну чистые дети! И всюду музыка, всюду песни... Я тут, конечно, не совсем освоился - у меня и времени было маловато, да и храбрости, по правде сказать, не хватало...
- Я знаю, почему у тебя не было времени, - с благодарностью в голосе перебил его Фродо. - Зато уж сегодня мы всласть повеселимся! Идём, покажи мне здешние «закоулки».
Они миновали множество переходов, спустились по нескольким пологим лестницам и вышли в огромный тенистый парк, разбитый на высоком берегу реки. И здесь, у восточного торца дома, на просторной веранде, обращённой к востоку, Фродо увидел своих друзей. В долине за рекой уже сгущались сумерки, но далёкие пики восточных гор ещё освещало заходящее солнце. Предвечерний сумрак был прозрачным и тёплым, звучно шумел отдалённый водопад, а воздух был напоён ароматом цветов, запахом трав и свежей листвы, как будто здесь, в парке у Эльронда, остановилось на отдых отступающее лето.
- Ур-р-р-ра! - вскакивая, закричал Пиппин. - Вот он - наш благородный родич! Да здравствует Фродо - Властелин Кольца!
- Уймись! - резко оборвал его Гэндальф, сидевший в глубине затенённой веранды, так что Фродо не сразу его заметил. - Эта долина недоступна для зла - и всё же не следует его сюда призывать. Властелином Колец величают не Фродо, а хозяина Чёрного Замка в Мордоре - его тень снова простёрлась над миром. Мы-то укрылись в надёжной крепости, но и вокруг неё уже сгущается мрак.
- Ну, началось, - пробурчал Пиппин. И потом, обращаясь к Фродо, добавил: - Так вот он нас беспрестанно и утешает. Я знаю, что нам всем надо быть начеку. Но в этом доме почти невозможно думать о мрачном или грустном. Мне тут всё время хочется петь - только не знаю я подходящей песни.
- Да и у меня тоже песенное настроение, - радостно рассмеявшись, заметил Фродо. - Но сначала мне хочется поесть и выпить.
- С этим здесь просто, - сказал ему Пиппин. - Тем более что тебе не изменил твой нюх: ты сумел проснуться как раз к обеду.
- Не к обеду, а к пиршеству, - поправил его Мерри. - Едва только Гэндальф торжественно объявил, что ты выздоравливаешь, началась подготовка - я думаю, нас ждёт роскошный пир. - Не успел он договорить, как зазвонили колокольчики, сзывающие гостей к праздничному столу.

Гости собрались в Трапезном зале, уставленном рядами длинных столов. Эльронд сел во главе стола, стоявшего отдельно от остальных, на возвышении, а возле хозяина, лицом друг к другу, привычно расположились Глорфиндель и Гэндальф.
Фродо смотрел на них - и не мог насмотреться: ведь Эльронда, героя бесчисленных легенд, он видел впервые, а Глорфиндель и Гэндальф - даже Гэндальф, которого он вроде бы знал, - обрели рядом с Эльрондом свой подлинный облик, облик непобедимых и достославных витязей.
Ростом Гэндальф был ниже, чем эльфы, но белая борода, серебристые волосы, широкие плечи и благородная осанка придавали ему истинно королевский вид, а его зоркие глаза под снежными бровями напоминали приугасшие до времени угольки... но они могли вспыхнуть в любое мгновение ослепительным - если не испепеляющим - пламенем.
Глорфиндель - могучий, высокий и статный, с волосами, отливающими огненным золотом, - казался юным, но спокойно-мудрым, а глаза его светились решительной отвагой.
По лицу Эльронда возраст не угадывался: оно, вероятно, казалось бы молодым, если б на нём не отпечатался опыт бесчисленных - и радостных, и горестных - событий. На его густых пепельных волосах неярко мерцала серебряная корона, а в серых, словно светлые сумерки, глазах трепетали неуловимо проблескивающие искры. Он выглядел мудрым, как древний властитель, и могучим, как зрелый, опытный воин. Да он и был воином-властителем, этот исконный Владыка Ривенделла.
Напротив Эльронда, в кресле под балдахином, сидела прекрасная, словно фея, гостья, но в чертах её лица, женственных и нежных, повторялся или, вернее, угадывался мужественный облик хозяина дома, и, вглядевшись внимательней, Фродо понял, что она не гостья, а родственница Эльронда. Была ли она юной? И да, и нет. Изморозь седины не серебрила её волосы, и лицо у неё было юношески свежим, как будто она только что умылась росой, и чистым блеском предрассветных звёзд лучились её светло-серые глаза, но в них таилась зрелая мудрость, которую даёт только жизненный опыт - опыт прожитых лет. В её невысокой серебряной диадеме мягко светились круглые жемчужины, а по вороту серого, без украшений, платья тянулась чуть заметная гирлянда из листьев, вышитых тонкой серебряной нитью.
Это была дочь Эльронда, Арвен, которую видели немногие смертные, - в ней, как говорила народная молва, в этот мир возвратилась красота Лютиен, а эльфы дали ей имя Андомиэль; для них она была Вечерней Звездой. Андомиэль недавно вернулась из Лориэна - там, за горами, в лесной долине, жила её родня по материнской линии. А сыновья Эльронда, Элладан и Эльроир, странствовали где-то далеко на севере, потому что поклялись отомстить мучителям матери, северным оркам.
Красота Андомиэли ошеломила Фродо - он с трудом верил, что живое существо может быть таким ослепительно красивым; а узнав, что ему приготовлено место за столом Эльронда, он почти испугался: его всполошила столь высокая честь. В особом кресле с несколькими подушками он был не ниже других гостей, но самому-то себе он казался крохотным и недостойным своих замечательных сотрапезников. Однако это чувство вскоре прошло. За столом царило непринуждённое веселье, а обильная и поразительно вкусная еда была под стать его аппетиту, так что он смотрел главным образом в тарелку.
Но, утолив первый голод, он поднял голову, отыскивая взглядом своих друзей. Они сидели за соседним столом - и его верный Сэм, и Пиппин, и Мерри. Фродо вспомнил, как Сэма убеждали, что здесь он не слуга, а почетный гость, он хотел прислуживать Фродо за столом. Однако Странника Фродо не увидел.
Справа от Фродо восседал гном - необычайно важный и богато одетый. Его раздвоенная седая борода ниспадала на ослепительно белый камзол, закрывая пряжку серебряного пояса. В массивную золотую цепочку-ожерелье были вправлены ярко сверкающие бриллианты. Заметив, что Фродо на него смотрит, гном повернулся к нему и сказал:
- Здравствуй и процветай, уважаемый хоббит! - Он встал с кресла и, поклонившись, добавил: - Гном Глоин. Готов к услугам. - А потом отвесил ещё один поклон.
Фродо удивился, однако не растерялся. Он встал и, не обратив ни малейшего внимания на посыпавшиеся с кресла подушки, ответил:
- Фродо Бэггинс. Готов служить - и тебе, и твоим уважаемым родичам. - Он поклонился гному и с интересом спросил: - Скажи, пожалуйста, ты тот самый Глоин - спутник знаменитого Торина Дубощита?
- Совершенно верно, - подтвердил гном. Он поднял с пола упавшие подушки и помог Фродо забраться в кресло. - Тебе я подобного вопроса не задаю, - с церемонной учтивостью заметил он, - мне уже сообщили, что ты родственник и наследник всеми почитаемого Бильбо Бэггинса. Поздравляю тебя с прибытием в Ривенделл!
- Спасибо, - искренне поблагодарил его Фродо.
- Я слышал, что тебе и всем твоим спутникам встретились в пути странные испытания... Странные и страшные, - поправился гном. - Хотел бы я знать, что могло заставить четверых - не одного, как когда-то Бильбо, а четверых хоббитов отправиться в путешествие! Впрочем, может быть, я слишком назойлив? Эльронд и Гэндальф дали мне понять, что они не желают об этом распространяться.
- Их мудрость не вызывает у меня сомнений, - осторожно, но вежливо ответил Фродо. Он решил, что даже в гостях у Эльронда о Кольце следует говорить с осторожностью; да ему и не хотелось о нём говорить. - Должен сознаться, - добавил он, - что мне в свою очередь не терпится узнать, зачем это всеми уважаемый гном пустился в долгое и опасное путешествие, покинув свой замок в Подгорном Царстве.
- Мудрость Эльронда и Гэндальфа несомненна, - тонко усмехнувшись, заметил Глоин. - Они намерены собрать Совет, и на нём, я думаю, мы многое узнаем. А сейчас... - Глоин опять усмехнулся. - ...не поговорить ли нам о чём-нибудь другом?
Они понимающе посмотрели друг на друга и завели разговор об их родных местах, который не иссяк до конца застолья. Вернее, говорил главным образом Глоин, потому что Хобшир, как считал Фродо, серьёзные происшествия обходили стороной (он твёрдо решил не упоминать о Кольце), а гному было что порассказать про последние события на севере Диких Земель. Он поведал Фродо, что владыкой земель, лежащих между Туманными Горами и Чернолесьем, стал теперь Гримбеорн, сын Беорна, и границы его обширных владений не смеют нарушать ни орки, ни волки.
- Я уверен, - оживлённо рассказывал Глоин, - что по старой дороге из Дейла в Ривенделл можно путешествовать без опаски только благодаря воинам Гримбеорна. Они охраняют Горный Перевал и переправу Кэррок... Но их пошлины высоки, и они по-прежнему не жалуют гномов, - покачав головой, добавил Глоин. - Зато в них нет ни капли вероломства, а это сегодня многого стоит. Но лучше всего к нам относятся люди, основавшие в Дейле Приозерное Королевство. Сейчас там правит внук Барда Лучника, старший сын Беина, король Бранд. Он искусный правитель, и его королевство простирается далеко к югу и востоку от Эсгарота на Долгом озере.
- А как твой народ? - спросил его Фродо.
- У нас произошло множество событий, - ответил Глоин, - и хороших, и плохих. Но хороших, пожалуй, всё-таки больше: нам до сих пор постоянно везло. Хотя и мы, разумеется, ощущаем чёрное дыхание зловещей тучи, нависшей над всем Среднеземным миром. Если хочешь, я расскажу тебе про нас поподробней. Но как только устанешь, сразу же оборви меня. На гнома, говорят, не найдёшь угомона, когда он растолкуется про свою кузницу.
И Глоин начал подробный рассказ о судьбе Подгорного Царства гномов. Он встретил внимательного и чуткого слушателя: Фродо не прерывал его, не показывал, что устал, ни разу не попытался заговорить сам, хотя уже через четверть часа перестал улавливать смысл рассказа, потерявшись среди многих странных имён и земель, о которых он и слыхом не слыхивал. Его, правда, порадовала весть о Дайне - тот по-прежнему правил Подгорным Царством. Ему шёл двести пятьдесят первый год, он пользовался всеобщим уважением и любовью, а богатства гномов постоянно приумножались. Из десяти участников его похода, сражавшихся в Битве Пяти Воинств у Одинокой, семеро жили в Подгорном Царстве: Двалин, Глоин, Дори, Нори, Бифур, Бофур и толстяк Бомбур. Бомбур стал теперь таким толстым, что не может перебраться с дивана за стол - перед трапезой шестеро молодых гномов подымают его и несут к столу.
- А что случилось с тремя остальными - Оином, Ори и Балином? - спросил Фродо.
- Сгинули. - Лицо Глоина омрачилось. - Но мне не хочется про это вспоминать. Давай поговорим о чём-нибудь весёлом... - И Глоин пустился в описание ремёсел, которыми по праву гордятся гномы: - У нас есть на редкость искусные мастера. Но наши оружейники уступают древним. Многие старинные секреты утеряны. Оружие и доспехи, сработанные гномами, до сих пор славятся на всё Среднеземье, однако до захвата горы драконом Смаугом щиты и кольчуги получались прочнее, а мечи и кинжалы - острей, чем сейчас. Зато в добыче даров земли и строительстве мы превзошли наших предков. Посмотрел бы ты на наши каналы и мощённые цветными плитами дороги, на туннели-улицы с каменными деревьями, проложенными внутри Одинокой горы, или сторожевые и дозорные башни, возведённые снаружи, на её склонах! Тогда бы ты смог воочию убедиться, что в Подгорном Царстве времени не теряли.
- Я обязательно к вам наведаюсь... если удастся, - пообещал Фродо. - Представляю, как изумился бы Бильбо, если б увидел все эти перемены!
- Ты его, наверно, очень любил? - полуутвердительно заметил Глоин и, посмотрев на Фродо, лукаво улыбнулся.
- Ещё бы! - пылко воскликнул хоббит. - Да за одну, пусть даже мимолетную, встречу с ним я отдал бы все чудеса на свете!

Между тем обед подошёл к концу. Эльронд и Арвен, встав из-за стола, направились к выходу из Трапезного зала, а за ними чинно последовали гости. Они миновали широкий коридор и вступили за хозяевами в следующий зал, освещённый пламенем пылающего камина. Фродо осмотрелся и подошёл к Гэндальфу.
- Эльфы называют этот зал Каминным, - негромко сказал ему старый маг. - Сейчас ты услышишь множество песен и занимательных историй... если не уснёшь: здешняя обстановка хорошо убаюкивает. В камине тут всегда поддерживают огонь, он и обогревает этот зал, но по будним дням зал обычно пустует - сюда приходят лишь очень немногие, чтобы отдохнуть и поразмышлять в тишине.
Когда Эльронд занял свое обычное место, эльфы-менестрели начали петь, мелодично аккомпанируя себе на лютнях. Зал постепенно наполнялся гостями, и Фродо, радостно оглядываясь вокруг, видел удивительно разные от природы, но одинаково весёлые и оживлённые лица, на которых золотились отсветы пламени, ярко полыхавшего в огромном камине. Рядом с камином, у резной колонны, Фродо заметил одинокую фигурку и сочувственно подумал, что видит больного: тот сидел, опустив голову на грудь, так что его лица Фродо не разглядел, а рядом стояла чашечка для воды и лежал недоеденный ломтик хлеба. Бедный, он не смог пойти на пиршество, подумал Фродо... но разве здесь болеют?
Вскоре лютни менестрелей умолкли, а Эльронд встал и приблизился к камину.
- Пробудись, мой маленький друг, - сказал он. Потом обернулся к Фродо и добавил: - Приготовься. Мне кажется, наступает мгновение, о котором ты уже давно мечтаешь.
Тот, кто сидел у камина, пошевелился и, подняв голову, посмотрел на гостей.
- Бильбо! - радостно вскричал Фродо.
- Здравствуй, малыш, - отозвался Бильбо. - Я знал, что ты сможешь пробраться в Ривенделл. Сегодняшний праздник посвящён тебе - и ты заслужил эту честь. Надеюсь, тебе понравился обед?
- Конечно, понравился! - воскликнул Фродо. - Но скажи - почему же ты-то не пришёл? И почему я тебя до сих пор не видел?
- Потому что ты спал, - ответил Бильбо. - А я навещал тебя каждый день и сидел с Сэмом у твоей постели. Что же до праздника, то последнее время я редко принимаю участие в пирах - у меня есть много дел поважнее.
- А что ты делаешь?
- Сижу и размышляю. Это чрезвычайно важное дело. Я давно заметил, что Каминный зал - наилучшее в мире место для размышлений... Если тебя от них не пробуждают, - добавил он, покосившись на Эльронда, и глаза у него были вовсе не заспанные. - «Пробудись!..» Я не спал, уважаемый Эльронд. Вы слишком быстро закончили пир и оторвали меня от важнейших раздумий: когда вы пришли, я сочинял песню и напряжённо обдумывал последние строки - они у меня почему-то не складывались, а теперь уж, наверно, никогда и не сложатся. Пение эльфов настолько прекрасно, что я забываю о собственных песнях. У меня осталась одна надежда - на помощь Дунадана. А кстати, где он?
- Мы обязательно его отыщем, - с улыбкой пообещал хоббиту Эльронд. - Вы уединитесь где-нибудь в уголке, и ты завершишь свои важнейшие раздумья, а потом споёшь нам новую песню, чтобы мы могли сравнить её с нашими. - Эльронд распорядился найти Дунадана, хотя никто не понимал, где он и почему его не было на праздничном обеде.
Фродо подсел к своему старшему другу, а около них пристроился Сэм. Они принялись оживлённо болтать, не обращая внимания на праздничный гомон и удивительно мелодичные песни эльфов. Но у Бильбо было не много новостей. Он ушёл из Хобшира куда глаза глядят, и оказалось, что они глядят в Ривенделл: ему хотелось жить среди эльфов.
- Я добрался сюда без всяких приключений, - рассказывал он, - и, немного отдохнув, отправился навестить своих друзей гномов. Это было моё последнее путешествие. Старина Балин куда-то сгинул, и я пожалел, что явился к гномам. Меня опять потянуло в Ривенделл, и, вернувшись, я обосновался здесь. Ведь надо же мне написать мою Книгу! Ну и порой я сочиняю песни, а эльфы изредка их поют - только чтоб доставить мне удовольствие: песни эльфов гораздо лучше. Я часто сижу в Каминном зале и размышляю о мире, о нашем времени... Но, знаешь, время здесь вроде бы не движется, как будто оно не властно над эльфами... В Ривенделл стекаются все важные новости, но я ничего не слышал о Хобшире - только последние вести про Кольцо. Гэндальф часто бывал в Ривенделле, однако от него не много узнаешь: он стал даже более скрытным, чем раньше. Правда, кое-что мне рассказывал Дунадан. Трудно поверить, что моё Кольцо принесло в Среднеземье столько тревог! И Гэндальф так поздно его разгадал... ведь я мог доставить Кольцо к эльфам без всяких затруднений много лет назад. Мне приходила мысль вернуться за ним, но я уже старый, и меня не пустили. Эльронд с Гэндальфом твёрдо уверены, что Враг повсюду меня разыскивал. Я помню, Гэндальф мне как-то сказал: «У Кольца теперь новый хранитель, Бильбо. И если оно возвратится к тебе, нам не избежать величайших бедствий». Гэндальф часто говорит загадками. Но он сказал, что позаботится о тебе, и я положился на его обещание. И вот ты тут, живой и здоровый... - Бильбо вдруг странно посмотрел на Фродо. - Оно у тебя? - спросил он шепотом. - Знаешь, после стольких поразительных событий мне хочется ещё раз на него взглянуть.
- У меня, - помедлив, ответил Фродо. Ему - он и сам не понимал отчего - очень не хотелось вынимать Кольцо. - Оно осталось таким же, как было, - отвернувшись от друга, добавил он.
- А мне всё же хочется на него посмотреть!
Днём, когда Фродо окончательно проснулся, он нащупал Кольцо у себя на груди - видимо, кто-то, пока он спал, вынул Кольцо у него из кармана и повесил на цепочке ему на шею. Цепочка была очень тонкой, но прочной... Фродо неохотно вытащил Кольцо. Но едва Бильбо протянул к нему руку, Фродо испуганно и злобно отшатнулся. С неприязненным изумлением он внезапно заметил, что его друг Бильбо куда-то исчез: перед ним сидел сморщенный карлик, глаза у карлика алчно блестели, а костлявые руки жадно дрожали. Ему захотелось ударить самозванца.
Мелодичная музыка вдруг, взвизгнула и заглохла - у Фродо в ушах тяжко стучала кровь. Бильбо глянул на его лицо и судорожно прикрыл глаза рукой.
- Теперь я понимаю, - прошептал он. - Спрячь Кольцо и, если можешь, прости меня. Прости меня за это тяжкое бремя. Прости за всё, что тебе предстоит... Неужели злоключения никогда не кончаются? Неужели любую начавшуюся историю кто-то обязательно должен продолжить? Видимо, так. А моя Книга? Вряд ли мне её суждено закончить... Но давай не будем друг друга мучить. Расскажи мне, пожалуйста, про наш Хобшир - ни о чём ином я не хочу сейчас думать!
Фродо с облегчением спрятал Кольцо. Перед ним снова сидел его друг, звонко и мелодично звучали лютни, а на лицах приятных и милых гостей играли весёлые блики огня. Бильбо заворожённо слушал Фродо: любые вести из родного Хобшира, будь то вновь посаженное дерево или проказа малолетнего сорванца, доставляли ему огромное удовольствие. Увлечённые жизнью четырёх уделов, хоббиты не увидели рослого человека в просторном тёмно-зелёном плаще, который неслышно приблизился к ним и долго смотрел на них с доброй улыбкой.
Наконец Бильбо заметил пришельца.
- А вот и Дунадан, - сказал он племяннику.
- Странник! - удивлённо воскликнул Фродо. - У тебя, оказывается, много имён!
- Этого имени я не слышал, - вмешался Бильбо. - Почему Странник?
- Потому что так меня прозвали пригоряне, - невесело усмехнувшись, ответил Арагорн. - Мы ведь познакомились с Фродо в Пригорье.
- А почему Дунадан? - спросил их Фродо.
- Так величают Арагорна эльфы, - объяснил ему Бильбо. - Ты забыл их язык? Ну-ка припомни мои уроки: дунадан - Западный Витязь. Впрочем, сейчас не время для уроков. - Бильбо опять посмотрел на Арагорна. - Где ты был, Дунадан? - спросил он его. - И почему это тебя не видели на пиру?
- Нам часто не хватает времени на радости, - серьёзно ответил хоббиту Арагорн. - Неожиданно вернулись Элладан и Эльроир. Мне надо было с ними поговорить - они привезли важные известия.
- Да-да, я понимаю, мой друг, - сказал Бильбо. - Но теперь, когда ты услышал их новости, у тебя найдётся немного времени? Мне не обойтись без твоей помощи. Эльронд сказал, что, завершая праздник, он хочет услышать мою новую песню, а я застрял на последних строчках. Давай отойдём куда-нибудь в уголок и попытаемся доработать мою песню вдвоём.
- Давай, - улыбаясь, согласился Арагорн.
Бильбо с Арагорном куда-то ушли, и Фродо остался совсем один, потому что Сэм тем временем уснул. Он чувствовал себя одиноким и заброшенным, хотя вокруг было много эльфов. Но они, не обращая на него внимания, отрешённо слушали песни менестрелей. Вскоре музыка ненадолго умолкла, а потом зазвучала новая песня, и тогда Фродо тоже стал слушать.
Поначалу красота старинной мелодии и музыка слов полузнакомого языка завораживали его, но смысла он не улавливал, хотя Бильбо, до ухода в Ривенделл, учил племянника языку эльфов. Ему казалось, что музыка и слова обретали очертания чужедальних земель, искрящиеся отблески каминного пламени сгущались в золотистый туман над Морем, вздыхающим где-то у края Мира, и заворожённость Фродо преображалась в сон, и вокруг него вспенивались величавые волны никогда ещё не виданных им сновидений.
А потом вдруг волны безмолвных сновидений снова обрели утраченный голос, и в звуках слов стал угадываться смысл, и Фродо понял, что слушает Бильбо, который декламировал напевные стихи:

В Арверниэне свой корабль
сооружал Эарендил;
на Нимбретильских берегах
он корабельный лес рубил;
из шёлкового серебра
соткал, сработал паруса
и серебристые огни
на прочных мачтах засветил;
а впереди, над рябью волн,
был лебедь гордый вознесён,
венчавший носовой отсек.

На запад отплывает он,
наследник первых королей,
в кольчуге светлой, со щитом,
заворожённым от мечей
резною вязью древних рун;
в колчане - тяжесть чёрных стрел,

Предыдущая страница 20 Следующая страница


21 Джон Толкиен

упруг и лёгок верный лук -
драконий выгнутый хребет, -
на поясе - заветный меч,
меч в халцедоновых ножнах,
на голове - высокий шлем,
украшенный пером орла,
и на груди - смарагд.

В Заморье от седых холмов
у кромки торосистых льдов
Эарендил на юг поплыл,
в мерцаньи северных светил;
но вот ночные небеса
перечеркнула полоса
пустынных, мёртвых берегов,
проглоченных Бездонной Мглой,
и он свернул назад, домой,
теснимый яростью ветров
и непроглядной тьмой.

Тогда, раскинув два крыла,
к Эарендилу на корабль
спустилась Элвин и зажгла
на влажном шлеме у него
живой светильник, Сильмарилл,
из ожерелья своего.
И вновь свернул Эарендил
на запад солнца; грозный шторм
погнал корабль в Валинор,
и он пробился, он проник
в иной, запретный смертный мир -
бесцветный, гиблый с давних пор,
по проклятым морям.

Сквозь вечно сумеречный мир,
сквозь вздыбленное буйство лиг
неисчислимых, над страной,
схороненной морской волной
в эпоху Предначальных Дней,
Эарендил всё дальше плыл
и вскоре смутно услыхал
обвал валов береговых,
дробящих в пене между скал
блеск самородков золотых и самоцветов;
а вдали, за тусклой полосой земли,
вздымалась горная гряда
по пояс в блёклых облаках,
и дальше - Заокраинный Край,
Благословенная Страна,
и над каскадами долин
цветущих, светлых - Илмарин,
неколебимый исполин,
а чуть пониже, отражён
в Миражном озере, как сон,
мерцал огнями Тирион,
эльфийский давний бастион,
их изначальный дом.

Оставив свой корабль у скал,
поднялся он на перевал
и неожиданно попал
в Благословенный Край,
где правит с Предначальных Лет
один король - король навек -
и где по-прежнему живёт,
не зная ни забот, ни бед,
Бессмертный род - живой народ
из мифов и легенд.

Пришелец был переодет
в одежды эльфов, белый цвет
искрился на его плечах,
а эльфы, снявши свой запрет,
поведали ему - в словах
и недоступных всем иным
виденьях - тайны старины,
преданья о былых мирах
и старины о том, как мрак
густел, но отступал в боях
перед Союзом Светлых Сил -
Бессмертных и людей.

Но даже здесь Эарендил
судьбы скитальца не избыл:
от Элберет он получил -
навечно - дивный Сильмарилл,
и два серебряных крыла
Владычица ему дала,
чтоб облететь по небу мир
за солнцем и луной.

И вот взлетел Эарендил,
навек покинув мир иной
над гордой горною грядой,
подпершей небеса.
Он устремляется домой -
рассветной искрой островной,
расцветившей перед зарей
туманный небосвод.

Пока была светла луна
и зажжена его звезда,
за много лет он много раз -
небесный страх вселенских тайн -
над Среднеземьем пролетал,
где отзвуком былых веков
из Первой и Второй эпох
всегда звучал печальный стон
бессмертных дев и смертных жён.
И он не улетал домой:
он путеводною звездой
звал нуменорцев за собой,
указывая путь морской
в их отчие края.

На этом мелодическая декламация завершилась. Фродо открыл глаза и огляделся. Улыбающиеся эльфы дружно аплодировали. Когда аплодисменты смолкли, один из них сказал:
- А теперь нам надо послушать твою песню ещё раз.
- Я польщён, Линдир, спасибо тебе. - Бильбо встал и раскланялся. - Но это было бы слишком утомительно.
- Для тебя-то? - со смехом переспросили эльфы. - Ты ж никогда не утомляешься от чтения своих стихов! А без повторного чтения мы ничего не определим.
- Что-что? - вскричал Бильбо. - Вы не сможете отличить мою манеру от манеры Дунадана?
- Мы с трудом различаем творения смертных.
- Чепуха, Линдир, - вскинулся Бильбо. - Не верю я, что у вас такой грубый слух. Спутать творения человека и хоббита - всё равно что не отличить яблоко от горошины!
- Возможно. И огороднику это было бы непростительно. Но у нас-то масса своих собственных дел, и сравнивать плоды земные нам недосуг.

Предыдущая страница 21 Следующая страница


Братство Кольца 22

- Не будем спорить, - отозвался Бильбо. - Меня почти усыпило столько пения и музыки. Я загадал вам загадку, а вы уж угадывайте... коли есть охота.
С этими словами он подошёл к Фродо.
- Видимо, песня превзошла мои ожидания, - с невольной гордостью сказал он племяннику. - Они редко просят о повторном исполнении. Но, так или этак, свое я сделал. Ну а тебе удалось догадаться?
- Я даже и не пробовал, - улыбнулся Фродо.
- Да и незачем, - сказал Бильбо. - В песне всё моё. Дунадан предложил мне только смарагд. Ему это почему-то показалось важно. А может, он решил, что я не справился с песней... или уж если взялся в доме у Эльронда за создание песни про Эарендила, то это целиком и полностью моё дело. Ну и тут он, пожалуй, прав.
- Видимо, так, - согласился Фродо. - Но я не смог оценить твою песню. Перед тем, как ты начал петь, я уснул, и мне показалось, что это не песня, а просто продолжение моих сновидений. Я узнал твой голос только под конец.
- Да, для хоббита песни эльфов чересчур сладкозвучны, - согласился Бильбо. - Но, пожив среди них, к этому привыкаешь. Хотя я должен тебе сказать, что эльфы никогда не пресыщаются музыкой, как будто это хорошая еда. Знаешь, давай-ка уйдём отсюда, чтоб нам не мешали спокойно поговорить.
- А это не оскорбит их? - забеспокоился Фродо.
- Нисколько, - успокоил племянника Бильбо. - Здесь никого насильно не держат: приходи и уходи, когда пожелаешь, только не мешай радоваться другим.
Хоббиты встали и, стараясь не шуметь, начали пробираться к выходу из зала. Сэма они решили не будить - он спал с блаженной улыбкой на лице. У выхода Фродо грустно оглянулся, и, хотя его радовал предстоящий разговор, он понял, что не хочет отсюда уходить - здесь было удивительно спокойно и уютно. В это время послышалась новая песня:

A Elbereth Gilthoniel,
Silivren penna miriel
O menel aglar elenath!
Na-chaered palan-diriel
O galadhremmin ennorath,
Fanuilos, le linnathon
Nef aear, si nef aearon!

На пороге Фродо ещё раз оглянулся. Эльронд неподвижно сидел в своём кресле, и отблески огня, словно солнечные блики, золотили его спокойное лицо. Рядом с Эльрондом сидела Арвен, а возле неё стоял Арагорн, и это немного удивило Фродо. Под расстегнутым плащом с откинутым капюшоном на груди у Арагорна серебрилась звезда, оттенённая тускло мерцающей кольчугой. Он о чём-то беседовал с Арвен, и в то мгновение, когда Фродо отворачивался, она посмотрела прямо на него - этот взгляд хоббит запомнил навеки. Он стоял, зачарованный взглядом Арвен, а слова песни, сливаясь с музыкой, звучали как звонкое журчание родника...
- Пойдём, - нетерпеливо позвал его Бильбо. - Они будут петь ещё очень долго, и после этой песни, про Элберет, запоют о своей Благословенной Земле.
Хоббиты осторожно притворили дверь и отправились в маленькую комнату Бильбо - из её окна, обращённого к югу, открывался вид на реку Бруинен. Им не захотелось предаваться воспоминаниям, не захотелось думать о зловещей туче, медленно наползающей с юго-востока, - сидя у распахнутого настежь окна, они толковали о сегодняшних радостях: об эльфах и прекрасных садах Ривенделла, о звёздах и деревьях и ласковой осени...
- Прошу прощения, - прервал их Сэм, постучавшись и заглядывая в комнату. - Я хотел спросить, не надо ли вам чего?
- А может, ты хотел напомнить нам с Фродо, что ему пора спать? - откликнулся Бильбо.
- Да что ж, вроде бы и правда пора, - смущённо, но твёрдо объявил Сэм. - Ведь завтра с самого утра Совет, а это после раны-то разве легко?
- Ты прав, - усмехнувшись, поддержал его Бильбо. - Можешь пойти и доложить Гэндальфу, что Фродо послушно отправился спать. Спокойной ночи, - сказал он племяннику. - Как же я рад, что мы снова увиделись! По-моему, ни одно существо на свете не может поддержать приятной беседы так же хорошо, как хоббит из Хобшира. Но вскоре мы опять надолго расстанемся. И боюсь, что главы о твоём путешествии ты будешь вписывать в мою Книгу сам - за последнее время я здорово одряхлел. Приятных снов, мой милый малыш! А я немного прогуляюсь по парку - мне хочется взглянуть на созвездие Элберет.

ГЛАВА II. СОВЕТ У ЭЛЬРОНДА

На другой день, проснувшись с рассветом, Фродо, превосходно отдохнувший и бодрый, решил прогуляться по берегу Бруинена. Когда он оделся и вышел в парк, из-за отдалённой горной гряды встало огромное, но неяркое солнце, в воздухе серебрились осенние паутинки, на листьях мерцали капельки росы, а над речкой таяла предрассветная дымка. Сэм молча шагал с ним рядом, радостно вдыхая росистый воздух и удивлённо разглядывая далёкие горы, покрытые сверкающими снежными шапками.
За крутым поворотом извилистой дорожки они увидели Бильбо и Гэндальфа - те сидели на низкой каменной скамейке, искусно вырубленной в прибрежном утёсе, и беседовали. Бильбо приветственно улыбнулся.
- Доброе утро, - приветствовал он хоббитов. - Совет, я думаю, скоро начнется.
- Скоро? Ты уверен? - спросил Фродо. - А я надеялся немного погулять. Меня так и манит тот сосновый лес! - Фродо кивнул в сторону бора, черневшего на северном склоне долины.
- Погуляешь, если ещё не стемнеет, после Совета, - сказал ему Гэндальф. - Но я не стал бы загадывать наперёд. Нам нужно многое сегодня обсудить.
Вскоре в Замке прозвенел колокол.
- Эльронд созывает участников Совета, - подымаясь со скамьи, проговорил Гэндальф. - Вы оба приглашены, и Бильбо, и Фродо. Опаздывать здесь не принято, пойдемте.
Маг зашагал по дорожке к дому, Бильбо и Фродо двинулись за ним, а забытый и немного обиженный Сэм, что-то бормоча, поплелся сзади. Гэндальф подошёл к той самой веранде, где накануне Фродо встретился с друзьями. Подымаясь по лестнице, Фродо оглянулся. Солнечное утро разгоралось в погожий денёк, под берегом мирно шумела река, небо звенело птичьими трелями, и Фродо показалось, что его злоключения, так же как разговоры о грозной туче, встающей над миром, приснились ему - слишком спокойным, ясным и ласковым было это осеннее утро; но, переступив порог Зала совещаний, хоббит обнаружил, что лица гостей, которых Эльронд пригласил на Совет, были необычайно тревожными и сумрачными.
Первым Фродо увидел Эльронда, потом заметил Глорфинделя и Глоина, а в углу, хмурясь, сидел Арагорн, на нём был выцветший плащ. Остальных собравшихся Фродо не знал. Эльронд посадил его возле себя, оглядел молчаливых гостей и сказал:
- Позвольте представить хоббита Фродо, сына Дрого, племянника Бильбо из далёкого Хобшира. Нелёгким и опасным был его путь, а в Ривенделл ему пришлось прорываться с боем.
Потом Эльронд назвал гостей, которых Фродо видел впервые. В зале сидел сын Глоина, Гимли; эльф Гэлдор из Серебристой Гавани, посланный в Ривенделл Сирданом Корабелом, эльф Леголас, сын Трандуила, короля эльфов Северного Чернолесья; несколько эльфов - советников Эльронда во главе со старшим советником Эрестором. А немного поодаль от остальных сидел высокий темноволосый человек с жестким взглядом светло-серых глаз на красивом, благородном и мужественном лице.
Его давно не стриженные волосы беспорядочными кудрями ниспадали на плечи, прикрывая тонкое серебряное ожерелье с бледно-перламутровым самоцветом впереди; через плечо у него была перекинута перевязь с охотничьим рогом, оправленным в серебро; а его дорогая и богатая одежда - он был одет для путешествия верхом, - посеревшая от пыли, заляпанная грязью и залоснившаяся до блеска от конского пота, говорила о долгих и трудных странствиях. Он с удивлением смотрел на Фродо и Бильбо.
- А это Боромир, - представил его Эльронд, - посланник людей, живущих на юге. Он прибыл лишь сегодня утром, и я разрешил ему участвовать в Совете, потому что беды его народа связаны с общей бедой Среднеземья.

Не всё, что обсуждалось на Совете Эльронда, надобно пересказывать в нашей истории. Сначала речь шла про Окраинные земли, о которых Фродо ничего не знал, а поэтому рассеянно слушал говоривших; но когда слово предоставили Глоину, хоббиту сразу же стало интересно - ведь с подданными Дайна дружил Бильбо. Оказалось, что гномы Подгорного Царства давно уже ощущают смутную тревогу.
- Много лет назад, - рассказывал Глоин, - нас обуяла тяга к переменам. Всё началось незаметно, исподволь. Некоторые гномы почему-то решили, что нам стало тесно в Одинокой горе, что не худо бы найти пристанище попросторней. Пошли разговоры про Морийское Царство - или, на языке гномов, Казад-Дум, - созданное трудами наших отцов. Многие утверждали, что настало время вернуться в наши исконные владения.
- Мория!.. - Глоин грустно вздохнул. - Мечта гномов Северного края! Наши предки стремились к богатству и славе - они вгрызались в горные недра, добывая драгоценные камни и металлы, пока не выпустили на поверхность земли замурованный в огненных безднах Ужас. Гномам пришлось бежать из Мории, но они постоянно вспоминали о ней - со страхом и тайной надеждой вернуться. Однако поколения сменялись поколениями, и ни один гном, кроме Трора с дружиной, не решился возвратиться на родину отцов - а Трор сгинул в Казад-Думе навеки. И вот туда отправился Балин. Король Дайн не хотел его отпускать, но он ушёл, сманив Ори с Оином и многих других отважных гномов.
Это было тридцать лет назад. Вначале Балину сопутствовала удача: присланный от него гонец рассказал, что они проникли в древнее царство и начали восстанавливать брошенные жилища. Но с тех пор никто не слышал о Балине...
Ну вот. А потом, около года назад, к Дайну прибыл ещё один гонец, да только не от Балина, а из далёкого Мордора. Он явился ночью, на чёрном коне, и, вызвав Дайна к Сторожевой Башне, надменно передал ему, что Саурон Великий - так назвал своего хозяина гонец - хочет заключить с гномами союз. Он обещал вернуть нам Магические Кольца, если мы расскажем ему про хоббитов. «Саурону Великому, - заключил гонец, - известно, что одного из них ты некогда знал».
Дайн не сразу нашёлся с ответом, и Сауронов гонец пренебрежительно добавил: «Могучий Властелин Саурон Великий полагает, что ты, в знак будущей дружбы, найдёшь ему этого мелкого воришку (именно так выразился гонец) и попросишь, а если он не отдаст, то отнимешь Кольцо, которое он когда-то украл. Это кольцо ничего не стоит, - продолжал гонец, - но Саурон Великий хочет увериться в твоей дружбе на деле. Выполни поручение Великого Властелина, и он отдаст тебе три Кольца, принадлежавшие в древние времена гномам... да и Морийское Царство станет твоим - Великий Властелин позаботится и об этом. А если ты не можешь одолеть хоббита, скажи хотя бы, где он живёт, - и тебе обеспечена щедрая награда. Но страшись обмануть Саурона Великого!»
Последние слова гонец прошипел, как будто внезапно превратился в змею, так что воины, охранявшие Башню, содрогнулись. Однако Дайн твёрдо сказал:
«Я не могу дать тебе ответа сразу. Мне надо обдумать твои слова».
«Думай, но не трать слишком много времени», - с явной угрозой проговорил гонец.
«А разве я не властен над своим временем?» - не теряя достоинства, спросил Дайн.
«Пока ещё властен», - буркнул гонец и, не попрощавшись, скрылся во тьме.
С тех пор нас гложет мрачная тревога. Даже если б голос Сауронова гонца был сладким как мед, мы всё равно бы встревожились: нам ясно, что любые предложения Саурона таят в себе угрозу и подлое вероломство. Мы знаем, что крепнущую мощь Мордора питают не выкорчеванные вовремя корни, а её сущность остается прежней... Дважды возвращался гонец Саурона и дважды уезжал, не получив ответа. Он назначил нам последний, по его словам, срок - и явится за ответом в конце этого года.
Я пришёл в Ривенделл предупредить Бильбо, что его упорно разыскивает Враг, и узнать, если Бильбо сам это знает, зачем Врагу понадобилось Кольцо, которое якобы ничего не стоит. И ещё государь Дайн наказал мне попросить совета у Владыки Ривенделла - ведь на нас надвигается Чёрная Тень. Совсем недавно нам стало известно, что к Бранду, правителю Приозерного королевства, тоже являлся гонец от Саурона, а у Бранда очень тяжелое положение. На восточных границах его владений того и гляди разразится война. Если гонцы не получат ответа, Саурон двинет свое Чёрное Воинство и против Дайна, и против Бранда - а тот боится надвигающейся войны и может подчиниться Чёрному Властелину.
- Ты пришёл вовремя, - сказал ему Эльронд. - На сегодняшнем Совете тебе станет ясно, какое Кольцо разыскивает Враг. Ты поймёшь, что у вас нет иного выхода, кроме битвы с Врагом не на жизнь, а на смерть - даже без надежды победить в этой битве. Враг у всего Среднеземья один. А Кольцо... Вы сами призваны решить, что же нам делать с этим Кольцом, которое якобы ничего не стоит...
- Я сказал призваны, - продолжал Эльронд, - однако я не призывал вас в Ривенделл. Вы пришли сами, пришли одновременно - и вашу встречу не сочтёшь случайной. Вы призваны разрешить смуту с Кольцом и окончательно решить судьбу Среднеземья.
А поэтому мы откроем вам тайны Кольца, известные до сих пор лишь немногим. И прежде всего - историю Кольца. Я начну рассказ, закончат его другие.
Голос Эльронда, спокойный и звучный, отчетливо слышали все приглашённые. Эльронд рассказывал о Второй эпохе, когда были выкованы Магические Кольца, и о древнем Властелине Мордора, Сауроне. Отдельные части этой истории были знакомы многим гостям, но всю её не знал до этого никто, и гости слушали затаив дыхание об эльфах-кузнецах, живших в Эрегионе, об их тесной дружбе с гномами-морийцами - так называли гномов из Мории, - о стремлении эльфов Эрегиона к знаниям и о том, как Саурон, прикинувшись другом, предложил им помощь, и они её приняли, и достигли замечательной искусности в ремеслах, а Саурон выведал все их секреты и выковал на вершине Огненной горы, расположенной в Мордоре, Кольцо Всевластья для владычества над всеми остальными Кольцами. Но эльф Селебримбор узнал об этом и спрятал три сделанных им Кольца, и началась кровопролитная, разорительная война, и ворота Морийского Царства захлопнулись.
Эльронд кратко рассказал гостям, как он следил за Кольцом Всевластья, но эта история всем известна, потому что он в свое время распорядился подробно записать её в Летопись бытия, а значит, её нет нужды пересказывать.
Потом Эльронд поведал о Нуменоре, о том, как это государство погибло, и о том, как короли Большого Народа вернулись, возрождённые Морем, в Среднеземье, о могучем короле Элендиле Высоком, о его сыновьях Исилдуре и Анарионе, основавших два могущественных княжества - Арнор на севере и Гондор на юге. Саурон пошёл на князей войной, и они обратились за помощью к эльфам, и после переговоров был заключён Последний Союз людей и эльфов.
Эльронд вздохнул и, помолчав, продолжил:
- Объединённая дружина Элендила и Гил-Гэлада собралась в Арноре для похода на Мордор, и я тогда подумал, что её мощь и сила, её гордые знамена и могучие витязи напоминают мне древнейшую - Первую - эпоху и Великую Соединённую Дружину, которая разгромила мрачный Тангородрим, и эльфы решили, что разделались с Врагом, но вскоре поняли, что жестоко ошиблись...
- Напоминают? Тебе? - вслух спросил Фродо, ошеломлённый последними словами Эльронда. - А я всегда думал... - проговорил он с запинкой, смущённый тем, что Эльронд умолк, - ... я думал... ведь Первая эпоха... она... Ведь она же кончилась давным-давно?
- Ты прав, - без улыбки сказал ему Эльронд. - И однако я её прекрасно помню... Моим отцом был Эарендил, уроженец эльфийского царства Гондолин, а матерью - Эльвин, дочь Диора, который был сыном Лютиен из Дориата. Я свидетель всех трёх эпох Среднеземья и участник бесчисленных битв с Врагом, кончавшихся страшными для нас поражениями или поразительно бесплодными победами... Я был глашатаем великого Гил-Гэлада и участвовал в битве при Дагорладе у ворот Мордора, которая завершилась разгромом Врага, потому что копью Гил-Гэлада, Айглосу, так же как мечу Элендила, Нарсилу, не нашлось равных во Вражьем воинстве. Сражался я и на склонах Ородруина - или, в переводе, Огненной горы, - где погиб Гил-Гэлад и пал Элендил, сломав свой меч о шлемы врагов, но и сам Саурон был повержен Исилдуром, который завладел Кольцом Всевластья.
- Так вот оно что! - вскричал Боромир. - Значит, Кольцо Всевластья сохранилось? По нашим-то преданиям, оно исчезло, когда завершилась Вторая эпоха. А им, оказывается, завладел Исилдур?
- Да, завладел, - подтвердил Эльронд. - Хотя не должен был этого делать. Кольцо следовало тогда же уничтожить в пламени Ородруина, где оно родилось. Но Исилдур оставил Кольцо у себя. Видели это лишь мы с Сирданом - все остальные воины погибли, - и мы попытались предостеречь Исилдура, но он не послушался нашего совета. «Мой брат и отец погибли, - сказал он нам, - а Кольцо я добыл в честном поединке и возьму его на память о своих сородичах». Однако он недолго владел Кольцом: оно превратилось в его проклятие, и ему ещё повезло, что он просто погиб, а не сделался призраком Царства Тьмы. Об этом знали только мы, северяне, да и то лишь немногие, - продолжал Эльронд. - С Ирисной Низины, где пал Исилдур, вернулось всего-навсего три человека, и среди них Охтар, его оруженосец; он сберёг сломанный меч Элендила, которым Исилдур добыл Кольцо, и, возвратившись, отдал обломок Валендилу, сыну Исилдура, воспитанному в Ривенделле. Нарсил, а верней, два обломка Нарсила, потому что меч пока не перекован и его былая слава не восстановлена.
Я назвал победы над Врагом бесплодными? Последнюю лучше назвать неполной: Саурон был сломлен, но ушёл живым; Кольца он лишился, но оно сохранилось. Чёрный Замок в Мордоре сровняли с землей, но его фундамент остался цел, и, пока Кольцо Всевластья не уничтожено, пока не выкорчеваны корни Зла, полная победа над Врагом невозможна. Многие люди и многие эльфы сложили головы во время войны: Исилдур, Анарион, Элендил, Гил-Гэлад - великие витязи и все их воины. Тогдашний Союз людей и эльфов наречён Последним не для пышного названия: Смертных становится на Земле всё больше, но жизнь каждого человека сокращается, а Перворождённых остается всё меньше, хотя над ними не властно время, - наши пути постепенно расходятся, и мы уже с трудом понимаем друг друга.
Вскоре после битвы на Ирисной Низине княжество Арнор пришло в упадок, город Аннуминас у озера Эвендим обезлюдел, и его разрушило время, а потомки подданных князя Валендила переселились в Форност на Северном нагорье, но и этот город давно заброшен. Его именуют Мёртвым Городом, и люди опасаются туда забредать, потому что Враги рассеяли арнорцев и от их когда-то неприступных крепостей остались лишь поросшие полынью курганы.
Гондорское княжество всё ещё не погибло; а сначала, подобно древнему Нуменору, оно неуклонно разрасталось и крепло. Горделивые замки гондорских рыцарей, крепости на суше и укреплённые порты славились далеко за пределами княжества. Столица Гондора, Звёздная Цитадель - или, по-нуменорски, город Осгилиат, - была построена в излучине Андуина. Там, на высоком берегу реки, в просторном саду Великого Князя посадили семечко Белого Древа, созревшее в дни Предначальной Эпохи на далёких землях Заокраинного Запада и некогда привезённое из-за Моря Исилдуром. Семя проросло и лет через двадцать превратилось в могучее, раскидистое дерево. К востоку от столицы, в отрогах сумрачных гор Эфель-Дуат, возвышалась Крепость Восходящей Луны, или Минас-Итил по-нуменорски, а к западу, в Белых Горах, - Минас-Анор, или Крепость Заходящего Солнца.
Но холодное дыхание всесильного времени притушило славу княжества Гондор. Одряхлело и засохло Белое Древо, а князь Менельдил, сын Анариона, умер, не оставив сына-наследника, и род князей-нуменорцев угас. Потом стражей, охранявших Мордор, однажды ночью сморила дрёма, и Тёмные Силы, вырвавшись на свободу, укрылись за высокими стенами Горгорота, а вскоре, тоже под покровом ночи, захватили Крепость Восходящей Луны и перебили всё окрестное население, и Минас-Итил стал Минас-Моргулом, или Крепостью Тёмных Сил. Люди Гондора отступили на запад и засели в Крепости Заходящего Солнца, с грустью назвав её Минас-Тиритом, что значит Крепость Последней Надежды. Между крепостями началась война, и город Осгилиат, находящийся между ними, был разрушен до основания, и в его развалинах поселились тени, призрачные ночью и прозрачные днём.
Поколения приходили на смену поколениям, и война пожирала множество жизней, но Минас-Тирит продолжал бороться, и Враг не сумел прорваться за Андуин, и путь от Столпов Аргоната до Моря всё ещё считается сравнительно безопасным. Здесь мой рассказ подходит к концу: после того как погиб Исилдур, Кольцо Всевластья бесследно исчезло, и Три Кольца получили свободу. Однако сейчас они снова в опасности, ибо Кольцо Всевластья нашлось... но об этом вам поведают другие гости - я не участвовал в последних событиях.
Едва Эльронд смолк, поднялся Боромир.
- Досточтимый Эльронд, - проговорил он, - разреши мне дополнить твой рассказ про Гондор, ибо гондорцами я послан в Ривенделл и гостям, конечно же, полезно узнать, от какой опасности мы их прикрываем. Верьте, нуменорцы-южане не уничтожены и честь Гондорского княжества не забыта: мы одни заслоняем Запад от Моргула, сдерживая натиск Вражьего воинства. Подумайте, что ждёт западные земли, если враги прорвутся за Андуин!
А это бедствие неотвратимо приближается. Силы Чёрного воинства растут. Роковая, а по-вашему Огненная, гора - проклятый Ородруин - снова дымится! Нас окружает Завеса Тьмы, ибо мощь Мордора многократно умножилась. Как только Враг возвратился в свой Замок, мы потеряли земли, лежащие на восточном берегу Андуина под охраной опорной крепости Минас-Итил. А летом нынешнего года, в июне, нас атаковала огромная армия, объединившая под чёрными знаменами Мордора неистовых истерлингов с ордами харадримцев, и нам пришлось отступить к Реке. Но враги страшны нам не численным перевесом - им служат какие-то Тёмные Силы.
Они появляются как Чёрные Всадники, похожие на сгустки ночных теней, и, когда эти Всадники вступают в бой, их союзники сражаются словно одержимые, а наших воинов сковывает ужас, и они не могут справиться с конями, которые удирают бешеным галопом, едва появятся Чёрные Всадники. В последнем сражении на восточном берегу уцелело лишь несколько сотен гондорцев, и, отступая за Андуин, они разрушили мост - единственный мост в разорённом Осгилиате, - а отряд, который прикрывал отступление, был прижат к Реке и безжалостно истреблён.
Спастись посчастливилось всего четверым: моему брату, мне - мы сражались в этом отряде - да двум на редкость могучим воинам, сумевшим, как и мы, переплыть Андуин...
Теперь мы закрепились на западном берегу, и оседлать Реку враги не могут, а западные и северные наши соседи - те, что знают о разгоревшейся битве, - посылают нам слова горячей благодарности... но ещё ни разу не прислали подкреплений, и, когда наш Правитель взывает о помощи, откликаются на призыв только воины Рохана.
И вот в это тяжкое для гондорцев время я решил пробраться в далёкий Ривенделл. Мне пришлось одолеть много сотен лиг по тайным и давно заброшенным тропам - сто десять дней я провёл в пути. Но меня заботит не военный союз - мудрость Эльронда вошла в поговорку, а нам очень нужен мудрый совет... совет и разгадка непонятных пророчеств. Дело в том, что накануне июньского нападения, после которого нас отбросили за Реку, моему брату и мне, обоим, под утро приснились точь-в-точь одинаковые сны.
Нам снилось, что восточное небо потемнело и за гранью горизонта зарокотал гром, но на западе, в зареве заходящего солнца, ещё яснее засияла голубизна и звонкий голос негромко проговорил:

Сломал свой верный меч Элендил,
В бою себя не щадя,
А Исилдур в том бою добыл
Проклятие для себя.
Но в Имладрисе скуют опять
Сломанный меч вождя,
И хафлинг отважится взять
Проклятие на себя.

Мы с братом не поняли этих странных слов, а обратившись к нашему отцу, Денетору - Верховному Правителю княжества Гондор и знатоку древнейших преданий Среднеземья, - узнали только, что в давние времена Имладрисом называлось поселение эльфов, основанное где-то далеко на севере легендарно мудрым Владыкою Эльрондом. Народу Гондора грозит гибель, это понимает каждый из нас; и вот мой брат вбил себе в голову, что мы с ним видели пророческий сон, а поэтому должны разыскать Эльронда и узнать смысл таинственных предсказаний. Но дорога на север трудна и опасна, ею давно уже никто не пользуется, а мне знакомы тайные тропы, и вместо брата отправился я. Неохотно отпускал меня в путь отец, долго блуждал я по северным землям, ибо многие слышали об Эльронде Мудром, но мало кто знает, где он живёт. Однако мне удалось отыскать дорогу, и я благополучно добрался до Имладриса.
- И здесь тебе откроется много тайн, - неторопливо поднявшись, сказал Арагорн. Он положил свой меч на стол перед Эльрондом, и гости увидели, что он сломан пополам. - Вот он, «сломанный меч вождя»!
- Кто ты? И что тебя связывает с Гондором? - в крайнем изумлении спросил Боромир, окинув взглядом выцветший плащ и усталое, исхудавшее лицо дунаданца.
- Он Арагорн, сын Араторна, - негромко ответил Боромиру Эльронд, - отдалённый, но единственный и прямой наследник Исилдура, сына Элендила, властителя крепости Минас-Итил. Дунаданцы-северяне, потомки нуменорцев, считают Арагорна своим вождём... но их, к несчастью, осталось немного.
- Значит, оно принадлежит тебе? - вскакивая на ноги, воскликнул Фродо - то ли облегчённо, то ли с испугом.
- Оно не принадлежит ни тебе, ни мне, - спокойно, но веско сказал Арагорн. - А сейчас - так уж решила судьба - именно ты назначен его Хранителем.
- Время настало. Покажи Кольцо, - проговорил Гэндальф, обращаясь к Фродо. - Пусть Боромир убедится воочию, что его сон оказался вещим!
В зале воцарилась мёртвая тишина, все напряжённо смотрели на Фродо, а он, растерянный и странно испуганный, чувствовал, что не хочет показывать Кольцо, ему даже дотронуться до него было трудно. Но он сумел себя превозмочь и дрожащей рукой вытащил Кольцо. Оно - то мерцающее, то ярко взблескивающее - приковало взгляды всех собравшихся в зале.
- Вот оно, Проклятие Исилдура, - сказал Эльронд.
- Хафлинг... ты! - ошарашенно пробормотал Боромир, глядя сверкающими глазами на Фродо, который поднял руку с Кольцом. - Так, значит, пробил последний час Минас-Тирита и гондорского народа? Но тогда зачем нам сломанный меч?
- Ты не понял: сказано пробил час, но не сказано последний час Минас-Тирита! - спокойно объяснил Боромиру Арагорн. - Но роковой час в самом деле пробил, и он призывает нас к великим делам. Сломанный меч принадлежал Элендилу, и его потомки сберегли этот меч - хотя ничего другого не сохранили, - ибо в древности арнорцам было предречено, что, когда отыщется Проклятие Исилдура, меч его отца сумеют восстановить и он превратится в проклятие для врагов. Так хочешь ли ты, чтоб наследник Элендила поспешил на помощь гондорским воинам?
- Я пришёл просить совета, а не помощи, - гордо ответил Боромир Арагорну. - Но на Гондор обрушились тяжкие испытания, и не нам отказываться от меча Элендила... если то, что некогда кануло в прошлое, и правда может возвратиться на землю, - с явным недоверием добавил гондорец.
Фродо почувствовал, что Бильбо злится: его оскорбили сомнения Боромира. Внезапно он вскочил на ноги и выпалил:

Древнее золото редко блестит,
Древний клинок - ярый.
Выйдет на битву король-следопыт:
Зрелый - не значит старый.
Позарастают беды быльём,
Вспыхнет клинок снова.
И короля назовут королём -
В честь короля иного.

- Может, это звучит не очень-то складно, да зато объясняет твой загадочный сон, - прочитав стишок, объявил Бильбо. - Если ты не услышал объяснений Эльронда... одолев пятьсот лиг пути, чтоб услышать! - Ядовито хмыкнув, Бильбо сел в свое кресло.
- Я сочинил это сам, - прошептал он Фродо, - когда Дунадан поведал мне о себе. И почти жалею, что завершил свои путешествия, а поэтому не смогу отправиться с Дунаданом и увидеть, как он исполнит свой долг.
Арагорн с улыбкой выслушал Бильбо, а потом серьёзно сказал Боромиру:
- Я прощаю тебе твоё недоверие. Мне ли не знать, что я ничуть не похож на изваяния Исилдура и его отца, которые ты видел в доме Денетора. Я прямой потомок великого Исилдура - но всего лишь потомок, а не сам Исилдур. У меня за плечами долгая жизнь. И поверь, те несколько сотен лиг, которые отделяют Ривенделл от Гондора, только малая часть бесконечных лиг, которые я одолел в своей жизни. Множество рек и горных хребтов, болотистых равнин и засушливых плоскогорий приходилось мне пересекать в пути; я видел немало далёких стран - например, Рун и Харад, - где светят незнакомые и чужие нам звёзды...
...Но своей родиной я считаю север. Здесь со времён князя Валендила рождались и умирали все мои предки. Арнорцы вели нелёгкую жизнь, однако в неразрывной череде поколений - от отца к сыну - передавался меч, напоминавший нам о былом могуществе... И вот ещё что я скажу тебе, Боромир. Нас, дунаданцев, осталось немного, нам постоянно приходится странствовать, потому что мы, как пограничные стражи, неутомимо выискиваем прислужников Врага, которые рыщут по бескрайним Диким Землям, разделяющим западные и восточные земли, а иногда пробираются и в населённые области.
Ты сказал, что вы одни заслоняете Запад, сдерживая натиск Вражьего воинства. Но, едва вы встретились с Чёрными Всадниками, враги отбросили вас за Андуин. Так вот, Боромир, в мире много сил, помимо организованного Вражьего воинства, которым приходится давать отпор. Вы защищаете свои границы, прикрывая соседей от армии Моргула, и ни о чём, кроме собственных границ, не заботитесь, а мы - стражи пограничных Диких Земель - боремся со всеми Тёмными Силами. Не Вражье воинство - Безымянный Страх разогнал бы жителей севера и запада, если б арнорцы не скитались по Диким Землям, без отдыха сражаясь с Тёмными Силами. Скажи, кто чувствовал бы себя спокойно - даже за стенами своего жилища, в самых отдалённых и мирных странах, - если бы призрачные подданные Мордора беспрепятственно проникали в западные земли? Кто отважился бы пуститься в путь? Но когда из чёрных лесных чащоб, из трясинных болот или мглистых ущелий выползают тёмные союзники Мордора, их неизменно встречают арнорцы, и они отступают за сумрачные хребты Эфель-Дуата.
А мы не требуем даже слов благодарности. Путники подозрительно косятся на нас, горожане и сельские жители Среднеземья с презрительным сочувствием называют бродягами... Совсем недавно один толстяк, живущий по соседству с такими существами, что, услышав о них, он умер бы от страха, назвал меня - не желая оскорбить! - Скитальцем... он не знает, зачем мы странствуем, и снисходительно жалеет неприкаянных скитальцев. Но нам не нужна его благодарность. Он, подобно всем его сородичам и соседям, живёт спокойно, мирно и счастливо - вот что «скитальцы» считают наградой. Вернее, считали...
Потому что сейчас мир опять начинает меняться. Проклятие Исилдура - Кольцо Всевластья - явилось из долгого небытия на землю. Нам предстоит великая битва. Сломанный меч будет перекован, и я отправлюсь с тобой в Минас-Тирит.
- Проклятие Исилдура явилось на землю... - повторил Боромир слова Арагорна. - А я... я видел блестящее колечко, которое показал нам всем хафлинг. Объясни мне, почему вы так твёрдо уверены, что это и есть Кольцо Исилдура? Он умер до начала нашей эпохи, и Кольцо, говорят, бесследно исчезло. Где оно было все эти годы? Как попало к нынешнему владельцу?
- Ты узнаешь об этом, - пообещал Эльронд.

Предыдущая страница 22 Следующая страница


23 Джон Толкиен

- Однако не сейчас, уважаемый хозяин? - очень обеспокоенно осведомился Бильбо. - Я чувствую, что настало обеденное время, и мне обязательно нужно подкрепиться.
- Я ещё ни о чём тебя не просил, - сдерживая улыбку, сказал ему Эльронд. - Но раз уж ты сам о себе напомнил, то прошу тебя - расскажи нам свою историю. Если ты не создал из неё поэму, то, так уж и быть; изложи всё в прозе. Я думаю, тебе не надо объяснять, что чем короче получится твой рассказ, тем скорее ты сможешь подкрепить свои силы?
- Что ж, ладно, - согласился Бильбо. - Сегодня я расскажу правдивую историю. И если кто-нибудь из гостей удивится, - Бильбо искоса глянул на Глоина, - пусть постарается не ворошить прошлое. За последние годы я многое понял... Так пусть же и меня поймут - и простят! Вот что случилось на самом деле...
Гости, не встречавшиеся раньше с Бильбо, изумлённо слушали о его приключениях, и старый хоббит был очень рад, что может рассказать про встречу с Голлумом, припомнив решительно все подробности. Он повторил все до единой загадки. Он охотно поведал бы и о прощальном празднестве, о своём исчезновении, о пути в Ривенделл, но Эльронд поднял руку и сказал:
- Прекрасно, мой друг. Нам важно знать, что Кольцо ты, уходя, передал Фродо. Давай послушаем твоего преемника.
Фродо рассказал обо всех своих злоключениях с тех пор, как сделался Хранителем Кольца; но его не радовало внимание слушателей. А их интересовал каждый его шаг, каждая особенность в поведении Всадников: гости постоянно перебивали Фродо, чтобы обсудить мельчайшие подробности.
- Неплохо, мой друг, - сказал ему Бильбо, когда он умолк и с облегчением сел. - Жаль, что тебя беспрестанно прерывали. Я успел кое-что записать - но не всё, и нам ещё предстоит к этому вернуться. Твои приключения на пути к Ривенделлу составят в Книге несколько глав - если я сумею её дописать.
- Да, история получилась длинная, - как бы через силу подтвердил Фродо. - И всё же она выглядит, по-моему, неполной - особенно без подробного рассказа Гэндальфа.
Гэлдор из Гаваней, сидевший неподалёку от хоббитов, услышал последнее замечание Фродо.
- Хафлинг прав, - обратился он к Эльронду, - рассказ о Кольце кажется неполным. Я тоже хочу кое-что узнать. Вы не ответили на вопрос Боромира - почему вам ясно, что Кольцо хафлингов выковал Чёрный Властелин Мордора? И что об этом думает Саруман? Он хорошо изучил повадки Врага, но его почему-то нет среди нас. Какой совет дал бы нам Саруман, если б он знал то же, что мы?
- Твои вопросы, - ответил Эльронд, - так тесно переплетаются между собой, что их прояснит нам одна история - история, которую расскажет Гэндальф. Она завершит повесть о Кольце, ибо Гэндальф знает больше нас всех.
- Гэлдор просто не связал воедино всё, что услышал на Совете, - начал Гэндальф. - Фродо выслеживают Чёрные Всадники; Дайну, в награду за сведения о Бильбо, сулят вернуть Магические Кольца... Разве не ясно, что находка Бильбо очень нужна Властелину Мордора? А Бильбо, как известно, нашёл Кольцо. Теперь подумаем о других Кольцах. Девятью Кольцами владеют назгулы, принявшие обличье Чёрных Всадников. Семь - потеряны или уничтожены. - При этих словах Глоин встрепенулся, но сделал над собой усилие и смолчал. - Судьба Трёх нам тоже известна. Так за каким Кольцом охотится Враг?
Боромир прав: между Рекой и логовом Голлума - между потерей и находкой Кольца - зияет многовековая пропасть, которую Мудрые неспешно изучали... слишком неспешно и слишком долго: они забыли о мудрости Врага. А он, конечно же, не сидел без дела и обнаружил истину чуть позже нас - к счастью, позже! - нынешним летом. И всё же Мудрые едва не опоздали.
Кое-кому из собравшихся известно, что в самом начале нашей эпохи я рискнул посетить Чёрного Колдуна в Дол-Гулдуре и, тайно разведав, чем он занимается, понял, что наши опасения подтвердились: это был не кто иной, как Саурон, Извечный Враг, вновь оживший и набирающий силу. И кое-кто, я думаю, всё ещё помнит, что Саруман, на собранном тогда Совете, убедил Мудрых не начинать войну, и много лет мы только наблюдали. Но когда, сгустившись над мрачным Дол-Гулдуром, к северу поползла зловещая туча, даже Саруман одобрил войну, и объединённая дружина Совета Мудрых выбила Чёрного Властелина из Чернолесья. В том же году было найдено Кольцо - странное совпадение, если это совпадение.
Но Мудрые медлили чересчур долго: наша победа оказалась бесплодной, как и предсказывал Владыка Ривенделла. Саурон тоже следил за нами и успел подготовиться к нашему удару, управляя Мордором из тайного убежища с помощью девяти Призрачных прислужников, которые захватили Минас-Моргул. Когда наше войско подошло к Чернолесью, он сделал вид, что принимает битву, а сам, стремительно отступив на юг, разбил посты у границы Мордора, уничтожил охрану Чёрного Замка и открыто провозгласил себя Властелином. В своих владениях он был неуязвим для нашей поспешно собранной дружины, и мы опять созвали Совет, понимая, что он ищет Кольцо Всевластья. Не узнал ли Враг чего-нибудь нового в своих упорных поисках Кольца - вот что обсуждалось на последнем Совете. Но Саруман сумел успокоить Мудрых, повторив - как он это делал не раз, - что Кольцо Всевластья сгинуло навсегда.
«Врагу известно, - сказал Саруман, - что мы до сих пор не разыскали Кольца, и, надеясь найти его, он теряет время: его надеждам не суждено исполниться. Кольцо поглотил Великий Андуин, и, пока Саурон был безликим призраком, течение унесло его сокровище в Море, а из морских глубин ничто не возвращается. Кольцо Всевластья успокоилось навеки».
Гэндальф умолк и посмотрел в окно - туда, где высились Туманные Горы, у подножия которых текла река, долго покоившая Кольцо Всевластья.
- Моя вина тяжела, - сказал Гэндальф. - Меня убаюкали слова Сарумана, и я слишком поздно обнаружил опасность.
- Мы все виноваты, - проговорил Эльронд. - Но, быть может, только благодаря тебе Завеса Тьмы ещё не сомкнулась над Среднеземьем.
- Меня убедили доводы Сарумана, - тяжело вздохнув, продолжал Гэндальф, - но в глубине души я почувствовал опасность, а поэтому очень хотел узнать, где, как и когда Кольцо Всевластья попало к несчастному лиходею Голлуму. Он должен был вылезти из подземного логова, чтобы попытаться отыскать свою «прелесть», и я решил учредить за ним слежку. Он и вылез, но, ловко ускользнув от преследователей, снова исчез - как сквозь землю провалился. А я - никогда себе не прощу! - спокойно наблюдал за Врагом и бездействовал.
Время рождало всё новые заботы и постепенно притупляло мои старые страхи... Но однажды они неожиданно всколыхнулись, преобразившись в острую и глубокую тревогу. Кто всё же истинный хозяин Кольца, которое отнял у Голлума Бильбо? И как я должен себя вести, если мои предчувствия подтвердятся? Вот что мне нужно было решить. Но я ни с кем об этом не говорил, ибо неосторожно сказанное слово могут услышать не только друзья. В наших бесчисленных войнах с Врагом болтовня часто оборачивалась бедой, и мы научились страшиться предательства.
Меня заинтересовало колечко Бильбо около семнадцати лет назад. Я очень быстро тогда убедился, что вокруг Хобшира рыщут соглядатаи: Чёрному Властелину служат шпионами даже некоторые звери и птицы. Мне пришлось обратиться за помощью к дунаданцам, и они уничтожили немало шпионов, а когда я открыл свои опасения Арагорну, он сманил меня в Дикие Земли на поиски Голлума.
- Я убедил Гэндальфа, - вставил Арагорн, - что надо обязательно разыскать Голлума, хотя он считал, что время упущено. Но мне, потомку и наследнику Исилдура, хотелось расплатиться за его вину, и я отправился с Гэндальфом на поиски.
Гэндальф коротко рассказал Совету, как он странствовал с Арагорном по Диким Землям - на юге они дошли до сумрачных гор Эфель-Дуат, за которыми начинаются владения Врага, и там впервые услышали о Голлуме.
- Мы думали, что он прячется где-нибудь в горах, и обшарили чуть ли не каждое ущелье, и всё-таки не смогли его разыскать, и меня охватило тоскливое отчаяние. Но именно отчаяние освежило мою память, и я вдруг вспомнил слова Сарумана, которые вполуха выслушал на Совете.
«Магические Кольца, - сказал он тогда, - отличаются друг от друга драгоценными камнями. А свое Кольцо - Кольцо Всевластья - Саурон выковал совершенно гладким, однако на нём есть тайная надпись, и Мудрый сможет её прочитать».
Больше Саруман ничего не сказал. И вот, вспомнив его слова, я стал думать, кто же мог знать, как выявляется тайная надпись. Знал создатель Кольца, Саурон. А Саруман? При всей его глубочайшей мудрости сам он разгадать эту тайну не мог, ибо никогда не видел Кольца, - значит, он где-то нашёл разгадку. Кто же, кроме Чёрного Властелина, видел Кольцо до его исчезновения? Только один человек - Исилдур. Я бросил безнадёжные поиски Голлума и, не теряя времени, отправился в Гондор. Некогда там почитали Мудрых, а с особым почтением относились к Саруману - он подолгу гостил у Великого Князя. Меня Верховный Правитель Денетор встретил гораздо сдержанней, чем раньше, и весьма неохотно допустил в Хранилище древних рукописей и старинных книг.
«Если тебя, как ты говоришь, интересуют древние летописи Гондора - что ж, читай, - сказал он мне хмуро. - А для меня прошлое ясней будущего... ну да это уж мои заботы. Однако даже мудрейший Саруман находил здесь только то, что я знаю».
Так напутствовал меня Денетор. И всё же я нашёл в Хранилище манускрипты, которые мало кто способен понять, ибо наречия народов древности знают сейчас лишь мудрейшие из Мудрых. Да, Боромир, я разыскал там запись, сделанную рукой самого Исилдура, и едва ли кто-нибудь её читал - кроме меня да, быть может, Сарумана. Оказывается, после победы над Врагом Исилдур вернулся в княжество Гондор - а не «ушёл, чтобы где-то бесславно сгинуть», как повествуют северные предания.
- Северные - возможно, - сказал Боромир. - Но мы, гондорцы, исстари знаем, что Исилдур действительно возвращался в Гондор, чтобы поручить княжество Менельдилу, сыну своего убитого брата; и тогда же, в память о погибшем брате, он посадил в столице нашего княжества последнее семя Белого Древа.
- И тогда же сделал последнюю запись, - дополнил рассказ Боромира Гэндальф, - о которой в Гондоре, вероятно, забыли. Эта запись касается Кольца Всевластья, добытого Исилдуром в поединке с Сауроном. Вот что мне удалось прочитать:

«Отныне Кольцо Всевластья станет достоянием Великих Князей Арнора; однако сей манускрипт я оставляю в Гондоре - ибо здесь тоже живут потомки Элендила, - дабы и на юге не забылись удивительные деяния нашей эпохи».
И тут же даётся описание Кольца:
«Оно было раскалённым, когда я взял его в руку, словно только что вынутое из горна в кратере Роковой горы, и мне показалось, что мой ожог не заживёт никогда. Однако рука моя исцелилась, и Кольцо остыло и сделалось на вид меньше - и всё же не потеряло прежней привлекательности, равно как и формы, приданной Ему Врагом. И потускнели магические знаки на Нём и едва виднелись. Знаки же суть буквы эльфов Эрегиона, однако язык надписи мне незнаком. Язык сей есть, вероятно, язык Врага, ибо звучит он при чтении букв уродливо и таинственно. Мне неведомо, какое зло таит в себе Вражья надпись, но я срисовываю её, дабы сохранилась она в памяти потомков, ежели буквы, уже едва зримые, исчезнут совсем. Кольцу Всевластья недостаёт, как представляется мне, жара Вражьей ладони, ибо раскалённая она была словно багровое пламя, и при сём чёрная, словно ночная тьма, и Гил-Гэлад был сражен; и ежели накалить Кольцо в огне, то проступит, быть может, и таинственная надпись, однако я страшусь причинить Ему зло; ибо чувствую, что Оно уже дорого мне, и слишком дорого заплатили за Него нуменорцы».

Итак, мои предположения оправдались. Враг воспользовался буквами эльфов, но сделал надпись на мордорском языке, и эта надпись давно известна, ибо, когда Враг выковывал Кольцо, эльф Селебримбор проник в его замыслы и отчетливо услышал магические слова, которые Саурон мысленно повторял, выбивая надпись на Кольце Всевластья.
Я простился с Денетором и поспешил в Хобшир, но на пути получил известие от эльфов, что Арагорн всё-таки поймал Голлума, и решил сначала побывать в Чернолесье. Арагорн преодолел смертельные опасности, выслеживая Голлума у границ Мордора, но об этом пусть он расскажет сам.
- А что о них рассказывать? - проговорил Арагорн. - Когда пробираешься мимо Чёрных Ворот или путешествуешь по Моргульской долине с её лугами смертоцветов, поневоле приходится преодолевать опасности. Мне не удалось разыскать Голлума, и, отчаявшись, я уже повернул к северу, но внезапно обнаружил то, что искал: в прибрежном песке возле мелкого озерца виднелись отпечатки босых подошв, и след вёл не к югу, в Мордор, а на север. Голлум двигался вдоль Гиблых Болот, и дня через два я его поймал. Он весь был покрыт зеленоватой тиной, и, боюсь, ему не за что было меня любить: он прокусил мне руку, и я не стал с ним нежничать, так что потом он упрямо молчал, а раскрывал рот, только чтоб есть - мне приходилось в пути добывать ему пищу, - мои вопросы оставались без ответа. Возвращение на север с пойманным Голлумом далось мне гораздо тяжелей поисков: всю дорогу я гнал его впереди себя, заткнув ему рот кляпом из мешковины, а на шею накинув верёвочную петлю, и, когда мы добрались наконец до Чернолесья и я сдал его на попечение эльфов Трандуила, меня от усталости шатало ветром. Надеюсь, что больше мы с ним не встретимся - ведь он, вдобавок ко всем его прелестям, ещё и воняет, как дохлый стервятник, но у Гэндальфа он омерзения не вызвал; они беседовали довольно долго.
- Долго и с пользой, - подтвердил Гэндальф, не пожелав заметить насмешку Арагорна. - Во-первых, история, рассказанная Голлумом, совпала с сегодняшним рассказом Бильбо. Но это не имеет большого значения: я и сам догадался, как было дело. Важнее другое - Голлум сказал мне, что нашёл Кольцо на заре эпохи в Великой Реке у Ирисной Низины. Он смертный и должен был давно умереть, но прожил неимоверно долгую жизнь - её, без сомнения, продлило Кольцо. Известно, что только Кольцо Всевластья продлевает жизнь своему владельцу - другим Кольцам это не под силу.
- Если же и это тебя не убеждает, - добавил маг, посмотрев на Гэлдора, - то есть ещё одна, главная проверка. Вы все видели Кольцо хафлинга - золотое, круглое и без всякой гравировки. Однако, когда его подержишь над огнём - хотя не каждый на это осмелится, - четко проступает Вражье заклинание. Однажды я бросил Кольцо в камин, и вот что мне удалось прочитать:

Ash nazg durbatuluk,
Ash nazg gimbatul,
Ash nazg thrakatuluk
Agh burzum-ishi krimpatul!

Голос мага вдруг стал зловещим - глухо и монотонно прозвучали слова, но гулко и мощно раскатились по залу, - и содрогнулись могучие стены Замка, и подёрнулось дымкой яркое солнце...
- Ни разу не звучал этот язык в Имладрисе, - проговорил Эльронд, когда настала тишина и участники Совета перевели дыхание.
- И надеюсь, больше ни разу не прозвучит, - ответил Гэндальф Владыке Ривенделла. - Но я не прошу у тебя прощения, ибо от меня, Гэндальфа Серого, потребовали доказательств моей правоты. А для того чтобы звуки этого языка не затопили навеки западные земли, надо запомнить, что Кольцо хафлингов - это, как в древности определили Мудрые, Сокровище Врага, наполненное его злобной мощью. Во тьме Чёрных Лет эльфы Эрегиона впервые услышали мрачное заклинание и поняли, что попали в сети предательства.

Одно Властелин наденет, сидящий на чёрном троне,
В стране под названьем Мордор, где распростёрся мрак.
Одно Кольцо покорит их, одно соберёт их,
Одно их притянет и в чёрную цепь скуёт их.

Да, многое рассказал мне Голлум, хотя говорил он невнятно и неохотно. Ему удалось пробраться в Мордор, где он был пойман прислужниками Врага, и у него выпытали решительно всё, и Враг знает, что Кольцо нашлось, долгое время хранилось в Хобшире, а потом опять куда-то исчезло. Однако скоро ему станет известно - а может, известно уже и сейчас, - что хоббиты переправили Кольцо к эльфам, ибо девять Призрачных прислужников преследовали Фродо до самого Ривенделла...
- ...Этот Голлум, маленькая тварь? - прервал затянувшееся молчание Боромир. - Маленькая тварь, но большой лиходей? И к какой участи его приговорили?
- Он заключён под стражу в Северном Чернолесье, только и всего, - ответил Арагорн. - Ему пришлось немало претерпеть. У Врага его, по-видимому, страшно пытали, и он до сих пор не избавился от ужаса. Однако я рад, что его охраняют - и не кто-нибудь, а бдительные эльфы Чернолесья. Отчаяние и ненависть, горечь и страх сделали его неимоверно опасным, так что, если б он был на свободе, я не удивился бы любому злодейству, совершённому этим злосчастным существом. Да и вряд ли его отпустили из Мордора без какого-нибудь чёрного Вражьего умысла. А ему, на вид удивительно хилому, ненависть придаёт недюжинные силы!
- Меня прислали с горестным известием, - внезапно воскликнул эльф Леголас, - но его поистине страшный смысл я понял только на сегодняшнем Совете. Дело в том, что Смеагол, прозванный Голлумом, сумел погубить своих стражников и скрылся.
- Скрылся? - удручённо вскричал Арагорн. - Это действительно зловещая новость. Как же случилось, что эльфы оплошали?
- Наша доброта обернулась беспечностью, и он удрал, - сказал Леголас. - Но, по всей вероятности, узнику помогли - а это значит, что о наших делах известно кому-то за пределами Чернолесья. Мы добросовестно охраняли Голлума, хотя нам не нравится роль охранников, но, уходя, Гэндальф попросил Трандуила не углублять чёрного отчаяния узника, и мы выпускали его прогуляться, чтобы не держать в подземелье всё время...
- Ко мне вы отнеслись гораздо суровей, - сверкнув глазами, перебил его Глоин. Он вспомнил свое заточение у эльфов - его-то всё время держали в подземелье.
- Успокойся, мой друг, - вмешался Гэндальф. - Не надо вспоминать улаженных ссор. Если мы допустим, чтоб эльфы и гномы начали считаться старыми обидами, Совет никогда не будет завершён.
Глоин встал и молча поклонился, а эльф продолжил прерванный рассказ:
- В погожие дни мы приводили узника на поляну с огромным деревом посредине, и он, вскарабкавшись высоко вверх, подолгу сидел там, скрытый листвой, а стражники ждали его внизу. Но однажды он отказался слезть; стражникам не хотелось стаскивать его силой - он умел намертво вцепляться в ветви, держась за них и руками и ногами, - поэтому они просто сидели под деревом: убежать-то ему всё равно было некуда. И как раз в тот летний безлунный вечер на нас неожиданно напали орки. Завязалась битва, и только под утро нам удалось отбить нападение - полчища орков дрались отчаянно, но им, жителям степей, было непривычно сражаться в лесу... А потом, разгромив их свирепую орду, мы обнаружили, что стражники Голлума перебиты и сам он куда-то исчез. Похоже, что этот набег был совершён для его освобождения и ему сообщили о нём заранее - но каким образом, нам неизвестно. Голлум весьма хитроумная тварь, а Вражьих шпионов становится всё больше. Когда Бард Лучник уничтожил дракона Смауга, мы выбили Тёмные Силы из Чернолесья, однако сейчас они опять появились, и наше поселение превратилось в остров, со всех сторон окружённый врагами. Следы беглеца мы потом нашли, хотя их почти затоптали орки, и следы вели на юг, к Дол-Гулдуру - самому опасному району Чернолесья, - мы не отваживаемся туда заходить...
- Короче, он скрылся, - заключил Гэндальф, - и охотиться за ним нам сейчас недосуг. Значит, такая уж у него доля. И быть может, ни он, ни Властелин Мордора не знают, что ему уготовано в будущем...
- А теперь я отвечу на вопрос Гэлдора, - немного помолчав, продолжал Гэндальф. - Итак, почему среди нас нет Сарумана и что он мог бы нам присоветовать? Это довольно длинная история, и знает о ней пока только Эльронд; впрочем, и ему я рассказал её вкратце, а она требует подробного изложения, ибо к прежним бедам Среднеземья прибавилась ещё одна серьёзнейшая беда, завершившая на сегодня повесть о Кольце. Итак...
Когда этим летом я был в Хобшире, меня постоянно грызла тревога, и я отправился к южным границам этой маленькой мирной страны, ибо чувствовал, что опасность быстро приближается, хотя и не мог определить - какая. На юге мне рассказали о войне в Гондоре и о том, что гондорцы отступили за Андуин; а когда я услышал про Чёрных Всадников, ощущение приближающейся опасности усилилось. Однако никто их как будто не видел - даже несколько усталых беженцев с юга, которые встретились мне по дороге, и всё же моя тревога росла, ибо южные беженцы были очень напуганы, а причину страха почему-то скрывали. Тогда я свернул на Неторный Путь, и в Пригорье мне встретился Радагаст Бурый - он, как и я, носил титул Мудрого. Радагаст некогда жил в Розгобеле, рядом с Чернолесьем, но куда-то переселился... Так вот, он сидел у обочины дороги, а рядом, на лугу, пасся его конь.
«Гэндальф! - обрадованно вскричал Радагаст. - Тебя-то я и разыскивал. Мне сказали, что ты обитаешь на западе, в стране с неуклюжим названием Хобшир, - я ведь совсем этих мест не знаю».
«Правильно сказали, - ответил я, - до Хобшира отсюда - рукой подать. Так что потише про неуклюжие названия: хоббиты очень обидчивый народец. Но у тебя, вероятно, важные новости? Ты ведь никогда не любил путешествовать, и едва ли твои привычки изменились».
«Очень важные, - сказал Радагаст. Потом, тревожно оглядевшись, добавил: - Очень важные и очень скверные. Назгулы. Они опять появились. В этот раз - как Чёрные Всадники. Им удалось переправиться через Андуин, и теперь они движутся на северо-запад. У Врага здесь какая-то тайная надобность или тайный умысел».
«Что ты имеешь в виду?» - спросил я.
«А зачем Призрачным всадникам Хобшир?»
Тут мне, признаться, стало не по себе, ибо сражение с Девяткой назгулов устрашит и самого отважного из Мудрых: все они в прошлом великие воины, а их предводитель, король-мертвец, наводил ужас на своих врагов, даже когда ещё не был призраком.
«Откуда ты знаешь об этом? Кто прислал тебя ко мне?» - спросил я, всё больше тревожась.
«Саруман Белый, - ответил Радагаст. - И он просил меня тебе передать, что, если ты нуждаешься в какой-нибудь помощи, поезжай в Ортханк; однако не медли».
Эти слова ободрили меня. Ибо Саруман - мудрейший из Мудрых... так мне в то время казалось. Радагаст тоже могущественный маг, исконный повелитель растений и животных (особенно ревностно служат ему птицы), но Саруман исстари следит за Врагом, он хорошо изучил все его повадки и часто помогал нам справиться с ним. Мы легко выбили Врага из Дол-Гулдура благодаря мудрым советам Сарумана; жаль, что нас тогда не удивила ответная победа Врага на юге...
«Я поеду к Саруману», - проговорил я. Мне подумалось, что, быть может, Саруман знает, как прогнать назгулов за Андуин.
«Но отправляйся сейчас же, - посоветовал Радагаст, - ибо я искал тебя довольно долго, а Саруман говорил, что к ранней осени назгулы сумеют добраться до Хобшира - и тогда он не сможет тебе помочь. А мне пора поворачивать восвояси». Радагаст безмолвно подозвал коня, вскочил в седло и хотел уехать.
«Подожди, Радагаст! - крикнул я ему вслед. - Оповести своих подданных, зверей и птиц, что нам, вероятно, понадобится их помощь».
«Считай, что они оповещены», - сказал он и, тронув коня, быстро скрылся из глаз, словно бы спасаясь от Девятерых назгулов.
Я не мог тогда последовать за Радагастом. Мой конь был измучен, да и я устал: мы покрыли в тот день огромное расстояние, а главное, мне хотелось собраться с мыслями. И вот, отложив решение на утро, я переночевал и никогда не прощу себе этой ошибки!
Фродо я написал подробное письмо, в котором объяснил, что мы встретимся у эльфов, и поручил отослать письмо Барли Баттербуру - он хозяин трактира, мой давний знакомец, - а утром, затемно, отправился в путь. Саруман живёт далеко на юге, в крепости Айзенгард к северу от Ристании, которую гондорцы называют Роханом. С юга просторную Ристанийскую равнину замыкают Белые Горы Гондора, или Эред-Нимрайс по-нуменорски, а на севере в неё вклинивается Туманный Хребет; там, в неприступной высокогорной долине, окружённой могучими отвесными скалами, расположен замок Сарумана Ортханк. Этот замок - высокий, с тайными покоями - возвели в стародавнее время нуменорцы, и попасть в него можно только через ворота, которые перегораживают Айзенгардское ущелье, рассекающее естественную ограду долины - пояс из тёмных каменных утёсов.
Я подъехал к воротам на исходе дня, их охраняла многочисленная стража; но Саруман, видимо, давно меня ждал: ворота распахнулись и, когда я проехал, бесшумно захлопнулись за моей спиной; и меня вдруг кольнуло неясное опасение.
Однако я всё же подъехал к замку, и Саруман, неспешно спустившись по лестнице, отвёл меня в один из верхних покоев. На руке у него я заметил кольцо.
«Итак, ты приехал», - сказал он степенно, но мне показалось, что в его глазах вспыхнула на мгновение холодная насмешка.
«Приехал, как видишь, - ответил я. - Мне нужна твоя помощь, Саруман Белый!» Услышав свой титул, Саруман разозлился.
«Ты просишь помощи, Гэндальф Серый? - с издевкой в голосе переспросил он. - Значит, хитроумному и вездесущему магу, который вот уже третью эпоху вмешивается во все дела Среднеземья - причём обычно непрошено и незвано, - тоже может понадобиться помощь?»
Меня поразил его злобный тон.
«Не ты ли, - удивлённо спросил его я, - наказал гонцу Радагасту Бурому передать мне, что нам надо объединить наши силы?»
«Предположим, что я ему это сказал, - ответил Саруман. - А теперь объясни мне, почему ты явился сюда так поздно? Ты долго скрывал от Совета Мудрых и от меня, Верховного Мудреца Совета, событие поистине величайшей важности! А сейчас, бросив укрывище в Хобшире, ты спешно приехал ко мне... Зачем?»
«Затем, что Девятеро чёрных кольценосцев опять начали свою призрачную жизнь. Затем, что они переправились через Реку. Радагаст сказал...»
«Радагаст Бурый? - с хохотом перебил меня Саруман, и его презрение прорвалось наружу. - Радагаст - Грозный Укротитель Букашек? Радагаст Простак! Радагаст Дурак! Хорошо, что у него хватило ума без рассуждений сыграть свою дурацкую роль! Он неплохо сыграл её - и вот ты здесь. Здесь ты и останешься, Гэндальф Серый, - надо же тебе отдохнуть от путешествий. Ибо этого хочу я, Саруман Наимудрейший, Саруман - Властитель Колец, Саруман Всех Цветов Радуги!»
Он резко встал, и его белое одеяние внезапно сделалось переливчато-радужным, так что у меня зарябило в глазах.
«Белый цвет заслужить нелегко, - сказал я. - Но ещё труднее обелить себя вновь».
«Обелить? Зачем? - Саруман усмехнулся. - Белый цвет нужен Мудрым только для начала. Отбелённая или попросту белая ткань легко принимает любой оттенок, белая бумага - любую мудрость».
«При этом потеряв белизну, - упорствовал я. - А Мудрый остается истинно мудрым, лишь пока он верен своему цвету».
«Довольно! - резко сказал Саруман. - Мне некогда слушать твои поучения. Ибо я вызвал тебя в свой замок, чтобы ты сделал окончательный выбор».
Саруман приосанился и произнёс речь - по-моему, он её приготовил заранее:
«Предначальная Эпоха миновала, Гэндальф. Средняя тоже подходит к концу. Начинается совершенно новая эпоха. Годы эльфов на земле сочтены; наступает время Большого Народа, и мы призваны им управлять. Но нам необходима полнота всевластья, ибо лишь нам, мудрейшим из Мудрых, дано знать, как устроить жизнь, чтобы люди жили мирно и счастливо. Послушай, Гэндальф, мой друг и помощник, - продолжал Саруман проникновенно и вкрадчиво, - о нас с тобою я говорю «мы», в надежде, что ты присоединишься ко мне. На земле появилась Новая Сила. Перед ней бессильны прежние Союзы. Время нуменорцев и эльфов прошло. Я сказал - «выбор», но у нас его нет. Мы должны поддержать Новую Силу. Это мудрое решение, поверь мне, Гэндальф. В нём - единственная наша надежда. Победа Новой Силы близка, и поддержавших её ждёт великая награда. Ибо с возвышением Новой Силы будут возвышаться и её союзники; а Мудрые - такие, как мы с тобой, - постепенно научатся ею управлять. О наших планах никто не узнает, нам нужно дождаться своего часа, и сначала мы будем даже осуждать жестокие методы Новой Силы, втайне одобряя её конечную цель - Всезнание, Самовластие и Порядок, - то, чего мы мечтали добиться, а наши слабые или праздные друзья больше мешали нам, чем помогали. Нам не нужно - и мы не будем - менять наши цели, мы изменим лишь способы, с помощью которых мы к ним стремились».
«А теперь послушай меня, Саруман, - сказал я ему, когда он умолк. - Мы не раз слышали подобные речи, но их произносили глашатаи Врага, дурача доверчивых и наивных. Неужели ты вызвал меня для того, чтобы повторить мне их болтовню?»
Он искоса глянул на меня и спросил:
«Так тебя не прельщает дорога Мудрейших? Всё ещё не прельщает? Ты не хочешь понять, что старые средства никуда не годятся? - Саруман положил мне руку на плечо и тихо сказал, почти прошептал: - Мы должны завладеть Кольцом Всевластья. Вот почему я тебя призвал. Мне служат многие глаза и уши, я уверен - ты знаешь, где хранится Кольцо. А иначе зачем бы тебе Хобшир - и почему туда же пробираются назгулы?» Саруман посмотрел на меня в упор, и в его глазах полыхнула алчность, которую он не в силах был скрыть.
«Саруман, - отступив, сказал я ему, - нам обоим известно, что у Кольца Всевластья может быть только один хозяин, поэтому не надо говорить «мы». Но теперь, когда я узнал твои помыслы, я ни слова не скажу тебе про Кольцо. Ты был Верховным Мудрецом Совета, однако тебе невмоготу быть Мудрым. Ты, как я понял, предложил мне выбор - подчиниться Саурону или Саруману. Я не подчинюсь ни тому, ни другому. Что-нибудь ещё ты можешь предложить?»
Он глянул на меня холодно и с угрозой.
«Я и не надеялся, - проговорил он, - что ты проявишь благоразумие Мудрейшего - даже ради своей собственной пользы; однако я дал тебе возможность выбрать, и ты выбрал воистину глупейшее упрямство. Что ж, оставайся покуда здесь».
«Покуда - что?» - спросил его я.
«Покуда ты не откроешь мне, где хранится Кольцо, - ответил он мне. - Или покуда оно не отыщется вопреки твоему малоумному упрямству. Тогда, вероятно, Державный Властитель сможет заняться второстепенными делами. Он решит, к примеру, какой награды заслуживает упрямство Гэндальфа Серого».
«Решить-то, пожалуй, ему будет просто, - проговорил я, - да легко ли выполнить?»
Но Саруман только издевательски рассмеялся, ибо он знал не хуже меня, что я произношу пустые слова.
Меня отвели на Дозорную площадку, с которой Саруман наблюдает за звёздами: спуск оттуда - витая лестница в несколько тысяч каменных ступеней - охраняется внизу отрядом стражников; да и ведёт эта лестница во внутренний двор. Оставшись один, я оглядел долину, некогда покрытую цветущими лугами, теперь лугов здесь почти не осталось: я видел чёрные провалы шахт, плоские крыши оружейных мастерских и бурые дымки над горнами кузниц. Дымки подымались отвесно вверх, ибо долина защищена от ветра поясом скал, и сквозь дымное марево, которое окутывало башню Ортханка, мне были видны стаи волков и отряды хорошо вооружённых орков - Саруман собирает собственное воинство, значит, Врагу он ещё не подчинился. Крохотной была Дозорная площадка - я не мог согреться даже ходьбой, а вечные ледники дышали вниз холодом, и в долину сползали промозглые туманы, но горше дыма изенгардских кузниц, мучительней холода и сильней одиночества меня терзали мысли о Всадниках, во весь опор скачущих к Хобширу.
Я был убеждён, что это назгулы, хотя и не верил теперь Саруману; однако про назгулов он не солгал, ибо по дороге я слышал известия, которые подтвердили его слова. Мне было страшно за друзей в Хобшире, и всё же меня не покидала надежда: я надеялся, что Фродо, получив письмо, не медля ни дня, отправился в Ривенделл и Чёрные Всадники его не нашли. Однако жизнь всё переиначила. Я надеялся на исполнительность хозяина трактира и опасался могущества Властелина Мордора. Но Барли забыл отправить письмо, а девять прислужников Чёрного Властелина оказались слабее, чем я о них думал, - у страха, как известно, глаза велики, и я, пойманный в Саруманову ловушку, одинокий, испуганный за своих друзей, переоценил могущество и мудрость Врага.
- Я видел тебя! - вдруг воскликнул Фродо. - Ты ходил, словно бы заключённый в темницу - два шага вперёд и два назад, - но тебя ярко освещала луна!
Гэндальф удивлённо посмотрел на Фродо.
- Это был сон, - объяснил ему хоббит, - и я его сейчас очень ясно вспомнил, хотя приснился-то он мне давно: когда я только что ушёл из дома.
- Да, темница моя была светлой, - сказал Гэндальф, - но ни разу в жизни меня не одолевали столь мрачные мысли. Представьте себе, я, Гэндальф, угодил в предательские паучьи сети! Однако и в самой искусной паутине можно отыскать слабую нить.
Сначала я поддался мрачному настроению и заподозрил в предательстве Радагаста Бурого - именно на это и рассчитывал Саруман, - однако, припомнив разговор с Радагастом, понял, что Саруман обманул и его: я неминуемо ощутил бы фальшь, ибо Радагаст не умеет притворяться. Да, Радагаст был чист передо мной - именно поэтому попал я в ловушку: меня убедили его слова.
Но поэтому лопнул и замысел Сарумана: Радагаст выполнил свое обещание. Расставшись со мной, он поехал на восток и, когда добрался до Туманных Гор, поручил Горным Орлам помогать мне. От них ничто не могло укрыться: ни назгулы, ни огромные стаи волков, ни полчища орков, вторгшихся в Чернолесье, чтобы освободить злосчастного Голлума; и Орлы отправили ко мне гонца.
Однажды ночью, уже под осень, быстрейший из Горных Орлов - Гвайхир, Повелитель Ветра - прилетел в Айзенгард и, снизившись над Ортханком, увидел меня на Дозорной площадке.
«Я принёс тебе важные известия», - сказал он. Когда Гвайхир передал мне новости, собранные Орлами, я его спросил:
«А меня ты можешь унести отсюда?»
«Могу, - сказал он. - Если нам по дороге. Я был послан сюда как гонец, а не как конь. Впрочем, если тебе нужен конь, я доставлю тебя в Эдорас, столицу Рохана, такое расстояние для меня не крюк». Что ж, о лучшем и мечтать было нечего, ибо в Рохане, где живут ристанийцы, давние повелители диких коней, я мог получить то, что мне требовалось - а требовался мне быстроногий конь, чтобы побыстрее добраться до Хобшира.
«Ты думаешь, они не подчинились Врагу?» - на всякий случай спросил я Орла, ибо предательство Сарумана Белого подорвало мою веру в Светлые Силы.
«Ристанийцы платят Мордору дань - ежегодно отсылают туда коней, так я слышал, - ответил Орёл. - Это именно дань, а не дар союзнику. Но если Саруман, как ты говоришь, тоже превратился в Тёмную Силу, ристанийцы не смогут отстоять свою независимость».
Гвайхир пролетел над Ристанийской равниной и приземлился у северо-западных отрогов Эред-Нимрайса, Белых Гор, неподалёку от крепости Эдорас. Здесь уже ощущалось перерождение Сарумана: он опутал ристанийцев сетями лжи, и конунг не поверил моим словам, когда я сказал, что Саруман - предатель. Однако он разрешил мне выбрать коня - с тем чтобы я тотчас же уехал из Ристании, - и мой выбор очень его раздосадовал: я выбрал на диво резвого коня, он считался, как мне с горечью поведал конунг, лучшим конём в табунах Рохана.

Предыдущая страница 23 Следующая страница


Братство Кольца 24

- Тогда это действительно замечательный конь, - сказал Арагорн и, вздохнув, добавил: - Мне очень горько, что Властелин Мордора получает лучших коней Среднеземья - хотя я понимаю, что из последних событий это далеко не самое мрачное. Однако ещё несколько лет назад ристанийцы никому не платили дани.
- Да и сейчас не платят, - вмешался Боромир, - всё это злобные выдумки Врага. Мне ли не знать витязей Рохана - наших верных и бесстрашных союзников?
- Завеса Тьмы, - проговорил Арагорн, - затемнила немало южных земель. Под её тенью переродился Саруман. Возможно, затемнён уже и Рохан. Тебе ведь неизвестно, что ты узнаешь, если сумеешь вернуться на юг.
- Только не это, - возразил Боромир. - Народ Рохана не станет покупать независимость, отдавая в рабство своих коней. Они повелители, и повелители любящие. А кони их пасутся на северных пастбищах, вдали от Вражьей завесы тьмы, и так же свободолюбивы, как их хозяева.
- Но конь, которого я себе выбрал, - продолжал Гэндальф, - несравним с другими. Он неутомим и быстр как ветер, ему уступают даже кони назгулов. Ристанийцы назвали его Силуэтом: днём он похож на серебристую тень, а ночью его невозможно увидеть - особенно когда он мчится по дороге. Лёгок его шаг и стремителен бег; до меня на него никто не садился, но я укротил его и помчался на север, и, когда Фродо добрался до Могильников, я уже пересёк границу Хобшира, а ведь мы отправились в путь одновременно - он из Хоббитона, а я из Эдораса.
Силуэт неутомимо скакал на север, но я беспокоился всё сильней и сильней. Чёрные Всадники приближались к Хобширу, и, хотя расстояние между нами сокращалось, они по-прежнему были впереди.
Вскоре я понял, что Всадники разделились: одни остались у восточной границы, там, где проходит Неторный Путь, а другие проникли в Хобшир с юга. Фродо я дома уже не застал и долго расспрашивал садовника Гэмджи, - долго расспрашивал и мало узнал, ибо он говорил главным образом о себе да ещё о новых хозяевах Бэг-Энда.
«Мне вредны перемены, - жаловался он. - Я старый, и перемены к худшему подрывают моё здоровье». Он без конца твердил о переменах к худшему.
«Ты ещё не видел перемен к худшему, - сказал я ему, - и, будем надеяться, не увидишь». Но из его старческой болтовни я узнал, что Фродо уехал неделю назад, а вечером после его отъезда у дома побывали Чёрные Всадники. Окончательно расстроенный, я двинулся дальше. Жители Бакленда суетились, словно муравьи у разорённого муравейника. Подъехав к дому в Крикхоллоу, я увидел, что он разгромлен и пуст, а на веранде валяется плащ Фродо. Больше надеяться было не на что, и я поехал по следам назгулов, решив не расспрашивать окрестных жителей - и напрасно: они бы меня успокоили. Потом Всадники опять разделились, и я отправился по следам тех, которые поехали в сторону Пригорья, - мне хотелось как следует допросить Барли.
«Ну, Барли, - думал я по дороге, - если ты не отослал моего письма, я загоню тебя в чан с кипящим супом, и ты сваришься там, как лавровый лист!» Меньшего он, вероятно, и не ждал, потому что, увидев моё лицо, задрожал, словно сухой лепесток на ветру.
- Что ты с ним сделал? - воскликнул Фродо: ему стало жаль хозяина трактира. - Он принял нас как близких друзей и потом всячески нам помогал.
- Не бойся, - улыбнувшись, ответил Гэндальф. - Я его даже и припугнуть не успел, ибо, когда он перестал трястись и сказал мне, что вы ушли с Арагорном, меня охватила буйная радость.
«Со Странником?» - радостно переспросил его я.
«С ним, - виновато прошептал Баттербур, решив, что разгневал меня ещё больше. - И ведь я говорил им, что он бродяга. Но они вели себя очень странно... или нет, я бы сказал - своенравно».
«Милый мой дурень! Дорогой мой осёл! - не в силах сдержаться, заорал я. - Да я не слышал столь приятных известий с середины лета, глупый мой Барли! Нынешней ночью я спокойно усну - впервые за не знаю уж сколько месяцев!»
Я заночевал в трактире у Баттербура и всё думал: куда же исчезли назгулы? - ведь пригоряне видели только двоих. Однако ночью положение прояснилось. С юго-запада прибыли ещё пятеро: они снесли Западные Ворота и промчались по селению, словно пять смерчей - пригоряне до сих пор трясутся от страха и с минуту на минуту ждут конца света. Под утро за Всадниками отправился я.
Я приехал в Хобшир позже, чем назгулы, но вот что, по-моему, там произошло. Главарь Девятерых с двумя Всадниками остался в засаде у южной границы, двое Всадников поехали в Пригорье, а четверо спешно поскакали к усадьбе Бэг-Энд на Холме. Потом, когда они никого не нашли ни в самом Бэг-Энде, ни в Бакленде, им пришлось вернуться к южной границе, и сколько-то времени дорога не охранялась - про Вражьих шпионов я не говорю. Главарь приказал четверым всадникам ехать прямиком на северо-восток, а сам помчался по Восточному Тракту, понимая, что хоббиты удрали из Хобшира.
Ну а я поскакал к Подветренным Холмам, ибо понял, куда мог двинуться Арагорн, и на второй день уже был у Ветрогора, но Вражьи прислужники меня опередили. Бой принять они не решились, и я беспрепятственно поднялся на Ветрогор, однако темнота придала им смелости (я подъехал к горе на исходе дня), и мне пришлось немало потрудиться, чтобы отогнать расхрабрившихся назгулов - я думаю, даже во время гроз, когда над Ветрогором сверкают молнии, там не бывает так светло, как в ту ночь. Утром я решил пробиваться к Ривенделлу, но не напрямик, а в обход, с севера. Искать Фродо на Подветренных Холмах, сражаясь по ночам с Вражьими прислужниками, было бесполезно да и попросту глупо: ведь если бы я и разыскал хоббитов, то привёл бы за собой весь Вражий Отряд, - поэтому я целиком положился на Арагорна и совершенно открыто повернул к северу, считая, что хотя бы несколько назгулов неминуемо кинутся меня преследовать, а я, сделав широкую петлю, опережу их, подъеду к Ривенделлу с севера и во главе сильной дружины эльфов разобью Вражий Отряд по частям. Однако четверо моих преследователей через несколько дней куда-то скрылись - поскакали, как потом выяснилось, к переправе, - и всё же я немного помог Арагорну: на него напали лишь пятеро назгулов.
А я поднялся вдоль Рокочущей реки к её верховьям на Плато Троллей, и там мне пришлось расстаться с Силуэтом, ибо среди каменистых россыпей он неминуемо поломал бы ноги. Силуэт вернулся к своим повелителям, но стоит мне мысленно его позвать, и он явится, где бы я в это время ни был. Через четырнадцать дней после битвы у Ветрогора я добрался наконец до владений Эльронда и узнал, что здесь уже ждут хоббитов; а через три дня Хранитель Кольца прорвался с помощью Глорфинделя в Ривенделл. На этом заканчивается моя история - да простят мне гости и досточтимый хозяин, что я столь долго занимал их внимание, - но, как мне кажется, Хранитель Кольца должен был узнать совершенно точно, почему он вовремя не получил помощи, тем более что помощь обещал ему я, Великий Маг Гэндальф Серый из Мудрых, впервые нарушивший свое обещание.
- Итак, - заключил свой рассказ Гэндальф, - теперь вам известна история Кольца от его изготовления до нынешнего дня. Но мы ни на шаг не приблизились к цели. Ибо нам надобно сообща решить, что мы с ним сделаем.

Гости сидели неподвижно и молча. Наконец молчание нарушил Эльронд:
- Ты поведал нам горестную историю, Гэндальф. Ибо Мудрые полностью доверяли Саруману и ему известны все наши планы. Твоя история лишний раз подтвердила, что, проникая в коварные замыслы Врага, невольно проникаешься и его коварством. Такое перерождение, увы, не новость - в древности это случалось не раз. Так что из всех сегодняшних рассказов меня особенно удивил рассказ об отваге и стойкости хафлинга Фродо. Я знаю близко лишь одного хафлинга - Бильбо, - и сегодня мне стало ясно, что он не так уж сильно отличается от своих земляков из мирного Хобшира. Видимо, с тех пор как я был на Западе, в мире произошли серьёзные перемены.
Умертвий мы знаем под многими именами, а в преданиях о нынешнем Вековечном Лесе он очень часто называется Бесконечным, ибо ещё не слишком давно - не слишком давно, по моим понятиям, - белка, прыгая с дерева на дерево, могла перебраться из сегодняшнего Хобшира в Сумрачные Равнины у Туманных Гор. Мне случалось путешествовать по Вековечному Лесу, и я увидел там множество жутковатых диковин. А Бомбадила - если это тот самый Властитель, вернее, Охранитель Заповедного Края, с которым эльфов столкнула судьба, когда мир Среднеземья был юн и прекрасен, а он уже казался древним, как Море, - так вот, мы звали его Ярвеном Бен-Адаром, Изначальным Отцом Заповедного Края; гномы величали Ярвена Форном, а северные потомки нуменорцев - Оральдом... У него есть и другие имена, и вообще он очень странный... Может быть, я зря не пригласил его на Совет?
- Он не пришёл бы, - проговорил Гэндальф.
- А если всё же послать ему приглашение? Или просто попросить о помощи? - предложил Эрестор. - Ведь, насколько я понял, он властен даже над Вражьим Кольцом?
- Ты понял не совсем верно, - возразил Гэндальф. - Точнее будет определить так: над ним не властно Кольцо Врага. Ярвен сам себе хозяин и властелин. Но он не может повелевать Кольцом - и не может защитить от него других. Он замкнулся в своём Заповедном Крае, очертив зримые лишь ему границы, и сам их теперь никогда не переступает.
- Однако в очерченных им границах он по-прежнему Всевластный Повелитель Края? - выслушав Гэндальфа, спросил Эрестор. - Так, быть может, он возьмёт на хранение Кольцо?
- По собственной охоте не возьмёт, - сказал Гэндальф. - А если и возьмёт - по просьбе Мудрых, - то отнесётся к нему как к пустой безделушке. Через несколько дней он забудет о нём, а потом, вероятней всего, просто выбросит. Его не интересует исход Войны, и он был бы очень ненадёжным Хранителем, а значит, Кольцо ему доверить нельзя.
- Да и в любом случае, - сказал Глорфиндель, - мы только отсрочили бы день поражения. Ярвен живёт далеко от Ривенделла. Мы не сможем пробраться к нему с Кольцом, не замеченные шпионами Чёрного Властелина. А впрочем, даже если и сможем, Саурон узнает - не сейчас, так позже, - где мы храним Кольцо Всевластья, и обрушит всю свою мощь на Ярвена. Выстоит ли Ярвен в этом единоборстве? Сомневаюсь. Я думаю, что в конце концов, когда Светлые Силы будут уничтожены, Ярвен тоже падёт в борьбе - уйдёт из этого мира последним, как он появился здесь некогда первым, - и Завеса Тьмы сомкнется над Среднеземьем.
- Я не знаю Ярвена, - вмешался Гэлдор, - хотя, конечно же, слышал о нем; но, по-моему, Глорфиндель совершенно прав. Сила, способная противостоять Врагу - если она действительно существует, - таится не в заповедном могуществе Ярвена: ведь Враг, как мы уже не раз убеждались, властен даже над первозданной природой. Я думаю, только эльфы - Перворождённые - могли бы дать отпор Саурону. Так хватит ли у нас для этого сил?
- У меня - не хватит, - ответил Эльронд.
- И у Трандуила не хватит, - сказал Леголас.
- Я не глашатай Сирдана Корабела, - немного помолчав, проговорил Гэлдор, - но боюсь, что и мы не выстоим пред Врагом.
- А объединиться Чёрный Властелин нам не даст, и наши земли превратятся в островки, окружённые океаном Чёрного Воинства, - заключил эти горькие признания Эльронд.
- Мы не сможем, - вступил в разговор Глорфиндель, - силою защитить Кольцо от Врага, а поэтому у нас есть только два выхода: отослать его за Море или уничтожить.
- Гэндальф открыл нам, - возразил Эльронд, - что Кольцо можно уничтожить лишь в Мордоре, а заморские жители его не получат: оно принадлежит миру Среднеземья, и ему не суждено покинуть наш мир.
- Тогда надобно упокоить Кольцо в морских глубинах, - предложил Глорфиндель, - чтобы ложь Сарумана обернулась правдой. Ибо теперь совершенно ясно, что он солгал на прошлом Совете: его уже сжигала жажда всевластья, и, зная, что Вражье Кольцо нашлось, он намеренно ввёл в заблуждение Мудрых. Но морская бездна - надёжная могила, там уж Кольцо упокоится навеки.
- К сожалению, ты не прав, - сказал ему Гэндальф. - Морские глубины тоже населены, и у Врага повсюду найдутся прислужники. Но главное, там, где была вода, может со временем воздвигнуться суша, а мы, Мудрецы Среднеземья, призваны окончательно избыть судьбу Кольца - не на год, не на несколько поколений Смертных, даже не на несколько эпох, а навечно.
- И если путь в Заповедный Край считается опасным, - вмешался Гэлдор, - то дорога к Морю ещё опасней. Ибо мой опыт подсказывает мне, что Враг будет ждать нас на Восточном Тракте, как только поймёт, где хранится Кольцо. Ну а разъяснят ему это назгулы. Их спешили, и они вернулись восвояси, но Саурон даст им новых коней - ещё более выносливых и быстрых, чем прежние. А когда во главе Вражьего воинства снова встанут Девятеро назгулов, Гондор будет окончательно разгромлен, и Враг, двигаясь по взморью на север, обложит западные поселения эльфов... .
- Ты слишком быстро расправился с Гондором! - гневно перебил Гэлдора Боромир. - Не так-то просто его разгромить. Я сказал, что мы боремся из последних сил, однако наши последние силы не по зубам даже свежему Вражьему воинству.
- Не по зубам без назгулов, - уточнил Гэлдор. - Но Врагу необязательно завоевывать Гондор: он может отыскать обходные пути и, отрезав вас от всего Среднеземья, двинет основные силы на север, а у ваших северных и западных границ оставит сильные заградительные отряды.
- Но в таком случае, - заключил Эрестор, - у нас, как сказал нам только что Глорфиндель, есть действительно лишь два выхода. И оба очень похожи на тупики. Вот уж поистине неразрешимая задача!
- Однако мы должны её разрешить, - с сумрачным спокойствием проговорил Эльронд. - Какая дорога нам кажется безопасней - западная, к Морю, или восточная, в Мордор? Западная. Но Враг превосходно знает, что эльфы всегда отступали на запад, и неминуемо превратит этот путь в западню. Значит, единственная наша надежда - если у нас ещё осталась надежда - таится в неожиданном для Врага решении. Путь к Ородруину - вот наш путь. Кольцо должно быть предано Огню.

Зал совещаний затопила тишина. За окном весело сияло солнце, под берегом мирно журчала река, но Фродо почувствовал, как чёрный страх ледяными щупальцами сжал его сердце. Ему показалось, что Боромир шевельнулся, и он с надеждой посмотрел на гондорца. Тот рассеянно играл охотничьим рогом и хмурился. Потом решительно сказал:
- Я не понимаю, чего вы боитесь. Да, Саруман оказался предателем, но ведь глупцом никто из вас его не считает. Почему вы думаете, что Вражье Кольцо можно лишь спрятать или уничтожить? Раз уж оно очутилось у нас, надо обратить его против хозяина. Свободным Витязям Свободного Мира оно поможет сокрушить Врага. Именно этого он и боится! Народ Гондора покорить невозможно, но нам угрожает поголовное истребление. Отважный спешит серьёзно вооружиться, когда ему предстоит решительный бой. Пусть же Кольцо будет нашим оружием, если в нём скрыта столь грозная мощь!
- Светлые Силы, - возразил Эльронд, - не могут использовать Кольцо Всевластья. Нам это слишком хорошо известно. Его изготовил Чёрный Властелин, чтобы осуществить свои чёрные замыслы. В нём скрыта огромная мощь, Боромир, так что и владеть им может лишь тот, кто наделён поистине великим могуществом. Но Могучим оно особенно опасно. Вспомни - Саруман Белый переродился, едва он решил завладеть Кольцом. Мы знаем, что если кто-нибудь из Мудрых одолеет Саурона с помощью Кольца, то неминуемо воссядет на его трон и сам переродится в Чёрного Властелина. Это ещё одна важная причина, почему Кольцо необходимо уничтожить, ибо, покуда оно существует, опасность проникнуться жаждой всевластья угрожает даже мудрейшим из Мудрых. Перерождение всегда начинается незаметно. Саурон Чёрный не родился злодеем. Я страшусь взять Вражье Кольцо на хранение. И никогда не воспользуюсь им в борьбе.
- Я тоже, - твёрдо сказал Гэндальф. В глазах Боромира промелькнуло недоверие, но потом он горестно опустил голову.
- Да будет так, - проговорил он. - Значит, нам, гондорским воинам, надо полагаться лишь на собственное оружие. Пока Мудрые охраняют Кольцо Всевластья, мы будем сдерживать Вражье воинство. И быть может, сломанный меч Элендила превратится в проклятие для врагов Гондора... если тот, кто его унаследовал, унаследовал не только сломанный меч.
- Настанет день, - сказал Арагорн, - когда мы проверим это в бою.
- Надеюсь, он настанет не слишком поздно, - мрачно нахмурившись, обронил Боромир. - Мы не просим помощи, но она нужна нам. И ещё - нас очень поддержит уверенность, что с Врагом боремся не только мы...
- Будьте уверены, что это так, - спокойно сказал Боромиру Эльронд. - В Среднеземье много могучих сил, о которых не знают жители Гондора. И все они борются с общим Врагом.
- Но было бы хорошо, - вмешался Глоин, - если б эти разрозненные силы объединились. Другие Кольца - не столь опасные - могли бы помочь нам в борьбе с Врагом. Семь, к несчастью, потеряны для гномов... хотя Балин, уходя в Казад-Дум, надеялся, что отыщется Кольцо, принадлежавшее Трору.
- Напрасная надежда, - проговорил Гэндальф. - Кольцо перешло к его сыну Траину, но внук Трора, Торин, Кольца не получил: его отняли у Траина в Дол-Гулдуре, и я думаю, что тут не обошлось без пыток...
- Проклятые чародеи! - воскликнул Глоин. - Когда же мы им за всё отомстим? - Потом, немного помолчав, добавил: - Но тремя-то Враг завладеть не сумел? Тремя Магическими Кольцами эльфов? Говорят, это очень могущественные Кольца. Они ведь тоже изготовлены Сауроном, но Владыки эльфов не страшатся их лиходейства. Так нельзя ли с их помощью обуздать Врага?
- Разве ты не понял меня, гном Глоин? - после долгого молчания спросил Эльронд. - Не Враг выковал Кольца эльфов. Он их даже ни разу не видел. Кольца эльфов подвластны лишь эльфам. Но они бессильны на поле сражения. С их помощью нельзя убивать и обуздывать: они помогают познавать мир, творить добро и сдерживать зло, зародившееся в сердцах жителей Среднеземья, когда здесь начались войны за власть. С тех пор как Враг лишился Кольца, нам удавалось противостоять Злу, но, если он завладеет им снова, ему откроются все наши помыслы, и мы утратим свободную волю, а Тёмные Силы станут непобедимыми - именно к этому стремится Враг.
- Но скажи, - спросил у Эльронда Глоин, - тебе известно, как изменится мир, когда исчезнет Кольцо Всевластья?
- Неизвестно, - с грустью ответил Эльронд. - Некоторые надеются, что Три Кольца, к которым никогда не притрагивался Враг, помогут залечить кровавые раны, нанесённые миру во время войны... но боюсь, что эти надежды не оправдаются. Я думаю, что, уничтожив Кольцо Всевластья, мы уничтожим силу остальных, и чудесная магия нынешнего мира сохранится лишь в сказочных преданиях о прошлом...
- Однако эльфы, - сказал Глорфиндель, - всё же готовы уничтожить Кольцо, чтобы навеки разделаться с Врагом.
- Значит, получается, - заключил Эрестор, - что у нас есть только одна дорога - и она заведомо никуда не ведёт. Нам не добраться до Огненной горы. Эльронд мудр, мы все это знаем, и единственную дорогу, ведущую к победе, никто не назовёт дорогой безрассудства... но вместе с тем она неодолима, и нас неминуемо ждёт поражение.
- Поражение неминуемо ждёт лишь того, кто отчаялся заранее, - возразил Гэндальф. - Признать неизбежность опасного пути, когда все другие дороги отрезаны, - это и есть истинная мудрость. Поход в Мордор кажется безрассудным? Так пусть безрассудство послужит нам маскировкой, пеленой, застилающей глаза Врагу. Ему не откажешь в лиходейской мудрости, он умеет предугадывать поступки противников, но его сжигает жажда всевластья, и лишь по себе он судит о других. Ему наверняка не придёт в голову, что можно пренебречь властью над миром, и наше решение уничтожить Кольцо - поход в Мордор - собьёт его с толку.
- Я тоже думаю, - проговорил Эльронд, - что поначалу он не поймёт, в чём дело. Дорога на Мордор очень опасна, но это единственный путь к победе. У себя дома Саурон всемогущ, так что тому, кто отправится в Мордор, ни сила, ни мудрость не даст преимуществ - тайна, вот что здесь самое важное, и, быть может, эту великую миссию слабый выполнит даже успешней, чем сильный, ибо сильный не привык таиться от опасностей, а борьба с Врагом приведёт его к гибели. Слабые не раз преображали мир, мужественно и честно выполняя свой долг, когда у сильных не хватало сил.
- Мне всё понятно, - сказал вдруг Бильбо, - можешь не продолжать, досточтимый Эльронд. Я начал эту злополучную историю, и мой долг призывает меня с ней покончить. Мне очень неплохо жилось у эльфов, а мой труд, как я думал, был близок к завершению. Мне казалось, что скоро я смогу написать: и с тех пор он жил счастливо до конца своих дней. По-моему, это замечательная концовка, хотя её трудно назвать необычной. Но теперь она, вероятно, изменится или в лучшем случае отодвинется, потому что Книга станет длиннее. Жаль!.. Так когда мне надо выходить?
Боромир с изумлением посмотрел на Бильбо, однако сдержал невольную усмешку, заметив, что другие участники Совета выслушали хоббита серьёзно и уважительно.
- Да, мой друг, - проговорил Гэндальф, - если б ты начал эту историю, тебе пришлось бы её закончить. Однако летописцу должно быть известно, что в одиночку начать историю невозможно: даже самый великий и могучий герой способен внести лишь крохотный вклад в историю, которая изменяет мир. Не надо смущаться. Мы всё понимаем, что за шуткой ты скрыл мужественный порыв. Ты не сможешь и подобраться к Огненной горе. А главное, у Кольца теперь новый Хранитель. Так что не меняй концовку в Книге. И будь готов написать продолжение, когда смельчаки вернутся назад.
- Вот уж чего и от тебя не слышал, так это совета пожить спокойно! - с досадливым облегчением воскликнул Бильбо. - Твои прежние советы оказывались мудрыми - боюсь, не оказался бы сегодняшний глупым... А если говорить серьёзно и откровенно, то нет у меня ни сил, ни удачливости, чтобы снова взять Кольцо на хранение. Его лиходейское могущество возросло, а я-то чувствую себя старым и слабым. Но скажи - кого ты назвал смельчаками?
- Тех, кто отправится с Кольцом в Мордор.
- Не разговаривай со мной, будто я несмышлёныш! Кого именно ты имел в виду? По-моему, это, и только это, нужно решить на сегодняшнем Совете. Я знаю - эльфов хлебом не корми, только дай им вволю поговорить, а гномы привыкли терпеть лишения и могут неделями обходиться без пищи, но я-то всего лишь пожилой хоббит, и у меня от голода уже кружится голова. Так давайте назовём имена смельчаков - или сделаем перерыв на обед!

Бильбо умолк, и настала тишина. Никто из гостей не проронил ни слова. Фродо обвёл взглядом собравшихся, но никто не поднял на него глаза: все молчали и смотрели в пол, предаваясь собственным мрачным раздумьям. Его охватил леденящий страх - он вдруг понял, что сейчас поднимется и самому себе произнесёт приговор. Неужели же ему нельзя отдохнуть, нельзя спокойно пожить в Ривенделле? Здесь Бильбо, здесь так покойно и уютно...
- Я готов отнести Кольцо, - сказал он, - хотя и не знаю, доберусь ли до Мордора.
Эльронд внимательно посмотрел на Фродо.
- Насколько я понимаю, - проговорил он, - именно тебе суждено это сделать, и если ты не проберёшься в Мордор, то Завеса Тьмы сомкнется над Среднеземьем. От слабых хафлингов из мирного Хобшира зависит судьба среднеземного мира - перед ними падут могучие крепости, а Великие придут к ним просить совета... если бремя, которое ты берёшь на себя, в самом деле окажется тебе по силам. Ибо это тяжкое бремя, Фродо. Столь тяжкое, что никто не имеет права взваливать его на чужие плечи. Но теперь, когда ты выбрал свою судьбу, я скажу, что ты сделал правильный выбор.
- Но ведь вы не пошлете его одного? Ведь не пошлете, правда же, господин Эльронд? - закричал вдруг Сэм и, не в силах сдержаться, выскочил из своего укромного уголка, куда он проскользнул перед началом Совета и до сих пор тихонечко сидел на полу.
- Конечно, нет; - отозвался Эльронд, с улыбкой повернувшись к встревоженному Сэму. - Ты его обязательно будешь сопровождать. Разве мы можем разлучить тебя с Фродо, если ты ухитрился пробраться за ним даже на секретный Совет Мудрых?
Сэм покраснел и поспешно спрятался.
- Эх, господин Фродо, - пробормотал он, - зря мы ввязались в эту страшенную свистопляску! - Потом сокрушённо покачал головой и снова сел на пол.

ГЛАВА III. ПУТЬ НА ЮГ

Вечером хоббиты собрались у Бильбо и устроили собственное секретное совещание. Мерри с Пиппином были возмущены, когда узнали о проделке Сэма.
- Где же справедливость? - негодовал Пиппин. - Этого пройдоху не выгнали из зала, не заковали в цепи за наглое самозванство, а наградили, и он отправится с Фродо!
- Наградили! - грустно усмехнулся Фродо. - Скажи уж - приговорили к страшному наказанию. Подумай, можно ли считать наградой поход в Мордор, да ещё и с Кольцом! А я-то надеялся, что у меня его заберут и мне удастся отдохнуть в Ривенделле.
- Да, гостить у эльфов приятней, чем тащиться в Мордор, - согласился Мерри. - Но мы ведь завидуем не тебе, а Сэму. Раз уж ты взялся за это дело, для нас не придумаешь худшего наказания, чем отпустить тебя в поход одного. Часть пути мы одолели вместе - надо вместе его и закончить.
- Я тоже так считаю, - вмешался Пиппин. - Нам, хоббитам, нельзя разлучаться. Если меня не запрут в темницу, я обязательно пойду с Фродо. Ведь нужно же, чтобы его сопровождал хотя бы один благоразумный спутник!
- Для этой-то роли ты никак не подходишь, - проговорил Гэндальф, заглянув в окно: Бильбо жил на первом этаже. - Но вы слишком рано начали волноваться, ибо пока ещё ничего не решено.
- Ничего не решено? - переспросил его Пиппин. - Так что же вы делали на вашем Совете?
- Говорили и слушали, - объяснил ему Бильбо. - Каждый рассказывал то, что он знает, и узнавал то, что ему неизвестно. Все слушали друг друга с открытыми ртами. Между прочим, даже всеведущий Гэндальф услыхал неожиданную для него весть - о бегстве Голлума, - да не подал виду.
- Ты ошибаешься, - возразил Гэндальф, - мне эту новость сообщил Гвайхир. Если хочешь знать, то с открытыми ртами сидели на Совете лишь Бильбо да Фродо, а я ничего нового не услышал.
- Ничего так ничего, - согласился Бильбо, понимая, что с Гэндальфом спорить бесполезно, - но на Совете весь день говорили и слушали, а решили только про Фродо и Сэма. Бедняги, им выпала суровая доля... впрочем, они её выбрали сами. Я предвидел, что так и должно случиться, если меня не отпустят в Мордор. Но могу по секрету сказать вам, друзья, что не им одним суждена эта доля: с Кольцом отправится большая группа - как только разведчики возвратятся в Ривенделл. Они уже ушли на разведку, Гэндальф?
- Некоторые ушли, - ответил маг. - Некоторые собираются и уйдут утром. Им вызвались помочь следопыты-северяне и эльфы Трандуила из Северного Чернолесья. Вы отправитесь после возвращения разведчиков, так что Фродо ещё успеет отдохнуть.
- Вот-вот, и потащимся мы в Мордор зимой, - с мрачным неодобрением пробурчал Сэм.
- Что ж, придется, - заметил Бильбо, - ведь тут отчасти виноват и Фродо - зачем он ждал моего дня рождения? Между прочим, он странно его отпраздновал. Неужели он думал меня порадовать, когда отдавал в этот день мой дом вздорным занудам Саквилль-Бэггинсам? Как бы то ни было, сделанное - сделано, дожидаться весны не позволит обстановка, а уходить до возвращения разведчиков - глупо.

Когда сквозь муть осенних слёз
Оскалится мороз,
Когда ясна ночная студь,
В глуши опасен путь.
Но неразведанный путь гораздо опасней.

- Боюсь, что Бильбо прав, - сказал Гэндальф. - Мы должны выяснить, где сейчас Всадники.
- Так они уцелели? - спросил его Мерри.
- Их не уничтожишь, - ответил Гэндальф, - пока не уничтожен их Властелин. Надеюсь, им пришлось вернуться восвояси - без коней в нашем мире они бессильны, - но это обязательно надо проверить. А пока забудь свои страхи, Фродо. Не знаю уж, будет от меня прок или нет, однако я думаю, что пойду с тобой в Мордор, ибо, как здесь было правильно сказано, тебе необходим благоразумный спутник.
Фродо охватила буйная радость, которую он не захотел скрывать, так что довольный Гэндальф снял шляпу, церемонно поклонился, но при этом добавил:
- Заметь, я лишь думаю, что отправлюсь с тобой. Окончательно мы ещё ничего не решили. Неизвестно, что скажут Эльронд и Арагорн. Кстати, мне нужно повидаться с Эльрондом. - Гэндальф надел свою шляпу и ушёл.
- Как ты считаешь, - спросил Фродо у Бильбо, - сколько времени мне придется ждать?
- Не знаю, - откровенно признался Бильбо. - Здесь ведь почти не замечаешь времени. Но разведчикам предстоит нелёгкая дорога, так что едва ли ты уйдёшь скоро. Мы успеем до этого вволю наговориться. А ты не хочешь помочь мне с Книгой? Мы закончим её и начнём твою. Скажи, тебе ещё не приходило в голову, чем твоя Книга должна завершиться?
- Приходило, - мрачно ответил Фродо. - И ничего хорошего я об этом не думаю.
- Ну что ты, мой друг! - воскликнул Бильбо. - Книги обязаны хорошо кончаться. Как тебе нравится такой вот конец: с тех пор они больше никогда не расставались, и счастливей их не было никого на свете.
- Да, это замечательная концовка, - согласился Фродо. И грустно добавил: - Только не очень-то я в неё верю.

Хоббиты обсудили путешествие к эльфам и попытались угадать, какие опасности встретятся Фродо на пути в Мордор. Однако целительный покой Ривенделла вскоре развеял их тревожные мысли. Будущее по-прежнему казалось им мрачным, и всё же оно не омрачало настоящего, а радость жизни укрепляла их веру в счастливое завершение опасного похода, - хоббиты радовались каждому дню, проведённому среди гостеприимных эльфов, каждой трапезе и каждой песне, услышанной в уютном Каминном зале.
Дни незаметно уходили в прошлое, и на смену осени подступала зима. Ветерок, подувающий с Туманных Гор, постепенно наливался знобящим холодом, сухо шуршала облетающая листва, и выцветала серебристая синева неба. В белесом блеске полной луны чуть заметно мерцали ночами звёзды, но на юге, почти у самой земли, до рассвета сверкала багровая звезда, и лунный блеск не мог её пригасить - она заглядывала в комнату Фродо, словно кровавый, всевидящий глаз.
Хоббиты прожили в Ривенделле два месяца, и к началу декабря, когда кончилась осень, группы разведчиков стали возвращаться. Одни из них обследовали северные земли - верховья Рокочущей, Плато Троллей и Седые Горы у истоков Андуина; другие спустились по Бруинену и Среброструю к давно разрушенной крепости Тарбад, чтоб узнать обстановку на Сумрачных Равнинах; третьи перевалили Туманный Хребет, прошли вдоль Андуина до Ирисной Низины и вернулись к бурливому Бруинену через горный перевал, который зовется Каскадом Димрилла; четвёртые прошли по Восточному Тракту и потом, осторожно продвигаясь на юг, исследовали западные окраины Чернолесья вплоть до Розгобеля, бывшей резиденции Радагаста Бурого. Последними возвратились сыновья Эльронда - они побывали в Диких Землях к востоку от Андуина, - но рассказали о своём путешествии лишь отцу.
Разведчики нигде не обнаружили Всадников - даже ни разу не слышали о них. Не видели Всадников и Великие Орлы, могучие союзники Радагаста. Голлум тоже бесследно исчез, а на севере рыскали стаи волков. Три утонувших чёрных коня были найдены у Бруиненской переправы, и ещё пять трупов - чуть ниже, на перекатах; там же, прижатые течением к утёсу, мокли в воде изодранные плащи.
- По крайней мере восьмерых из Девяти Бурливая спешила, - рассуждал Гэндальф. - Можно надеяться, что назгулы на какое-то время потеряли силу и вернулись в Мордор бесформенными призраками, но полной уверенности у меня нет. Если же это действительно так, то они не помешают нашему походу, ибо не скоро появятся опять. У Врага, разумеется, много прислужников, но им, чтоб узнать, куда мы отправились, придется тайно пробираться к Ривенделлу - тайно, ибо дунаданцы не дремлют, - и тут разыскивать наши следы; а мы постараемся не оставлять следов. Однако медлить больше нельзя, надо выступать не откладывая, сейчас же.

Наконец Эльронд призвал хоббитов к себе.
- Время настало, - объявил им он. - Хранителю Кольца пора выступать. Но теперь ему необходимо помнить, что помощи он в дороге не получит: мы будем слишком далеко от него. - Эльронд внимательно посмотрел на Фродо и серьёзно спросил: - Ты не передумал? Ибо принуждать тебя мы не вправе.
- Нет, - сказал Фродо. - Я пойду. С Сэмом.
- Даже совета я не смогу тебе дать, - немного помолчав, проговорил Эльронд. - Завеса Тьмы с каждым днём расширяется, она доползла почти до Среброструя, а затемнённые земли скрыты от меня, я не в силах предугадать твой будущий путь и не знаю, как ты доберёшься до Мордора. Множество тайных и открытых врагов будут встречаться тебе на пути, но помни - даже во владениях Саурона Хранитель Кольца может встретить друзей. Мы разошлём о тебе сообщения всем союзникам Совета Мудрых, но я не уверен, что мои гонцы проберутся через страны, охваченные войнами. Мы найдём тебе нескольких надёжных спутников, но их должно быть очень немного, ибо успех твоего похода зависит только от быстроты и скрытности. Всего вас будет девять Хранителей - ровно столько же, сколько Призраков-назгулов. Кроме твоего преданного Сэма, тебя отправится сопровождать Гэндальф, и, быть может, в этом труднейшем походе завершатся его великие труды. Остальных спутников тебе предоставят Свободные Народы Свободного Мира - эльфы, гномы и люди. От эльфов вызвался идти Леголас, от гномов - Гимли, а от людей - Арагорн.
- Странник? - радостно воскликнул Фродо.
- Он самый, - с улыбкой откликнулся Арагорн. - Ты ведь не откажешься от моего общества?

Предыдущая страница 24 Следующая страница


25 Джон Толкиен

- Я думал, - взволнованно сказал ему Фродо, - что ты уходишь помогать гондорцам, и не смел попросить тебя отправиться с нами.
- Ухожу, - спокойно подтвердил Арагорн. - Но пока мы не достигнем южных земель, нас ждёт одна и та же дорога - много сотен лиг мы одолеем вместе. Боромир тоже отправится с нами - он опытный путешественник и храбрый воин.
- Нужны ещё двое, - заметил Эльронд. - В Ривенделле найдётся немало охотников...
- А мы? - горестно воскликнул Пиппин. - Значит, получается, что нас не возьмут? Мы тоже хотим сопровождать Фродо!
- Вы не понимаете, - отозвался Эльронд, - просто не можете себе представить, какие воистину гибельные опасности ждут Фродо на пути в Мордор.
- Да и Фродо знает не больше, чем они, - неожиданно поддержал хоббитов Гэндальф. - И никто из нас этого как следует не знает. Ясно, что если б наши дружные хоббиты понимали, какие им предстоят испытания, они не решились бы отправиться в путь. Но горько проклинали бы свою нерешительность, ибо они преданные друзья Фродо. А в этом походе их верная преданность окажется важнее могущества и мудрости. Надеюсь, ты знаешь не хуже меня, что даже великий витязь Глорфиндель не сможет одолеть в единоборстве Врага или силой пробиться к Ородруину.
- Ты прав, - неохотно согласился Эльронд. - Но Хобширу тоже угрожает опасность, и вот я хотел, чтобы наши хоббиты предупредили об этом своих земляков. И уж, во всяком случае, Перегрин Тук слишком юн для такого путешествия. Я не могу отпустить его в Мордор.
- Тогда прикажи взять меня под стражу, иначе я всё равно убегу, - сказал Пиппин.
Эльронд посмотрел на него и вздохнул.
- Что ж, придется отпустить и тебя, - с грустной улыбкой проговорил он. - Значит, Отряд Хранителей набран. Через семь дней вы отправитесь в путь.

Эльфы-кузнецы перековали Нарсил и выбили на его клинке эмблему - семь звёзд между узким полумесяцем и солнцем, - ибо Арагорн, сын Араторна, прямой потомок королей Нуменора, отправлялся защищать Гондорское княжество. Грозно выглядел обновлённый меч: днём, вынутый из тёмных ножен, он сверкал на солнце, словно раскалённый, а ночью, в холодном свете луны, отливал сумрачным, льдистым блеском. Арагорн дал ему новое имя - Андурил, что значит Пламя Запада.
Арагорн с Гэндальфом, готовясь к походу, изучали древние карты Среднеземья и подробные летописи прежних эпох, издавна хранящиеся в Замке Эльронда. Случалось, что к ним присоединялся и Фродо; но больше времени он проводил с Бильбо, целиком положившись на мудрость спутников.
Вечерами хоббиты собирались все вместе и, сидя в уютном Каминном зале, слушали древние предания эльфов, а днём, покуда Мерри и Пиппин бродили по приуснувшему зимнему парку, Фродо с Сэмом сидели у Бильбо, и он читал им свои стихи или отрывки из незаконченной книги.
Утром за день до выступления в путь Фродо один забежал к Бильбо, и тот, плотно притворив дверь, выдвинул из-под кровати деревянный сундучок, открыл крышку и вынул меч в сильно потертых кожаных ножнах.
- Твой меч сломался, - сказал старый хоббит, - и я сохранил его, чтоб отдать на перековку, да вовремя не отдал, а теперь уже поздно: за один день меч не восстановят даже искусные кузнецы Ривенделла. Так, может, тебе подойдёт вот этот? - Бильбо вытащил меч из ножен, и его искусно отполированный клинок озарил комнату холодным блеском. - Меня он часто спасал от гибели. Но сейчас тебе он нужнее, чем мне. Фродо с благодарностью принял меч.
- И вот ещё что я хочу тебе подарить. Бильбо бережно вынул из сундучка небольшой, но явно увесистый сверток, и, когда он размотал серую тряпицу, Фродо увидел кольчужную рубаху, скованную из матово-серебристых колец, - тонкая, однако плотная и прочная, она была украшена прозрачными самоцветами, а пояс к ней поблескивал светлыми жемчужинами.
- Красивая, правда? - проговорил Бильбо, подойдя с кольчугой поближе к окну. - И очень полезная, можешь не сомневаться. Мне подарил её некогда Торин, да теперь-то она едва ли мне пригодится - разве что как память о моём путешествии. В руках она кажется довольно тяжелой, но надень её - и ты не почувствуешь её веса.
- Да ведь я... По-моему, я буду в ней выглядеть... немного странно, - отозвался Фродо.
- То же самое подумалось и мне, - сказал Бильбо, - когда я увидел её впервые. Носи её под одеждой, только и всего. Никто, кроме нас, о ней не узнает. Да-да, не говори про неё никому! Я надеюсь... - Бильбо огляделся по сторонам и, наклонившись к Фродо, шепотом закончил: - ...что её не пробьёшь никаким оружием - даже кинжалом Чёрного Всадника.
- Тогда я возьму её, - решился Фродо. Он надел кольчугу, как советовал Бильбо, под куртку, а сверху накинул плащ, так что не было видно меча.
- Никто не догадается, - заметил Бильбо, - что ты надёжно защищён и вооружён. Остается пожелать вам счастливого пути... - Он резко отвернулся, выглянул в окно и запел какую-то весёлую песенку.
Но этот маневр не обманул Фродо: он видел, что Бильбо глубоко огорчён расставанием со всеми своими земляками.
- Я не знаю, как мне тебя благодарить...
- А-а, чепуха, - сказал ему Бильбо и дружески хлопнул его по плечу. - Вот это плечи! - проворчал он, тряся ушибленной об кольчугу ладонью. Потом, после паузы, серьёзно добавил: - Хоббиты должны помогать друг другу. А мы к тому же ещё и родственники. Так что нечего меня благодарить... Обещай мне вести себя в походе благоразумно и запоминать предания чужедальних народов - а я постараюсь закончить Книгу. Может, у меня ещё хватит времени, чтобы описать и твои приключения. - Он снова умолк, отошёл к окну и принялся вполголоса напевать:

Пылает солнце за окном,
А в комнате - очаг.
Я вспоминаю о былом,
О светлых летних днях,
Которые навек ушли,
Как те цветы в полях,
Что летом весело цвели,
А осенью их прах
Развеивали ветерки
Над палою листвой,
И паутинки стерегли
Её шуршащий слой...
О жизни думаю былой -
И о цветеньи лет,
Когда очередной зимой
Снега засыплют след
Моих прижизненных забот
И прерванных затей,
А мир ворота распахнёт
Для будущих людей.
Я вспоминаю о былом,
Но сердцем - у дверей,
С надеждой встретить за углом
Вернувшихся друзей.

Декабрьский день был холодным и хмурым. Голые ветви парковых деревьев гнулись под напором восточного ветра, а вдали, на северных склонах долины, заунывно шумел сосновый лес. По низкому, придавленному к земле небу торопливо ползли тяжелые тучи.
Хранители собирались уйти наутро, но Эльронд посоветовал им выступить вечером и пробираться под прикрытием ночной темноты, пока они не уйдут далеко от Ривенделла.
- У Саурона, - сказал он, - много прислужников - четвероногих, двуногих и даже крылатых. Назгулы наверняка уже вернулись к хозяину, так что он знает об их поражении и его терзает ядовитая ярость. На север, конечно же, посланы соглядатаи. Птицы, как известно, летают быстро, поэтому берегитесь ясного неба!
Хранители взяли с собою в дорогу только лёгкое военное снаряжение - их главным оружием была скрытность. У Арагорна, скитальца пограничных Диких Земель, под выцветшим буровато-зелёным плащом висел на поясе возрождённый Андурил - другого оружия он брать не стал. У Боромира был меч, напоминающий Андурил - тоже из Нуменора, но не такой прославленный, - лёгкий щит и рог на перевязи. Он протрубил в рог, и над притихшей долиной раскатилось могучее бархатистое эхо, заглушившее рокот отдалённого водопада, журчание реки внизу под обрывом и свист ветра в обнажённых ветвях.
- Да рассеются союзники проклятого Саурона! - воскликнул гондорец, опуская рог.
- А теперь спрячь свой рог, Боромир. Он не скоро понадобится тебе ещё раз, - веско сказал Боромиру Эльронд. - Надеюсь, ты и сам понимаешь - почему?
- Понимаю, конечно, - ответил Боромир. - И в пути я готов таиться от шпионов. Но начинать поход по-воровски, крадучись, мне не позволяет воинская гордость.
Гимли, единственный из Отряда Хранителей, открыто облачился в кольчужную рубаху, а за пояс он заткнул боевой топор. У Леголаса был лук, колчан со стрелами и прикреплённый к поясу длинный кинжал; у Фродо - Жало (про кольчугу Торина он решил не говорить своим спутникам); у остальных хоббитов - мечи из Могильника. Гэндальф взял свой Магический Жезл и меч Гламдринг, изготовленный эльфами.
Эльронд дал им тёплую одежду - куртки и плащи, подбитые мехом; провизию, запасную одежду и одеяла они погрузили на пони - это был тот самый престарелый пони, с которым они удирали из Пригорья.
Но теперь его трудно было узнать: он казался помолодевшим лет на пятнадцать. Сэм настоял, чтобы в новое путешествие взяли их верного старого помощника, сказав, что Билл (так он звал пони) зачахнет, если останется в Ривенделле.
- Это ж до изумления умная скотинка. Проживи мы тут месяца на два подольше, и он заговорил бы, - объявил Сэм. - Да он и без слов сумел объяснить мне - не хуже, чем господин Перегрин объяснил Владыке Ривенделла, - что, если его не заключат под стражу, он всё одно побежит за нами.
В самом деле, тяжело нагруженный Билл, судя по его довольному виду, с лёгким сердцем отправлялся в поход - не то что другие спутники Фродо, которых томили тяжкие предчувствия, хотя уходили они налегке.
Распростившись с эльфами в Каминном зале. Хранители вышли на восточную веранду и теперь ждали задержавшегося Гэндальфа. С востока подползли студеные сумерки; тёплые отсветы каминного пламени золотили окна Замка. Бильбо, зябко кутаясь в плащ, стоял рядом с Фродо и грустно молчал. Арагорн понуро сидел на ступеньках - лишь Эльронд догадывался, какие мысли одолевали бесстрашного странника по Диким Землям. Сэм, почесывая Биллу лоб, бездумно смотрел в пустоту - туда, где под обрывом, на каменных перекатах, глухо рычал бурливый Бруинен.
- Билл, дружище, - пробормотал он, - по-моему, зря ты с нами связался. Жил бы себе здесь и горюшка не знал... жевал бы душистое ривенделльское сено... а там, глядишь, пришла бы весна... - Но Билл ничего не ответил хоббиту.
Сэм поправил вещевой мешок и принялся вспоминать, всё ли он взял: котелки, чтоб готовить на привалах еду (Мудрые-то, они про это не думают), коробочку с солью (никто ведь не позаботится), хобширский табак (эх, мал запасец!), несколько пар шерстяных носков (главное в дороге - тёплые ноги) и разные мелочи, забытые Фродо, но аккуратно собранные заботливым Сэмом, чтобы, когда они вдруг понадобятся, вручить их с торжественной гордостью хозяину (как так забыли - а Сэм-то на что?). Ну, кажется, ничего не упустил...
- А верёвка-то? - неожиданно припомнил он. - Эх, растяпа, не взял верёвку! И ведь я вчера ещё себе говорил: «Сэм, обязательно захвати верёвку, она наверняка понадобится в пути!» Наверняка. Но придется обойтись без верёвки. Потому что где её сейчас добудешь?
Вскоре на веранде появился Гэндальф, его сопровождал Владыка Ривенделла.
- Сегодня, - негромко проговорил Эльронд, - Хранитель Кольца отправляется в дорогу - начинает Поход к Роковой горе. Выслушайте моё последнее напутствие. Он один отвечает за судьбу Кольца и, добровольно взяв на себя это бремя, не должен выбрасывать Кольцо в пути или отдавать его слугам Врага. Он может на время доверить Кольцо только Мудрецу из Совета Мудрых или другому Хранителю - только им! - да и то лишь в случае крайней нужды. Однако Хранители не связаны клятвой, ибо никто не способен предугадать, какие испытания ждут их в пути и по силам ли им дойти до конца. Помните - чем ближе вы подступите к Мордору, тем труднее вам будет отступить, а поэтому...
- Тот, кто отступает, страшась испытаний, зовется отступником, - перебил его Гимли.
- А тот, кто клянется, не испытав своих сил, и потом отступается от собственной клятвы, зовется клятвопреступником, - сказал Эльронд. - Лучше уж удержаться от легкомысленных клятв.
- Клятва может укрепить слабого...
- Но может и сломить, - возразил Эльронд. - Не надо загадывать далеко вперёд. Идите, и да хранит вас наша благодарность! Пусть звёзды ярко освещают ваш путь!
- Счастливо... счастливого пути! - крикнул Бильбо, запинаясь от волнения и знобкой дрожи. - Вряд ли ты сможешь вести дневник... Фродо, друг мой... но когда ты вернёшься... а я уверен, что ты вернёшься... ты поведаешь мне о своих приключениях, и я обязательно закончу Книгу... Только возвращайся поскорей! До свидания!
Многие подданные Владыки Ривенделла провожали в дальнюю дорогу Хранителей. Слышались мелодичные голоса эльфов, желающих Отряду доброго пути, но никто не смеялся, не пел песен - проводы получились довольно грустные.
Путники перешли по мостику Бруинен - здесь, у истоков, он был ещё узким - и начали подыматься на крутой склон, замыкающий с юга раздвоенную долину, в которой издавна жили эльфы. Поднявшись к холмистой вересковой равнине, они окинули прощальным взглядом мерцающий весёлыми огоньками Ривенделл - Последнюю Светлую Обитель - и углубились в ветреную ночную тьму.
Хранители дошли по Тракту до Бруиненской переправы и тут круто свернули на юг. Перед ними расстилалась изрытая оврагами, поросшая вереском каменистая равнина, ограниченная с востока Туманным Хребтом; если б они пересекли хребет, а потом спустились к руслу Андуина, то быстрее достигли бы южных земель, ибо долина Великой Реки славилась плодородием и удобными дорогами. Но именно поэтому соглядатаи Саурона наверняка стерегли приречные пути; а продвигаясь к югу по западной равнине, отделённой от Андуина Туманным Хребтом, путники надеялись остаться незамеченными.
Впереди Отряда шёл Гэндальф Серый; по правую руку от него - Арагорн, превосходно знавший западные равнины, так что темнота не была ему помехой; за ним шагали остальные путники; а замыкал шествие эльф Леголас, который, как и все чернолесские эльфы, ночью видел не хуже, чем днём. Сначала поход был просто утомительным, и Фродо почти ничего не запомнил - кроме ледяного восточного ветра. Этот ветер, промозглый, пронизывающий до костей, неизменно дул из-за Туманных Гор, так что Фродо, несмотря на тёплую одежду, постоянно чувствовал себя продрогшим - и ночью, в пути, и днём, на отдыхе.
По утрам, когда непроглядный мрак сменялся серым бессолнечным сумраком, путники находили место для отдыха и забирались под колючие ветви остролиста - заросли этих низкорослых кустов, словно островки, чернели на равнине - или прятались в каком-нибудь овраге. Вечером, разбуженные очередным часовым, они вяло съедали холодный ужин и, сонные, продрогшие, отправлялись в путь.
Хоббиты не привыкли к таким путешествиям, и утрами, когда зачинался рассвет, у них от усталости подкашивались ноги, но им казалось, что они не двигаются, а из ночи в ночь шагают на месте: унылая, изрезанная оврагами равнина с островками колючих зарослей падуба не менялась на протяжении сотен лиг. Однако горы подступали всё ближе. Туманный Хребет сворачивал к западу, и теперь они шли по предгорному плато, рассечённому трещинами чёрных ущелий и отвесными стенами высоких утёсов. Извилистые, давно заброшенные тропы часто заводили Хранителей в тупики - то к обрыву над бурным пенистым потоком, то к сухой, но широкой и глубокой расселине, то к пологому спуску в бездонную трясину.
На четырнадцатую ночь погода изменилась. Восточный ветер ненадолго стих, а потом устойчиво потянул с севера. Тяжелые тучи к рассвету рассеялись, прозрачный воздух стал морозней и суше, а из-за Туманных Гор выплыло солнце - громадное, но по-зимнему неяркое и холодное. Путники подошли к гряде холмов, поросших могучими горными дубами, - казалось, что их чёрно-серые стволы вырублены в древние времена из гранита.
На юге, преграждая Отряду дорогу, высился гигантский горный хребет с тремя особенно высокими пиками в серебрящихся шапках вечных снегов. Фродо внимательно рассматривал горы; к нему неслышно подошёл Гэндальф и, приложив ладонь козырьком ко лбу, глянул на далёкий заснеженный хребет.
- Здесь начинаются земли Эрегиона, или Дубровника, как назвали его люди, - опустив руку, сказал он Фродо. - В Эрегионе некогда жили эльфы, но эти времена давно миновали. Птица, летящая из Ривенделла в Эрегион, должна одолеть лишь сорок пять лиг. Но если двигаться пешком, как мы, то надо пройти лиг двести-триста. В Эрегионе и климат гораздо лучше, и земля плодородней, чем на северных равнинах, но теперь нам придется удвоить осторожность; сюда наверняка посланы соглядатаи.
- За один по-настоящему солнечный день я согласен даже учетверить осторожность! - откидывая капюшон, воскликнул Фродо.
- А впереди-то горы, - вмешался Пиппин. - Должно быть, ночью мы свернули к востоку.
- Не было этого, - возразил Гэндальф. - В солнечную погоду просто дальше видно, вот почему ты увидел горы. Туманный Хребет у границ Эрегиона плавно сворачивает на юго-запад. Ты что же - ни разу не заглянул в карту, пока мы гостили у Владыки Ривенделла?
- Почему не заглянул? - обиделся Пиппин. - Я заглядывал, можно даже сказать - изучал. Но у меня плохая зрительная память. Зато наш Фродо наверняка всё помнит!
- Нам не понадобится никаких карт, - сказал подошедший к хоббитам Гимли. Он взволнованно смотрел на далёкие горы. - Ведь это владения моих предков. Вон они, овеянные легендами вершины - заснеженные Зирак, Бараз и Шатур! Я видел их, да и то издалека, только раз, но они хорошо мне знакомы. Им посвящено множество легенд, а их изображения - в металле и камне - не раз создавали наши мастера. Ибо под ними, в огромных пещерах, расположено древнее царство гномов - Казад-Дум, или, по-эльфийски, Мория, а на всеобщем языке - Чёрная Западня. Чуть дальше высится пик Баразинбар - по-эльфийски Карадрас, Багровый Рог; а за ним, правее, ещё два пика: Зиракзигил - Селебдил, Серебристый, и Бундушатур - Фануиндол, Тусклый.
Здесь неприступный Туманный Хребет прогибается седловиной узкого перевала, по которому можно попасть в долину, известную всем среднеземским гномам. У этой долины несколько названий: по-гномьи Азанулбизар; по-эльфийски Нандугирион; ну а на всеобщем языке - Димрилл.
- Нам надо пробраться к Азанулбизару, - объявил Гэндальф, когда гном замолчал. - Поднявшись на перевал через Багровые Ворота - так именуют его западный склон, - спустимся по Каскаду Димрилла в долину. Там вы увидите озеро Зеркальное и вытекающую из него речку Сребреницу, или Селебрант по-эльфийски.
- Непроглядна вода Келед-Зарама, - сказал Гимли, - и холодны как лед ключи Кибель-Налы. Неужели же мне суждено это счастье - увидеть наше заповедное озеро?
- Если и суждено, то мимоходом, мой друг, - глянув на гнома, откликнулся Гэндальф. - Ибо наш путь. лежит мимо Зеркального, вниз по Сребренице, через глухие чащобы, к Великой Реке и потом...
Он умолк.
- И что же потом? - спросил его Мерри.
- И потом - дальше, - ответил Гэндальф, - к концу путешествия... в конце концов. Не будем загадывать далеко вперёд. Нам удалось дойти до Эрегиона - но это лишь первый шажок к победе. Мы остановимся тут на сутки: Эрегион славится целебным климатом, а нам не мешает набраться сил. Край, где некогда жили эльфы, необычайно долго остается целебным, его нелегко отравить лиходейством.
- Правильно, - поддержал Гэндальфа Леголас. - Но для нас, исконно лесных жителей, эльфы Эрегиона были странным народом, и я уже не чувствую здесь их следов: деревья и трава мёртво молчат. Хотя... - Леголас на мгновение замер, - ...да, камни ещё помнят о них. Слышите? Слышите жалобы камней? Они огранили нас, навек сохранили нас, вдохнули в нас жизнь и навеки ушли. Они ушли навеки, - сказал Леголас. - Давно нашли Вековечную Гавань.
Но путники слышали только шум ветра. В лощине, укрытой зарослями остролиста, путники развели небольшой костёр, и на этот раз их ужин (или завтрак) не показался им скудным, унылым и безвкусным. Они не торопились улечься спать, потому что им предстоял целый день отдыха и долгая ночь спокойного сна, а потом - бестревожная, полновесная днёвка. Лишь одному Арагорну было неспокойно. После еды он поднялся на холм, долго смотрел на далёкие горы и очень настороженно к чему-то прислушивался. Потом, снова подойдя к лощине, он недоумённо глянул на спутников, словно бы удивляясь их весёлой беспечности.
- В чём дело, Странник? - спросил его Мерри. - Неужели тебе чего-нибудь не хватает? Может, ты соскучился по восточному ветру?
- Пока ещё нет, - усмехнулся Арагорн. - Но кое-чего мне действительно не хватает. Я бывал в Эрегионе и зимой, и летом. Здесь нет охотников, ибо нет жителей, поэтому всегда было много птиц и всяких мелких безобидных зверюшек. А сейчас весь этот край будто вымер. Я чувствую, что вокруг - на многие лиги! - нет ни одного живого существа. И мне хотелось бы понять - почему.
- Это и правда не совсем понятно, - согласился Гэндальф. Но потом добавил: - А может, мы и распугали всю живность?
- Мы ведь не охотимся, - возразил Арагорн. - Но мне всегда было спокойно в Эрегионе. А сейчас я постоянно ощущаю тревогу.
- Значит, нам нужно быть начеку, - сразу же посерьёзнев, заметил Гэндальф. - Если с тобой путешествует Следопыт, да не просто Следопыт, а сам Арагорн, надобно верить его ощущениям. Потише, друзья, - сказал он хоббитам. - И давайте-ка сразу выставим часового.

В тот день первым часовым был Сэм. Все остальные спокойно уснули, но Арагорн, видимо, не собирался спать. Едва разговоры путников прекратились, настала тяжкая, тревожная тишина - её почувствовал даже Сэм. Ясно слышалось дыхание спящих, а когда пони переставил ногу, раздался поразительно громкий стук. Стоило Сэму немного пошевелиться, и он слышал похрустывание собственных суставов. На небе не было ни единого облачка, солнце медленно всползало всё выше; мёртвая тишина углублялась и крепла. Потом на юге, в безоблачном небе, появилось какое-то тёмное пятнышко, напоминающее крохотную чёрную тучку; ветра не было, но пятнышко приближалось.
- Что это? На облако вроде бы непохоже, - шепотом сказал Арагорну Сэм. Арагорн, не отвечая, смотрел в небо; пятнышко, приближаясь, быстро росло и вскоре рассыпалось на отдельные точки.
- Да это же птицы! - воскликнул Сэм. Птицы летели необычайно низко и не прямо вперёд, а широкими зигзагами, как будто что-то искали на земле.
- Ложись и молчи! - прошипел Арагорн, затаскивая Сэма под ветви кустарника, потому что несколько сотен птиц внезапно отделились от основной стаи и стремительно полетели к той самой лощине, в которой расположились на отдых путники. Птицы были похожи на ворон, но совершенно чёрных и очень больших; когда они проносились над лощиной, их тень на мгновение закрыла солнце, и тишину вспорол громогласный карк, тут же заглушённый хлопаньем крыльев.
Как только птицы скрылись из глаз, Арагорн поднялся и разбудил Гэндальфа.
- Над западными равнинами, - сказал он мрачно, - рыщут стаи чёрных ворон, и одна из них только что пролетала над нами. В Эрегионе чёрные вороны не живут, они гнездятся на Сумрачных Равнинах. Не знаю, зачем они сюда пожаловали, возможно, просто в поисках пищи, но, по-моему, их послал Враг - шпионить. А высоко в небе кружатся стервятники, и уж они-то наверняка служат Саурону. Мне кажется, нам надо уходить отсюда сегодня же: за Эрегионом установлена слежка.
- Но в таком случае, - отозвался Гэндальф, - шпионы стерегут и Багровые Ворота, а значит, на перевал подыматься нельзя. Интересно, как же мы попадём в долину Димрилла? Ладно, подумаем об этом потом. Главное сейчас - добраться до Туманного. Ты прав, уходить нам придется сегодня, так что отдыха у нас не будет.
- Наше счастье, - сказал Арагорн, - что мы разожгли небольшой костёр и он потух до прилета ворон. С кострами нужно распроститься надолго.

- Вот ведь наказание, - жаловался Пиппин, проснувшись под вечер и узнав от Сэма, что спокойной ночевки у них не будет, а костры отменены на долгое время. - Из-за стаи каких-то дурацких ворон мы теперь даже и выспаться не можем. А я-то мечтал о горячем ужине!
- Мечтай и дальше, - посоветовал ему Гэндальф. - Я вот, например, мечтаю согреться и спокойно выкурить трубочку табаку. Но одно я могу пообещать твёрдо: на юге мы все непременно согреемся.
- Боюсь, не стало бы нам даже жарко, а не только тепло, - пробурчал Сэм. - Ну и пусть, зато мы наконец доберёмся до Роковой горы и повернём домой. Я и то уж подумал про Багровый Рог, что он и есть Роковая гора, пока Гимли не назвал нам его по-своему - Бариза... Бирази... Сам Враг язык сломит!.. Короче говоря, мы ещё не дошли. - Сэм не верил географическим картам, и все расстояния в этих краях казались ему такими громадными, что он уже окончательно в них запутался.
Днём Хранители прятались в лощине. Несколько раз они видели ворон, но те вроде бы их не замечали, а к вечеру снова улетели восвояси. Немного переждав, Хранители поели, свернули лагерь и отправились на юг - туда, где в лучах заходящего солнца багрово искрилась вершина Баразинбара. Предгорное плато уже укутали сумерки, и в темнеющем небе одна за другой зажигались первые ночные звёзды.
Арагорн вывел их на торную тропу. Вернее, это была не тропа, а древний, давно заброшенный тракт, связывавший Эрегион с горным перевалом. Из-за гор выплыла полная луна, и в её голубовато-серебристом свете утёсы по обеим сторонам тракта отбрасывали на землю чёрные тени. Фродо присмотрелся к утёсам внимательней и увидел, что это вовсе не утёсы, а искусно вырубленные в камне фигуры; но их уже разрушило неумолимое время.
Отряд двигался к югу всю ночь. Под утро, в сером предрассветном сумраке, Фродо случайно глянул на небо и заметил, а точнее, лишь смутно ощутил, как над ними пронеслась бесшумная тень, стёршая с небосвода - всего лишь на мгновение - весёлые искорки звёзд. Фродо вздрогнул.
- Ты сейчас ничего не заметил в небе? - еле слышным шепотом спросил он Гэндальфа, шагавшего с Арагорном впереди Отряда.
- Заметить не заметил, но почувствовал, - сказал Гэндальф. - На секунду стало как будто темней. Наверно, над нами проплыло облачко.
- Очень уж быстро оно проплыло, - ни к кому не обращаясь, пробормотал Арагорн. - Особенно для такой безветренной погоды...
Больше ночью ничего не случилось. Рассвет был ясный и солнечный, но прохладный; ветер опять подувал с востока.
Ещё две ночи шёл Отряд к Туманному; извилистая дорога то карабкалась на холм, то сбегала в ложбину, но было заметно, что она постепенно поднимается всё выше; и вот, когда кончилась вторая ночь, Отряд вплотную подступил к Баразинбару, или, как называли его эльфы, Карадрасу, громадному пику со снежной вершиной и кроваво-красными каменистыми склонами, на которых не было ни лесов, ни лугов.
Зачинался пасмурный и холодный рассвет; серые тучи закрывали солнце; ветер дул теперь с северо-востока. Гэндальф повернулся лицом к ветру, потянул носом и сказал Арагорну:
- Зима нагоняет нас. Горы на севере покрыты снегом почти до подножия. Послезавтра мы поднимемся к Багровым Воротам, и там нас, возможно, заметят соглядатаи; но самым опасным и коварным врагом, весьма вероятно, окажется погода. Так какой же путь ты выбрал бы, Арагорн?
Фродо, случайно уловивший эти слова, понял, что слышит продолжение разговора, который начался гораздо раньше.
- Я думаю, ты знаешь не хуже меня, что любой путь к затенённым землям гибельно опасен, - ответил Арагорн. - Но мы должны одолеть этот путь, а значит, нам надо добраться до Андуина. На юге Туманный Хребет перевалить невозможно, пока не выйдешь к Ристанийской равнине. Ты сам поведал о предательстве Сарумана. Так откуда нам знать, не пала ли Ристания? Нет, к ристанийцам идти нельзя, а потому придется штурмовать перевал.

Предыдущая страница 25 Следующая страница


Братство Кольца 26

- Ты забыл, - сказал Гэндальф, - что есть ещё один путь, неизведанный и тёмный, но, по-моему, проходимый: тот путь, о котором мы уже говорили.
- И больше я о нём говорить не хочу, - отрезал Арагорн. Но, помолчав, добавил: - И не буду... пока окончательно не уверюсь, что другие пути совершенно непроходимы.
- Нам надо решить, куда мы пойдём, сегодня же, - напомнил Арагорну Гэндальф.
- Хорошо, я согласен, - сказал Арагорн. - Давай обсудим это ещё раз, когда настанет время выходить.
Вечером, пока их спутники ели, Арагорн с Гэндальфом отошли в сторону и принялись вполголоса о чём-то совещаться, посматривая на глыбу Багрового Рога. Его крутые скалистые склоны были бесплодно голыми и угрюмыми, а вершина терялась в тяжелых тучах. Очень неприветливо выглядел перевал! Однако, когда Арагорн и Гэндальф объявили, вернувшись, что нынешней ночью надо попытаться его одолеть, Фродо обрадовался. Он, конечно, не знал, про какой «неизведанный и тёмный» путь говорил поутру Арагорну Гэндальф, но почему-то заранее его боялся,
- Может статься, что Багровые Ворота стерегут соглядатаи Врага, - сказал Гэндальф. - Да и погода внушает мне серьёзные опасения. Мы рискуем попасть на перевале в метель. Нам придется идти как можно быстрее. Даже и тогда мы поднимемся к седловине не меньше чем за два ночных перехода. Сегодня вечером рано стемнеет, поэтому пора сворачивать лагерь: мы едва-едва успеем собраться.
- Разрешите и мне кое-что добавить, - сказал обычно молчаливый Боромир. - Я рос неподалёку от белых гор Эред-Нимрайс и не раз бывал на большой высоте. Высоко в горах и летом-то, холодно, а сейчас нас ждёт там трескучий мороз. Без костра мы замёрзнем у перевала насмерть - ведь нам, как я понял, предстоит днёвка. Значит, пока мы ещё здесь, внизу, нужно собрать побольше сушняка, чтобы каждый взял с собой вязанку дров.
- А Билл прихватит две, - сказал Сэм. - Ты ведь не подведёшь нас, правда, дружище? - спросил он у Билла.
Пони промолчал, но посмотрел на Сэма довольно мрачно.
- Неплохая мысль, - согласился Гэндальф. - Однако нам надо твёрдо запомнить, что костёр мы разожжём лишь в крайнем случае, когда действительно окажемся перед выбором - погибнуть или отогреться у огня.

Сначала Отряд продвигался быстро, но через несколько лиг склон стал круче, а разрушенный тракт превратился в тропу, загромождённую острыми осколками скал. Небо сплошь затянули тучи, и путников накрыла чёрная тьма. Лица обжигал ледяной ветер. К полуночи извилистая, чуть заметная тропка вывела путников на узкий карниз - справа от них, в ледяной круговерти, угадывалась пустота глубокой пропасти, а слева вздымалась отвесная стена. Они не одолели и четверти пути.
Вскоре Фродо почувствовал на лице холодные уколы редких снежинок, а потом началась густая метель. Тьма, сделавшаяся вдруг сизо-белесой, стала вместе с тем ещё непроглядней - согнутые фигуры Арагорна и Гэндальфа, до которых Фродо мог дотянуться рукой, скрылись в мутной метельной мгле.
- Ох, не нравится мне эта кутерьма, - пыхтел у него за спиною Сэм. - Я люблю полюбоваться на метель из окошка, утречком, лежа под тёплым одеялом. Пусть бы она разразилась над Хоббитоном, то-то хоббиты были бы рады. А здесь она нам совсем ни к чему.
В Хобшире сильных снегопадов не бывает - разве что изредка у северной границы, - и, если выпадает немного снежку, хоббиты радуются ему как дети. Никто из живых хоббитов (кроме Бильбо) не видел редкостно свирепой зимы 1311 года, когда на засыпанный снегом Хобшир напали полчища белых волков, перешедших по льду речку Брендивайн.
Гэндальф остановился. Толстый слой снега покрывал его плечи и капюшон плаща. На тропе снега уже было по щиколотку.
- Именно этого я и опасался, - повернувшись к Арагорну, проговорил Гэндальф. - А что ты теперь скажешь, Следопыт?
- Что и я опасался, - ответил тот. - Правда, меньше, чем всего другого. Северяне привыкли к горным метелям. Но в южных горах метели - редкость, а если и случаются, то на большой высоте. Да ведь мы-то не успели забраться высоко.
- Так, может быть, это лиходейство Врага? - спросил подошедший к ним Боромир. - У нас поговаривают, что в сумрачных горах Эфель-Дуат он повелевает даже погодой. Правда, они принадлежат ему, а Туманный Хребет - далеко от Мордора. Но могущество Врага постоянно растёт.
- Длинные же он отрастил себе руки, если способен перебросить метель из северных земель в южные, - сказал Гимли.
- Длиннее некуда, - проворчал Гэндальф.
Пока они стояли, ветер утих, а через несколько минут прекратился и снегопад. Тогда они снова двинулись вперёд. Однако затишье оказалось обманчивым. Не успели они одолеть и пол-лиги, как в лицо им дунул колючий ветер, окреп, налился ураганной силой, потом опять началась метель, снег повалил огромными хлопьями, и вскоре разбушевался неистовый буран. Теперь даже могучий Боромир шёл с трудом. Хоббиты тащились в хвосте колонны, и всем их спутникам было понятно, что если буран будет продолжаться, то идти дальше они не смогут. Фродо едва передвигал ноги. Сэм, охая, плелся за ним. Пиппин и Мерри ковыляли молча. Гимли и тот выбился из сил, а ведь гномы славятся своей выносливостью.
Внезапно Отряд замер на месте, как будто путники сговорились остановиться, хотя никто не сказал ни слова. Вокруг раздавались очень странные звуки. Возможно, это завывал ветер, но в его гулком многоголосом вое ясно слышались злобные угрозы, визгливый хохот и хриплые вопли... Нет, ветер не мог так выть. Неожиданно сверху скатился камень, потом ещё один, потом ещё... Путники прижались к отвесной стене; камни с треском падали из карниза, подскакивали и валились в чёрную пропасть; временами раздавался тяжелый грохот, и сверху низвергались огромные валуны.
- Надо возвращаться, - сказал Боромир. - Я не раз попадал в горные метели и знаю, как воет по ущельям ветер... но сейчас мы слышим вовсе не ветер! Это же голоса вражеских сил! Да и камнепад здесь начался не случайно.
- Думаю, что воет-то именно ветер, - заметил Арагорн, - но Боромир прав - дальше идти в самом деле нельзя. У Совета Мудрых много врагов, хотя и не все они - союзники Саурона.
- Эльфы назвали Карадрас Кровожадным задолго до появления Врага, - буркнул Гимли.
- Не важно, кто нам препятствует, - сказал Гэндальф. - Важно, что препятствие сейчас неодолимо.
- Так как же нам быть? - горестно спросил Пиппин. Он стоял, привалившись к холодной стене, и его сотрясала мелкая дрожь.
- Ждать перемены погоды на месте или возвращаться, - ответил Гэндальф. - Пробиваться вперёд бессмысленно и опасно. Чуть выше, если я правильно помню, тропа выходит на открытый склон. Там не укроешься от ветра и камней... или какой-нибудь новой напасти.
- И возвращаться бессмысленно, - добавил Арагорн. - От подножия горы до этой стены нет ни одного сносного укрытия.
- Тоже мне, укрытие, - проворчал Сэм. Но никто, кроме Фродо, его не слышал.

Хранители стояли, прижавшись к стене. Карниз, врезанный в южный склон, тянулся, полого подымаясь вверх, с юго-востока на северо-запад и впереди круто поворачивал к югу, так что стена загораживала путников от резкого северо-восточного ветра, но бешено крутящиеся белесые вихри - снег валил всё гуще и гуще - захлестывались к ним и сверху и снизу.
Они касались друг друга плечами, а пони Билл стоял перед хоббитами, заслоняя их от снежных смерчей, но вокруг него уже намело сугроб, и, если б не рослые спутники хоббитов, их очень скоро завалило бы с головой.
Фродо одолевала стылая дрёма; потом он пригрелся в снежной норе, и завывание ветра постепенно заглохло, сменившись гулом каминного пламени, а потом у камина появился Бильбо, но в его голосе прозвучало осуждение.
- Не могу понять - зачем ты вернулся? Зачем прервал этот важный поход из-за самой обычной зимней метели?
- Мне хотелось отдохнуть, - прошептал Фродо, но Бильбо, проворно затушив камин, выволок племянника из тёплого кресла, и в комнату вползла ледяная тьма...
- ...слышишь, Гэндальф? Их занесёт с головой, - проговорил Бильбо голосом Боромира, и Фродо почувствовал, что висит в воздухе, вытащенный из уютной снежной норы. Тут уж он окончательно проснулся. - Они же заснут и замёрзнут насмерть, - опуская Фродо, сказал Боромир. - Надо немедленно что-то предпринять!
- Ты прав, - озабоченно отозвался Гэндальф и достал из кармана кожаную баклагу. - Пусть каждый отхлебнёт по одному глотку, - сказал он, передав баклагу Боромиру. - Это необычайно живительный напиток - мирувор - драгоценный дар Имладриса.
Глоток пряной, чуть терпкой жидкости не только согрел окоченевшего Фродо, но и прогнал его недавние страхи. Остальные Хранители тоже оживились. Однако ветер свирепствовал по-прежнему, а метель даже стала как будто сильней.
- Не разжечь ли костёр? - спросил Боромир. - Похоже, мы уже поставлены перед выбором - погибнуть или отогреться у огня.
- Что ж, можно, - ответил Гэндальф. - Если здесь есть соглядатаи Саурона, они всё равно уже нас заметили.
У Хранителей были и дрова и растопка (они последовали совету Боромира), но ни эльф, ни гном - уж на что мастера - не сумели высечь такую искру, которая зажгла бы отсыревший хворост. Пришлось взяться за дело Гэндальфу. Он прикоснулся Жезлом к вязанке хвороста и скомандовал: «Naur an edraith ammen!» Сноп зеленовато-голубого пламени ярко осветил метельную темень, хворост вспыхнул и быстро разгорелся. Теперь яростные порывы ветра только сильнее разжигали костёр.
- Если перевал стерегут соглядатаи, то меня-то они наверняка засекли, - с мрачной гордостью заметил маг. - Я просигналил им «ГЭНДАЛЬФ ЗДЕСЬ» так понятно, что никто не ошибется.
Но Хранители едва ли слышали Гэндальфа. Они, как дети, радовались огню. Разгоревшийся хворост весело потрескивал, и Хранители, не обращая внимания на буран, на лужи талой воды под ногами, со всех сторон обступили костёр, чтоб согреться в его животворном тепле. На их изнурённых, но раскрасневшихся лицах играли огненно-золотистые блики, а вокруг, словно бы заключив их в темницу, кипела сизая метельная тьма.
Однако хворост сгорал очень быстро.
Пламя приугасло, и в тускнеющий костёр бросили последнюю вязанку дров.
- Ничего, скоро начнется рассвет: ночь-то на исходе, - сказал Арагорн.
- Ночь-то на исходе, - пробормотал Гимли, - да в такое ненастье и рассвета не заметишь.
Боромир немного отступил от костра.
- Буран стихает, - объявил он. - Да и ветер как будто начал выдыхаться.
Фродо утомлённо смотрел в костёр; из чёрной тьмы выпархивали снежинки, вспыхивали, словно серебряные звёздочки, и тут же гасли, растаяв над пламенем; а, вокруг неумолчно завывал ветер и клубилась беспросветная метельная мгла. Фродо сонно закрыл глаза, покачнулся, разлепил отяжелевшие веки - и вдруг заметил, что ветер умолк, а над холмиком слабо золотящихся углей лениво кружится лишь несколько снежинок. Он поднял голову и увидел, что на востоке чёрное небо слегка посветлело.
Сеющийся сквозь серые тучи рассвет открыл глазам измученных путников немые, в саване снегов, горы. Внизу горбились глубокие сугробы, и под ними угадывалась извилистая тропинка, но вверху тяжелые снеговые тучи, угрожающие путникам новой метелью, плотно занавесили седловину перевала.
- Баразинбар не смирился, - проговорил Гимли. - Если мы осмелимся идти вперёд, он снова обрушит на нас буран. Надо возвращаться, и как можно скорей.
Все понимали, что надо возвращаться. Но как? В нескольких шагах от карниза на тропе громоздились такие сугробы, что хоббиты утонули бы в них с головой. Да и на карнизе, где стояли путники, возвышались холмы снеговых заносов - а ведь карниз прикрывала от ветра стена!
- Гэндальф расчистит хафлингам путь своим огненным Жезлом, - сказал Леголас. Буран ничуть не встревожил эльфа, и он, один из всего Отряда, сохранил до утра хорошее настроение.
- Или Леголас слетает на небо, - откликнулся Гэндальф, - и разгонит тучи, чтоб солнце растопило для Отряда снег. Мой Жезл - не печка, - добавил он, - а снег, по несчастью, невозможно испепелить.
- Не сумеет умный - осилит сильный, - вмешался Боромир, - так у нас говорят. Буран начался, - продолжал гондорец, - когда мы обогнули вон тот утёс, - он указал на большую скалу, которая заслоняла от путников тропку. - До неё отсюда пол-лиги, не больше. И вот, если самый сильный из нас осилит дорогу к этому утёсу, оттуда мы все спустимся без труда.
- Надо попробовать, - сказал Арагорн. - Уж вдвоём-то мы одолеем пол-лиги.
Арагорн был самым рослым в Отряде, но Боромир казался крепче. Они отправились, Боромир - впереди, кое-где снег доходил ему до плеч, и он врезался в него, словно плуг - или как очень усталый пловец.
Леголас, улыбаясь, глядел на людей; потом повернулся к магу и воскликнул:
- Да поможет уму и силе искусность!
А потом проворно зашагал по снегу, и Фродо заметил - как бы впервые, хотя он знал об этом и раньше, что у эльфа не было тяжелых башмаков, которыми снабдили Хранителей в Имладрисе; а лёгкие эльфийские туфли Леголаса почти не оставляли на снегу следов.
- До свидания! - весело крикнул он Гэндальфу. - Я постараюсь отыскать вам солнце! - Он прибавил шагу и, словно танцуя, обогнал медленно бредущих людей, махнул им рукой, звонко рассмеялся и скрылся из глаз за поворотом тропинки.
Люди медленно продвигались вперёд; остальные молча смотрели им вслед, пока и они не исчезли за поворотом. Клубящиеся у вершины тучи сгустились, вниз поплыли редкие снежинки.
Прошло, вероятно, около часа - хоббитам показалось, что гораздо больше, - и вот на тропе появился эльф. Потом они увидели людей, медленно, с трудом, подымающихся в гору.
- Мне не удалось заманить сюда солнце, - подмигнув хоббитам, сказал Леголас. - Оно ублажает южные земли, и его, как я понял, ничуть не беспокоят несколько тучек над этой горушкой. Но зато я принёс хорошие вести тем, у кого тяжелая поступь. За скалой, про которую говорил Боромир, намело довольно высокий сугроб, и наши воители из Племени Сильных приготовились погибать перед этой преградой, ибо тропинка-то идёт по ущелью, а выход из ущелья закрыт сугробом. Ну, пришлось мне объяснить Сильным, что они отчаялись перед снежной крепостью шириной не больше десяти шагов и что за нею на нашей тропке лежит слой снега по щиколотку хоббитам.
- Так я и думал, - проворчал Гимли. - Конечно же, злая воля Карадраса раскачала этот проклятый буран. Карадрас не жалует гномов и эльфов...
- К счастью, Карадрас, вероятно, забыл, что к Отряду Хранителей примкнули люди, - перебил гнома подошедший гондорец, - и люди, скажу без хвастовства, неслабые... Мы одолели снежный завал - проторили в сугробе узкую тропку - для тех, кто не может порхать по-эльфийски.
- Да как же мы-то туда доберёмся? - взволнованно спросил Пиппин, высказав общую тревогу хоббитов.
- Не беспокойся, - ответил ему Боромир. - Я устал, но силы у меня ещё есть; у Арагорна - тоже. Мы отнесём вас к завалу. И начнём, почтеннейший Перегрин, с тебя.
Пиппин вскарабкался гондорцу на спину.
- Держись крепче, - сказал Боромир. - У меня-то руки должны быть свободными. - Он зашагал по тропинке вниз.
За ним отправился Арагорн с Мерри.
Разглядывая протоптанную в снегу дорожку, Пиппин восхищался силой людей. Даже сейчас, с хоббитом на закорках, Боромир расширял руками проход, чтоб остальным было легче идти.
Вскоре они подошли к сугробу, который, словно гигантская стена вдвое выше человеческого роста, перегородил узкое ущелье. Гребень сугроба был плотным и острым, да и весь сугроб казался монолитом, разрубленным посредине узкой тропой. За сугробом Мерри с Пиппином и Леголас остались дожидаться других, а люди снова ушли наверх.
Боромир вернулся через полчаса - с Сэмом за спиной, следом шёл Гэндальф, ведя в поводу навьюченного пони, верхом на пони сидел гном Гимли, а замыкал шествие Арагорн с Фродо.
Едва Арагорн миновал сугроб, как путников оглушил раскатистый грохот, и откуда-то сверху посыпались камни, взвихрившие облако снежной пыли, потом, когда белая завеса развеялась, Хранители увидели, что проход в сугробе завален ссыпавшимися вниз камнями.
- Хватит, Баразинбар! - взмолился Гимли. - Мы же уходим! Оставь нас в покое! - Но гора, казалось, и сама успокоилась, как бы удовлетворённая отступлением пришельцев: начавшийся было камнепад иссяк, а тучи, закрывавшие перевал, рассеялись.
Слой снега под ногами становился всё тоньше, и вскоре, спустившись по круче, путники вышли к той самой площадке, где вчера их застигли первые снежинки.
Утро начинало клониться к полудню; с площадки, где стояли утомлённые Хранители, открывались широкие предгорные дали - холмы, озерца, извилистые овраги, заросли остролиста, островки дубрав... А внизу виднелась неглубокая лощина, в которой они отдыхали накануне.
У Фродо отчаянно болели ноги, он продрог до костей и хотел есть; а когда ему вспомнилось, что дорога вниз займёт по крайней мере полдня, у него на мгновение потемнело в глазах; он закрыл их, а открыв, с удивлением обнаружил, что видит какие-то чёрные точки. Он протёр глаза - точки не исчезли: они кружились в прозрачном воздухе, и Фродо решил, что он начал слепнуть...
- Опять птицы, - сказал Арагорн, тоже увидевший их.
- Теперь уж с этим ничего не поделаешь, - глянув на птиц, отозвался Гэндальф. - Друзья ли они, или Вражьи шпионы, или просто безобидные птахи, нам всё равно придется спускаться: Карадрас не любит ночных гостей.
Путники, спотыкаясь, побрели вниз; их подгонял ледяной ветер. Багровые Ворота оказались закрытыми.

ГЛАВА IV. ПУТЕШЕСТВИЕ ВО ТЬМЕ

Только под вечер, в пасмурных сумерках, остановились усталые путники на отдых. Баразинбар дышал вниз холодом - дул порывистый ветер. Гэндальф пустил свою баклагу по кругу, и все Хранители отхлебнули мирувора. После ужина они устроили совет.
- Сегодня ночью мы отдохнём, - объявил Гэндальф, - ибо штурм перевала дорого дался каждому из нас...
- А куда мы пойдём потом? - спросил Фродо.
- У Хранителей есть только две дороги, - ответил Гэндальф, - назад, в Ривенделл, или вперёд, к Огненной горе.
Когда Гэндальф упомянул о возвращении, лицо Пиппина радостно просветлело, а Мерри и Сэм весело встрепенулись. Но Боромир с Арагорном остались бесстрастными, а Гимли и Леголас выжидательно промолчали. Фродо понял, что все его спутники хотят, чтобы первым высказался он.
- Вернуться... - нерешительно начал Фродо, потом преодолел нерешительность и закончил: - ...Мы можем, по-моему, только с победой. Или с позором - признав свое поражение. Я предлагаю пробиваться вперёд.
- Я тоже так думаю, - поддержал его Гэндальф. - Вернуться - значит признать свое поражение, которое неминуемо обернется гибелью для всех свободных народов Среднеземья. Кольцо Всевластья останется в Ривенделле, ибо иного убежища не найдёшь; Враг со временем узнает об этом, двинет всё свое воинство против Эльронда, и рано или поздно Ривенделл падёт, а Враг сделается Всесильным Властителем, и Завеса Тьмы сомкнется над Среднеземьем. Чёрные Кольценосцы - страшные противники, но, когда их хозяин добудет Кольцо, они окажутся просто непобедимыми.
- Я и говорю - надо пробиваться, - с тяжелым вздохом повторил Фродо. - Ты знаешь другую дорогу через горы?
- Знаю, мой друг, - ответил Гэндальф. - Но это довольно мрачная дорога. Арагорн даже слышать о ней не хотел, пока надеялся одолеть перевал.
- Если она ещё хуже перевала, то это и правда мрачная дорога! - глянув на Арагорна, воскликнул Мерри. - Ну а всё-таки расскажи нам о ней хоть немного, чтобы мы знали самое худшее.
- Дорога, про которую я говорю, проходит через пещеры Мории, - сказал Гэндальф.
Гимли взволнованно посмотрел на мага, но даже и его охватил страх: о гиблых пещерах необъятной Мории сложено немало страшных легенд.
- Никто не знает, - заметил Арагорн, - сохранился ли сквозной проход через Морию.
- Зато все знают, - добавил Боромир, - что Мория именуется Чёрной Западней. Да и для чего нам спускаться в Морию? Зачем штурмовать неприступные перевалы? Давайте выйдем к Роханской равнине: жители Рохана - давние союзники гондорцев, они помогут нам добраться до Андуина. А можно спуститься по реке Айзен, чтобы выйти к Гондору с юга, через приморье.
- Завеса Тьмы разрастается, - сказал Гэндальф, - и сейчас уже нельзя ручаться за ристанийцев. Ты ведь был у них довольно давно. А главное, на пути к Ристанийской равнине никак не минуешь владений Сарумана. Настанет время, и я сведу с ним счеты. Ну а пока Хранителю Кольца не следует подходить близко к Айзенгарду: Сарумана сжигает жажда всевластья, и он попытается завладеть Кольцом. Так что Ристания для нас закрыта. Теперь о дальнем, обходном пути. Во-первых, он окажется чересчур долгим - мы затратим на него не меньше чем год. Во-вторых, за долинами западных рек наверняка следят Саруман и Саурон, а убежища на этих незаселённых равнинах нам не найти, ибо эльфов там нет. Пробираясь на север к Владыке Ривенделла, ты был для Врага лишь случайным путником, на которого он не обратил внимания. Но теперь ты воин Отряда Хранителей, и тебе угрожают такие же опасности, как и Главному Хранителю Кольца, Фродо. Гибельные опасности, ибо если нас обнаружат... Впрочем, боюсь, что нас уже обнаружили, - неожиданно перебил сам себя Гэндальф, - обнаружили на подступах к Багровым Воротам. Нам необходимо скрыться от соглядатаев, чтобы Враг опять потерял нас из виду: не обходить горы, не штурмовать перевалы, а спрятаться под горами, в пещерах Мории, - вот что сейчас самое разумное. Этого Враг от нас не ожидает.
- Как знать, - возразил Гэндальфу Боромир. - Зато уж если он догадается, где мы, то нам не выбраться из этой ловушки. Говорят, Враг распоряжается в Мории, словно в своём собственном Чёрном Замке. Называют же Морию Чёрной Западней!
- Не всякому слуху верь, - сказал Гэндальф. - В Мории хозяйничает вовсе не Враг. Правда, там могут встретиться орки, однако я думаю, что этого не случится - полчища орков истреблены и рассеяны в Битве Пяти Воинств у Одинокой Горы. Орлы недавно сообщили, что орки опять стекаются к Туманному... но, надеюсь, в Морию они ещё не проникли. Зато, возможно, мы встретим здесь Балина с его небольшой, но отважной дружиной, и тогда нам нечего бояться орков. Как бы то ни было, путь через Морию - единственный, других путей у нас нет.
- Я пойду с тобой, Гэндальф! - воскликнул Гимли. - Меня не страшат древние предания. Но сначала нужно отыскать Врата, которые захлопнулись давным-давно!
- Превосходно сказано, мой милый Гимли, - с лёгкой улыбкой отозвался Гэндальф. - Я найду Врата и сумею открыть их. А уж с гномом мы наверняка не заблудимся. Я-то спускался в Морию один - когда разыскивал пропавшего Траина, сына Трора - и, как видишь, вышел оттуда живым. Я прошёл тогда Морию насквозь, Арагорн, - добавил маг, посмотрев на Странника.
- Я тоже спускался однажды в Морию, - сказал Арагорн, - со стороны Димрилла. И тоже ухитрился выйти живым. Но второй раз я туда лезть не хочу: слишком солоно мне там пришлось.
- Я и первый-то раз не хочу, - буркнул Пиппин.
- Я тоже не хочу, - пробормотал Сэм.
- Да и никто не хочет, - заметил Гэндальф. - Однако нам надо попасть в долину Димрилла. Поэтому я спрашиваю, кто согласится - не захочет, а согласится - идти через Морию, чтобы потом добраться до Андуина.
- Я! - с готовностью воскликнул Гимли.
- Я тоже, - мрачно сказал Арагорн. - Ты не отказался штурмовать перевал, предупредив меня, что мы можем погибнуть, - и мы едва не замёрзли насмерть. Я пойду с тобой через Морию, Гэндальф. Но помни - не нам, а именно тебе угрожает в Мории смертельная опасность!
- А я, - угрюмо объявил Боромир, - соглашусь лезть в эту Чёрную Западню только вместе со всеми Хранителями. Два хафлинга не хотят туда лезть. Леголас и Фродо - главный Хранитель! - и Мерри пока ещё ничего не сказали.
- Я против Мории, - проговорил эльф.
Все посмотрели на Фродо и Мерри. Оба хоббита долго молчали. Затянувшееся молчание нарушил Фродо.
- Я боюсь спускаться в Морию, - сказал он. - Но и совет Гэндальфа не хочу отвергать. Давайте отложим решение до утра. Очень уж сейчас темно и тоскливо. И страшно. Послушайте, как воет ветер!
Путники прятались под ветвями остролиста. Они оборвали разговоры и прислушались. Ветер свистел в обнажённых ветвях и шуршал засохшими стеблями вереска. Но в этот приглушённый свистящий шорох вплетался заунывный, с переливами, вой, словно ветер выл над горным ущельем. Арагорну не понадобилось вслушиваться долго.
- Ветер? - вскакивая, воскликнул .он. - Ветер волчьими голосами не воет! Волки опять перебрались через Туманный Хребет!
- Видимо, охота началась, - сказал Гэндальф. - Так стоит ли откладывать решение на утро? Если мы с вами и доживём до рассвета, нам не прорваться к Ристанийской равнине.
- А далеко эта Мория? - спросил Боромир.
- Ты хочешь узнать, - переспросил его Гэндальф, - далеко ли отсюда Западные Врата? Я думаю, лигах в десяти... для орла. А самыми короткими наземными тропами получится лиг восемнадцать-двадцать.
- Надо прятаться в Морию, - сказал Боромир. - Боишься орка - не утаишься от волка!
- Так-то оно так, - согласился Арагорн, проверяя, легко ли вынимается его меч. - Но, с другой стороны, где волк, там и орк: в ущельях волки-оборотни, да в пещерах-то орки - ордами.
- Не послушался я Эльронда, - шепнул Пиппин Сэму, - и зря. Ну какой из меня Хранитель? От этого воя всё во мне обмирает. Никогда ещё в жизни я так не боялся, даром что Бандобрас Быкобор - мой предок.
- А у меня, - прошептал ему Сэм в ответ, - как сердце оборвалось, когда Странник вскочил, так по сию пору в пятках и трепыхается. Ну да ничего - авось пронесёт. Арагорн с Боромиром - бывалые люди; Гимли, он у нас всем гномам гном; да и Леголас - тоже эльф не промах. А старина Гэндальф, тот одно слово - маг. Нет, думаю, не сожрут нас волки.

Путники хотели заночевать в лощине, но теперь, для того чтобы защищаться от волков, они поднялись на соседний холм с тремя или четырьмя кряжистыми дубами, которые были обнесены оградой из больших серых валунов. Кое-где каменная ограда обвалилась, и Хранители, понимая, что ночная тьма не помешает стае волков найти их, поспешно разожгли небольшой костёр.

Предыдущая страница 26 Следующая страница


27 Джон Толкиен

Путники сидели возле и все, кроме двух часовых, дремали - это был не сон, а тревожное забытьё. Пони Билл трясся от страха, он взмок, словно только что пробежал лиг двадцать. Вой теперь слышался со всех сторон, а вокруг, в чёрной ночной темноте, зловеще поблескивали парные огоньки. Внезапно там, где ограда обвалилась, Хранители увидели огромного волка - он застыл в проломе и хрипло взвыл, словно бы подавая сигнал к атаке.
Подняв мерцающий Магический Жезл, Гэндальф шагнул навстречу зверю.
- Ну ты, шелудивый пёс Саурона, - нарочито громко проговорил он. - Перед тобой - Гэндальф. Убирайся отсюда, если тебе дорога твоя шкура.
С коротким рычанием зверь прыгнул вперёд - мелодично прозвенела спущенная тетива, и, коротко взвыв, он рухнул на землю: в горле у него торчала стрела. Леголас тотчас же вынул вторую. Но кольцо зловещих огоньков распалось. Гэндальф и Арагорн подошли к ограде - волков на склонах холма уже не было: стая, лишённая вожака, отступила. Путников окружала безмолвная тьма.
Миновала полночь; близился рассвет; на западе, почти что у самой земли, то гасла, ныряя в драные тучи, то снова бледно вспыхивала луна; эти слабые, судорожно короткие вспышки бессильно меркли в предрассветном сумраке. Внезапно громкий многоголосый вой вырвал Фродо из зыбкого забытья - волки, беззвучно окружившие холм, со всех сторон ринулись в атаку.
- Сушняка в костёр! - крикнул Гэндальф хоббитам. - Мечи наголо! Стать спиной к спине.
В неверном свете разгорающегося костра Фродо видел, как серые тени перемахивают невысокую каменную ограду. Арагорн сделал молниеносный выпад, и огромный зверь, захлебно скуля, рухнул на землю с пронзённым горлом; холодно блеснул меч Боромира, и у второго волка отлетела голова; третьего зарубил топором гном; стрела Леголаса прикончила четвёртого; однако всё новые серые тени, волна за волной, вплескивались в ограду.
Фродо с надеждой глянул на Гэндальфа. Фигура мага, как показалось хоббиту, неожиданно выросла почти до неба, ослепительно вспыхнул Магический Жезл, и, словно высеченный из камня великан, Гэндальф на мгновение застыл в неподвижности, заслоняя Хранителей от наступающих волков. Потом он взмахнул Магическим Жезлом, и над холмом громогласно прозвучало заклинание:
- Naur an edraith ammen! Naur dan i ngaurhoth!
Дуб, на который был направлен Жезл, превратился в неистово полыхающий факел, за ним вспыхнули остальные дубы, и над холмом, ярко осветив поле битвы, распустился гигантский огненный цветок. Ослеплённые волки в ужасе попятились; мечи Хранителей, разбрызгивая искры, как будто их только что вынули из горна, крушили ошеломлённых, оцепеневших зверей; вспыхнувшая в воздухе стрела Леголаса поразила в сердце чёрного волка - он оглушительно взвыл и свалился замертво. Его смерть завершила ночную битву: уцелевшие звери обратились в бегство.
Медленно догорали вековые дубы; над холмом клубилось дымное облако; с первыми лучами бледной зари погасли последние всплески огоньков, пробегавшие по обугленным дубовым стволам.
- Ну, что я говорил, - сказал Сэм Пиппину, устало засовывая в ножны свой меч. - Старину Гэндальфа просто так не сожрёшь, не на того напали. Одно слово - маг!
Путники окинули взглядом равнину и увидели, что все волки скрылись. Но на склонах холма не было и трупов! Леголас молча подобрал свои стрелы - они валялись недалеко от ограды; он был уверен, что ни разу не промахнулся, и, однако, стрелы, все, кроме одной (от неё остался только наконечник), лежали, целехонькие, в зарослях вереска.
- Так я и думал, - заметил Гэндальф. - Это волки-оборотни, а не просто волки: трупов-то нет! Давайте-ка быстро позавтракаем - и в путь.
Погода в этот день опять изменилась. Как бы по приказу могущественной силы, которая больше не нуждалась в буране, потому что путники отступили от перевала, ветер быстро разогнал тучи, а потом, когда небо расчистилось, утих. Из-за гор неспешно выплыло солнце. При ясной погоде движущийся Отряд издалека был виден на открытой равнине - а отсиживаться в укрытии путники не могли.
- Нам нужно добраться до Мории засветло, - с мрачной серьёзностью объявил Гэндальф, - иначе мы вообще до неё не доберёмся. Двадцать пять лиг - расстояние небольшое, но Арагорн не знает здешних дорог, да и я был здесь всего один раз.
- Врата вон там, - продолжал маг, указывая Жезлом на юго-восток, где в голубоватой рассветной дымке виднелись зубчатые контуры Туманного, обрывающегося к равнине отвесной стеной. - Когда нас прогнал с перевала буран, я свернул на юг и пошёл вдоль хребта, чтобы хоть немного приблизиться к Мории. Чуяло моё сердце, что она нам понадобится! Надеюсь, мы быстро найдём Врата и успеем до темноты ускользнуть от оборотней.

Гимли подгоняло пылкое нетерпение, и он шагал впереди, рядом с Гэндальфом. Когда-то у Врат Мории бил родник, питающий небольшую речку Сираннон, как называли её эльфы, и Гэндальф надеялся отыскать эту речку, чтоб выйти по приречной дороге к Западным Вратам Мории. Однако то ли Сираннон пересох, то ли маг взял неверное направление, но ему не удавалось найти дорогу.
Путники блуждали по каменистой равнине, иссечённой сетью извилистых трещин и усеянной россыпями бурых камней. Маг сворачивал то к востоку, то к западу, но речка по-прежнему никак не отыскивалась, и все понимали, что, двигаясь без дороги, они не доберутся к вечеру до Врат. Бесконечно тянулась бесплодная равнина - бурая, иссохшая, растрескавшаяся почва, красноватые валуны да россыпи гальки. Вокруг не было ни птиц, ни зверей. Путники обречённо шагали за Гэндальфом и старались не думать, что с ними будет, если ночь застигнет их на этой равнине.
Гимли, ушедший немного в сторону, вдруг вскарабкался на валун и подозвал Гэндальфа. За магом к нему свернули все путники. Гном показывал рукой на запад. Глянув туда, путники увидели каменистое русло пересохшей речки. А по берегу речки тянулась дорога, некогда мощёная красными плитами.
- Ага, наконец-то! - воскликнул Гэндальф. - Интересно, что же произошло с рекой? Но, как бы то ни было, это он - Сираннон, Привратный Поток. Вперёд, друзья, нам надо спешить!
Уставшие путники зашагали быстрей: их подбадривала надежда спрятаться от оборотней.
А время шло; перевалило за полдень, солнце начало клониться к западу. Путники сделали короткий привал, торопливо поели и отправились дальше. Перед ними маячили Туманные Горы, но дорога нырнула в глубокую ложбину, и теперь виднелись лишь снежные вершины, пока ещё ярко освещённые солнцем.
Через несколько часов дорога свернула. Раньше Хранители шли на юг, и слева от них тянулось нагорье, а теперь они круто забирали к востоку. Вскоре русло уперлось в скалу с промоиной наверху и ямой у основания. Со скалы когда-то низвергался водопад, а сейчас змеился чуть заметный ручеёк.
- Да, Сираннон высох, - сказал Гэндальф. - Но мы, несомненно, приближаемся к Вратам. Это водопад Порог, и слева от него, если я не ошибаюсь, в скале должны быть вырублены ступеньки, а дорога, сделав просторную петлю, выходит к верхнему срезу Порога у северного склона Сираннонской долины. Долина тянется с востока на запад, и лестница выводит к её западному концу; а напротив, у восточного конца долины, расположены Врата и бьёт родник. Давайте-ка посмотрим, сохранились ли ступеньки.
Они без труда отыскали ступеньки, и Гимли, а вслед за ним Гэндальф и Фродо торопливо поднялись к Сираннонской долине. На месте долины чернело озеро. Заходящее солнце вызолотило небо, но в матово-чёрной, как бы мёртвой, воде не отражались ни Хранители, ни горы, ни закат. Сираннон, видимо, запрудил обвал, поэтому она и затопила долину. В конце долины, над чёрной водой, тяжко громоздились отвесные утёсы - зловещие, тёмные, монолитные. Не то что Врат - даже тонкой трещины не увидел Фродо в этих утёсах.
- Вон она, Морийская Стена, - сказал Гэндальф, заметив, что Фродо разглядывает утёсы. - Когда-то в ней были Западные Врата - или, как называли их люди, Эльфийские, - ибо дорога, по которой мы шли, связывала Сираннонскую долину с Эрегионом. Но путь напрямую, как видишь, затоплен, а переходить вброд это мёртвое озеро никто из нас, насколько я понимаю, не захочет. Тем более что озеро, наверно, глубокое.
- Давайте вернемся, - предложил Гимли, - и попробуем подняться по главной дороге. Нам так и так пришлось бы возвращаться, даже если бы тропка не была затоплена: Билл не умеет лазить по лестницам.
- Билла-то в Морию не возьмёшь, - сказал Гэндальф. - Там встречаются иногда такие переходы, в которые не сможет протиснуться пони.
- Жалко Билла, - пробормотал Фродо. - И Сэма жалко. Что-то он скажет? Как расстанется со своим любимцем?
- Да, жалко, - согласился Гэндальф. - Пони служил нам верой и правдой, а мы его бросим на произвол судьбы. И ведь я говорил - не берите Билла, предлагал вам отправиться в поход налегке. Ибо с самого начала подозревал, что нам придется идти через Морию.

Меркла, догорая, вечерняя заря, и в небе льдисто поблескивали звёзды, когда изрядно замученные путники, поспешно поднявшись по главной дороге, вышли к северному склону долины, в двух примерно лигах от Морийской Стены. Долина, шириною около двух лиг, протянулась в длину лиги на три или четыре, а между барьером из скал и водой виднелась узкая полоска земли. Хранители пошли вдоль озера на восток - туда, где располагались Врата Мории, - вернее, не пошли, а почти побежали, чтобы найти Врата до темноты.
На подходе к Стене, в конце долины, путь им неожиданно преградил залив, перерезавший сухую полоску земли между озером и грядой береговых скал. Вода в заливе, тёмная и затхлая, была затянута зелёной ряской; залив походил на руку утопленника, мёртвой хваткой вцепившегося в скалы. Гимли отважно шагнул вперёд - никто не успел его остановить, - залив был мелкий, но со скользким дном; поскользнувшись, Гимли едва не упал, однако сумел сохранить равновесие и вскоре выбрался на сухое место, за ним последовали остальные путники; вступая в ледяную зеленоватую воду, Фродо невольно содрогнулся от омерзения.
Когда замыкавший шествие Сэм вывел на берег дрожащего пони, Хранители услышали приглушённый всплеск, как будто из воды вдруг выпрыгнула рыба и тотчас же плашмя шлёпнулась обратно; обернувшись, они увидели, что по озеру, от центра, вкруговую расходятся волны - чёрные в сумеречном вечернем свете; потом раздалось прерывистое бульканье, и над озером снова сомкнулась тишина. Золотистые отблески вечерней зари скрывались за тучами; сумрак сгущался.
Гэндальф торопливо шагал вперёд; хоббиты с трудом поспевали за ним; теперь они двигались вдоль Морийской Стены по каменистой и узкой полоске суши, загромождённой острыми обломками скал; путники старались не отходить от Стены, даже придерживались за неё руками, чтобы матово-чёрная, с прозеленью вода всё время была от них как можно дальше. Когда они одолели около лиги, в сумраке нежданно прорисовались деревья: у Стены стояли два мощных дуба, на мелководье валялись почерневшие ветки, а в глубину озера, двумя рядами, протянулись остовы полуистлевших стволов. Здесь, вероятно, кончалась дорога, обсаженная по обеим сторонам дубами. Деревья, растущие возле Стены, выглядели на диво могучими и древними; с Порога, под отвесной стеной Туманного, они казались совсем невысокими, но сейчас Фродо с изумлением осознал, что раньше ему не доводилось видеть таких могучих и громадных дубов - они возвышались над головами Хранителей, словно гигантские сторожевые башни, охраняющие вход в подгорное царство.
- Наконец-то! - обрадованно воскликнул Гэндальф. - Здесь кончается Эльфийский Тракт. Гномы прорубили Западные Врата, чтобы беспрепятственно торговать с эльфами, а эльфы насадили дубовую аллею в Сираннонской долине, принадлежавшей гномам, чтобы увековечить их тесную дружбу - дуб считался символом Эрегиона. Ибо в те благословенные времена народы Среднеземья дружили между собой, даже эльфы и гномы умели не ссориться.
- Я ни разу не слышал, - заметил Гимли, - что эта дружба прервалась из-за гномов.
- А я не слышал, - сказал Леголас, - что эта дружба прервалась из-за эльфов.
- Я частенько слышал и то и другое, - оборвал начинающуюся перепалку Гэндальф. - Сейчас не время решать, кто прав. Надеюсь, вы-то останетесь друзьями. Ибо мне очень нужна ваша помощь, а действовать сообща могут только друзья. Мы должны найти и открыть Врата, пока не стало совсем темно.
- А вы, - сказал он, повернувшись к остальным, - приготовьтесь без промедления вступить в Морию, как только мы отыщем и отворим Врата. Нам ведь придется расстаться с Биллом, поэтому надо его разгрузить. Тёплую одежду можно не брать: она не понадобится нам ни в Мории, ни потом, когда мы пойдём на юг. А пищу и, главное, баклаги с водой, которые тащил до сих пор пони, надо распределить между всеми Хранителями.
- А как же быть со стариной Биллом? - испуганно и негодующе воскликнул Сэм. - Да я без него и с места не сдвинусь! Завели беднягу неведомо куда, а теперь бросим на съедение волкам?
- Мне ведь тоже его жаль, - сказал Гэндальф. - Но тебе, мой друг, придется выбирать между твоим хозяином и Биллом. Пойми, когда мы откроем Врата, ты его и затащить-то в Морию не сможешь, он не полезет в эту Чёрную Западню.
- Со мной полезет, - возразил Сэм. - Я не оставлю его на растерзание этим вашим растреклятым оборотням!
- Ну, до растерзания-то, надо полагать, дело не дойдёт, - проговорил Гэндальф. Он ласково погладил пони по голове, наклонился к нему и негромко сказал: - Ты многому научился в Ривенделле, Билл. Береги себя, когда будешь возвращаться, а бережёного, как известно, и судьба бережёт. Никто из нас не знает своей судьбы - но мы всегда надеемся на лучшее... Никто из нас не знает своей судьбы, - повторил маг, обернувшись к Сэму. - Будем надеяться, что Билл выживет.
Сэм ничего не ответил Гэндальфу. Он молча стоял рядом с пони и плакал. А тот прижался к нему и вздохнул, как бы поняв, о чём идёт речь. Сэм принялся развьючивать пони; остальные путники сортировали поклажу, разбирая по своим вещевым мешкам то, что им надо было взять с собой.
Распределив поклажу, Хранители огляделись, пытаясь понять, что же делает Гэндальф. Но он, казалось, ничего не делал - стоял и пристально смотрел в Стену, как будто хотел просверлить её взглядом. А Леголас прижимался к ней, словно бы вслушиваясь, и глаза у него были почему-то закрыты. Гимли молча бродил вдоль Стены, постукивая по ней обухом топора.
- Ну вот, мы готовы удирать в Морию, - сказал Мерри. - А где же Врата?
- Если Врата, сделанные гномами, закрыты, то их невозможно увидеть, - со сдержанной гордостью ответил Гимли. - Даже мастер, который сделал Врата, и тот не сумеет их потом найти, пока не скажет заветного заклинания.
- Да, но Западные Врата Мории не были тайными, - заметил Гэндальф. - Врата прорубили для друзей-эльфов, и, если их в наше время не переделали, тот, кто знает, где они расположены, должен без труда обнаружить их и открыть.
Гэндальф опять посмотрел на Стену. В середине между сторожевыми дубами она была неестественно гладкой, и Гэндальф, приблизившись к ней вплотную, начал ощупывать её руками, бормоча какие-то непонятные слова. Потом, отступив, спросил спутников:
- А теперь? Теперь вы что-нибудь видите?
Стену осветила взошедшая луна, но Хранители не заметили никаких изменений - сначала. А потом на поверхности Стены появились тонкие серебристые линии, стали постепенно ярче, отчетливей, и вскоре глазам изумлённых путников открылся искусно выполненный рисунок.
Вверху аркой выгибалась надпись из прихотливо сплетённых эльфийских букв; под надписью виднелись молот и наковальня, увенчанные короной с семью звёздами; опиралась арочная надпись на дубы, точь-в-точь как те, что росли у Стены; а между дубами сияла звезда, окружённая ореолом расходящихся лучей.
- Эмблема Дьюрина! - воскликнул Гимли, показав на молот с наковальней и корону.
- И Древо Эрегиона, - сказал Леголас.
- И Звезда Феанора, - добавил Гэндальф, разглядывая обрамлённую лучами звезду. - Мы не видели рисунка, ибо древний итильдин, которым расписаны Западные Врата, оживает лишь в свете луны или звёзд под звуки староэльфийского языка, давно забытого народами Среднеземья. Я и сам с трудом припомнил слова, оживившие под моими пальцами рисунок.
- А что здесь написано? - спросил Фродо Гэндальфа. - Я вроде знаю эльфийские руны, но эту надпись прочитать не могу.
- Ничего удивительного, - ответил Гэндальф, - ибо это староэльфийский язык. А Бильбо учил тебя новоэльфийскому. Мне-то староэльфийский понятен, да тут не написано самого главного. Вот что здесь сказано - я перевожу: «Врата Дьюрина, Морийского Государя открывает заветное заклинание. Скажи его, друг, и войдёшь.» А ниже, мелкими буквами, написано: «Я, Нарви, сработал эти Врата, заклинание запечатлел Селебримбор из Эрегиона.»
- А что это значит - «скажи и войдёшь»? - поинтересовался Мерри. Гимли ответил:
- Если ты друг, скажи заклинание, и Врата откроются и ты войдёшь.
- Я тоже думаю, - проговорил Гэндальф, - что эти Врата подчиняются заклинанию. Иногда Врата, сработанные гномами, открываются только в особых обстоятельствах; иногда - только перед особо избранными; а иногда только особо избранные в особых обстоятельствах могут их отпереть, ибо они запираются на замок. У этих-то замка, мне кажется, нет. Их делали для друзей и не считали тайными. Они обыкновенно были открыты, и стражники мирно сидели под деревьями. А если Врата порой закрывали, то они отворялись при звуках заклинания: механических запоров у Врат не было. Правильно я понял эту надпись, Гимли?
- Совершенно правильно, - подтвердил гном. - Но слова заклинания, к несчастью, забыты. Ибо род Нарви давно угас.
- Да разве ты-то не знаешь заклинания? - ошарашенно спросил у Гэндальфа Боромир.
- Нет, не знаю, - ответил Гэндальф.
Хранители с испугом посмотрели на мага, лишь один Арагорн остался спокойным, ибо он не раз путешествовал с Гэндальфом и верил, что тот откроет Врата.
- Тогда зачем же мы сюда пришли? - с тревожной злостью вскричал Боромир. - Ты говорил, что спускался в Морию, что прошёл её насквозь... и не знаешь, где вход?
- Я знаю, где вход, и привёл вас к нему, - бесстрастно ответил гондорцу Гэндальф, но его глаза недобро блеснули. - Я не знаю заветного заклинания - пока. Ты спрашиваешь, зачем мы сюда пришли? Отвечаю: чтобы нас не сожрали волки. Но ты задал мне ещё один вопрос. И в ответ мне придется спросить у тебя: не усомнился ли ты в моих словах, Боромир? - Тот промолчал, и Гэндальф смягчился. - Я спускался в Морию с востока, из Димрилла, а не отсюда, - спокойно объяснил он. - Западные Врата открываются наружу, изнутри на них надо легонько нажать, и они откроются, как обычные двери; а тот, кто стоит перед ними здесь, должен произнести заветное заклинание, иначе отсюда в Морию не проникнешь.
- Так что же нам делать? - спросил мага Пиппин, словно бы напряжённого разговора и не было.
- Тебе - побиться о Врата головой, - ответил Гэндальф, - авось сломаются. А мне - отдохнуть от бестолковых вопросов и постараться вспомнить ключевые слова... Было время, когда они сами приходили мне в голову. Да я и сейчас их вроде бы не забыл. Западные Врата прорубили для друзей - заклинание должно быть очень простым. А на каком языке? Наверняка на эльфийском...
Гэндальф опять подошёл к Стене и дотронулся Жезлом до Звезды Феанора.
- Annon edhellen, edro hi ammen! Fennas nogothrim, lasto beth lammen! - негромко, но звучно проговорил он. Серебристый рисунок немного потускнел, однако Стена осталась монолитной.
Маг повторил те же самые слова в других сочетаниях - и ничего не добился. Перепробовал много иных заклинаний, говорил то негромко и медленно, нараспев, то громко и повелительно, тоном приказа, произносил отдельные эльфийские слова и длинные, странно звучавшие фразы - отвесные утёсы оставались недвижными, и лишь тьма скрадывала их резкие очертания. От озера подувал промозглый ветер, в небе зажигались всё новые звёзды, а Врата по-прежнему были закрыты.
Гэндальф опять отступил от Стены и, шагнув к ней, резко скомандовал:
- Edro! Edro!
Потом он повторил это слово - «откройся!» - на всех без исключения западных языках, однако опять ничего не добился, в гневе отбросил свой Магический Жезл и молча сел на обломок скалы.
И тотчас же в чёрной ночной тишине послышалось отдалённое завывание волков. Тревожно всхрапнул испуганный Билл, но Сэм подошёл к нему, что-то прошептал, почесал за ухом, и пони притих.
- Как бы он со страху куда-нибудь не удрал, держи его крепче, - сказал Боромир. - Похоже, что он ещё нам понадобится... если нас не разыщут здесь волки. Проклятая лужа! - Боромир нагнулся, поднял камень и швырнул его в озеро.
Вода проглотила брошенный камень с утробным, приглушённо чавкнувшим всплеском, - а в ответ озеро вспузырилось, забулькало, и от того места, где утонул камень, по воде разбежалась круговая рябь.
- Что ты делаешь, Боромир! - всполошился Фродо. - Тут и так-то страшно! - Фродо поёжился. - Этот гиблый пруд... он страшней волков, страшней Мории, а ты его баламутишь!
- Бежать отсюда надо, - пробормотал Мерри.
- Когда же Гэндальф откроет Врата? - дрожащим голосом спросил Пиппин.
А Гэндальф, казалось, не замечал своих спутников. Он сидел, поставив локти на колени и обхватив ладонями склонённую голову - то ли задумавшись, то ли отчаявшись. Опять послышался вой волков. Раскатившаяся по озеру круговая зыбь злобно лизнула каменистый берег.
Внезапно маг с хохотом вскочил, перепугав и без того напуганных спутников.
- Ну конечно же! - весело воскликнул он. - И как я, глупец, сразу не догадался? А впрочем, любая разгаданная загадка кажется потом поразительно лёгкой.
Он встал, уверенно подошёл к Стене, направил Жезл на Звезду Феанора и звонким голосом сказал:
- Mellon!
Звезда вспыхнула и тотчас погасла. В Стене обозначились створки Врат и медленно, но бесшумно и плавно распахнулись. В чёрном проеме, за входной площадкой, смутно виднелись две крутые лестницы - одна вверх, а другая вниз.
- Я неверно понял арочную надпись, - объяснил маг. - Да и Гимли ошибся. В ней же даётся ключевое слово! Вот как следовало её перевести: «Врата Дьюрина, Морийского Государя открывает заветное заклинание. Скажи «друг» и войдёшь». Когда я сказал по-эльфийски «друг» - mellon, - Врата сразу же открылись. В наше смутное и тревожное время такая простота кажется безумной. Дни всеобщего дружелюбия миновали... Однако Врата открыты. Идемте.

Гэндальф вошёл в открытые Врата и уже было начал подыматься по лестнице - поставил ногу на первую ступеньку, - но тут, с неистовством лавины в горах, на путников обрушилось множество событий. Фродо кто-то ухватил за ногу, и он, болезненно вскрикнув, упал. С коротким, хриплым от ужаса ржанием Билл поскакал вдоль Морийской Стены и мгновенно растворился в ночной темноте. Сэм рванулся за ним вдогонку, но, услышав болезненный вскрик хозяина, с проклятиями бросился к нему на выручку. Остальные путники оглянулись назад и увидели, что вода у берега бурлит, словно в ней бьётся, пытаясь распутаться, тугой клубок разозлённых змей.
Одна змея... впрочем, нет, не змея, а змеистое, слизистое, зелёное щупальце с пальцами на конце уже выбралось на берег, подкралось к Фродо и, схватив его за ногу, потащило в зловонную пузыристую воду. Сэм не раздумывая выхватил меч, рубанул слабо светящееся щупальце, и оно, потускнев, бессильно замерло, а Фродо торопливо поднялся на ноги и, пошатываясь, вошёл в распахнутые Врата.
Сэм тоже попятился к пещере. Из бурлящей, покрытой пузырями воды выползло штук двадцать пальчатых страшилищ, а воздух отравило удушливое зловоние.
- В пещеру! Вверх по лестнице! Быстро! - отпрянув назад, прокричал Гэндальф.
Хранители, оцепеневшие на миг от ужаса (выручать Фродо бросился лишь Сэм), опомнились - и вовремя: когда Сэм с Фродо, шедшие последними, начали подыматься, а Гэндальф, отступая, подошёл к лестнице, извивающиеся щупальца дозмеились до Врат, и одно просунулось внутрь пещеры. Гэндальф не стал подыматься вверх. Но если он мысленно подыскивал слово, которое заставило бы Врата закрыться, то тут же и выяснилось, что этого не нужно: множество жаждущих добычи чудищ жадно ухватились за створки Врат и, со страшной силой рванув их, захлопнули. Пещеру затопила чёрная тишина - лишь слабо светилось, темнея и замирая, перерубленное створками Врат щупальце да снаружи слышались глухие удары.
Сэм, стоящий рядом с Фродо, всхлипнул и бессильно сел на холодную ступеньку.
- Бедный Билл, - пробормотал он. - Чёрные вороны, буран, волки, пальчатые щупальца - кто ж это выдержит? И я не смог ему ничем помочь, ведь мне и правда пришлось выбирать: то ли гнаться за горемыкой Биллом, то ли уходить с хозяином в пещеру. Ну и, конечно же, я пошёл с хозяином.
Тем временем Гэндальф приблизился к Вратам и ударил по ним Магическим Жезлом. На мгновение Жезл ослепительно вспыхнул, пещера наполнилась рокочущим грохотом, дрогнули под путниками каменные ступени, однако Врата остались закрытыми.
- Так и есть, - сказал Гэндальф. - Врата не открываются. Теперь у нас одна дорога - на восток. Я думаю, что эти беснующиеся щупальца выдрали последние эльфийские дубы и, пытаясь выломать ими Врата, вызвали обвал, замуровавший нас в Мории. Жаль, дубы были очень красивые.
- Мне стало страшно, - проговорил Фродо, - когда нам пришлось переходить залив. Я понял, что мы попадём в беду. Кто это был? - спросил он Гэндальфа. - Который напал на меня у Врат? Или их было, по-твоему, много?
- Я ни разу не сталкивался с такими существами, - немного помолчав, ответил Гэндальф. - Но все эти руки, насколько я понимаю, направляла одна лиходейская воля. Кто-то выполз - или был выгнан - из самых глубинных подземных вод. Там, в неизведанных чёрных безднах, обитает немало древних чудовищ пострашнее, чем орки или волки. - Маг не добавил, что чудовище из бездны охотилось, по-видимому, именно за Фродо.
- Только чудовищ нам и не хватало, - хрипло пробурчал себе под нос Боромир. - И ведь я был против этой Чёрной Западни. Кто теперь выведет нас отсюда? - Боромир не хотел, чтоб его услышали, но гулкое эхо усилило звук...
- Я, - отозвался Гэндальф. - И Гимли. Кстати, нам пора отправляться в путь. - Он поднял вверх свой Магический Жезл, и тот засветился голубоватым светом.
Держа в руке светящийся Жезл, Гэндальф начал подыматься по лестнице. Лестница была крутой, но широкой. Путники насчитали двести ступеней, а потом увидели сводчатый коридор, уводящий в таинственную тёмную даль.
- Давайте поедим, - предложил Фродо. - Вряд ли в Мории найдутся стулья, а здесь, на ступеньках, можно есть сидя. - Его отпустил леденящий страх, и он вдруг понял, что очень проголодался.
Путники поели, сидя на ступенях, после еды Гэндальф вынул баклагу, и все в третий раз отхлебнули мирувора.
- Мирувора осталось совсем немного, но нам всем было необходимо подкрепиться, - пряча баклагу, заметил маг. - Воду тоже придется экономить. В Мории много родников и речек, но пить пещерную воду нельзя. Нам не удастся пополнить баклаги, пока мы не выйдем из пещер Мории.
- А долго нам придется идти? - спросил Фродо.
- Три или четыре дня, - сказал маг. - Если не стрясется какой-нибудь беды. По прямой от Западных до Восточных Врат лиг сорок. Но прямой дороги здесь нет.
Хранители собрали вещевые мешки и пошли за Гэндальфом по тёмному коридору. Всем им хотелось оказаться в долине Димрилла, под открытым небом, как можно скорей, и они решили, что не будут отдыхать, хотя их буквально шатало от усталости. Гэндальф бессменно возглавлял колонну. В левой руке он держал свой Жезл, рассеивающий чёрную тьму коридора шага на три вперёд, а в правой - Гламдринг. Рядом шёл неутомимый Гимли, и за ним - Фродо с обнажённым Жалом. Клинки Жала и Гламдринга не светились, а значит, орков поблизости не было, ибо мечи, изготовленные эльфами в Предначальную Эпоху, тревожно мерцали, когда неподалёку появлялись орки. Позади Фродо шли верный Сэм, Мерри с Пиппином, Леголас и Боромир; замыкал шествие молчаливый Арагорн.
После двух или трёх плавных поворотов путники заметили, что движутся под уклон. Вскоре их стала донимать жара, однако духоты они не ощущали, а иногда их лица овевало прохладой: сквозь отдушины, как-то выходящие на поверхность, в пещеры проникал свежий воздух с гор. Временами при свете Магического Жезла Фродо видел поперечные галереи, лестницы, ведущие то вверх, то вниз, разветвления коридора, по которому они шли, и с тревожным любопытством пытался понять, какими ориентирами пользуется маг.
Гимли если и помогал Гэндальфу, то главным образом верой в победу - его не угнетала безмолвная тьма, - но маг выбирал направление сам, изредка предварительно советуясь с гномом. Схему пещер Морийского царства не мог удержать в голове даже Гимли, несмотря на то что он, сын Глоина, принадлежал к племени подгорных гномов. Да и маг руководствовался только чутьём, ибо, разыскивая некогда Траина, пересёк Морию с востока на запад, а сейчас они шли с запада на восток; однако направление он выбирал безошибочно: чутьё ни разу его не подвело.
- Не надо тревожиться, - сказал Арагорн. Гэндальф, стоя у развилки коридора, дольше обычного совещался с Гимли, и Хранителей охватило смутное беспокойство.
- Не надо тревожиться, - повторил Арагорн. - Мы не раз попадали с ним в скверные переделки, и он всегда находил из них выход; а от эльфов я слышал об его путешествиях, куда опаснее и серьёзней этого. Мы пошли за ним в Морию, и он нас выведет - выведет, что бы с ним самим ни случилось. Он умеет отыскивать дорогу во тьме искусней, чем кошки королевы Берутиэли.
Такой проводник был спасением для Отряда. Хранители не успели заготовить факелов - во время свалки у Врат Мории никто об этом, разумеется, не подумал, - а без света они не ушли бы далеко. Во-первых, коридор постоянно разветвлялся, во-вторых, на пути им попадались речки, глубокие колодцы и широкие расселины, через одну из них, шириной шага в три, гулкую (по ней струился ручей) и при взгляде сверху бездонно-чёрную, Пиппина едва уговорили перепрыгнуть.
- Верёвка, - уныло укорил себя Сэм. - И ведь я же знал, что она понадобится!
Расселины преграждали им путь всё чаще, и они продвигались удручающе медленно. Спуску, казалось, не будет конца. От усталости у них подкашивались ноги, однако отдыхать никто не хотел. Фродо опять стало не по себе. Сначала, после спасения от щупалец и глотка живительного ривенделльского мирувора, он как будто бы совсем успокоился, а теперь его снова одолевал страх. Хотя он полностью вылечился от раны, нанесённой ему Чёрным Всадником у далёкого Ветрогора, ранение не прошло для него бесследно. Он начал отчетливей воспринимать мир: ему нередко открывалось то, чего другие обычно не замечали. Он лучше спутников видел во тьме; увереннее их предвидел опасности, раньше, чем они, предчувствовал неудачи. Маг был, конечно, дальновидней Фродо, но сейчас Фродо, Хранитель Кольца, ощущал, что их окружают враги - Кольцо висело у него на шее и наливалось грозной, холодной тяжестью, - большой отряд незримых врагов ждал их где-то впереди, в засаде, а один враг крался за ними. Однако Фродо не подымал тревоги, ибо доверял своим опытным спутникам гораздо больше, чем себе самому, - он крепко сжимал рукоять Жала, стараясь не отставать от Гимли и Гэндальфа. Интересно, знал ли о врагах маг?..
Хранители почти не разговаривали друг с другом, а если и обменивались короткими фразами, то понижали голос до глухого шепота. Тишину нарушал лишь шорох шагов, а когда Гэндальф выбирал дорогу и путники поневоле стояли на месте, в чёрном безмолвии затихшего коридора раздавалось негромкое журчание воды. Но с некоторых пор Фродо стал слышать - или ему это только казалось? - какой-то едва различимый шум, непохожий на журчание пещерных ручьёв. Этот шум напоминал осторожное шлёпанье пары проворных босых подошв. Шлёпанье обрывалось - однако не сразу, и слышалось дольше, чем звучало бы эхо, - когда останавливались сами Хранители.
К полуночи путники вступили в зал с тремя чёрными полукружиями арок, за которыми начинались три коридора, и тут Гэндальф серьёзно задумался. Все коридоры были попутными, ибо вели, в общем-то, на восток; но левый опускался, правый подымался, а средний тянулся вдаль горизонтально, да зато был уже и ниже, чем крайние.
- Нет, не помню я этого места. Решительно не помню, - признался маг. Он поднял вверх светящийся Жезл, в надежде обнаружить над арками знаки, которые помогли бы ему сделать выбор. Никаких надписей на стенах не было. - Видимо, я слишком утомлён, - сказал он, - чтобы решать сейчас, куда нам идти. Да и вам, я думаю, не мешало бы отдохнуть. Надо отложить решение до утра... хотя светлей здесь утром не станет. И всё же утро вечера мудренее.
- Бедняга Билли, - вздохнул Сэм, - где-то он сейчас. Надеюсь, эти чертовы волки не добрались до него.
В северной, стене огромного зала путники заметили каменную дверь. Гэндальф подошёл к ней и, стоя чуть сбоку, слегка надавил на неё рукой - негромко скрипнув, дверь отворилась.
- Назад! - рявкнул маг, когда Мерри и Пиппин с радостными возгласами юркнули за дверь, решив, что здесь они отдохнут спокойней, чем на каменном полу неуютного зала. - Назад! - Хоббиты отступили в зал. - Мы не знаем, куда ведёт эта дверь, - объяснил Гэндальф. - Я войду первый.
Он вошёл и, высветив Магическим Жезлом небольшую комнату с низким потолком, позвал оставшихся за дверью Хранителей.
- Видите? - спросил он вошедших спутников, указав Жезлом на круглую дыру, которая чернела в середине комнаты. У дыры валялись ржавые цепи и осколки разбитой каменной крышки.
- Не одёрни вас Гэндальф, - сказал Арагорн, с укором глянув на Мерри и Пиппина, - ухнули бы вы, голубчики, вниз и, быть может, ещё и сейчас бы гадали, когда вам суждено долететь до дна. У нас, по счастью, есть опытный проводник - нечего без надобности соваться вперёд.
- Это караульная, - объявил Гимли. - Здесь днём и ночью сидели часовые, охранявшие вход в те три коридора. А колодец для воды был закрыт крышкой. Он, я думаю, очень глубокий. - Гном с усмешкой покосился на хоббитов.
Колодец словно бы притягивал Пиппина. Пока Хранители расстилали одеяла - как можно дальше от чёрной дыры, - Пиппин подполз к краю колодца и, подавив страх, заглянул внутрь. На него повеяло влажной прохладой. Не совсем понимая, чего ему хочется, он нашарил камень, швырнул его вниз, затаил дыхание и прислушался к тишине. Однако ему не хватило воздуха - так долго падал в колодец камень, - он несколько раз перевёл дыхание и наконец услышал далёкий всплеск, многократно повторённый колодезным эхом.

Предыдущая страница 27 Следующая страница


Братство Кольца 28

- Что это? - тотчас насторожился Гэндальф. Пришлось Пиппину во всём признаться. Маг успокоился, но Пиппина выругал. - Мы не на прогулке для хоббитов-несмышленышей, - гневно нахмурившись, сказал он Пиппину. - Когда ты в следующий раз соскучишься, лучше уж прыгай в колодец сам, чтоб избавить Отряд от юного неслуха. А сейчас угомонись и посиди молча.
Гэндальф прислушался: всё было тихо; и вдруг из тёмной глубины колодца выкатилось усиленное эхом постукивание: «тук-тук-тук, тук-таки-тук». Потом оборвалось и, когда эхо смолкло, зазвучало опять: «так-туки-так...» Донельзя подозрительное и странное постукивание - как будто кто-то подавал сигналы. Однако вскоре постукивание стихло, и караульная погрузилась в тёмную тишину - Жезл Гэндальфа едва светился.
- Мы слышали молот, - объявил гном, - или я в этом ничего не смыслю.
- Пожалуй, ты прав, - согласился Гэндальф. - И ничего хорошего это нам не сулит. Надеюсь, что камень Пиппина тут ни при чем; и всё же его идиотская выходка может обернуться грозной бедой. Никогда не делайте ничего подобного!.. А теперь - всем, кроме Пиппина, спать. Пиппин, во искупление своей вины, назначается часовым. Спокойной ночи.
Несчастный Пиппин, не сказав ни слова, отошёл к двери и там притих. Караульную комнату затопила тьма - Жезл Гэндальфа окончательно потух. Пиппин не отрывал взгляда от колодца - ему казалось, что из чёрной дыры непременно выползет подгорное чудище. Он очень хотел закрыть колодец - хоть чем-нибудь, хотя бы одеялом, - однако не решился к нему подойти, даром что Гэндальф, по-видимому, спал...
На самом-то деле Гэндальф не спал: он мучительно вспоминал свое прежнее путешествие, пытаясь определить, куда им идти, ибо в Мории даже ничтожнейшая ошибка могла закончиться гибелью Отряда. Через час маг встал и подошёл к Пиппину.
- Иди уж, отдохни, - сказал он ворчливо. - Мне всё равно не удастся заснуть. Я тут подумаю, а заодно и покараулю. Завтра нам предстоит нелёгкий денёк.
- Я знаю, почему мне так трудно думать, - усевшись у двери, пробормотал маг. - Всё дело в том, что я давно не курил. Ну да, я выкурил последнюю трубку накануне штурма Багровых Ворот.
Последнее, что видел, засыпая, Пиппин, был маг, прятавший в ладонях трубку - её огонёк высветил на мгновение пальцы и крючковатый нос.

Утром Хранителей разбудил Гэндальф - он так и просидел всю ночь у двери, зато его спутники прекрасно выспались.
- Я решил, куда мы пойдём, - сказал маг. - Средний коридор чересчур узкий, дорога к Вратам должна быть шире. В левом коридоре жарко и душно - он ведёт вниз, к Морийским Копям. А нам пора подыматься вверх, и мы пойдём по правому коридору.
Восемь часов поднимались Хранители, сделав лишь два коротких привала. Они не слышали ничего тревожного и видели только огонёк Жезла, который, подобно путеводной звёздочке, неутомимо выводил их из Чёрной Западни. Стены коридора постепенно раздвигались, потолка в темноте уже не было видно, а пол покрывали каменные плиты. Путники вышли на большой тракт; ни ям, ни предательских расселин здесь не было, и они двигались быстрей, чем вчера, тем более что коридор ни разу не разветвлялся.
По прямой они одолели, как считал Гэндальф, пятнадцать, а может, и восемнадцать лиг; но пройти им пришлось лиг двадцать-тридцать. Коридор полого подымался вверх, и у Фродо постепенно поднималось настроение; однако он всё ещё был угнетён и временами слышал - или думал, что слышит, - приглушённое шлёпанье босых подошв.
Хранители упорно двигались вперёд, пока у хоббитов не кончились силы; все уже начали подумывать о ночлеге - и вдруг оказались в чёрной пустоте. Они не заметили, как вышли из коридора и попали в огромную прохладную пещеру. Путники взволнованно окружили Гэндальфа; в спину им подувал тёплый ветерок, а пещерный воздух был на диво свежим.
- Ну вот! - обрадованно воскликнул Гэндальф. - Кажется, мы вышли к жилым пещерам. Значит, я выбрал верную дорогу. Если мне не изменяет память, мы сейчас выше Восточных Врат, и здесь, вдалеке от глубинных ярусов, можно, я думаю, оглядеться при свете.
Гэндальф поднял Магический Жезл, и пещеру озарила ослепительная вспышка. Чёрная тьма на мгновение расступилась, и путники увидели громадный зал с высоким куполообразным потолком, полированными зеркально-чёрными стенами и четырьмя широкими стрельчатыми арками, за которыми угадывались четыре коридора - на запад (из которого путники вышли), на восток, на юг и на север. Больше они ничего не разглядели: вспыхнувший, как молния, Жезл померк.
- Да, мы добрались до жилых ярусов, - притушив Жезл, проговорил маг. - Для освещения жилищ в отвесных склонах прорублено множество окон-шахт, но сейчас ночь, и мы их не видели. Сегодня дальше идти не стоит: мы все утомились, а бедные хоббиты просто валятся с ног от усталости. Если я прав, то завтра утром нам не придется вставать в темноте. А теперь - спать. К завтрашнему дню мы должны как следует набраться сил. Пока нам неизменно сопутствовала удача, и большая часть пути уже пройдена... однако мы ещё не покинули Морию, а Восточные Врата - далеко внизу.
Хранители отошли к западной арке - потому что оттуда тянуло теплом, а по пещере гуляли холодные сквозняки - и, завернувшись в одеяла, прикорнули у стены. Хоббитов преследовали странные видения: им чудилось, что они безнадёжно заблудились в бесконечном лабиринте чёрных коридоров и, пытаясь выбраться, оказались на дне безбрежного моря враждебной тьмы. Самые мрачные легенды о Мории были не такими мрачными, как правда, - а ведь с ними ничего плохого не случилось, и Гэндальф считал, что им повезло...
- Ай да гномы! - пробормотал Сэм. - Это ж надо - продолбить такую Чёрную Западню! И трудилась тут, наверно, прорва работников. А зачем? Разве можно жить в темноте? Стало быть, жить-то они здесь не жили?
- Как это не жили? - оскорбился гном. - Здесь было великое Морийское царство. Везде сияли яркие огни, и Мория славилась на всё Среднеземье - об этом говорится в наших преданиях.
Гимли резко отбросил одеяло, вскочил на ноги и нараспев прочитал - под аккомпанемент гулкого эха:

Был свет ещё не пробуждён,
Когда, стряхнув последний сон,
Великий Дьюрин, первый гном,
Легко шагнул за окоём

Высоких колыбельных скал
И в лунной тьме ему предстал
Неназванною новизной
Новорождённый мир земной.
Дарил он землям имена,
И оживала тишина
В названьях рек, равнин и гор,
Болот, ущелий и озёр;
Но вот, как видят вещий сон,
Зеркальное увидел он
И отражённый в бездне вод -
Короной звёздной - небосвод.

На царство первая заря
Венчала юного царя
У вод Зеркального. Но трон
Был в Морию перенесён,
И золоченый Тронный Зал
Огнями вечными сиял -
Ни тьма ночей, ни злая мгла
Сюда проникнуть не могла.

Искристый свет крыла простёр
Под лёгким сводом юных гор,
Чертоги светлые всегда
Звенели музыкой труда -
Не зная страхов и забот,
Трудился Дьюрина народ
И в копях донных добывал
Алмазы, мрамор и металл.

Дремал в глубинах грозный рок,
Но этого народ не знал -
Ковал оружие он впрок
И песни пел под кровлей скал.
Недвижный мрак крыла простёр
Под грузным сводом древних гор,
И в их тени давным-давно
Зеркальное черным-черно;
Но опрокинут в бездну вод -
Короной звёздной - небосвод,
Как будто ждёт он, словно встарь,
Когда проснётся первый царь.

- Здорово! - восхищённо воскликнул Сэм. - Надо мне выучить ваше сказание. Но после него здешняя темнота кажется ещё чернее, чем раньше. А интересно - алмазы-то тут остались?
Гимли промолчал. Прочитав сказание, он не захотел участвовать в разговоре.
- Алмазы? - переспросил хоббита Гэндальф. - Нет, драгоценностей тут не осталось - по крайней мере в жилых пещерах. Их давно уже разграбили орки. Но на нижние ярусы, к шахтам и кладовым, не спускаются теперь даже алчные орки, ибо там властвует древний ужас.
- А зачем же Балин вернулся в Морию? - спросил мага дотошный Сэм.
- За легендарным мифрилом, - ответил Гэндальф. - Не железо - рабочий материал гномов, не золото и алмазы - их любимые игрушки - принесли гномам богатство и славу, а истинное, или морийское, серебро, которое эльфы называли мифрилом. В те времена морийское серебро стоило раз в десять дороже золота, а сейчас оно стало поистине бесценным, ибо его просто нет в Среднеземье. Рудная жила морийского серебра залегает на самых глубинных ярусах, тянется под горами к Багровому Рогу и там уходит в недоступные бездны. Мифрил обогатил и прославил гномов, однако от него-то пошли все их беды, ибо, охотясь за этим металлом, они вгрызались в земные недра, пока не разбудили Глубинный Ужас, или Проклятие Дьюрина. Когда гномы бежали из Мории, добытым мифрилом завладели орки, а потом, не зная всех его свойств, заплатили им дань Чёрному Властелину. Мифрил!.. Мечта народов Среднеземья. Ковкий, как медь, прочный, как сталь, сияющий после полировки, как зеркало, никогда не тускнеющий и удивительно лёгкий. Эльфы очень ценили мифрил; их древняя эмблема, Звезда Феанора, изображение которой вы видели на Вратах, изготовлена из морийского серебра - мифрила. Между прочим, Торин подарил Бильбо мифрильную кольчугу. Интересно, где она? Наверно, лежит в каком-нибудь сундуке...
- Мифрильную кольчугу? - изумился Гимли. - Вот уж воистину - царский подарок!
- Ты прав, - спокойно подтвердил Гэндальф. - Эта кольчуга стоит дороже, чем весь Хобшир с его обитателями.
Фродо просунул руку под рубашку и погладил прохладные колечки кольчуги. Он сдержался и ничего не сказал своим спутникам, но был ошеломлён словами Гэндальфа. Чтобы заплатить за его кольчугу, не хватило бы всех богатств Хобшира! Знал ли об этом Бильбо? Наверняка! Да, он сделал ему царский подарок. Но, вспомнив Бильбо и далёкий Хобшир, Фродо припомнил то давнее время, когда он жил себе в Бэг-Энде и знать не знал, ведать не ведал про Морию, про мифрил, а главное - про Кольцо. Как ему хотелось повернуть время вспять!..
Вскоре усталые путники уснули, и Фродо остался один на один с чёрной тишиной - он был часовым.
Он сидел, прижавшись к западной арке, и порой невольно заглядывал в коридор. Ему казалось, что по этому коридору, поднимаясь из тёмных глубин Мории, в пещеру вползает леденящий страх; на лбу у него выступил холодный пот, и, вытирая лоб, он с ужасом почувствовал, что его рука напоминает ледышку. Два часа своего дежурства, которые показались ему годами, он внимательно вслушивался в мёртвую тишину, однако решительно ничего не слышал - даже шлёпанья босых подошв.
И вместе с тем его сковывала дрёма. Уже перед - самым концом дежурства, когда он опять заглянул в коридор, ему померещилось, что к пещере приближаются два чуть заметно мерцающих огонька. Он вздрогнул, зажмурился и потряс головой. Потом выглянул в коридор ещё раз. Никаких мерцающих огоньков там не было. «Позор, - укоризненно сказал он себе. - Наверно, я просто заснул на посту». Он встал и больше уже не садился, пока его не сменил Леголас.
Добравшись до одеяла, он мгновенно уснул, и на него навалился всё тот же сон: ему казалось, что он слышит шаги - осторожное шлёпанье босых подошв - и видит два мерцающих глаза, и они приближаются... Он в ужасе проснулся - пещеру заливал сероватый свет, а его спутники негромко переговаривались друг с другом.
- Доброе утро! - сказал ему Гэндальф. - Ибо над миром разгорается утро, и оно принесло нам добрую весть. Мы пересекли Морийское царство, и до вечера нам надо спуститься к Вратам, чтобы выйти наконец в долину Димрилла.
- Да, хорошо бы, - пробормотал Гимли. - Великая Мория, погружённая во тьму, нагонит страх на любого храбреца. И похоже, что Балин не проник в Морию - ведь какие-то следы он должен был оставить...

Гэндальф решил не устраивать днёвки.
- Нам всем нужен отдых, - сказал он Хранителям, - но до Зеркального озера - полдня пути. И насколько я понимаю, никому из нас не хочется провести в Мории ещё одну ночь.
- Что верно, то верно, - проворчал Боромир. - Куда нам надо идти? На восток?
- Пока не знаю, - ответил Гэндальф. - По-моему, мы выше и северней Врат, но найти к ним дорогу не так-то легко. Сначала мне надо спокойно осмотреться. Северная арка - самая светлая. Давайте-ка заглянем в северный коридор. Если мы сможем добраться до окна, мне станет ясно, где мы находимся, и я решу, куда нам идти. Но, к сожалению, окна в Морийских пещерах прорубали, как правило, очень высоко.
Хранители быстро свернули лагерь, и Гэндальф повёл их в северный коридор. Коридор освещался откуда-то справа. Пройдя его - сто пятьдесят шагов, - они увидели полуоткрытую дверь, через которую в коридор попадал свет. За дверью обнаружилась квадратная комната с окошком, прорубленным в восточной стене; путники, привыкшие к полной темноте, невольно зажмурившись, остановились на пороге. Потом осторожно шагнули в комнату.
Наступая на какие-то хрупкие осколки, покрытые ковром чёрно-серой пыли, путники подошли к прямоугольному камню трёх или четырёх пядей высотой, расположенному в середине комнаты так, что свет из маленького окошка под потолком освещал белую мраморную плиту, которая лежала на большом камне.
- Уж не могилу ли мы нашли? - пробормотал Фродо и со скверным предчувствием склонился над плитой. К нему подошёл Гэндальф. Плиту покрывали странные руны.
- Это древнеморийский язык, - посмотрев на плиту, проговорил маг, - стародавнее наречие людей и гномов. - И добавил: - Здесь выбита надгробная надпись:
«БАЛИН, СЫН ФУНДИНА, ГОСУДАРЬ МОРИИ»
- Значит, Балин погиб, - сказал Фродо.
Гимли надвинул свой капюшон на глаза.
- Этого-то я и опасался, - промолвил он.

ГЛАВА V. МОСТ КАЗАД-ДУМ

Хранители молча стояли у могилы. Фродо печально вспоминал Балина, его многолетнюю дружбу с Бильбо и давний приезд гнома в Хобшир. Отсюда, из пыльного морийского склепа, мирная жизнь тех далёких времён казалась полузабытой волшебной сказкой.
Наконец, преодолев унылое оцепенение, путники разбрелись по пыльной комнате, надеясь разыскать какие-нибудь следы, которые прояснили бы участь Балина или судьбу его храброй дружины. Под окном, напротив двери в коридор, они обнаружили ещё одну дверь. Теперь, попривыкнув к дневному свету, они заметили, что хрупкие осколки, всё время хрустевшие у них под ногами, были костями убитых воинов; а среди костей, в чёрно-серой пыли, валялись боевые топоры гномов, разбитые шлемы, треснувшие щиты и кривые мечи с воронеными клинками - излюбленное оружие горных орков.
У стен, в глубоких и вместительных нишах, стояли взломанные дубовые сундуки, окованные заржавевшими железными полосами; возле одного из них, под разбитой крышкой, Гэндальф увидел разодранную книгу. Нижний край книги обгорел, она была истыкана мечами или стрелами и заляпана бурыми пятнами - кровью. Гэндальф бережно поднял книгу и осторожно положил её на могилу Балина. Фродо с Гимли подошли к магу и смотрели, как он перелистывает страницы, исписанные многими разными почерками на эльфийском, дольском и морийском языках. Страницы были твёрдыми и ломкими, словно тонкие костяные пластины.
- Насколько я понимаю, - проговорил Гэндальф, - это летопись Балинского похода. Начата она тридцать лет назад, со вступления дружины Балина в долину Димрилла. Видите, тут написано «I-3»? По-моему, это значит год первый, страница третья - двух первых страниц в книге недостаёт. И вот что мне удалось разобрать: «...Мы уничтожили охрану орков у Врат и в кар...» - дальше прочитать невозможно, страница залита кровью; но тут-то всё ясно; в караульной комнате. «...Однако часовые успели поднять тревогу, и многих орков мы...» - видимо, убили - в битве у Зеркального озера. «...Флоин порубил целый отряд врагов, но и сам был смертельно ранен вражеской стрелой...» Две строчки я прочитать не сумел. Дальше говорится: «... выбили орков из Двадцать первого чертога в Северном крыле. Здесь...» Опять непонятно, но упоминается слово шахта. И наконец: «... Балин со своими советниками расположился в Мазарбуле...»
- Это и есть Мазарбул, Летописный чертог, - оглянувшись на сундуки, заметил Гимли.
- Дальше несколько страниц залито кровью, я разобрал только слова «золото», «топор Дьюрина» и «шлем». Потом: «... Балин провозгласил себя государем Морийского царства...» Тут кончается первая запись, и после трёх звёздочек другой рукой написано: «...Мы нашли истинное серебро...» Снова ничего непонятно, кроме предпоследней строки: «... Оин отправился к складу оружия на Третьем глубинном ярусе...» - опять пятно крови - «... на запад...» - и после проткнутой копьём дыры: «...к Эльфийским Вратам...»
Гэндальф молча листал Летопись.
- Несколько страниц очень сильно попорчены, при этом свете их не прочтёшь, - после долгой паузы сказал он спутникам, - но видно, что их заполняли в спешке и, по всей вероятности, разные летописцы. Потом сколько-то страниц вырвано, и следующие помечены цифрой V - пятый год с начала похода, V-1, V-2, V-3, V-4... Нет, ничего не могу разобрать. А тут? Ага, вот разборчивый почерк, но запись почему-то сделана по-эльфийски.
Гимли придвинулся к надгробию вплотную и под рукой Гэндальфа заглянул в Летопись.
- Это почерк Ори, - объявил он. - У него, как я слышал, была привычка записывать важные сообщения по-эльфийски.
- Боюсь, что это важное сообщение окажется весьма и весьма печальным, - сказал маг, вглядываясь в Летопись. - Первое ясное слово тут - «скорбь». Дальше снова трудно разобрать, и потом - «...ера». По-видимому, вчера. Да, так оно и есть, слушайте: «...вчера, 10 ноября, погиб государь Мории Балин. Он спустился к Зеркальному, и его застрелил из лука притаившийся в скалах орк. Царские дружинники уничтожили орка, однако огромный отряд врагов...» Конец страницы оборван, а следующая страница начинается словами: «...с востока по Сребренице...» Тут опять пятно засохшей крови, и потом: «...успели закрыть Врата...» дальше дыра, пробитая, вероятно, стрелой, и несколько слов: «...удержали бы Врата, если б не...» А ниже страница обуглена, так что осталось лишь одно слово - «чудовищный». Жаль Балина, он был храбрым воином и со временем стал бы великим государем. Его царствование длилось только пять лет. Здесь Летопись, как видите, обрывается, а разыскивать вырванные страницы нам некогда, и мы, наверно, никогда не узнаем, что же приключилось с Балинской дружиной.
- Да, это очень мрачная Летопись, - листая книгу, заключил маг. - Дружинники, без сомнения, тоже погибли, и погибли мучительной смертью... Послушайте: «...Нам некуда отступать. Некуда! Они захватили мост и караульную. Лони, Фрар и Ноли погибли...» Тут шесть или семь страниц слиплись от крови, а дальше речь идёт о Западных Вратах: «Сираннон затопил долину. Вода поднялась до самых Врат. Глубинный Страж уволок Оина в воду. Нам некуда отступать. Некуда!..» И всё, нижний край страницы оторван. - Маг в задумчивости опустил голову. - Ага, вот ещё одна страница, - шагнув к нише, проговорил он и поднял с полу измятый листок. - Она исписана только до половины. Похоже, что ею заканчивается Летопись. Слушайте: «...Нам некуда отступать. Некуда! Они вызвали из Глубинных ярусов Смерть! От страшного грохота где-то внизу того и гляди провалится пол. Они приближаются!..» Это заключительные слова Летописи... Да, хотелось бы мне понять, о чём говорит последний летописец. - Маг снова задумался и умолк.
- «Нам некуда отступать», - пробормотал Гимли. И вдруг Хранители отчетливо осознали, что они забрались в могильный склеп. Всем, даже Гэндальфу, стало не по себе.
- Они воевали на два фронта, - нарушил напряжённую тишину Гэндальф, - защищали и Восточные и Западные Врата. Да и в Мории их подстерегал враг... дорого бы я дал, чтоб узнать - какой. Героическая, но безрассудная попытка не удалась. Балин и все его дружинники погибли... А теперь нам пора отсюда уходить. Гимли, захвати Летопись Балина, её надобно передать Дайну, хотя она и ввергнет его в печаль. Спи спокойно, отважный Балин, Мория приютила тебя навсегда!.. Пойдемте, нас ждёт нелёгкая дорога.
- А куда мы теперь? - спросил Боромир.
- Сначала обратно, - ответил Гэндальф. - Но мы не напрасно потратили время. Этот склеп - бывший Летописный чертог, и теперь я знаю, где мы находимся: на Седьмом ярусе, в Северном крыле. А Врата расположены на Первом ярусе. Сейчас мы вернемся в Купольный зал - у гномов он назывался Двадцать первым чертогом, - спустимся по восточному коридору вниз и, свернув на юг, выйдем к Вратам. В путь! - Гэндальф шагнул вперёд...
...И тотчас из гулких глубин Мории до них донесся раскатистый грохот - «Р-р-р-р-о-к!», - и они ощутили под ногами судорожную дрожь каменного пола.
Путники не сговариваясь ринулись к двери. «Р-р-р-р-о-к» - волна грохочущего рокота во второй раз прокатилась по Морийским пещерам, и потом ещё раз, и ещё, и ещё: «Р-р-р-р-о-к, р-р-р-р-о-к, р-р-р-р-о-к, р-р-р-р-о-к» - как будто недра необъятной Мории кто-то превратил в громадный барабан. И, словно в ответ громоподобному грохоту, неподалёку резко протрубил рог, и Хранители услышали тяжелый топот.
- Орки! - громко воскликнул Гимли.
- Они приближаются, - вскричал Леголас.
- Ловушка, - хрипло проговорил маг. - Мы пойманы, как некогда дружинники Балина. Но с ними не было меня! Посмотрим...

Предыдущая страница 28 Следующая страница


29 Джон Толкиен

«Р-р-р-р-о-к! Р-р-р-р-о-к!» - гремела Мория, и стены комнаты явственно сотрясались.
- Попытайтесь запереть восточную дверь! - крикнул Арагорн, обнажая меч. - Надо прорваться в Купольный зал! Мы с Боромиром пойдём впереди.
- Не торопись, - остановил Арагорна Гэндальф. - Нам пока незачем начинать драку. Давайте отступим через восточную дверь.
Снова пронзительно протрубил рог. Слитный топот быстро приближался. Все Хранители выхватили мечи. Гламдринг светился синеватым светом. Радужно мерцал маленький клинок Жала. Боромир закрыл западную дверь.
- Подожди! - Гэндальф шагнул к Боромиру, приоткрыл дверь и громко крикнул: - Кто нарушает покой Балина, державного властителя Морийского царства?!
В ответ послышались раскаты хохота и раздались резкие слова команды. «Р-р-р-р-о-к, р-р-р-р-о-к» - гремело из глубины.
Гэндальф принагнулся, выглянул за дверь, и на мгновение его Жезл ослепительно вспыхнул. Прежде чем орки успели опомниться, маг уже снова захлопнул дверь: ни одна стрела его не задела.
- Там не только орки, - сказал он спутникам. - С ними чёрные уруки из Мордорских земель, они гораздо опасней орков. И один гигантский пещерный тролль, а может, и несколько, я не разглядел. В Купольный зал нам дорога закрыта.
- Да и на восток, я думаю, закрыта, - обронил угрюмое пророчество Боромир.
- Здесь пока тихо, - возразил Арагорн, подошедший тем временем к восточной двери. - За дверью лестница, ведущая вниз, так что Купольный зал нам вроде бы не нужен, но, по-моему, отступать, не зная куда, с погоней за плечами очень опасно. Мы даже не можем запереть дверь - засов на ней сломан, и открывается она внутрь. Сначала надо остановить врагов... они запомнят Летописный чертог, - процедил он сквозь зубы, оглянувшись назад, - а кое-кто из них останется здесь навсегда.
В коридоре послышались тяжелые шаги. Боромир торопливо подсунул под дверь пять или шесть сломанных мечей и забил их, как клинья, дубовой доской. Шаги смолкли, и на каменную дверь обрушился из коридора сокрушительный удар, дверь выдержала, но мелко затряслась, и от следующего удара немножко приоткрылась - клинки-клинья, отъезжая назад, прочертили в полу глубокие борозды. На дверь обрушился третий удар, и в щель просунулась огромная рука, покрытая зеленовато-чёрной чешуёй. Потом дверь ещё раз содрогнулась, и Хранители увидели гигантскую ступню - чёрно-зелёную, плоскую и беспалую. Скрежеща клиньями по каменному полу, дверь медленно, но неуклонно открывалась.
Боромир рубанул по руке мечом, но меч со звоном отскочил вверх и, едва не вывернув гондорцу кисть, отлетел под ноги оцепеневшему Фродо.
А Фродо, неожиданно для себя самого, неистово выкрикнув: «Бей, Хобшир!», рванулся к двери и со всего размаха вонзил Жало в чешуйчатую ступню. Хранителей оглушил пронзительный вой, и громадная ступня отдёрнулась за дверь - Фродо едва удержал Жало. Стекая с Жала, на каменистый пол шмякнулось несколько чёрных капель. Боромир снова захлопнул дверь и вогнал в щель выскочившие клинья.
- Ай да Хобшир! - воскликнул Арагорн. - Хоббиты, я вижу, разят без пощады. У тебя превосходный клинок, мой друг!
А дверь уже снова сотрясалась от ударов. Окажись она деревянной, её давно разнесли бы в щепки: у нападающих были палицы или молоты. Внезапно она опять приоткрылась. Воздух взрезали свистящие стрелы, ударяясь о северную стену, с еле слышным шорохом валились на пол. Совсем близко протрубил рог, и в комнату начали протискиваться орки; щель была узкой - дверь заклинило, - и враги пролезали внутрь поодиночке.
Хранители не успели сосчитать врагов - бой был жаркий и яростный, но короткий. Орки, не ожидавшие такого отпора, мешая друг другу, топтались на месте. Леголас уложил двух орков из лука; орку, вспрыгнувшему на могилу Балина, перерубил ноги подоспевший Гимли; троих орков убил Боромир; двоих - Арагорн, одного - Гэндальф. Орки дрогнули, попятились к двери и с визгливыми воплями убрались в коридор.
Враги ранили - к счастью, легко - лишь Сэма: он сумел вовремя отскочить, и ятаган орка оцарапал ему плечо; зато орк не успел приготовиться к защите, и Сэм, сделав глубокий выпад, проткнул его насквозь своим мечом из Могильника. В карих сузившихся глазах Сэма полыхал суровый бойцовский огонь - то-то удивились бы его родители, если бы увидели сейчас сына.
- А теперь - отступаем, - распорядился Гэндальф, - пока они снова не привели тролля.
Однако Хранители не успели отступить: в комнату протиснулся предводитель врагов - огромный, чуть ниже Арагорна, орк со смуглым, широким и плоским лицом, маленькими, горящими, словно угли, глазами, вздёрнутым носом и низким лбом. На нём была чёрная кольчужная рубаха, свисающая до голенищ кожаных сапог, и вороненый, инкрустированный серебром шлем, в левой руке он держал щит, а в правой - длинное и массивное копье. Другие орки толпились у двери, но входить в комнату явно не спешили.
Орк-предводитель бросился к Фродо и, закрывшись от Арагорнова меча щитом, умело нырнув под меч Боромира, со страшной силой метнул копье, пригвоздившее несчастного Фродо к стене, правда, хоббит успел повернуться, и копье вошло ему не прямо в грудь, а соскользнуло по мифрильной кольчуге чуть вбок. Сэм перерубил вражье копье, и Фродо безжизненно сполз по стене, а орк уже выхватил чёрный ятаган и хотел прикончить беззащитного Фродо, но в это мгновение тяжелый Андурил, сверкнув, обрушился на шлем врага, и он упал с разрубленной головой - шлем не спас его от Пламени Запада. Боромир и Арагорн рванулись к двери, но остальные орки поспешно отступили. «Р-р-р-р-р-о-к...» - тяжело вздохнула Мория.
- Скорей! - властно скомандовал Гэндальф. - Все на лестницу! Не то будет поздно!
Арагорн подхватил упавшего Фродо, вытолкнул Мерри с Пиппином из комнаты и быстро проскользнул в полуоткрытую дверь. Следом вышли остальные Хранители. Последним выбрался на лестницу Леголас, таща за собой упирающегося Гимли: гном, словно бы позабыв об опасности, никак не хотел уходить от могилы. Боромир что есть силы потянул дверь, и она медленно, со скрипом, закрылась, однако запереть её было нечем.
- Меня... не ранило... Я пойду... сам, - одышливо сказал Арагорну Фродо. Тот чуть не выронил хоббита из рук.
- Так ты, значит, жив? - изумился он.
- Мёртвые не разговаривают, - проворчал Гэндальф. - Но нам сейчас некогда удивляться чудесам. Спускайтесь и ждите меня внизу, а если я вскорости не появлюсь - уходите. Врата в двух примерно лигах к югу. Да смотрите не спуститесь ниже Первого яруса!
- Я тоже останусь, - сказал Арагорн.
- Спускайся! - властно приказал Гэндальф. - Мечом ты тут ничего не сделаешь.
На лестнице не было оконных шахт, и они спускались в полной темноте. Фродо машинально считал ступени, их оказалось восемьдесят пять: на этом лестничный марш закончился. Путники подняли головы вверх, но увидели только огонёк Жезла. Вероятно, враги ещё не опомнились, и маг по-прежнему стоял у двери. Фродо с трудом перевёл дыхание - ему было трудно вздохнуть глубоко; он обессиленно прислонился к Сэму, и тот обнял его за плечи. Внезапно послышался голос Гэндальфа, но слов Хранители разобрать не смогли: их исковеркало гулкое эхо. Глухо громыхнул глубинный гром, дрогнул под ногами путников пол.
Вдруг Жезл мага ослепительно вспыхнул, стёр на мгновение темноту - и потух. «Р-р-р-р-о-к!» - победно громыхнула тьма, а потом грозно грохочущий рокот загремел у них над самой головой - «Р-р-р-р-о-к! Р-р-р-р-о-к! Р-р-р-р-о-к! Р-р-р-р-о-к!» - и стих. По лестнице кубарем скатился Гэндальф.
- Идемте! - крикнул он, вскакивая на ноги. - Мне повстречался страшный противник, я с трудом выстоял. В путь, скорее! Сначала нам придется идти без света, у меня нет сил, чтоб засветить Жезл. Гимли пойдёт со мной впереди. Не отставайте от нас ни на шаг. Вперёд!

Ничего не поняв из объяснений Гэндальфа - а расспрашивать его никто не решился, - Хранители послушно двинулись за ним. «Р-р-р-р-о-к... Р-р-р-р-о-к...» - гремело вдали; громыхание казалось теперь приглушённым, однако оно доносилось не снизу, а как бы катилось вслед за беглецами. Никаких иных признаков преследования - торопливого топота, громких воплей или резких команд - путники не слышали. Гэндальф шагал, никуда не сворачивая, хотя им встречались поперечные галереи: коридор, по которому они сейчас шли, вёл в нужную сторону, к Восточным Вратам. Порой им попадались крутые лестницы, и маг, чтобы не свалиться вниз, постукивал по полу Магическим Жезлом - так обыкновенно ходят слепые, - засветить Жезл он всё ещё не мог.
За час они одолели чуть больше лиги и несколько раз спускались по лестницам, темнота была безмолвной и беспросветной; но с каждым шагом в них крепла надежда, что им удалось уйти от погони. После седьмой, самой длинной, лестницы (Фродо насчитал в ней сто ступеней) Гэндальф устало остановился и сказал:
- По-моему, мы спустились на Первый ярус. Если двигаться по этому коридору дальше, он уведёт нас в Южное крыло. Пора сворачивать налево, к востоку. Надеюсь, Врата уже недалеко. Я очень устал. Мне нужен отдых. Иначе я просто не дотащусь до Врат.
Гимли подставил магу плечо, и тот тяжело опустился на ступеньку.
- Ты сдерживал того, который грохотал? - спросил его Гимли. - Который из Глубин?
- Не знаю, - раздумчиво ответил Гэндальф. - Я впервые встретился с таким противником, и мне не оставалось ничего другого, как запереть дверь Неснимаемым Заклятием. Я знаю много Неснимаемых Заклятий, да чтобы наложить их, требуется время, и дверь не становится от этого прочнее: открыть её. нельзя, а выломать - можно. Я готовился встретить орков и троллей. За дверью уже слышались их голоса, но о чём они толкуют, я не разобрал: их тарабарский язык очень труден для понимания. Впрочем, одно-то слово я уловил - они всё время его повторяли, - «ghash», или, в переводе, - «огонь». А потом им на помощь явился союзник, которого они сами панически боятся. Кто он такой или что это такое, я понять не сумел; а главное, не знаю, можно ли победить его в единоборстве. Неснимаемое Заклятие он преодолел: несмотря на моё отчаянное сопротивление, дверь начала понемногу открываться. Тогда, собрав последние силы, я произнёс Запретительное Заклятие. Но дверь под напором противоборствующих сил разлетелась вдребезги - а ведь она была каменной! Мне не удалось ничего разглядеть, ибо в комнате клубилось косматое облако - раскалённое и тёмное, как дым над горном. Я не успел подготовиться к встрече, и меня - к счастью! - отшвырнуло вниз, а стены комнаты с грохотом рухнули. Над могилой морийского государя Балина воздвиглось истинно царское надгробие. Надеюсь, моего противника завалило... хотя уверенности у меня нет. Так или иначе, мы выиграли время: нас отгородил от преследователей обвал. Ох и вымотал меня этот поединок! А впрочем, чепуха, мне уже лучше...Да, так что же произошло с Фродо? Я, признаться, ушам своим не поверил, когда вдруг послышался его голосок. Мне-то казалось, что в руках у Арагорна поразительно храбрый, но мёртвый хоббит.
- Я жив... и, по-моему, невредим, - сказал Фродо. - На груди у меня, наверно, громадный синяк... ну да ничего, это скоро пройдёт.
- Хоббиты умеют разить без пощады, а сами, похоже, изготовлены из мифрила, - с мимолетной усмешкой заметил Арагорн. - Теперь я понимаю, как серьёзно рисковал, насильно навязывая им свое общество в пригорянском трактире толстяка Баттербура. Этот орк проткнул бы насквозь и быка!
- Меня он, по счастью, проткнуть не сумел, - проговорил Фродо, потирая грудь. - Правда, мне почудилось, что я оказался между молотом и наковальней, - добавил он. Больше хоббит ничего не сказал: ему в самом деле было трудно дышать.
- Ты частенько напоминаешь мне Бильбо, - глянув на Фродо, заметил Гэндальф. - Он тоже любил удивлять своих спутников.
Размышляя о словах Арагорна и Гэндальфа, Фродо так и не смог решить, всё ли они сказали, что думали.

Путники шли по коридору на юг. Неожиданно Гимли с тревогой спросил:
- Вы видите свет? Там, впереди? По-моему, это отблески пожара.
- Ghash, - невольно пробормотал маг. - Интересно, что они имели в виду? Но деваться нам некуда, надо идти... - Он не останавливаясь шагал вперёд.
Гимли был прав. Шагов через тридцать коридор круто пошёл под уклон, и путники увидели низкую арку, озаряемую изнутри бликами огня. В коридоре стало светло и жарко. Гэндальф подал им знак остановиться, вошёл под арку и на мгновение замер - его осветили розоватые сполохи.
- Нам подготовили пышную встречу, - вернувшись к Отряду, сказал он спутникам, - но теперь я знаю, где мы находимся. За аркой расположен Привратный чертог, через который тянется Главный Шурф, соединяющий Восточные и Западные Врата. Миновав арку, мы свернём налево, Привратный чертог выведет нас к Мосту, мы пересечём Морийский ров, подымемся по лестнице и выйдем в Димрилл! До Врат осталось пол-лиги, не больше. А сейчас посмотрите, как нам везёт.
Путники заглянули в Привратный чертог. Он был просторней и выше, чем Двадцать первый. Посредине этого удлинённого зала двумя рядами тянулись колонны, похожие на могучие каменные деревья. Поднятые вверх ветви деревьев поддерживали теряющийся в сумраке потолок. Сперва, совсем недалеко от арки, зал рассекала широкая трещина, в которой буйно полыхало пламя, и на чёрных стволах деревьев-колонн дрожали кроваво-красные блики. Иногда змеистые языки пламени злобно обвивались вокруг колонн. Над расселиной клубилась дымная туча.
- Если б мы шли по Главному Шурфу, нас перебили бы у этой трещины, - покачав головой, проговорил Гэндальф. - Будем надеяться, что нам повезло и она задержит наших преследователей. Однако времени терять нельзя...
Только Гэндальф это сказал, как путники услышали тяжкий грохот, угрожающие крики и звуки рога. От грохота содрогнулись каменные колонны и бессильно опали языки пламени.
- За мной! - властно приказал Гэндальф. - Если сегодня солнечный день, орки не решатся выходить из пещер. Последнее усилие, и мы спасены!
Гэндальф торопливо вышел из-под арки и побежал по Привратному чертогу на восток. Зал оказался более длинным, чем думали Хранители; но пол был ровный, и бежать им было бы вовсе не трудно, если б не их застарелая усталость. За расселиной послышались пронзительные вопли - орки заметили убегающих путников. Над головой Фродо просвистела стрела. Боромир глянул назад и расхохотался.
- Ишь, рассвирепели! - прокричал он. - А вот не устраивай другим ловушек!
- Рано радуешься! - оборвал его маг. - Впереди опасный и узкий мост.
Вскоре им открылась чёрная пропасть и узкая, без перил, арка моста длиной в пятьдесят-шестьдесят шагов. Гномы выстроили его столь узким, чтобы защищать Морию от врагов, если те выломают внешние ворота. Идти по нему можно было лишь гуськом. Подбежав к мосту, Гэндальф остановился, и его окружили запыхавшиеся Хранители.
- Гимли - первый, - приказал маг. - За ним - хоббиты, Леголас и люди.
Стрела клюнула Фродо в спину и, со звоном отскочив, упала на землю. Другая, проткнувшая шляпу мага, торчала из неё, как чёрное перо. Фродо с тревогой посмотрел назад. За расселиной, в отсветах огня, толпились чёрные фигурки орков - их собралось там несколько сотен. Они размахивали длинными копьями и чёрными, в багровых бликах, ятаганами. Всё громче грохотал глубинный гром - «Р-р-р-р-о-к, р-р-р-р-о-к, р-р-р-р-о-к, р-р-р-р-о-к, р-р-р-р-о-к.»
Леголас вынул из колчана стрелу, но, оглянувшись, испуганно вскрикнул и уронил её. К расселине подошли два громадных тролля с длинными каменными плитами в руках: они собирались соорудить мост. Однако не троллей испугался эльф. Внезапно орки в страхе расступились, и путники увидели исполинскую тень, окутанную космато-клубящейся тучей, в ней угадывалась свирепая мощь, внушающая ужас всему живому.
У расселины туча на миг замерла, и багровое пламя сейчас же поблёкло, будто придушенное завесой дыма. А потом чудовищный союзник орков легко перемахнул раскалённую трещину, и поблёкшие было языки пламени с приветственным гулом взметнулись вверх, радужно расцветив косматую тучу, сгусток тьмы в туче уплотнился и обрёл очертания громадного человека с клинком пламени в правой руке и длинным огненным хлыстом в левой.
- Спасайтесь! - отчаянно закричал Леголас. - Это Бальрог! Его не уничтожишь! Спасайтесь!
Глаза гнома остекленил ужас.
- Вот оно. Проклятие Дьюрина, - прошептал он и, выронив топор, закрыл лицо обеими руками.
- Бальрог, - хрипло пробормотал Гэндальф. - Теперь понятно. - Он оперся на Жезл. - А я и так до смерти устал.
...Бальрог стремительно приближался к Хранителям. Тролли перекрыли расселину плитами, и орки двинулись вслед за Бальрогом. Боромир громко протрубил в рог, и клич Гондора, усиленный эхом, остановил орду наступающих орков; даже Бальрог на мгновение задержался. Но отзвуки вскоре заглохли, и враги снова двинулись вперёд.
- Бегите! Живо! - скомандовал Гэндальф. - Поднимайтесь по лестнице и уходите к Зеркальному озеру. Этот противник вам не по силам. Да и я не смогу его остановить, если в бой ввяжутся орки с троллями. Мне надо встретить его на мосту.
Путники по одному перешли мост и остановились около лестницы, не в силах бросить Гэндальфа одного. А Боромир с Арагорном застыли у рва.
Тёмная туча с огненными проблесками, окутывающая чёрную фигуру Бальрога, неспешно подползла к узкому мосту. В середине моста, опираясь на Жезл и устало ссутулившись, стоял Гэндальф. Бальрог тоже на мгновение замер; его косматая мантия уплотнилась и раздалась в стороны, как два крыла; огненный хлыст со многими хвостами щёлкнул, рассыпая багровые искры; клинок раскалённого, но тёмного пламени обрёл форму изогнутого меча. Однако Гэндальф не сдвинулся с места.
- Уходи, - негромко проговорил он. Орки молчали; Привратный чертог затопило зловещее предгрозовое безмолвие. - Я служитель Тайного Огня, - всё так же негромко продолжал Гэндальф, - и повелитель светлого пламени Анора. Тебе не пройти. Тебе не поможет Тёмное Пламя, Огонь Удуна на земле бессилен. Ты не пройдёшь по мосту. Убирайся во Мрак!
Бальрог ничего не ответил Гэндальфу. Проблески огня в его крыльях угасли, но багровой чернью налился ятаган и тускло засветились хвосты хлыста. Он шагнул вперёд, и чёрные крылья, неожиданно выросшие до гигантских размеров, завесой тьмы нависли над магом. Однако сомкнуть два чёрных крыла над серо-серебристой фигуркой Гэндальфа Бальрогу явно было не под силу.
Тогда он развёл ослабевшие крылья и поднял багрово-чёрный ятаган.
Холодно взблеснул голубоватый Гламдринг.
Путников ослепила синеватая вспышка, раздался звон, и багровый ятаган распался на тысячу осколков. Бальрог вздрогнул и в замешательстве попятился; маг покачнулся, однако не отступил.
- Ты не пройдёшь, - проговорил он.
Бальрог молча устремился вперёд. Засвистел и оглушительно хлопнул хлыст.
- Ему не выстоять одному! - вскричал Арагорн и побежал по узкому мосту к магу. - Элендил! - громко воскликнул он. - Я с тобой, Гэндальф, мы его сокрушим!
- Гондор! - грозно прорычал Боромир и помчался по мосту вслед за Арагорном.
А Гэндальф поднял Магический Жезл и, когда он засверкал, как маленькое солнце, резко, наискось, опустил его вниз, словно бы перечеркивая мост перед Бальрогом. Вспыхнул сноп серебристого пламени. Магический Жезл сломался пополам, а мост под Бальрогом обрушился в пропасть.
С хриплым воем проваливаясь вниз, Бальрог взмахнул над головой хлыстом, и хлыст дважды опоясал мага. Увлекаемый в пропасть тяжестью Бальрога, Гэндальф ухватился за мост руками, однако не удержался и, вскрикнув: «Беги-и-ите!..» - исчез в пасти Морийского рва; чёрный обломок разрушенного моста, похожий на высунутый из пасти язык, мелко подрагивал в наступающей тьме.

Беззвучная тьма стала бархатно-чёрной. Парализованные ужасом, путники молчали. Первыми опомнились Арагорн с Боромиром. Едва они успели отступить к лестнице, остатки моста рухнули в пропасть. Мёртвую тишину нарушил Арагорн.
- Надо идти, - сказал он спутникам. - Это его последняя воля. Отныне я поведу Отряд.
Спотыкаясь на крутой неосвещённой лестнице, путники побрели за Арагорном вверх; Боромир замыкал колонну беглецов.
Лестница вывела их в гулкий коридор; Арагорн не задерживаясь двинулся вперёд. Рядом с Фродо шёл всхлипывающий Сэм, да и сам Фродо безмолвно плакал. Глухой, постепенно замирающий рокот едва заметно сотрясал пол: «Р-р-р-р-о-к... Р-р-р-р-о-к... Р-р-о-к... Р-о-к...»
Впереди показался освещённый зал. Хранители невольно зашагали быстрее. Зал освещали четыре окна, узкие и длинные, словно бойницы. Напротив коридора, из которого они вышли, путники заметили каменную дверь. Открыв её, они увидели Врата - высокую, ослепительно сияющую арку.
Вернее, Врат путники не увидели - их давно не было, - они увидели выход. А у выхода, в тени, расположились часовые, пятеро спокойно дремлющих орков; здесь не ожидали появления Хранителей. Первым вскочил предводитель стражи - и тут же упал, сражённый Арагорном. Остальные орки в ужасе разбежались. Хранители быстро подошли к выходу и спустились по древним каменным ступеням.
Страшное путешествие завершилось.
Арагорн без отдыха двинулся дальше: он решил сразу же уйти от Врат, чтоб орки не смогли настигнуть Отряд. Перед путниками лежала долина Димрилла. Туманные Горы заслоняли солнце, но впереди долина приветливо золотилась, а вверху синело просторное небо с лёгкими барашками белых облаков. Совсем недавно перевалило за полдень.
Остановившись, они оглянулись назад. В прозрачной тени Туманного Хребта угрюмо чернела громадная арка. Где-то глубоко-глубоко под землей чуть слышно ворочался умирающий грохот: «Р-р-р-р-о-к... Р-р-р-р-о-к... Р-р-р-о-к... Р-р-о-к... Р-о-к...»
И тут, не в силах преодолеть скорбь, Хранители дали волю слезам. Одни стояли и плакали молча, другие рыдая повалились на землю. Всхлипывал даже суровый Боромир. Ещё раз чуть слышно вздохнули глубины - «Р-о-к...» - и в долине воцарилась тишина.

ГЛАВА VI. ЛОТЛОРИЭН

- Нам пора уходить, - сказал Арагорн. Оглянувшись, он поднял Андурил и воскликнул: - Прощай, Гэндальф! Я ведь говорил, тебе угрожает смертельная опасность! По несчастью, я оказался прав - и безнадёжным видится наше путешествие! - Повернувшись к спутникам, Арагорн добавил: - Но мы и без надежды пойдём к Мордору. Может быть, нам удастся отомстить. А на скорбь у нас нет времени, друзья. Нам предстоит многотрудный путь.
Путники вытерли слёзы и огляделись. На севере, по узкому затемнённому ущелью между двумя отрогами Туманного, катился, прыгая с уступа на уступ, серовато-белый вспененный поток, а немного дальше к северо-востоку возвышались три исполинских пика - Фануиндол, Карадрас и Селебдил.
- Видите? Это Каскад Димрилла, - показал на уступчатое ущелье Арагорн. - Именно оттуда мы спустились бы в долину, улыбнись нам счастье Багровых Ворот.
- А над нами вместо этого посмеялся Баразинбар. Вон он и сейчас, проклятый, ухмыляется! - Гимли погрозил горе кулаком.
Отроги Туманного, образующие ущелье с каскадом серебристых от пены водопадов, тянулись к востоку лиги на полторы, а потом русло Сребреницы расширялось, и она спокойно текла по равнине до впадения в большое овальное озеро, наполовину закрытое тенью Туманного; однако гладкая поверхность озера казалась тёмной даже на востоке - там, где его не закрывала тень. Зеркальная, без ряби, озерная вода была похожа на вечернее небо, каким оно видится из освещённой комнаты. Иссиня-лазоревый овал озера обрамляли ярко-зелёные луга.
- Помните, я его спросил в Эрегионе, - с грустью сказал своим спутникам Гимли, - «Неужели же мне суждено это счастье - увидеть наше заповедное озеро?» И вот теперь я увидел Зеркальное, а чувствую себя осиротевшим и несчастным...
Хранители шагали по древней дороге, мощёной шестиугольными растрескавшимися плитами; трещины в плитах и стыки между ними поросли вереском и колючим терновником. Дорога спускалась к холмистой равнине, сворачивала у Зеркального на юго-восток и потом тянулась по берегу Сребреницы; возле дороги, то справа, то слева, валялись разбитые каменные статуи. У озера высилась огромная колонна, её вершина была разрушена.
- Это Дьюринский Столп! - воскликнул Гимли. - Арагорн, можно я спущусь к озеру?
- Только сразу же возвращайся обратно, - посмотрев на небо, ответил Арагорн. - Солнце закатится часа через три. Днём орки из пещер не выходят, но к ночи снарядят за нами погоню, так что нам надо уйти подальше. Сейчас новолуние, и ночь будет тёмной, а в темноте орки необычайно опасны.
- Пойдём, ты должен заглянуть в Келед-Зарам, - позвал гном Фродо и побежал вниз.
Фродо, преодолев апатию и усталость, побрёл к тёмному овалу Зеркального; следом за хозяином пошёл и Сэм.
Возле колонны Гимли задержался и, когда подошли хоббиты, сказал:
- Видите, тут по-морийски написано: «Отсюда Дьюрин впервые заглянул в Келед-Зарам». - На колонне виднелись полустёртые руны, однако прочитать их было невозможно: песок и ветры заровняли надпись. - Давайте заглянем в озеро и мы! - повернувшись к берегу, предложил Гимли.
Путники наклонились над тёмной водой. Сначала они ничего не увидели. А потом в сине-зеркальной поверхности проступили серебристые блестки звёзд - хотя на небе сияло солнце - и снежные шапки высоких гор. Путников озеро почему-то не отразило, и они в смущении отошли от берега.
- Здравствуй и прощай, Заповедное Озеро! - низко поклонившись, воскликнул Гимли. Потом повернулся к хоббитам и добавил: - Здесь покоится Корона Дьюрина. Она ожидает его пробуждения...
- Что ты там видел? - спросил Пиппин Сэма, когда гном и хоббиты догнали Отряд. Но задумавшийся Сэм ничего не ответил.

Сребреница на севере, а Нимродэль на юге ограничивали большую холмистую долину с основанием из чёрных скальных пород, прикрытых слоем плодородной почвы; поэтому дно у рек было чёрным, и долину исстари называли Димриллом, или Черноречьем, хотя, освещённые лучами солнца, обе реки весело серебрились, а чернели только вечерами да в непогоду. Возможно, первые жители долины пришли сюда, когда было пасмурно.
Путники шагали по берегу Сребреницы.
- От Зеркального до слияния Сребреницы с Нимродэлью лиг десять, - на ходу рассказывал Арагорн, - и там, в лесу, мы сможем заночевать. Этот путь наметил для Отряда Гэндальф, чтобы выйти потом к Великой Реке.
- Они сливаются у Лотлориэна, - с радостным волнением подхватил Леголас, - самого прекрасного поселения эльфов, расположенного в удивительном лесу. Серебряные деревья Лотлориэна (у них серо-серебристая кора) не теряют осенью густой листвы: она становится ярко-золотой и держится на ветках до прихода весны. Весною прошлогодняя листва опадает, устилая лесные поляны золотом, а на ветках, одновременно с новыми листьями, распускаются золотисто-жёлтые цветы, наполняющие воздух медовым благоуханием. Так повествуют древние легенды - я-то ни разу не был в Лориэне. Хотелось бы мне побывать там весной!
- Там и зимой неплохо побывать, - обронил Арагорн. - Но Лориэн далеко. А сейчас нам надо уйти от Мории, поэтому прибавьте-ка шагу, друзья.
Арагорн размашисто шагал вперёд, и Сэм с Фродо начали отставать. Они весь день ничего не ели. У Сэма от ссадины, оставленной ятаганом, поднялся жар и кружилась голова; а вместе с тем после жаркой Мории его прохватывала на ветру дрожь - даром что в небе сияло солнце. Фродо хрипло и часто дышал; каждый шаг давался ему с трудом.
Через полчаса, посмотрев назад и увидев, что хоббиты очень отстали, Леголас тревожно окликнул Арагорна. Тот оглянулся и подбежал к отставшим. Следом за ним вернулся и Боромир. Остальные Хранители сразу остановились.
- Простите, друзья, - сказал Арагорн. - Сегодня так много всего случилось, и я так спешил увести вас от Мории, что про ваши-то раны совсем забыл. Да вы и сами-то хороши - не напомнили! Конечно же, нам надо было задержаться и первым делом осмотреть ваши раны!.. Ну а теперь чуть-чуть потерпите. Впереди есть удобное для привала место, и там уж я сделаю всё, что смогу. Давай-ка, Боромир, понесём их на руках!
Вскоре путники увидели ручей, с тихим журчанием впадающий в Сребреницу. А потом, перекатившись через чёрный порог, Сребреница разливалась широкой заводью, которую обступили разлапистые пихты с плотным подлеском из колючей ежевики. Арагорн продрался сквозь колючие кусты и вышел на маленькую прибрежную поляну, поросшую голубикой и затенённую пихтами. Здесь устроили короткий привал. Солнце начинало клониться к западу, а они одолели только несколько лиг, и орки без труда могли их настигнуть...
Пока Хранители собирали сушняк, разводили костёр и кипятили воду, Арагорн осматривал раны хоббитов. Ссадина Сэма была неглубокой, но она почему-то до сих пор кровоточила, и Арагорн с беспокойством склонился над Сэмом. Однако осмотр его явно обрадовал.
- Тебе повезло, - сказал он Сэму. - Многие расплачивались гораздо серьёзней за своего первого убитого орка. Ты был ранен чистым клинком. А орки нередко мажут ятаганы очень сильными и зловредными ядами. Эту-то ранку мы быстро залечим. - Арагорн порылся в вещевом мешке и достал пригоршню засохших листьев. - Это листья ацэласа, - объяснил он, - я нарвал их неподалёку от Ветрогора. Сухие, они действуют слабее, чем свежие, но твою-то ссадину, думаю, исцелят. Положи их в кипяток, а когда он остынет, промой рану и осторожно вытри. Ну, теперь твоя очередь, Фродо.
- Мне уже лучше, - объявил хоббит, не давая Арагорну расстегнуть на нём плащ. - Я просто устал и очень проголодался - отдых и еда меня полностью вылечат.
- Оказаться между молотом и наковальней - не шутка, - усмехнулся Арагорн и серьёзно добавил: - А вдруг у тебя переломаны ребра? Нет уж, ты не противься осмотру! - Он бережно снял с Фродо плащ, рубашку... недоумённо нахмурился, а потом рассмеялся. Кольчуга мерцала, как Сребреница под солнцем. Арагорн снял её, слегка встряхнул - и драгоценные камни радужно сверкнули, а шорох тонких кольчужных колец напомнил ему шум летнего дождичка. - Посмотрите-ка, друзья, - сказал Арагорн, - на драгоценную шкурку нашего Фродо. Если бы среднеземские охотники знали, что у хоббитов такая редкостная шкурка, они бы толпами стекались в Хобшир...
- И стрелы искуснейших охотников Среднеземья не причинили бы хоббитам ни малейшего вреда, - разглядывая кольчугу, заметил Гимли. - Ведь это же кольчужная рубаха из мифрила! Из мифрила!!! А такой великолепной работы я, признаться, ни разу не видел - и даже не знал, что такое возможно. Не об этой ли кольчуге говорил Гэндальф? Тогда он, по-моему, её недооценил.
- То-то я думал, - вмешался Мерри, - зачем ты всё время сидишь у Бильбо? А он, оказывается, снаряжал тебя в путь. Вот ведь какой замечательный старикан! Надо при случае ему сказать, что его подарок спас Фродо от смерти.
Там, где об кольчугу ударилось копье, мифрильные кольца, продавив подкольчужник - рубашку из тонкой эластичной кожи, - синевато отпечатались у Фродо на груди, но кольчуга не порвалась, и соскользнувшее копье резко отшвырнуло хоббита в сторону, пригвоздив, как бабочку, за плащ к стене, и на боку у него вздулся огромный синяк. Пока другие готовили еду, Арагорн приготовил взвар из ацэласа и промыл хоббиту все его синяки. Острый запах целебного взвара повис над укрытой от ветра поляной, и вскоре Хранители с радостью ощутили, что их усталость быстро проходит. Ссадина Сэма перестала кровоточить, а Фродо почувствовал, что может дышать; однако синяк от удара копьём долго не рассасывался и болел много дней - для того чтобы Фродо мог носить кольчугу, Арагорн сделал ему мягкую перевязку.
- Когда ты в кольчуге, - сказал он хоббиту, - я чувствую себя гораздо спокойней. Носи её, не снимая, до конца похода - тем более что она поразительно лёгкая. Отдохнуть от неё ты сможешь у друзей, там, где могущество Врага бессильно... но, к сожалению, таких заповедных земель на нашем пути встретится не много.

Предыдущая страница 29 Следующая страница


Братство Кольца 30

Подкрепившись, Хранители потушили костёр, забросали кострище пихтовыми ветками, чтобы скрыть следы своего привала, и выбрались вслед за Арагорном на дорогу. Примерно через час Туманный Хребет загородил от путников заходящее солнце, и в горах залегли тёмные тени. С реки, расползаясь по прибрежным низинам, потянулись белесые космы тумана. На востоке серые вечерние сумерки постепенно скрадывали просторную равнину, обманно приближая к шагающим Хранителям чёрную щёточку далёкого леса. Теперь, когда Сэм и Фродо приободрились, Отряд мог двигаться довольно быстро, и путники шли ещё часа три, сделав лишь одну короткую передышку.
Долину окутала ночная тьма. В небе ясно поблескивали звёзды, однако месяц ещё не взошёл. Фродо и Гимли, прислушиваясь к ночи, шагали последними. Всё было тихо. Наконец Гимли нарушил тишину.
- Погони не слышно, - сказал он хоббиту, - или я глух, как дубовый пень. Может быть, орки напали на нас, потому что хотели выгнать из Мории, а про наш поход - про Кольцо Всевластья - они не знают, да и знать не желают? Правда, когда им надо отомстить, они подолгу преследуют врагов...
Фродо вынул из ножен Жало и поднял вверх - клинок не светился. А всё-таки хоббит слышал шаги! С тех пор как путников накрыла ночь, он слышал шлёпанье босых подошв, иногда заглушаемое шумом ветра. Или ему это только казалось? Да нет же, он слышал их, вот и сейчас... он резко оглянулся, и ему почудилось, что над дорогой плывут две светящиеся точки. Он вгляделся пристальней - и ничего не увидел.
- Устал? - заботливо спросил его Гимли.
- Не в этом дело, - ответил Фродо. - По-моему, за нами кто-то крадется. Я почти всё время слышу шаги. А сейчас вот видел два мерцающих огонька - глаза, да и только... - Фродо умолк.
Гимли посмотрел назад и прислушался.
- Ты ошибаешься, - сказал он Фродо. - Это поступь ветра в траве. А глаза... вон их сколько, мерцающих огоньков! - Гимли указал на ночное небо. - Пойдём! А то мы и так отстали.
Шелест ветра стал гуще, слышнее, ночная темень впереди уплотнилась, и путники поняли, что приближаются к лесу.
- Это Лотлориэн! - возликовал Леголас. - Здесь начинается Золотой Лес. Какая жалость, что сейчас не весна!
Дорога нырнула в искристый мрак - высокие серебристо-серые деревья заслонили от путников звёздное небо золотым пологом шуршащей листвы.
- Ты прав, - радостно подтвердил Арагорн, - это действительно Золотой Лес, где по плану Гэндальфа мы сможем заночевать. Он предполагал, что в эльфийских владениях орки не отважатся нас преследовать.
- А удалось ли эльфам отстоять свой край от натиска Врага? - усомнился Гимли.
- Чернолесские эльфы не бывали в Лориэне много десятилетий, - сказал Леголас, - но, как я слышал, наши сородичи успешно сдерживают Завесу Тьмы, хотя их владения сильно уменьшились.
- Да, их владения очень уменьшились. - Арагорн, словно вспомнив о чём-то, вздохнул. - Они отступили в глубину Лориэна, и сегодня нельзя рассчитывать на их помощь. Давайте пройдём немного вперёд и отыщем подходящую для ночлега поляну. - Арагорн повернулся и зашагал по дороге; однако Боромир не сдвинулся с места.
- А обойти этот лес нельзя? - спросил он.
- Обойти? Зачем? - удивился Арагорн.
- Неведомые беды на тайных тропах всегда оказываются гораздо опасней, чем открытые враги на торных дорогах, - мрачно хмурясь, объяснил Боромир. - По совету Гэндальфа мы спустились в Морию... так теперь и тебе не терпится сгинуть? Выбраться из Лориэнского Леса нелегко, а выбраться таким же, как был, невозможно - вот что говорят о Лориэне в Гондоре!
- И ведь правильно говорят, - заметил Арагорн. - А вот смысл присловья, видимо, забылся - иначе гондорцы не страшились бы Лориэна. Но, как бы то ни было, выйти к Андуину можно отсюда только по лесу - если ты не хочешь возвращаться в Морию или подниматься на Баразинбар.
- Конечно, не хочу, - сказал Боромир, - а поэтому пойду за тобой через лес. Однако помни - он тоже опасен!
- Опасен, - согласился Арагорн. - Для зла. И для тех, кто ревностно служит злу. А теперь - вперёд, мы теряем время.
Путники одолели не больше лиги, когда журчащую слева Сребреницу заглушил шум водопада справа. Шагов через тридцать они увидели впереди чёрный, с кругами водоворотов, поток, перерезавший серую полоску дороги.
- Это Нимродэль! - воскликнул Леголас. - О ней сложено немало песен, и мы, северные лесные эльфы, до сих пор поём их, не в силах забыть вспененные гривы её водопадов, радужные днём и синеватые ночью, гул серебряных, с чернью, перекатов да безмолвную глубину её тёмных омутов. Но некогда обжитые берега Нимродэли давно пустуют, мост разрушен, а эльфы оттеснены орками на восток. Подождите меня, я спущусь к воде, ибо говорят, что эта река исцеляет грусть и снимает усталость. - Эльф спустился по крутому берегу, изрезанному множеством небольших бухточек, вошёл в воду и крикнул спутникам: - Здесь неглубоко! Спускайтесь и вы! Давайте переправимся на южный берег. Я вижу удобную для ночлега поляну. И, быть может, под говор белогривого водопада нам всем привидятся приятные сны.
Путники спустились вслед за Леголасом. Фродо вступил в прохладную воду - здесь, на перекате, река была мелкой - и ощутил, что уныние, грусть, усталость, память о потерях и страх перед будущим как по волшебству оставили его.
Хранители медленно перешли Нимродэль (из неё не хотелось выбираться быстро), вскарабкались на обрывистый правый берег, приготовили еду и спокойно поели, а Леголас рассказал им несколько преданий о Лотлориэне древних времён, когда весь мир Среднеземья был светел и над шёлковыми лугами Великой Реки ясно спали звёзды и солнце.
Когда он умолк, в ночной тишине послышался монотонный шум водопада, и постепенно Хранителям стало казаться, что они различают голоса эльфов, поющих какую-то грустную песню.
- Эльфы назвали эту речку Нимродэль, - после долгой паузы сказал Леголас, что значит «Белокурая Дева». Про неё сложена печальная песня, и мы часто поём её на нашем северном наречии, потому что сложили эту песню у нас, но эльфы Эльронда тоже её поют - на всеобщем языке, - и вот как она звучит:

Расцветом утренних надежд,
Звездою заревой,
В светлейшей белизне одежд -
С каймою золотой,

Сияя, будто лунный след
Перед ненастьем дня,
От тленья угасавших лет
Лотлориэн храня,

Ясна, лучиста, как листок
На ясене весной,
Свободна, словно ветерок
В бескрайности степной,

Над серебристою рекой
Бродила Нимродэль,
И смех её в тиши лесной
Звенел, как птичья трель.

Но засыпает серый прах
Следы её шагов.
Ушла - и сгинула в горах,
Когда у берегов

За цепью золотистых скал,
Где жарок небоскат,
Её корабль эльфийский ждал -
Ждал много дней подряд.

Но тщетно ждали моряки
И Амрос - рулевой;
Однажды ночью ветерки
Скрутились в грозовой,

Изодранный громами шквал,
И он взъярил отлив,
И вмиг корабль на юг угнал,
Едва не утопив.

И в клочьях пены штормовой
Лишь очертанья гор
Увидел утром рулевой.
И проклял он с тех пор

И вероломство кораблей,
И горечь перемен -
Удел бессмертных королей, -
И вечный Лориэн.

И, словно чайка в небесах,
Метнулся он за борт
И с ветром в светлых волосах
Поплыл, как лебедь, в порт.

Где южные закаты спят
И брезжится заря
Эльфийского пути назад
В Предвечные Края.

Но Запад и Восток молчат
О древнем короле,
И смог ли он доплыть назад,
Не знают на земле...

Голос у Леголаса неожиданно пресекся.
- Дальше я петь не могу, - сказал он. - Это только часть нашей давней песни, но остального я, к сожалению, на память не знаю. Песня очень грустная: она рассказывает о том, как Лотлориэн затопила печаль, когда морийцы, добывая мифрил, невольно разбудили злое лиходейство, а Нимродэль погибла в Белых Горах...
- Гномы не совершали никаких лиходейств! - перебив Леголаса, воскликнул Гимли.
- Правильно, я и не сказал - совершили, - откликнулся эльф, - я сказал - разбудили. Лиходейство бессильно перед Перворождёнными, но, когда оно проснулось, многие эльфы решили покинуть Лотлориэн - Лориэн Цветущий на всеобщем языке. Нимродэль погибла где-то на юге, на подходе к Белым Горам. Она так и не дошла до Моря, где её ждал готовый к отплытию корабль с любимым Амросом на борту...
- Говорят, - помолчав, продолжал Леголас, - что Нимродэль, как и все лориэнские эльфы, жила на вершине громадного дерева, недаром эльфов из Лотлориэна называют галадримами, древесным народом. Возможно, они и сейчас так живут, ибо в глубине Лориэнского Леса растут редкостно могучие деревья.
- Должен признаться, - подал голос Гимли, - что на дереве я чувствовал бы себя спокойней. - Он покосился в сторону Туманного. - Меня не обрадует встреча с орками.
- Гимли прав, - сказал Арагорн. - Ведь мы сидим у самой дороги, а мелкая речка орков не остановит. Надо попробовать забраться на дерево.
Хранители не стали возвращаться на дорогу, а пошли по правому берегу реки, сворачивая к западу, в чащу леса. После слияния Сребреницы и Нимродэли, у группы особенно мощных деревьев - из-за пышных крон лишь угадывалась их огромная высота, - Леголас остановился и предложил своим спутникам:
- Подождите меня, я влезу на дерево и посмотрю, какая у него вершина. Вдруг нам удастся скоротать там ночь? Мне не привыкать к лесным гигантам... правда, о мэллорнах - исполинских ясенях - я слышал только в старинных легендах.
- Не знаю, как ты, - отозвался Пиппин, - а я не умею спать на деревьях, даже легендарных. Я ведь не птица!
- Ну так вырой нору, - сказал ему Леголас. - Но если ты хочешь спастись от орков, не теряй времени и забирайся поглубже! - Эльф подпрыгнул, ухватился за ветку... и, тотчас отпустив её, соскочил на землю. Ибо сверху, из золотистой тьмы, раздался повелительный окрик:
- Daro!
- Не шевелитесь, - шепнул Хранителям Леголас. Вверху послышался мелодичный смех, а потом негромкий, но звонкий голос произнёс несколько непонятных слов. Леголас ответил на том же языке.
- Кто он и что он говорит? - спросил Пиппин.
- Эльф! - мгновенно догадался Сэм. - Ты. что, не слышишь, какой у него голос?
- Да, это эльф, - подтвердил Леголас. -Он говорит на лориэнском наречии. По его словам, ты так громко пыхтишь, что тебя и зажмурившись можно подстрелить. - У Сэма от страха перехватило дыхание. Между тем лориэнец заговорил снова. - Он сказал, - начал переводить Леголас, - что мы у друзей и бояться нам нечего... Он узнал во мне северного сородича... Да ему и про Фродо, оказывается, известно... Он предлагает Фродо и мне залезть на дерево, чтобы познакомиться... А остальных просит подождать внизу.
С дерева опустили верёвочную лестницу. Сделанная из очень тонкого шпагата, она, как вскоре убедились Хранители, была вместе с тем необычайно прочной. Леголас проворно взбежал по лестнице; Фродо подымался осторожно и медленно; за хозяином взбирался преданный Сэм, стараясь дышать размеренно и беззвучно.
Нижние ветви исполинского ясеня расходились от ствола в стороны и вверх, а потом, подобно гигантскому цветку, разветвлялся вкруговую сам главный ствол, и на дне громадной золотолиственной чаши покоилась серебристая платформа из досок - или, как говорили лориэнцы, талань - с отверстием посредине для верёвочной лестницы.
Добравшись до платформы, Фродо и Сэм увидели трёх лориэнских эльфов, неожиданно вынырнувших из искристой тьмы, ибо, когда те сидели неподвижно, маскировочные плащи превращали их в невидимок. Эльфы подошли к запыхавшимся хоббитам, и один из них сказал на всеобщем языке:
- Добро пожаловать в Лориэн, друзья. Мы редко принимаем у себя гостей и почти забыли всеобщий язык. Помнят его только наши разведчики, которые часто покидают Лес, ибо им нужно следить за врагами и узнать последние среднеземские новости. Даже наши северные сородичи и те давно уже не бывали в Лориэне. Я-то разведчик. Меня зовут Халдир. А мои братья, Румил и Орофин, почти не знают всеобщего языка.
Эльфы, услышав свои имена, учтиво, но молча поклонились хоббитам.
- Про вас нам поведали посланцы Эльронда, и мы припомнили, хотя и с трудом, что где-то на северо-западе Среднеземья в давние времена жили хафлинги, или, как вы себя называете, хоббиты. Мы не допускаем сюда чужаков, но за вас ручается наш северный родич, да вы и без поручительства непохожи на лиходеев, а поэтому мы, как просил нас Эльронд, готовы помочь вам добраться до Андуина. Сегодняшнюю ночь вы проведете здесь, а завтра переправитесь через Сребреницу. Сколько воинов у вас в Отряде?
- Восемь, - ответил Халдиру Леголас, - они, я, ещё два хоббита (всего их четыре) да два человека; об одном из них вы, может быть, слышали. Это Арагорн, следопыт-северянин.
- Да, Арагорн, сын Араторна, известен в Лориэне, - подтвердил Халдир. - Мы знаем о нём от нашей Владычицы. Но ты назвал мне только семерых.
- Восьмой - гном, - сказал Леголас.
- Гном? - нахмурившись, переспросил Халдир. - Мы не имеем с гномами дела. Чёрные Годы разрушили наш союз. Я не могу допустить его в Лориэн.
- Но этого гнома из Царства Дайна сам Эльронд назначил в Отряд Хранителей, - попытался переубедить Халдира Фродо.
Халдир принялся совещаться с братьями, изредка спрашивая о чём-то Леголаса; тот отвечал им на лориэнском наречии, и Фродо не понял, про что они говорят. Наконец Халдир повернулся к хоббитам.
- Ладно, я нарушу наши обычаи и пропущу гнома в Лориэн, - сказал он, - если Арагорн с Леголасом пообещают, что будут внимательно за ним следить. Но мы завяжем ему глаза, как только он переправится через реку. - Эльф помолчал и деловито закончил: - Однако пора кончать разговоры. Орки давно уже стекаются в Морию, - значит, за вами гонятся орки. На ранней заре мы отправимся в путь. Хоббиты будут ночевать здесь. А люди и гном - на соседнем мэллорне, там у нас есть ещё одна талань. Ты отвечаешь за них, Леголас! Мы не доверяем ни гномам, ни людям.
Леголас бесшумно спустился вниз, чтобы исполнить поручение Халдира. Вскоре послышалось громкое сопение, и Мерри с Пиппином вылезли на платформу; обоим явно было не по себе.
- Мы захватили ваши одеяла, - немного отдышавшись, проговорил Мерри. - А остальной скарб Странник припрятал и завалил его сверху ворохом листьев.
- Зря вы тащили их сюда, - сказал Халдир. - На вершине мэллорна зимой прохладно - хотя сегодня-то ветер южный, - но у нас найдутся и запасные одеяла, и тёплые плащи, подбитые мехом: ведь здесь, при слиянии Селебранта и Нимродэли, расположен постоянный сторожевой пост.
Хоббиты, конечно, не отказались от второго (и, надо сказать, очень вкусного!) ужина, а поев, надели меховые плащи, завернулись в свои, потом в эльфийские одеяла и попытались уснуть - да не тут-то было! Хоббиты не любят забираться высоко и никогда не устраивают спален наверху - потому что в их одноэтажных жилищах попросту нет никакого «верха». А у талани на вершине исполинского ясеня мало того что не было стен, не было даже перил по краям - только переносной плетень из прутьев, который защищал часовых от ветра. Вот и попробуй усни в такой спальне!
- Не проснуться б на земле, - пробормотал Пиппин.
- Если я засну, - откликнулся Сэм, - то не проснусь, даже если грохнусь об землю... Да разве на такой высотище уснёшь? - добавил он сонно и начал похрапывать.
Фродо бездумно смотрел во тьму. Рядом спокойно посапывал Сэм, на небе перемигивались неяркие звёзды, у края талани сидели эльфы, едва различимые в сумраке ночи. Хоббит видел только двух часовых, третий, наверно, спустился вниз. Фродо устало закрыл глаза и, убаюканный шелестом листвы, уснул.
Он проснулся под утро. Хоббиты спали. Ни одного эльфа на талани не было. Бледно светился рогатый месяц. В отдалении слышались хриплые голоса, мерный топот и звон металла. Шум нарастал, становился отчетливей...

Предыдущая страница 30 Следующая страница


31 Джон Толкиен

Вдруг над центральным отверстием талани показалась чья-то голова в капюшоне - Фродо вскочил, - это был эльф.
- Что случилось? - прошептал Фродо.
- Yrch! - коротко шепнул ему эльф и забросил на талань свернутую лестницу.
- Орки? - шепотом спросил его Фродо. Но эльф, ничего не ответив, исчез.
Топот укатился к северо-востоку. На лес опустилась чёрная тишина. Теперь даже ветер не шуршал листвой, не было слышно даже водопада. Фродо сел и укутался в одеяла. Хорошо, что орки не застигли их на земле... но разве мэллорн - надёжная защита? Орки славились острым чутьём, да к тому же умели лазать по деревьям. Фродо вытащил из ножен Жало - клинок вспыхнул, но вскоре померк. И всё же Фродо не покидала тревога; мало того - она росла. Он встал и, подкравшись к отверстию для лестницы, осторожно заглянул в чёрную дыру. Ему не удалось ничего разглядеть, но он услышал шуршащий шорох, непохожий на шелест ветра в траве...
И на шаги эльфов непохожий - потому что эльфы ходят бесшумно. Фродо затаил дыхание и прислушался. Да, кто-то карабкался вверх. Фродо пристально глядел во тьму...
И вскоре увидел светящиеся глаза. Тот, кто карабкался к талани, замер - подозрительные звуки внизу оборвались - и теперь не мигая смотрел на Фродо. Фродо вздрогнул. Глаза смигнули, вокруг серебристо-серого ствола стремительно скользнула смутная тень, и за стволом послышался замирающий шорох...
А из тьмы вдруг вынырнул эльф Халдир. Легко, почти не касаясь ветвей, он вскарабкался вверх и удивлённо сказал:
- К вам тут наведался странный пришелец. Я его заметил ещё с земли. Да и он меня, вероятно, увидел - потому что удрал. Но это не орк. Сначала, когда я на него посмотрел, то подумал, что кто-нибудь из вас, хафлингов, спустился с талани: пришелец был маленький. Да ведь вам-то незачем от меня удирать, и мне стало ясно, что это враг. Но я не решился его пристрелить, ибо он мог перед смертью вскрикнуть, а орки не успели уйти далеко. Они явились со стороны Мории, переправились, поганые лиходеи, через речку и долго рыскали по южному берегу - наверно, учуяли, куда вы свернули. Их было тут сотни полторы, не меньше. Нам не удалось бы их остановить, поэтому я остался на посту, Румил, подражая вашим голосам, увлёк их орду в глухие чащобы, а Орофин отправился к нашим за подмогой. Ни один орк не вырвется из Леса. А с завтрашнего дня у западных границ будут дежурить пограничные отряды. Спи. На рассвете мы отправимся в Сердце Лориэна.

Зарево по-зимнему бледного солнца, золотясь в листве исполинских ясеней, напоминало проснувшимся на рассвете хоббитам летнюю зарю в их далёком Хобшире. К западу от талани сквозь ветви деревьев виднелась узкая долина Нимродэли со вспененной лестницей многочисленных водопадов. На северо-западе, скрытая деревьями, блестела Сребреница. Хранители быстро собрались в путь.
- Прощай, Нимродэль, - сказал Леголас.
- Прощай, - повторил и Фродо, думая, что вряд ли он когда-нибудь увидит такую на диво светлую речку с успокоительным голосом и животворной водой.
Халдир повёл их вдоль Сребреницы. Вскоре к ним присоединился и Румил.
- Ваши преследователи, - сказал он Хранителям, - проплутают в глухих чащобах до вечера, и ни один из них не вернется домой - об этом позаботятся воины Лориэна.
Лиги через три Халдир остановился и, повернувшись лицом к реке, дважды негромко свистнул по-птичьи.
- На том берегу, - объяснил он Хранителям, - расположен Второй сторожевой пост.
Из-за деревьев вышел эльф-часовой в маскировочном плаще, но с откинутым капюшоном. Халдир искусно перебросил через реку свернутую в моток серебристую верёвку.
Эльф поймал её и привязал к дереву.
- Селебрант здесь очень холодный, - сказал Халдир. - Но в наше бурное и тревожное время опасно строить постоянные мосты. Смотрите, как мы переходим реку.
Эльф туго натянул верёвку и крепко-накрепко привязал к дереву. А потом спокойно, словно по дороге, прошёлся над речкой туда и обратно.
- Для меня-то это обычная переправа, - сказал Леголас. - А как быть другим? Неужели они будут переправляться вплавь?
- Зачем же вплавь? - отозвался Халдир. - У нас тут есть ещё две верёвки. Мы натянем их чуть повыше первой, и, держась за них, твои товарищи переправятся.
Когда этот шаткий мост был сделан, Хранители перешли на северный берег - одни медленно, с большим трудом, другие немного быстрей и свободней. У хоббитов лучшим канатоходцем стал Пиппин: он держался только за одну верёвку и шагал вперёд довольно уверенно, однако старался не смотреть вниз. А Сэм шёл медленно, мелкими шажками, крепко ухватившись за обе верёвки, и не отрывал взгляда от серебристой воды. На берегу он с облегчением вздохнул и воскликнул:
- Век живи - век учись, как говорит мой старик. Правда, он всю жизнь копается в земле, а не ползает, ровно паук, по паутинкам...
Румил остался на южном берегу и после переправы отвязал две верёвки, а третью, отвязанную переправившимся Халдиром, вытянул к себе и смотал. Потом он повесил моток на плечо, прощально помахал Хранителям рукой и зашагал обратно к Первому посту.
- Итак, друзья, вы вступили в Найтлориэн, или, по-вашему, Сердце Лориэна, - торжественно объявил Хранителям Халдир. - Немногие бывали на этом берегу... - Халдир помолчал и буднично закончил: - А теперь мы завяжем гному глаза - я говорил об этом Леголасу. Остальные пойдут с открытыми глазами, пока мы не приблизимся к Галадхону, или Лесной Крепости.
- Леголас не мог решать за меня, - мрачно нахмурившись, проговорил Гимли. - Я не пленник и не шпион Саурона. Жители Подгорного Царства Дайна никогда не вступали в сделки с Врагом. Почему ж ты считаешь меня лиходеем?
- Как ты думаешь, - спросил его Халдир, - стал бы я нарушать наш древний закон, если бы считал тебя лиходеем? По закону я должен уничтожить гнома, который пытается проникнуть в Сердце Лориэна. А ты с моей помощью переправился через реку!
- Я пойду вперёд с открытыми глазами или вернусь в Подгорное Царство, где меня никто не назовёт соглядатаем, - гордо ответил Халдиру Гимли. Отступив, он положил руку на топорище.
- Ты отрезал себе дорогу назад, перейдя Сребреницу, - сказал Халдир. - Я должен доставить тебя к Владыкам, а уж они решат, что с тобой делать. Если ты попробуешь переплыть речку, тебя пристрелит первый же часовой.
Гимли выхватил из-за пояса топор.
Халдир молниеносно вынул стрелу и натянул тетиву, второй эльф - тоже.
- Проклятый упрямец, - сокрушённо пробормотал Леголас.
- Гимли, ни с места! - рявкнул Арагорн, так что Леголаса никто не услышал. Гимли замер, и Арагорн сказал: - Отряд веду я - вы должны меня слушаться. Гимли будет несправедливо унижен, если завяжут глаза лишь ему. Мы все пойдём с завязанными глазами... хотя это очень замедлит путешествие.
- Ох и хорошо же мы будем выглядеть! - внезапно расхохотавшись, воскликнул Гимли. - Марш сумасшедших в Золотом Лесу... Я готов разыграть из себя сумасшедшего вдвоём с Леголасом, - добавил он весело. - Остальные могут остаться зрителями.
- Ты гном, - возмутился Леголас, - а я...
- Упрямец? - ехидно спросил его Арагорн. - Нет уж, давайте поступим по справедливости. Завяжи мне глаза! - обратился он к Халдиру.
- Помни, ты ответишь мне за каждый синяк, если я упаду, - буркнул Халдиру гном, ощупывая туго затянутую повязку.
- Не упадёшь, - уверенно сказал ему Халдир, - у нас в Лориэне превосходные тропы.
- Странные времена, - проворчал Леголас. - Мы все враги одного Врага, на небе сияет ясное солнце, и при этом я должен идти вслепую, оказавшись в гостях у своих же сородичей.
- Не странные, а страшные, - возразил ему Халдир. - Наша разобщённость и взаимное недоверие вызваны лиходейской мудростью Врага и его поистине грозным могуществом. Нас, лориэнцев, столько раз предавали, что мы почти никому не доверяем - кроме, быть может, ривенделльских сородичей, - и наше поселение превратилось в остров, со всех сторон окружённый врагами. - Помолчав, Халдир мрачно добавил: - Завеса Тьмы разрастается и крепнет. Она не может сомкнуться над Лориэном, но её могучие чёрные крылья огибают нас и с востока, и с запада. Теперь, если мы и решимся уйти, нам не удастся прорваться к Морю. Туманный захвачен ордами орков. В Диких Землях рыщут стаи волков. Говорят, уже затемнена Ристания и Враг подступил к Великой Реке. Значит, свободные гавани эльфов остались только на северо-западе, за Вековечным Лесом и землями хафлингов.
- Да, к западу от наших земель есть приморские поселения эльфов, - с важным видом подтвердил Мерри.
- Счастлив народ, - воскликнул Халдир, - живущий неподалёку от Западных Гаваней! Мы не были там с незапамятных времён. Расскажи мне о них, - попросил он хоббита.
- Да я их не видел, - признался Мерри. - Раньше-то мне не случалось путешествовать. И если б я знал, что творится в мире, то вряд ли решился бы уйти из Хобшира.
- Даже для того, чтобы увидеть Имладрис или Лотлориэн? - спросил его Халдир. - Наш нынешний мир суров и опасен, некоторые свободные земли затемнены, а любовь часто оборачивается печалью - но становится от этого ещё прекрасней. - Эльф помолчал и грустно закончил: - Многие думают, что Завеса Тьмы развеется со временем даже над Мордором и сгинет бесследно... Я в это не верю. Мир никогда уже не будет прежним, а солнце - таким же ясным, как раньше. Быть может, настанет короткое просветление, и мы, эльфы, прорвемся к Морю... чтобы покинуть Среднеземье навеки. Неужели нам предстоит уйти из Лориэна и жить в мире, где не растут мэллорны? Ведь, если верить эльфийским преданиям, за Морем нет Золотых Лесов. Не знаю уж, как мы сможем там жить!
Хранители гуськом брели по тропе. Впереди колонны неспешно шёл Халдир, а замыкал шествие второй лориэнец. Тропа была мягкой - вероятно, песчаной, - и вскоре путники зашагали уверенней. Наверно, из-за того, что они шли вслепую, все их чувства очень обострились. Фродо ощущал чуть заметный запах приуснувшей на зиму, но живой травы, слышал и шепот ясеневой листвы, и перекличку птиц, и журчание ручьёв, и спокойный плеск полноводной Сребреницы. Когда Отряд пересекал поляны, он чувствовал на щеках солнечный свет, хотя зимнее солнце не было жарким.
Ещё над Сребреницей ему вдруг почудилось, что он уходит из сегодняшнего мира, как будто шаткий мостик был перекинут через три эпохи и вёл к минувшим Предначальным Дням. В Сердце Лориэна это странное ощущение усилилось - возможно, из-за плотной повязки на глазах, - и Фродо не мог отделаться от мысли, что вокруг него оживает прошлое. В Ривенделле всё напоминало о прошлом, а здесь оно было живым и реальным, злоба и лиходейство, печаль и страдания хоть были и не властны над северными эльфами, но уже подступили к Ривенделлу вплотную, а Лориэн жил так, будто зло ещё не родилось.

Хранители без отдыха шагали за Халдиром, пока заметно посвежевший ветер не принёс им весть о наступлении вечера. Они поели и, завернувшись в одеяла, спокойно уснули на мягкой лужайке, заслонённой от северного ветра кустами. Халдир не разрешил им снять повязки, так что на дерево они влезть не могли, а про орков почему-то даже не вспомнили. Наутро они снова пустились в путь и сделали привал только после полудня. Поев, они уже собирались трогаться, как вдруг услышали эльфийские голоса.
К северо-западным границам Золотого Леса двигался мощный заградительный отряд, чтобы отразить нападение орков, если они снова сунутся в Лориэн; некоторые вести, принесённые воинами, Халдир кратко пересказал Хранителям: орки, попытавшиеся их настичь, были уничтожены в глухих чащобах; эльфы видели странное существо, вроде бы двуногое, но похожее на зверя, поймать пришельца эльфам не удалось, а стрелять в него издали они не хотели - вдруг это просто безобидный зверёныш? - и пришелец удрал вдоль реки на восток. Хранители удивились беспечности эльфов, но Халдир объяснил им, что настоящие лиходеи решаются проникать в Лориэн только ордами, а значит, пришелец был и правда зверёнышем.
- Но главного вы ещё не слышали, - сказал Халдир. - Владыки Лориэна разрешили вам всем - даже гному! - идти с открытыми глазами. Похоже, что они знают каждого из вас. Быть может, пока меня не было в Лориэне, от Эльронда прибыл новый гонец. - Гимли он первому снял повязку. И, поклонившись, воскликнул: - Не гневайся, приятель! С тех пор как настали Чёрные Годы, ни один гном не бывал в Лориэне. Тебе оказана высокая честь!
Вскоре сняли повязку и с Фродо. Он открыв глаза и взволнованно огляделся. Хранители стояли на огромном лугу. Слева от них возвышался холм, покрытый ярко-изумрудной травой. Холм венчала двойная диадема из высоких и, видимо, древних деревьев а в центре росло ещё одно дерево, громадное даже среди этих гигантов. Это был мэллорн - исполинский ясень - с белой таланью в золотистой листве. Внутреннее кольцо древесной диадемы образовали тоже исполинские ясени, а внешнее - неизвестные хоббитам деревья с необыкновенно стройными белыми стволами и строго шарообразными кронами, но без листьев. Изумрудные склоны округлого холма пестрели серебристыми, как зимние звёзды, и синими словно крохотные омуты, цветами, а над холмом, в бездонной голубизне неба, сияло ясное послеполуденное солнце.
- Перед вами курган Сирин-Амрос, - с печальной гордостью проговорил Халдир. - Под ним, как утверждают наши предания, на месте своего лориэнского жилища, похоронен первый властитель Лориэна Амрос, переселившийся сюда из Эльдара. Здесь даже в самые суровые зимы не увядают эльдарские всегда живые цветы - жёлтый эланор и бледный нифредил - и шелестит о прошлом вечнозелёная трава. Отдохните, нам остался один переход, ещё до заката вы предстанете перед Владыками Галадрима.

Усталые Хранители прилегли на траву, но Фродо ошеломлённо озирался по сторонам, не в силах лечь или даже пошевельнуться. Он смотрел на канувший в прошлое мир, освещённый навеки исчезнувшим светом, и этот поразительно древний мир, открываясь его изумлённому взгляду, как бы на его же глазах и рождался. Он видел лишь знакомые ему цвета - белый, жёлтый, зелёный, синий, - но они были такими свежими и яркими, словно явились ему здесь впервые, а он, разглядев их, дал им названия. Тут нельзя было летом сожалеть о весне или мечтать зимою о лете - в неизменной жизни благословенного края прошлое и будущее сливались воедино.
Неожиданно Фродо заметил Сэма - он ошарашенно протирал глаза, будто не верил тому, что видит.
- Раньше я думал, - пробормотал Сэм, - что если эльфы, то надо, чтоб ночь... чтобы тёмный лес, и луна, и звёзды... А тут нате-ка вам - белый день... да светлей светлого, да ярче яркого... И оно им, оказывается, в самый раз подходит! Вроде ты не сам по себе, а в песне... вели вы понимаете, про что я толкую.
Халдир посмотрел на них и улыбнулся, словно он не только услышал слова, не только понял, о чём Сэм «толкует»; но проник в сокровенный смысл его мыслей.
- Вы почувствовали могущество Владычицы Лориэна, - не очень понятно объяснил он хоббитам. - Хотите подняться на Талань Амроса?
Хоббиты шли к вершине Кургана. Фродо неспешно шагал за Халдиром, ощущал на лице ветерок - словом, жил - и однако, отчетливо чувствовал, что попал в извечно неизменный мир и что, когда ему придется уйти отсюда, он, путник из далёкого Хобшира, на веки веков останется в этой жизни.
Они приблизились к центральному мэллорну. И тотчас ветер потянул с юга, и в шелесте золотистой ясеневой листвы Фродо услышал, как лазоревые волны накатываются из минувшего далёка на берег, давно смытый о бездонные глубины, а над бескрайней лазурью всхлипывают чайки, которых никто в Среднеземье не видел.
Халдир уже исчез наверху. Фродо взялся за верёвочную лестницу, а левой рукой оперся на мэллорн - никогда ещё ему столь полно не открывалась живая жизнь, пульсирующая в дереве. Он ощущал бархатистую кожу-кору и могучую, но беззащитную древесную плоть не как лесничий, столяр или плотник, а так, словно стал побратимом дерева.
На Талани Халдир взял его за руку и, повернув к югу, серьёзно сказал:
- Прежде всего посмотри туда!
Фродо послушно поглядел на юг и увидел в отдалении невысокий холм, то ли поросший гигантскими деревьями, то ли застроенный серебристыми замками с прозрачно-золотистыми куполами крыш. Холм излучал, как почудилось Фродо, светлую, неодолимо притягательную силу, и ему, словно у него вдруг выросли крылья, захотелось подняться в прозрачный воздух, чтобы перелететь к светлому холму и спокойно отдохнуть там от всех невзгод. Потом он глянул на восток - перед ним расстилался Золотой Лес, по которому спокойно текла Сребреница, впадающая в Андуин - Великую Реку. Он всмотрелся пристальней и с удивлением заметил, что левый берег Андуина Великого и низкие луга восточного заречья подёрнуты серовато-блёклой пеленой - там привычно хозяйничала зима. На лугах кое-где щетинился кустарник, а уходящие за горизонт приземистые холмы поросли редким, с проплешинами, лесом. В серой мгле обесцвечивались и меркли бледные лучи предвечернего солнца, ярко золотящегося над Лотлориэном. Халдир посмотрел на Андуин и сказал:
- Чуть дальше, за этим редким мелколесьем, тянутся дремучие дебри Южного Чернолесья, где ели и пихты, продираясь к свету, безжалостно душат своих же сородичей, а у земли, в душном и сыром сумраке, заживо гниют их нижние ветви. Там, на высоком, но болотистом холме, высится неприступный замок Дол-Гулдур, в котором некогда скрывался Враг, а сейчас творится что-то непонятное. Над его островерхой дощатой крышей часто клубятся чёрные тучи, иногда озаряемые вспышками молний, но какие силы противоборствуют в дебрях, не знает пока даже наша Владычица.
Халдир умолк и спустился вниз; Фродо с Сэмом последовали за эльфом.
У подножия Кургана они увидели Арагорна, молчаливого и неподвижного, как мэллорн Амроса; в руке он держал серебристый цветок, а глаза его светились памятью о счастье. Фродо понял, что их проводник переживает какое-то светлое мгновение, вечно длящееся в неизменности Лориэна. Ибо суровое лицо Арагорна было сейчас молодым и прекрасным, а его выцветший походный плащ казался в солнечных лучах золотым. Перед Фродо стоял нуменорский витязь.
«Arwen vanimelda, namarie!» - прошептали губы, Арагорн пошевелился - и увидел хоббитов.
- Сюда неизменно стремится моё сердце, - грустно улыбнувшись, сказал Арагорн. - И если наш путь не завершится победой, оно упокоится здесь навеки. Пойдемте! - Арагорн взял хоббитов за руки, и они присоединились к остальным путникам. В этой жизни он больше никогда здесь не был.

ГЛАВА VII. ЗЕРКАЛО ГАЛАДРИЭЛИ

Халдир повёл Хранителей дальше. Солнце клонилось к Туманным Горам, а на востоке сгущались вечерние тени. Тропинка нырнула в ясеневый лес, где сумрак был уже почти ночным, и эльфы зажгли неяркие фонари.
Но вскоре сумрак опять поредел - Хранители вышли на просторную поляну. Впереди поляна плавно расширялась, открывая взгляду высокую стену, отделённую от путников широким рвом с почти отвесными изумрудными склонами. За стеной, под шатром темнеющего неба, усеянного серебристыми крапинками звёзд, высились такие громадные мэллорны, каких они не видели даже здесь, в Лориэне. Ветви у этих могучих гигантов росли вкруговую на нескольких уровнях, как бы образуя древесные этажи. Сквозь густую листву каждого этажа проблескивало множество разноцветных огоньков - серебряных, синих, зелёных и золотых. Халдир повернулся к Хранителям и сказал:
- Добро пожаловать в Галадхон - Лесную Крепость, где исстари живут Властители Лориэна! Но отсюда в Крепость попасть невозможно, ибо Ворота расположены на юге. И до них неблизко - Галадхон велик.
Вдоль рва тянулась широкая дорога, мощёная шестигранной белой брусчаткой; она сворачивала на юго-восток. Слева от Хранителей, за тёмной стеной, высился расцвеченный огоньками Галадхон; в листве загорались всё новые огоньки, и, когда путники подошли к мосту, пологий склон Галадхонского холма казался отражением далёкого неба с яркими блестками цветных звёзд.
Белокаменный, изогнутый аркою мост подвёл путников к монолитной стене, и Халдир зашагал вдоль неё на восток. Шагов через тридцать стена оборвалась, но за нею, шагах в четырёх от первой и параллельно ей, шла вторая стена, а между ними тянулся узкий коридор. В этот-то коридор Халдир и свернул; теперь путники пошли обратно; в конце коридора виднелись ворота, обращённые на восток. Фродо восхитился. Ворота, прорубленные в южной стене, были обращены к Андуину Великому! А получилось так потому, что древние зодчие не сомкнули стену, возводя её вокруг города, а протянули её концы параллельно друг другу, оставив между ними узкий коридор. Вот в этом-то коридоре и располагались ворота.
Справа от ворот, на бронзовой цепочке, висел молоток с деревянной ручкой. Постучав молотком, Халдир что-то крикнул, и массивные ворота бесшумно отворились; но ни одного стражника Фродо не заметил. Путники вошли, и ворота закрылись. Ещё через двадцать или тридцать шагов высокая стена справа оборвалась - Хранители вступили в Лесную Крепость. Жителей Галадхона видно не было, но повсюду слышались их звонкие голоса; а на холме негромко звучала песня, мелодичная и весёлая, как весенний дождик.
Хранители подымались довольно долго. И наконец увидели высокий фонтан, подсвеченный оливково-зелёными фонариками. За фонтаном, на самой вершине холма, рос особенно могучий мэллорн с матово-серебряной бархатистой корой и шёлково шелестящей золотой листвой. Вдоль его ствола шла белая лестница, теряясь наверху в золотистом сумраке. На нижних ступенях этой белой лестницы сидели три вооружённых эльфа. Увидев Хранителей, стражники встали.
- Владыки Лориэна, - объявил Халдир, - поручили мне привести к ним наших гостей.
Один из эльфов протрубил в рог, и вверху прозвучал троекратный отзыв.
- Пойдемте, - сказал Хранителям Халдир, - я покажу вам дорогу наверх. Владыки просили эльфа Леголаса и хафлинга Фродо подняться первыми. Остальные гости пусть следуют за ними. Жилище Владык расположено высоко, но, если вы устанете, мы сможем передохнуть.
Много «этажей» миновал Фродо, подымаясь по лестнице к жилищу Владык. Наконец в чаще разветвлённого ствола показалась огромная белая талань; Фродо вылез на неё вслед за Халдиром и увидел большой деревянный дом. Халдир открыл двустворчатую дверь и знаком пригласил хоббита войти.
Глазам Фродо открылся зал, освещённый мягким серебристым светом. Овальной формы, с изумрудным полом, лазоревым потолком и бирюзовыми стенами, зал казался драгоценным камнем, внутри которого застыло мгновение вечно длящейся волшебной жизни. В центре зала, на золотых тронах сидели рядом Селеборн и Галадриэль, окружённые многочисленной свитой эльфов.
Увидев хоббита, Владыки встали - так у эльфов приветствовали гостей даже самые великие властители, - и Фродо, поражённый их величественной красотой, едва сдержал возглас изумления. Владыки Лориэна были высокими - Селеборн чуть-чуть повыше Галадриэли, - а широкие, ослепительно белые мантии не скрывали их юношеской стройности. На плечи им ниспадали длинные волосы - серебряные у Владыки и золотистые у Владычицы. Возраст по лицам Владык не угадывался, и только глаза, глубокие, словно Море, но острые, как лучи вечерней звезды, говорили об их глубочайшей памяти и опыте древнейших мудрецов Среднеземья.
Халдир подвёл хоббита к Владыкам; Галадриэль лишь глянула ему в глаза, а Селеборн сказал на всеобщем языке:
- Добро пожаловать, Фродо из Хобшира! Сядь рядом с нами и немного отдохни. Мы поговорим, когда придут остальные.
Каждого входящего в зал Хранителя Селеборн вежливо называл по имени, а приветствовал на его родном языке.
- Здравствуй, сын и посланник Трандуила! Мне жаль, что нашим северным родичам всё труднее прорываться в Лотлориэн.
- Входи, Арагорн, сын Араторна! Ты не был у нас тридцать восемь лет и жил суровой бродяжьей жизнью - я вижу это по твоему лицу. Но борьба, как ты знаешь, скоро завершится. А пока - забудь о своих заботах: в Лориэне ты сможешь спокойно отдохнуть.
- Приветствую тебя, Гимли, сын Глоина! После гибели великого государя Дьюрина границы Лориэна закрылись для гномов. Ради тебя мы нарушили наш закон. Так пусть же сегодняшняя встреча в Галадхоне поможет восстановить нашу древнюю дружбу и развеять Чёрную Завесу над Среднеземьем!
Гном низко поклонился Владыкам.
Когда Хранители собрались в зале, Селеборн обвёл их вопросительным взглядом.
- На Совете у Эльронда, по словам гонца, выбрали девять Хранителей, - сказал он. - Значит, потом что-нибудь изменилось?
- Нет, - возразила ему Владычица, - Совет не менял своего решения. - Голос Галадриэли был звучным и мелодичным, но неожиданно низким. Хранители промолчали. - Насколько я знаю, - продолжала Владычица, - с Хранителями отправился Гэндальф Серый. Мне давно хотелось повидать его вновь, но границ Лориэна он не переступал, а я могу проследить его путь, только когда он в моих владениях - на чужих землях уследить за магом не под силу и самому зоркому глазу...
- Гэндальфа Серого поглотила Тьма, - тяжело вздохнув, проговорил Арагорн. - Ему не удалось вырваться из Мории.
- Это поистине зловещая новость, - в наступившем молчании сказал Селеборн и, посмотрев на Халдира, спросил по-эльфийски: - Почему мне не сообщили об этом раньше?
- Халдир не знает о нашем горе, - ответил на всеобщем языке Леголас. - Сначала мы были слишком измучены, чтобы рассказать про поход через Морию, а потом целительный покой Лориэна приглушил на время горечь утраты, и нам не хотелось об этом вспоминать.
- Приглушил, но не вылечил, - добавил Фродо. - Ибо наша утрата невосполнима, а горе никогда не забудется, Гэндальф сумел вывести нас из Мории и погиб в битве за наше спасение!
- Но если он сумел вывести вас из Мории, то почему же сам не ушёл вместе с вами? - недоумённо спросил Хранителей Селеборн.
- Потому что погиб, - отозвался Арагорн. - Давай я расскажу тебе всё по порядку. - Арагорн поведал Владыке Лориэна о буране на Карадрасе, о воронах и волках, об отступлении в Морию и Глубинном Страже, о Летописном чертоге, могиле Балина, атаке орков и битве на мосту. - ...Это был Бальрог, - заключил Арагорн, - Тёмный Огонь.
- Враг из зияющих подгорных глубин, - добавил с подавленным испугом Леголас.
- Глубинный Ужас, разбуженный гномами, или Проклятие Дьюрина, - не скрывая страха, пробормотал Гимли.
- Мы издавна знали, что в недрах Карадраса таится страшный Огненный Враг, - посмотрев на Гимли, сказал Селеборн. - Так, значит, гномы опять его растревожили? Жаль, что я допустил тебя в Лориэн... тебя и всех, кто с тобою пришёл. А Гэндальфа следовало бы назвать безумцем - ибо спуститься в Морию мог только безумец! - но он был Мудрым... и не мне судить, обуяло ли его напоследок безумие.
- Гэндальф Серый, - вмешалась Галадриэль, - никогда не совершал безумных поступков, а тем, кого он вёл через Морию, были неизвестны все его замыслы. И уж, во всяком случае, за поступки Гэндальфа можно винить лишь Гэндальфа! А гномы... Скажи, если бы народу Лориэна пришлось покинуть этот благословенный край и спустя много лет кто-нибудь из нас, например Владыка Селеборн Мудрый, смог бы снова побывать в Лориэне, - разве он упустил бы такую возможность? - Галадриэль умолкла, а потом заговорила, словно бы вспоминая древнюю летопись: - Непроглядна вода Келед-Зарама и холодны как лед ключи Кибель-Налы. Но, пока не проснулся Глубинный Ужас, чудесные чертоги славного Казад-Дума были ярко освещены и жарко натоплены...
Плавная речь Владычицы пресеклась, но на её губах расцвела улыбка. И гневный, угрюмо нахмурившийся Гимли вдруг увидел в глазах своих мнимых врагов дружеское сочувствие и участливую любовь. Он растерянно - а потом благодарно - улыбнулся, встал и, поклонившись, звонко ответил:
- Однако Золотые Леса Лориэна прекрасней мраморных чертогов Мории, а сверкающие сокровища Морийского царства меркнут пред красотою Лориэнской Владычицы!
Эльфы и Хранители долго молчали. Наконец Селеборн заговорил снова:
- Простите меня за резкие слова! Они рождены горечью и тревогой. Мы постараемся вам всем помочь - каждому из вас, - и особенно тому, кто взвалил на себя тягчайшее бремя.
- Нам известно, зачем вы отправились в поход, - посмотрев на Фродо, сказала Галадриэль, - и хотя я не знаю, как он закончится, но надеюсь всё же, что Гэндальф не зря упорно вёл Хранителей к Лориэну. Ибо народ Галадрима, благословенного края, живёт на востоке с Начальной Поры, и нам знакомы уловки злодейства гораздо лучше, чем другим среднеземцам. Мы переправились через горы ещё до того, как пали первые западные твердыни, и с тех пор обречённо, без надежды на победу, однако не отступая, сдерживаем Зло. Это я собрала в начале эпохи Первый Совет Светлых Сил Среднеземья - потом его назвали Советом Мудрых, - и, если б тогда, как я предлагала, Верховным Мудрецом Совета стал Гэндальф, жизнь, возможно, пошла бы иначе. А впрочем, для Среднеземья не всё ещё потеряно: многое зависит от вашего Похода, и я думаю, что сумею кое в чём вам помочь, ибо мне открыто не только минувшее, не только то, что происходит сейчас, но отчасти и то, что должно случиться. А пока я скажу вам, что ваш Поход - это путь над пропастью по лезвию ножа; вас, а с вами и всё Среднеземье погубит первый же неверный шаг и спасёт лишь взаимная верность.
Потом, словно связывая Хранителей воедино. Владычица медленно обвела их взглядом - они ощущали, что не могут пошевелиться, пока она сама не опустила глаза, - и после паузы успокоенно сказала:
- А теперь вас всех ожидает отдых.
Хранители вздохнули - облегчённо и устало. Сначала, под завораживающим взглядом Галадриэли, каждого из них, кроме Леголаса и Арагорна, охватило тревожное недоверие к себе (Сэм, тот даже мучительно покраснел), а сейчас вдруг сковала спокойная усталость.
- Доброй вам ночи, - проговорил Селеборн. - Вы измучены горем и тяжкими злоключениями, но мы поможем вам набраться сил для борьбы с бесчисленными слугами Зла.
Этой ночью, к радости четвёрки хоббитов, Хранителям не пришлось забираться на дерево. Эльфы разбили у фонтана шатёр, приготовили для гостей удобные постели и, пожелав им спокойного сна, удалились. Когда затихли голоса эльфов, путники обсудили вчерашнюю ночевку, вспомнили Курган великого Амроса, поговорили о нынешних Владыках Лориэна, но ни словом не обмолвились о событиях в Мории - для этого у них пока не было сил.
- Скажи-ка, а почему ты покраснел у Владычицы? - вдруг спросил Сэма любопытный Пиппин. - Эльфы-хозяева могли подумать, что ты замышляешь что-то нехорошее. Надеюсь, в твоей лиходейской голове не таится ничего особенно опасного - кроме гнусной кражи моего одеяла?
- Да разве от неё одеяло-то загородит? - не ответив на шутку, проворчал Сэм. - Она же мне прямо в душу заглянула! Глядит и спрашивает - а что ты, мол, сделаешь, если я предложу тебе отправиться в Хобшир? Да ещё и садик с домиком посулила!
- Вот так штука! - изумился Пиппин. - Она ведь и мне... Ну да что там рассказывать, - оборвал он себя и смущённо умолк.
Оказалось, что каждому участнику похода, как поняли, глядя друг на друга, Хранители, был предложен ясный, но безжалостный выбор между верностью и самой заветной мечтой: переложи смертельно опасную борьбу со Всеобщим Врагом на чужие плечи, сверни с дороги - и мечта сбудется.
- Да уж, рассказывать, пожалуй, не стоит, - пробормотал Гимли и тоже умолк.
- А по-моему, стоит, - возразил Боромир. - Быть может, Владычица хотела нас испытать с неведомыми нам, но добрыми замыслами... И всё же зачем она нас искушала? Зачем столь искусно внушила нам веру, что может выполнить свои обещания? Не затем ли, чтоб выведать все наши мысли?.. Я-то, конечно, не стал её слушать. Верность слову - закон для гондорца... - Однако Хранители так и не узнали, что же ему-то пообещала Владычица, ибо он резко переключился на Фродо: - А чем Галадриэль прельщала тебя?
Фродо не захотел отвечать Боромиру.
- Об этом, я думаю, не нужно рассказывать, - убеждённо повторил он за Пиппином и Гимли.
- Будь начеку! - посоветовал ему гондорец. - Неизвестно, какие у неё намерения...
- Известно! - перебил Боромира Арагорн. - А вот ты не знаешь, о чём говоришь. На этой земле нет места Злу: оно умирает даже в помыслах лиходеев, если они приносят его с собой... правда, порою погибают и лиходеи - но только те, для которых Зло стало единственной основой жизни. Так что сегодня я усну спокойно - впервые с тех пор, как покинул Ривенделл. Надеюсь, наши невзгоды и горести хотя бы на время канут в небытие. Нам необходимо как следует отдохнуть. - Арагорн лёг и мгновенно уснул.
Вскоре уснули и остальные Хранители. Их не тревожили даже сновидения, а спали они необычайно долго. Когда, проснувшись, они вылезли из шатра, в небе светило серебристое солнце, а над круглым водоёмом высокого фонтана круто выгибалась яркая радуга.

Предыдущая страница 31 Следующая страница


Братство Кольца 32

Спокойно-светлые, словно капли росы, искрились над Галадхоном ясные дни, и вскоре Хранители потеряли им счет; иногда с востока наползала туча, но, пролившись дождём, быстро выцветала и уплывала стайкой облачков на запад: день ото дня становилось теплее, прозрачный воздух казался весенним, однако в мягкой лесной тишине по-прежнему ощущалось дыхание зимы. Хранители гуляли по окрестностям Галадхона, плотно ели и много спали, но их житьё не казалось им скучным - видимо, они очень вымотались в пути.
Владыки больше не призывали гостей, а другие эльфы, жившие в Лесной Крепости, почти не знали всеобщего языка. Халдир, пожелав им счастливого пути, снова отправился на северную границу - теперь там стояла сильная дружина. Леголас постоянно пропадал у сородичей, он даже редко ночевал в шатре и только обедать приходил к Хранителям.
Болезненная, как свежая рана, тоска, не дававшая Хранителям говорить о Гэндальфе, постепенно сменилась благодарной грустью, и теперь они часто его вспоминали. Порой в мелодичных эльфийских песнях им слышалось имя сгинувшего друга - лориэнцы тоже оплакивали мага.
«Mithrandir, Mithrandir», - печально пели жители Галадхона; они, как сказал Хранителям Леголас, называли Гэндальфа Серым Скитальцем. Но переводить их песни Леголас отказывался - говорил, что ему недостанет искусности, - да и горькая печаль, по его словам, вызывала желание не петь, а плакать.
Первым, кто переплавил свою горечь в песню, оказался, как это ни странно, Фродо, хотя обычно песен не сочинял и даже в Ривенделле, слушая эльфов, сам он почти никогда не пел, даром что помнил множество песен. А сейчас, прислушиваясь к лориэнским напевам, неожиданно для себя создал песню о Гэндальфе. Но, когда он попытался спеть её Сэму, она распалась на неуклюжие куплеты - так рассыпаются сухие листья под порывами ветра. И всё же он её спел:

Бывало, смеркнется чуть-чуть,
И слышен шум его шагов;
Но на рассвете в дальний путь
Он уходил без лишних слов.

На запад или на восток -
Сквозь тьму пещер, простор степной,
Ненастья, ветры, пыль дорог, -
Во вьюжный мрак и южный зной.

В отважных странствованьях он
Прекрасно понимал язык
Любых народов и племен
И огненно-драконий рык -

Воитель с гибельным мечом,
Целитель с чуткою рукой,
Мудрец со старческим челом,
Навек отринувший покой.

Один стоял он на мосту,
Седой, усталый пилигрим,
Как древний витязь на посту,
Готовый в бой, а перед ним -

Смертельный Ужас из Глубин,
Непобедимый, страшный Враг,
Но витязь выстоял - один! -
И канул навсегда во мрак...

- Ишь, а ведь вы скоро превзойдете Бильбо! - выслушав песню, восхитился Сэм.
- Куда мне, - возразил Фродо. - Но что мог, я сделал.
- Только, знаете, сударь, хорошо бы ещё придумать, какой он был искусник насчёт всяких фейерверков. Что-нибудь вроде такого вот куплета... м-м-м... хотя, словами-то это и не выскажешь... ну вот, например:

А небеса цвели при нем
Ракетами, как дивный сад,
Где искры что цветы горят
И как дракон рокочет гром, -

- Ну, это уж ты сам опиши. Или, может, опишет когда-нибудь Бильбо. А я больше говорить сейчас про Гэндальфа не в силах. И не знаю, как расскажу об его участи Бильбо...
Фродо и Сэма одолевало беспокойство. Они решили прогуляться по лесу, но в тихих, ласково прохладных сумерках обоим казалось, что исполинские мэллорны шелестят им про скорое расставание с Лориэном.
- Что ты думаешь об эльфах, Сэм? - нарушил Фродо шелестящую тишину. - Я уже задавал тебе этот вопрос, но с тех пор мы ближе узнали эльфов. Так что ты думаешь про них теперь?
- Да ведь они, эльфы-то, здорово разные, - откликнулся Сэм, - даром что родичи. Эльф, он, конечно, одно слово - эльф, его и по голосу ни с кем не спутаешь... А присмотришься - непохожи они друг на друга. Вы вот возьмите хоть здешних, благословенных, - наш-то, Леголас, он ведь вовсе другой. Здешние привязаны к своему Галадриму вроде как мы с вами к нашему Хобширу. Они или уже переделали по себе свою землю, или она их к себе приспособила, этого я вам сказать не могу, а только их край как раз им под стать. Они ведь не хотят никаких перемен, а тут и захочешь, так ничего не изменишь. У них даже завтра никогда не бывает: просыпаешься утром - опять сегодня... если вы понимаете, про что я толкую. И магии ихней я ни разу не видел...
- Да тут её ощущаешь на каждом шагу! - перебив Сэма, воскликнул Фродо.
- Ощущаешь-то ощущаешь, а видеть не видишь, - упрямо возразил хозяину Сэм. - Вот Гэндальф, тот был и правда маг - помните, какие он засвечивал огни? Всё небо горело, и слепой бы увидел... Жаль, что Владыки нас больше не зовут. Потому что, я думаю, ихняя Владычица может показать настоящее волшебство... Хотелось бы мне на это поглядеть! Да и вы бы, наверно, с удовольствием посмотрели, раз уж бедняга Гэндальф погиб.
- Нет, - сказал Фродо. - Здесь и так хорошо. А Гэндальф нужен мне без всякой магии. Я ведь любил его не за то, что он маг.
- Оно конечно, - согласился Сэм. - И вы не подумайте, что я их ругаю. Просто очень мне хочется увидеть настоящие чудеса - как в древних сказках. А так-то край даже лучше ривенделльского. Тут ведь живёшь - вроде ты и дома, а вроде бы приехал в гости на праздник... если вы понимаете, про что я толкую. Меня бы отсюда и пирогом не выманить - да ведь никто за нас наше дело не сделает, а значит, пора собираться в дорогу. Потому что, как любил говорить мой старик, сидя сиднем дела не сделаешь. И сдаётся мне, что здешние эльфы в нашем походе никакие не помощники, даже и с ихней благословенной магией. Куда уж им против настоящего мага! Мы ещё наплачемся в пути без Гэндальфа!
- Наверно, - со вздохом откликнулся Фродо. - И всё же я думаю, что Владычица эльфов захочет дать нам прощальное напутствие.
Едва он сказал последние слова, навстречу им вышла Владычица Лориэна - высокая, стройная и прекрасная.
Она поманила хоббитов за собой и, обойдя с востока вершину холма, привела их на обнесённую оградой поляну. Замедлив шаги, хоббиты огляделись. По поляне струился неглубокий ручей, вытекающий из фонтана у жилища Владык, а вдоль ручья шла пологая лестница. Все трое спустились по лестнице в лощинку, и здесь, возле гладкой как зеркало заводи, хоббиты увидели серебряную чашу на низком постаменте из белого мрамора. Возле чаши стоял серебряный кувшин.
Владычица нагнулась, взяла кувшин и наполнила чашу водой из ручья. Потом легонько дохнула на воду, дождалась, когда рябь успокоится, и сказала:
- Перед вами Зеркало Владычицы Лориэна. Я привела вас к нему для того, чтобы вы, если у вас достанет решимости, заглянули за грань обыденно зримого.
В синеватом сумраке тесной лощинки высокая и стройная фигура Галадриэли излучала, как почудилось взволнованным хоббитам, холодное бледно-опаловое сияние.
- А зачем нам заглядывать за грань зримого и что мы увидим? - спросил её Фродо.
- По моей воле Магическое Зеркало явит вам всё, что вы пожелаете, - ответила хоббиту Владычица Лориэна. - Но гораздо интереснее, а главное - полезней предоставить Зеркалу полную свободу. Я не знаю, что именно покажет вам Зеркало - прошлое, определившее вашу нынешнюю жизнь, или какие-нибудь сегодняшние события, способные повлиять на вашу судьбу, или то, что, возможно, случится в будущем. Да и вы едва ли сумеете понять, какие события открываются перед вами - минувшие, нынешние или грядущие... - Владычица помолчала и спросила Фродо: - Так хочешь ли ты заглянуть в моё Зеркало?
Фродо не ответил на её вопрос.
- А ты? - обратилась Владычица к Сэму. - Насколько я знаю, - добавила она, - у вас назвали бы это волшебством. Слово «волшебство» мне не очень понятно - тем более что вы именуете волшебством и уловки, которыми пользуется Враг. Ты хотел увидеть эльфийскую магию - или, по-твоему, настоящее волшебство, - так попробуй заглянуть в Магическое Зеркало.
- Я попробую, - неуверенно отозвался Сэм. И, обернувшись к Фродо, со вздохом сказал: - Хорошо бы глянуть на Бэг-Энд. Мы ж просто страх сколько не были дома! Да разве волшебство Хоббитон-то покажет? Небось увижу я какие-нибудь звёзды... или такое, что и понять невозможно.
- А всё же попробуй, - сказала Галадриэль. - Только не касайся воды руками.
Сэм вскарабкался на подножие постамента и опасливо заглянул в серебряную чашу. Тёмная вода отражала лишь звёзды.
- Ясное дело, - проговорил он ворчливо, - звёздочки небесные... - И внезапно умолк. Вместо чёрного неба с яркими звёздами в чаще сияло весело солнце и на ветру подрагивали ветви деревьев. Однако понять, что ему привиделось, хоббит не успел, ибо свет померк, и в неясной мгле он заметил Фродо - тот лежал возле тёмной каменной стены, и лицо у него было мертвенно-бледное. Потом видение опять изменилось, и Сэм увидел самого себя. Он брёл нескончаемыми тёмными коридорами, долго взбирался по спиральной лестнице, стараясь кого-то разыскать - но кого?.. Точно в причудливо обрывчатом сне, перед ним уже снова сияло солнце и мелко подрагивали ветви деревьев - не от ветра, как ему показалось вначале, а под ударами топора. Сэм всполошился.
- Что за лиходейство! - вскричал он зло. - Кто ему дозволил, проклятому Теду Сэндимэну? Они же полезные Хоббитону деревья - чтоб затенять дорогу от мельницы до Приречья, - а он, проклятый лиходейщик, их рубит! Эх, очутиться бы сейчас в Хобшире - он бы у меня на носу себе зарубил не хвататься ручищами за чего не просили!
Но, вглядевшись внимательней, Сэм обнаружил, что там, где стояла старая мельница, строится уродливый кирпичный дом, а рядом со стройкой вздымается к небу закопчённая красно-кирпичная труба. Клубы дыма, быстро сгущаясь, чёрной завесой затягивали Зеркало.
- А в Хоббитоне-то худо, - пробормотал Сэм. - Господин Эльронд, видно, знал, что делает, когда посылал Перегрина домой... Ну лиходейщики! - вдруг выкрикнул он, соскочил с пьедестала и угрюмо сказал: - Я ухожу домой. Они разрушили Бэгшот-Роу и выгнали на улицу моего старика. Я видел - ковыляет он, горемыка, по Хоббитону и катит в тачке всё свое барахлишко.
- Ты же не можешь вернуться один, - спокойно напомнила Сэму Галадриэль. - Когда тебе очень захотелось уйти, ты решил, что не вправе покинуть Фродо. А Зеркало часто открывает события, для которых время ещё не настало и, весьма вероятно, никогда не настанет - если тот, кому оно их открыло, не свернёт с выбранной им однажды дороги, чтобы предотвратить возможное будущее. Магическое Зеркало - опасный советчик.
- А мне и не надо никаких советов. И волшебства не надо, - пробурчал Сэм. Потом замолчал и сел на траву. - Нет уж, наша дорога домой лежит, по всему видать, через Мордор, - после паузы глухо выговорил он. - Но ежели мы доберёмся до Хобшира, а там всё окажется, как было в Зеркале, пусть лиходейщики пеняют на себя!
- А тебе не хочется заглянуть в Зеркало? - посмотрев на Фродо, спросила Галадриэль. - Ты сказал, что всюду ощущаешь здесь магию... но эльфийская магия тебя не прельщает?
- Я и сам не знаю, - ответил Фродо. И, немного помолчав, с надеждой добавил: - Ты думаешь, мне стоит в него заглянуть?
- Я не буду тебе ничего советовать, - сказала Галадриэль. - Решайся сам. Да и видения Зеркала не принимай за советы, ибо, случайно узнав о событиях, которые способны изменить нашу жизнь, мы рискуем отказаться от того, что задумали, и навеки предать свою собственную судьбу. Случайные знания очень опасны, хотя иногда и помогают в борьбе... По-моему, ты достаточно мудр и отважен, чтобы верно понять увиденное в Зеркале, но поступай как хочешь, - заключила Галадриэль.
- Я хочу посмотреть, - проговорил Фродо и, взобравшись на постамент, заглянул в Зеркало. Гладь воды сразу же просветлела - взгляду хоббита открылась равнина, освещённая лучами заходящего солнца. Вдали равнину замыкали горы; от гор, петляя меж пологими холмами, тянулась к Фродо полоска дороги, но потом она круто сворачивала налево и вскоре исчезала за чертой горизонта. По дороге ползла чуть заметная точечка - Фродо всмотрелся, - крохотная фигурка... Хоббита охватило радостное волнение: он был уверен, что это Гэндальф, но с белым жезлом и в белом плаще. Однако лица его Фродо не разглядел - он ушёл по дороге налево, за горизонт, - и потом, вспоминая этого белого путника, Фродо не смог для себя решить, Гэндальфа он видел или Сарумана; а равнину стёрло новое видение.
По маленькой комнате с квадратным столом, заваленным грудой исписанных листков, от окна к двери прохаживался Бильбо; в окно барабанили капли дождя, а старый хоббит был чем-то взволнован, внезапно он замер, но поверхность Зеркала подёрнулась рябью, и комнатка исчезла.
Когда Магическое Зеркало прояснилось, Фродо по внезапному озарению осознал, что перед ним, чередой разрозненных видений, мелькают вехи великой Истории, в которую и его вовлекла судьба.
Ему открылось штормовое Море - он сразу понял, что именно штормовое, хотя до этого Моря не видел, - вздыбленное сизыми громадами волн, тяжелые тучи закрывали солнце, но оно, прожигая их свинцовую пелену, освещало корабль, плывущий к востоку. Потом возник многолюдный город, рассечённый надвое могучей рекой, потом - горделивая горная крепость о семи башнях из белого камня. А потом сверкнуло рассветное солнце, осветив совершенно спокойное Море. Прозрачную рябь голубоватой воды вспарывал корабль под чёрными парусами и с белым деревом на узком флаге. Корабль медленно приблизился к берегу и тотчас же скрылся за дымным заревом, и солнце закатилось, и в багровом сумраке краткими вспышками кровавых боев проступили картины нескончаемой битвы, и багровый сумрак стал чёрной тьмой, и Фродо ничего уже не мог разглядеть. А потом, когда тьма немного поредела, от берега отвалил серебристый кораблик и вскоре скрылся в морских просторах. Фродо приготовился слезть на землю.
Но зеркальная чаша вдруг опять почернела - словно чёрная дыра в бесконечную пустоту, - и, всплыв из тьмы на поверхность Зеркала, к Фродо медленно приблизился Глаз. Обрамлённый багровыми ресницами пламени, тускло светящийся мертвенной желтизной, был он, однако, напряжённо-живым, а его зрачок - скважина в ничто - постоянно пульсировал, то сужаясь, то расширяясь. Фродо с ужасом смотрел на Глаз, не в силах вскрикнуть или пошевелиться.
Стеклянисто-глянцевое яблоко Глаза, иссечённое сетью кровавых прожилок, ворочалось в тесной глазнице Зеркала, и Фродо, скованный леденящим ужасом, понимал, что Глаз, обшаривая мир, силится разглядеть и Хранителя Кольца, но, пока у него есть воля к сопротивлению, пока он сам не захочет открыться, Глаз бессилен его обнаружить. Кольцо, ставшее неимоверно тяжелым, туго натягивало тонкую цепочку, и шея хоббита клонилась вниз, а вода в Зеркале кипела и клокотала.
- Осторожнее, мой друг. Не коснись воды, - мягко сказала Фродо Галадриэль, и он отпрянул от чёрного кипятка, и Глаз, постепенно тускнея, утонул, а в Зеркале отразились вечерние звёзды. Фродо торопливо соскочил с постамента и, всё ещё дрожа, посмотрел на Владычицу.
- Мне знакомо твоё последнее видение, - проговорила она. - Не надо пугаться. Но знай - не песни и лютни менестрелей и даже не стрелы эльфийских воинов ограждают Лориэн от Чёрного Властелина. Ибо, когда он думает об эльфах, мне открываются все его замыслы, и я могу их вовремя обезвредить, а ему в мои мысли проникнуть не удаётся.
Владычица посмотрела на восток и как бы отстранила что-то левой рукой, а правую медленно подняла к небу. Вечерняя Звезда, любимица эльфов, светила столь ярко, что фигура Галадриэли отбрасывала на землю чуть заметную тень. В лощинке уже было по ночному темно, но внезапно её словно молния озарила: на левой руке у Владычицы Лориэна ослепительно сверкнуло золотое кольцо с овальным переливчато-перламутровым самоцветом, и Фродо понял - или так показалось.
- Да, - спокойно подтвердила Галадриэль, хотя он ни слова не сказал вслух. - Одно из Трёх сохраняется в Лориэне. Мне доверено Нэнья, Кольцо Водной Стихии. Враг об этом не знает - пока. И от твоей удачи - или неудачи - зависит судьба Лотлориэна. Ибо, если ты погибнешь в пути, Магия Среднеземья падёт перед лиходейством, а если сумеешь исполнить свой долг, мир подчинится всевластному Времени, а мы уйдём из Лотлориэна или станем, как и вы, смертными, добровольно сдавшись новому властелину, от которого не спасёшь даже память о прошлом.
Галадриэль умолкла; молчал и Фродо; потом он посмотрел ей в глаза и спросил:
- А какую судьбу выбрала бы ты - если б тебе было дано выбирать?
- К сожалению, мне не дано выбирать, - печально ответила ему Владычица. - Мы будем вечно вспоминать Лориэн - даже за Морем, в Благословенной Земле, - и наша тоска никогда не смягчится. Однако ради победы над Сауроном эльфы готовы отказаться от родины - поэтому мы и приютили Хранителей: вы не в ответе за судьбу Лориэна... А если б я стала мечтать о несбыточном, то мне захотелось бы, чтоб Вражье Кольцо навеки сгинуло в Андуине Великом.
- Ты мудра, бесстрашна и справедлива, - сказал ей хоббит. - Хочешь, я отдам тебе Вражье Кольцо? Его могущество - не по моим силам.
Неожиданно Владычица звонко рассмеялась.
- Так, значит, мудра, бесстрашна и справедлива? - всё ещё усмехаясь, повторила она. - Когда ты предстал предо мною впервые, я позволила себе заглянуть в твоё сердце - и тебе удалось отомстить мне за это. Ты становишься поразительно прозорливым, Хранитель! Зачем скрывать, я много раз думала, как поступлю, если Вражье Кольцо волею случая окажется у меня - и вот теперь я могу его получить! Зло непрерывно порождает зло, независимо от того, кто принёс его в мир, - так, быть может, я совершу великое благо, завладев доверенным тебе Кольцом?
Тем более что мне оно достанется без насилия и я не сделаюсь Чёрной Властительницей! Я буду грозной, как внезапная буря, устрашающей, как молния на ночных небесах, ослепительной и безжалостной, как солнце в засуху, любимой, почитаемой и опасной, как пламя, холодной, как зимняя звезда, - но не Чёрной!
Она подняла к небу левую руку, и Кольцо Нэнья вдруг ярко вспыхнуло, и Фродо испуганно отступил назад, ибо увидел ту самую Властительницу, о которой только что говорила Галадриэль, - ослепительно прекрасную и устрашающе грозную. Но она опять мелодично рассмеялась и опустила руку, и самоцвет померк, и Фродо с облегчением понял, что обознался: перед ним стояла Владычица эльфов - высокая, но хрупкая, прекрасная, но не грозная, в белом платье, а не в сверкающей мантии, и голос у неё был грустно-спокойный.
- Я прошла испытание, - сказала она. - Я уйду за Море и останусь Галадриэлью.
После долгого молчания Владычица сказала:
- Пойдемте. Завтра вы покинете Лориэн, ибо выбор сделан и время не ждёт. А сейчас вас желает видеть Владыка.
- Но сначала ответь мне, - попросил её Фродо, - на вопрос, который я не задал Гэндальфу: хотел спросить его, да всё не решался, а потом он погиб в Морийских пещерах. Мне доверено главное Магическое Кольцо - почему ж я не вижу других Владетелей? Почему не знаю их тайных помыслов?
- Ты ведь не пытался увидеть и узнать, - ответила Владычица. - И никогда не пытайся! Это неминуемо тебя погубит. Разве Гэндальф тебе не говорил, что сила любого Магического Кольца зависит от могущества его Владетеля? Если ты будешь распоряжаться Кольцом, не сделавшись истинно могучим и мудрым, то рано или поздно Всеобщий Враг сумеет подчинить тебя своей воле и ты, незаметно для себя самого, начнёшь выполнять все его повеления. Помни - ты Хранитель, а не Владетель: тебе доверено не владеть, а хранить. Трижды ты надевал на палец Кольцо... однако скажи - по своей ли воле? И всё же ты стал удивительно прозорливым! Тебе открылись мои тайные мысли - не многие Мудрые могут этим похвастаться! Ты увидел Глаз Великого Врага и Кольцо Нэнья у меня на пальце... Скажи, ты заметил моё Кольцо? - спросила Владычица, повернувшись к Сэму.
- Какое кольцо? - переспросил Сэм. - Ты показала рукой на Вечернюю Звезду, и она очень ярко тебя осветила, но я не видел никакого кольца и, признаться, не понял, про что вы. Но раз уж ты дозволила мне говорить, то и я прошу тебя вместе с хозяином - возьми ты у него это Вражье Кольцо! Ведь ежели бы оно перешло к тебе, то тебя-то никто не посмел бы ослушаться! Ты-то навела бы порядок в мире. - Лиходеи зареклись бы сносить Бэгшот-Роу и выгонять на улицу моего старика. Они у тебя сами нахлебались бы лиха!
- Да, я сумела бы их обуздать, - задумчиво подтвердила Галадриэль. - Но потом... Впрочем, Кольцо остается у Фродо, так что не будем об этом говорить. Пойдемте, вас ждёт Владыка Лориэна.

ГЛАВА VIII. ПРОЩАНИЕ С ЛОРИЭНОМ

Все Хранители собрались у Владыки. После приветствий Селеборн сказал:
- Отряду Хранителей пора выступать. Перед вами снова открывается выбор. Тот, кто решится продолжить Поход, завтра должен покинуть Лотлориэн. А тот, кто не хочет идти с Хранителем, волен пока что остаться у нас. Но, если Враг завладеет Кольцом, гости эльфов будут втянуты в битву - ведь нам предстоит прорываться к Морю, - а в этой битве уцелеют немногие.
Все молчали.
- Они решили продолжить Поход, - оглядев гостей, сказала Галадриэль.
- Для меня Поход - это путь домой, - объявил Боромир, - мой выбор прост.
- А ты уверен, - спросил его Селеборн, - что Хранители собираются идти в Минас-Тирит?
- Мы ещё не знаем, как нам идти, - озабоченно ответил Владыке Арагорн. - Гэндальф ни разу об этом не говорил. Да, по-моему, он и не успел обдумать, куда мы пойдём после Лотлориэна.
- Впереди - Андуин, - напомнил Владыка. - Через него можно переправиться лишь на лодке, ибо мосты в Осгилиате разрушены. Если вам нужно попасть в Минас-Тирит, вы можете двигаться вдоль правого берега, но по левому берегу дорога короче. Так какой же путь вы думаете избрать?
- Путь через Гондор длиннее, но безопасней, - сказал Боромир. Арагорн промолчал.
- Я вижу, вам ещё неясен ваш путь, - сказал Селеборн. - И не мне его выбирать. Я помогу вам немного иначе. Некоторым Хранителям лодка не в диковину - Боромиру, Леголасу, Арагорну-Следопыту...
- И одному из хоббитов! - выкрикнул Мерри. - По нашему уделу течёт Брендивайн, и я-то знаю, что речная лодка - это... это не дикая кобылица, которая норовит пришибить седока.
- Прекрасно, мой друг, - сказал Селеборн. - Я могу снабдить вас лориэнскими лодками. Они у нас небольшие и лёгкие, но прочные, так что вы сможете плыть без опаски, а там, где понадобится, нести их по берегу: на Андуине много порогов и перекатов. Пешком путешествовать утомительнее, чем в лодках, а главное, спускаясь по Великой Реке, вы спокойно обдумаете, куда вам свернуть - на восток, в Мордор, или к западу, в Гондор.
Арагорн очень обрадовался лодкам, ибо он всё ещё не мог решить, по какому берегу вести Отряд. Остальные Хранители тоже приободрились. Впереди их ждали великие опасности, в этом ни один из них не сомневался; ну а всё-таки плыть навстречу опасностям гораздо приятней, чем тащиться пешком. Всеобщей радости не разделял лишь Сэм: он был уверен, что речные лодки гораздо опаснее диких кобылиц (которых, как он думал, вообще не бывает).
- Мы приготовим лодки и походное снаряжение к завтрашнему дню, - пообещал Селеборн. - А сейчас уже поздно, вам пора отдохнуть. Доброй ночи и приятных снов!
- Спите спокойно, - сказала Галадриэль, - вы ещё успеете выбрать дорогу. А быть может, каждый из вас уже начал - не заметив этого - тот единственный путь, который предназначен ему судьбой.
Хранители вернулись в свой шатёр у фонтана - Леголас вместе с ними, - чтоб устроить совет: слова Владычицы их не очень-то успокоили.
Долго и бурно обсуждали путники, как добраться до Роковой горы; но вскоре стало совершенно ясно, что почти всех их пугает Мордор и они хотят идти в Минас-Тирит - чтобы хоть ненадолго оттянуть путешествие в страшное логово Чёрного Властелина. Впрочем, позови их Фродо за Андуин, им удалось бы преодолеть страх; однако Фродо упорно молчал, и они не знали, на что решиться.
Если бы Гэндальф был по-прежнему с ними, Арагорн без колебаний свернул бы в Гондор, веря, что пророческий сон Боромира, подтвердивший древнее предание дунаданцев, призывает его, наследника Элендила, выйти на битву со Всеобщим Врагом. Но Гэндальф сгинул, и Арагорн понимал, что ему придется сопровождать Фродо, если тот захочет переправиться через Андуин. И однако - чем он поможет хоббиту, слепо нырнув под Завесу Тьмы?
- Я-то и один пойду в Минас-Тирит, это мой долг, - сказал Боромир. Потом он пристально посмотрел на Фродо, как бы пытаясь прочитать его мысли, но, заметив, что хоббит не собирается говорить, опустил голову и раздумчиво продолжил: - Если Кольцо необходимо уничтожить, то силой оружия тут ничего не добьёшься, и Хранителю незачем идти в Гондор. Но если необходимо уничтожить Врага, то глупо отказываться... - Боромир замолчал, словно до этого он рассуждал сам с собой, а теперь вдруг понял, что говорит вслух, и закончил явно не так, как хотел: - ...от военной помощи Великого Гондора.

Предыдущая страница 32 Следующая страница


33 Джон Толкиен

Фродо встревожили слова Боромира. Глупо отказываться, начал гондорец... От чего? Может - от Кольца Всевластья? Фродо вспомнил, что на Совете у Эльронда он уже заводил об этом разговор, но Эльронд тогда же ему всё объяснил, и он как будто бы понял, в чём дело. Хоббит с надеждой глянул на Арагорна, однако тот, погружённый в раздумье, видимо, просто не слушал Боромира. На этом их совещание и кончилось. Мерри с Пиппином давно уже спали, Сэм крепился, но украдкой позевывал; в воздухе ощущалась предрассветная свежесть. Фродо забрался под одеяло и уснул.
Поутру они начали собираться в путь. Эльфы принесли к их шатру одежду и несколько небольших мешков с продовольствием. Гимли развязал один из мешков, вынул тонкую коричневую лепешку, разломил её - внутри она оказалась кремовой - и, ещё не попробовав, разочарованно сказал:
- Галеты... - Однако снизошёл до пробы. И в одно мгновение сжевал лепешку.
- Остановись! - со смехом закричали эльфы. - Ты и так проголодаешься теперь только к вечеру, да и то если будешь весь день работать.
- В жизни не ел таких вкусных галет, - признался Гимли. - Просто чудеса! Уж на что люди из Приозерного королевства мастера готовить дорожные галеты, но с вашими лепешками их нельзя и сравнивать.
- У нас они называются не галетами, а лембасами, или, в переводе на всеобщий язык, дорожным хлебом, - объяснили эльфы. - Если их не ломать, они будут свежими даже через несколько недель пути, так что храните их на чёрный день. Путнику - хотя бы и Громадине-человеку - достаточно всего лишь лембаса в сутки, чтобы не чувствовать ни голода, ни усталости.
Потом хозяева вынули одежду - длинные лориэнские плащи с капюшонами из лёгкой и тонкой, но плотной ткани, сшитые по мерке на каждого Хранителя. Они показались переливчато-серебристыми в прозрачной тени исполинских ясеней и как бы впитывали любые оттенки, золотясь под солнцем, зеленея в траве, голубея на фоне безоблачного неба и становясь бесцветно-сероватыми в сумерки, - Хранители не однажды с удивлением замечали, что эльфов необычайно трудно разглядеть, когда им хочется, чтобы их не увидели (ходят-то они совершенно бесшумно), и очень обрадовались подаренным плащам. На шее ворот плаща и капюшон застегивались маленькой малахитовой брошкой в форме листа с золотыми прожилками.
- А он волшебный? - осведомился Пиппин, радостно разглядывая свой новый плащ.
- Мы не понимаем, что значит «волшебный», - ответил хоббиту один из эльфов. - Твой плащ - эльфийский, можешь не сомневаться... если ты это имеешь в виду. Вода и воздух, земля и камни, деревья и травы Благословенного Края отдали ему переливчатые краски, мягкость и красоту, прочность и вековечность, ибо всё, что окружает эльфов, оживает в изделиях их мастеров. Плащи - одежда воинов и разведчиков, но именно одежда, а не воинские доспехи; от стрел или копий они не спасут. Зато защитят от холода и дождя, прикроют в жару от палящего солнца и скроют в походе от вражеских глаз. Вы удостоились особой дружбы Владык, ибо доселе ни один чужестранец не получал в подарок лориэнской одежды.
Между тем настала пора уходить. Хранители с грустью глянули на шатёр, который долго заменял им дом - хотя они не сумели бы вспомнить, сколько дней им пришлось тут прожить, - на фонтан у шатра, на мэллорн Владык... Отвернувшись, они увидели Халдира. Фродо очень обрадовался знакомцу.
- Я охраняю северную границу, - поднявшись по склону, сказал им эльф, - но меня назначили вашим проводником, и я ненадолго вернулся в Галадхон. Долина Димрилла застлана дымом, а земные недра тяжело содрогаются - в горах происходит что-то неладное, и вы не смогли бы уйти на север, домой. Но путь по Андуину пока свободен. Идемте, времени терять нельзя.
Мэллорны звенели голосами эльфов, но на тропках путникам никто не встретился; они спустились к подножию холма, миновали Ворота, коридор между стенами, перешли по белому мосту через ров и свернули следом за Халдиром на восток.
Тропа петляла по густому лесу, небо закрывали золотистые листья, и путники чувствовали, что идут под уклон. Лиг через десять ясени расступились, в небе сверкнуло полуденное солнце, путники невольно ускорили шаг, вышли на открытую поляну и огляделись. Справа от них струилась Сребреница, прозрачная, звонкая и не очень широкая; а впереди, перерезая им путь на восток, бесшумно катил свои тёмные воды необозримо широкий и хмурый Андуин. С севера узкую луговую косу окаймляла стена исполинских ясеней; за Андуином, среди кочковатых лугов, щетинились кусты и редкие перелески; за Сребреницей до тёмной линии горизонта тянулись угрюмые голые леса. Реки ограничивали с юга и востока цветущие земли Галадрима. Хранители подступили к рубежам Диких Земель.
На левом берегу Сребреницы, шагах в тридцати от её впадения в Андуин, виднелся низкий белокаменный причал; у причала были пришвартованы лодки разных размеров и всевозможных цветов. Эльфы грузили припасы Хранителей в три небольшие светло-серые лодочки. Сэм опасливо подошёл к берегу, нагнулся, поднял моток верёвки - она была лёгкая, а на ощупь шелковистая - и спросил у эльфов:
- Это тоже нам?
- Конечно, - ответили хоббиту эльфы. - Мы положили в каждую лодку по три мотка - чтоб уж с избытком. Никогда не пускайся в путешествие без верёвки - длинной, лёгкой, тонкой и прочной. А наши верёвки как раз такие. И они не единожды вам пригодятся.
- А то я не знаю! - воскликнул Сэм. - Мы вот ушли из Ривенделла без верёвки, так я себя клял до самого Лориэна...
- Можете отчаливать, - объявил Халдир. - Только не торопитесь выходить в Андуин. Сначала вам надо освоиться с лодками.
- Да-да, будьте осторожны, друзья, - поддержали Халдира другие эльфы. - У наших лодок мелкая осадка, даже когда они загружены до предела, и вы не сразу к этому привыкнете. Испробуйте их сперва возле берега.
Хранители не спеша расселись по лодкам - первыми Фродо и Сэм с Арагорном, за ними Мерри и Пиппин с Боромиром, а очень сдружившиеся в последнее время Гимли и Леголас поплыли вдвоём; к ним погрузили мешки с провизией.
На дне лодочек лежали вёсла с лопастями в форме широкого листа. Арагорн оттолкнулся веслом от причала и пошёл для пробы вверх по реке. Он грёб умело, но течение было быстрым, и лодка двигалась довольно медленно. Сэм устроился на передней банке и, вцепившись обеими руками в борта, со страхом смотрел на могучий Андуин. Сребреница весело искрилась под солнцем; порой мимо лодки проплывал к Андуину чуть-чуть притонувший ясеневый лист. Вскоре путники миновали косу, и над ними сомкнулся полог листвы; воздух был сух, но свеж и прохладен; тишину нарушала лишь песня жаворонка.
Арагорн развернулся и пошёл по течению. Вдруг из-за крутого поворота реки стремительно выплыл громадный лебедь с гордо изогнутой белоснежной шеей, янтарными глазами, золотистым клювом и слегка раскинутыми в стороны крыльями. Послышалась негромкая мелодичная музыка, и, когда невиданная птица приблизилась, путники поняли, что это лодка, с изумительным искусством сработанная эльфами, - издали лебедь казался живым, хотя он и был неестественно огромным. Два гребца в светло-серых плащах слаженно работали чёрными вёслами, над которыми распростёрлись широкие крылья. В лодке сидел Владыка Лориэна, а рядом с ним стояла Галадриэль - высокая, стройная, в белом одеянии и венке золотистых, вечно живых цветов, она пела печальную эльфийскую песню, негромко аккомпанируя себе на арфе. Грустно, но сладкозвучно звенел напев, словно бы приглушаемый зимней прохладой:

Я пела о золотистой вешней листве,
И леса шелестели листвой;
Я пела о ветре, и ветер звенел
В шелковистой траве луговой;
В Заокраинный Край уплывала луна,
И за нею спешила морская волна
В Эльдамар, где среди светозарных долин
Возвышается гордый гигант Илмарин
И, горами от Мстительной мглы заслонён,
Полыхает огнями Святой Тирион,
А на Дереве Белом, как искры утрат,
В каждой капле росы наши слёзы горят...
О Златой Лориэн! Слишком долго я здесь
Прожила в окружении смертных и днесь
Безнадёжно пою про корабль в те Края,
Где зажглась бы для нас прежней жизни Заря...

- Мы приплыли, чтобы пожелать вам удачи на вашем опасном и трудном пути, - допев песню, сказала Галадриэль.
- Вы долго были гостями эльфов, - добавил Селеборн, - но так уж случилось, что мы ни разу не разделили трапезы. Владычица приглашает вас на прощальный обед у берегов Великой Пограничной Реки.
Фродо почти не притронулся к еде. Он с грустью поглядывал на Владычицу эльфов, предчувствуя, что это их последняя встреча! Владычица не казалась могущественной и грозной, хотя была по-всегдашнему красива. Она неожиданно представилась хоббиту (как и всем, кто сталкивается с эльфами сейчас) неизменно юной и вечно прекрасной жительницей давно ушедшего прошлого.
После обеда Селеборн рассказал Хранителям о Приречных землях:
- Андуин течёт по широкому ущелью среди лесов и каменистых степей. Сначала он круто забирает к востоку, а потом, после нескольких гигантских петель, устремляется, постепенно сужаясь, на юг, прорезает небольшое бесплодное взгорье и после довольно опасного переката разбивается на два разъярённых потока об остров Тол-Брандир - по-вашему Тиндрок или Скалистый, - чтобы низвергнуться в низины Ниндальфа. Водопад Рэрос на лодках, конечно же, одолеть невозможно, и вам придется обходить его берегом. Однако тем, кто свернёт в Минас-Тирит, лучше распрощаться с Андуином до Рэроса, чтобы идти по Ристанийской равнине, минуя болотистые низины Ниндальфа. Только не уклоняйтесь на северо-запад, к лесам Фангорн у южных отрогов Туманных Гор, ибо про эти древние леса сложено немало странных легенд.
- Последний раз я пересёк Рохан на пути к Ривенделлу, - сказал Боромир. - И хотя пробирался я по западным землям - от Белых Гор к Среброструю и Бурливой, - хотя я не знаю восточного Рохана, но дорогу домой отыщу и с востока...
Заметив, что гондорец не собирается продолжать, Галадриэль встала и торжественно возгласила:
- Пусть каждый выпьет прощальный бокал - за успешное завершение начатого пути! - Когда Хранители осушили бокалы, хозяйка снова предложила им сесть. - Мы распрощались, и нас уже разделила незримая тень предстоящей разлуки, - после долгой паузы сказала она. - Но прежде чем вы покинете Лориэн, примите прощальные подарки эльфов.
Сначала она обратилась к Арагорну:
- Для тебя, Предводитель Отряда Хранителей, наши мастера изготовили ножны под стать прославленному мечу Элендила. Меч, извлечённый из этих ножен, не может сломаться или затупиться... Однако вскоре между нами встанет непроглядно чёрная Завеса Тьмы. Так нет ли у тебя заветного желания, которое могла бы исполнить лишь я, Владычица эльфов Лориэна?
И Арагорн ответил Галадриэли:
- Владычица, к исполнению моего желания приведёт меня лишь мой собственный путь - путь сквозь Тьму до победы или гибели. Все мои помыслы о будущей жизни связаны с эльфами Ривенделла и Лориэна, но исполнить моё заветное желание не под силу даже тебе или Эльронду...
- Как знать, - возразила ему Галадриэль. И добавила: - Прими же ещё один дар. - Она протянула Арагорну брошь, сработанную из прозрачно-зелёного самоцвета. Брошь - орёл с распростёртыми крыльями - источала мягкий искрящийся свет, словно заслонённое листьями солнце. - Я получила этот камень от матери и подарила его своей дочери Селебриан, а та - своей; но отныне он твой. Ибо предсказано, что в свой час ты назовёшься Элессар - Эльфийский Самоцвет из рода Элендила.
И Арагорн поклонился, и принял брошь, и приколол на грудь; и все вдруг заметили его поистине царственный облик: он сбросил с плеч, как почудилось Фродо, тяжелый груз многолетних скитаний по самым гибельным Диким Землям.
- Благодарю тебя, о Владычица Лориэна, давшая жизнь Селебриан и Арвен, за этот неоценимый дар, - сказал он. Владычица молча склонила голову.
Двум юным хоббитам, Пиппину и Мерри, Галадриэль подарила серебряные пояса с массивными пряжками в форме цветка, а Боромиру - золотой, инкрустированный топазами; Леголас получил лориэнский лук, более упругий и мощный, чем чернолесские, и колчан с тонкими, но тяжелыми стрелами.
- Ну а для тебя, мой милый садовник, - ласково сказала Владычица Сэму, - у меня приготовлен особый подарок: скромный, однако, надеюсь, полезный. - Она протянула хоббиту шкатулку с единственной буквой, выгравированной на крышке. - Это моя руна «Г», - объяснила Галадриэль, - а в шкатулку я положила немного земли, благословлённой мною на щедрое плодородие в любых краях Среднеземного мира. Она не защитит от опасностей на пути, не спасёт от вражеских мечей и стрел, но если ты когда-нибудь возвратишься домой и удобришь этой землею свой сад - пусть даже давно разорённый и заброшенный, - то он расцветёт с необычайной пышностью. И тогда, быть может, тебе вспомнится Лориэн, который ты видел, к сожалению, лишь зимой, ибо наше лето давно миновало.
Сэм густо покраснел и, бормоча неуклюжие слова благодарности, низко поклонился Владычице эльфов.
- Осталось узнать, - сказала Галадриэль, - какой подарок в память об эльфах было бы приятно получить гному.
- Никакого, Владычица, - отозвался Гимли. - Мне достаточно, что я видел собственными глазами прекрасную Владычицу эльфийского края.
- Вы слышали? - спросила у эльфов Галадриэль. - Теперь, я думаю, вам не будет казаться, что всякий гном - угрюмый корыстолюбец? И однако без подарка мы тебя не отпустим, дорогой мой Гимли, - добавила она. - Скажи мне, что ты хотел бы получить на память об эльфах Лориэна?
- Я ничего не прошу, Владычица, - ответил ей гном. И надолго умолк. Но потом набрался храбрости и закончил: - Если же говорить о несбыточных желаниях... то я пожелал бы получить в подарок прядь волос Владычицы Лориэна. Гномы умеют ценить драгоценности, а в сравнении с твоими волосами, Владычица, золото кажется ржавым железом! Не гневайся - я ведь ни о чем не прошу... - На этот раз он умолк окончательно.
Послышалось испуганное перешептывание эльфов, а Селеборн в изумлении глянул на гнома. Но Владычица улыбнулась и мягко спросила:
- Что же ты сделал бы с этим подарком?
- Хранил бы его как великую драгоценность, - не задумываясь ответил Владычице гном, - в память о дружбе с эльфами Лориэна.
И Владычица, отрезав у себя прядь волос, отдала её гному и раздумчиво сказала:
- Я ничего не хочу предрекать, ибо на Среднеземье надвигается Тьма и мы не знаем, что ждёт нас в будущем. Но если Тьме суждено развеяться, ты сумеешь добыть немало золота - однако не станешь его рабом.
- Тебя, Хранитель, я одариваю последним, - посмотрев на Фродо, сказала Галадриэль, - именно потому, что давно уже решила, как хоть немного облегчить твой путь. - Владычица поднялась и протянула хоббиту хрустальный, светящийся изнутри сосуд. - В этом фиале, - объяснила она, - капля воды из Зеркальной Заводи, пронизанная лучами Звезды Эарендила. Чем чернее тьма, тем ярче он светится. Надеюсь, что если на твоём пути померкнут иные источники света, то тебе поможет Эльфийский Свет - вспомни тогда Галадриэль с её Зеркалом!
Владычица, озаряемая светом фиала, казалась могущественной, прекрасной и величавой, но вовсе не грозной, как когда-то у Зеркала. Фродо поклонился, ничего не сказав: нужных слов ему в голову не пришло.
Селеборн проводил Хранителей до причала. Под косыми лучами заходящего солнца мягко переливались волны Сребреницы; небо звенело трелями жаворонков. Путники разделились, как в первый раз, когда решили испробовать лодки; эльфы оттолкнули их шестами от берега, громко пожелали счастливого пути, и они поплыли к Андуину Великому. На косе, при впадении Сребреницы в Андуин, молча стояла Владычица Лориэна. Лёгкие лодки вынесло на стрежень, и Лориэн медленно начал удаляться, словно могучий златопарусный корабль, уплывающий от Хранителей в безвозвратное прошлое.
За косой величественно-хмурый Андуин затемнил прозрачные струи Сребреницы, лодки быстро понесло к югу, и вскоре светлая фигурка Галадриэли стала маленькой, чуть-чуть заметной черточкой, светящейся искрой в ладонях рек. Фродо почудилось, что искра вдруг вспыхнула - это Галадриэль поднялась на цыпочки и вскинула руки в последнем прощании, - а потом сквозь шелест попутного ветра ему послышалась отдалённая песня, едва различимая и всё-таки звонкая. Но теперь Владычица Лориэна пела на древнеэльфийском языке Заморья - мелодия звучала необычайно красиво, однако слова лишь тревожили Фродо:

Ai! laurie lantar lassi surinen,
Yeni unotime ve ramar aldaron!
Yeni ve linte yuldar avanier
mi oromardi lisse-miruvoreva
Andune pella, Vardo tellumar
nu luini yassen tintilar i eleni
omaryo airetari-lirinen.

Si man i yulma nin enquantuva?

An si Tintalle Varda Oiolosseo
ve fanyar maryat Elentari ortane
ar ilye tier undulave lumbule;
ar sindanoriello caita mornie
i falmalinnar imbe met, ar hisie
untupa Calaciryo miri oiale.
Si vanwa na, Romello vanwa, Valimar!
Namarie! Nai hiruvalye Valimar.
Nai elye hiruva. Namarie!

Но смысл песни - очень невнятно - всё же отпечатался в памяти Фродо, хотя и слова, и события той эпохи, о которой вспоминала Владычица Лориэна, казались ему недоступно чужедальними: «Ветер срывает золотистые листья с бесчисленных, словно годы, золотистых ветвей. Долгие, долгие годы прошли, как медовая свежесть над лугами за Морем, и звёзды трепетали в голубых небесах над светлым перевалом от голоса Её, и Она, Варда, притушила звёзды и Море, отделившее нас от Отчего края, окутала Вечновечерняя Мгла. И потерян, потерян для нас Валимар. Прощай, Валимар! Но с надеждой тебя найти мы не расстанемся во веки веков!..»
Вардой называли живущие в Среднеземье эльфы Предвечную Владычицу Заморского Края - Элберет.
Неожиданно Андуин свернул к востоку, и высокий, поросший деревьями берег скрыл от Фродо благословенный Лориэн. Больше он там никогда не бывал.
Путешественники плыли на юго-восток. Предзакатное солнце, отражаясь в реке, слепило их наполненные слезами глаза. Гимли плакал, ничуть не таясь.
- Теперь, повидав Лотлориэн, - печально сказал своему спутнику гном, - я уж ничто не назову прекрасным... Кроме её прощального дара.
Он ощупал в кармане плоскую коробочку, где хранился золотистый локон Галадриэли.
- Я с трудом решился на Поход в Мордор, - вытирая слёзы, заговорил он снова, - а про главные-то опасности, оказывается, не знал. И ведь Эльронд предупреждал нас, что никому не известно, какие испытания нам встретятся на пути. Я боялся невзгод и лишений во Тьме - но этот страх меня не остановил. А если б я знал, как страшно измучаюсь, когда мне придется покидать Лориэн, то ещё из Ривенделла ушёл бы домой. Потому что, поймай меня завтра же Враг, муки горше, чем сегодняшнее прощание, ему не придумать... Бедный я, несчастный!
- Нам всем тяжело, - сказал ему Леголас. - Всем, кто живёт в наше смутное время. Каждый из нас обречён на потери. Но тебя-то не назовёшь бедным и несчастным: ты не потерял самого себя - а это самая горькая потеря. В тяжелое мгновение ты остался с друзьями - и ничем не замутнённая память о счастье будет тебе пожизненной наградой.
- Память? - с сомнением отозвался Гимли. - Спасибо тебе за добрые слова, но память - слишком холодное утешение. Ведь она лишь зеркало ушедшей жизни. Во всяком случае, так думают гномы. Для эльфов прошлое вечно продолжается, и память у них - как живая жизнь; а мы вспоминаем о том, что ушло, и наша память подёрнута холодком... - Гимли умолк, а потом воскликнул:
- Ладно, нечего себя травить. Разговорами горю всё равно не поможешь... и ледяной ванной, между прочим, тоже. А нас вон вынесло на самую стремнину. - Он сел поудобнее, взялся за вёсла и начал выгребать к западному берегу - туда, где виднелась лодка Арагорна.
Могучие тёмные воды Андуина уносили Хранителей на юго-восток. Здесь безраздельно властвовала зима. По берегам теснились голые деревья, заслоняя от путников приречные земли. Тёплый ветер из Лориэна утих, и Андуин окутала стылая тишина. Не было слышно даже щебета птиц. Потускневшее солнце скрылось за лесом, и на реку пали промозглые сумерки, сменившиеся вскоре беззвёздной ночью. Путники плыли у левого берега; голые деревья, словно серые призраки, жадно тянули узловатые корни к чёрной, глухо плещущейся воде. Фродо устало закрыл глаза, и его сморила неспокойная дрёма.

ГЛАВА IX. ВЕЛИКАЯ РЕКА

Проснулся Фродо на лесной поляне. Он был заботливо укутан в одеяло и всё же чувствовал, что очень продрог. Занималось холодное серое утро. Поляну обступили высокие деревья, а где-то внизу шумела река. Неподалёку Гимли разводил костерок.
Позавтракав, путники сразу отчалили; однако грести никому не хотелось, и лодки спокойно плыли по течению. Впереди, куда бы они ни свернули, путников ждали великие опасности; они были рады, что скалистый Тол-Брандир далеко, и отнюдь не спешили до него добраться. Зато они совсем не тратили сил, и Арагорн решил, что не будет их торопить. Он лишь следил, чтоб они плыли весь день, с раннего утра и до позднего вечера, ибо опасался, что, пока они отдыхали, Властелин Мордора не сидел сложа руки.
Прибрежные леса постепенно редели, а на третьи сутки исчезли совсем. Восточный берег взбугрился холмами, которые простирались до самого горизонта - бесформенные, бурые и совершенно безжизненные: ни птицы или зверя, ни деревца или кустика или хоть скалы, чтоб отдохнуть глазу. Путники приплыли к Бурым Равнинам, тянувшимся вдоль Андуина от Южного Чернолесья до прибрежных холмов Эмин-Муил. Враг ли отравил их каким-нибудь лиходейством, выжег ли подземный огонь или опустошила чёрная саранча - этого не знал даже Арагорн; они издревле были мёртвыми и пустынными.
Западный берег, тоже безлесный, закрывали густые заросли камыша - его фиолетово-чёрные метелки шелестели на ветру печально и глухо. Когда стена камыша обрывалась, Фродо видел холмистые луга, покрытые густой и высокой травой, а за ними - полоску далёкого леса и уступчатые контуры Туманных Гор.
В камышах слышались птичьи голоса; иногда над рекой пролетали утки; а однажды путники заметили лебедей.
- Лебеди! - воскликнул Сэм. - Здоровущие!
- И чёрные, - мрачно добавил Арагорн.
- До чего же холодный и угрюмый край, - зябко поёжившись, пробормотал Фродо. - Я думал, что на юге радостно и тепло и всё цветёт, а зимы не бывает.
- Разве это юг? - откликнулся Арагорн. - В низовьях Андуина и на морском побережье уже наступила пора цветения - там, я думаю, тепло и радостно, - если южные края не затемнены. А мы-то ещё в средней полосе - у северной границы Рохана, которая проходит по реке Кристальной, - всего лиг на сто южней Хобшира. Здесь в это время и снег может выпасть. Ристанийские земли славятся плодородием, и раньше они были густо заселены, но теперь близ Андуина никто не живёт, ибо у его восточных берегов снова стали появляться орки. А кочуют они огромными ордами, уничтожая на своём пути всё живое, и, говорят, вторгаются даже к ристанийцам.
Сэм с беспокойством огляделся по сторонам. Раньше, когда они плыли через лес, ему казалось, что из прибрежных чащоб за ними наблюдают шпионы Врага; ну а теперь, на открытых просторах, он чувствовал себя совсем беззащитным.
Андуин резко свернул к югу. Берега медленно уплывали назад. Холмы на востоке как бы приплюснуло: западный берег превратился в низину, поросшую пучками жесткой травы. Андуин широко разлился и обмелел. Восточный ветер был сухим и холодным.
Путники почти не разговаривали друг с другом - каждый был погружён в собственные раздумья. Фродо вспоминал цветущий Лориэн, яркое солнце и прозрачные ливни, золотые леса и серебристые реки. Леголас мысленно перенесся на север: ему представилась летняя ночь, поляны, затенённые голубыми елями, журчание искрящихся под звёздами родников и звонкие голоса чернолесских эльфов. Гимли размышлял, где найти алмаз - большой, но прозрачный, словно капля росы, - чтоб выдолбить шкатулку для дара Галадриэли. Мерри с Пиппином пытались понять, какие заботы одолевают их спутника - Боромир грыз ногти, что-то бормотал, а иногда подгребался к лодке Арагорна и очень странно смотрел на Фродо. Сэм думал, что путешествие по реке, оказавшееся, к счастью, не слишком опасным, доконает его полнейшим бездельем. Скрюченный и несчастный, сидел он в лодке, глядя на уныло однообразные берега, - Арагорн даже вёсел ему не доверял, когда приходилось обходить мели.
Заканчивался четвёртый день их плавания; в воздухе клубился вечерний туман: Сэм, как обычно, сидел на носу, устало сгорбившись, и поглядывал назад. Ему не терпелось вылезти из лодки и ощутить под ногами твёрдую землю. Внезапно он выпрямился, протер глаза и долго смотрел на большое бревно, которое медленно плыло за лодками. Потом его взгляд скользнул по берегу, и он опять дремотно притих.

В эту ночь они остановились на островке неподалёку от западного берега реки. После ужина, уютно укутавшись в одеяло, Сэм сказал засыпающему Фродо:
- Сегодня, часа эдак за два до привала, мне примерещилось что-то непонятное... А теперь вот я думаю - может, не примерещилось?
- Так примерещилось или нет? - спросил его Фродо, зная, что Сэм всё равно не угомонится, пока не расскажет свою историю до конца. - Давай уж толком - что ты увидел?
- Бревно, - таинственно шепнул ему Сэм. - Да не просто бревно, а живое и с глазами.

Предыдущая страница 33 Следующая страница


Братство Кольца 34

- Ну, брёвен тут в реке много, - сладко зевнув, отозвался Фродо. - А насчёт глаз - это ты брось. Брёвен с глазами даже здесь не бывает.
- Ан нет, бывает, - уперся Сэм. - Я тоже думал - бревно и бревно, плывёт себе за лодкой Гимли и всё. Да оно вдруг начало нас догонять. Ну и тут уж я увидел глаза: светятся на бревне, ровно два огонька. А потом смотрю - бревно-то живое. Потому что у него были лапы, как у лебедя, только большие, и оно этими лапами гребло. Что, думаю, за сон? И протёр глаза. А бревно заметило, что я пошевелился, и стало как мёртвое - ни лап, ни глаз. Я и раздумал подымать тревогу: решил, что всё это мне со сна примерещилось. А когда отвернулся и глянул на берег, мне показалось, что какой-то зверь выскочил из воды и притаился в осоке. Как вы думаете - что это было?
- Пожалуй, не сон, - сказал ему Фродо. - Эти глаза появлялись и раньше. Я видел их в Мории, а потом в долине Димрилла. И однажды существо с такими же глазами карабкалось к нам на талань в Лориэне. Халдир тогда его тоже заметил. А помнишь, про что нам рассказывали эльфы, которые поубивали орков из Мории?
- Конечно, помню, - ответил Сэм. - И рассказы вашего дядюшки помню. И, по-моему, знаю, кто нас преследует. Голлум, чтоб ему, проклятому, провалиться!
- Вот и я так думаю, - отозвался Фродо. - Наверно, из Чернолесья он удрал в Морию и сумел нас выследить. А теперь преследует.
- Наверно, - согласился с хозяином Сэм. - И, стало быть, надо нам крепко поостеречься. А то ведь у этого склизкого лиходейщика лапы не дрогнут - подкрадется да и придушит. Сейчас уж не стоит будить Странника. Вы тоже спите. А я посторожу. Потому как в лодке-то я просто груз, могу и днём неплохо отоспаться.
- Груз-наблюдатель, - усмехнулся Фродо. - Ладно, ты, значит, сторожи до полуночи, а потом обязательно меня разбуди - если ничего не стрясется раньше.
В полночь Сэм разбудил хозяина и доложил, что ничего тревожного не заметил:
- Вроде бы что-то тут плескалось в реке, а потом и на берегу что-то шебуршало, да это, я думаю, ветер и волны.
Фродо сел и закутался в одеяло.
Хранители спали; всё было тихо; время тянулось дремотно и медленно; у хоббита уже начали слипаться глаза... Вдруг возле лодок послышался всплеск, и кто-то осторожно вынырнул из воды. За борт ухватилась бледная рука, пловец подтянулся, заглянул в лодку и медленно повернул голову к островку. Фродо сидел у самого берега. Он ясно увидел два светящихся глаза, услышал даже дыхание пришельца - вскочил, выхватил из ножен меч... Но светящиеся глаза мгновенно погасли. Раздался плеск, и пловец исчез. А рядом с Фродо уже стоял Арагорн.
- В чём дело? - шепотом спросил он хоббита.
- Голлум, - коротко ответил Фродо.
- Так ты о нём знаешь? - удивился Арагорн. - Он выследил нас в Морийских пещерах. А теперь вот приладился преследовать на бревне. Я было пытался его изловить, да ничего у меня из этого не вышло: он юркий, как хорёк, и скользкий, как угорь. Значит, надо от него уплыть, ибо на свободе он очень опасен: и сам способен исподтишка убить, и врагов при случае может привести.
Больше в ту ночь Голлум не появлялся. Днём путники отдыхали на острове, а вечером снова отправились в путь. Теперь, укладываясь по утрам спать, они всегда выставляли часового. Но ни один часовой Голлума не видел. Может быть, он не подходил к ним близко, а может быть, попросту отстал в пути - Хранители взялись наконец за вёсла. Плыли они быстрее, чем прежде, и до восьмой ночи - без всяких происшествий.
Погода была холодной и пасмурной, ветер устойчиво дул с востока. К вечеру небо немного расчистилось, и в разрывах туч появлялся месяц - еле заметный серебристый серп.
А приречные земли опять изменились. Бурые, поросшие терновником утёсы подступали к Андуину с обеих сторон; за ними, громоздясь всё выше и выше, вставали уступчатые скалистые кряжи с чёрными провалами глубоких ущелий; кое-где, вцепившись корнями в скалы, гнулись на ветру корявые кедры, увитые цепкими стеблями плюща. Путники подходили к серым холмам Эмин-Муила, северной границе Диких Земель. У этих земель была недобрая слава, и жители Рохана называли их иногда Привражьем.
Над холмами кружилось множество птиц, солнце, закрытое пеленой облаков, уплывало за буро-багровые скалы; лежа под прикрытием береговых утёсов, Арагорн рассеянно поглядывал в небо и обдумывал, не мог ли злоумышленный Голлум сообщить об Отряде Вражьим вассалам; Хранители готовились рассаживаться по лодкам. Вдруг Арагорн поспешно вскочил. Он увидел вдалеке громадную птицу, которая летела на юго-восток.
- Послушай-ка, Леголас, - окликнул он эльфа, - как по-твоему, это не орёл?
- Орёл, - всмотревшись, ответил эльф. - Хотел бы я знать, что он тут делает? Ведь орлы гнездятся только в горах. А холмы Эмин-Муила - это ведь не горы.
- До наступления темноты мы отчаливать не будем, - решительно объявил Арагорн Хранителям.

К ночи восточный ветер утих. Андуин окутала безмолвная тьма. Ущербный месяц едва светился, и тускло мерцали в тумане звёзды. Сэм недоверчиво рассматривал месяц.
- Странное дело, - сказал он Фродо. - Месяц ведь вроде бы везде один - что здесь, в Диких Землях, что у нас, в Хобшире. А вот получается, как будто их два - над Лориэном свой собственный, а везде другой, - или я совсем заплутался во времени. Помните, когда мы оказались у эльфов и в первую ночь ночевали на талани, месяц уменьшался - рожками вправо, - и жить ему оставалось не больше недели. Ну вот, а теперь мы ушли из Лориэна и плыли семь дней, и вчера я смотрю - на небо карабкается молоденький месяц, только что народившийся, рожками влево. Так, выходит, время-то стояло на месте? Не тридцать же дней мы гостили у эльфов!
- Не знаю, - задумчиво отозвался Фродо. - Эльфы, по-моему, не властны над временем - значит, оно всё же движется в Лориэне; но и время пока ещё не властно над эльфами - поэтому его в Лориэне не замечаешь. Могущество Галадриэли, владелицы Нэнья, велико...
- Говорить о Нэнья за пределами Лориэна нельзя даже с самыми близкими друзьями, даже со мной, - перебил его Арагорн. Он окинул берег тревожным взглядом. Однако ничего тревожного не заметил и, посмотрев на Сэма, коротко объяснил: - Пока мы жили в благословенном Лориэне, месяц умер, и народился снова, и снова умер. Время не остановишь. Тридцать дней мы гостили у эльфов. Зима, сковавшая Среднеземье, кончается. Подступает весна последней надежды. - Арагорн умолк и подошёл к лодкам. - Пора отправляться, - сказал он громко. - Это последний ночной переход. Дальше я русла Реки не знаю. Ниже по течению нам встретится перекат Сарн-Гебир, и ночью нас там неминуемо разобьёт. А днём, при свете, мы заранее остановимся, чтобы обойти его по прибрежной тропе. Но до Сарн-Гебира отсюда лиг сто, не меньше. Правда, и здесь надо плыть с осторожностью, чтобы не напороться на утёс или остров. Поэтому держитесь всё время за мной.
Сэма назначили вперёдсмотрящим. Туман развеялся, и яркие звёзды искристо высветили воду Великой Реки. Бликующая рябь слепила глаза. Сэм внимательно вглядывался во тьму. Перевалило за полночь; у невидимых берегов глухо шумела в скалах вода; течение становилось всё более быстрым. Внезапно Сэм предостерегающе вскрикнул - впереди, преграждая Хранителям путь, от западного берега до середины Андуина протянулась узкая каменистая мель. Течение, круто выгибаясь влево, потащило лодки к восточному берегу. Вспененная вода ревела и клокотала; там, где сузившийся вдвое поток разбивался об утёсы восточного берега, крутились белые от пены водовороты.
- Ночью нам эту стремнину не пройти! - крикнул Боромир, пытаясь повернуть. - А если за ней начинается Сарн-Гебир, нас всех утопит, как слепых котят!
- Надо выгребать к западному берегу! - резко разворачиваясь, прокричал Арагорн. Гимли с Леголасом тоже повернули. Арагорн мощно налегал на вёсла.
- Я ошибся в расчетах, - сказал он Фродо. - Мы уже, видимо, подошли к Сарн-Гебиру. Андуин течёт быстрей, чем я думал.

Путники с трудом выгребались против течения. Лодки медленно ползли вперёд. Но их отжимало к правому берегу. Он казался зловещим и чёрным.
- Левее! Нас может посадить на мель, и лодки перевернет! - крикнул Боромир.
Фродо почувствовал, что днище лодки царапают камни прибрежной отмели. А потом глухое рычание стремнины резко взрезал пронзительный свист, и с берега в путников полетели стрелы. Одна проткнула капюшон Арагорна - счастье, что Следопыт в это время пригнулся; другая хищно клюнула Фродо и, звякнув, отскочила от мифрильной кольчуги; третья расщепила лопасть весла, которым грёб в средней лодке Мерри. Сэму казалось, что он видит стрелков - чёрные силуэты на тёмных утёсах, - восточный берег был очень близко.
- Yrch! - по-эльфийски вскричал Леголас.
- Орки! - тревожно воскликнул Гимли.
- Голлумова работа, - пробормотал Сэм, - больше-то их некому было привести. Чтоб ему сдохнуть, треклятому лиходейщику! Да и Андуин тоже на них работает - так ведь и тащит к восточному берегу!
Хранители гребли из последних сил. Стрелы то проносились над их головами, то с глухим всплеском вспарывали воду. Однако больше попаданий не было. Орки прекрасно видят в темноте, но Хранителей спасли лориэнские плащи - без них им пришлось бы, наверное, худо.
Лодки медленно продвигались вперёд. Вскоре напор течения ослабел. Хранители выгребли на середину реки, и утёсы справа поглотила тьма. Тогда они резко свернули влево, пересекли Реку и, причалив к берегу, скрывшись под ветками прибрежных кустов, перевели дыхание и бросили вёсла.
Леголас вынул из колчана стрелу, поднялся по уступчатым скалам чуть вверх, натянул тетиву и глянул за Реку. Однако разглядеть ничего не смог. Да и крики орков постепенно затихли. Фродо снизу смотрел на эльфа. В ночном небе перемигивались звёзды, но с юга наползали чёрные тучи, и звёзды одна за другою меркли.
Внезапно путников охватил страх.
- О Elbereth Gilthoniel!, - вскидывая голову, прошептал Леголас.
Обгоняя надвигающиеся с юга тучи, к путникам приближалась крылатая тень, огромная, как древний сказочный дракон. Из-за Андуина послышались радостные вопли. Фродо замер от леденящего ужаса, и ему вдруг вспомнился холодный клинок, блеснувший перед его глазами у Ветрогора. Он бессильно съёжился и закрыл глаза.
Зазвенела тетива лориэнского лука. Со свистом устремилась к небу стрела. Крылатая тень конвульсивно дёрнулась и, хрипло вскрикнув, исчезла за Андуином. В небе снова мерцали звёзды. Вопли на восточном берегу стихли. Чёрную тишину ничто не нарушало.
...Передохнув, Хранители взялись за вёсла и медленно поплыли вверх по течению. Вскоре им встретился узкий залив. Они вошли в него, причалили к берегу и решили остановиться тут до рассвета. Костёр, даже маленький, мог выдать их оркам, и они подкрепились эльфийскими лепешками.
- Будь благословен лориэнский лук и верный глаз чернолесского эльфа! - дожевав лепешку, воскликнул Гимли. - Это был замечательный выстрел, мой друг!
- Я так и не понял, в кого стрелял, - подавляя дрожь, сказал Леголас.
- Я тоже не понял, кто к нам летит, но меня не радовала предстоящая встреча, совсем не радовала, - признался Гимли. - Мне почему-то вдруг вспомнилась Мория... - Гном опасливо оглянулся по сторонам - ...и Бальрог, - шепотом закончил он.
- Это не Бальрог, - возразил Фродо, который ещё не успел оправиться от чёрного ужаса, - а кто-то другой. Бальрог похож на раскалённую тучу. А тот, которого подстрелил Леголас... он дохнул на меня... - Фродо зябко поёжился, - ...могильным холодом. И мне показалось... - Хоббит запнулся и не стал продолжать.
- Что тебе показалось? - подхватил Боромир, перегнувшись через борт к лодке Арагорна.
- Да ведь только показалось, - уклонился Фродо, - так что нечего об этом и говорить. А вот орки явно очень приуныли, когда Леголас подстрелил их союзника.
- Приуныли и обозлились, - уточнил Арагорн. - Но мы, к сожалению, не знаем их замыслов. На всякий случай приготовьтесь к бою. Нынешней ночью нам спать не придется.
Мучительно тянулись ночные часы. Монотонно шумел в отдалении перекат Сарн-Гебир. За Рекой таилась враждебная тишина. Тяжелые тучи, принесённые с юга, опустились на Андуин, словно волглое одеяло. Безветренный мрак был тёплым и влажным. На ветках, тускло поблескивая во тьме, висели бисеринки мелких капель.
Когда на востоке затлел рассвет, серое, процеженное сквозь тучи утро открыло глазам утомлённых путников печальный и странно смягчившийся мир: ни резких контуров, ни тёмных теней - лишь полупрозрачная белесая мгла. Восточного берега не было видно.
- Не люблю туман, - пробормотал Сэм. - А вот, глядишь, и туман пригодится. Может, не отыщут нас теперь орки-то?
- Может, и не отыщут, - сказал Арагорн. - Если мы сумеем отыскать тропу, чтобы обойти по берегу Сарн-Гебир.
- А зачем нам Река и прибрежные тропы? - вмешался Боромир. - Настало время бросить эти эльфийские скорлупки. - Кивком головы гондорец указал на лодки. - Раз мы добрались до переката Сарн-Гебир, надо уходить к западу, сворачивать на юг и идти через лес Фангорн.
- Это путь в Минас-Тирит, - сказал Арагорн. - А мы ещё не решили, куда нам идти. Но главное, двигаться по заколдованному Фангорну, не зная точно, где свернуть на юг, гораздо опасней, чем плыть по Реке. Ты ведь не знаешь восточной Ристании. А Река не даст нам сбиться с пути.
- Как только туман над рекой развеется, нас перебьют, - возразил Боромир. - А если даже мы оторвемся от орков и дойдём до острова Тол-Брандир - дальше-то что? Перепрыгнем Сарн-Гебир и свернём в болота?
- Сарн-Гебир мы обойдём по берегу, - сказал Арагорн. - И заодно уж осмотримся. Ты забыл или же просто не хочешь вспоминать про древние сторожевые посты нуменорцев - Амон-Лау и Амон-Хен? Быть может, оглядев окрестные земли, мы решим наконец, куда нам идти.
Боромир долго спорил с Арагорном. Однако, убедившись, что Фродо и остальные решили идти вдоль Реки, сказал:
- Гондорцы не привыкли сворачивать в сторону, когда их друзей ждёт нелёгкий путь. Я помогу вам перенести лодки, а потом вместе спустимся к Тол-Брандиру, хотя из-за орков это очень опасно. Но потом сразу же уйду на запад - один, если я недостоин попутчиков.
Понизу туман слегка развеялся. Было решено, что Арагорн с Леголасом отправятся на поиски прибрежной тропы.
- До появления орков, - сказал Арагорн, - путники часто спускались по Андуину, и тропу, я думаю, найти нетрудно: Сарн-Гебир всегда обходили берегом.
- С тех пор как у Андуина бродят орки, прорваться по Реке с севера на юг почти невозможно, - предупредил Боромир. - И чем дальше к югу, тем опасней Андуин.
- Любая дорога на юг опасна, - спокойно ответил ему Арагорн. - Ждите нас здесь до завтрашнего утра. Если мы к этому сроку не возвратимся, выбирайте предводителя и сразу же уходите.
С тяжкой тревогой смотрели путники, как скрываются в тумане Леголас и Арагорн. Однако их тревога оказалась напрасной. Разведчики вернулись часа через два.
- Всё в порядке, - спустившись, объявил Арагорн. - Чуть выше по берегу тянется тропа, которая выводит за Сарн-Гебиром к причалу. Пройти нам придется лиги полторы: лигу вдоль переката и до него поллиги. За южным причалом течение быстрее, но рифов и отмелей в Андуине уже нет. А северный причал, где тропа начинается, довольно далеко, и плыть к нему долго. Так что надо выбираться здесь. Главное - вытащить на тропу лодки: берег тут, как видите, крутой и скалистый.
- Это будет нелегко, - проворчал Боромир.
- Но мы с этим справимся, - сказал Арагорн.
- Конечно, справимся! - воскликнул Гимли.
...Выгрузка очень утомила путников, но в конце концов с нею было покончено. Сначала на тропу вынесли поклажу. Потом, отдохнув, приступили к лодкам, которые оказались поразительно лёгкими. Из какой древесины они изготовлены, Леголас не знал, а остальные тем более - она была твёрдой, но почти невесомой, так что нести разгруженную лодку могли по тропе даже Пиппин и Мерри. Однако дотащить лодки до тропы без помощи Боромира, наверно, не удалось бы. Высокие уступы крошащихся скал, облепленные ползучими стеблями плюща, глубокие расселины, прикрытые ежевикой, которая намертво вцеплялась в одежду, ледяные ручьи, бездонные колодцы - для маленьких путников с лодками в руках такой подъём был бы неодолим. Даже могучие Арагорн с Боромиром едва одолели этот трудный подъём - но лодки были доставлены на тропу, и дальше дело пошло быстрей.
Справа к тропе подступала стена из отвесных, с извилистыми трещинами, утёсов, а слева рычала невидимая река, процеживаясь сквозь зубья переката Сарн-Гебир. Иногда на тропе попадались камни, скатившиеся сверху, иногда - промоины; но их нетрудно было обойти. Вскоре тропа повернула налево и спустилась к причалу в естественной бухточке. Пешеходный путь вдоль берега кончился: дальше громоздились неприступные скалы. Этот путь Хранители проделали дважды и в два приёма всё перенесли.
Между тем постепенно начало смеркаться; путники сели на каменный причал и устало пригорюнились. День умирал; в отдалении монотонно выл Сарн-Гебир, навевая на путников тяжелую дрёму.
- Ну вот, пришли, - сказал Боромир. - Однако плыть мы сегодня не можем. Нам всем нужно как следует выспаться.
- Нужно, - согласился с гондорцем Арагорн. - Но долгого сна у нас не получится, ибо дежурить мы будем по двое: три часа сна и час на посту. Если туман продержится до утра, мы, возможно, ускользнём от врагов.
За ночь никаких происшествий не случилось, лишь брызнул под утро небольшой дождичек. На рассвете Хранители отправились в путь. Пелена тумана слегка поредела; путники жались к западному берегу, сереющему под ними в молочной мгле. Часа через три стал накрапывать дождь, и вскоре начался весенний ливень. Чтоб лодки не затопило, их прикрыли фартуками, сделанными из тонкой непромокаемой кожи, но плыть продолжали - почти что вслепую.
Ливень разодрал завесу тумана и быстро иссяк. Небо расчистилось. Тёмные тучи уползли на север. Зубчатые кряжи Приречного взгорья с обеих сторон стеснили Андуин; путников стремительно несло вперёд; повернуть и выгрести против течения они, вероятно, теперь не смогли бы.
Фродо тревожно смотрел вперёд. Хранители приближались к огромным утёсам, смутно напоминающим фигуры людей. Высокие, могучие, зловеще грозные, они походили на каменных воинов, охраняющих низовья Реки от врагов. Путникам предстояло проплыть между ними.
- Это Столпы Аргоната, - сказал Арагорн, - великие витязи Нуменорского королевства. - И громко крикнул остальным Хранителям: - Следуйте за мной! Держитесь на стремнине! Идите как можно дальше друг от друга!
Столпы Аргоната были уже близко. Они пронесли сквозь бури столетий приданный им создателями величественный облик. Немые, но грозные, древние, но могучие, в каменных, растрескавшихся от времени шлемах, смотрели они, чуть сощурившись, на север, предостерегающе подняв левую руку вверх и сжимая в правой боевой топор. Величавые часовые легендарного королевства внушали Фродо благоговейный страх, и он не поднял на Столпы глаза, когда их тени накрыли путников. Даже Боромир опустил голову, проплывая в отчаянно пляшущей лодочке между исполинскими стражами прошлого.
Отвесные, уходящие в небо утёсы стремительно проносились мимо Хранителей; чёрная, как волнистое зеркало, вода оглушительно грохотала; было сумеречно и знобко; ледяной ветер пронизывал до костей. Фродо прижался к дрожащему Сэму, вслушиваясь в его прерывистое бормотание:
- Если выживу... больше никогда... ни за что... близко не подойду... издали не гляну...
- Не бойтесь! - раздался вдруг странный голос. Фродо оглянулся и увидел Странника - однако не сразу его узнал. Ибо перед ним стоял не Странник - усталый скиталец Диких Земель, - а прекрасный, молодой и могучий витязь. Неколебимо и гордо, с поднятой головою и небрежно откинутым назад капюшоном, возвышался он на корме лориэнской лодки, оседлавшей бешеную стремнину Андуина, - государь, возвращающийся в свои владения.
- Не бойтесь! - Голос был спокойный и звучный: его не заглушило рычание Реки. - Долгие годы мечтал я увидеть Столпы Аргоната - Исилдура с Анарионом. Своему потомку Элессару Эльфийскому, сыну Араторна из рода Элендила, они помогут одолеть стремнину. Не бойтесь. Здесь нам ничто не угрожает.
Ущелье, по которому плыли Хранители, быстро сужаясь, поворачивало на запад, монолитный рокот стиснутого потока многократно усиливало гулкое эхо; грохочущий сумрак синевато сгущался... Но вот впереди чуть забрезжил свет, стены ущелья неожиданно расступились, и Хранителей вынесло в спокойное озеро. Бледное, выстуженное ветром небо с редкими перьями взлохмаченных облаков, мелко дробясь, отражалось в воде. Солнце стояло довольно низко. Скалистые берега овального озера поросли могучими кряжистыми дубами; холодно и сиро блестели на солнце их искривлённые бурями ветви. В отдалении, у южной окраины озера, возвышались над пологим берегом три горы; среднюю с двух сторон омывала Река.
- Это Тол-Брандир, - сказал Арагорн, указывая спутникам на среднюю гору. - А слева и справа от него, за протоками, древние Сторожевые Посты нуменорцев: слева - Амон-Лау, справа - Амон-Хен. Там когда-то дежурили часовые, чтоб слушать и наблюдать, не приближаются ли враги. Но, говорят, на берегах острова Тол-Брандир никогда не бывал ни человек, ни зверь... А за островом вечно ярится водопад Рэрос.
Влекомые к югу медленным течением, Хранители поели и немного передохнули. А потом снова взялись за вёсла. Низкое солнце стало тускло-багровым; на юге темнела скалистая громада Тол-Брандира и отчетливо слышался рёв Рэроса. К острову путники подошли в темноте.
Кончался десятый день их путешествия по Великой Реке Андуин. Дикие Земли остались позади. Утром им предстояло свернуть на запад или на восток.

ГЛАВА Х. РАЗБРОД

Арагорн повёл их по правой протоке. Между Амон-Хеном и протокой тянулся луг. Дальше земли тонули во тьме. Арагорн повернул и причалил к берегу.
- Я ни разу не слышал, - сказал он спутникам, - чтоб возле Амон-Хена появлялись орки. Однако часовой нам всё-таки нужен.
Хранители вытащили лодки на берег, завернулись в одеяла и вскоре уснули. Ночью ничего тревожного не случилось. Каждый часовой дежурил по часу - Голлум и орки до рассвета не появлялись. Если Голлум продолжал следить за Отрядом, то таился где-то невидимый и неслышимый. Но Арагорну спалось плохо и беспокойно. Под утро он встал и подошёл к Фродо, который только что сменил Сэма.
- До твоего дежурства ещё далеко, - сказал ему хоббит. - Почему ж ты не спишь?
- Сам не знаю, - ответил Арагорн. - Что-то встревожило меня во сне. Давай-ка глянем на твоё Жало.
- Зачем? - удивлённо спросил его Фродо. - Ты думаешь, к нам подбираются орки?
- Давай посмотрим, - повторил Арагорн. Фродо вынул из ножен меч. Края клинка чуть заметно светились.
- Орки! - с беспокойством пробормотал хоббит. - Не очень близко... а всё же близко.
- Довольно близко, - подтвердил Арагорн. - Но, быть может, это лишь соглядатаи Саурона, которые бродят по восточному берегу. До последнего времени, насколько я знаю, у Амон-Хена орки не появлялись. А впрочем, с тех пор как гондорцы отступили, в приречных землях многое изменилось. Нам надо идти теперь очень осторожно.
Утренняя заря напоминала зарево далёкого пожара. Космами тёмного дыма клубились на востоке тяжелые тучи, освещённые снизу тускло мерцающим солнцем, но вскоре солнце выплыло в чистое небо, золотисто высветив резкие контуры Тол-Брандира. Фродо с любопытством разглядывал остров. Стеною отвесных утёсов поднимался он из поблескивающей мелкой рябью протоки, по крутым склонам его, выше опорных утёсов, карабкались к вершине дубовые рощицы; а сама вершина - громадный скалистый шпиль - была совершенно бесплодной и голой. Над островом кружились птицы; но никаких зверей - или хотя бы змей в расселинах скал - Фродо не заметил.
После завтрака Арагорн сказал своим спутникам:
- Время настало, друзья. Сегодня нам придется наконец решить, куда мы свернём - на запад, в Гондор, чтобы открыто драться с Врагом, или на восток, в страну страха и тьмы. А возможно, нам предстоит разойтись, чтобы каждый мог выполнить свой собственный долг. Откладывать решение нельзя, ибо за Андуином бродят орки - если они ещё не переправились на этот берег - и задержка может нас погубить.
Арагорн умолк. Но никто из Хранителей не нарушил тишины, никто не пошевелился. Тогда Арагорн заговорил снова:
- Видимо, бремя выбора ляжет на твои плечи, Фродо. Мы зовемся Хранителями, ибо сопровождаем тебя, но за судьбу Кольца отвечаешь ты один, тебе доверил его Совет Мудрых, и не нам определять, куда ты пойдёшь. У меня нет права давать советы Главному Хранителю: я не Гэндальф - хотя заменял его, как мог, в дороге - и не знаю, на что решился бы он после Тол-Брандира. А впрочем, и Гэндальф оставил бы, мне кажется, выбор за тобой. Да, Фродо, твоё слово - главное и окончательное.
- Я знаю, что нужно спешить, - медленно и далеко не сразу проговорил Фродо. - Но это очень тяжкое бремя - окончательный выбор. Дай мне час на раздумье, Арагорн, и, вернувшись, я скажу свое слово. Потому что я хочу побыть один.
- Что ж, подумай в одиночестве, Фродо, сын Дрого, - согласился Арагорн, окинув хоббита добрым и сочувственным взглядом. - Час мы подождём тебя здесь. Только не уходи далеко.
Сколько-то времени Фродо сидел не двигаясь; голова его была опущена. Сэм, внимательно наблюдавший за хозяином, пробормотал себе под нос:
- Я-то, конечно, помолчу. А только чего тут думать, когда и так всё ясно?
Словно бы в ответ на бормотание Сэма Фродо поднялся и ушёл. Чтобы не глядеть ему в спину. Хранители отвернулись. Однако Боромир, как заметил Сэм, пристально следил за ним, пока его не заслонили деревья, росшие на склоне Амон-Хена.

Без всякой цели бродя по лесу, Фродо случайно вышел на заброшенную дорогу. Она вела к вершине горы. Там, где подъём становился круче, виднелись почти разрушенные каменные ступени, расколотые во многих местах корнями деревьев. Фродо машинально пошёл вверх и вскоре оказался на лужайке, окружённой с трёх сторон горными рябинами. В центре лужайки лежал плоский серый валун; как бы расступившись, чтобы не заслонять утреннее солнце, деревья открывали на востоке Тол-Брандир и кружащих вокруг его вершины птиц. В отдалении грозно выл Рэрос.
Фродо сел на камень и, подперев подбородок ладонями, глубоко задумавшись, притих. Перед его мысленным взором стремительно промелькнули события, случившиеся после ухода Бильбо из Бэг-Энда. Он припомнил рассказы Гэндальфа, начало Похода, Совет у Эльронда - но окончательное решение ускользало, мысли двоились...
Внезапно ему стало не по себе: чей-то взгляд в спину оборвал, скомкал его раздумья. Он торопливо вскочил, оглянулся - и с невольным облегчением увидел Боромира. На лице гондорца застыла чуть напряжённая, но добрая улыбка.
- Я беспокоился за тебя, Фродо, - сказал он. - Если Арагорн прав и орки близко, то бродить по лесу в одиночку очень опасно. Особенно тебе - ты ведь поистине бесценная добыча для врагов. Меня одолевают горькие мысли. Разреши мне посидеть тут с тобой, раз уж я тебя отыскал. Когда мы собираемся все вместе, каждое слово вызывает бесконечные споры. А здесь, вдвоём, нам, быть может, удастся найти какое-нибудь мудрое решение.
- Спасибо тебе, Боромир, - отозвался Фродо. - Да только вряд ли ты сумеешь мне помочь. Потому что я знаю, как мне надо поступить, и боюсь. Просто боюсь, Боромир.
Фродо замолчал. Сквозь ровный гул Рэроса слышался свист ветра в голых ветвях деревьев. Боромир подошёл к хоббиту и сел рядом с ним на камень.
- А ты уверен, что мучаешься не впустую? - мягко спросил он. - Зачем заранее отвергать всякую помощь? Я же вижу, что тебе нужен совет. Выслушай меня, Фродо!
- В том-то и дело, что я догадываюсь, какой ты дашь мне совет, Боромир, - сказал Фродо. - Он кажется мудрым... но сердце предостерегает меня.
- Предостерегает? Против чего? - резко спросил Боромир.
- Против отсрочки, - ответил Фродо. - Против лёгкого пути. Против желания сбросить с плеч тяжелое бремя. Против... как бы это сказать?.. Ну да - против слепой веры в силу и надёжность людей.
- А между тем эта сила надёжно охраняет вас от великих бедствий! - воскликнул Боромир.
- Я нисколько не сомневаюсь в доблести гондорцев, - сказал Фродо. - Но мир сейчас быстро меняется. Стены Минас-Тирита крепки, я знаю. А вдруг они окажутся недостаточно крепкими? Что тогда?
- Мы встретим смерть, как подобает воинам, - ответил Боромир. - Да и есть ведь ещё надежда, что Вражье воинство сломает зубы о нашу крепость.
- Нету такой надежды, пока существует Кольцо, - отрезал Фродо.
- Кольцо! - подхватил Боромир, и глаза его вспыхнули. - Не странно ли, что нам всем доставляет столько тревог такая крохотная пустяковинка - золотое колечко. Покажи-ка ты мне, как оно хоть выглядит, а то я даже и не разглядел его на Совете у Эльронда.
Подняв голову, Фродо заметил странный блеск в глазах Боромира. И хотя лицо гондорца было по-прежнему дружелюбным, хоббит почувствовал холодную отчуждённость.

Предыдущая страница 34 Следующая страница


35 Джон Толкиен

- Его лучше не вынимать, - коротко сказал он.
- Лучше так лучше, - сразу же отступил Боромир, - тебе видней. Но говорить-то о нём, надеюсь, можно? Вы вот всё время толкуете про его страшное могущество в руках Врага: дескать, мир сейчас меняется и, если Кольцо не уничтожить, Минас-Тирит, а потом и всё Среднеземье сгинет под Завесой Тьмы. Возможно, так и случится, я не спорю - если Кольцо попадёт к Врагу. Ну а если оно останется у нас?
- Эльронд предупреждал на Совете, что Кольцо может служить лишь злодейству, - напомнил гондорцу Фродо.
- Да не пой ты с чужого голоса! - вскричал Боромир. Он встал и принялся беспокойно ходить по лужайке. - А впрочем, быть может, они и правы - Гэндальф, Эльронд, все эти эльфы и маги - для самих себя. Быть может, они действительно станут злодеями, если к ним попадёт Кольцо. Хотя по-настоящему-то я до сих пор не знаю, мудрые они или просто робкие... Но нас, людей из Минас-Тирита, которые вот уже много лет защищают Среднеземье от Чёрного Властелина, не превратишь в злодеев! Нам не нужна власть над миром и Вражья магия. Мы хотим сокрушить Всеобщего Врага, чтобы отстоять свою свободу - и только. Но заметь, как удивительно всё совпало: сейчас, когда силы у нас на исходе, снова нашлось Великое Кольцо - подарок судьбы, иначе не скажешь! К победам приводят лишь решительность и бесстрашие. Ради победы в справедливой битве отважный воин должен быть готов на всё. Чего не сделает воин для победы - истинный воин? Чего не сделает Арагорн? А если он откажется - разве Боромир дрогнет в борьбе? Кольцо Всевластья даст мне великое могущество. Под моими знаменами соберутся доблестные витязи из всех свободных земель - и мы навеки сокрушим Вражье воинство!
Боромир, казалось, позабыл о Фродо. Он возбуждённо расхаживал взад и вперёд по лужайке, толкуя про защиту Минас-Тирита и наступательные бои, про могучие союзы людей и будущие победы. Его голос гремел всё громче, а уверенность в окончательной победе над Врагом стремительно росла. И вот уже Вражье воинство в беспорядке покатилось к Мордору, последних врагов беспощадно добили у стен Чёрного Замка, а он, Боромир, стал великим государем - справедливым и мудрым.
Внезапно гондорец замер перед понуро сидящим на камне хоббитом.
- Так нет же, они хотят лишиться Кольца! - вскричал он. - Именно лишиться, а не уничтожить его - ибо если крохотный хафлинг слепо сунется в тёмный Мордор, то Враг неминуемо завладеет своим сокровищем!
Боромир глянул сверху вниз на Фродо.
- Надеюсь, ты и сам понимаешь, мой друг? - спросил он. - Ты сказал, что боишься. Но в тебе говорит не страх, а здравый смысл.
- Да нет, мне просто страшно, - возразил Фродо. - Просто страшно, Боромир. И всё же я рад, что ты высказался. Теперь у меня не осталось сомнений.
- Давно бы так! - воскликнул гондорец.
- Ты не понял меня, Боромир, - сказал Фродо. - Я не пойду в Минас-Тирит.
- Но тебе непременно нужно завернуть к нам, хотя бы ненадолго, - продолжал настаивать Боромир. - Минас-Тирит уже близко, и доберёшься ты от Тол-Брандира до Мордора ничуть не быстрей, чем из нашей крепости. А зато у нас ты узнаешь последние вести о Враге. Пойдём, Фродо, - сказал Боромир, дружески положив ему руку на плечо. Но, выдавая скрытое возбуждение гондорца, рука его мелко дрожала. Фродо встал и, с беспокойством оглядев Боромира, отступил - человек был вдвое больше хоббита и намного сильнее.
- Неужели ты боишься меня? - спросил Боромир. - Разве я похож на предателя или злодея? Да, мне нужно твоё Кольцо, теперь ты это знаешь. Но, клянусь честью гондорца, я отдам его тебе после победы. Сразу же отдам!
- Нет! - испуганно вскрикнул Фродо. - Я не могу доверять его другим. Не могу!
- Глупец! - прорычал Боромир. - Упрямый глупец! Ты погибнешь сам - по собственной глупости - и погубишь всех нас. Если кто-нибудь из Смертных может претендовать на Великое Кольцо, то уж, конечно, не вы, хафлинги, а люди Нуменора - и только они! Нелепая случайность отдала тебе в руки Кольцо. Оно могло стать моим! Оно должно стать моим! Отдай его мне!
Фродо, не отвечая, попятился, чтобы отгородиться от громадного гондорца хотя бы камнем.
- Зря ты боишься, - немного спокойней сказал Боромир. - Почему бы тебе не избавиться от Кольца? А заодно - от всех твоих страхов и сомнений. Объяви потом, что я отнял его силой, что я гораздо сильнее тебя. Ибо я гораздо сильнее тебя, коротышка!.. - Гондорец перепрыгнул камень и бросился к Фродо. Его красивое мужественное лицо отвратительно исказилось, глаза полыхнули алчным огнём.
Увернувшись, Фродо опять спрятался за камень и, вынув дрожащей рукой Кольцо, надел его - потому что Боромир снова устремился к нему. Ошеломлённый, гондорец на мгновение замер, а потом стал метаться по лужайке, пытаясь отыскать исчезнувшего хоббита.
- Жалкий шуткарь! - яростно орал он. - Теперь я знаю, что у тебя на уме! Ты хочешь отдать Кольцо Саурону - и выискиваешь случай, чтобы сбежать, чтобы предать нас всех! Ну подожди, дай мне только до тебя добраться! Будь ты проклят, Вражье отродье, будь проклят на вечную тьму и смертельный мрак!.. - В слепом неистовстве гондорец споткнулся о камень, грохнулся на землю и мёртво застыл, словно его сразило собственное проклятие, а потом вдруг начал бессильно всхлипывать.
Ветер усилился; заунывный свист привёл гондорца в себя. Он медленно встал, вытер глаза и пробормотал:
- Что я тут нагородил? Что я натворил? Фродо! Фродо! - со страхом закричал он. - Фродо, вернись! У меня помутился разум, но это уже прошло! Фродо!..

Однако Фродо был уже далеко: не слыша последних выкриков Боромира, не разбирая дороги, бежал он вверх. Жалость и ужас терзали хоббита, когда ему вспоминался озверевший гондорец с искажённым лицом и горящими глазами, в которых светилась безумная алчность.
Вскоре он выбрался на вершину горы, перевёл дыхание и поднял голову. Ему открылась, но как бы в тумане, мощёная плитами круглая площадка, каменная, с проломами, ограда вокруг неё, беседка на четырёх колоннах за оградой и многоступенчатая лестница к беседке. Хоббит понял, что перед ним Амон-Хен - огромный сторожевой пост нуменорцев. Он поднялся по лестнице, вошёл в беседку, сел в Караульное Кресло и осмотрелся.
Однако сначала ничего не увидел, кроме призрачно туманных теней - ведь у него на пальце было Вражье Кольцо. А потом тени вдруг обрели резкость и стали картинами неоглядного мира, будто хоббит, как птица, вознесся в небо. На восток уходили неведомые равнины, обрамлённые в отдалении чащобами без названий, за которыми высились безымянные горы. На севере поблескивала ленточка Андуина, и слева к Реке подкрадывался Туманный, сверкая зубьями заснеженных скал. На западе зеленели ристанийские пастбища и крохотно чернела башенка Ортханка, с которой Гэндальфа унёс Гвайхир. На юге, от вспененных струй водопада Рэрос, низвергающихся под радугой в низины Эмин-Муила, Андуин устремлялся к дельте Этир и там, разделившись на множество проток, вплескивался в серо-серебристое Море, над которым, подобно солнечным пылинкам, кружились мириады и мириады птиц.
Но не было мира в зацветающем Среднеземье. В Туманных Горах, как муравьи, копошились орки. Под голубыми елями Восточного Чернолесья дрались люди, эльфы и звери. Дымом затянуло границы Лориэна. Над Морией клубились чёрные тучи. Во владениях Гримбеорна, сына Беорна, полыхали пожары. Вооружённые всадники, настегивая коней, мчались по широким равнинам Ристании. Айзенгард охраняли стаи волков. Истерлинги и харадримцы двигались на запад: лучники, меченосцы, верховые копейщики, сотники и тысячники в лёгких колесницах, тяжело гружёные припасами обозы, пустые телеги для награбленного добра - несметная сила Вражьего воинства.
Фродо снова посмотрел на юг. В Белых Горах, к западу от Андуина, горделиво вздымалась могучая крепость, окружённая белокаменной неприступной стеной, - Минас-Тирит, надежда гондорцев. И в сердце хоббита вспыхнула надежда. Однако на чёрном предгорном плато к востоку от Андуина, у сумрачных гор Эфель-Дуат, воздвиглась громадная чёрная крепость - хищная, многолюдная, грозная. Фродо невольно посмотрел на восток. За горами Эфель-Дуат, в долине Горгорота, тёмной даже под сверкающим солнцем, громоздилась одинокая Роковая гора, окутанная клубами багрового дыма. Взгляд хоббита скользнул чуть дальше. И вот, заслоняя остальные видения, ему открылся укреплённый Замок. Фродо хотел отвернуться - и не смог. На уступчатом утёсе, за бесчисленными стенами, окружённый приземистыми дозорными башнями, которые лепились по уступам всё выше, застыл, словно чёрный паук, Барад-Дур - Бастион Тьмы, логово Саурона. И тьма загасила надежду хоббита. А потом он ощутил Глаз.
Глаз напряжённо разыскивал Хранителя, который осмелился надеть Кольцо. Как цепкий палец, он обшаривал Среднеземье. Фродо чувствовал, что от Глаза не спрячешься. Вот он уже ощупывает Амон-Лау. Вот скользнул по ущельям Тол-Брандира... Фродо спрыгнул с Караульного Кресла, упал, скорчился на полу беседки, заслонил глаза лориэнским капюшоном.
Он беззвучно шептал: «Не отдам! Не сдамся!» - а в беседке звучало: «Отдам! Сдамся!» - и гулкое эхо разносило над Амон-Хеном эту сиплую клятву бессилия. А потом в голове у него прозвенело: «Сними! Сними же, дуралей, Кольцо!» - и над Амон-Хеном разлилась тишина.
В крохотном Хранителе противоборствовали две могучие силы. На мгновение они уравновесились, и он потерял сознание. А когда пришёл в себя, то почувствовал, что ни Глаза, ни Голоса больше нет: у него снова была свободная воля, и он сорвал с пальца Кольцо - как раз вовремя. Над беседкой пронеслась тёмная тень, вниз дохнуло могильным холодом - и опять засверкало солнце. В небе перекликались птичьи голоса.
Фродо медленно поднялся на ноги. Он чувствовал слабость, как после болезни, но воля его окончательно окрепла.
- Я должен идти один, - сказал он. - Потому что тёмная сила Кольца уже злодействует у нас в Отряде. Да, мне надо уходить одному. Теперь я и верить-то могу не всем, а тех, кто меня никогда не предаст - старину Сэма или Мерри с Пиппином, - слишком люблю, чтоб тащить в Мордор. Странник рвётся на помощь гондорцам, и он им нужен сейчас вдвойне - раз Боромир заражён злодейством. Надо уходить одному. Сразу же.
Он сбежал вниз, к лужайке, где его нашёл Боромир, и прислушался. До него донеслись встревоженные крики.
- Они меня ищут, - сказал он вслух. - Интересно, сколько же прошло времени? Наверное, несколько часов, не меньше. - Ему показалось, что крики приближаются. - Как же быть? - пробормотал он негромко. И твёрдо сказал: - Уходить. Сразу. Иначе я вообще никогда не уйду. И прощаться нельзя. Они меня не отпустят! Значит, надо уходить не прощаясь.
И Фродо надел на палец Кольцо.
Там, где только что стоял хоббит, медленно подымалась примятая трава. А вниз по склону прошуршали шаги - лёгкие, как шелест весеннего ветра.
Остальные Хранители, собравшись в кружок, сидели на берегу. И хотя каждый из них дал себе слово спокойно ждать, разговор постоянно возвращался к решению Фродо.
- Да, тяжкий ему предстоит выбор, - со вздохом сказал Арагорн. - Путь на восток смертельно опасен из-за орков, а идти в Гондор, быть может, ещё опасней, ибо Врагу донесут, где мы укрылись, и под натиском Тёмных Сил Минас-Тирит рано или поздно падёт. Ведь даже Эльронд признал, что противостоять всему Вражьему воинству он не в силах. Как же быть? Боюсь, что лишь Гэндальф сумел бы разгадать эту гибельную загадку. Но Гэндальфа нет...
- А значит, разгадывать её придется нам, - продолжил за Арагорна Леголас. - Мы должны помочь Фродо. Давайте-ка позовём его и проголосуем, куда идти. Мне кажется, что, раз путь на восток закрыт, надо пробраться в Гондор и немного переждать.
- И мне так кажется, - поддержал Гимли. - Но, если Фродо всё же решит свернуть на восток, я пойду с ним.
- Да и я пойду, - отозвался Леголас. - Бросить его сейчас было бы предательством.
- Ну, предателей-то среди нас, я думаю, нет, - сказал Арагорн. - Однако, если Фродо отправится в Мордор, ему не помогут ни семь, ни семьдесят семь спутников... а возможно, и навредят: большой Отряд легко обнаружить. Так что я предложил бы всего троих: Сэма (разве он отстанет от хозяина?), себя и Гимли.
- А мы? - негодующе воскликнул Мерри. - Мы с Пиппином ещё в Хоббитоне решили, что пойдём за Фродо куда угодно.... И пойдём... Да только это же ужасно - отпускать его... прямо к Врагу в зубы! Мы должны его остановить!
- Конечно, должны! - поддержал приятеля Пиппин. - Ну мыслимо ли сейчас туда лезть! Вот он и не может решиться: понимает, что одного мы его не отпустим, а просить нас идти с ним в Мордор - не хочет... Мог бы, правда, и догадаться, что мы без всяких просьб, сами пойдём - если не сумеем его удержать.
- Эх, не знаете вы хозяина, - вмешался Сэм. - Это он-то не может решиться? Да он небось уже в Лориэне решился! Ну на кой ему, скажите, Минас-Тирит? Ты уж не сердись, - ища глазами гондорца, добавил Сэм. И вдруг обеспокоенно воскликнул: - А где же Боромир? Он ведь ещё с вечера вроде как не в себе... Ну да ладно, у него дом рядом, ему не до нас... А хозяин, он давно уж решил, что пойдёт в Мордор. Решить-то решил, да побаивался. Ему и сейчас, ясное дело, страшно. Он, конечно, много кой-чего повидал с тех пор, как ушёл из Бэг-Энда, - раз не выбросил это треклятое Кольцо в Реку и не удрал куда глаза глядят... Ну а всё-таки страх его гложет. Да и кто тут не испугается, хотел бы я знать? А про нас про всех он понимает, что мы его не бросим - это-то ему главная помеха и есть. Потому как у него решено идти одному. Он вот сейчас вернется, и мы ещё хлебнём с ним горя - попомните мои слова, - он ведь никого в Мордор брать не захочет!
- А Сэм-то, пожалуй, прав, - задумчиво сказал Арагорн. - Так что же нам делать?
- Не пускать его! Ни в коем случае не пускать! - вскричал Пиппин.
- У нас нет на это права, - возразил Арагорн. - Он Главный Хранитель и один отвечает за судьбу Кольца. Мы не должны диктовать ему свою волю. Не должны, да и не сможем: слишком грозные силы втянуты в борьбу за Великое Кольцо.
- А тогда пусть скорей возвращается, и будь что будет, - жалобно сказал Пиппин. - От такого ожидания и рехнуться недолго. Час-то, наверно, давно прошёл?
- Гораздо больше, чем час, - подтвердил Арагорн. - Пора бы ему вернуться.
Хранители встали, и в это мгновение из-за деревьев вышел Боромир, растерянный и угрюмый. Он приостановился, словно пересчитывая своих спутников, И молча сел на траву немного поодаль от них.
- Где ты был, Боромир? - спросил его Арагорн. -Тебе не встретился Фродо?
- Встретился, - чуть помедлив, ответил гондорец. - А потом исчез. Я уговаривал его пойти в Минас-Тирит... и погорячился... И он исчез. Видимо, надел Кольцо. Исчез, как сквозь землю провалился. Мне не удалось его разыскать. Я думал, он уже вернулся.
- И тебе больше нечего сказать? - мрачно нахмурившись, спросил гондорца Арагорн.
- Сейчас - нечего, - с усилием проговорил Боромир.
- Да это как же? - испуганно воскликнул Сэм. - Его же нельзя надевать! От него же, один только Враг знает, какие беды могут стрястись!
- Ну, он его, наверное, сразу и снял, - рассудительно сказал Мерри. - Вроде Бильбо, когда ему хотелось отделаться от незваных гостей.
- А куда он хоть пошёл-то? - взволнованно вскричал Пиппин. - Его ведь уже целую вечность нету! Где он?
- Когда ты его видел, Боромир? - спросил Арагорн.
- Полчаса... а может, час назад, - неуверенно отозвался гондорец. - Он исчез... Я долго его искал. Я не знаю! Не знаю!.. - Боромир обхватил руками голову и умолк.
- Целый час? - простонал Сэм. - Скорей! Пойдемте! Надо его найти! - Сэм бросился в лес.
- Подожди! - тревожно окликнул хоббита Арагорн. - Поодиночке нельзя! Надо разделиться на пары!..
Но никто его не слушал. Сэм уже подбегал к лесу. Мерри с Пиппином мчались вдоль берега Реки. «Фродо! Фродо!» - кричали они, и гулкое эхо далеко разносило их звонкие голоса. Леголас и Гимли тоже скрылись в лесу.
Арагорн рванулся за Сэмом, потом остановился и крикнул Боромиру:
- Приди в себя! Сейчас некогда разбираться, что ты учинил с Фродо. Беги за Пиппином и Мерри. Охраняй их и, если Фродо не отыщется, возвращайся сюда. Я тоже скоро вернусь.
Боромир побежал вдоль берега Андуина. Арагорн - вверх по склону горы. Он догнал Сэма у лужайки, окаймлённой с трёх сторон горными рябинами. Тяжело отдуваясь, хоббит разглядывал Тол-Брандир, словно Фродо мог перенестись туда на крыльях.
- Пойдём вместе, - сказал ему Арагорн. - Никто из нас не должен бродить здесь в одиночку. Того и гляди, грянет какая-нибудь беда. Я её чувствую. Скорее! Мы подымемся на Амон-Хен и посмотрим, что творится вокруг. Фродо, по-моему, пошёл именно туда. Так что не отставай и смотри в оба. - Арагорн быстро зашагал к обзорному сторожевому посту.
Сэм не смог угнаться за следопытом. Потеряв его из виду, он остановился.
- Не умеешь как следует работать ногами - работай головой, - посоветовал он себе. - У гондорца нету привычки врать. Да только вот рассказал он вроде бы не всё. Что-то новое испугало хозяина, и его вдруг сразу как стукнуло - уходить. А куда? Ясное дело, на восток. Без Сэма? То-то и получается, что без Сэма. - У хоббита на глаза навернулись слёзы. - Да не реви ты, а думай! - одёрнул он себя. - Летать хозяин пока не умеет. А восток - за Рекой. А у берега - лодки. Ну-ка, Сэм, бери ноги в руки и дуй к берегу - авось поспеешь!
Хоббит умолк и помчался вниз. Упал, до крови ободрал колени, торопливо вскочил и побежал дальше. Вот и берег. Сэм осмотрелся. И на мгновение застыл, вытаращив глаза. С берега медленно съезжала лодка. Пустая. И рядом никого не было. Вскрикнув, хоббит рванулся к Реке. Пустая лодка съехала в воду.
- Я тоже! - отчаянно заорал Сэм. - Я тоже! - И, разбежавшись, плюхнулся в Андуин. Лодка уже отошла от берега. Сэма подхватило мощное течение, и он тотчас же скрылся под водой.
Из пустой лодки послышалось проклятие. Потом проворно заработали вёсла - сами по себе, - лодка развернулась и подошла к тому месту, где скрылся Сэм.
Голова Сэма показалась над водой. В его широко открытых глазах застыл ужас. Он судорожно отплевывался. Фродо протянул ему левую руку, а правой цепко ухватил за волосы.
- Ну-ну, ничего, - проговорил он с испугом. - Держи меня за руку. Сейчас мы причалим.
- Спасите! - жалобно воскликнул Сэм. - Я не вижу руку-то! Я тону! Спасите!
- Да вот она, вот! - отозвался Фродо. Он похлопал Сэма рукой по плечу, и тот немедленно в неё вцепился. - Держись за борт, - сказал ему Фродо. - Мне же надо грести. - Сэм перехватился.
Фродо быстро подошёл к берегу, вылез из лодки и снял Кольцо. Сэм торопливо выбрался на луг.
- Ну и репей! - сказал ему Фродо.
- Да как же вы, сударь, на такое решились-то? - укоризненно воскликнул дрожащий Сэм. - Что бы вы делали, если б я не поспел?
- Спокойно шёл бы себе на восток, - невольно улыбнувшись, ответил Фродо.
- Спокойно! - с негодованием подхватил Сэм. - Без всех, а главное, даже без меня? А ну как с вами что-нибудь случится? Кто вам поможет? Одному-то? Нет уж! Этого я, сударь, вынести не могу!
- Не можешь? А если ты погибнешь в дороге? Как по-твоему - я смогу это вынести? - спросил его Фродо. - Ведь я иду в Мордор!
- А то куда же? - отозвался Сэм. - Конечно, в Мордор. Вместе и пойдём.
- Послушай, Сэм, - сказал ему Фродо. - Сейчас вернутся все наши спутники и опять заведут бесконечные споры. А мне обязательно надо уйти. В этом - единственное спасение, пойми!
- Идти одному - погибель, а не спасение, - возразил Сэм. - Я тоже пойду. Или никто из нас никуда не пойдёт. Да я все лодки сейчас продырявлю, чтоб не отпускать вас одного в Мордор!
Фродо благодарно и весело рассмеялся.
- Одну-то оставь, - сказал он Сэму. - Иначе как мы переправимся через Андуин? Ладно, собирай свои пожитки, репей!
- Я мигом! - радостно откликнулся Сэм. - Вещевой-то мешок у меня уже собран. Только вот немного еды прихвачу...
Оттолкнувшись от берега, Фродо сказал:
- Значит, не удалось мне уйти одному. А ведь я, признаться, и рад, что не удалось. Ужасно рад, дорогой ты мой Сэм! Видно, так уж нам суждено судьбой - идти вместе до самого конца. Будем надеяться, что наши спутники сумеют отыскать безопасный путь. Но мы-то едва ли их когда-нибудь встретим.
- Гора с горой, говорят, не сходятся, а мы ведь не горы, - возразил ему Сэм.

Два хоббита плыли на восток.
Фродо усердно работал вёслами, но лёгкую лодку сносило течением. Утёсы Тол-Брандира остались позади; рёв водопада Рэрос явственно приближался. Сэм старательно помогал хозяину - и всё же медленно, очень медленно, пересекали хоббиты могучий Андуин.
В конце концов они добрались до берега у южных склонов лесистого Амон-Лау. Вынув из лодки вещевые мешки, они оттащили её от воды и спрятали за большим серым валуном. А потом не мешкая пустились в путь.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Толкиен - Биография

Джон Толкиен

На основную страницу

Биография

Родился 3 января 1892 года в Блумфонтейне (Южная Африка) в семье переселенцев из Германии; отсюда - несколько необычное третье имя "Ройл" (а вовсе не Руэл, как повелось у нас с чьей-то легкой руки). Окончил Оксфордский университет. Принимал участие в первой мировой войне. В 1925 году возвратился в Оксфорд и проработал там до выхода на пенсию (1959). Как ученый известен прежде всего комментированным изданием англосаксонской эпической поэмы "Беовульф", переводами на современный английский язык средневековых рыцарских романов (в частности, "Сэр Гавейн и Зеленый Рыцарь", 1925), а также эссе "О волшебных историях" (1947), в которой изложил и обосновал собственную концепцию мифопоэтики. Толкин был одним из "отцов-основателей" литературного клуба "The Inklings", в членах которого состояли, в частности, Клайв С. Льюис, Чарлз Уильямс, Оуэн Барфилд. Первая художественная публикация - стихотворение "Битва на восточной равнине" (март 1911 года). Слава к Толкину-писателю пришла после выхода в свет трилогии "Властелин Колец", которая только с 1954-го по 1966-й год выдержала пятнадцать изданий, как в Англии, так и в Соединенных Штатах. Скончался Джон Р. Р. Толкин 2 сентября 1973 года.


Оглавление

  • ПРОЛОГ (Страница 1)
    • 1. О ХОББИТАХ (Страница 1)
    • 2. О ТРУБОЧНОМ ЗЕЛЬЕ (Страница 1)
    • 3. О БЛАГОУСТРОЙСТВЕ ХОБШИРА (Страница 1)
    • 4. О ТОМ, КАК НАШЛОСЬ КОЛЬЦО (Страница 1)
  • КНИГА I (Страница 1)
    • ГЛАВА I. ДОЛГОЖДАННОЕ УГОЩЕНИЕ (Страница 1)
    • ГЛАВА II. ТЕНЬ ПРОШЛОГО (Страница 3)
    • ГЛАВА III. ДОРОГА ВТРОЁМ (Страница 5)
    • ГЛАВА IV. НАПРЯМИК ПО ГРИБЫ (Страница 7)
    • ГЛАВА V. РАСКРЫТЫЙ ЗАГОВОР (Страница 8)
    • ГЛАВА VI. ВЕКОВЕЧНЫЙ ЛЕС (Страница 9)
    • ГЛАВА VII. У ТОМА БОМБАДИЛА (Страница 10)
    • ГЛАВА VIII. МГЛА НАД МОГИЛЬНИКАМИ (Страница 11)
    • ГЛАВА IX. В ТРАКТИРЕ «ГАРЦУЮЩИЙ ПОНИ» (Страница 13)
    • ГЛАВА Х. СТРАННИК (Страница 14)
    • ГЛАВА XI. КЛИНОК В НОЧИ (Страница 15)
    • ГЛАВА XII. ПЕРЕПРАВА (Страница 18)
  • КНИГА II (Страница 19)
    • ГЛАВА I. НЕОЖИДАННЫЕ ГОСТИ (Страница 19)
    • ГЛАВА II. СОВЕТ У ЭЛЬРОНДА (Страница 22)
    • ГЛАВА III. ПУТЬ НА ЮГ (Страница 24)
    • ГЛАВА IV. ПУТЕШЕСТВИЕ ВО ТЬМЕ (Страница 26)
    • ГЛАВА V. МОСТ КАЗАД-ДУМ (Страница 28)
    • ГЛАВА VI. ЛОТЛОРИЭН (Страница 29)
    • ГЛАВА VII. ЗЕРКАЛО ГАЛАДРИЭЛИ (Страница 31)
    • ГЛАВА VIII. ПРОЩАНИЕ С ЛОРИЭНОМ (Страница 32)
    • ГЛАВА IX. ВЕЛИКАЯ РЕКА (Страница 33)
    • ГЛАВА Х. РАЗБРОД (Страница 34)


Джон Толкиен

Братство Кольца

Цикл: "Властелин Колец" - 1

 Читать книгу

Аннотация

Трилогия Джона Рональда Руэла Толкиена `Властелин Колец` - блестящие шедевры литературы, принесший автору всемирную славу. Созданный им сказочный мир Средиземья, населенный людьми, хоббитами, эльфами, гномами, орками и другими мифологическими существами, впечатляет своими масштабами и многослойностью. Трилогия по праву считается `лучшим произведением фэнтези всех времен`.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Александр Секретов aka Stellar Axe (secret-off@mail.ru)
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel