Джон Ширли - Ползущие

1 Джон Ширли

И сказал другой: «Позволь мне прежде пойти и похоронить отца моего».
И ответил Иисус: «Предоставь мертвым погребать своих мертвецов».

1.

Есть люди, которым не суждено оставаться в этом мире надолго. И в глубине души они это сами знают. Есть среди них слабые, живущие в вечном сомнении; есть другие, что впадают в противоположную крайность - бесшабашное безрассудство. Третьи - как Рей Берджесс…
… которому было только двадцать семь лет в ту ночь, в одной засекреченной лаборатории в штате Невада…
Так вот, эти третьи просто обречены оказаться не в том месте и не в тот момент. Как будто смерть знает, кто будет той антилопой, которая слишком далеко отбилась от стада.
Как раз сейчас Рей согнулся за перевернутым металлическим столом в комнате отдыха. Ножки стола из нержавейки торчали в направлении двери. Свет в лаборатории еще горел, но где-то там, за дверями, а здесь Рей сидел почти в темноте, скрючившись у автомата с прохладительными напитками. Автомат периодически взревывал и чем-то булькал, и от этого звука Рей каждый раз вздрагивал. Полоска света сочилась из слегка приоткрытой двери, к ней добавлялось мягкое мерцание автомата.
Рей закусил зубами большой палец правой руки, и каждый раз, когда раздавалось металлическое позвякивание или шум из соседней комнаты, он едва сдерживался, чтобы не закричать. Ноготь на пальце был изуродован и сорван. Скоро начнет капать кровь.
Он попытался разглядеть светящийся циферблат часов, но мешали очки: толстые линзы от близорукости не давали рассмотреть слишком близко расположенные предметы. А шевелиться, чтобы приподнять очки, он не хотел. Боялся, что если двинется, то перевернет стол, поднимет шум… Кажется, на часах 9:10?
Если действительно сейчас десять минут десятого, то он сидит здесь, скрючившись, уже больше двух часов.
За эти два часа Ахмед должен был уже умереть от потери крови.
Может быть, его тело прилипло к полу в загустевшей лужице.
Рей представил себе пленку на луже крови Ахмеда, словно пенку на остывающем какао. Ахмед ему нравился: у этого маленького человечка было, развитое чувство юмора, уравновешенное доверчивым оптимизмом. А ведь он, может быть, еще жив…
Если бы только я мог выбраться, позвать кого-нибудь ему на помощь…
Вряд ли выйдет. Чертовы гады наверняка перерезали телефонные провода прямо у коробки. К тому же они могли уже захватить и провода - как-нибудь пронизать их своей плотью.
Ему ни за что не добраться до телефона в холле. А благодаря Светлым Головам, как называл их Ахмед, из отдела безопасности, в лаборатории-23 не полагалось иметь сотовых телефонов. Никакого смысла в этом не было, а вот теперь из-за отсутствия сотовых телефонов им с Ахмедом приходится погибать.
Доверчивый, оптимистичный Ахмед…
Ахмед истекает кровью, если уже не умер, а я…
С другой стороны, смерть Ахмеда может показаться милосердной, если вспомнить судьбу Кью Кима. Ким попался, потому что именно он открыл емкость с культурой. Именно Ким обнаружил, что они привели в негодность защитные цепи в лаборатории.
Выбросы разорвали тело Кима на пять частей, чтобы использовать столько мышечных групп, сколько могли освоить. То есть ноги Кима начали дергаться и действовать сами по себе, отдельно от туловища, как змеи, вылупляющиеся из яйца. Потом уже все конечности поползли по комнате. Туловище, на котором еще держалась голова, поползло в противоположном направлении.
Ахмед упал у перестроенного тела Кью, а новые челюсти Кью впились ему в бок и часто-часто захлопали - щелк-щелк-щелк-щелк, - как электрическая газонокосилка. Ахмед сдернул стерилизатор и обрушил его на голову Кью… и разбил ее. Окровавленная голова Кью раскололась с отвратительным хрустом.
Но тело Кью не было мертвым. Берджесс до сих пор слышал, как оно дергается под массивным металлическим бюро в соседней комнате.
Ахмед быстро терял кровь, а когда ее вытекло много, потерял и сознание. Конечности Кью, не имея глаз, были для этих тварей практически бесполезны. Выбросы продолжали - ха-ха! - экспериментировать. Оставили в покое части тела Кью и взялись за какой-то другой вид «взаимосвязанной общей е-перестройки». Термин придумали парни из Пентагона. Молодцы, что еще скажешь…
В соседней лаборатории что-то щелкнуло, и Берджесс сильнее впился себе в палец, ощутив привкус крови. В который раз он сказал себе, что надо продержаться до утра, сидеть тихо, как мышь. У доктора Санга дневная смена в лаборатории. Он поднимет тревогу; возможно, аварийная команда сумеет найти частоту, или запустит процесс разложения, или еще что-нибудь…
Или они его просто бросят? Ахмед говорил, что при некоторых обстоятельствах институт могут просто разбомбить. Как будто здесь лаборатория биологического оружия. Конечно, здесь почти и была такая лаборатория. Но все же не совсем такая. Здесь не создавались ни вирусы, ни бактерии.
Ему захотелось в туалет. Плохо дело. Сможет он потерпеть? Или помочиться на пол так, чтобы выбросы не услышали? Насколько у них развито обоняние?
Он выбрал неверную дорогу в жизни. Фатально неверную. Поступил на работу в институт. Только теперь он это понял. И нет у него оправданий. Каждый сотрудник Института Перспективных Исследований Агентства Национальной Безопасности знал, что раз ты оказался здесь, то уже отсюда никуда не денешься.
Здесь нельзя просто сказать: я решил заняться чем-нибудь другим. А если ты думаешь, что тому китайцу из «Лоренс Ливермор» просто не повезло, попробуй уволиться из института. Сразу окажешься «вражеским агентом».
И нельзя сказать, что никто ничего не знал. Всегда были слухи. Неприятности начались еще до Берджесса. Инфекции не раз выходили из-под контроля. Существовали лаборатории-21 и 22, они занимались той же проблемой, и обе сейчас на карантине. Однако считалось, что новые правила вполне обеспечивают безопасность. У них это называлось «целостность микроутробы». Берджесс продемонстрировал особый дар к работе на туннельном электронном микроскопе, и ему предложили зарплату в двести тысяч долларов в год - для начала. Он в ней нуждался и в тот момент считал, что все правильно.
Но и тогда он знал. Всегда знал, что жизнь преподнесет ему именно это. С уверенностью знал с тех самых пор, как мать связалась с этой дурацкой сектой Христиан Конца Света. Секта втянула ее в себя без остатка, как поглощают друг друга взаимно встроенные компьютерные программы. На его глазах она уехала с этими странными людьми: тощими, недокормленными, сухо улыбающимися типами в строгих дешевых костюмах. Отец не хотел иметь с ними никаких дел, а потому Рей знал, что он ее больше не увидит.
А вот теперь ему стало совсем невмоготу - надо в туалет.
Прищурившись, он всмотрелся в циферблат часов. Они - почти наверняка - показывали 9: 12. Время… просто ползло, вот что оно делало! Выбросы действуют очень методично, и скоро они явятся и сюда. Сейчас они, должно быть, разделили все на сектора и выполняют свои задания. И явятся в соответствующий ситуации момент.
Возьми себя в руки, парень. Еще есть надежда. Институт соберет спасательную команду. Они тебя выручат. В любую секунду они могут быть здесь.
Кажется, дверь комнаты отдыха слегка колыхнулась внутрь?
Вроде бы клин света, сочащийся из лаборатории в темноту, стал чуть-чуть шире?
Неужели нечто заглядывает внутрь, ищет его?
Дверь комнаты приоткрылась еще на сантиметр или два. Не так, как заглядывает человек. Не так, как должны войти спасатели.
Берджесс молился, чтобы это не стало включать свет. Он знал, что не сможет сдержать крик, если увидит… А если он вскрикнет, они будут знать, что он здесь.
Ни за что больше не стану веселиться с Белиндой. Она замужем, у нее маленький ребенок. Больше не буду.
И, клянусь, поеду навещу отца. Я все знаю, ему осталось жить не больше года, а я никогда к нему не езжу. Но я поеду, обязательно поеду и повидаюсь с ним.
Лишь бы это не включило свет.
От двери донеслось позвякивание и какое-то глухое бормотание.
И вспыхнул свет. Ему ничего не оставалось, как только выглянуть из-за стола.
И Берджесс коротко вскрикнул, мимоходом отмечая, что штаны стали мокрыми.
Они содрали всю кожу с черепа Ахмеда, чтобы использовать ее для какого-то другого дела. Но глаза они оставили. Тут уж не ошибешься - большие карие глаза Ахмеда.
Череп раскачивался на блестящем металлическом шесте - импровизированном позвоночнике. Голова медленно, как перископ, поворачивалась вокруг и встретилась глазами с Берджессом. И чудовищное создание поползло в его сторону.
В некоторых людей выбросы забирались внутрь и перестраивали их, как Кью. Других просто использовали… на запчасти.
Он почти умер, когда голова легко соскочила с плеч.
А ведь это доказывает - не так ли? - что смерть иногда бывает милосердна.

Майор Генри Стэннер, представитель разведки в НАСА, высунулся из дверцы, почти повиснув на высоте восьмисот футов над расстилавшейся внизу пустыней. Покрутил кольцо на бинокле, чтобы смягчить нестерпимый солнечный свет, и теперь в пятне голубоватого фильтра четко обозначились громадные валуны и маленькие деревца. Ветер доносил резкий запах шалфея, мягкий аромат цветущих кактусов. И - вроде бы - чуть ощутимый дух разложения. Может, отбился от стада чей-то бычок и сдох в пустыне? Много чего может быть…
Разглядывая с воздуха двадцать третью лабораторию, майор Стэннер сказал:
- Думаю, зажигательные бомбы - то что надо, если применить высокотемпературную смесь, может, что-нибудь на магниевой основе. В «Инструкции по очистке» говорится то же самое. - Ему приходилось напрягать связки, чтобы перекричать шум двигателя и вой лопастей пропеллера. Облетая территорию института, «Черный ястреб» слегка наклонился набок. Майор сдвинул вниз защитные очки, покачал головой и добавил: - Так что можно обойтись и без атомной бомбы.
- Мы вообще-то думали о тактической бомбе, - откидываясь на ремнях, возразил Бентуотерс, крупный рыхлый блондин с бледным лицом и водянистыми голубыми глазами. Его явно тошнило. Бентуотерс был из тех, кто отдает распоряжения по телефону, а не носится над местами событий на военных вертолетах. - Или термобарическую бомбу, даже парочку… Точечно…
Бентуотерс работал в Агентстве национальной безопасности - АНБ. Теоретически говоря, он был гражданским лицом, но постоянно сотрудничал с военными учеными. Бледно-зеленый оттенок кожи вконец укачавшегося человека куда больше соответствовал его состоянию, чем пустынная полевая форма парашютистов, в которую он облачился перед полетом.
Вертолет еще раз резко развернулся, и пустыня внизу завертелась, как диск патефона.
Вытянув шею в открытую дверь, Бентуотерс выглянул, посмотрел вниз, моргнул и быстро вернулся к прежнему положению.
Стэннер спросил:
- Лаборатория хорошо защищена?
Бентуотерс нахмурился и показал на уши. Стэннер повторил вопрос громче. Собеседник закивал с преувеличенной силой.
- Мы из кожи вон лезли, чтобы все было как надо. Между лабораторией и внешним входом три стены. Выдержат землетрясение. Потом мастерские. Кроме того, там предусмотрены места для размещения бомбовых зарядов.
- О'кей. Думаете, они все это теперь уничтожат?
- Имеете в виду институт? - Бентуотерс нахмурился и покачал головой.
Разворачиваясь, вертолет снова наклонился, его затрясло, инерция навалилась на обоих пассажиров, Стэннер ухватился за стойку, Бентуотерс - за живот. Следующую фразу он, казалось, выдавил из себя лишь для того, чтобы справиться с тошнотой или хоть на минуту забыть о ней.
- Есть… новый план. Пусть, мол, развиваются сами по себе, надо только полностью исключить риск распространения.
- Исключить риск? Полностью? Такого зверя на свете нет.
Бентуотерс продолжал:
- Они планируют…
Но голос его слабел, и шум вертолета заглушил последующие слова.
- Что?
Бентуотерс пожал плечами.
- На самом деле вам лучше не знать подробностей без особого распоряжения. - И он вытер губы тыльной стороной ладони. - Давайте-ка возвращаться на базу.
Стэннер кивнул, вытянул шею, чтобы встретиться взглядом с пилотом, и подал рукой условный знак: «возвращаемся». Вертолет опять развернулся над пустыней Невада и двинулся к базе военно-воздушных сил.
Что задумали у нас в департаменте? - с раздражением думал Стэннер. - Почему у меня возникает какое-то странное чувство? Как я сам отношусь к этим ребятам? Например, вот к Бентуотерсу?
И тут он все понял. Мурашки побежали у него по спине.
Он много раз в жизни встречал подобных людей и, общаясь с ними, всегда испытывал это чувство. Еще когда был ребенком. Это люди, которые всегда лгут. Даже если во лжи нет никакой необходимости.
Как он сам дошел до такого - работает на них, подчиняется им?
Стэннер пожал плечами - бывало и хуже. Например, операция ЦРУ в Индонезии… Он-то всего-навсего предоставил им данные спутниковой разведки. А уж что они с ними сделали…
И если честно, то была ли та история действительно хуже нынешней?
Что может быть хуже картин, которые им продемонстрировала камера в лаборатории 23? Или хуже того, что этот младенец Берджесс был жив и, скрючившись в три погибели, надеялся на помощь, а они, спасатели, специально выжидали, пока он умрет, и только тогда ворвались в помещение? Но что тут сделаешь? Даже если Берджесс не подвергся инфицированию, психическая травма могла быть настолько сильна, что он мог не выдержать и обратиться к средствам массовой информации. Вот они и позволили этим тварям снести ему голову, как полевому цветку.
Стэннеру показалось, что он снова слышит голос отца, как было всегда, когда он считал, что отступает от своего долга.
- Выполняй задачу, сопляк, - говорил старый офицер морской пехоты. - Твое дело - выполнять задачу.
Стэннер прикрыл боковую дверцу, снял ремни, подошел к Бентуотерсу, который раскачивался как пьяный при каждом повороте вертолета. Ухватившись за стропу, Стэннер наклонился к собеседнику - впрочем, весьма неохотно, - чтобы можно было поговорить без крика. Чтобы не слышал пилот.
- После того, что мы видели на пленках, вы действительно собираетесь продолжать? Надеетесь на авось?
Бентуотерс облизал губы.
- Люди гибнут при испытаниях каждого нового образца истребителей, - проговорил он, глядя в иллюминатор, хотя смотреть там было абсолютно не на что. - Астронавты гибнут в проектах НАСА. Ребята из ЦРУ мрут как мухи, добывая крохи сведений. Этот проект может изменить все. Все. Дать нам оружие, которое никогда не сумеют создать Плохие Парни. Китайцы приближаются к ядерному паритету. У арабских фундаменталистов тоже скоро к нему подойдут. Нужны новые методы.
Стэннер вернулся на место. Он не стал выкладывать свои мысли.
Когда это кончится?

2.

Почти через три года…

30 сентября

Чудесный осенний день. Пахнет сосновой смолой, нагретым на солнце баскетбольным мячом…
Адэр Левертон подхватила мяч с дорожки - теплый бок приятно ласкал ладошку - и швырнула его в кольцо на переносном щите, которое было, пожалуй, все же далековато. Ее мама появилась в открытых дверях гаража с цветочным горшком в руках. Отец поднял глаза от верстака, где он возился с фильтром коробки передач. Оба помедлили, наблюдая за Адэр. Мяч стукнулся о щит, потом о кольцо, пару раз крутанулся и отскочил.
Мама поставила горшочек и, подхватив мяч на лету, воскликнула:
- Адэр, я же тебя учила! А ты бросаешь двумя руками, как маленькая. - И она подпрыгнула, направляя мяч к корзине правой рукой. Адэр поймала мяч, когда он проскользнул в корзину, а мама снова подпрыгнула и ловко выхватила его почти у нее из рук. Отец смотрел, улыбаясь, как всегда, уголком рта.
Мама всего полчаса как вернулась с субботней тренировки из спортивного клуба для девочек. Тренерский свисток еще болтался на длинном шнурке у нее на шее и подскакивал при каждом движении. Она не успела переодеться и осталась в бежевых шортах, белой рубашке и белых теннисных туфлях. В узких чертах лица было что-то оленье, длинные светлые волосы, которые сама она называла бесцветными, схватывались на голове забавной заколкой из сыромятной кожи - память юношеского увлечения хиппи.
А папа по-прежнему убирал волосы в небольшой, уже седеющий и поредевший хвост. Его длинное, покрасневшее от ветров и иссеченное непогодой лицо тоже сохранило свет юности, особенно заметный сейчас, когда он делал то, что его интересовало, - отлаживал свое спасательное снаряжение, и в этот прекрасный день оба чада были при нем. Оба, потому что старший брат Адэр, Кол, уже подъезжал в отцовском фургоне с начинающей выцветать надписью на дверце «СЛУЖБА СПАСЕНИЯ ЛЕВЕРТОНА».
Кол вошел, подтянул свободные штаны, быстро окинул взглядом всю сцену и, направляясь к отцу, перехватил пролетающий мяч и над головой Адэр бросил его матери. Адэр взвизгнула в притворном гневе, мама сделала обманное движение и обошла ее сбоку.
- Быстрее надо шевелиться, Адэр!
- Я же не такая обманщица, как ты, мама! - воскликнула Адэр, но при этом хитро улыбнулась и ловко отобрала у матери мяч.
- Что ты собираешься делать? - спросил Кол, разглядывая разложенную на верстаке аппаратуру. - Фильтр все еще заедает?
- Его придется менять. У меня контракт на следующий уик-энд. Затонувшая лодка. Там глубина всего сорок футов, вот они и думают, что ее, может быть, стоит поднять. Корпус очень прочный, так что…
Адэр приостановилась и посмотрела на брата.
- Контракт? - Кол с надеждой посмотрел на отца, но тут же отвел глаза, словно спрятался в раковину. По крайней мере Адэр оценила это именно так.
Она перебросила маме мячик, а та отправилась к воображаемой линии свободного удара попрактиковаться.
Отец, видно, понял, о чем думал Кол. Но у него было хорошее настроение. Он довольно давно не пил, принимал антидепрессанты, И злиться он уже перестал. Как-то раз, вечером, дело было уже несколько месяцев назад, Кол напился в стельку, а наутро, черт бы его побрал, посадил лодку на мель. Пришлось вызывать буксир, а это стоит немалых денег. Отец сказал тогда, что Кол слишком безответственный, с ним нельзя работать. Может, отец обошелся с Колом так сурово именно из-за собственного пьянства?
Насколько Адэр знала, Кол с тех пор не напивался. Вел он себя так, будто ему все равно, что отец думает. Но она-то знала, что это не так, совсем не так.
Дунув в фильтр, отец спросил:
- Кол, ты мне поможешь поднять эту лодку? Восемь долларов в час - больше не могу.
- О Господи! Ник, тебе вовсе не надо ему платить! - останавливаясь с мячом в руках, воскликнула мать. Ей надо было восстановить дыхание. Теперь она чаще выступает в роли тренера, сама не играет. - Он живет с нами, мы его кормим.
И она бросила мяч. Промахнулась. Адэр поймала его с отскока.
- Ну нет. Раз он достаточно взрослый, чтобы работать, значит, достаточно взрослый, чтобы за работу получать деньги.
Адэр бросила мяч матери, полюбовалась, как ловко та приняла передачу, и на мгновение девочке показалось, что все еще может быть хорошо. Адэр знала, что причиняет матери одни неприятности. Той не нравится ее страсть к компьютерному дизайну, постоянный обмен художественными файлами в интернете. Как будто она боится, что на самом деле Адэр увлекается порно или еще чем-нибудь таким… А мама хочет, чтобы она интересовалась феминизмом или спортом. Или стала учительницей. В общем, такой, как она.
Поняв, что Адэр совсем не интересуется преподаванием, мама стала выказывать легкое, но ощутимое разочарование. До вчерашнего дня. А вчера она побывала на выставке компьютерной графики в Молодежном центре и увидела работу дочери. Она там была самой лучшей. Маме было приятно. А сегодня они вместе веселятся, играя в мамин любимый баскетбол.
К тому же Кол и отец снова сблизились. Отец разговаривает, работает… Не то, что раньше, в той черной тоске, которая так долго его грызла. Тогда он пил в одиночку и бренчал по ночам на гитаре, сидя у себя в лодке.
А еще Адэр познакомилась в школе с крутым парнем. Зовут - Вейлон. Он на год ее старше, уже выпускник. Он попросил у нее адрес в интернете, чтобы всегда можно было с ней связаться. И вчера они допоздна чатились в сети. А сегодня солнце, птички поют, мама все бросает мяч в корзину и улыбается, и отец смеется, Кол весело ему что-то рассказывает про то, какой тупица и отморозок их кузен Мейсон.
Вот странно, как все бывает: то складывается, то разваливается, потом опять складывается, как будто пульсирует. Но значит, скоро опять все развалится? А может, будет что-то еще. Что-то новое. И Адэр почему-то замерла, пропустила бросок и невидящими глазами уставилась в небо.

19 ноября

В ту ночь в небе метался свет. Адэр гуляла с Вейлоном Кьюликом, посматривая на освещенные телевизорами чужие окна. Просто два подростка, которые ищут, чем бы заняться в не по сезону теплый вечер. Но если у вас нет машины и вы живете там, где общественный транспорт существует лишь номинально, вы буквально заперты между городскими предместьями и полосой коневодческих ранчо. Выбора у вас нет.
- Знаешь, что мне нравится? - прервал молчание Вейлон. - Бродить вечером по улице и пытаться отгадать, что они сейчас смотрят по телевизору. Догадаться по свету на окнах.
Произнес он это как-то нервно, как будто боялся: вдруг она решит, что он псих.
- А как ты это делаешь? - спросила Адэр. Они шли по Пайнкрест-стрит, которая тянулась вдоль неглубокого ущелья между хребтом Пайнкрест и высоким травянистым склоном охраняемого водосбора с сетчатой оградой, чтобы не заходили олени.
Адэр вынула изо рта маленькую светящуюся трубку и посмотрела на нее, осветив ладонь мягким зеленоватым светом. Это был сувенир с рэйва, куда водил Адэр ее взрослый брат. Трубка светилась, как огни телевизора в окнах чужих гостиных.
Вейлон бросил на трубку быстрый взгляд.

1 Следующая страница


Ползущие 2

- Дерьмо. Зачем только разные идиоты суют в рот светящиеся палочки на дискотеках? А всякие мигающие штучки - в уши.
- А в карманы - вибраторы. - Она подкинула палочку света, а Вейлон без всяких усилий ее поймал. Хорошая координация. И глазомер.
К тому же он высокий. И мышцы у него хорошие, длинные, не буграми. Но Адэр догадывалась: он не из тех, кто станет работать в команде. Жаль. Их «Диким кошкам» помощь на баскетбольной площадке не помешала бы.
Конечно, он симпатичный, тут все о'кей, хотя татуировка его вроде как даже и портит, да еще эта стрижка - чуть не налысо, правда, несколько торчащих прядей ее смягчают, и цвет у них голубой - прямо в тон этой светящейся трубке.
Двумя пальцами он поднял трубку повыше - посмотреть, как она мерцает на фоне ночной темноты. Свет напоминал огни гнилушки. Адэр, просто чтобы посмотреть, как он среагирует, сказала:
- Дурак, на ней же моя слюна!
Он усмехнулся, неспешно растянув губы:
- На. Забери образцы своей ДНК. Притащила с рэйва? В Нью-Йорке, где я жил, рэйва не было. Где-то на Лонг-Айленде, конечно, был, я слышал, но это далеко от нас.
Адэр вдруг заметила, что оглядывается и сама не знает почему. Что она ищет? Как будто чувствует ночь, ощущает, как ночь чего-то ждет, и сама начинает ждать. Вот только чего ждать?
Оглядывалась она в основном назад, на ночное небо, видела массу звезд - фонарей на улице было мало.
Надвигается что-то неизвестное. Она чувствовала это очень отчетливо.
И ведь не то чтобы она была такой уж нервной, у нее никогда не было никаких предчувствий. Но иногда, не часто - раз или два в год, - в воздухе ощущалась какая-то тяжесть, словно над всеми нависало что-то огромное. Но это было редко. Все же иногда, очень смутно, Адэр чувствовала нечто такое, что так и не могла объяснить или даже определить для себя до тех пор, пока это не случалось. Ага, вот, значит, почему появляется это чувство!
Накануне того дня, когда у папы случался срыв, она знала: что-то должно произойти.
Иногда, вовсе не часто, Адэр предчувствовала надвигающиеся изменения, наверное, так же, как некоторые животные, если верить слухам, ощущают приближение бури.
И сейчас она чувствовала растущее напряжение. Ночной воздух становился плотнее, казалось, его можно смотать на веретено, натянуть, как гитарную струну, - все туже и туже.
- Куда ты смотришь? - спросил Вейлон, проследив за ее взглядом.
- Никуда. - Что она ищет? Адэр сама не знала. - Ты рад, что твоя мама переехала в Калифорнию?
- Откуда я знаю? Спроси, когда я поживу здесь подольше, не месяц. - Он отвел глаза в сторону и, не мигая, уставился на темнеющие холмы, потом добавил: - Тут я совсем не вижу отца. - Вейлон как будто понял, что приоткрылся, и резко, будто выплюнув, бросил: - Квибра какая-то, штат Калифорния. Дурость просто.
- Вот спасибо, - язвительно заметила Адэр. - Мой город, по-твоему, дурость?
- Я про название. Похоже, как на испанском «швабра». Адэр фыркнула, но не засмеялась.
- В школе так не говори, начистят рожу.
- Ха, испугала! Что эта твоя гребаная Квибра означает?
- Я думаю, это значит разбитая… ну, трещина в земле или что-то в этом роде. У них тут когда-то было землетрясение. Где-то в этих местах. Тогда здесь были испанцы. Белые, типа, сюда еще не пришли. И в самый первый день было страшное землетрясение, и получилась эта трещина.
- Ну дела! Теперь я живу в городе, названном в честь гребаной трещины в земле! Как по-испански «трещина в заднице»?
Она закатила глаза и, растягивая звуки, язвительно произнесла:
- Извини-и-и? - Интонация повышается. - Заткни-и-ись, а? - Интонация опять повышается.
- Затрещина! Ха-ха. Слушай, а где она, эта трещина? Адэр пожала плечами:
- Наверно, пропала. Засыпали чем-нибудь. К тому же она вроде была не здесь, а в соседнем городе, кажется, в Пайноле. И все равно здесь мы ближе к Сан-Франциско, чем ты был в Нью-Йорке. Сан-Франциско прямо через бухту, там круто!
- Клево, чего там говорить, - город под названием Швабра через бухту от какого-то гребаного Сан-Франциско - родины парадов и прочего дерьма.
Но сказал он это как-то так, что она улыбнулась: он говорил и сам над собой смеялся. Знакомый ироничный тон, каким люди говорят буквально обо всем. Такой парень может дружить с геем и подкалывать его на эту тему, но никто не будет в обиде, потому что это не всерьез. За это Вейлон ей и нравится, и она ему почти доверяет.
Он может, конечно, посмеяться над латиносами, но Адэр сама видела: он хорошо относится к Сузи Джелеска, а она - мексиканка, к тому же кошмарная лесбо, и видно, что он искренне принимает ее. Вроде как смеяться над некоторыми людьми - просто обычай, и все. Смеяться над белыми, которые живут в трейлерах, над гангстерами из гетто, над метисами в разбитых тихоходах на дороге, над белыми республиканскими трутнями, трусливыми либералами, компьютерными маньяками, футбольными фанатами, геями - над кем там еще… Смеяться над всеми, и от этого они все, типа, становятся одинаковыми. У людей больше сходства, чем различий, и такие, как Вейлон, знают об этом.
Адэр посмотрела, как падает свет от телевизора на газон дома, мимо которого они проходили, - серебрится, переливается, сплетается в разноцветную паутину.
- Хотела бы я это сфотографировать… поймать свечение…
- Торчишь от фотоаппарата и прочей такой фигни? - Вопрос прозвучал грубо, но было видно, что Вейлон действительно заинтересовался.
- Ну да. Я хожу на занятия. Может, и правда торчу. Думаю, это трудно - заснять цветной блик от окна ночью… Ну, то есть чтобы получилось так, как на самом деле. Я ведь еще только учусь. У меня есть фотоаппарат - «Кэнон», мама подарила на прошлое Рождество.
- Мне тоже всегда хотелось научиться. Ну, фотографировать, или снимать кино, или еще что-нибудь. Я немного умею играть на гитаре, и это все.
- Мой брат тоже играет на гитаре. Не очень хорошо, но играет. Отец когда-то пел, но теперь бросил. - Она пробовала заглянуть в полузанавешенное окно дома в стиле ранчо, но мешал небольшой цереус в кактусовом садике под навесом со схематичным рогом изобилия. - Хм… телевизоров на самом деле почти никогда не видно. А ты правда можешь угадать по свету, что они смотрят?
- Эти смотрят повтор «Семейки Симпсонов». Я заметил цвета, которые бывают, когда Барт что-нибудь бросает в Лизу.
- Здорово! Ты столько знаешь про телевидение. Мог бы участвовать в этом шоу, «Одолей спеца».
- А то! Моя мама… Мы вместе только телевизор и смотрим. Смотрим, когда она…
Казалось, он что-то хотел добавить, но не стал. Еще одно больное место. Но Адэр поняла. Может, у них есть что-то общее?
Они дошли до угла, свернули и зашагали по улице Птичьих трелей до самой авеню Совы.
Квибра располагается на самом краю заповедника. Где-то рядом поджидают добычу койоты, ждут и мечтают, что какой-нибудь толстый, медлительный кот захочет глотнуть свободы и отправится погулять среди холмов, в которые упираются городские улицы.
Здесь водились и гремучие змеи. Они спускались с гор и каньонов, бесшумно проскальзывая сквозь заросли плюща между домами. Еноты совершали набеги на мусорные баки, а ушастых сов было так много, что иногда ночью казалось, как говорила мать Адэр, что у сов проходит конгресс.
Адэр улыбнулась, заметив, что на крылечках некоторых домов еще стоят тыквенные фонари. Сморщенные, они напоминали усыхающих с годами стариков. В воздухе по-прежнему витало ощущение Хэллоуина. На газоне у О'Хара сохранилась праздничная декорация, хотя сам карнавал прошел уже три недели назад. Пластмассовый скелет в натуральную величину висел, раскачиваясь и усмехаясь, на петле, привязанной к разукрашенной ветке сливового дерева. Призрак из белого полиэстера мягко колыхался от крепнувшего ветра на проволоке, натянутой от крыши до другого дерева. Поблекшая от дождя черная креповая лента, кое-где увитая искусственной паутиной и увешанная дюжиной резиновых летучих мышей, еще украшала парадный вход. По обе стороны крыльца расположились две огромные сморщенные тыквы с прорезями для глаз и рта. На газоне торчали выкрашенные серым пенопластовые могильные плиты, некоторые уже повалились на землю. На плитах темнели надписи вроде «Джордж, умер счастливым» или «Джордж. Смерть от бутылки, ложки и вилки».
Скоро О'Хара уберут все эти украшения, сложат в картонные коробки и сунут в гараж, а на газоне появится рождественская ерунда. У этих О'Хара все чересчур. Мама говорит, что их кричащие украшения и рождественская иллюминация создают впечатление, будто праздник в разгаре. Но Адэр нравилось.
- Ну и пусть люди оставляют подольше штучки для Хэллоуина и рождественские украшения, - говорила она. - Выглядит круто. Вот бы всегда был Хэллоуин, как там, где жил Тим Бертон в том кино.
- Ага, крутой фильмец! - поддержал ее Вейлон, и Адэр облегченно вздохнула.
Адэр и Вейлон снова завернули за угол, и тут объявились совы. Одна задругой они перелетали с дерева на дерево. Какие-то мелкие ночные птахи заверещали, глухо загоготали, снова заверещали, и все стихло. Потом успокоились и совы.
Вейлон рассказывал, как там, дома, они с друзьями делали петарды на Хэллоуин - из вишневых косточек, конфетти, спичечных головок и воска, - так рвануло! Но Адэр слушала вполуха. Она чувствовала, что ночной воздух еще немного сгустился. Струна может лопнуть…
Потом он снова заговорил о бликах телевизоров в окнах. Адэр пыталась заставить себя слушать, но у нее не получалось: грозное чувство все росло.
Вейлон тыкнул пальцем в полузашторенное окно на фасаде дома.
- Видишь окно? Клево, да? На потолке виден свет от телевизора. Видишь, дергается, типа пульсирует. И так быстро! Видишь, сколько красного? Видишь? Как думаешь, что это за шоу?
Адэр пожала плечами.
- Гм-м-м… Экшен?
- Железно. Когда возвращаюсь, я иногда проверяю программу - конечно, если мамаша не сидит в интернете.
Значит, он такой же, как большинство ее друзей: больше всего ему по вечерам нужен интернет. Может, он и гуляет с ней только потому, что сейчас у него нет доступа.
Струна натягивается все туже.
- А вон то, на той стороне? - спросила Адэр. - Они что смотрят? Я что-то не соображу, а ты?
- Тут просто. Ты про то светло-синее, которое не очень мигает? Это драма или любовная история. Потому что если свет, типа, прыгает, значит, больше похоже на экшен или полицейский детектив. Ага, тут есть мягкие красноватые тона… Значит, про любовь. Может, то кино с Кевином Костнером про записку в бутылке.
- Отстой.
Вейлон энергично закивал:
- Точно. - И он тихонько запел: - «Виденье чудное мне было с небес: телевизор исчез, телевизор исчез…»
Адэр тоже вспомнила эту песню.
- «Пиксиз», да?
Во взгляде Вейлона читалось восхищение, у Адэр потеплело на сердце.
- Ну да. О'кей. - Он ткнул пальцем. - Вон тот большой коричневый дом. Они смотрят или экшен, или сейчас как раз идет сцена из экшен. Видишь: вспышки, взрывы и все такое. Вот дурь, такое смотреть - все равно что развести костер прямо у себя в гостиной.
- Они, типа, сами мысленно убивают людей, - добавила Адэр и быстро взглянула на Вейлона - а вдруг он из-за этих слов подумает, что она недостаточно крутая? Но он только мрачно кивнул в ответ. Адэр приободрилась и продолжала: - Посмотри вон туда. Видишь, занавески просвечивают? Как будто темно, но есть маленькие вспышки света. Какая-то дерьмовая фантастика.
- Железно. Видишь, ты поняла.
Адэр смотрела на освещенные телеэкранами окна, и у нее возникало странное, внепространственное ощущение проникновения в эти цветные медиа-сны.
Вейлон словно бы озвучивал ее мысли, но по своему обыкновению доводил все до крайности.
- Как будто видишь гипнотизирующие огни. Знаешь, это когда гипнотизер вертит перед носом блестящими штучками. Да еще они вертятся. Типа, нам всю ночь впаривают то, что предлагает реклама. - Адэр казалось, что он впал в словесную кому, не столько разговаривал с ней, сколько сам с собой, - повторялся, бормотал какие-то стихи, как будто репетировал выступление. - Люди и сами все понимают, сама ведь слышала анекдоты, как телевидение промывает мозги, чтобы все всё покупали. Я читал, что они применяют частоты, от которых ты засыпаешь или впадаешь в гипнотическое состояние, и тогда тебе в подсознание впаривают всякие штуки. - Потом он будто очнулся и бросил на нее тревожный взгляд: - Ты думаешь, у меня, типа, паранойя?
- Нет, но ты вроде как слишком увлекаешься всякими заговорами. - И она сделала такое движение, как будто встряхнулась, совсем как ее подружка Сизелла, когда она изображала знаменитого черного цыпленка. - Все нормально, чел.
Вейлон хмыкнул - иначе смеяться он не умел.
Но странное ощущение все растущего напряжения не проходило. Адэр запихала его подальше. Подумай о чем-нибудь другом.
И Адэр стала думать, что неплохо бы пройти мимо дома Клео, пусть Клео увидит ее с Вейлоном. Клео - ее бывшая лучшая подруга, в последнее время вела себя так, как будто Адэр - из неудачников. Во всяком случае, иногда. Они теперь почти не разговаривали из-за того, что Адэр подружилась с ее бой-френдом Донни - симпатичным, но слишком серьезным чернокожим парнем, который увлекался проблемами афроамериканцев и мог бы играть в баскетбол, но не хотел, считая, что это - стереотип.
Донни встречался с Клео относительно давно. Ах, эти сияющие голубые глаза, светлые волосы Клео, ее непоколебимая уверенность в себе! Клео становилась все более популярна, тогда как Адэр была из тех, кого просто терпели. На нее не фыркали, ее не игнорировали, однако о популярности не могло быть и речи.
Но тут ей пришло в голову, что хвастаться Вейлоном - значит подражать тщеславию Клео. Другая ее подруга, Дэйнелла, всегда строила утомленную мину, когда девчонки болтали о мужчинах, как будто не было ничего глупее и суетнее, чем ходить на свидания, но Адэр понимала: это из-за того, что Дэйнелла толстая и просто комплексует, что ни с кем не встречается. Да и в любом случае Дэйнелла живет совсем в другой стороне.
Лучше будет, если они сейчас добудут что-нибудь выпить и чуть-чуть расслабятся, ну, совсем чуть-чуть. Пожалуй, Вейлон может ее поцеловать или даже дотронуться до груди, если, конечно, не будет слишком приставать, а потому она сказала:
- Давай посмотрим, может, удастся утащить немного персикового шнапса, мама никогда не смотрит, сколько там было. Отцу пить нельзя, но мама иногда пропускает рюмочку.
- Точно. Шнапс - это здорово. Однажды я напился мятного шнапса, и меня тошнило. Так что про мятный даже не упоминай. Эй, это что за фигня?!
Вейлон смотрел мимо Адэр в небо над Змеиным ущельем. Название придумали дети из-за того, что раз в год являлась служба контроля за дикими животными и ставила там ловушки на гремучих змей. На самом деле это была всего-навсего безымянная лощина в конце уличного тупика с крошечным ручейком на дне, который и не разглядишь из-за кустов и русло которого было сухим большую часть года. Мелкая поросль укрывала крутые склоны, сверху затененные соснами. Сейчас там, под защитой тиков, желтинников и гремучих змей, должно быть темно хоть глаз коли. Однажды Адэр видела, как отсюда выдвинулась процессия мигрирующих калифорнийских тарантулов; казалось, ухо улавливало картонно-музыкальный ритм их хитиновых ножек. Дамы бросились врассыпную.
А теперь вот в небе над Змеиным ущельем завывал необычный свет.
Воющий факел, казалось, завис над лощиной, нестерпимо сверкая и, словно бы причитая над собой, как будто у новой, огромной суперзвезды случился приступ буйного Помешательства. И пока они на нее смотрели…
Горящая звезда сорвалась по дуге вниз и с громким воем, словно страшась удара, понеслась к земле…
И что-то рвануло в отдалении, за Змеиным ущельем, на дальнем склоне огороженного водосбора.
Примерно через полторы секунды Адэр и Вейлона настигла взрывная волна, земля задрожала, раздался подавляющий душу грохот - отзвук удара. Ярчайшая вспышка высветила бело-синим пламенем иззубренный соснами горизонт. С кленов полетели листья, кружась над дорожками, тряска не прекращалась. Пытаясь удержаться на ногах, Адэр схватилась за Вейлона, он инстинктивно обнял ее.
Потом начали лаять собаки, все сразу, по всей долине Квибры.
И тут он заметил, что обнимает ее, и она заметила, что держится за его руку. Они, не думая, резко отшатнулись друг от друга. Адэр взглянула на Вейлона.
Но он все смотрел туда, откуда рухнул на землю завывающий свет.
Адэр обернулась к ущелью.
- Боже мой! Что это было? Вот черт! Наверное, разбился самолет, - затараторила она, скрывая смущение. - Может, террористы устроили взрыв? И он свалился на завод? В той стороне как раз завод. Господи, если это правда, надо убираться подальше! Весь город будет отравлен.
- Самолет? Ни хрена подобного! - Вейлон говорил, не глядя на Адэр и не сводя глаз с горизонта. - Это был НЛО! Круто! Надо добраться туда, пока «Команда-12» все не закрыла, иначе ничего не узнаешь! - быстро говорил он, уже направляясь к ущелью.
- Вейлон! Подожди!
- Гребаный НЛО! Разбился, надо же! Не щелкай клювом, подруга!
Адэр вздохнула. Ей не нравилось, когда парни называли ее «подруга», хотя, конечно, ничего особенно обидного в этом вроде бы не было.
- НЛО? Может, и так. Больше похоже на вертолет или что-то такое. Или метеор.
И она двинулась за Вейлоном. Теперь он почти бежал к Змеиному ущелью, все быстрее и быстрее.
- Что? Ты что, не слышала, как он ревел перед тем, как разбиться? - бросил Вейлон через плечо.
- Наверное, он летел прямо на нас, поэтому нам показалось, что он ревел.
Они бежали к темным зарослям кустарника в тупике улицы. Люди в окрестных домах выходили на крылечки, на балконы, перекликались друг с другом, пытаясь узнать, в чем дело.
Адэр схватила Вейлона за руку, потянула и заставила остановиться.
- Подожди! Да подожди же ты! Через ущелье нам не пройти - нет тропинки. Мы всю ночь будет там лазить, да еще ядом желтинников измажемся - там такая гуща!
- И что теперь? Головой подумай, тут такой крутяк!
- Без тебя знаю, но надо найти другую дорогу. Он, типа, летел со стороны бухты Сьюзен-бей, где выходит река Сакраменто перед впадением в залив Сан-Франциско.
Он хохотнул и покачал головой.
- Ты говоришь так, будто я знаю, где это. О Господи!
- Я знаю тут все бухты, потому что мой отец - наемный ныряльщик. Ну, давай пошли!

Когда они вытащили ее кузена Мейсона из логова, сунули его в фургон, добыли для фургона бензин и заставили Мейсона выполнить все необходимые повороты, на месте катастрофы уже были войска штата, две машины пожарных, несколько человек из береговой охраны, парочка помощников шерифа и две-три дюжины зевак. Кругом торчали мачты с прожекторами, сфокусированными в основном на том, что показалось Адэр местом падения, - старом причале рядом с закрытым ресторанчиком морепродуктов на берегу бухты Сьюзен-бей.
Примерно в полумиле к западу вырисовывался черный силуэт моста Карквинез-бридж с ярко освещенными фермами и мерцающим в свете фар дорожным полотном.
Место катастрофы было огорожено желтой лентой, но большинство копов, пожарных и людей из береговой охраны на маленьком белом катере, который болтался на волнах у разбитого причала, пристально рассматривали пролом, откуда валил столб пара; мощные балки причала превратились там в груду дымящихся обломков. Сам причал заметно осел в воду.
Адэр, Вейлон и Мейсон выбрались из фургона, никто из людей в форме не обратил на них никакого внимания. Поблизости стояли пожарные в желтых комбинезонах со шлангами и огнетушителями в руках, но тушить было нечего.
- Эта долбаная штуковина проломила настил! - проговорил Вейлон.
- Bay! - с восторгом воскликнул Мейсон. Примерно то же самое он говорил в любой ситуации.
- Посмотрите на ту фигню внизу, - позвал Вейлон, проталкиваясь сквозь группу хихикающих студентов у самой желтой ленты. - Гляди-ка, эта штука светится, ну и дела.
Адэр взглянула и покачала головой:
- Мне кажется, нет. Прожекторы освещают пыль, и все. Ничего там не разберешь.
- Мать твою, говорю же, это НЛО! - с горящими глазами возразил Вейлон. - Но они-то, типа, заявят, что это гребаный зонд!
- Угу! - скептически протянул Мейсон, уставившись на разбитый причал. На нем было пальто, похожее на шинель, он задумчиво чесал выстриженный на голове и уже переросший гребешок. Широкие штаны почти сваливались с задницы, а под длинной засаленной шинелью виднелась футболка с надписью «Скейтборд - кайф». Мейсону было почти тридцать три года, но одевался он на четырнадцать лет моложе. - НЛО… Ну, не знаю, чувак…
- Если бы подойти поближе… - заметила Адэр.
- Ну, я не лез бы. Эта дрянь, вероятно, радиоактивна, - вмешался стоящий рядом студент в огромных, как у совы, очках. Его тусклые светлые волосы разделял удивительно ровный пробор. Наверняка из «Республиканского клуба» в долине Диаболо, подумала Адэр. На парне была рубашка из тех, что обязательно имеют клапаны на карманах, и вообще вид у него был чрезвычайно надутый. - Пусть этим лучше занимаются власти. - Самодовольная снисходительность тона показалась Адэр знакомой, и тут она действительно его узнала - Ларри Гундерстон, выпускник прошлого года, теперь уже студент колледжа.
- И пра-а-а-а-а-авильно! - затянул Мейсон. - Доверяй власти, покупай облигации, будь паинькой!
Вейлон в это время смотрел куда-то мимо Гундерстона, в небо, и Адэр спросила:
- На что это ты смотришь?
- Вот черт! Они здесь!
- Кто?
- «Великолепная дюжина». У меня есть книжка, там, типа, все также. То есть даже в компьютерной игре… «Deus Ex…»
- Просто урбанистический миф, - возразила Адэр. Мейсон кивнул:
- Угу. Я видел эту штуку на канале «Дискавери» у своей тетки. Большая часть этого - вранье. Про черный вертолет точно вранье.

Предыдущая страница 2 Следующая страница


3 Джон Ширли

Именно в этот момент появился черный вертолет.
Воздух свистел в лопастях, сухие листья со стуком неслись по асфальту, а на поросшую сорняками дорожку заброшенного ресторана торжественно опускалась могучая машина. На хвосте ее была надпись «D-23» и больше никаких обозначений. Однако вылезшие из вертолета люди носили форму.
- ВВС США, - пробормотал Вейлон. - Точно вам говорю, это команда, которую они посылают на каждое крушение «тарелки».
- На самом деле, - с дружелюбной улыбкой проговорил помощник шерифа, проходя вдоль желтой оградительной ленты в их сторону, - мне говорили, что разбился спутник. - Он посмотрел на воду. - Странно другое: я получил два рапорта, в которых говорится, что эта штука упала в самую середину бухты. Так как, спрашивается, она попала сюда?
Вейлон во все глаза смотрел на троих людей в форме, которые прибыли на вертолете. Они разговаривали с копами и показывали на дорогу. У одного в руках определенно был счетчик Гейгера.
- А еще я слышал, - продолжал помощник шерифа, - что эта штука почти расплавилась, но все равно видно, откуда она взялась, ну, в общем, спутник и все такое. На боку написано «НАСА» и все такое. Увидите, они просто заявят, что это был маленький, не очень важный спутник. - В полумраке сверкнули его безупречные зубы. Помощник шерифа, крупный парень в натянутой, как на барабане, форме вспотел, несмотря на поднявшийся ветер, который становился все резче. Адэр показалось, что она видела его в образовательной программе в школе. Она взглянула на табличку с его именем - Спрэг.
- Я помню вас, - обратилась она к помощнику шерифа. - Как дела, помощник Прыг?
Мейсон бросил на нее встревоженный взгляд: «Остынь, детка, не нарывайся».
Но помощник Спрэг посмотрел на Адэр и улыбнулся.
- Ха, я тебя помню, это ты меня так назвала. Где же это было? Ах да, в старшей школе Квибры, так? Ну и как там ребята?
- Тусуются.
- Я вроде так и слышал. Послушайте, ребята, надо бы вам по домам. Тут ничего крутого больше не покажут. Мы все просто ждем, пока сюда доставят спасательное судно, на это уйдет несколько часов.
- Прикинь, он говорит «ничего крутого», - фыркнул Вейлон. - Помощник, только что приземлился черный вертолет, из него вышли какие-то странные парни. Типа, военные ученые. И что?
Помощник Спрэг хмыкнул, покачал головой и начал было:
- Сынок…
- Вейлон вроде как увлекается такими штуками, - объяснила Адэр и тут же пожалела о своих словах - Вейлон на нее так посмотрел!
- А я считаю, самое интересное в том, - вмешался Гундерстон, - что они должны были отслеживать эту штуку, но по телевизору ничего про нее не говорили, в интернете - тоже ничего. Когда в океан возле Австралии падал тот, другой, спутник, за ним следил весь мир.
- Вот именно, чел! - воскликнул Вейлон. - А те ребята в черном попрыгунчике - они, типа, секретные агенты, прикинь!
- Мне передали про них по радио, сынок, - опять усмехнулся помощник Спрэг. - Это ребята из ВВС, они отслеживали эту штуку, вот и все. Кстати, вертолет не черный, он темно-зеленый. А по телевизору ничего не было, наверное, потому, что все получилось неожиданно. Спутник свалился без предупреждения. - Спрэг все больше походил на полицейского, язык его тела изменился - теперь жесты и мимика помощника шерифа излучали уверенность в себе и власть. - Так что давайте, ребята, двигайте отсюда. Туда не пускают даже народ с Пятого канала. Расходитесь, все. Ничего не поделаешь.
Адэр присмотрелась к вертолету, его пропеллер до сих пор вертелся.
- О'кей, он темно-зеленый.
Вейлон зашептал ей в ухо:
- Надо попробовать обойти копов, подобраться поближе. И тут ее осенило. Спасательное судно!
- Помощник Спрэг, мой отец зарабатывает нырянием и спасательными работами под водой. Он всего в миле отсюда.
- Если он подгонит сюда катер… Но, солнышко, я, конечно, не могу гарантировать…
- Мейсон! Погнали! Надо сообщить папе.
- Как скажешь, - покладисто пробормотал Мейсон.
- О'кей, а я выйду на дорогу, - возбужденно говорил Вейлон, пока они возвращались к фургону, - обойду копов и вернусь через кусты. Увижу эту штуку, точно вам говорю.
- Bay, - вяло отозвался Мейсон. - Крыша поехала. Нет, ты что, не понял?

Отец был в пижаме, в банном халате, в шлепанцах и в депрессии - у него, видно, опять кончились лекарства. Теперь его логово - диван в гостиной. Он мрачно согнулся над старой исцарапанной акустической гитарой. Когда Адэр вошла, он пробормотал с безнадежной тоской:
- Я больше не помню аккордов.
У отца Адэр было длинное лицо и длинный нос, которые выглядели еще длиннее, когда он впадал в депрессию, - потому, наверное, что он тогда так понуро держал голову. А темные глаза смотрели взглядом потерявшейся собаки.
Адэр на мгновение испугалась: вдруг у него снова будет приступ? Пока был только один. Тогда отец вроде бы заледенел в беспомощности, как компьютер, в котором задействовано сразу слишком много программ. Он не разговаривал два дня и только тряс головой. А перед этим тоже все ходил в пижаме.
Но потом она вспомнила, как ходила с ним на катере, когда была маленькой. Как она гордилась, глядя на его костюм для погружений! Как весело он улыбался и поднимал вверх большой палец, а потом лихо переваливался через борт!
Сколько раз он спасал людям жизнь! Корабли тонули, а люди оставались под палубой, трюм медленно заполнялся водой.
Теперь, глядя на отца, трудно было поверить, что тот сильный, веселый человек - это тоже он.
- Папа, есть работа для спасателя! Прямо сейчас!
Он ударил по струнам, извлекая минорный аккорд, и мрачно покачал головой.
- Сейчас? Они должны заключить со мной контракт.
- Ник!
Из кухни пришла мама, в руках - губка, на лице - привычное выражение неодобрительного удивления. Покачав головой, она спросила:
- Тебе нужна работа? Эй, привет! Иногда ведь приходится отправляться туда, где есть работа. - Она посмотрела на Адэр, резкие черты лица и вечно опущенные уголки губ при взгляде на дочь выразили привычный скепсис. - И где эта работа, Адэр? И почему это ты скачешь на месте, как будто у тебя в джинсах полно муравьев?
- Я и пытаюсь вам рассказать, - нетерпеливо отмахнулась Адэр. - Была авария. - Ей не хотелось сообщать, что речь идет о спутнике. Объяснения только затянут дело.
- Автомобиль? Кто-нибудь слетел с пирса?
- Нет. Какой-то самолет или вроде того. Что-то маленькое, папа. Там собрались важные шишки. Это в конце дороги к Нортоновской круче. Помнишь, где тот старый причал, в бухте Сьюзен-бей?
Мама явно заинтересовалась. Правительственные организации должны заплатить ныряльщику очень прилично. Она подошла к мужу. Маленькие аккуратные ножки ступали быстро и уверенно; твердой рукой она забрала у него гитару. Он будто и не среагировал, только на лице появилось выражение пассивной обиды. Адэр смутно догадывалась, что это какая-то косвенная форма агрессии.
- Ник, нам нужны деньги. Что бы мы с тобой ни решили, все равно понадобятся деньги. Вставай и отправляйся туда. Даже не ходи к лодке. Все снаряжение в грузовике.
- Я сейчас не могу…
- Ник!
От этого резкого, лающего призыва он вздрогнул - немного театрально, на взгляд Адэр, - потом с явным усилием встал, заворчав что-то от напряжения, и отправился в спальню переодеваться. Адэр пришло в голову, что отец вроде бы и сам решил пойти, но зачем-то вынудил маму кричать и выглядеть такой заразой.
У дивана в загроможденной, неопрятной гостиной была гитарная стойка. Мама подошла к ней и скорбным движением сунула туда гитару, и опять Адэр почудилось в этой сцене нечто нарочитое - так ставят на каминную полку урну с прахом дорогого почившего.
- Мама, в чем дело?
Сиамская кошка Силки вспрыгнула на маленький столик с лампой и уселась рядом с Адэр - как раз там, где ей быть совсем не полагалось. Старая, старая кошка с узловатым хвостом и в клочковатой шубе. Вместо того чтобы согнать ее, Адэр сделала то, за чем кошка пришла, - почесала ее за ушами, погладила по голове.
- Силки, старушка, шелковая, мягкая… - Кошка подняла на девочку затуманенные глаза и издала рокочущий, одобрительный звук, но Адэр все еще ждала ответа матери.
Мать быстро провела обгрызенными ногтями по тонким, как дым, волосам и, отведя взгляд, спросила:
- Что ты имеешь в виду? Какое дело?
- Только что ты сказала папе «что бы мы с тобой ни решили…». О чем это ты?
- Да ничего особенного. - И она повернулась, чтобы уйти в кухню.
Оказалось, что в проеме коридора, который вел к его комнате, стоит Кол.
- Она имеет в виду развод. Они давно уже это обсуждают.
- Кол! - воскликнула мать, но к Колу не обернулась, а быстро ушла в кухню, неразборчиво бормоча: - Не говори о том, чего не знаешь. Я, конечно, понимаю, тебе почти девятнадцать и все такое, но все же - помолчи. - Окончание фразы донеслось уже чуть слышно из другой комнаты: - Хотя бы попробуй.
Кол был выше и папы, и мамы, с головой, которая казалась слишком большой для его тела. Волосы, не усмиренные стрижкой, вольно закручивались в густые каштановые локоны. Кол носил очки в роговой оправе - лишь потому, что выглядят они просто ужасно, - слишком просторные армейские брюки, отрезанные у колен, выше - камуфляжная куртка и заляпанная пятнами от пиццы футболка с физиономией Родни Муллена. Бледное, с тяжелой челюстью лицо Кола практически ничем не напоминало ни маму, ни папу; и время от времени произносились неизбежные шутки, что это «стрелочник виноват». Адэр видела, что маму они раздражают.
Кол взглянул на Адэр, мотнул головой в сторону дворика и вышел через заднюю дверь. Она поняла, быстро прошмыгнула через переднюю дверь, оставив ее приоткрытой для Силки, обошла дом, ступая по траве, которую уже месяц как следовало скосить. Кошка Силки растворилась в ночных тенях.
Адэр встретилась с Колом на заднем дворе возле покоробившегося от дождей катера, который доживал свои дни среди высокой травы рядом с небольшим лимонным деревцем. Даже сейчас, в ноябре, на нем сияли капельками росы аппетитные лимончики. Адэр уже и не помнила, когда они начали проводить свои совещания на заднем дворе. Кажется, когда поняли, что родители подслушивают их разговоры.
- Ты просто идиот! Дерьмо собачье! - набросилась она на брата. - У них уже сто лет так, ни хуже, ни лучше. Они и не думают разводиться.
- Забавно, это я-то собачье дерьмо? Да у тебя самой оно из ушей лезет! Только и можешь, что задницы всем лизать!
- Сам ты задницы лижешь, дебил! - соблюдая правила игры, ответила она.
- Лижешь, лижешь, девушка-тормоз, - насмешливо проговорил Кол, а потом утомленным тоном - «братец объясняет маленькой сестричке что к чему» - продолжил: - Они без конца об этом говорят, о разводе. Отец дергается из-за денег. В общем, они… вроде как ненавидят друг друга.
Голос его дрогнул. Чуть-чуть, почти незаметно. На этих последних словах.
- Неправда. Эй, послушай! Видел бы ты, что случилось в Сьюзен-бей! Я не хотела им говорить. Они бы ни за что не поверили. Там был один коп, он сказал, это разбился спутник. Вдруг отец сможет им помочь? Попадет в новости! На все каналы! В национальное телевидение и прочую хренотень. Врубаешься? Он тогда сможет хренову тучу работы зацапать!
Глаза Кола блеснули. Он смотрел на нее исподлобья.
- Вот теперь ты уж точно несешь хрен знает что! Спутник! Скажешь тоже!
- Говорю тебе - спутник! Точняк! А еще там вроде как военные «вертушки» и все дела. Спроси Мейсона. Он тоже там был.
- Ладно. Я проверю. Только бы насчет работы не обломалось. Вон отец поехал.
Адэр присела на крыло катера. Сломанное. Сесть-то она могла, вот только катер больше не летал по волнам. Адэр тряхнула головой.
- Правда, они нас выперли. Туда не пустили даже фургон с телевидения. - Тут ей кое-что пришло в голову, и она с тревогой посмотрела вслед грузовичку. - Кто его знает… Может, эта штука под водой радиоактивная? Но ведь они дадут папе защитный костюм, ну или что там положено, правда ведь?
- Не знаю. Наверно, дадут, - рассеянно отозвался он хрипловатым от волнения голосом, поглядывая в сторону бухты. - Значит, Сьюзен-бей…
Адэр закусила губу - отцу придется лезть в эту непроглядную тьму.
- Это возле подъездной дороги к тому закрытому ресторану, ну, где раньше был причал.
- Черт возьми, точно! - И он скрючил пальцы сразу на левой и на правой руке, как делал диджей Микс Лорд, когда собирался поставить какую-нибудь виниловую древность. - Я знаю это место. Мы раньше таскались туда с пацанами курить дурь и слушать музон. Вот черт! Надо туда пойти и самому посмотреть. Прогонят, конечно, ну и ладно!
- Я точно видела там мужика со счетчиком Гейгера.
- Радиация. Все правильно. В эту дыру шлепнулся ошметок металла. Ну так что, пойдем, что ли, дурында? Посмотрим, насколько оно опасно?

3.

19 ноября, ночь

Ник сразу понял, что придется как-то проскользнуть мимо морских пехотинцев, стоящих по ту сторону желтой Ленты. Но они выглядели такими же растерянными, как и вся остальная публика у разбитого причала. Иногда с такими людьми иметь дело даже проще.
- Эй, ребята! - уверенно произнес Ник, волоча легкое снаряжение для ныряния. Глаза быстро ухватили самое главное: солдаты, береговая охрана, вертолет. Ника охватило волнение. - Я из спасательной команды. Для начала взгляну, в чем тут дело, а потом я уж решу, надо ли вызывать остальных. - Уверенно так сказал, как будто у него и правда снова были подчиненные.
Ник заглянул за спины охраны - у дока стояла парочка ребят в белых халатах, один из них со счетчиком Гейгера.
А где же местные копы? Уже убрались? Видно, федералы их выперли.
У развалин причала толкутся ребята из береговой охраны, еще несколько человек торчат на самой лодке, рассматривают что-то в воде, перегнувшись через поручни. Может, он уже опоздал? У этих, береговых, есть свои ныряльщики.
Тот солдат, что повыше, почесал ежик коротко стриженных волос, снова надел шлем. У его приятеля был большой, слегка крючковатый нос. У обоих болтались через плечо карабины.
- Надо прокачать это дело по каналам. Теперь здесь территория ГРУ, АНБ, все дела.
Тот, что пониже, приземистый коротышка, напускающий на себя важность, повернулся с суровым видом.
- Ты придержал бы язык насчет ГРУ, что ли?
Ник подумал: «ГРУ? Главное разведывательное управление. Как ЦРУ, только в армии. И ведут они себя тихо».
- Да ладно! - отмахнулся тот моряк, что повыше. Упрек напарника пришелся ему явно не по душе. - В любом случае я должен доложить сержанту Дирковски. Пока что он здесь командует…
Ник щелкнул пальцами, как будто действительно вспомнил наконец нужное имя.
- Дирковски! Точно! К нему-то меня и отправили! - И энергично похлопал себя по карманам. - Что за фигня! Где-то у меня был факс. Может, на столе оставил…
Коренастый человек в форме «зеленых беретов» - красное лицо, бледные голубые глаза, безупречно выбритая физиономия - направлялся в их сторону, подозрительно вглядываясь в Ника. Ага, сержант, - определил Ник и решил рискнуть.
- Сержант Дирковски? - спросил он.
В руках у сержанта была какая-то штучка - помесь уоки-токи и сотового телефона. Продолжая блефовать, Ник решительно заявил:
- Меня к вам прислали. Я подводный спасатель. - И вручил свою карточку.
Дирковски взглянул на нее, его тонкие губы изогнулись в улыбке.
- Ну-ну. Значит, мистер Левертон? Боюсь, это правительственная операция.
Однако Ник не собирался сдаваться. Похоже, тут могут неплохо заплатить. А он обязательно должен показать своей семье, что еще на что-то годится. Черт возьми, и себе показать тоже.
- Сержант! Я все время занимаюсь правительственными контрактами. У них не хватает обученных подводных спасателей. Конечно, на мой взгляд, здесь неглубоко, но вам все равно лучше меня не найти…
- Мне правда жаль, но… - Дирковски замолчал, прислушиваясь к голосу, который ломился из уоки-токи. Какая-то новая модель, - отметил Ник. Сержант махнул ему рукой - подожди - и прижал аппарат к уху. - Дирковски. Ну, не тяните. С чего это мне удивляться? Никогда не удивляюсь из-за накладок. Удивлюсь, если ни одной не будет. Нет, два часа - это не пойдет. Подождите-ка. Может, я на месте что-нибудь придумаю. - Он опустил уоки-токи и оценивающе взглянул на Ника. - Говорите, вы - подводный спасатель? У нас на катере нет ныряльщика. Сюда идет еще один катер, но там не работает грейфер. Во всяком случае, спутник он не поднимет. Как быстро вы можете приступить к работе?
- Э… - Ник прочистил глотку, выигрывая время, чтобы хоть как-то обмозговать ситуацию. Спутник? - Думаете, там осталось что поднимать? То есть если оно свалилось с неба и вмазалось в настил…
- Ну, кое-что я могу вам рассказать, только не стоит нигде повторять. Эта штука сначала стукнулась о воду под таким углом, как кидают камешки, ушла вниз, снова выскочила - видно, одна из орбитальных ракет еще раз пальнула, - а потом уже свалилась сюда метров, наверное, со ста. Кое-что вполне могло остаться.
Ник изумленно молчал. Неужели такое возможно? Стукнуться о воду, отскочить и…
- Ну так как? - фыркнул Дирковски, взглянув на часы. - Можете выполнить эту работу или нет?
- О чем речь! В любой момент! Минута - и все дела. Только подгоню лодку, то есть… - Если не считать формы, Дирковски выглядел вовсе не как прошедший огонь и воду «зеленый берет», скорее как тощий бродяга. - Мне… мне обязательно надо… Если у вас нет крана со спасательным грейфером, то у меня есть - маленький кран, крюки, все, что надо, но…
Дирковски покачал головой:
- Нет времени. Я собираюсь… Черт подери, а это еще кто? «Зеленый берет» с бешенством смотрел на перестроенный рыболовный траулер, тихонько подползавший к развалинам дока. Ребята из береговой охраны кричали, махали руками - пытались прогнать незваного гостя. Но судно, всего с двумя огнями на борту, как ни в чем не бывало приближалось к берегу.
Ник тотчас узнал свою посудину по силуэту.
- Э-э-э… Видите ли, это моя лодка. «Стрелок». Думаю, за штурвалом мой сын. Парень прикинул, что тут может подвернуться работа. - И он широко улыбнулся сержанту Дирковски. Тот кивнул:
- О'кей. Я позвоню в Вашингтон. Вашему судну предоставят допуск.
Ник поднырнул под желтую ленту. Откуда такая секретность? Что, черт возьми, у них там внизу?
- Все чуть не сорвалось, Кол, - рассказывал Ник, прилаживая маску и готовясь шагнуть назад с палубы «Стрелка».
Кол возился с лебедкой, капал в нее машинное масло.
- Ага, - с довольной усмешкой отозвался он. - Видишь, я появился как раз вовремя, отец. У меня чутье, старик. И опыт.
Они стояли на борту «Стрелка», Ник был так счастлив получить эту работу, что и не подумал задать сыну трепку - ведь тот взял лодку без разрешения. Все получилось!
Как здорово снова оказаться на палубе вместе с Колом. В последние два года Кол интересовался только диджей-культурой и рэйвом, а больше ничем.
- Ну ладно, но больше не бери посудину самовольно. На этот раз все оказалось кстати. Но только помалкивай про все про это. Ты ведь тоже подписал бумаги, Кол. Тебе уже больше восемнадцати, ты дал подписку. А раз так, то держи язык за зубами. Подписку о неразглашении. Конечно, это все ерунда, публика и так все узнает, но эти ребята - они-то относятся к таким штукам серьезно. - И он махнул рукой в сторону сержанта.
- Пап, я же замерзну.
- О'кей. Давай раскручивай лебедку. Я хочу взять с собой крюк, вдруг ее окажется легко подцепить… Хотя шансов, конечно, мало. Да и черт с ней. Ну, поехали! - С этими словами он сделал шаг назад и оказался в воде, наклонив голову так, чтобы давление воды не сорвало с него маску.

Холодный мрак сомкнулся вокруг Ника, обычные звуки остались там, наверху. Теперь он слышал только бульканье пузырьков воздуха и приглушенный шум работающих на холостом ходу двигателей своего катера.

Предыдущая страница 3 Следующая страница


Ползущие 4

Внезапно он увидел свет со стороны берега - это ребята из береговой охраны обшаривали прожектором темную воду под разрушенным причалом.
Ник был поражен, когда Дирковски подтвердил, что упавшая штуковина - действительно спутник. Она могла бы упасть в любое место - где угодно в океане, в этой бухте, даже прямо на его собственный дом. Но упала на маленький старый причал, словно бы и вправду хотела, чтобы он прервал ее смертоносный полет в самом конце, поближе к берегу.
Странно, конечно, но иногда кажется, будто у неживых предметов вдруг возникает собственная жизнь и собственная судьба. Когда работаешь спасателем, добывая из воды сейфы, бочки, оружие и, конечно, машины, невольно задумываешься о таких вещах.
Ник с надеждой посмотрел вверх - ага, вот они, - как таинственные морские жители, спускались на тросе три темных силуэта - огромные, угловатые металлические крюки.
Он снял с пояса маленький фонарик, включил, потом подцепил один из крюков и, волоча его за собой, поплыл к месту аварии. Погружаясь все глубже, Ник чувствовал, как привычная сила давления стискивает тело. Теперь до дна оставалось всего несколько ярдов. Здесь, внизу, на всем лежал отвратительный серый налет, скопившийся от сточных вод, пусть даже и очищенных, всяческих отходов с морских судов. Плотные песчаные волны на дне казались из-за него старой алюминиевой стиральной доской, а мешанина затонувших шин выглядела как кучи навоза. Даже живой краб, выползший из-под старого холодильника - должно быть, утопленного каким-нибудь пьяным шкипером, - был покрыт сероватым пушистым налетом, как будто морское дно затянула плесень.
Что тут поделаешь, это - Сьюзен-бей. Нику страшно захотелось снова оказаться с Колом на островах, где хотя бы вода была просто честной морской водой.
Он был в нескольких ярдах от покосившихся огромных пилонов, торчавших словно колонны разрушенного храма. Да еще этот пробивающийся с поверхности свет! Ник содрогнулся в своем гидрокостюме. Что это? Разрушенная церковь? Что за дурацкие мысли! Словно бы некая часть его мозга, тоже погрузившаяся в глубину, пыталась ему что-то сказать…
Ближе… Он напомнил себе - не следует касаться пилонов и балок, нависших над этой разбившейся штукой. Деревянные конструкции были порушены, дерево раскололось, свежая желтая древесина выглянула из-под черной, пропитанной дегтем поверхности балок. Эти балки ненадежны. Все дело было куда опаснее, чем он дал понять Дирковски и Колу. Но ведь ему платят именно за риск. Конечно, когда удается добыть работу…
Так… Еще глубже. Холод и давление усиливаются. Цепочка пузырьков убегает к поверхности. Ага, среди деревянных обломков возник металлический отблеск - на песке лежал неправильной формы овал.
Еще ближе… Открытая взгляду часть изогнутого корпуса выглядела как гигантская скорлупа разбившегося металлического яйца. Серебристая, местами темная, почти зарывшаяся - в песок, она поблескивала среди мешанины пилонов, лопнувших балок, световых столбов от надводных прожекторов.
Ник, прищурившись, разглядывал пришельца в свете своего собственного фонаря. Навскидку спутник должен быть не менее тридцати футов. На первый взгляд, зацепиться не за что. Дирковски говорил, у него цилиндрическая форма, на поверхности всякие выступы устройств связи, ракетные дюзы и все такое. Торчащие из песка части выглядели такими хрупкими, что они наверняка оторвутся - за них не прицепишься. Похоже, придется копать, найти что-нибудь надежное, чтобы ухватиться. Может, накинуть на эти пилоны цепь, оттащить их? Будет просторнее… Хорошо бы обойтись без отсоса песка, а то придется агрегат одалживать в морской школе.
Ник подплыл еще ближе, опустился в следующий, более тяжелый и холодный слой - теперь уже можно было встать на дно. Мимо маски пронеслась единственная хилая рыба размером с ладонь. Ему вдруг почудилось какое-то движение - вдоль иззубренной трещины на макушке спутникового овоида словно бы что-то мелькнуло - яркое, металлическое. Наверное, отражение его фонаря, решил он.
А все же странно, что так мало повреждений. Но вроде бы говорили, что эта штука шлепнулась под острым углом. Может, этот спутник сам выбрал, куда ему упасть? Ник слышал, Дирковски говорил что-то насчет того, что спутник отстрелил ракеты орбитального контроля, пока падал, а приказа на это не получал.
Ник случайно знал, что у наиболее дорогих спутников есть на борту маленькие ракеты для корректировки положения на орбите. Но из того, что он читал, следовало - эти ракеты не предназначены для входа в атмосферу. Странно, что спутник «решил» отстрелить ракеты, чтобы замедлить вход в атмосферу, - его конструкция этого не предусматривает…
Вопросы возникали в мозгу, как облако пузырьков вокруг тела. Вдруг ребята из ГРУ сами отстрелили эти ракеты, дистанционно, а потом подвели спутник к этому месту? И сами замедлили его спуск, чтобы он упал без повреждений? И вообще, может, это даже и не американский спутник, а украденная русская «птичка»?
Но с другой стороны, он сам видел обозначения. Это не кириллица. На той части, которая торчала из песка и не закрывалась мутным облаком, можно было различить:

НАЦИОНАЛЬНАЯ АЭРОНАВТИКА 5

А ниже:

МИНИСТЕРСТВО ОБ

И дальше обычная мешанина цифр и букв, которая должна что-то значить для какого-то далекого бюрократа за бухгалтерским столом интендантской службы.
Значит, это один из совместных проектов НАСА и Министерства обороны.
Размышляя над этим, Ник скользнул еще ближе, чтобы стряхнуть песок с поврежденного места и найти подходящий выступ для крючьев. Да, непросто: потянешь, а кусок оторвется. Песок не любит отпускать то, что попало ему в плен. Придется эту штуку выкапывать.
Сейчас он плыл почти вниз головой, ноги торчали над спутником едва ли не вертикально, временами Ник отталкивался ими, чтобы вода не выдавливала его вверх. Вокруг танцевали блики света с поверхности, тонули в придонной мути, играли на песчаных волнах, отражались от сияющей поверхности спутника.
Дирковски утверждал, что уровень радиации ничтожный, но все же лучше голыми руками ничего не хватать. Однако можно сэкономить время, если ввести захват в трещину и закрепить за какие-нибудь выступы под корпусом. И Ник двинулся к трещине.
Внезапно он ощутил… Что-то.
Как будто нечто потянулось к нему изнутри спутника. Может, цепочка пузырьков? Да нет, будто все вообще вокруг изменилось. Прикосновение этой новой среды чуть-чуть покалывало. Возможно, он просто чувствует остаточный электрический заряд.
Покалывание прекратилось, но возникло иное ощущение, как будто девушка, дразня, касалась его ладони нежными пальчиками.

Второму темному вертолету с лаконичной маркировкой «D-23» пришлось ждать, пока первый снимется с места, - иначе некуда было приземлиться. Майор Стэннер тотчас спрыгнул вниз - «Черный ястреб» еще не успел затихнуть - и, рефлекторно пригнув голову под вращающимися лопастями пропеллера и удерживая рукой фуражку, бросился к разрушенному причалу.
Сержант Дирковски был на месте - стоял и разговаривал по сотовому телефону. Стэннер знал его по работе в ГРУ - тот участвовал в каких-то крутых операциях в Пакистане, а Стэннер помогал их планировать.
Заметив Стэннера, «зеленый берет» прекратил разговор по сотовому и отдал честь. Стэннер махнул в ответ.
- Сержант, что-то эта посудина не похожа на корабль ныряльщиков ВМФ.
- Не похожа, сэр. Но «морские котики» не смогли прислать человека и оснащение вовремя. А этот парень сообщил, что кто-то позвонил ему, чтобы он поработал вместо пловца из «котиков».
- Какой парень? Где?
Дирковски мотнул головой, указывая на воду.
- Он уже там, сэр.
У Стэннера пересохло во рту.
- Дирковски… Вы сказали этому человеку, что там находится… - Стэннер никак не мог вспомнить, есть ли у сержанта допуск к информации об этой «птичке». Скорее всего нет.
- Я предупредил его, что есть некоторая радиационная опасность. Сказал, чтобы он ничего не трогал голыми руками.
Стэннер рыкнул и замотал головой. Значит, сержант не в курсе. Ну и дела. Потом он прошел к самой воде, где мелкая волна мягко постукивала о берег, и стал следить за пузырьками воздуха, которые поднимались из глубины. Они прекратились, как раз пока он вел наблюдение.

Кол стоял на палубе «Стрелка» и, перегнувшись через парапет, вглядывался в мутную воду. Ничего-то он там не видел, не помогли никакие огни с берега. Иногда вдруг высвечивался силуэт отца, потом свет разбивался в темных волнах, и Кол снова ничего не мог разглядеть.
Он позволил «Стрелку» слегка дрейфовать с поднимающимся приливом в сторону разбитого причала. Так что теперь он оказался почти над ним - отец так и распорядился. Сигнальный трос некоторое время подергивался в ответ, потом замер.
Тянулись минуты. Потом еще. Снизу - ничего.
Он ведь ждет уже долго! Кол резко дернул трос, дважды, чтобы отец понял - он, Кол, спрашивает, все ли в порядке. Подождал, держа руку на тросе, чтобы почувствовать его малейшее колебание.
Ничего.
Отец ведь нырнул с единственным баллоном воздуха, да еще с самым маленьким, называл его разведывательным - чтобы легче двигаться. Просто оглядеться. Всего пятнадцать минут. Но ведь пятнадцать минут уже прошло? И Кол больше не видит цепочки пузырьков! И этот офицер из ВВС вроде бы тоже нервничает… Тот парень, что прилетел на втором вертолете.
- Эй, малыш! - прокричал с берега офицер - на вид капитан или майор или что-то вроде того. - Для первичного осмотра он собирался пробыть под водой так долго?
- А? Нет! У вас есть тут другие ныряльщики?
- У нас есть спасатель! - завопил со своего катера парень из береговой охраны. - Ему одеваться?
Кол занервничал. Если отцу не нужна помощь, а он, Кол, пошлет вниз спасательную команду, отец останется без работы, да еще такой крутой. Он еще раз посмотрел на воду - темнота и световые блики на волнах. Если бы отец взял с собой маску со шлемофоном, тогда бы у них был радиоконтакт. Но шлемофоны у них сломались, а денег на ремонт не было. К тому же отец хотел как можно скорее оказаться под водой, чтобы не упустить эту чертову работу.
Кол взглянул на часы. Все ясно - отец был под водой на две минуты дольше, чем позволял запас воздуха.
- Вот гадство, - пробормотал Кол, оглядываясь в поисках баллона и маски. Он решил - выхода нет, надо спускаться самому, уж он-то знает, что там произошло! Спутник врезался в настил, а значит, вокруг полно тяжеленных обломков древесины. Это дерьмо слишком напиталось водой и придонной мутью, чтобы самостоятельно всплыть. Какая-нибудь старая балка свалилась на отца.
Может быть, прямо сейчас он задыхается! Чувствуя, как глаза наливаются слезами, Кол рванул на лицо маску и закричал береговой охране:
- Я спускаюсь! Будет отлично, если вы пошлете туда еще одного человека.
- Еще одного человека - зачем? - Голос звучал снизу, практически из воды.
Кол перегнулся через поручни. На фоне темной воды резко белело лицо отца. Он смотрел на Кола снизу вверх, сдвинув маску почти на макушку.
- Что за черт, батя? Ты знаешь, сколько времени ты проторчал внизу?
- Да ладно, пара лишних минут, ну так что же? За столько-то лет я научился экономить воздух.
Кол снова посмотрел на часы. Практически пять минут, вовсе не пара, подумал он. Да, у старика техника так техника!
Но все же… Пять минут без воздуха! На самом деле такое ведь невозможно?
Но тут на палубе появился отец, перескочив поручни, как молодой, и это несмотря на тяжесть баллона, холодную воду и усталость.
Кол помнил: надо следить за признаками странного поведения у ныряльщика, который слишком долго пробыл под водой. У него может возникнуть легкая форма кислородной недостаточности - слабоумие или что там еще… Но отец уже оказался у лебедки и передвигал рычаги, начиная выбирать трос.
Тут на катере береговой охраны явился офицер из авиации. Оттуда донеслось:
- Эй, на лодке! Майор Стэннер к вам на борт.
С куда большим усилием, чем отец Кола, Стэннер взобрался по трапу, перелез через поручни и оказался на палубе.
- Вы уже включаете свое оборудование? - спросил он.
Отец кивнул.
- Все готово. Поддерживающие конструкции обвалились как раз так, что проблем не будет. Если вы боитесь, что эту штуку пока рано тащить, то настоящий подъем я еще не начал. Но сумел очистить ее от песка, так что грейферы надежно ее зацепят.
Стэннер удивленно поднял брови.
- Убрали весь песок? Мы полагали, что спутник почти зарылся в дно.
Отец непонимающе посмотрел на Стэннера.
- Может, из-за удара песок перемешался и стал не таким плотным? В общем, верхняя часть корпуса полностью свободна. Но похоже, модуль СПН разрушен. Думаю, его содержимое уничтожено.
Кол переводил взгляд с отца на Стэннера и обратно. Лицо майора внезапно окаменело.
- Как вы его назвали? - спросил Стэннер. Отец, казалось, смутился, но только секунду.
- Я сказал «спутниковый модуль». А что?
- Мне показалось, вы назвали его как-то иначе. - Стэннер снова посмотрел на отца. Тот ответил ему немигающим взглядом.
Черт возьми, подумал Кол, да мой старик, когда надо, может быть твердым как сталь!
Наконец Стэннер перевел взгляд на часы, потом на уходящий под воду кабель и сказал:
- Сейчас сюда идет небольшое военное судно, оно возьмет спутник на борт, может подойти в любую минуту, так что нам лучше все подготовить. Я не хочу, чтобы он… - Он вдруг замолчал и посмотрел в сторону берега, потом повернулся к отцу Кола и произнес: - О'кей. Будем надеяться, вы знаете, что делаете. Давайте!

Вейлону казалось, он взбирается на муравейник. Воображение разыгралось; он представлял, как муравьи выбирают место, чтобы начать селиться у него под яйцами. Он почесался и передвинулся на пригорке.
Травянистый пригорок - эй, друг, а я на травке сижу - находился на склоне, густо поросшем елями и дубами. Склон нависал над рестораном и старым причалом. Чтобы хоть немного разогнать кровь, Вейлон встал и переступил с ноги на ногу, продолжая наблюдать, как военный корабль - интересно, что это? Патрульный катер? - разворачивается задницей к заливу Сан-Франциско. А на корме под брезентом у него привязана эта штука - сказали, что спутник. Может, и правда спутник. Вейлон не мог его толком разглядеть, но, похоже, так и есть. А жаль.
Он чуть переместился на пригорке, почесал одну коленку о другую. Как будто кто-то ползает по ногам… Муравьи, что ли? Или еще что? Адэр говорила, что в лесу живет полно всякой дряни.
Вейлон спустился с пригорка и влез на поваленный ствол. Небось и в штаны забрались какие-нибудь термиты…
Чтобы следить за катером, пришлось присесть на корточки и смотреть сквозь ветки. Похоже, там три корабля. Береговая охрана двигалась следом за военным катером - ну, типа, эскорт. Траулер, который вытащил наверх неопознанный артефакт, как называл его Вейлон, пилил потихоньку в другую сторону. За штурвалом стоял тот парень постарше - брат Адэр. Ее отец - Вейлон по крайней мере думал, что это ее отец, хотя лодка была далековато, а он видел ее старика до этого только один раз - шел к своему грузовику.
Вот если бы у Вейлона был бинокль! Когда эту штуковину поднимали, ему показалось, он различил у нее на боку какую-то обычную маркировку английскими буквами, но было слишком далеко, так что все это неточно. А теперь по-любому она под брезентом.
Вейлон начинал замерзать и слегка намок, к тому же ему хотелось проверить штаны, не обнаружится ли у него самого несанкционированного вторжения. Вейлон вздохнул - пора домой. Он всегда стремился отложить возвращение домой, потому что мать, демонстрируя беспокойство, устраивала очень бурные сцены, а если не устраивала, значит, была пьяна, и он тогда чувствовал себя просто дерьмово.
Вдруг Вейлон уловил настойчивый рокочущий звук. Потихоньку частота его снизилась, звук стал более отчетливым, похожим на стук, - и тут Вейлон увидел.
Низко над деревьями двигалось светлое пятно. Вершины стволов при его приближении раскачивались, как травинки.
- Черт побери! Черный вертолет!
Тот же самый. Вейлон видел маркировку у него на борту: «D-23».
И только он пробормотал про себя «черный вертолет», как включился поисковый прожектор. Он словно бы прорубил в чаще деревьев тонкую сверкающую колонну голубого сияния. Олениха с длинными, как у мула, ушами заметалась, убегая от рыщущего пятна света.
Вертолет изменил направление. Теперь он двигался прямо к Вейлону. Прожектор настойчиво шарил по ветвям деревьев.
- Твою мать… - пробормотал Вейлон и помчался сквозь высокие, до пояса, папоротники. Он летел по склону, и казалось, деревья несутся ему навстречу. Упал, на заднице прокатился сквозь заросли ежевики, кожа загорелась от множества мелких царапин. Вертолет грохотал над головой, деревья раскачивались от его пропеллера. Кружились и лезли в глаза листья, попавшие в этот адский поток.
Наконец он остановился у старой, поросшей мхом сосны, тяжело навалившись на нее животом, но тут же нырнул за дерево.
- Вот гадство! - прошипел он. Прожектор как раз подмел ямку, где только что стоял Вейлон, - и двинулся дальше вместе с вертолетом, который унес и ветер, и беспокойный свет в другие участки ночного неба.
Сердце бешено колотилось, во рту возник металлический вкус, но Вейлон чувствовал необыкновенный подъем. Вприпрыжку он поскакал вниз по склону, к дороге. Болела нога, в лицо впились бесчисленные иголочки ежевики, а до дома еще ох как не близко… Может, мама уже будет спать, когда он вернется?
Внезапно Вейлон остановился, кожей уловив скрытое, вороватое движение в тенистых сплетениях ниже по склону.
Может, это олень, которого он уже видел… Но все же Вейлон не двинулся с места и продолжал наблюдать.
Через несколько мгновений он различил два бледных, повернутых в его сторону лица, на которые, пробившись сквозь ветви, упал лунный свет. Больше ничего не было видно. До них было ярдов семьдесят, но Вейлону показалось, он знает, кто это. Парочка морских пехотинцев, которые явились, чтобы заменить копов. Их он уже видел, когда сидел в кустах у дороги. Сейчас они подняли головы и словно бы нюхали воздух. И прислушивались совсем как животные. Вейлону даже показалось, что они и стоят-то на всех четырех, но это, конечно, глупость, просто они, наверное, опираются руками на крутой склон выше себя.
И они взбирались вверх, прямо к нему. Двигались без малейшего усилия, крадучись, но очень спокойно, как будто выполняли тренировочное упражнение по разведке вражеского лагеря. И выглядели они так, как будто функционировали в тандеме: он - шаг, я - шаг, он - шаг, я - шаг. И быстро! Как ящерицы.
Эта штука меня задурила, в голову лезет всякая чушь, - решил Вейлон. Они лезут самым обычным образом, ищут его, потому что кто-то его видел. Суетятся, потому что думают, он видел их долбаный НЛО или что там у них было…
А если поймают? Ликвидируют, чтобы не нарушить секретность?
Паранойя, да и только. Это был спутник и все, а им просто не нужна шумиха вокруг неудачи. Хотят меня пугануть, как те охранники в «Зоне-51». Тоже ведь угрожали.
Но, несмотря на успокоительные мысли, Вейлон продолжал взбираться между деревьями вверх, а потом снова пустился вниз, на этот раз по диагонали. Чтобы сдвинуться от той парочки в сторону. Вейлон помнил - с дальней стороны старого причала есть тропинка по самому урезу воды. Наверное, там ходят китайские и испанские рыбаки, в общем, ребята, которые рыбачат в любой бухте, какую Вейлон только видел. И плевать им, что вода там совсем отравлена.
Наконец Вейлон нашел дорогу и помчался к каменистой тропе, шагнул на нее и бросился мимо небольших тополей, громадных кустов можжевельника, ступая между булыжниками и кучами бетона, оставленными здесь, чтобы разбивалась приливная волна.
Пару раз он оглянулся - не гонятся ли за ним.
Может, и гонятся. Там, за спиной, что-то трещало. В пятне лунного света показался олень, потом снова исчез. Вейлон постоял, подождал, но солдат не увидел. И двинулся дальше.
Через пятнадцать минутой оказался на небольшом пятачке, который выступал языком в крошечную бухту. На другой стороне, меньше чем в четверти мили, была ярко освещенная гавань с множеством прогулочных лодок. К причалам приткнулся ресторан типа «бифштекс и рыба».
По гальке изогнутой береговой линии Вейлон добрался до гавани. Палуба ресторана, освещенная цепочкой нарядных огней, выдавалась далеко в море. Проходя под помостом, Вейлон слышал, как болтают и пьют в ожидании столика люди. Кто-то рассуждал о том, что именно разбилось в бухте.
- Говорят, это был небольшой самолет, - заметил женский голос.
Вейлону почти захотелось рассказать им, рассказать хоть кому-нибудь о том, что он видел, про вертолет, про странных солдат, которые преследовали его в лесу.
Но он слишком устал, чтобы выдержать еще и насмешки.
Вместо этого он вылез по лодочной аппарели на дорогу, поднял большой палец, и его подбросили до Квибры вместе с компанией выпивших студентов, которые всю дорогу насмехались над царапинами от ежевики у него на лице.
Ехал и думал: «Дебил, конечно, они искали тебя. С тех пор как террористы влетели на самолетах во Всемирный торговый центр и Пентагон, эти долбаные военные вообще ударились в паранойю, готовы распять любого, кто вынюхивает их дела. Если это не НЛО разбился, то спутник-шпион. В общем, совершенно секретная хрень. А чего ты ждал? Теневое правительство возьмет тебя за задницу, если только встанешь у них на пути».
Когда Вейлон добрался домой, мать спала на кушетке, громко храпела, телевизор работал, но звук был выключен. ТВ-магазин. Она любит смотреть на дешевые вещи, которые там рекламируют, но никогда ничего не покупает. Длинные светлые локоны растрепались, рассыпались по лицу, открытому рту. На столе выстроились бокалы с вином, из пепельниц вываливались горы окурков. Вернувшись, мать не переоделась, на ней все еще было темно-синее платье - форма ее полулегальной работы. И сорок фунтов лишнего веса, и угроза потерять и эту работу. Вейлон снял с матери туфли и накрыл ее длинным шерстяным жакетом, как одеялом. Потом выключил телевизор и принял душ.

4.

24 ноября, утро

Лэси Каммингс стояла на пороге своего дома, разглядывая живописный куст восьми футов высоты, который раскачивался от туманного ветерка, как нелепая, чуждая этому миру птица. Потом Лэси взглянула на небо, ярко-голубое над головой и серовато-коричневое над северным горизонтом. Потом - на свои сумки у ног на коврике: Готова я идти или нет? Все ли взяла?
Она стояла на крыльце арендованного домика, ждала такси и думала: брать такси в Лос-Анджелесе - настоящее сумасшествие. Кто не ездит на лимузинах, тот покупает машину. Но она свою машину продала, а теперь направлялась на станцию, чтобы сесть на Береговой экспресс до Беркли.
Наверное, надо было позвонить Роджеру. Но с каких это пор она должна сообщать бывшему мужу, куда и когда уезжает? Лэси оставила его фамилию, потому что она ей больше нравилась, а вообще-то они практически не общались. Но все равно она беспокоилась, что не сказала ему о своем переезде. На самом деле ему, разумеется, наплевать, он куда больше интересуется сообщениями своего агента о биржевых новостях.
Лэси решила, что она уедет. Уедет и все. В Квибру, именно в Квибру. Повидается с сестрой Сьюз, с племянницей Адэр, племянником Колом и забудет свою жизнь здесь. И она вынула сотовый телефон, уже положила палец на кнопку, собираясь его отключить, и, разумеется, именно в этот момент он зазвонил.
Лэси вздохнула, поколебалась - и отозвалась.

Предыдущая страница 4 Следующая страница


5 Джон Ширли

- Слушаю, Лэси, - проговорила она в трубку.
- Лэси! Ты еще в городе? - Говорил Чак Фонг, ее редактор в «Лос-Анджелес таймс».
- Я не могу говорить, Чак. Опаздываю на поезд. В Беркли.
- Да ладно. Я быстро. Мы тут как раз обсуждаем твою карьеру, Лэси. Ты работаешь у нас восемь лет. Я всегда тебя поддерживал. Один только раз, один-единственный раз я не смог этого сделать и…
- Чак, я уже все решила, я только…
Естественно, желтое такси выбрало именно этот момент, чтобы показаться на горизонте. С водительского сиденья на нее глянул бородатый парень в тюрбане, она махнула рукой в ответ. Шофер вышел помочь ей с багажом.
- Лэси! Сама подумай, утверждать, что наш издатель связан с эскадроном смерти, - это все-таки крайность! Чего уж тут ждать… Согласить, это неразумно.
- Я и не говорила, что он с ними связан. Я говорила, что он покрывает их деятельность в Колумбии, потому что он поддерживает тамошнее правое крыло. Лишь бы добраться до колумбийской нефти, а на жертвы плевать. А почему? Потому что он входит в совет директоров крупной нефтяной компании. И газета куплена транснациональной компанией. И потому что у него связи с…
- Слышала бы ты себя со стороны. Звучит как паранойя. В наше время приходится быть жестким. Приходится поддерживать антитеррористические усилия.
- Войну против террора я поддерживаю. Я не поддерживаю эскадроны смерти. Ты не хочешь продолжать мою колонку об эскадронах смерти, а мне надоела цензура.
Так что я забираю своих кукол и ухожу домой. Меня тошнит от Лос-Анджелеса. Мне просто необходимо уехать.
- Не могу тебе гарантировать, что ты сможешь вернуться.
- Это что, новая формулировка угрозы «ты больше никогда не будешь работать в этом городе»? Знаешь, что я тебе скажу, Чак? Если ты можешь обещать мне, что моя колонка будет печататься в том виде, в котором я ее написала, я выну свои пожитки из такси, которое уже ждет меня у порога.
Треск. Лэси подумала, что прервалась связь. Но потом он произнес:
- Этого я не могу. Он мне не позволит.
- Я пришлю тебе открытку с видом Залива.
- Лэси…
Появился еще один вызов, она оборвала разговор с Чаком, ответила на ожидающий звонок, подхватила последнюю сумку и пошла к машине.
- Слушаю, Лэси. - Она сунула чемодан в багажник.
- Лэси? Это Сьюз.
- Звонишь сказать, чтобы я не приезжала? Вы, разжиревшие жители Залива, не желаете видеть у себя стройных визитеров из Лос-Анджелеса.
- Ты точно приедешь? Я звоню, чтобы убедиться. Планы на День Благодарения и все такое. И дети ждут.
Лэси поместилась на заднее сиденье такси, отодвинула подальше сотовый, чтобы успеть сказать водителю: «Вокзал «Юнион-стейшн», - захлопнула дверцу машины и снова заговорила с сестрой:
- Сьюз, хочешь ты или нет, я все равно приеду.
- Разумеется, я хочу.
Такси тронулось. Лэси обернулась взглянуть через заднее стекло на свой маленький домик, пальму, живописный куст. Джери, малыш из соседнего дома, катался по тротуару на серебристом скутере.
- Тогда я еду. Я сейчас в такси по дороге к вокзалу.
- Лучше бы ты летела на самолете. Так быстрее.
- Я на них не летаю. Только если совсем нет выхода. А что за спешка? То есть у тебя все о'кей?
- Да-а. Вот только… Я немного побаиваюсь.
Лэси откинулась на сиденье. Не похоже это на ее сильную, независимую, спортивную старшую сестру. Чтобы она жаловалась на какие-нибудь страхи?
- Продолжай.
- Я понимаю, это звучит так глупо. Дело в Нике. Я… Он стал таким далеким. Ну, я не знаю…
- Интересно, когда это он был мистером Взаимопонимание?
- Да я знаю. Особенно когда у него депрессия. Но в последнее время дела шли неплохо. Недавно я вроде как заставила его взять заказ. Ты же знаешь, он впадает в настроение неудачника, и тогда…
Такси прокатилось по въезду и оказалось на автостраде.
- Да-да, я помню. Эти его настроения «зачем дергаться, все равно ничего не выйдет». Но в этом нет ничего нового.
- Я не про то. Он… он ходит на работу, но все скрывает. Одни секреты. Даже не берет с собой снаряжение. Сначала я думала, что у него роман, но… А сегодня утром он сказал что-то странное. Понимаешь, я зашла в кухню, а он стоял около раковины и, по-моему, не слышал, что я вошла. И как будто он разговаривал с пустотой. Сказал… э-э-э… что же там было? Он сказал что-то насчет превращения или преобразования. Но вроде бы он говорил не о религии.
- Он что, снова курит травку?
- Нет. Не думаю. Знаешь, все так, как будто он действительно впал в какое-то новое состояние.
- Думаешь, он мог бросить свои таблетки и не сказать тебе? Люди ведь не любят распространяться о том, что перестали принимать антидепрессанты или, наоборот, начали. Может быть, у него синдром воздержания от лекарств?
- Мне и самой приходило в голову, что он бросил принимать таблетки. Наверное, ты права, так и есть. Надо подумать, как заставить его снова лечиться. Видишь, поговорила с тобой, и мне уже легче. Когда я схожу с ума, надо, чтобы ты была рядом.
Лэси улыбнулась.
- Ну-ну, должно быть, ты и правда не в себе, если признаешь, что я могу знать то, чего ты сама не знаешь. Я уже еду. Акт второй - сестринское сочувствие.
Сьюз засмеялась, оценив аллюзию. Когда-то они с Лэси наряжались в Хэллоуин как две монашки-близнецы.
- О'кей. Мы ждем. Если поезд будет опаздывать, позвони.
- Хорошо. Пока.
Лэси выключила телефон и стала смотреть на Лос-Анджелес. Под эстакадой шоссе, словно пленка из кассеты, змеился бульвар. Лэси задумалась: готова ли она по-настоящему расстаться с Лос-Анджелесом? И решила, что скорее всего готова. В ее жизни произошел крутой поворот - такси направлялось к вокзалу.

24 ноября, 11: 30 вечера
После работы отец Ларри позвонил сыну и распорядился разогреть пиццу и сделать домашнее задание, асам отправился навстречу геймеров «Гражданской войны». Но Ларри Гундерстон играл три с половиной часа в компьютерную игру, засыпав крошками от пиццы весь стол. Спина болела от сидения в вертящемся кресле, пальцы задубели. Но как только его герой - Джедай - прорывался на следующий уровень, убив, разумеется, для этого невероятную массу врагов, Ларри охватывало всепоглощающее стремление идти дальше.
Он играл бы и четыре часа, но сделал паузу, чтобы заглянуть в он-лайновый чат игры «Путь». Там больше болтали о «Звездных войнах», чем о «Звездном пути», и теперь он размышлял, не вернуться ли туда. Пожалуй, он попробует уговорить свою интернет-подружку Эллисон переслать ему свою фотографию, если она окажется в обменном чате. Эллисон не хотела, намекала, что она вовсе не красотка с обложки «Вог». Но Ларри было наплевать, даже если она такая же толстая, как и он. Ему нужно было знать, что где-то есть девчонка, которая…
- Ларри? Что за черт! Ты же говорил, что делаешь тригонометрию! - В дверном проеме стоял отец - мужчина с узкими плечами, широкими бедрами и такими же толстыми стеклами очков, как у самого Ларри. - Позвоню-ка я твоей матери, пусть приедет и поговорит с тобой. Я знаю, как ты любишь ее лекции. - Отец и мать были в разводе. Она жила в Окленде.
- Я сделал тригонометрию, - соврал Ларри. - Нам мало задали. Я думал, ты еще выпьешь пива с вашими ребятами после встречи.
- Их пришло всего двое. И никто не знает, куда делись остальные. Все это очень… Впрочем, ладно. Проехали. Ты знаешь, сколько времени? У тебя впереди экзамены, малыш. Их результаты на самом деле идут в аттестат.
- Они предварительные, папа. Главные будут в университете Сан-Франциско, папа.
Отец наклонился над креслом Ларри и уставился в экран.
- Ларри, если ты будешь делать такие большие взмахи лазерным мечом, Сит тебя достанет. Надо делать резкие, агрессивные взмахи. Ну-ка пусти меня, я покажу.
Ларри вздохнул и встал, пустил отца на свое место. Отец готов был тратить на игры не меньше времени, чем он сам.
- Я, наверное, буду…
Но отец уже впился в экран, его разум спроецировался в компьютерный мир Джедая.
- Да-да. И, Ларри, до того, как ляжешь спать, погуляй с собакой. Бадди нужно… э-э-э… Смотри, видишь, как надо. Вот черт! Я умер. Но ты понял, что я имею в виду. Ты сохранил эту игру?
Пудель сидел у входной двери в напряженном ожидании. Ларри пристегнул поводок и позволил собаке вытащить его за порог и дальше по улице. Почти все окна были темные, только кое-где мелькали отблески телевизоров. Вдоль обочины выстроилась блестящая цепочка сверкающих автомобилей. Лодки на подъездных дорожках были покрыты мокрым брезентом. И больше ничего. Но все-таки ночь казалась невероятно живой.
Странно, насколько яркой кажется настоящая жизнь в первые мгновения после того, как выйдешь из компьютерной игры «глотнуть воздуху». Очевидно, недавно прошел дождь, и в воздухе чувствовался запах земли, можжевельника, сырой свежести вечера. Между облаками проглядывали иглы ярко-голубых звезд. Ларри позволил своему крошечному белому пуделю протащить себя к углу улицы напротив кладбища, и тут его мозг отметил какое-то неуместное движение.
Ларри всмотрелся. Кладбище заросло чуть больше, чем положено. Зеленая лужайка за невысокой изгородью, с трех других сторон - могилы. Гранитные плиты, как делалось в прежние времена, в основном стояли вертикально. Но был и ряд горизонтальных, вровень с землей, - за ними легче ухаживать. Именно там и пробирались три крадущиеся тени.
Сначала Ларри подумал, что это койоты вынюхивают след, охотясь на зайца. Но, присмотревшись внимательнее, он понял, что это люди, но определить возраст или кто они не смог. Хотя одна из фигур явно принадлежала почти обнаженной женщине.
Наверное, подростки играют в какую-то военную игру. Или вандалы…
Ларри подумал, что надо бы рассказать отцу, и пусть он позвонит в полицию. На кладбище и раньше случался вандализм. Вот только надо посмотреть поближе. А если женщина и правда голая…
И он повел пуделя через улицу, за невысокую изгородь на кладбище. Бадди принюхался к свежей могиле. На сером фоне плоского камня ярким пятном выделялись шелковые цветы. Ларри огляделся, отыскивая крадущихся людей, и сначала никого не увидел.
Да вот они! Вдруг выплыли из-за группы замшелых, потемневших от дождей памятников в сорока пяти ярдах впереди, уже среди старых гранитных плит. И вроде бы крадутся треугольником. Старик с расплывшейся фигурой - в нем есть что-то знакомое - движется во главе. Китаец, у которого была школа кун-фу на набережной, - сзади и слева. Справа - молодая светловолосая женщина в бюстгальтере и трусиках. Длинные волосы спутаны, на них нацеплялась всякая ерунда с газона, когда она ползла по земле. Они продвигались к большой яме, которую Ларри сначала принял за ожидающую постояльца могилу, но потом разглядел, что она скорее похожа на квадратный люк со стороной около трех футов. Внезапно из нее ударил фонтан грязи, как будто гигантский суслик расчищал себе путь. Все три человека двигались на фиксированном расстоянии друг от друга, сохраняя треугольное построение, но все же они ползли рывками, то замедляя ход, то бросаясь вперед, словно бы произвольно переходя от замедленного движения к ускоренному. И они умудрялись делать это абсолютно синхронно. Прокладывали себе путь по земле.
Попытка Ларри осмыслить увиденное вылилась в следующее:
Обдолбанные наркоманы или, может, сатанисты проводят какой-то ритуал на кладбище, или, может, это психи, сдвинувшиеся из-за какой-нибудь отравы в воде, или убийцы, прячущие свои дела, потому и ведут себя так странно, или, может быть, я принял слишком большую дозу компьютерных игр и теперь у меня эпилепсия и галлюцинации, но нет, это все правда - скорее всего это сатанисты.

В конце концов он решил остановиться на такой комбинации: обдолбанные наркотиками свихнувшиеся сатанисты совершают акт вандализма на кладбище.
Ларри чувствовал, ему необходимо рассказать кому-нибудь обо всем об этом. Однако невероятно трудно было отвести глаза от той девицы, не смотреть, как ее длинные обнаженные ноги шлепают по траве, пока вся троица молча ползет к этой извергающей грязь дыре. Ларри пятился от отвращения и страха, но не мог оторваться от странного зрелища.
Вдруг произошло нечто, заставившее его желудок болезненно сжаться: из дыры показалась женская голова, насаженная на металлический шест. Голова начала вращаться и заметила Ларри. Немолодая женщина с растрепанными волосами и пустыми глазами, но она его видела! Ларри чувствовал ее взгляд. От этого взгляда яйца у него втянулись до самых кишок.
В тот же миг остальные трое замерли на месте и - абсолютно синхронно - повернули головы в его сторону, впившись в него пронзительными взглядами, как будто увидели Ларри в тот же момент, что и голова из ямы.
Вдруг они снова бросились вперед, но изменили направление - в сторону Ларри. Теперь они двигались куда быстрее. И тела их менялись! Для большей скорости их руки и ноги как будто разделились и выросли. Конечности поделились на секции и удлинились за счет позвякивающих металлических сочленений! Рты странных созданий открылись, причем у всех троих разом! Из раздвинувшихся губ показались серебристые щупальца и потянулись в сторону Ларри, словно бы принюхиваясь.
Пудель зашелся отчаянным лаем.
И тогда Ларри развернулся и с воплем бросился наутек.
- Папа! Папа! Папа! ПА-ПА!
Он тащил пуделя почти волоком, пока поводок не ослаб в его руке, но Ларри даже не оглянулся. Какой-то дальней клеточкой мозга он сам удивлялся, как быстро бежит. Ноги обгоняли бешено колотящееся сердце, он мчался по улице, завернул за угол, скоро дом…
Где-то позади дико залаяла его собака, потом завизжала, потом…
Тишина.
Он был уже у крыльца, когда за спиной, совсем рядом, раздался звук сирены. И тут из дверей появился отец, а к дому подрулила патрульная машина. Отец, хмурясь, открывал входную дверь. Ларри повалился на него, обхватил руками, не в силах вздохнуть. В кожу впивались тысячи горячих иголок - это легкие не справлялись с внезапно возросшими потребностями мышц. Отец изумленно замер:
- Что за черт, Ларри?
- Па-па, - запинаясь, повторил Ларри. - Там… На кладбище… Люди… нет, что-то непонятное. Ползли… Гнались за мной…
- Что?!
Тут по дорожке к ним приблизился коп. Высокий голубоглазый белый парень лениво и слегка небрежно вытаскивал свой блокнот. Табличка с именем у него на груди сообщала: Дж. Уортон, ДПК.
- Добрый вечер. Вызов насчет людей, бегающих по парку. Вандализм или что?
- Вы видели их? - сдавленным голосом спросил Ларри, не сводя глаз с улицы за плечом полицейского. Там никого не было, кроме миссис Солвиц, которая в ночной рубашке выглядывала из дверей своего дома и пыталась понять, в чем дело.
На крыше полицейской машины вспыхивала мигалка, но сирена молчала.
- Я видел тебя. На кладбище. Понял, что я видел?
- Ну… Там… Кто-то… что-то… Они гнались за мной. Сбиваясь и заикаясь, Ларри выпалил свою версию того, что видел на кладбище. И сам чувствовал, что пытается изобразить все более правдоподобно, чем помнил, боится, как бы коп не решил, что он врет. А коп и отец обменялись взглядами. Особенно когда дело дошло до обнаженной девицы. Коп смотрел скептически, но с веселым недоверием. Отец - смущенно и раздраженно.
- Значит, говоришь, все так и было? - спросил полицейский.
- Да-да. Так и было. Можете пойти и сами посмотреть на ту дыру в земле.
- Пойду и посмотрю. Но, знаешь ли, на этой неделе на кладбище проводили работы - перемещали какие-то памятники. Могла остаться яма.
Тут отец повернулся к Ларри так резко, что тот едва не подпрыгнул:
- Сын! Где собака?
Ларри моргнул. Посмотрел на оборванный поводок, все еще намертво зажатый у него в кулаке.
- Собака? Он отвязался. О нет! Нет! Господи! Бадди!
Полицейский сочувственно покачал головой.
- Вы когда-нибудь обыскивали комнату сына, сэр? Должен вам сказать, что у нас в городе очень большая проблема с наркоманией среди подростков.
Отец хмыкнул.
- Это не к нам. Ха! У Ларри, конечно, есть слабости, но от картофельных чипсов галлюцинаций не бывает. Ну, я посмотрю, конечно, но… Скорее я поверю, что там действительно что-то произошло, офицер Уортон. Пойду и посмотрю.
В этот миг Ларри ощутил острый приступ любви к своему отцу - чувство, которого не испытывал уже лет десять или вроде того. Да, старик у него что надо.
Уортон с сомнением покачал головой.
- Не думаю, сэр, что вам следует после наступления темноты без специального разрешения ходить на кладбище. Особенно если учесть, что там проводились земляные работы. Вы можете упасть в яму. Но вот что я вам скажу: я послежу за вами. Мы проедем мимо и посмотрим, что к чему, а позже я вернусь. А пока… Почему бы вам не проехаться со мной в участок составить рапорт? А мальчик - думаю, за ним надо присмотреть. В больнице дежурит врач, психиатрическая помощь.
Ларри пришел в бешенство, но смог только, задыхаясь, проговорить:
- О Господи, я же только… Я не… Господи, я же говорю…
Офицеру Уортону пришлось потратить немало времени, но все же он уговорил отца Ларри. Они сели в патрульную машину - тут Ларри ощутил себя значительной персоной, хотя он и понимал, что это глупое чувство, если учесть, что коп считает его обдолбанным или вообще психом - и двинулись в сторону кладбища. Никого не увидели. Даже собаки. Машина остановилась у центрального входа, они несколько раз позвали Бадди. Никакого ответа.
- Я найду его позже, - пробурчал отец. И они поехали в больницу. Уортон вошел вместе с Ларри, тихонько поговорил с какими-то сестрами, подписал какие-то бумаги. Ларри сидел один в приемном покое «Скорой помощи» и смотрел по телевизору программу для полуночников. Потом он рассказывал свою историю дамочке-психиатру, с которой у копа, похоже, был роман или что-то в этом роде - во всяком случае, она кивнула, когда Ларри сообщил ей фамилию копа. Врачиха решила, что пока ему надо принять что-то успокоительное. Возможно, у него был какой-то эпилептический припадок. Попозже можно будет назначить что-нибудь другое. Ларри чувствовал, что с ним обращаются как с настоящим психом. Все вели себя так, словно его чувства во всей этой истории не имели никакого значения и смысла.
Пока Ларри был в больнице, отец поехал с полицейским, чтобы сделать заявление. Ларри никак не мог понять, зачем это нужно. Отец ведь ничего не видел. Только он, Ларри. Обычно они просто записывают показания к себе в блокнот.
Ну да ладно, - решил Ларри, - надо ведь кому-то доверять. В конце концов, копам-то можно доверять? Пуделя они так и не нашли.

25 ноября, ночь
- Почему она едет на поезде? - спросил Кол, всматриваясь в негустой туман, скрывающий рельсы. Уже можно было различить прожектор приближающегося поезда и серый металлический блеск локомотива.
- Иногда, - съязвила Адэр, - ты бываешь такой догадливый, а тут типа тормозишь. Почему люди вообще ездят на поездах?
Они стояли на перроне железнодорожной станции Эмеривилль. За путями, за разорванным внизу заграждением - бродяги постарались, - находился торговый центр с кинотеатром, книжным магазином и даже джазовым ночным клубом. Дальше были пустырь и бухта.
- Она не любит летать, - объяснила мать Адэр. В этот день у нее было собрание женской футбольной лиги, и она уже надела белую форменную рубашку школьной команды Квибры, белые шорты и белые теннисные туфли. На шее висел серебряный тренерский свисток. Адэр надела платье, которое называла цыганским, а сверху жакет с американским орлом. Она заметила, что Кол был в той же одежде, что и вчера.
Раздался гудок поезда. С тем странным выражением на лице, которое у него появлялось, когда его что-то тревожило, но он не хотел это обсуждать, Кол завыл, подражая сигналу:
- У-у-у-у… У-у-у-у! Мам, твоим свистком мы, пожалуй, могли бы просигналить ему в ответ, а?
- Не говори глупостей, - отмахнулась мать. Она поднесла к глазам ладонь, загораживаясь от проглядывающего сквозь облака солнца, и смотрела, как поезд подтягивается к платформе.
Кол схватил свисток, все еще висевший на шее матери, и отчаянно засвистел: и-и-и-и-и-и…
Мать в недоумении замерла и молча за ним наблюдала, будто пытаясь понять, что могут означать эти действия.
Увидев, что она не реагирует, Кол бросил свисток и пожал плечами.
Поезд заскрежетал колесами, заскрипел тормозами и остановился, испуская запахи копоти и отработанного горючего. Носильщик с круглым равнодушным лицом подтащил переносную лестницу, установил ее у ближайшей двери и встал рядом, чтобы помочь пассажирам спуститься. Сначала вышла пожилая женщина с седыми волосами, приветливо махнула рукой матери Адэр, а потом смущенно отвернулась, когда, прищурив близорукие глаза, поняла, что это не дочь и не племянница, которых она ожидала. С выражением разочарованного безразличия женщина степенно прошествовала мимо них к зданию вокзала.
Тут из вагона появилась мамина сестра Лэси. На взгляд Адэр, она выглядела точно так же, как и три года назад. Привлекательная женщина с длинными каштановыми волосами и челкой на лбу. Загар с Лонг-Бич. Более свежее и более веселое, чем у мамы, лицо, но ведь она не замужем, и детей у нее нет, и она моложе мамы.
На Лэси был кроваво-красный комбинезон, вроде бы от «Маки», с золотым поясом, белая шелковая блузка, теннисные туфли, которые, пожалуй, не шли ко всему остальному. Совсем мало косметики. Мама тоже почти никогда не красилась.
Ногти у Лэси были того же красного цвета, но довольно короткие. Адэр решила, это потому, что она много печатает. Лэси - журналистка.
- Привет, ребята! - крикнула Лэси, волоча на колесиках две тяжеленные сумки типа «Американский турист». - Спасибо, что встретили. - Она радостно улыбнулась сестре. - Сьюз! Великолепно выглядишь! - Лэси обняла сестру, и мама на мгновение удержала ее в объятиях. Лэси отступила на шаг, словно бы для того, чтобы еще раз восхититься, но в глазах у нее мелькнуло недоумение.
- Я так рада, что ты смогла приехать, - проговорила мама. Проговорила радостно, но Адэр показалось, не слишком убежденно.

Предыдущая страница 5 Следующая страница


Ползущие 6

- Ну, мне все равно некуда деваться. Я сдала свое барахло на хранение. Вроде как подумываю перебраться сюда. Наверное, в город. Если, конечно, смогу найти работу, которая бы окупала жилье. Сколько вы тут за него платите?
- Не советую, - ответила мама. - Плата… Это нечто ужасное.
Брови Лэси поползли вверх.
- Только вчера вечером ты говорила, что будешь счастлива, если я перееду. - Она хмыкнула, пряча обиду под маской безразличного удивления, а потом обернулась к Адэр: - Твоя мать становится меркантильной. Ну-ка, ну-ка! Не может быть! Неужели это Адэр? И всего за три года! Такая красотка! Нет, это невероятно! - И с веселой улыбкой она снова повернулась к сестре: - Что ты сделала с моей племянницей и кто эта самозванка?
Адэр улыбнулась шутке, но мама, сохраняя на лице странно вежливое выражение, в ответ спросила:
- Что ты имеешь в виду?
- Эй, мам! - вмешалась Адэр. - Это же шутка. Мама наконец улыбнулась:
- Ну-ну, Адэр. Я тоже шучу.
- Нет, вы посмотрите только на Кола, - не унималась Лэси. - Звезда, да и только! Черт подери, как растут дети! Ты по-прежнему помогаешь отцу в работе?
Кол отвел глаза в сторону.
- В последнее время - нет.
Мама со значением посмотрела на Кола.
- Кол, разве тебе ничего не надо сделать?
- Э-э-э… Вроде нет.
Адэр бросила на него презрительный взгляд:
- Возьми ее сумки, дубина!
- Ах это! О'кей. Да я и сам собирался, - пробормотал Кол, взял большую из двух сумок, и они направились к парковке.
- Кол! На этих сумках есть колесики! - засмеялась Лэси, увидев, что Кол тащит сумку в руках. - Высокая технология! Последняя модель.
- Угу.
- Ну и деревенщина, - прокомментировала Адэр.
- Сама такая, - огрызнулся Кол. - В следующий раз, когда захочешь, чтобы я разобрался с твоим компьютером, можешь сразу тащить его в сортир.
- Урод, - ровным голосом отозвалась Адэр.
- Сама уродка.
- Ты - урод. - Она приотстала и пошла рядом с Лэси. - Послушай, ты будешь у нас на День Благодарения?
- Буду.
- Вот круто будет, если ты переедешь сюда жить, Лэси!
Адэр знала, что болтает языком, но делала это намеренно.
В Лэси чувствовалось что-то успокаивающее, а ей это было нужно.
- Ты могла бы помочь мне выбрать квартиру, если я решусь на это, - заметила Лэси. - Я продала свою машину, чтобы иметь достаточно денег для нового жилья. У вас, как я слышала, высокие страховые депозиты. Страховка и все такое.
- Как раз сейчас - нет. Из-за дефолта, - возразила Адэр. - Арендная плата понизилась.
- Я уже обращалась в местные газеты, - продолжала Лэси, - но и сама еще не знаю, хочу ли у них работать. Честно говоря, я скорее рассчитываю прослушать пару курсов в колледже, ну или что-то в этом духе, а тем временем решу, чем заняться. Я уже нашла местное заведение, которое сможет дать мне хоть какое-то ощущение цели.
- Я бы рекомендовала колледжи в Сан-Франциско, - вмешалась мать Адэр, отпирая машину. - Они намного лучше.
- Нет-нет. «Диаболо» очень хороший. Один из лучших, - воскликнула Адэр. И удивилась: почему это мама так явно не хочет, чтобы ее сестра пошла учиться где-нибудь поблизости. Может, она пытается выпихнуть тетю Лэси отсюда?
- Я выбрала именно «Диаболо», - улыбнувшись Адэр, сказала Лэси. - Школа имени дьявола как раз для меня.
Кол и Адэр захохотали. Их мать лишь слабо улыбнулась.

26 ноября, утро
Лэси разбирала багаж на узкой односпальной кровати. Ей отвели комнату, которая обычно служила Нику офисом.
Поведение сестры повергло ее в настоящее недоумение, хотя она сама до конца не понимала, что именно ее так удивляет. Удивляло не то, что происходило, а скорее то, чего не происходило. Сюзанна наверняка должна была помочь ей распаковать вещи, сидеть все время рядом, болтать, объяснять, куда что положить, спрашивать, не нужно ли Лэси еще что-нибудь, растолковывать насчет полотенец… Но Сюзанна просто показала ей комнату и молча ушла.
Обычно, когда сестры встречались, Сюзанна уединялась с Лэси в укромном уголке и высыпала на нее целый ворох жалоб на мужа и детей, а потом, почувствовав облегчение, сразу же начинала рассказывать, какие замечательные у нее дети, какой замечательный муж. Вот какой она была прежде, и Лэси это нравилось. Но сейчас все было иначе. Сьюз отдалилась. Вела себя как человек, который на что-то сердится, но не хочет этого показать.
Но тут в дверях появилась Сюзанна с чистым полотенцем в руках.
- Пока ты здесь, можешь пользоваться ванной рядом с офисом. До самого отъезда. Она в твоем распоряжении.
Лэси взглянула на сестру, пытаясь выбрать правильный тон.
- Хорошо, Сьюз. Как дети?
- Прекрасно.
- Прекрасно? А как Ник? - Она понизила голос: - Он же тебя чем-то беспокоил?
- Почему он должен меня беспокоить? Сейчас он лучше, чем когда-либо раньше. - И похоже, Сюзанна говорила искренне. Положив полотенце на кровать, она повернулась, чтобы идти.
- По телефону ты говорила…
- Ах это… Я ошибалась. Ты была права. Все дело в таблетках. Он снова их принимает. У нас все отлично.
И она снова обернулась к двери.
- Сьюз, подожди! Серьезно, ты что, злишься на меня? Я тебе наступила на любимую мозоль?
Сюзанна задержалась у выхода и посмотрела на сестру мягким взглядом.
- Вовсе нет. Почему я должна сердиться? - Похоже, она действительно не понимала, в чем дело.
- О'кей. Проехали. Забудь. - Лэси вернулась к своим сумкам, а Сьюз побрела к гаражу.
Лэси почти закончила разбирать вещи, когда услышала тройной вопль - вопль шин, вопль животного, вопль девочки.
Она бросилась к окну и увидела свою племянницу Адэр на коленях посреди улицы, тут же стоял бледный молодой человек с отупевшим взглядом в довольно убогой военной форме рядом с абсолютно новым на вид «фордом-экспедишн» спортивной модели. На нем даже номеров еще не было. А сестра Лэси, Сюзанна, в это время спокойно шла к машине.
- Адэр, дорогая, уйди оттуда, - как ни в чем не бывало говорила Сюзанна.
- Сьюз! Что случилось? - крикнула Лэси, выходя из комнаты на дневной свет - день был не очень яркий, облака затеняли солнце.
И тут она увидела у колес окровавленную, безжизненную кучку. Молодой морпех - это была-таки форма морской пехоты - тупо смотрел на мертвую кошку.
- Силки! - рыдала Адэр.
Моряк заметил, что к нему приближается Лэси. Ей показалось, что только в этот момент он состроил подходящую случаю мину сожаления и раскаяния.
- О Господи! Адэр, это же твоя кошка! - воскликнула Лэси, кладя руку на вздрагивающее плечо племянницы. Адэр отвернулась от останков Силки и уткнулась лицом в Лэси. Тело ее содрогалось от молчаливых рыданий. - Дорогая, мне так жаль. Бедная киска.
Лэси подняла глаза на Сюзанну и молодого морпеха. Они посмотрели друг на друга, Сюзанна и этот морпех, потом на кошку.
Форма на нем была грязной, местами изорванной. Кое-где не хватало пуговиц. Колени испачканы чем-то зеленым. Для военного - вид очень странный. Почти невероятный. Должно быть, он где-то напился, может, в парке, предположила Лэси.
- Капрал, - обратилась она к нему, заметив лычки, - вы были за рулем в пьяном виде!
- Нет, мэм, - возразил моряк. - Но я правда очень сожалею насчет кошки. Она выбежала прямо мне под колеса.
- Такое и раньше бывало, - отозвалась Сюзанна. - Вы не виноваты. Можете ехать. Я все уберу.
Моряк кивнул.
- Спасибо, мэм. Но я, правда, очень сожалею насчет кошки. Она выбежала прямо мне под колеса.
- Вы это уже говорили, - пробормотала Лэси. В точности этими словами, отметила она про себя.
Моряк уже залез в свой «форд-экспедишн», сдал немного назад, объехал их и скрылся из виду.
- Сьюз, - обратилась к сестре Лэси, - может, лучше я уберу бедную киску, а ты сможешь забрать Адэр в дом?
- Нет, я сама. Только возьму совок.
Лэси подняла Адэр на ноги, обняла ее, чтобы отвести в дом.
- Я ненавижу эти новые «форды», - бормотала Адэр. - Огромные машины для убийства! Людям нравятся большие машины для убийства. Я их ненавижу!
Удачное начало визита, подумала Лэси. Вслух она сказала:
- Я понимаю, что ты чувствуешь. Я бы вызвала копов проверить, был ли этот урод пьян или нет, но… - Она замолчала, не желая говорить о странном безразличии своей сестры. - В любом случае тебе лучше присесть, дорогая.
Они сели на диван. Лэси видела, как с заднего двора ее сестра пронесла на улицу большой совок. Она прошла под самым окном, всего в паре ярдов от них, так что Лэси слышала, как Сюзанна, направляясь за мертвой кошкой, безмятежно напевает: «Это сезон любви-и-и…»
Адэр спрятала лицо в ладонях.
- Силки была моим другом с самого своего детства, еще котенком. Мы вместе выросли.
- Я понимаю. Мне кажется, она погибла мгновенно. Не знаю, может ли это тебя утешить.
Адэр подняла глаза на тень, мелькнувшую за окном. Это ее мать несла на совке мертвую кошку на задний двор.
- Мама похоронит ее на заднем дворе, там, где похоронен ежик, у розового куста. Она раньше говорила, что если хоронить своих домашних любимцев под розами, то увидишь их снова в бутонах роз.
- И правда хорошо придумано.
Адэр кивнула, вытерла глаза и встала.
- Пойду поищу, в чем похоронить Силки. - И она как во сне побрела в свою комнату.
Лэси вышла на задний двор и увидела, что Сюзанна копает яму - не у розового куста, а сбоку от дома, рядом с контейнером, в котором навалены выполотые сорняки. Рядом с нею, в грязи, лежала мертвая кошка. Лэси отвела глаза - переломанная спина, открытые глаза смотрят в упор, язык высунут.
- Сьюз? Разве ты не хочешь положить кошечку у розового куста?
Сюзанна продолжала работу - она выкопала маленькую могилу идеальной прямоугольной формы, такой безупречной, словно ее призванием в жизни было копать маленькие совершенной формы могилы.
- Зачем?
- Думаю, затем, что, когда Адэр была маленькой, ты сказала ей, что это правильно.
Сюзанна подняла на нее глаза.
- Я сказала? Наверно, забыла. О'кей. - Теннисной туфлей она спихнула землю назад в яму, быстро пошла к розам и начала копать. В этот момент из дома вышла Адэр с розовой шелковой наволочкой, старой и порванной. Она увидела кошку и замерла на месте.
- Я не могу, - сдавленным голосом произнесла Адэр. Лэси взяла наволочку и присела возле мертвой кошки.
Пытаясь не смотреть на руки, она вложила еще теплое тельце в наволочку. Ей на палец попала лишь крошечная капелька крови, но из наволочки сразу закапало. Лэси отнесла кошку к новой яме, которую уже заканчивала Сюзанна - заканчивала с изумительной быстротой. Завершив работу, она тут же понесла лопату в гараж и больше уже не вернулась. Лэси и Адэр опустили наволочку в ямку, и Лэси ее закопала, насыпая землю руками.
- Прощай, Силки, ты была замечательной кошкой, - проговорила Адэр со слезами в голосе и обняла Лэси. - Жаль, что это случилось в первый же день, как ты приехала.
- А мне жаль, что ты потеряла своего друга. У меня была собака, и когда она умерла от старости, мне казалось, что умер мой собственный ребенок. Некоторые говорят, что это глупо, но… - И она пожала плечами.
Вместе они немного постояли, глядя на маленькую могилку.
Лэси нашла Сюзанну в гараже. Та стояла и с непроницаемым видом рассматривала сложную электронную начинку внутри старого плеера.
- Пытаешься определить, живы ли батареи? - спросила Лэси.
Сюзанна ни на секунду не прервала своего занятия, даже не отвела глаз от старого плеера.
Лэси ждала. Сюзанна так больше ничего и не сказала. Наконец Лэси не выдержала.
- Знаешь что? - задумчиво проговорила она. - Мне кое-что непонятно. Я имею в виду, что эта кошка прожила у вас так долго. Разве ты… Ну, не знаю… Ты ведь всегда любила животных.
Сюзанна молча стояла и смотрела куда-то в пространство между собой и сестрой. Наконец она произнесла:
- Я очень огорчена. Просто я, наверное, нахожусь в таком возрасте, когда остываешь к домашним животным. К тому же она погибла мгновенно. Знаешь, я сварю тебе кофе, хочешь?
- М-м-м… вообще-то да.
Сюзанна пошла к двери из гаража в кухню. Лэси двинулась следом, но вдруг остановилась, обернулась и прислушалась, ибо она снова услышала троекратный вопль. Видимо, он раздался с соседней улицы, но был поразительно схож с предыдущим: визг шин, визг мелкого животного и визг ребенка.

5.

1 декабря, ближе к вечеру

Адэр шла домой с автобусной остановки. На плече у нее болтался рюкзак с книгами. Плечо ныло под его тяжестью. Надо было оставить их в шкафчике. Едва ли она сегодня будет в состоянии открыть книгу.
Темнело. Адэр заметила, что немногие оставшиеся фонари светили особенно тускло, их перекосившиеся плафоны хило усмехались в разные стороны. Адэр думала о своей подруге Дэйнелле, которая в последнее время только и говорила, что ее родители собираются переезжать. Дэйнелла была счастлива. Могла бы, по крайней мере, хотя бы сделать вид, что ей грустно расставаться с друзьями. Но ведь на самом деле Адэр - ее единственная подруга, или почти единственная, а все остальные в школе относятся к ней просто дерьмово. И это правда.
Над головой пролетел гриф и скрылся из виду. В ветвях дерева радом с тротуаром однообразно верещали дрозды. Дождя не было довольно давно. Адэр слышала в новостях, там только об этом и говорили, что воды в снежных шапках не хватит заполнить резервуары. Листья, которые должны бы затенять улицу, сухо шелестели у нее над головой под ветерком, улетавшим к Вейлону.
А вот и он. Стоит невдалеке за группой янтарных деревьев, видно, поджидает ее, Адэр. Вроде бы прячется, но высматривает, когда она появится на дорожке. Типа, странно это.
- Привет, мистер Вейлон, - проговорила Адэр приближаясь к приятелю. Тот был одет в точности так, как пару недель назад, когда упал спутник. - Совсем тебя в школе не видно.
- Я мало ходил. Мать загуляла и… В общем, я решил, пока лучше лечь, типа, на дно. - И он посмотрел ей за плечо, сжимая кулаки в карманах.
- Ты вроде как прячешься. Типа того. Что, есть причина?
Он явно колебался, посмотрел на Адэр, потом снова беспокойно оглядел улицу.
- Видишь, как раскатывают эти чертовы морпехи? Адэр почувствовала, как злоба сжимает ей глотку.
- Сволочи. Один из них убил мою кошку. Переехал Силки.
- В последнее время у многих погибли кошки.
- А он только что-то промычал и смылся, ослиная задница.
- Я думал… думал, что они меня преследуют, эти сволочные морпехи. Несколько раз замечал. Думаю, из-за того, что я следил тогда за спутником.
Адэр отозвалась с крошечной ноткой яда:
- Значит, сейчас ты веришь, что «это был просто спутник», а не «это был точно НЛО»?
Он неохотно кивнул:
- Думаю, спутник. По-любому, выглядел он точно как спутник. Но я нутром чую - там какая-то лажа. Там конкретно могла быть запрещенная технология, ну, как в «Зоне-51», или что-то такое. Какая-нибудь хренова технология с НЛО.
- О'кей.
- Конкретно тебе говорю.
- О'кей.

Предыдущая страница 6 Следующая страница


7 Джон Ширли

Вейлон фыркнул.
- О'кей. Сама поглядишь. У меня есть одна книга, я тебе покажу. Там как раз про это.
- Ладно, покажешь. А знаешь, мне холодно.
Он снова оглядел улицу, потом посмотрел на Адэр, потом - на небо.
- Могу проводить тебя домой.
Адэр вздохнула. Она сказала «мне холодно» в надежде, что он ее обнимет.
- Можешь проводить, точно. Но тогда я уйду домой.
- А ты не хочешь?
- Нет. Моим родителям все равно. В последнее время им на все наплевать. Хоть обосрись. Господи, на прошлой неделе, на День Благодарения, у меня чуть крыша не поехала. Они вели себя как автоматы. Лэси понять ничего не могла. Она переехала в отель. Мать все время ей намекала. Она так изменилась. Херня какая-то!
Вейлон смотрел на нее с любопытством.
- Раньше ты так не ругалась.
- Ну, знаешь! Раньше мама поднимала из-за Дня Благодарения такой шум, праздник устраивала. Готовили индейку, смотрели футбол. Она это любит. Просто из себя выходит, когда кто-нибудь мажет. Мне-то на футбол плевать.
- Но ведь здорово, что вы смотрели его вместе. - Вейлон мотнул головой и замолчал. Некоторое время они не разговаривали и так же молча повернули в ее квартал. На углу они заметили мистера Гаррети. Он толкал инвалидное кресло к наклонному пандусу крыльца своего ветхого дома, похожего на ранчо. В кресле сидела его жена. Мистер Гаррети двигался с немалым трудом. Его жена была женщина полная, с круглым лицом и крашеными рыжими волосами. Из-под длинного шерстяного пальто виднелись распухшие щиколотки. Ее муж когда-то был, наверное, высоким, но теперь спина его сгорбилась. Бледные щеки обвисли, серые глаза выцвели, на голове торчал жалкий клок волос. Обоим супругам было за семьдесят. Адэр вспомнила: мама как-то говорила, что Гаррети должны бы переехать в дом для престарелых или к детям. В общем, туда, где о них будут заботиться.
Вот они въехали на пандус, но мистер Гаррети покачнулся, кресло слегка скатилось назад, миссис Гаррети вскрикнула от испуга. И тут Вейлон удивил Адэр - подошел к ним сзади и неразборчиво пробормотал:
- Эта… я помогу, типа.
Мистер Гаррети вздрогнул, испуганно оглянулся и, похоже, собирался кликнуть полицейского, но тут осознал, что похожий на панка подросток на самом деле хочет помочь. Адэр шла следом, ей было приятно, что Вейлон помогает вкатить старую женщину на крыльцо.
- Благодарю, - сказал мистер Гаррети. - Давно собираюсь починить этот пандус. Наждак на нем истерся еще в прошлом году. Стало скользко.
Миссис Гаррети, хмурясь, рассматривала Вейлона и Адэр сквозь очки с толстыми стеклами, потом вдруг улыбнулась - на лице сразу собралось множество мелких морщин.
- Бенни, да это же Адэр, дочка Сюзанны!
- Господи! Как будто я сам не знаю, - отозвался мистер Гаррети. - Помню, как-то чинил у них в начальной школе электричество, так она все время задавала вопросы. - И он улыбнулся этим воспоминаниям. - Полагаю, что это ее молодой человек помог нам сюда забраться.
- Бенни, ну разве можно лезть со своими соображениями, придержи язык! - снова улыбнувшись, проговорила миссис Гаррети.
- Ну, это… Как это… - забормотал по-настоящему смутившийся Вейлон. - Я только… То есть мы… В общем, нам надо…
- Почему бы вам, ребятки, не зайти к нам на чашечку шоколада? - спросила миссис Гаррети. - Чем мы еще можем…
Мистер Гаррети хохотнул, увидев, как вытянулись их лица.
- Ну ты и придумала, Джудит! Да ты их до смерти напугала. Только представь себе - сидеть с нами на нашей старой кухне! Да будь я этим парнем, я бы - ноги в руки и бежать отсюда. Как тебя зовут, сынок?
- Э-э-э… Вейлон.
- Ты что, не уверен?
- Я? Да нет. Просто я…
Адэр толкнула его в бок.
- Да он над тобой смеется, дубина. Нам надо идти, мистер Гаррети. Очень рады были вас видеть. Нам надо домой.
Мистер Гаррети уже отвернулся, возился с замком входной двери и бормотал, выбирая ключ:
- Ну что ж, спасибо, Вейлон, Адэр. Сначала вы меня немного испугали, но я рад, что вы подошли. Я мог бы… Вот зараза этот ключ!
Адэр потянула Вейлона за руку, и они отправились своей дорогой. Мистер Гаррети уже катил кресло к двери. Адэр махнула на прощание миссис Гаррети рукой. Та сидела, откинувшись в кресле, и, исчезая в дверном проеме, махнула в ответ.
Адэр взглянула на Вейлона:
- Ты действительно…
- Заткнись, - буркнул он и поморщился.
И потому она промолчала. Но про себя подумала: Он, не задумываясь, стал им помогать. Вот он на самом деле какой. И она продолжала держать его за руку.

2 декабря
Утро было прохладным. Майор Генри Стэннер стоял у кафе Круллера и, прихлебывая кофе из полистироловой чашки, наблюдал, что происходит на улице, которая здесь, в Квибре, считалась чем-то вроде местного Бродвея. Кофе у Круллера по вкусу напоминал искусственно ароматизированное дизайнерское представление об эссенции горького миндаля или, может быть, ванили.
Стэннер обернулся и заглянул в кафе. Рыжеволосая дама за прилавком приветливо улыбнулась ему и перевела терпеливый, слегка вопрошающий взгляд на маленькую пожилую леди, чья наибольшая радость в жизни, очевидно, сводилась к выбору между круассаном с ореховой начинкой или круассаном с абрикосовым джемом. Пусть кофе и был второсортным, но все равно само заведение казалось куда приятнее, чем «Звездные штучки». Очень уж оно было уместным, каким-то надежным, обладало собственным духом, и дух этот был весьма дружелюбным.
В целом довольно нелепый городок. Забавно они здесь пытаются развивать местную торговлю. Называют, к примеру, свою главную площадь - просто заштатный пятачок - «старый исторический центр». А на самом деле все те же проблемы - необходимость сглаживать напряжение между черными и белыми, особенно среди подростков - черных на старых седанах, белых - на внедорожниках.
Инспектируя работы на месте событий, Стэннер уже целую неделю наблюдал жизнь города более-менее регулярно. И, несмотря ни на что, ему начинало здесь нравиться. И он начал ощущать беспокойство за Квибру.
Стэннер опустил чашку с недопитым кофе в контейнер для мусора и направился в полицейское управление. На нем была форма офицера ВВС, и кое-кто из прохожих посматривал на него с удивлением. Высокий, подозрительного вида подросток бросил на него оценивающий взгляд и неразборчиво забормотал:
- Эта… офицер… - На нем были рейнджерские штаны из джерси и масса крема от прыщей на лице, которое из-за этого выглядело совсем бледным. Перекинув рюкзак с одного плеча на другое, он, наконец, сумел сформулировать мысль: - Вы можете записать меня в парашютисты?
- Я не занимаюсь набором, сынок. Извини. - Стэннер замедлил шаг, чтобы не показаться грубым, но все же не остановился.
- А чё тут делаете?
Стэннер фыркнул. Поколение без комплексов. Но улыбнулся и объяснил:
- Я тут в гостях у друга.
Надо бы снять форму. Завтра добуду что-нибудь гражданское.
Приветливо махнув рукой, он двинулся дальше. В этом городе полицейское управление заткнули в некое здание с помпезным названием «Департамент общественной безопасности Квибры». Чтобы увидеть скромную вывеску «Полиция», пришлось напрягать глаза. Здание сверкало новизной: красная черепица, нержавеющая сталь. Часть Г-образного комплекса была занята городской ратушей и пожарным управлением.
На входе за стойкой сидела седовласая дама в цветастом платье с белым воротничком. Когда Стэннер вошел, она подняла глаза и с любопытством уставилась на его форму. Явно хотела что-то спросить. Но вместо этого вызвала дежурного - маленького филиппинца в безупречно выглаженной форме. Яркие черные глаза, четкие движения. Пластмассовая табличка под эмблемой сообщала: «ДПК (департамент полиции Квибры). Коммандер К. Крузон».
- Да, майор? Чем могу помочь?
Второе поколение - никакого акцента. Они пожали друг другу руки.
- За всю неделю вы первый, кто правильно определил мое звание.
- Я девять лет прослужил в авиации.
- Я вижу, у вас и тут все идет нормально. Скажите, - Стэннер быстро показал свое удостоверение АНБ ниже уровня стойки так, чтобы Крузон мог его прочитать, а секретарша - нет, - могли бы мы где-нибудь поговорить?
Крузон бросил на корочки хмурый взгляд. Стэннер мог поклясться, что он прочел все название полностью: Агентство национальной безопасности, Департамент защиты специальной информации, офицер связи.
- Могли бы, конечно, - отозвался наконец Крузон. - Но эти корочки не дают вам в наших местах никаких особых привилегий.
- Я хочу только поговорить.
- Тогда, пожалуйста, сюда, майор Стэннер. Мы пройдем в комнату для переговоров. Беттина? Пропусти-ка нас.
По дороге к комнате переговоров они встретили Леонарда Спрэга, помощника шерифа с места катастрофы.
- А вы здесь как? - спросил Стэннер. - Неужели офис шерифа втиснули в одно здание с муниципальными копами?
- Мы просто обсуждали кое-какие проблемы с наркотиками, - объяснил Спрэг, пожимая руку Стэннеру. Чернокожий помощник шерифа башней возвышался над маленьким коммандером Крузоном. - Все еще здесь из-за той аварии? Я-то думал, ваши ребята давно сделали ноги.
- Может, пройдем в комнату переговоров? Будет хорошо, если вы тоже пойдете.
- Отлично. У меня как раз есть несколько минут, майор. Мне самому кое-что в этом деле непонятно.

Они сидели вокруг шаткого столика из металла и пластика и пили кофе еще хуже того, что майор получил у Круллера. Выкрашенные под бетон стены, несколько высоких окон, карта города на деревянной треноге.
- Вы, коммандер, не спросили, о чем я собираюсь с вами разговаривать.
- Называйте меня Кеном. Думаю, я догадываюсь, в чем дело. Не каждый день в наших местах разбиваются спутники. Мы ждали, что будет шум в газетах. Я довольно сильно удивился, когда по телевизору о нас ни слова не сказали. - И он с острым интересом взглянул на Стэннера.
Что-то его беспокоит, - решил Стэннер.
- Э-э… Ну да, - безразличным тоном отозвался Стэннер, как будто это было вовсе не важно. - Все произошло неожиданно. Мы понятия не имели, что он свалится, пока он не слетел с орбиты. Я случайно оказался в этом районе, вот меня и послали. Это проект, к которому я имею…
Да заткнись же ты, - сердито скомандовал он сам себе.
- … точнее, в котором у меня есть некоторый опыт, - неуклюже закончил фразу Стэннер. - В любом случае времени, чтобы предупредить людей, уже не было. В НАСА чего-то испугались и решили по возможности избежать шума.
Крузон кивнул, но, похоже, объяснение его не убедило. Он не сводил глаз с лица Стэннера.
Этот парень - настоящий человек-полиграф, - думал Стэннер. - Он знает, что я вру. Молодец. Но без нужды не станет швырять мне это в лицо.
- Значит, майор, вы еще здесь, в городе? - заметил Спрэг.
- Ребята, зовите меня Анри, сделайте милость, или Генни, если вам так больше понравится, - некоторые меня так и зовут.
- Не Генри? Анри? В рифму с «ори»? - усмехнулся Спрэг.
- Именно так меня время от времени и спрашивают, - вежливо улыбнулся Стэннер.
Практически - каждый день, - добавил он про себя.
- Анри - это ведь по-французски? - спросил Крузон.
- У меня мать француженка, ее фамилия - дю Марш. Меня назвали в честь ее отца. Он умер в тот день, когда я родился. Давно бы пора покончить с этим и изменить Анри на Генри.
Оба слушателя не спеша, кивнули, продолжая наблюдать за ним и выжидать. Он мог сколько угодно продолжать эту болтовню, но доверия от этого у них не прибавилось бы. И он решился:
- О'кей. Вы заметили, что я еще в городе. Мы просто хотели убедиться, что от спутника не возникло проблем, побочных эффектов, ну и так далее, во всех населенных пунктах вблизи места падения. А ваш город ближе всех.
- Проблем… - задумчиво повторил Спрэг. - Каких именно?
- Плутоний? - подавшись вперед, спросил Крузон. - Дело в нем?
При этих словах Спрэг выпрямился в своем кресле.
Крузон, решил Стэннер, произнес наконец вслух то, что беспокоило этого маленького полицейского с самого момента аварии. Особо мощные военные спутники действительно работали на плутонии: солнечной энергии для некоторых орбитальных операций шпионского характера бывает мало.
- Никакого плутония, - твердо ответил Стэннер. - Возможно, какой-либо другой токсин. Что это за… Впрочем, подождите секунду, парни. Вы ведь должны понимать, что тут могут быть замешаны вопросы национальной безопасности. Иначе меня бы здесь не было. Мне следовало бы дать вам подписать некий документ, в котором вы гарантируете, что если повторите где-нибудь услышанное, то должны будете отдать нам зуб, или свое левое яичко, или что-то еще в этом роде. Но я пропущу всю эту чушь, если вы просто согласитесь обсуждать это дело только со мной и ни с кем больше.
Крузон стиснул челюсти.
- Я не буду об этом болтать. Не сообщу в прессу. Не буду говорить об этом ни с кем у нас в отделе - но последнее всего лишь «вероятно». То есть не стану ничего говорить, если мне не придется это сделать по долгу службы. С таким вот допущением. Если же я увижу, что возникнет опасность для чьей-либо жизни, то… - Он пожал плечами.
- Согласен. Я тоже под этим подписываюсь, - кивнул Спрэг.
Они смотрели на Стэннера и ждали. А Стэннер, готовясь в очередной раз солгать, постарался расслабить мышцы лица.
- Ладно. Существует вероятность, что на месте падения имел место выброс токсичного химического соединения.
И он заворочался в кресле, все не находя удобного положения. Но дело было не в кресле, а в том, как эти двое наблюдали за ним, за его лицом. Вот он и ерзал.
Стэннер неопределенно махнул рукой:
- Этот токсин… Если он попал в воду, то, возможно, вышел наружу в виде пузырей. Может, отдрейфовал по поверхности. Может, было небольшое облако, которое мы в темноте не разглядели. Если это действительно случилось - а никаких доказательств у меня пока нет, - то велики шансы, что ни одна белка, или змея, или лягушка не успеет пострадать до того, как он рассеется. На месте падения мы не обнаружили ничего подобного. Но дело в том, что мы могли потерять резервуар с этой дрянью. Он мог открыться в воде, а позже просочиться на поверхность, когда все, кто там работал, уже убыли.
Господи Боже мой, - думал Стэннер, - что за бред! Похоже, я вспотел. Приходится лепить одну долбаную ложь за другой. Черт подери, если не можешь врать на голубом глазу, нечего соваться в разведку, будь оно все проклято!
Обычно он занимался анализом статистических данных представлений населения о спутниковых проблемах, иногда вводил в них незначительные дезинформирующие поправки. До Проекта он работал только с иностранцами. А теперь, когда приходилось лгать американским гражданам, Стэннер всегда переживал. И вот теперь опять: пара абсолютно надежных, просто отличных копов… Раньше, работая над легендой прикрытия за границей, он не ощущал никаких угрызений совести. Но здесь, дома…
Но Стэннер продолжал следить за мимикой и держать мышцы лица расслабленными.
- Мы сомневаемся, что утечка действительно имела место. Все это, как вы понимаете, рутинная проверка в целях здравоохранения, потому что вокруг - гражданские лица.
- Ха, простите, если я позволю себе выразить некоторое сомнение по поводу вашего беспокойства за «гражданских лиц», Анри, - проговорил Спрэг, постукивая пальцем по пластиковой чашке. - Я сам как-то работал в южном Сан-Франциско. Военный хлам десятилетиями отравлял там окрестности. Но они ни за что не желали его убирать. Черт с ними, считали военные шишки, это же гетто, ну и пусть у них будет рак.
Стэннер кивнул с непроницаемой миной. - Это не про меня.
- Как действует этот токсин? - задал вопрос Крузон. - Вы что-то говорили о мертвых белках. Значит, он убивает?
- Неразбавленный - может убить человека. Но к моменту, когда он дойдет до кого-нибудь в городе, концентрация газа будет скорее всего очень мала. В результате могут остаться лишь бихевиористические реакции - нарушения поведения.
Крузон и Спрэг обменялись взглядами. Нахмурившись, Спрэг спросил:
- Нарушения поведения? Что, черт возьми, вы имеете в виду? Взять, к примеру, семью моей жены - у них это на каждом шагу.
- Попробую объяснить, - вздохнул Стэннер. - Нет, давайте сначала я сам спрошу. Были ли в последнее время замечены какие-либо неординарные события?
- Например? - спросил Крузон.
- Агрессивное поведение, вроде бы не имеющее объяснения. Или, может быть, весьма необычные нападения на дома?
Спрэг смотрел на него в упор.
- А как насчет меня, майор? Вы уверены, что мне самому не о чем беспокоиться? Может, и я хватил там этой штуки? Чувствую я себя отлично, но… Может, стоит сделать анализ крови?
- Нет, к этому времени уже все прояснилось бы, - усмехнулся Стэннер. - На мой взгляд, у вас все о'кей.
- Как называется эта токсичная дрянь? - спросил Крузон.
- Я сообщил вам все, на что имел право, - проговорил Стэннер, чувствуя себя так, как будто в первый раз за весь день произнес, наконец, хоть слово правды. - Можете вы мне чем-нибудь помочь?
Крузон пожал плечами.
- Необычно агрессивное поведение? Пожалуй, нет. Ничего необычного.
- Пожалуй, следует воздержаться и не есть рыбу из этой зоны, - посоветовал Стэннер. - Я прослежу, чтобы поступил циркуляр насчет рыболовства. Пусть считается, что произошел сброс сточных вод или что-нибудь в этом духе.
Так что пока рыбку оттуда не ешьте.
Спрэг с осуждением покачал головой:
- Сброс сточных вод. Вот, значит, как вы собираетесь это объяснять. Похоже, в вашем департаменте солгать людям - не проблема.
Стэннер постарался не показать, насколько это замечание его задело. По крайней мере, он надеялся, что ничем себя не выдал. Поигрывая пустой кофейной чашкой, он хранил молчание.
Крузон сложил ладони домиком.
- Значит, говорите, необычные проникновения в дома? Почему именно в данном случае могут возникнуть…
- Э-э-э… Этот токсин, - начал импровизировать Стэннер, - воздействует на головной мозг, вызывает у некоторых людей озлобление. Нечто вроде синдрома передозировки. Возникают мании. Насчет разных предметов. Например, блестящих. Вроде электронных деталей.
Крузон смотрел на него с сомнением.
- Электронных деталей, - задумчиво повторил он. - Химическое вещество, которое вызывает у вас пристрастие к электронным деталям. - Его приподнятые брови явственно говорили: Чушь собачья.
Стэннер с раздражением думал: Ну почему мне не попался коп поглупее? Господи, да их кругом хоть пруд пруди! А тут нашелся сообразительный.
Крузон откинулся в кресле и рассматривал потолок, словно читал там знаки тайнописи.
- Ну, хорошо. Недавно был случай вандализма у старшеклассников. На занятиях по профессиональному ориентированию. В мастерской электроники. Вчера вечером.

Предыдущая страница 7 Следующая страница


Ползущие 8

- Да-а, - протянул Стэннер, - мастерская электроники… В мои школьные годы у нас были столярная и слесарная мастерские. И все. Что-нибудь украли?
- Не уверен.
Стэннер кивнул, потом безмятежно пожал плечами:
- Ладно, я, может, займусь этим делом. Но, вероятно, тут нет никакой связи. Во всяком случае, я бы не стал особенно беспокоиться.
И он снова улыбнулся, надеясь, что они не заметили его страха.

6.

3 декабря, утро

Адэр пошла вынуть из сушилки что-нибудь чистое, чтобы одеться и идти в школу. И увидела, как мать бестолково бродит по гаражу. Мама ходила туда-сюда, на каждом круге в точности повторяя свои движения. Как мышь, зациклившаяся на лабиринте, когда лабиринт уже убрали.
- Привет, мам! - оживленно произнесла Адэр и нагнулась, чтобы открыть сушилку. Она сложила сюда одежду только вчера вечером, и вещи были еще теплыми. Голые ноги под ночной рубашкой стыли на бетонном полу.
Мама не отвечала. Адэр выпрямилась, быстро на нее глянула и зевнула. Но зевок был притворным, лишь бы скрыть ощущение дезориентации, которое хлынуло на Адэр, пока она смотрела, как мать ходит по кругу снова и снова. Мама доходила до папиной полки со снаряжением, дважды касалась ее рукой, качала головой, разворачивалась и шла через весь гараж, огибая кучу ящиков со старым, изломанным оборудованием для спуска под воду. У стены мама останавливалась, протягивала руку, дотрагивалась до пыльной пластмассовой панели и говорила:
- Периметр. Кто-нибудь, пожалуйста. Периметр. Объем. Кто-нибудь.
- Мама?!
Мама ее словно не слышала. Она уже снова шла к полке со снаряжением. Дважды ее коснулась, покачала головой, развернулась и пошла к дальней стене. Дотронулась до нее.
- Мама!
И по-прежнему никакого ответа. Мама шла к полке. Дважды ее коснулась.
- Периметр. Пожалуйста.
У Адэр сжалось сердце: знакомое чувство. Так же было, когда срывы были у папы. Может, и у мамы нервный срыв? Неужели вся семья дефективная? Вдруг и ее когда-нибудь обнаружат бродящей по кругу в гараже? И она тоже будет касаться стен и бормотать всякую чушь?
Вдруг у нее за спиной распахнулась дверь, Адэр даже подпрыгнула.
- Отправляйся в школу, Адэр, - скомандовал отец, торопливо проносясь мимо. Он подошел к маме, обнял ее и что-то прошептал ей в ухо. Мама стала вырываться, заколотила руками, но потом вдруг обмякла и едва не повалилась на пол. Папа подхватил ее, она выпрямилась, увидела, что Адэр на нее смотрит, и положила руку на плечо отцу.
Они обнялись. Потом мама сказала Адэр:
- Нехорошо, что ты застала нас за нашими играми.
Теперь и папа, и мама смотрели на Адэр. А потом у обоих появились отвратительные ухмылки.
Адэр попятилась, развернулась и бросилась бежать к кухонной двери. Родители смеялись ей вслед.
Дрожа, она остановилась в кухне и прислушалась.
- Перезагрузка? - В кухне голос отца звучал глухо.
- Перезагрузка, - жизнерадостно и спокойно ответила мать.
Адэр пошла к себе в спальню и стала переодеваться. Плакать она начала на стадии надевания носков - левый остался ненатянутым. Так она и сидела - согнувшись, руками ухватившись за край носка, голова уткнулась в колени, рыдания сотрясали все тело.
Мимо проходил Кол. Он приостановился, заглянул в открытую дверь и уставился на Адэр.
- Что это ты, как раздолбайка, нюни распустила?
Спросил грубо, но Адэр знала: он дает ей понять, что беспокоится о ней. Она заставила себя прекратить рыдания.
- Я не знаю. Не знаю, как объяснить. С мамой и папой что-то не так.
- Ты что! У них все отлично. Они, наконец, стали проводить вместе много времени, как раньше. Ты что, совсем чокнулась? Да они в упор друг друга не видели до того, как…
Адэр впилась в него взглядом.
- До чего?
- Не знаю. Наверно, до того, как снова стали вместе.
- Ты не замечал, они ничего странного не делали? Или, может, почувствовал, как будто они… ну, не знаю… как будто им промыли мозги, или они вступили в какую-нибудь секту, или еще что-нибудь такое…
- Ни в какой они не в секте. Сектанты детей тоже туда тащат.
Адэр взяла в руки туфли и тупо на них уставилась.
- Ну да. А что, если и они захотят?
- Захотят чего?
- Ну, чтобы мы - тоже.
Кол чуть не зарычал от раздражения:
- Тоже - что?
- Мама так странно вела себя в гараже, потом папа заставил ее остановиться, потом они сделали вид, как будто это что-то вроде ролевой секс-игры, ну или что-то в этом роде.
- Ух ты! Значит, они снова стали заниматься сексом! Черт тебя подери, не лезь ты не в свое дело! Адэр, ты что, совсем дура? Откуда, ты думаешь, ты появилась на свет? Если они опять сблизились, ну, там, интим и все дела, это же хорошо!
- Ты не понимаешь! А я не знаю, как объяснить. То есть ты бы мне не поверил.
- Ты знаешь, что ты хочешь сделать?
Адэр поняла, что он и правда злится. Голос его стал тусклым и невыразительным, он пытался сдержаться, закрывшись для окружающих, как делал всегда. Кол продолжал:
- Ты, уродка, собираешься все испортить. Они начнут, типа, стесняться. Ты заводишься, потому что они раз в жизни больше уделяют внимания друг другу, чем милой крошке Адэр. Вот ты и бесишься. И собираешься помешать им сблизиться. Так что лучше заткнись! Оставь их в покое! Иначе они разведутся.
Он круто развернулся и вылетел в холл.
Адэр думала: Дело не в них. Дело во мне. Может, спросить Лэси. Или поговорить с психологом в школе… Но на этом все. Лучше заткнуться, потому что, скорее всего, это у меня что-то с психикой.
И она наконец натянула левый носок.

3 декабря, позднее утро
- Как же мы переедем, пап? - спросил Ларри.
Они как раз садились в фургон. Гундерстон вставлял ключ в зажигание, а Ларри устраивался рядом, застегивая ремень безопасности.
Ларри снова спросил:
- Я серьезно, пап. Час назад мы сидели себе дома, и все было отлично. - Тут он замолчал и подумал - пусть не отлично, но - дома. Потом продолжал: - И тут началась эта свистопляска - срочно, конец света! Я так ничего и не понял. То есть я считаю, это глупо. Они что, собираются платить за нас в отеле?
- Собираются.
- Но почему? Почему нам надо переезжать? Гундерстон пожал плечами.
- Потому что… Там на кладбище утечка токсических веществ, ну или что-то в этом духе. Из трубы на кладбище.
Ларри подумал: кладбище.
Он не упоминал о том, что произошло в эту ночь. Куда делся Бадди. Не говорил ни о чем таком, раз они потащили его к врачу. Этот зараза-доктор намекнул, что, если он не перестанет говорить такие вещи, они могут его куда-нибудь запереть.
Ларри ждал, пока отец заведет машину. А тот все сидел и мрачно смотрел на Ларри - долгим, необычным взглядом. Отец редко смотрел на людей прямо.
А потом вдруг быстро отвел глаза.
Ларри хотелось сказать отцу нечто важное, но он не мог придумать, как это важное сформулировать. Из-за лекарств голова совсем не соображала. Наконец он произнес:
- Слушай, может, сначала позвоним маме, а потом поедем?
- Это же временно. Я сообщу ей, что мы несколько дней поживем в отеле. На нашей улице все куда-нибудь уезжают. Но это… временно.
Ларри посмотрел на отца внимательней, пытаясь определить, что именно в нем изменилось. На самом деле папа вдруг перестал интересоваться разговорами об играх - ни о «Стар треке», ни о «Звездных войнах», ни о Гарри Поттере, ни о «Гражданской войне», ни о ролевых играх. Он перестал смотреть канал НФ - во всяком случае, до тех пор, пока Ларри его не спросил, почему он не смотрит. Отец сразу ответил:
- Конечно, я посмотрю с тобой.
Но дело не только в этом. Как будто стоишь на солнышке, а тебе кажется, что находишься в глубокой тени, - вот как Ларри себя чувствовал. Вещи перестали ощущаться такими, какими им положено быть.
Ларри решил, что прекратит принимать таблетки. Он и сам не понимал, почему так решил, но знал: чтобы обдумать все как следует, надо иметь свежую голову.
Но, может быть, мне надо их принимать? Может, со мной действительно что-то не в порядке, - думал он.
Люди во всех соседних домах выносили вещи на улицу, совали их в машины, готовились в дорогу. Но из Квибры никто не уезжал. На углу стояли пожарные машины с эмблемой «Пожарный департамент Квибры». Пожарники уже объяснили людям, что эвакуированные должны оставаться где-нибудь поблизости. Теперь они молча наблюдали за сборами из окон пожарных автомобилей. Да, нужно эвакуироваться, но недалеко. Из-за каких-то медицинских тестов необходимо быть рядом. Позже им сообщат все подробно, «когда все будет готово».
Отец включил наконец зажигание, и они уехали, двинулись к пансиону над китайским рестораном в Старом городе.
Ларри хотел, чтобы вернулась мать.
Чтобы вернулась собака.
Чтобы вернулся отец.

7.

3 декабря, вечером

Берт Клейборн сидел, греясь в лучах робкого солнышка на крохотной веранде своего прибрежного жилища - небольшого дома на две семьи. Задняя дверь дома выходила прямо на океан. Берт поедал поздний обед - салат из помидоров и сыра - и смотрел, как над пляжем кружатся и ныряют вниз чайки.
С грохотом захлопнулась соседняя дверь. Стена задрожала. Дверь снова хлопнула. Что-то зазвенело. Завопила девушка. Слов Берт не разобрал. Это все эта девчонка Дерри, половина пакистанской крови и вообще… Вылетела из колледжа «Контра-Коста». Непредсказуемая девица, возможно, бисексуальной ориентации, с явственно наблюдаемыми сменами настроений. Учитывая все это, Берт не был склонен поднимать шум и вызывать полицию. Скорее она подвергала насилию свое жилье, чем подвергалась насилию сама.
Берт допил шардонэ. Один бокал он позволял себе перед занятиями. Работать здесь Берт начал ближе к концу семестра, потому что Дэррил Винсеккер, который читал курс литературы, внезапно оставил работу «на неопределенное время». Однако слухи утверждали, что неопределенность вызвана длительным запоем. Дэррил не останавливался на одном бокале шардонэ.
Зазвонил телефон. Берт состроил гримасу. Он почти наверняка знал, кто звонит. Время года как раз подходящее. Отвечать совсем не хотелось.
Берт знал, что звонит его младший брат Эррол, и знал, что Эррол собирается пригласить его провести отпуск с ним, Эрролом, и его женой Дори. Это с Дори-то! На лице которой всегда появлялось слегка удивленное, но мученически терпеливое выражение, как только он, Берт, открывал рот, чтобы сказать хоть слово. А их помешанные на видеоиграх дети?! Эррол захочет, чтобы он приехал на Рождество, и Берт знает, что надо бы поехать. Встречать Рождество не в одиночестве, а в чьем-либо обществе полезно для здоровья. Это полезно для его отношений с братом. Но ему просто не хочется ехать - и все! И не хочется объяснять Эрролу почему.
Потому что я больше не хочу никакой помощи - «мы желаем тебе добра» - от своей семьи. И не хочу сочувствующих и сожалеющих взглядов, потому что вы считаете меня либо геем, либо неудачником из-за того, что я до сих пор не женат.
Снова грохот за соседней дверью. И плач. Может, стоит туда пойти? Но каждая встреча с этой девицей была словно взгляд в мальстрем Эдгара Аллана По. Да и телефон никак не уймется.
Берт вздохнул и поднялся. Но не пошел ни к соседке, ни к телефону. Вместо этого он стоял и смотрел на чаек. Белые птицы с умопомрачительно совершенной аэродинамикой крыльев. Кончики крыльев темные. Создавая их, Природа в полной мере продемонстрировала свой гений. Эти птицы способны совершать маневры, которые и не снились самым хитроумно сконструированным самолетам. Грациозные и яростные, бесповоротно решившие выжить, но в то же время невыносимо навязчивые, отвратительные пожиратели падали. Природа все больше и больше копирует людей. Бедная, она просто вынуждена к ним приспосабливаться. Но, с другой стороны, падальщики и паразиты существовали всегда и везде.
Телефон наконец замолчал. Грохот у соседки тоже прекратился, но Берт все равно слышал ее громкий голос - соседка ругалась.
Берт наблюдал, как волна гоняет по пляжу большую кучу пластмассового мусора. Тора хватил бы удар, если бы он видел, во что мы превратили эту планету, - думал он. - А на самом деле…
Опять зазвонил телефон. Берт вздохнул и поднялся, чтобы взять трубку.
- Да?
- Берти!
У Берта опустились руки.
- Привет, Эррол!
- Вы только послушайте, с каким энтузиазмом он произносит мое имя! Я не вовремя?
Значит, какое-то чутье у него все же есть, - с удивлением отметил Берт.
- Нет-нет, просто у меня вечером занятия. Я как раз собираюсь уходить.
- Пре-е-екрасно! А как насчет того, чтобы собраться и навестить нас? Рождество в Коннектикуте, а, Берти? - И Эррол запел, подражая Бингу Кросби: - «Рождество-о-о-о! И снег, и лед… лед, лед. Тра-та-та, тари-та-та…»
Хотя Эррол и был - Господи, помоги нам, грешным, - писателем-фантастом, но помешался он вовсе не на фантастике, а на старом кино.
- Ты что, хочешь пыткой выбить у меня согласие? - ухмыльнулся Берт и громко вздохнул.
- Зато ты сможешь издеваться надо мной все рождественские каникулы, - отозвался Эррол. - Я оплачу билет на самолет.
- Обойдусь.
Тут Берт отвлекся, потому что соседка вдруг громко закричала:
- Долбаные сволочи! Вы не посмеете… - И что-то еще, но уже неразборчиво.
Берт снова прислушался к звукам в трубке.
- Эррол, если я решу лететь, то выберу подходящий тариф. - Несмотря на скептический настрой, он был тронут: Эррол так хотел, чтобы брат приехал, что даже предложил оплатить билет, а ведь он бывает скуповат. Может, ему действительно одиноко? Конечно, у него есть жена и эти его дети… Но у нее вечная мина терпеливой мученицы и грустная, всепрощающая улыбка. А детям на самом деле плевать на отца, разве что он не явится посмотреть, как они играют в футбол. Тогда на их лицах возникает обезьянья версия мамашиной мученической улыбки. - Я попробую приехать. - Берт услышал, как на парковке жилого комплекса взревела полицейская сирена, потом ее выключили, и она замолчала, тоскливо взвыв напоследок. Наверное, копы в конце концов явились за полусумасшедшей соседкой. Он искренне надеется, что у нее все в порядке.
Эррол все лопотал в трубке, что-то спрашивал.
- А как на личном фронте, старина? «Старина» - не в смысле, что пора принимать виагру. Ха-ха. Встречаешься с кем-нибудь?
- Эррол! На небесах, должно быть, что-то напутали. Ты - настоящая еврейская мамаша, а тебя засунули в шкуру мужика.
- Нет, правда, почему ты не женишься? Еврейские мамаши, кстати, обычно бывают правы, старина. Послушай, я тут кое-кого присмотрел. Хочу, чтобы вы познакомились. Конечно, я понимаю, она живет в Хартфорде, ты - на Западном побережье, но я вот что тебе скажу, я тут пообщался с профессором Шиммерингом из Коннектикутского университета, он считает, прошло достаточно времени, та история быльем поросла, ты мог бы вернуться.
- Да не желаю я возвращаться! Я и жилье себе здесь купил.
- Ну, ты легко продашь свою хижину.
- Эррол, ты - младший брат, это я должен тебя наставлять, что делать. Ты перепутал роли.
- Продай свое бунгало, возвращайся сюда, начни снова работать в университете. Разумеется, и ты, и я помним, что тебя оттуда уволили, но большинство этих ребят уже ушли. Думаю, у тебя есть шанс получить кафедру скандинавской мифологии.
Берт заколебался. Соблазнительно, конечно. Но маловероятно.
- Нет, Эррол. Я сжег мосты. Обозвал их всех фашистами. А они, к несчастью, вовсе не фашисты. То есть, я хочу сказать, «к несчастью», потому что иначе бы меня реабилитировали. Конечно, они все - дружки Билла Бакли, а на самом деле - обыкновенные консерваторы. Я выглядел настоящим психом.
В дверь соседки позвонили. Берт услышал, как молодой женский голос выкрикнул:
- Нет, нет! Сюда нельзя! Я знаю, кто вы. Я не буду, не буду…
- У моих соседей неприятности с полицией, - пробормотал в трубку Берт.
Эррол увидел в этом еще один довод в пользу своего предложения.
- Вот видишь! У вас в Калифорнии сплошь психи. Иногда ты и сам чудишь. Например, с женщинами. Иногда мне даже кажется, что ты решил остаться холостяком из-за каких-то политических убеждений. Послушай, старина, женатые мужики дольше живут.
Я просто не хочу вести спокойную, ничтожную жизнь вроде твоей, - подумал Берт, но вслух произнес другое:
- Я просто не могу строить отношения с женщинами, которые мне встречаются. Если они не полные пустышки, то помешаны на карьере. И вряд ли тебе удастся снова втянуть меня в дискуссию на эту тему. Я горжусь, что по-прежнему остаюсь холостяком, уже немолодым, и давай с этим покончим. Может, я и приеду на Рождество. А сейчас мне надо идти, старик. Работа, знаешь ли. Спасибо, что позвонил. Я завтра перезвоню.
Берт повесил трубку и опять посмотрел на чаек. Они ныряли за плавающими в океане отбросами.
И тут Дерри - с белыми, как кость, волосами, темной кожей и пирсингом в носу и губах - вывалилась из задней двери дома и бросилась бежать вдоль пляжа. На ней была лишь длинная футболка, не вполне прикрывавшая зад. Короткие смуглые ноги с силой колотили по песку, унося девушку от преследователей. Она споткнулась, упала, в нее вцепились двое полицейских из Квибры. Один взглянул на Берта, Улыбнулся и успокаивающе покачал головой.
- Наркотики, - объяснил он. Офицер Уортон, узнал его Берт, наблюдая, как ловко второй прижал девушке руки, а потом защелкнул на них наручники.

Предыдущая страница 8 Следующая страница


9 Джон Ширли

- Не сижу я ни на каких наркотиках, сволочи долбаные! - вопила она и трясла руками в наручниках. - Не сижу! Они… они вставили в… в меня сволочной преобразователь! - Глаза у нее расширились от ужаса, губы дрожали, голос сбивался, слова путались. Берт увидел, что во рту у нее тоже есть пирсинг - несколько колечек поблескивали у самого основания языка. Пожалуй, для пирсинга слишком далеко - практически в гортани, мимолетно подумал он. Она все бормотала и бормотала, а полицейские, ухватившись за плечи, подталкивали ее - не слишком грубо - к дверям дома. - Хотели преобразовать меня, а я сопротивлялась. Если разозлиться и драться изо всех сил, можно помешать… Иногда можно. Они не смогут справиться… И пожалуйста… Позовите кого-нибудь… Они должны быть снаружи…
Полицейские втащили ее в дом, а потом, видно, вывели через переднюю дверь. Чуть погодя Берт услышал, как вдалеке замирает вой сирены. Он упал в кресло и сам удивился, какие бурные эмоции вызвало у него все это зрелище. Ведь он почти не знал девушку, которую увезла полиция. Он и сам подозревал, что у нее не все дома. Но Берт решил, что, скорее всего, огорчился бы ничуть не меньше, даже если бы вообще ее не знал. Она попала в беду, рассудок расстроен, настоящая паранойя, едва ли они смогут ей чем-нибудь помочь… Бедное дитя. Вокруг столько психов, особенно на улицах Беркли и Сан-Франциско. Иногда даже кажется, что на волю вырвалось какое-то отравляющее вещество… или, может быть, новый вирус. Он вздохнул и подумал: Ну-ка шевелись, Берт! Надо работать. Встал, сбросил остатки салата за невысокие перила прямо на пляж, надеясь, что соседи ничего не заметят - они терпеть этого не могли, - и наблюдал, как сначала одна чайка, затем целая стая спикировали на отбросы. Потом нашел пиджак и взял ключи от машины, всей душой надеясь, что она не закапризничает.

Адэр была в школе, ждала Вейлона, который отправился на факультатив. Он ходил к мистеру Моргенталю в мастерскую электроники. Вейлон работал над каким-то радиоприемником, который, по его замыслу, будет ловить «секретные правительственные частоты»; он прочитал о них на сайте disinfo. com , но, само собой, мистеру Моргенталю сказал, что это обычный диапазон и что ему надо воспользоваться кое-каким школьным оборудованием.
Адэр чувствовала себя дерьмово. Во-первых, с родителями творилось непонятно что. Эти их странные выходки в гараже… Сексуальные игры? Что-то не верится… Но тогда что?
Адэр чувствовала себя так, словно онемела или превратилась в привидение: вокруг были люди, но им ничего нельзя рассказать, во всяком случае, о том, что ее действительно волнует. Конечно, теперь у нее есть Вейлон, но ей не хотелось говорить с ним о происходящем с родителями. Он со своими теориями вечно впадал в крайности. Правда, во время ленча она попробовала немного открыться и сказала:
- Знаешь, я что-то беспокоюсь о родителях. Что-то с ними не так, но, может, я все придумала. Отец с матерью… В общем, я не понимаю…
Вейлон сухо хмыкнул и покачал головой:
- Кому ты рассказываешь! У моей мамаши совсем крыша поехала. А отец! Тот просто свихнулся и заявил: черт с ними, с обоими. Ну, может, он так и не говорит, не говорит «черт с ними, с обоими», но действует как раз так. Мы о нем не слыхали уже… - На этих словах голос Вейлона слегка дрогнул. Ясно, что он давно вертит в голове эти мысли, и Адэр решила не продолжать. Но в глубине души она знала: ее собственные неприятности куда серьезнее. Не то чтобы она преуменьшала его проблемы - просто не умела объяснить свои собственные. Только попробуешь - сразу кажется, что ты рехнулся. А потому, даже шагая по вестибюлю в обществе Вейлона, она ощутила вдруг острый приступ одиночества. Клео даже не позвонила ей рассказать, что перекрасила свои светлые волосы. Теперь у нее на голове появились синие пряди флюоресцентной краски. Дэйнелла как-то отдалилась, а с Сизеллой они виделись только в школе.
И тут из-за угла вывернули Клео и Донни. Вместе, но не так близко друг к другу, как раньше. У Клео эти ее голубые пряди. Короткие волосы Донни стояли на голове липкими рожками. Клео говорила по сотовому, Донни проверял свой плеер. Высокие скулы, решительный подбородок - Донни мог бы стать киноактером, но собирался на работу в офисе.
Тут подошла и Сизелла - откуда-то сзади. Высокая, слегка неуклюжая, с пшеничными волосами, в тонкой блузке. Юбку она носила только длинную, потому что ее родители принадлежали к свидетелям Иеговы. Из-за этих родителей-иеговистов ей обычно все сочувствовали, ведь Сизелла должна была притворяться, что верит в эту чушь, чтобы ей хоть чуть-чуть легче жилось. У всех с собой книги или рюкзачки, все столпились у дверей мастерских. Вейлон, который, по выражению Кола, дружелюбием напоминал атомный бомбардировщик, вздохнул и прислонился к стене, с нетерпением поглядывая на класс Моргенталя. Ему не хотелось разговаривать с остальными, а хотелось поскорее войти, но он понимал: Адэр хочет, чтобы он ее подождал.
Она в это время думала: Может, он в меня втрескался, раз себя так ведет? Ждет меня, хотя на самом деле хочет заняться чем-то другим… Но тогда почему он сам не начнет, что-нибудь не сделает?
- Посмотрите-ка на волосы Клео! - воскликнула Сизелла. - Совсем как эта певица, Пинк, только у Клео они голубые.
- А чё? Нормалек, - вмешался Донни. Так он говорил, общаясь с Сизеллой.
Адэр знала за ним такое. Он скажет: «А чё? Нормалек», когда разговаривает с Сизеллой. Один раз она слышала, как он говорил ей: «А чё? Мне долбануло пятнадцать. В Беркли возьмут». Негритянский английский. Но накануне он сам говорил Адэр: «Я подал заявление в Беркли. Надеюсь, я смогу поступить, но, разумеется, до конца не уверен». И произношение у него было очень четкое.
Но с другой стороны, половина белых учеников намеренно говорят на черном английском. Белые дети иногда в шутку, но по-дружески даже называют друг друга «нефами», а черные ребята зовут их «белыми неграми» или «беграми». Донни же всегда был политиком. У него есть чутье.
Вейлон нетерпеливо переминался с ноги на ногу, остальные болтали о кино, жаловались, как паршиво прошла дискотека в «Молодежном центре», как убого выглядит школа. «Долбаное гетто», - сказала Клео, забыв, что за ней наблюдает Донни, а он считал это выражение расистским. Обсуждали, как бы Сизелле сделать на пупке пирсинг, чтобы не узнали ее родители, и как потом от них прятаться.
Потом Сизелла с ужасом рассказала, что они собираются вскоре заставить ее проделать этот ужасный обряд иеговистов - «дверь в дверь».
- Черт подери, на что мне надо быть какой-то долбаной иеговисткой? В гробу я это видела, - говорила она.
Еще болтали о том, как у людей воруют из дома компьютеры и другие штуки. Донни сказал, он слышал, что у некоторых воры разбирают компьютеры на запчасти. Потом перешли к недавней краже из лаборатории электроники, потом к тому, как у некоторых «раздели» машины и как они из-за этого бесились. Один из детей даже пытался совершить самоубийство из-за того, что лишился своего компьютера: проглотил две бутылочки тайленола и половину валиума своей мамаши, ему потом промывали желудок.
Все это время Адэр потихоньку посматривала на Вейлона. Он влез в разговор о кражах, но почти сразу опять взял маленькое стило, вернулся к своему палмтопу, уставился на экран, сам себе кивнул, шумно выдохнул и ушел, направляясь в класс электроники Моргенталя.
В холле появился заместитель директора с обычным своим видом «что-это-вы-ребята-тут-болтаетесь-после-уроков», и компания распалась. Махнув на прощание Сизелле, Адэр направилась за Вейлоном. Ее остановила Клео:
- Привет! Значит, вот кто у тебя теперь?
- Вейлон? Да, он мой друг. Прикинь, для некоторых людей друзья кое-что значат.
Но Клео не клюнула, а просто тряхнула своими новыми волосами. Донни уже шел к двери, махнув Клео рукой - если идешь, пойдем, мол, - но не слишком настойчиво. Адэр показалось, что у выхода Донни поджидает Сизелла, возможно, надеясь, что Клео никуда не пойдет.
Адэр подумала: Неплохо, Сисси.
- Значит, ты, Клео, тоже собираешься сделать пирсинг? - спросила Адэр, только чтобы удержать ее, но Клео лишь бросила на Адэр холодный взгляд и ушла, надеясь догнать Донни.
Адэр пожала плечами и сделала за спиной у Клео неприличный жест так, чтобы видела Сизелла. Сизелла как раз смотрела в сторону Адэр, засмеялась и ответила ей таким же знаком.
- Я до сих пор не могу поверить, - говорил Вейлону мистер Моргенталь в тот момент, когда Адэр входила в лабораторию. - Понять не могу, почему дети делают такие вещи! Ведь это же все для них, для их будущего!
Он едва сдерживал слезы, глядя на разгромленный класс. Вид учителя, который чуть не плакал, странно поразил Адэр. Мистер Моргенталь! Большой, толстый, с красным лицом. Всегда такой веселый и терпеливый с учениками. Правда, иногда сразу бывало ясно, что он встал не стой ноги. Сейчас на нем был обычный рабочий комбинезон. Редеющие каштановые волосы зачесаны назад. Он сидит за столом и смотрит на разбитые осциллографы, вскрытые корпуса радиоприемников, изломанные жесткие диски. Толстые пальцы дрожат.
- Bay! - воскликнул Вейлон, увидев разгром.
- Ты совсем как Мейсон, - заметила Адэр.
- В нашем бюджете нет средств, чтобы снова все это купить. - Голос Моргенталя дрогнул.
- Наверное, многие из этих штук могут пожертвовать компании из Силиконовой долины, - заметил Вейлон. - Может, они будут даже лучше.
Лицо мистера Моргенталя чуть просветлело.
- Это ты верно сказал. - Но тут он снова нахмурился. - Все равно, я не понимаю. С другой стороны, наверное, не стоит сразу думать, что это сделали дети. Но знаете, я решил, что это кто-то из наших учеников, потому что все выглядит скорее как вандализм, а не как кража.
И он еще долго продолжал рассуждать в том же духе, делая предположения, пытаясь понять смысл происшедшего. Для преподавателя электроники он уж слишком эмоциональный человек, подумала Адэр. Приличнее бы ему быть холодным аналитиком, как бог Вулкан.
- Если ты поможешь мне здесь убрать, Вейлон, я это тебе зачту, - наконец проговорил он.
- На самом деле, - вдруг произнес человек в дверном проеме, - я был бы вам очень благодарен, если бы вы пока ничего здесь не трогали.
Все трое замолчали и в изумлении уставились на незнакомца. Действительно незнакомца? Он выглядел почему-то знакомым, хотя в смутных воспоминаниях Адэр он возникал в какой-то другой одежде. Сейчас на нем были просторные слаксы, полотняная рубашка и ветровка на молнии. Высокий, худой, приятный мужик. И тут она поняла: он должен быть в форме. Она ведь видела его на месте падения спутника? Ну точно!
- Моя фамилия Стэннер, - произнес человек в неспешной, дружелюбной манере. - Майор Стэннер. Не могли бы мы, мистер Моргенталь, поговорить наедине?
Стэннер перегнулся через стол и быстро показал Моргенталю какое-то удостоверение, закрыв его от подростков корпусом.
При виде удостоверения глаза Моргенталя расширились. Адэр очень хотелось бы тоже на него взглянуть.
- Меня оповестила полиция, - продолжал Стэннер, бросив быстрый взгляд на часы. - Bay! Дело к обеду. В любом случае мы считаем… - Он оглянулся на Вейлона и Адэр. - Как, ребята, вы еще здесь? - Стэннер обернулся к Моргенталю и многозначительно поднял брови.
Моргенталь встал и пробормотал:
- Конечно, конечно… Я… Да-да… - Он обратился к Вейлону и Адэр: - Ну, ребята, идите. Спасибо, что пришли. Вейлон, я потом тебе скажу, когда будут занятия. В следующий раз мы, наверное, что-нибудь почитаем.
Стэннер ободряюще улыбался Адэр и Вейлону. Ей показалось, что улыбка была вроде как немного печальной. Как будто на самом деле ему вовсе не хотелось, чтобы они уходили. Но на щеках у Вейлона появились красные пятна, он закусил нижнюю губу. Казалось, он просто с ума сходит от бешенства. Ясно, что он тоже узнал этого мужика.
Вейлон сложил руки на груди:
- Я останусь. Послушайте, ваши ребята должны разобраться во всей этой херне.
- Вейлон! - резко одернул его мистер Моргенталь. - Я не позволю здесь так выражаться. А теперь выйди, пожалуйста.
- Тут нет ничего важного, Вейлон, - заметил Стэннер, называя Вейлона по имени, как будто он был кем-то из школьных администраторов с некими неформальными правами.
- Вы были на месте падения, - заявил Вейлон. - Я вас узнал. В новостях должны были сообщить об этом, но ничего не было. Значит, все засекретили, вроде того, как ЦРУ замалчивало факты, когда они возили наркотики в Центральную и Южную Америку.
- Послушай, Вейлон, на самом деле я не имею никакого отношения к наркотикам в Лос-Анджелесе, - возразил Стэннер, словно бы забавляясь.
- Вы отрицаете, что были на месте катастрофы?
- Я действительно помогал там, потому что оказался поблизости. Просто совпадение. Я занимаюсь другими проблемами. Когда в школах воруют оборудование, это может быть связано с домашним терроризмом. На самом деле такое маловероятно, но в наше время не стоит пренебрегать и мелочами. Вот так вот, вы все из меня вытащили.
- Типа я вытащил из тебя твою легенду-прикрытие, чувак?
Моргенталь взвыл:
- Вейлон! Ради Бога!
- Я не из ЦРУ, - усмехнувшись, заявил Стэннер. - Просто веду кое-какие расследования для правительства.
- Не вешай мне лапшу на уши, чувак. Это гребаное ЦРУ везде сует свой нос. Вполне возможно, что и спутник был их. Все их хренова национальная безопасность. Это гребаное ЦРУ убило Кеннеди, Малкольма X, Мартина Лютера Кинга, чувак. И не говори мне, что оно здесь ни…
- Вейлон! - прорычал мистер Моргенталь с красным, как свекла, лицом. - Я тебя предупредил, и я запишу тебя в дисциплинарный журнал. А сейчас убирайся, иначе я вызову в школу твою мать.
Вейлон только мигнул.
- Ага… Как будто она явится, - пробормотал он, направляясь к двери. Адэр последовала за ним. Вдруг Вейлон остановился и оглянулся на Стэннера. Тот, улыбаясь, помахал ему рукой. Вейлон смотрел так, словно намеревался вытрясти из него правду силой.
- Пошли, Вейлон, - торопливо проговорила Адэр. - Он не будет тебе ничего говорить. Что ты можешь сделать? Приковаться к нему цепью? Пошли.
Несколько секунд длилось напряженное молчание. Вейлон смотрел, Стэннер покровительственно улыбался. Потом Вейлон позволил вывести себя в вестибюль, но тут он вырвал у нее руку и встал у двери, намереваясь подслушивать.
Стэннер дружелюбно кивнул Адэр и Вейлону и демонстративно захлопнул перед ними дверь. Они слышали, как Стэннер говорит с Моргенталем, но сквозь закрытую дверь не могли разобрать ни слова, хотя Вейлон даже приложил к ней ухо.
- Отлично, - проговорил, выпрямляясь, Вейлон. - Но я запомню этого козла. Я снова собираюсь на место аварии. Тут явно чем-то пованивает.
- Но ты же слышал. Он оказался там совсем по другому делу.
- Ну, разумеется! А как же! И здесь он оказался тоже случайно и сразу по двум делам! Откуда нам знать, что тут дело не связано с НЛО? Та штука прилетела из космоса. О'кей. Ее изготовили в Америке. Но откуда мы знаем, что это не пришельцы ее сбили, или, например, забрались в нее, или еще что-нибудь?
Стараясь говорить как можно шутливее, Адэр спросила:
- Ты бы послушал, как это звучит со стороны. Полный бред.
Они вышли на улицу, в прохладу вечернего воздуха. Скорее всего, он прав, и Стэннер, конечно, солгал. Но и НЛО, вероятно, здесь ни при чем. Как-то не вписывается. Тут что-то другое.
Они вышагивали по улице, Адэр украдкой бросила взгляд на Вейлона. Ей приходилось почти бежать, чтобы не отставать от его сердитой, размашистой походки.
- Ты на остановку? - спросила она.
А она-то надеялась, что, может, сегодня вечером он, наконец, решится. Конечно, далеко зайти она ему не позволит… Тем не менее, ей хотелось, чтобы он что-нибудь предпринял. Немножко этого дела никому не повредит. Может, она даже поможет ему рукой. Тут все о'кей. Конечно, от этого грязь, но она в общем-то не против. Это просто репродуктивная жидкость, ДНК и все такое.
Но он смотрел прямо перед собой, и Адэр почти чувствовала, о чем он думает. Мысль как будто звенела в воздухе: как бы попасть на место аварии?
- Через час или около того уже стемнеет, - заметила она. - Давай пойдем туда завтра утром.
- Что? Нет! Сегодня! Послушай, как ты думаешь, этот твой кузен нас не подвезет?
Адэр вздохнула.
- А мне показалось, ты спрашивал, типа, не хочу ли я познакомиться с твоей матерью.
Он удивленно на нее посмотрел:
- Правда, что ли, говорил?
- Нет, не говорил. Это я, типа, с сарказмом. Но… ты мог бы пригласить меня с ней познакомиться.
Он с недоумением спросил:
- Зачем?
Адэр стиснула зубы.
- Ладно. Проехали.
Мама, это Адэр. Она, типа, моя девушка.
Как же, как же. Как будто такое и правда могло произойти. У него бзик насчет того, чтобы кого-нибудь пригласить к себе домой.
- Так ты хочешь проверить место падения или как? - спросил Вейлон, глядя в сторону бухты Сьюзен-бей.
Адэр шумно вздохнула. Она не хотела тащиться к тому месту, но и домой идти она тоже не хотела. С тех пор, как Лэси переехала в мотель, Адэр чувствовала себя дома все более неуютно.
- Я умираю с голоду. Если бы можно было сначала зайти в «Бургер-Кинг» или еще куда-нибудь… Позвоню Мейсону, и посмотрим, что он скажет. Если он не очень того…
- Заметано, - с энтузиазмом воскликнул Вейлон. - Сходим в «Бургер-Кинг», а потом туда. Черт, а деньги у тебя есть?

8.

3 декабря, вечер

Винни Мунсон по кличке Уксус заметил, что в руках появилось покалывание. Значит, холодает. Пальцы становились неловкими и как будто были далеко-далеко. Он произнес в полный голос:
- Поосторожнее, братец! Ветер защелкнет на твоих конечностях наручники не хуже копа.
Стоящая рядом дама, которая тоже ждала, пока переменится цвет, бросила на Винни косой взгляд и поняла, что говорит он не с ней, просто говорит, и все. Он знал: она решила, что он «из этих». Для всех остальных он всегда был «из этих», но, с точки зрения Винни-Уксуса, он делал именно то, что было необходимо и правильно.
- Они все направляются в Нью-Йорк, - пояснил Винни. На даму он не смотрел, но на этот раз обращался именно к ней. Она этого не знала, потому что он отвернулся и говорил в точности таким же голосом, как в прошлый раз.
Потом светофор изменился на «идите», и Винни почувствовал себя совсем хорошо. Ощущение «все в мире в порядке» наполняло его, когда он закончил переходить главную улицу - единственную широкую улицу в Старом городе Квибры. Закончил переходить в тот самый момент, когда горящий иероглиф фигурки человека на светофоре начал свой счастливо-безмятежный путь в золотисто-белом электрическом сиянии, что означало «Да!». Винни всегда ощущал беспокойство, когда картинка менялась на горящий силуэт красной руки, которая возвещала: «Нет! Не переходи!», а ему еще оставалась четверть пути по мостовой.
Он прекрасно знал, что рука на светофоре нужна для того, чтобы люди не начинали движение через улицу, потому что иначе они попадут в поток машин, когда свет переключится. Он что, тормоз, что ли, чтобы не понимать таких вещей? Ему сорок шесть лет, и он прочитал всю «Американскую энциклопедию», за исключением разделов по физике, конечно, никакой он не тормоз! Но вот красная рука всегда его беспокоила. Разве нельзя установить там какую-нибудь машину, чтобы выпрыгивала и останавливала людей позади него, чтобы ему не приходилось смотреть на красный знак, приказывающий «Нет!».
- Красная рука не для тебя, - громко произнес Винни. Ему пришлось повторить это себе несколько раз, пока знак не остался позади. Винни боялся, что знак соскочит со своего места и ударит его по лицу, оставив красный отпечаток ладони. Как в детстве била мать. Но этого, разумеется, никогда не случалось. Врач всегда ему говорил:
- На самом деле ты же не веришь, что он может это сделать. В этих страхах ты просто выпускаешь какое-то скрытое напряжение. Это один из способов избавиться от напряжения.
Но Винни все равно беспокоился.
Он прошел мимо красной руки, затем мимо заброшенного здания, где когда-то был большой мясной магазин, там по-прежнему висела вывеска «ЗРЕЛОЕ МЯСО ЛЕНИВЫХ КОРОВ КВИБРЫ». Насчет этой вывески всегда ходило множество шуток. Мать называла их неприличными. На вывеске красовался нелепый рисунок ленивой коровы. Мать объясняла, что некоторое время назад считалось, что немолодая говядина вкуснее, но у Винни из-за этого возникали мысли о погибших на дороге животных, а если об этом начать думать, то остановиться уже трудно. Винни терпеть не мог думать о сбитых на дороге.
Он взглянул на часы. 5:32. Последовательность цифр вызвала у него раздражение. Подразумевалось, что должно быть 5432, но четверка куда-то выпала. В шесть часов он будет смотреть «Звездных роботов». Винни понимал: каждый день смотреть мультфильмы - это ребячество, но ведь тут речь идет о японском мультфильме, а он такой прекрасный, и трудно представить, что кто-то может устоять и отказаться смотреть его! Другие мультфильмы ему не нравились. Ни «Бобби - морская губка», ни «Скубиду». Это для детей. «Перекрестный огонь» Винни смотрел, людей в шоу не разглядывал, но все равно смотрел и понимал каждое слово. Там всегда говорилось о чем-нибудь, что было в газетах. Никто не скажет, что он тупой. Просто в «Звездных роботах» все герои - гипер друиды, даже плохие парни, а если их убивают, они исчезают в потоке искр. Не лежат и не гниют, в них не ковыряются грифы-падальщики, как на Квибра-Вэлли-роуд. Улицы там вымощены какой-то блестящей синтетикой. В «Звездных роботах» нет ничего грязного или несимметричного. Даже плохие парни, и те красивые, нет у них никаких бородавок, никаких морщин. Когда Зарон и Лания трансформируются в роботов, они разворачиваются с абсолютной симметрией, как цветы. Шутят друг над другом, но никогда не обзываются грубыми словами. Они всегда лояльны. И никогда друг друга не касаются, разве что помогут друг другу встать, если магнитный взрыв собьет их с ног. Винни и сам не любит касаться других людей, но если надо, он может.
Межзвездная станция звездных роботов - прекрасное место, даже, несмотря на то, что там есть свои негодяи. «Как можно не желать попасть туда?» - размышлял Винни, ступая на пешеходный мостик через ручей Квибра-Крик. Внизу, под маленьким деревянным мостиком, кусты свешивали в воду гибкие ветви, по воде плавали туда-сюда утки. «Покажите мне утку, - произнес он, глядя с моста вниз, - и я научу вас любить маленьких грязных жучков». И, разумеется, это было именно так и никак иначе.
Винни думал о «Звездных роботах», о том, что ему нужен уксус, чтобы почистить язык: он надеялся, что дома еще осталось немного маринованных огурцов, ведь у него уже больше часа не было во рту уксуса. Он поднимался вверх по тропинке, которая вилась между домами и участками, заросшими мелким кустарником, к дому, где они жили вместе с матерью. На гребне утеса, который возвышался над Квиброй, Винни вдруг заметил белку. Ее челюсть внезапно опустилась, из гортани вылетело нечто вращающееся.
С виду белка была как белка, красновато-золотистый мех. Не цвета красной руки. Нет! Нет! Ничего похожего. Обычный рыжий беличий цвет. Белка скакала вверх по стволу эвкалипта обычным своим манером: то пробежит несколько шажков, то вдруг замрет, снова побежит, опять замрет. Там, где ствол делился на ветки, белка остановилась, наклонила головку и вперила взгляд в плотную массу листьев, которая могла оказаться птичьим гнездом. Потом ее челюсти открылись шире, чем им следовало, из глотки вылетела серебристая штучка и ударила во что-то, как жало змеи. Винни заметил, что белка ударила не в яйцо: она схватила что-то блестящее, может, корпус старых часов, но без ремешка. Значит, там воронье гнездо. Винни знал, что вороны крадут блестящие вещи и прячут их в своих гнездах. И вот она, белка, с часиками в зубах. Но тут вдруг часы завертелись у нее во рту, да так быстро, что стали казаться неразличимым сверкающим пятном, и вертелись чуть ли не полных десять секунд, а потом исчезли внутри белки. Челюсти белки захлопнулись, от них разлетелся пучок голубых искр.
Внезапно белка словно бы заметила Винни. Крохотные черные бусинки глаз развернулись в его сторону. Глаза выдвинулись на один-два дюйма из своих впадинок на серебристых стебельках и раскачивались туда-сюда. Белка вдруг свернулась в шарик, как мокрица, покатилась по стволу вниз и катилась, не падая, как будто прилипла к дереву. Слетев вниз, она быстро покатилась дальше по склону между стволами деревьев, только сухие листья шуршали под ее весом.
Винни бросился следом. Рот у него открылся, и он поспешил его захлопнуть, испугавшись, что оттуда тоже полетят искры, но никаких искр не было.
Вдруг Винни услышал хлопающий звук, поднял глаза и увидел голубую сойку. Она смотрела на него без единого звука. Просто смотрела, не сводя глаз. Абсолютно молча. Голубые сойки так себя не ведут. Никогда они не молчат так долго. Щебечут, почти не умолкая. Винни попробовал объяснить всем, что это неправильно. Молчаливая голубая сойка наклонила голову, и тут Винни заметил, что у нее нет ног. Вместо ног у нее были металлические крючки. Голова ее медленно вращалась на шее, делая полные обороты, как будто отвинчиваясь, наконец из отверстия на шее показался маленький серебристый червячок. Червяк из голубой сойки нацелил свой металлический кончик прямо на Винни. Кончик задрожал быстро-быстро, как новогодняя бумажная игрушка, которая разворачивается и трясется, производя неприличные звуки.
Потом голубая сойка тоже свернулась в шарик, как мокрица, засунув голову между крючкообразных металлических ног, скатилась с дерева и унеслась прочь. Не улетела, а именно укатилась.
Домой надо было подниматься в гору, но он взбежал туда бегом. Добравшись до дома, он включил песню группы «Бич бойз» «У меня в комнате» - он всегда так делал, - а затем вынул свой дневник и, все еще тяжело дыша, записал, как видел белку и синюю сойку, но рассказывать никому не стал, даже матери. Ему не хотелось, чтобы они решили, будто он из таких, кому чудятся всякие странности. Винни и так нелегко приходилось с людьми.

3 декабря, ночь
Кол сидел с матерью и отцом, смотрел телевизор и размышлял, почему ему так паршиво. Адэр называла это «семейный вечер у телевизора». В последнее время такое случалось совсем нечасто - чтобы все были довольны и счастливы. Обычно он, Кол, прекрасно себя чувствовал. Сегодня Адэр не было, так что не вся семья налицо, но проблема, ясен перец, не в этом.
Он думал, почему Адэр продолжает настаивать, что с родителями не все в порядке. Он заорал на нее, когда она об этом заговорила, а может, заорал как раз потому, что его и самого это беспокоило.
С матерью точно что-то не то. Она что, злится на отца? Не смеется над шоу, то и дело смотрит на отца. То на экран, то на отца, потом снова на телевизор, снова на отца. А он смотрит себе передачу, смеется. В точности там, где раздается смех по телевизору. Время от времени оборачивается к ним и тепло улыбается. По крайней мере улыбка кажется теплой.
Так из-за чего Адэр беспокоится? Кол не был до конца уверен, но все же почти знал.
В кои-то веки, решил он, можно просто подойти и спросить ее. Но у собственных родителей такую фигню не спросишь. Почему ты себя так странно ведешь, мама? Во всяком случае, не у них в семье.
Началась реклама. Кол достал свой палмтоп - довольно дорогой, но ему он достался дешево - и проверил почту. Отстучал ответ своему другу Кабиру в граффити палмтопа: На моли сегодня не приду, семейная мутота.
Снова с тупой неизбежностью началось шоу, и Кол спрятал палмтоп. Хоть бы Лэси была здесь, но она переехала в мотель. Колу трудно было думать про нее как про тетю Лэси. Она больше походила на старшую сестру. И вообще она другая. Кажется, она готова справиться с любым делом, даже самым паршивым. И никогда не злится. Иногда поведение матери вроде бы приводило Лэси в недоумение, но она никогда не заводилась.
Шоу на экране шло своим, вполне предсказуемым путем.
- Ну и фигня, - пробормотал Кол.
- Может, ты хочешь переключить канал, сынок? - спросил отец - и вроде бы абсолютно серьезно, никакого сарказма. Взял и переключил на другой канал. Ток-шоу, толпа женщин обсуждала проблемы грудных имплантатов. - Ну, как тебе, сынок? - спросил отец.
Сынок… Надо же.
- Гм…
Отец и сам бы мог догадаться, что он не станет смотреть этот отстой. Он и, правда, переключил на спортивное шоу, где по рингу мотались борцы.

Предыдущая страница 9 Следующая страница


Ползущие 10

- А это как?
- Ну, не знаю…
Отец продолжал нажимать на кнопки - слишком быстро, чтобы сориентироваться. Наконец Кол встал, чуть ли не дергаясь от раздражения, и сказал:
- Вообще-то я собираюсь прогуляться. - И направился к прихожей, задержался на миг в арочном проеме, вроде бы чувствуя - надо что-нибудь сказать, но так и не придумал что. Но тут отозвался отец:
- Конечно, сынок. - Выключил телевизор и добавил: - О чем речь! - Встал и вышел в гараж. Чем-то там загремел. Мать продолжала сидеть в кресле, глядя на выключенный телевизор. Потом посмотрела в направлении гаража, потом снова на пустой экран. Снова на гараж. Потом опять на телевизор. Кол не мог на это смотреть. Повернулся, чтобы уйти, но тут она вдруг позвала:
- Кол?
Голос звучал глухо, почти сдавленно. Он обернулся, подумав, что ей что-то попало в горло.
- Что, мам?
- Кол? - Она посмотрела на него, потом опять на гараж. И вновь на него. И на гараж. Подняла свою левую руку и стала на нее смотреть. Рука дергалась.
Кол ощутил озноб.
- Ты о'кей, мам? Позвать отца?
- Отца? Нет, нет. - Она неловко встала, сделала шаг к Колу, повертела головой, словно пытаясь избавиться от судороги, открыла рот и сказала…
Ничего не сказала. Просто стояла и тяжело дышала, рот оставался открытым. Из него вырывался слабый - Кол едва его различал - придушенный звук.
Что-то с мамой не так. И серьезно.
- О'кей, мам. Я понял, сейчас позову отца. - Нет.
Кол бросился к ней. Она сделала шаг назад. Как будто испугалась. И снова выдавила полузадушенный хрип. Кол не мог ни на что решиться. - Что-то попало тебе в горло?
- Да. Нет. Вроде того. Может быть. Кол, все это время… С ним можно бороться. Его можно…
И тут в проеме кухни появился отец. Он в упор смотрел на мать. Губы его шевелились.
И вдруг мать стала выглядеть как всегда в последнее время - прекрасно. Она улыбнулась и сказала:
- Господи, что-то попало мне в горло.
В этот момент Колу показалось - уверен он не был, так как заметил он это лишь краешком глаза, - что отец беззвучно, одними губами, проговорил именно те слова, которые произнесла мама: Что-то попало мне в горло.
Нет. Это невозможно.
Мать улыбнулась:
- Ну, иди, иди на прогулку, Кол. Конечно, иди. Давай скорее. Увидимся позже, сынок.
Кол переводил взгляд с одного родителя на другого, потом удивленно помотал головой. Они - ни один, ни другой - почти никогда не называли его «сынок». Разумеется, они не вели себя так, как будто он им не сын. Просто не называли его так. Это слово напоминало какое-то телешоу - «ТВ-ленд», что ли?
Вдруг у него возникло безотчетное ощущение, что надо убираться отсюда, и немедленно, как можно быстрее, а почему - он и сам не понимал.
- Да, вот что я хотел спросить, мам. Можно мне на пару часов взять грузовик?
- Конечно-конечно, - ответила она и, резко развернувшись, пошла к отцу. Оба тут же удалились в гараж.
Конечно-конечно? Обычно она давала ключи только после долгих споров, особенно когда отец тоже присутствовал.
Ну и ладно. По крайней мере, ему удалось получить грузовичок.
Кол взял ключи с крючка на стене, вышел, сел в машину, завел мотор и… остался сидеть.
Куда же ему поехать?

Мейсон, переминаясь с ноги на ногу, стоял в проеме кухонной двери и наблюдал, как дядя Айк чистит в гостиной ружье. Мейсон не любил находиться рядом с дядей Айком, когда тот чистит ружье. У Айка, крупного детины в ярко-розовой просторной рубашке, шортах и шлепанцах, были рыжие редеющие волосы, масса веснушек и огромные ручищи. Он частенько сидел так у кофейного столика, попивал виски и чистил свой 30,06 - такой у ружья калибр, - а у Мейсона от этого зрелища уже была паранойя, потому что он знал: как-то раз дядя Айк выстрелил в тетю Бонни, правда, лишь однажды. Поэтому тетя Бонни и уехала насовсем к своей кузине Терезе. По крайней мере она сказала, что не вернется до тех пор, пока дядя Айк снова не начнет принимать антидепрессанты или амфетамины.
Когда дядя Айк не принимает амфетамины, он пребывает либо в тупом безразличии ко всему, либо в туманном дружелюбии, либо в маниакальном гневе. И вот он сидит тут и чистит ружье. В кино перед тем, как кого-то застрелить, главный герой как раз чистит ружье.
- Когда ты собираешься прибрать в доме, ты, маленький негодяй? - спросил дядя Айк, тыкая в ствол ружья длинной тонкой щеткой.
Мейсон осмотрелся. На полу валялась грязная одежда, кое-где скрытая разбросанными номерами «Нэшнл инкуайрер». Пивные банки и коробки от пиццы дядя Айк сбросил со столика, чтобы освободить место своему набору для чистки ружья.
В кухне дело обстояло еще хуже. Вонь стояла ужасная, но она ощущалась в основном сразу при входе, а когда немножко там побудешь, то уже ничего особенного не чувствуешь, если, конечно, не подходить близко к громадной куче мусора, вываливающейся через края контейнера.
- Надо бы позвать поденщицу, - сказал Мейсон, - чтобы выгребла все это дерьмо.
- Поденщица здесь ты, - буркнул дядя Айк. - Должен зарабатывать на жизнь, убирая дом. Не работаешь, денег не приносишь. На еду ты продаешь дурь, но мне никаких денег не даешь.
- Ты сам говорил, что не будешь брать деньги от наркотиков.
- Мать твою! Я не об этом! Я должен пять дней в неделю рвать себе жопу в этом гребаном боулинге, расставляя эти гребаные кегли, слушать, как эти скоты вопят, что линия опять не работает, а ты по сто раз смотришь по телевизору этих гребаных «Друзей» и «Зайнфельда».
- Bay! Достал! Короче, пойду устроюсь в гараж «Крутые тачки».
- Даже эти долбаные кидалы не возьмут тебя на работу. А теперь, гаденыш, убирай в доме.
- Задолбал, дядя. Пойду спать в фургон.
И он вышел, быстро, но не забыв как следует хлопнуть дверью. План у него был такой: выкурить пару косячков, потом сходить к телефону-автомату - его сотовый отключили - и позвонить своему кузену Колу, узнать, не найдется ли у них в доме чего-нибудь поесть. С Коломи Адэр у них совсем дальнее родство, насколько Мейсон помнил, они вроде как троюродные, да еще и не родственники, а свойственники, но зато они обращаются с Мейсоном по-человечески, не то что этот гребаный дядя Айк. Долбаная задница.
Мейсон подошел к фургону, слушая, как дядя Айк что-то орет ему вслед через дверь, что-то типа «назад можешь не возвращаться», и остановился у водительской дверцы: по улице, виляя из стороны в сторону, мчался бело-коричневый «форд-экспедишн».
- Bay! - зачарованно протянул Мейсон. - Парень, типа, совсем обдолбанный.
Но тут он понял, что шофер действует намеренно, преследует кого-то на улице. Охваченный паникой белый пушистый толстый кот так перепугался, что не мог сообразить убраться с дороги. Ага! Кот заметил деревянные ворота, рванулся вверх и перелетел на безопасную сторону. «Форд» притормозил. Водителем оказался молодой паренье пыльными волосами и в грязной униформе непонятного рода войск. Он явно высматривал кота, но тут вдруг, видимо, ощутил присутствие Мейсона, обернулся к нему и… улыбнулся. Все лицо его необъяснимо изменилось.
Водитель опустил стекло и выглянул из салона.
- Привет, друг, - весело произнес он.
В этот момент Мейсон его узнал. Это был один из двух Морпехов в оцеплении, на которых они наткнулись там, где свалилось то дерьмо с самолета, в общем, в воду упала какая-то военная штука.
- Чего этот кот тебе сделал, мудак? И не вздумай давить здесь котов. Это кот наших соседей.
- Да я и не собирался сбивать его. Просто погонял Немножко.
- А… - Мейсон уже потерял к этому делу интерес, но все никак не мог отвести взгляд от немигающих глаз водителя. - Ну, ясен перец. А, типа… Того… А где твой друг? - добавил Мейсон, просто чтобы что-то сказать. - Ну, тот парень, который был с тобой тогда в бухте? Ну, тоже из дуболо… то есть тоже морпех?
- Точно. Ты был там. Теперь я тебя вспомнил, - улыбаясь еще шире, сказал морпех. - Мой друг? Я бы и сам хотел знать. У него не все хорошо. Он просто развалился. Знаешь, одни хорошо устраиваются, а другие - нет. Вот у тебя, думаю, все было бы хорошо. Ты бы вписался.
Да, влип, - думал Мейсон. - У этого сукина сына крыша поехала. И в самоволке он небось. Хреново.
Он стал рыться в карманах, пытаясь разыскать ключи, потом увидел, что оставил их в фургончике. А дверь фургона запер.
- Ах ты блин! Долбаные ключи! Бросил их в долбаном фургоне!
Тут он услышал, как дверь «форда» открылась, оглянулся и увидел, что морпех идет в его сторону. На форме у него не хватало нескольких пуговиц, рубашка пестрела старыми жирными пятнами. Мотор парень не выключил, оставил на скорости, и машина медленно, очень медленно сама собой катилась по улице, выруливая к обочине.
- Эй, моряк! Ты оставил машину на скорости!
Продолжая улыбаться и ничуть не обеспокоившись, матрос кивнул, встал между Мейсоном и фургоном и приложил ладонь к замку на дверце. Раздался щелчок, и маленький черный цилиндрик замка выскочил вверх. Сам по себе.
- Ну вот, - произнес матрос.
- Bay! - воскликнул Мейсон. - Как ты это делаешь?
- Значит, ты хотел, - продолжал матрос, - выкурить косячок или как?
У Мейсона оставалась всего щепотка.
- А что, у тебя есть? - спросил он. - Я на мели.
- О чем речь. Конечно, есть. То-то, приятель. Давай-ка залезем в фургон.
После этого Мейсон уже ничего не спрашивал, действовал вроде как автоматически. Через двадцать секунд они уже были в кузове фургона, про «форд» даже не вспомнили. Мейсон вытащил из-под водительского сиденья маленькую медную трубку, обернулся и увидел, что моряк как будто подползает к нему, не предлагает травку, не достает трубку, а ползет… И широко открывает рот. Ужасно широко! Так открыть рот просто нельзя!
Мейсон тоненько взвизгнул. Звук показался странным ему самому. Попробовал выпрямиться и перелезть на место водителя, чтобы выскочить в переднюю дверцу. И отчасти уже перелез, но тут нечто схватило его за щиколотки и с силой затянуло назад в кузов.

9.

3 декабря, вечер

Берт захватил от Круллера пластиковый стаканчик с кофе и вошел в класс. Разглядывая своих новых студентов из бывшей группы Винсеккера, он увидел то, что примерно и ожидал. Три-четыре пожилые дамы, занятые самоусовершенствованием, четыре-пять вдохновенных писателей обоего пола и различных возрастов, парочка забавных любителей поэзии, которые, вероятно, в состоянии цитировать Уитмена - эти, по крайней мере, будут не совсем темными, - и кучка старшеклассников, которым, скорее всего, надо подтянуться в тех разделах, которые они пропустили.
И, разумеется, он заметил даму с сияющими глазами и каштановыми волосами, примерно одного с ним возраста. Перед ней на столе лежала открытая тетрадь. В списке указывалось, что ее зовут Лэси и что она в группе новенькая.
Берт написал на доске свое имя: мистер Б. Клейборн. Некоторые преподаватели выбирают другой путь: «Зовите меня просто Сэм», но Берт, хотя ему всего-то сорок один год, слегка старомоден.
- Добро пожаловать в новый тур приключений в стране американской литературы. Как вы, без сомнения, уже слышали, остаток года я буду вести курс вместо мистера Винсеккера. У меня своя методика, и я собираюсь действовать в соответствии с собственными вкусами. Название курса содержит в себе слово «приключение», но мы не будем читать ни чудовищного мистера Джеймса Фенимора Купера, ни набившего оскомину Марка Твена, как бы ни был мистер Клеменс приятен и интересен. Вместо этого мы сконцентрируем внимание на трансценденталисах второй половины…
Мужчина средних лет поднял руку. Коренастый, полноватый, с самоуверенным выражением лица, он положил рядом с блокнотом книгу по Гражданской войне.
- Мы будем обсуждать литературу по Гражданской войне?
- Мистер… э-э-э…
- Гундерстон. Ральф. У вас учился мой сын в…
- Я помню. В прошлом году, кажется, в выпускном классе. Пожалуй, я улавливаю сходство.
Замечание вызвало в классе смешок, а со стороны Ральфа Гундерстона - раздраженный взгляд.
- Мистер Гундерстон, если позволите - Ральф, кратко отвечая на ваш вопрос, скажу: очень кратко. То есть литературу Гражданской войны мы будем изучать именно так. Мы попробуем понять, что американские писатели думают о жизни. Сегодня займемся радикальными мыслителями: Торо, Уитменом, Эмерсоном, такими же радикальными, как Карл Маркс.
Все это время Лэси смотрела со спокойным вниманием, задала парочку умных вопросов, и Берт то и дело находил повод еще разок на нее взглянуть.
После занятий, когда студенты столпились у выхода, а Берт укладывал свой кейс, Лэси к нему подошла - слегка смущенная, но вовсе не робеющая - и спросила, не может ли он порекомендовать какую-нибудь книгу по биографии Торо. Вроде бы она журналистка и это ей нужно для работы.
Повинуясь внезапному импульсу, он предложил одолжить ей книгу. Она взяла биографию, которая была у него с собой. Передавая ее, Берт сам себе удивлялся. Он не любил отдавать свои книги.
Она что-то говорила о том, что живет здесь недавно, то есть в Квибре.
- Я тоже живу в Квибре, - отозвался Берт. - И, слава Богу, она не в моде, потому что сейчас это единственное место в районе Залива, где учитель может себе позволить купить дом. Во всяком случае, единственное место, не похожее на урбанистический ад.
Последним человеком, кому Берт одалживал книгу, был одновременно и последней женщиной, к которой у него возникал серьезный интерес. Хуанита Коллинз. Сначала она перестала возвращать ему книги, а потом и отвечать на телефонные звонки. Вскоре он услышал, что она вышла замуж за какого-то влиятельного адвоката. Его это очень задело. Он представлял себе, как она сравнивает жизнь супруги преподавателя общественного колледжа с жизнью жены состоятельного юриста.
Лэси кивнула, с интересом глядя на собеседника:
- Ну ладно. Мне пора, надо успеть на автобус. Никак не соберусь купить машину. Уезжая, я продала свою малышку, чтобы быть налегке.
- Говорите, вы журналистка? И на какие темы пишете?
- У меня была колонка репортера. Безответственные политические заявления, воздействие на общественное мнение и тому подобное.
- Ясно. Я бы с удовольствием прочитал пару-тройку безответственных политический заявлений, - усмехнулся Берт и снова сам себе удивился, удивился своей почти неконтролируемой наглости. - Говорите, вы идете на автобус? На улице вроде бы холодает. Могу подвезти вас до Квибры. Ну, то есть… Обычно я бы не стал… Если бы вы были молоды… То есть я имею в виду, было бы неправильно… предложить это… ну, первокурснице, но я не имел в виду, что вы старая, то есть… - Берт совсем запутался, он чувствовал, что у него горит лицо. Тряхнув головой он воскликнул: - О Господи!
Она лишь тихонько рассмеялась.
- Буду вам очень благодарна. Здесь, в районе Залива, и правда холодно. Я привыкла к Лос-Анджелесу.

Слушая на плеере Армана Ван Хельдена - самый крутой хип-хоп и рейв-рэп в мире, и у диджея какое-то немецкое имя, - Донни остановил свой «буревестник» 91-го годау светофора между торговым центром и променадом, взглянул на часы - вроде как рано. Но домой идти не хотелось. Что толку, что отец дает ему машину, если нельзя покататься на ней после школы? С домашним заданием он управился на компьютере в школьной библиотеке, времени сколько угодно, потому что двое учителей совсем не пришли, и Донни слышал, что учителя по электронике тоже не будет, как будто у них был, типа, учительский вирус. Сотовый, который ему подарили, у него с собой, предки не звонили, значит, все нормалек. Но все равно, решил Донни, матери надо позвонить. Конечно, у единственного ребенка есть преимущества, но не только…
Когда он высаживал Клео, притворившись, что собирается сразу домой, и она стала смеяться над ним, что всегда он косит под «мистера Ответственность», в ответ он сказал только одно: «Спроси Криса Рока». Клео не поняла, что он имел в виду. А на самом деле он начинал подозревать, что, может, он относится к меньшинству не только расовому…
Может, Клео тоже так думала? Она так странно смотрела, когда он сказал, что не готов к сексу.
Не то чтобы она сама была особенно возбуждена или так уж от него без ума. Просто решила, что хватит ей оставаться девственницей. Донни считал, что должен ей в этом поспособствовать, но такая мысль почему-то вызвала легкое отвращение.
Донни вздохнул. На самом деле он всегда знал. С самого момента, когда увидел тот фильм, где Весли Снайпс показывали (sic) почти голой. Похоже, Сизелла тоже будет разочарована.
Донни осмотрел себя в зеркало заднего вида. Да или нет? Он тряхнул стоящими дыбом прядями, просто чтобы посмотреть, как они раскачиваются. Потом оглянулся, надеясь, что никто этого не заметил. Единственный возможный свидетель - этот жалкий тип с грязными волосами и футболке со «Звездными роботами», Винни-как-его-там, брел по тротуару, резко отворачивая голову, когда мимо проносились автомобили. И как всегда что-то очень неспешно сам себе бормотал. Глядя на него, Донни решил, что надо бы сделать несколько снимков на новой цифровой камере для веб-сайта и только потом ехать домой.
Так, пару снимков, и хватит. Донни дружелюбно помахал Винни - ему было слегка неловко оттого, что тот напугался - и въехал на парковочную площадку. Своим снимкам на сайте Донни всегда давал названия, считал это частью искусства.
Сейчас он решил, что назовет эту фотографию «Винни прячется на виду».
Ага! Вот и еще кадр. Четверо белых парней, лет по девятнадцать, может, чуть больше, столпились у поднятого капота «транс-эм» под ярким фонарем парковки. Наверное, собрались куда-нибудь, а машина задурила. У всех четверых мешковатые брюки и бейсболки козырьком назад. Все четверо склонились, рассматривая мотор, - отличный кадр! Донни подрулил поближе, открыл окно и сделал снимок. Щелк! Четверо парней в практически одинаковой одежде сосредоточенно заглядывают под капот. Он назовет этот кадр «Знак судьбы».
Тут один из четверки поднял голову, стрельнул глазом на Донни и прорычал:
- Мать твою, не лезь не в свое дело, черномазый! - и показал палец. Донни успел заснять и палец, и злобное выражение на лице белого парня. Он назовет эту фотографию «Мать твою, не лезь не в свое дело, черномазый!». Хотя тот парень потом улыбнулся и махнул рукой: мол, шучу, шучу. В этот момент Донни его узнал - Лэнс-как-его-там, он окончил школу в прошлом году. На год позже, чем положено, так что ему было почти двадцать. Видом он напоминал гангстера: мощные бицепсы, под перевернутой бейсболкой с эмблемой Окленда - выбритая до блеска голова.
Донни медленно объехал «транс-эм» сзади, стал параллельно с ней, выглянул из окна и, имитируя полицейского, пролаял:
- В чем дело, ребята? Ну-ка быстренько сдали анализ мочи на алкоголь, черт вас раздери!
Лэнс хохотнул и подошел к машине.
- Я сейчас сдам тебе анализ мочи прямо на дверцу, хмырь болотный. - И он несильно стукнул кулаком о кулак Донни. - Здорово, Донни. Как дела? Твоя птичка прямо сияет. Все щелкаешь? И меня сунешь на веб-сайт?
- Может, и суну. Пусть посмотрят на эту штуку - «Мать твою, не лезь не в свое дело, черномазый!». Тут все и увидят, какой ты у нас первоклассный мудак, Лэнс.
Лэнс опять рассмеялся.
- Спрашиваешь… - Но тут на его лице возникла непонятная тень, глаза стали смотреть не в лицо Донни, а куда-то ему за спину, на семейство, выходящее из универмага. Он вынул из заднего кармана сверток каких-то бумажек и вручил одну Донни.

Листовка.
РАЗЫСКИВАЕТСЯ РОЙ

Рой Белтраут исчез более 24 часов назад. Если вы располагаете какой-либо информацией о его местонахождении, эта информация будет считаться конфиденциальной. Пожалуйста, позвоните.

И номер телефона.

Под текстом находилась нечеткая черно-белая фотография Роя в баскетбольной форме. Пару раз Донни играл с ним в баскетбол - не всерьез. Приличный парень, рыжеволосый, немного застенчивый. И длинный. Это уж точно. Донни решил не говорить, что слово «конфиденциально» пишется без второго «н».
- Ну и дела. Я играл с этим парнем в баскетбол. Он что, сбежал?
Лэнс мрачно смотрел на портрет Роя в руках у Донни.
- Не думаю, что сбежал. Позвони мне попозже. Там мой номер телефона. Я тебе все расскажу. Не хочу говорить, пока рядом эти кретины. - Он заговорил тише: - Кое-кто из них слишком много болтает в интернете. Могут назвать мое имя.
- При чем здесь интернет?

Предыдущая страница 10 Следующая страница


11 Джон Ширли

- Говорю тебе, потом расскажу. По телефону, наверное, можно. - Он отвернулся, как будто о чем-то подумал, и снова обернулся к Донни. - Я вот что тебе скажу: родители Роя и задницу не поднимут из-за того, что он пропал. Я сам этим занимаюсь. Этот парень - мой лучший друг. - И добавил с тоской в голосе: - Он звал меня вместе пойти к копам, а я не пошел. - Теперь Лэнс говорил вообще еле слышно.
Донни в недоумении повертел головой:
- К копам? Зачем? Они-то при чем?
- Говорю тебе, позвони. Тут дело нечисто. Дерьмом воняет. Я вот думаю: вдруг ты поможешь организовать митинг и все такое? Ребята вроде тебя это умеют. Типа, как ты заставил их построить скейт-парк для лечебницы или устроил протест из-за того, что в школе нет дня черной истории.
- Так в чем дело?
Лэнс решительно помотал головой.
- Не здесь. Вот позвони мне, мы договоримся, где встретиться. Я даже этому гребаному телефону не верю. Донни с сомнением оглядел Лэнса - должно быть, парень на амфетамине сидит.
- О'кей. Посмотрим. Как-нибудь я тебе звякну. Донни объехал торговый центр с тыльной стороны, где располагалась зона разгрузки, надеясь поймать момент, когда свалится какой-нибудь ящик, чтобы сделать еще пару кадров. С тыла торговый центр напоминал крепость. У самого края шоссе, там, где начинался подъем, стоял невысокий засохший клен.
Вдруг Донни заметил какое-то движение. На дереве раскачивалось нечто абсолютно неправильной, неуместной формы. Донни развернул машину, чтобы фары светили в том направлении, заглушил мотор и вышел из машины. Что бы это ни было, он заснимет его на пленку. Наверное, это какой-нибудь вид ленивца. Болтается там, как обезьяна. Донни поднял фотоаппарат и замер.
Там, в ветвях, была собака. Небольшой терьер раскачивался в ветвях, как обезьяна.
Вместо передних лап у него было нечто вроде металлических щупальцев, на спине болтались металлические гребешки, фасеточные глаза поблескивали стеклянным блеском.
- Мать твою! - выругался Донни и конвульсивно щелкнул камерой.
Существо отреагировало - шерстяной комок, сверкнув хромированным блеском, бросился в кусты на холме.
Донни сделал несколько шагов по едва заметной тропинке, но по склону скатывался тощий ручей, Донни поскользнулся на раскисшей глине и потерял добычу из виду.
Дрожа от волнения, он вернулся к машине, сел за руль и задумался. О'кей, наверно, это чья-то сбежавшая обезьянка, у нее на ошейнике могла быть цепочка, а я все перепутал.
И он стал рассматривать экранчик с тыльной стороны цифрового фотоаппарата.
Там все было расплывчато, мешали ветки. Может, кто-то забросил на дерево мягкую игрушку. Все так неубедительно…
Донни помотал головой. Оно не могло быть тем, чем казалось. И тут ему захотелось домой. Увидеть маму с папой. Вспомнив о них, он испытал странное чувство. В последнее время они очень отдалились, часто уходят из дома, не то что раньше.
Он снова объехал вокруг торгового центра и зарулил на парковку. Может, он уговорит Лэнса вернуться, а вдвоем они отыщут эту штуку и…
Ни Лэнса, ни его приятелей уже не было. Была только кривая на один глаз толстая дама, которая, тяжело дыша, волокла сумку к своей машине.
Донни выехал на улицу и по дороге решил, что, пожалуй, не станет рассказывать своим о той штуке на дереве. Может, расскажет Адэр или Сизелле. Но даже они ему не поверят. А родители, скорее всего, решат, что он сидит на наркотиках. Он никогда не принимал наркотики. Ну, почти никогда.
Вдруг Донни заметил, что несется к дому слишком быстро, превысив скорость настолько, что одна из соседок, та старуха, которая всегда выходит на Вэлли-Вью-стрит в одном купальном халате, закричала ему вслед:
- А ну-ка потише!
Он не притормозил даже перед «лежачими полицейскими» на Райт-стрит. Машина подпрыгивала и гремела, может, он даже задел глушитель.
Донни испытал облегчение, когда увидел, что обе машины родителей припаркованы перед большим домом, выкрашенным кремовой краской. Мамин золотистый «сатурн» и серебристый «ягуар» отца. Его мать была наполовину белая, наполовину азиатка, а отец, как он сам говорил, «чернее многих, черный, как черт», и очень высокий. Он был хирургом. В юности - футбольная звезда университетской команды, он сумел заработать немалые деньги, специализируясь на спортивной медицине. Не раз он приводил в форму ребят из «Акул Сан-Хосе».
Донни тоже припарковал машину и бросился в дом.
- Привет, предки! - радостно заорал он. Ему просто хотелось увидеть их. Донни и сам не понимал почему. - Хай, ваша единственная и любимая налоговая льгота вернулась домой!
Ответа не было. Только древние часы с маятником - их купила мать - громко отсчитывали секунды. Весь дом был меблирован антикварной мебелью, до которой Донни опасался дотрагиваться.
Он посмотрел на часы. Иногда они в это время уже ложились спать. Он поднялся наверх и остановился у дверей родительской спальни и прислушался. Никакого скрипа. Значит, дело не в этом. Тогда он постучал.
- Вы спите?
По-прежнему никакого ответа. Он решил: следует считать, что они спят, спуститься вниз и включить интернет, или посмотреть телевизор, или еще что-нибудь.
Но он просто не мог так поступить. Сам не зная почему, он чувствовал, что должен увидеть их, увидеть, как они оба спят. Должен знать, что все нормально.
Как будто родители - мои дети, - с иронией подумал он.
Донни тихонько приоткрыл дверь, в глубине души желая их разбудить. Вот они, лежат рядышком.
Мама и папа лежали на спине, полностью одетые. Просто лежали, абсолютно молча. Глаза у них были широко открыты.
На секунду у него возникла сумасшедшая мысль, что они мертвы. Из-за того, что они лежали без малейшего движения и даже как будто не дышали. Потом они оба повернули головы, точно в один и тот же момент, совершенно одинаковым движением, и посмотрели прямо на него.
- Привет, сынок, - сказал отец.
- М-м-м… - промычал Донни. У него так пересохло во рту, что было трудно произнести хоть слово. Он облизнул губы. - Как у вас тут? О'кей?
- Конечно, - отозвалась мать.
- Конечно, - повторил отец. - Мы просто отдыхаем. Кое-что обсуждаем.
- Сынок, - обратилась к нему мать, - в школе скоро будут брать на анализ кровь… - Тут она замолчала и повернула голову, словно бы прислушиваясь к какой-то внезапно вторгшейся мысли. - Нет, - пробормотала вдруг она. - Еще нет.
- Да ладно, - буркнул Донни, прикрыл дверь и отправился в свою комнату, размышляя на ходу: Что-то здесь не так, как кажется. Что со мной происходит?

Бесконечные задержки, пока они пытались выйти из школы. Сначала Берта и Лэси загнала в угол своей болтовней словоохотливая администраторша, которая составляет расписание занятий, потом на стоянке прицепился охранник - ему чем-то не понравился пропуск Берта… Но Лэси тем временем уже называла его по имени - Берт.
Когда Берт наконец посадил Лэси в свой старый «терсель» и выехал с парковочной площадки, пошел мелкий дождик. В душе Берт молился, чтобы старый рыдван снова не забарахлил по дороге: он с трудом справлялся с этой древностью, даже когда она ехала вполне пристойно.
Время от времени Берт мотал головой, не в силах осмыслить собственные действия. До сегодняшнего дня ему дела не было до того, что другие думают о его машине. Неужели долгое воздержание привело к тому, что малейший искус делает его поступки иррациональными? Но он только полгода назад лежал в постели с женщиной, хотя их роман с Эмили длился совсем недолго. После Хуаниты у него ни с кем долго ничего не было. Он сам себя убедил, что постепенно перейдет к необременительному холостяцкому образу жизни и с экзистенциалистским смирением примет одинокую смерть.
Дождь, хоть и мелкий, заставил вспомнить о «дворниках». Когда Берт их включил, они чуть не исцарапали стекло. Давно бы пора их заменить.
- Наверно, утомительно проводить занятия так поздно? - заметила Лэси.
- Я, пожалуй, привык. Так меньше проблем.
- Я тоже так думаю, - мрачно отозвалась она. - Если бы не эти занятия, я бы, наверное, сейчас проигрывала все свои сбережения. - Берт удивленно на нее покосился, она рассмеялась. Оказывается, шутила. - Вся жизнь - игра, - это я почерпнула из того отрывка из Уитмена, который вы читали.
Они поговорили об Уитмене и Одене - похоже, ей нравился Оден - до самой дороги в долину Квибры. Здесь узкая дорога ныряла в окутанные зеленой тайной заросли разнообразных деревьев, причем каждый вид сбивался в отдельную группу. На поворотах этой извилистой темной полосы асфальта то и дело попадались деревянные кресты с искусственными цветами и воздушными шариками. Когда они проезжали очередной крест, Лэси оглянулась посмотреть.
- Это из-за людей, которые здесь погибли? Господи, на этом небольшом участке их было три или четыре.
- Да, здесь всегда были проблемы с превышением скорости. Дорога узкая и извилистая. Тут сбили несколько детей, и родители установили эти кресты. Потом в полиции Квибры появился новый начальник, парень по имени Крузон. Он расставил целую цепочку контрольных пунктов, чтобы ловить пьяных водителей. Заставил прокурора провести несколько судебных процессов, так что теперь ситуация несколько улучшилась, но ведь тех детей все равно не вернешь.
Он взглянул на нее, пытаясь понять, как она приняла намек о его пессимистическом отношении к жизни. Он вполне способен воспринимать светлую сторону явлений, но ведь темная тоже никуда не денется? И он не желает закрывать на это глаза. Очень глупо закрывать глаза на очевидное.
Но Лэси согласно кивала.
- Так и есть. Люди теряют своих детей, и им не найти ни успокоения, ни утешения.
«Дворники» со скрипом возили по стеклу, дождь временами становился сильнее, громче колотя по крыше автомобиля. Они оба чувствовали покой. Берт думал о том, как встретил ее. Неразумно было подвозить свою студентку, пусть даже такую взрослую, как Лэси. Но…
Что-то шлепнулось со свисающей ветви дерева, блеснуло, простучало по крыше и скатилось на ветровое стекло. Пожалуй, целая пригоршня чего-то. Маленькие металлические кусочки неправильной формы… Или оправленного в металл стекла? Берту показалось, что под воздействием ветра и движения «дворников» кусочки зашевелились, словно бы переориентировались и объединились, собрались в форму какого-то мелкого животного, ящерицы или…
- Осторожно! - выкрикнула Лэси. Тогда он тоже увидел. На них летел грузовик, слепили фары, завывал клаксон.
Берт, изо всех сил стараясь держать себя в руках и не крутить панически руль, резко вывернул, едва вписавшись в поворот. Маленький автомобиль вихлял, подпрыгивал и неудержимо продвигался к кювету. На самом краю крутого откоса ручья Квибра-Крик он, наконец, встал, да так резко, что оба они чуть не вылетели в лобовое стекло.
Автомобиль дернулся, и мотор заглох.

10.

3 декабря, ночь

Винни Мунсон сидел дома с мамашей Мунсон. Винни - на небольшом диване, мамаша, костлявая женщина с жидкими волосами, устроилась в мягком кресле под пледом. Двое в маленькой, тесной, захламленной комнатке небольшого бунгало. Он смотрел программу Эм-ти-ви с отключенным звуком, она, как всегда, комментировала по ходу дела.
Иногда Винни смотрел на экран прямо. Но когда чувствовал, что картинка раздражает зрение, приходилось следить за ней уголком глаза, быстро бросая косые взгляды. Видел он в основном почти обнаженных девушек, которые танцевали вокруг группы черных звезд с золотыми цепями на мощных, упругих мышцах груди. Девушки выпархивали из лимузинов позади мужика, который, исполняя рэп, раскачивал в такт головой то туда, то сюда, и его черные очки то и дело ловили световые блики. Мамаша объясняла, почему это все никуда не годится, Винни слушал и смотрел.
- Ты только посмотри, ведут себя как шлюхи, - говорила она. - Это неприлично. Показывать задницу только потому, что хочешь попасть к нему в клип! Все из-за денег. В шоу Дина Мартина девушки тоже танцевали в коротеньких юбочках, но они не были похожи на шлюх. А это все просто грязь.
Глаза мамаши блестели. Они вдвоем прекрасно проводили время. Выключи он эту непристойную программу, она была бы разочарована.
Видеоклип кончился. Теперь началась сумасшедшая анимационная заставка, где буквы «MTV» взрываются и пляшут, как какие-то монстры. Винни пришлось отвести глаза. Такое ему не нравилось. Очень похоже на живые мозги, которые мучают его по ночам.
- Не хотел бы я оказаться в этом ящике, - объявил Винни.
- Конечно, не хотел бы, - отозвалась мамаша. Она всегда находила для него доброе слово, хотя далеко не всегда понимала его, наверное - только в половине случаев. Но половина - это все равно в десять раз больше, чем все остальные. Ей нравилось критиковать то, что они вместе смотрели по телевизору, но это она не со зла. Когда по воскресеньям они ходят вместе в «Международный дом блинов», ее там все знают, следят, чтобы подогрели для нее кленовый сироп, и там есть одна девушка, так она всегда приносит Винни лишнюю порцию блинов и бекона. Когда она подходит, Винни не может смотреть на нее прямо, но зато видит ее отражение в витрине или смотрит уголком глаза. Она такая же тоненькая и маленькая, как его мать, только молодая. Мамаша любит поговорить, что Винни приворожил эту девушку, иногда он даже смеется над этими словами своим грубым лающим смехом. Не так-то легко заставить его рассмеяться.
Дальше по программе шел «Реальный мир», и мамаша разрешила Винни включить звук - ей нравилось делать комментарии о том, как плохо ведут себя подростки, и она жалела проигравших. Недавно там показывали одну девочку, ее звали Лорена, так она расплакалась из-за того, что другие ее обыграли. Мама тогда сказала:
- Бедная малютка. Зачем она только сюда пришла? Она - хорошая девочка, а с ней так обращаются. Стыд, да и только. Не хочешь какао, Винни?
Она сделала ему какао и принесла попкорн, они вместе поели, наблюдая, как в «Реальном мире» завывает молодежь. Винни любит какао. И попкорн любит. И мамашу свою любит. И он хотел бы почаще позволять ей себя обнять, ей ведь хотелось, но для этого требуется особая подготовка. Все равно она знает, что он ее любит. К четырнадцатому февраля он всегда делает для нее валентинку своими руками.
Так они и сидели вдвоем в крошечной гостиной и смотрели «Реальный мир». Настолько, насколько Винни мог смотреть на экран прямо. Ему не нужно было думать ни о механических голубых сойках, ни о белках, превращающихся в мокриц. Не нужно думать о голосах во время приступов. Он дома, с матерью, им хорошо вдвоем, и все.
Просто блеск.

- Черт возьми, - пробормотал Берт, когда мотор окончательно смолк. - Простите меня, Лэси. Чертовщина, да и только. Сам не могу поверить. Вы целы?
- Да. - Лэси потерла шею. - Все о'кей. Думаю, на мне нет ни одного синяка. А вы как?
- Я просто ужасно расстроен, вот и все. Что-то упало на капот, я туда посмотрел. Нельзя было заезжать на разделительную линию. И это как раз после моей обличительной речи против водителей, которые неосторожно ездят в этих местах.
Лэси хихикнула и кивнула:
- Мир любит напомнить о себе.
- Когда мы ведем себя как напыщенные ослы? Так и есть Господи, у меня до сих пор сердце колотится.
Лэси вытянула шею и осмотрела капот, потом край ветрового стекла.
- Теперь я ничего не вижу, - проговорила она.
- Но оно там было. Наверное, с воздушных шариков там, на крестах, сдуло мишуру. Я испугался, что эта штука помешает мне смотреть. Господи, так и случилось, она помешала - тем, что отвлекла.
- Я знаю, я тоже ее видела! Сейчас-то ее, конечно, здесь нет. Не знаю, что это было. На мишуру не похоже. Маленькие блестящие кусочки, вроде как части головоломки. Мне кажется, это что-то оторвалось с высоковольтной вышки. Может, кусок провода… или еще что-нибудь.
Берт попробовал завести машину, но не вышло. Прислушиваясь к ее скрежету и завыванию, он понял, что неисправен давно уже барахливший стартер.
- Вероятно, ничего серьезного, но… Когда я в последний раз пытался починить машину самостоятельно, сломал еще хуже. У вас нет сотового с собой?
- Есть. Вот тут, в сумочке.
Но телефон не работал - урчал, потрескивал, но не соединял.
- Вы только посмотрите! Единственный раз, когда он действительно нужен! Ну что, может, пройдем пешком и разыщем одну из тех желтых будок? - Берт посмотрел на дорогу. - Ну, откуда можно вызвать помощь при аварии.
- Неплохой план.
Они вылезли из машины в дождь, который к этому моменту превратился в полупрозрачный туман. Берт прищурился, пытаясь разглядеть на дороге телефонную будку. Ее не было.
Лэси тихонько присвистнула, и Берт встал с ней рядом, на самый край обрыва к ручью Квибра-Крик. - Смотрите, Берт!
Они оба вперили глаза в темноту ниже уровня дороги, в ту темноту, куда он едва не загнал машину. Они съехали с полотна у поворота, где плотная стена деревьев расступалась, открывая лужайку и спуск к ручью в узком ущелье Квибра-Крик глубиной не менее ста футов.
- Боже мой!
Здесь, видимо, было самое глубокое место каньона. Этот чертов автомобиль успел бы перевернуться раза два-три, пока летел вниз.
Берт посмотрел на Лэси, не испугал ли ее своим вскриком. Но она усмехалась.
- Я тоже так думаю. Тут уж точно проснешься, если задремал.
Большинство женщин обязательно бы рассердились или, во всяком случае, занервничали, оказавшись по его милости на волосок от смерти. Но Лэси просто радовалась, что выжила, что прошла через такой риск.
- Странно, что здесь нет железного ограждения, - заметила она, наклоняясь, чтобы посмотреть в пропасть. - Ага, ограда была, но только она теперь валяется там, внизу.
Берт посмотрел в направлении ее взгляда и сумел разглядеть перекрученную металлическую полосу ограждения, смятую корпусом старого «форда», который уткнулся в кучу булыжников футах в сорока ниже дороги.
- Точно. Я его помню. Этот «форд» там уже несколько месяцев. А бензин наверняка вытекает в ручей. На самом деле его давно следовало бы вытащить и снова установить решетку. Но, Боже мой, мы и сами могли сейчас оказаться рядом!
Лэси повернулась к дороге и посмотрела в сторону Квибры.
- Ну что, пошли? - спросила она самым обыденным тоном. И они застегнули куртки и двинулись пешком в город. Дождь совсем прекратился, тучи вокруг луны расступились и образовали просвет. С деревьев капало. Когда тучи не закрывали луну, она светила достаточно ярко, но когда на нее набегала тень, вокруг Лэси и Берта сгущалась тьма.
Берт обернулся взглянуть на машину и вздохнул.
- Простите меня. Этот чертов грузовик! Мне не следовало отвлекаться.
Лэси мягко на него посмотрела, в улыбке отразился лунный свет.
- Не стоит говорить об этом. Сегодня не так холодно, может получиться очень приятная прогулка. Меня тоже поразила эта штука на ветровом стекле. Пожалуй, и я вела бы себя точно так же.
Берт проворчал про себя:
- Этот такой-растакой грузовик…
- И не говорите! Как тут не выругаться! Это же свидетель.
- Этот гребаный грузовик, мать его, должен был остановиться, чтобы посмотреть, все ли у нас в порядке. - Но через минуту добавил: - Вполне возможно, что этот сукин сын даже не видел, что мы съехали с дороги. Тут ведь поворот.
В ночи четко звучал стук их шагов, а больше почти ничего. Берт немного расслабился, стал оглядываться, прогулка начинала ему нравиться. С деревьев падали дождевые капли, подстилка источала тонкий сильный аромат облетевших листьев. Странно, но некоторые запахи гниения кажутся приятными. Может, потому, что намекают на замыкание жизненного круга? На высвобождении энергии из того, что утратило активность?
- Забавно, - вслух произнес он. - Мы же недалеко от города. Тут вокруг ранчо, с той стороны холма много дорог, но это место кажется настоящей глушью. Здесь природа наедине сама с собой. Мы разрушаем один участок дикой жизни, но она находит способ вернуться в другом месте.
- А может, иногда - это альтернатива, которую природа пытается вырастить из нашего общества машин, электроники, масс-медиа. Природа кооперируется с технологией… Как будто технология сама превращается в настоящие джунгли.
Берт кивнул.
- Я понимаю, о чем вы. Люди сейчас находятся в таком странном состоянии. Они так удалены от реальной жизни, по крайней мере, в Америке. Как будто мы живем в мире масс-медиа… в мире снов. И сами себя обманываем, забывая о джунглях живой природы. Но… - Он показал на обступившие дорогу заросли. - Они никуда не деваются. В них дикая, природная сила. Возможно, она просто ищет какую-то новую форму.
Лэси всмотрелась в темноту, где ветер раскачивал верхушки деревьев. Когда ветер стихал, слышалось непрестанное поскрипывание, как будто шептала целая толпа людей. Берт удивился, что не слышно было ни одной совы. Они шли по дороге, и между тенями деревьев на них обоих падал мягкий свет луны.
Может, это маленькое приключение даст хорошие всходы? Может быть, однажды они будут вспоминать его и смеяться тому, что сблизились быстрее из-за его ошибок в вождении? Она тогда скажет: «Видели бы вы, как он стучал себя по лбу - «Я просто ужасно расстроен»!
Фантазии, - одернул себя Берт. - Эта женщина превращает меня в недоделанного подростка. Эррол бы сказал: «Видишь, а что я тебе говорил?»
Он взглянул на Лэси, и она вернула ему взгляд. Берт смущенно отвернулся и стал разглядывать ущелье справа от дороги. Именно в этот момент он и услышал скребущий, постукивающий звук: там, внизу, кто-то или что-то их преследовало.

Мейсон отказался выйти из фургона и отказался объяснить почему.
- У него не все дома, потому что он курил эту дурь, - пробормотал Вейлон. - Ну и черт с ним. Пусть сидит в фургоне.
Адэр посмотрела на Мейсона и подумала: он что-то от нас скрывает. Посадив их в машину, он не произнес почти ни одного слова.
Пожав плечами, Адэр под дождем двинулась следом за Вейлоном к разбитому причалу. Теперь там не осталось практически никаких следов происшествия, почти все смыло дождем. Видна были только путаница следов от больших машин; разбросанные на земле обрывки желтой полицейской ленты ограждения напоминали украшения к Хэллоуину.
Вейлон, забыв обо всем, шел вперед, а она задержалась, разглядывая ближний рукав бухты.

Предыдущая страница 11 Следующая страница


Ползущие 12

Временами сквозь облака прорывался свет почти полной луны и стелил серебристую дорожку на медленно колышущейся воде бухты. Просветы перемежались волнами дождя, которые налетали друг за другом короткими очередями, взъерошивая поверхность залива. Ближе к середине Адэр различала темные полосы более крупных волн, созданных течением из реки Сакраменто, дельта которой впадала здесь в бухту. У дальнего берега виднелись огни небольшой лодки, пробирающейся к мосту. Саму лодку Адэр почти не видела; просто группа огоньков медленно ползла вперед, взлетая и опускаясь в такт волнам. Размером лодка должна быть примерно такой, как их катер «Стрелок».
Адэр бы очень хотелось снова выйти в море с отцом. Зимой ее укачивало, она страдала от морской болезни, было холодно, так что обычно она старалась уклониться от этого удовольствия, но сейчас ей бы так хотелось оказаться в бухте вдвоем с отцом. Но он не выводил «Стрелка» в море с той ночи, когда упал спутник.
Фактически уже несколько недель он вообще ничего не делал. На что же они живут? Может, он получил деньги от правительства зато, что поднял спутник? Но он ничего об этом не говорил.
Адэр вздохнула, взгляд переместился к холмам на другой стороне бухты, где кто-то зажег рождественские огоньки. Ну что ж, уже декабрь. Цепочка огней сияла яркими карамельными тонами на фоне призрачного света матовых уличных фонарей.
- Эй, Адэр! - позвал Вейлон.
Она догнала его на искореженном краю того, что осталось от причала, поставила ногу на конец почти полностью раздавленного бревна. От него отломился утыканный гвоздями обломок и полетел, кувыркаясь в воду. Скрылся в глубине, потом опять вынырнул, покачиваясь на волнах, поплыл и прибился к вымазанной дегтем свае.
- Знаешь, не верится, - сказала Адэр, - что этот гребаный спутник разбился прямо здесь, у наших ног.
Вейлон кивнул:
- Я слышал. Фигня все это. Посмотри-ка. Деревянный край совсем обуглен. Странно то, что от причала вообще что-то осталось. Да тут должны быть одни щепки.
Адэр повернулась к нему в порыве внезапного сочувствия его конспирологическим идеям:
- Когда Кол работал тут вместе с отцом, он слышал, как кто-то что-то сказал, вроде бы спутник сам по себе затормозил. Ну, типа того. Что он не совсем разбился, скорее приземлился.
Вейлон уставился на нее в изумлении:
- Мать твою! Приземлился!
- Ну, типа, разбился при приземлении. Вот я и думаю: странно, что он… ну, если…
- Что спутник не разбился вдребезги! Черт! Ты права.
Адэр почувствовала, как внутри у нее потеплело. Она продемонстрировала Вейлону, что от нее есть толк, что она может участвовать в его расследовании. Может быть, наведет его на какой-нибудь важный шаг, да и в любом случае теперь он будет больше ее ценить.
У них за спиной Мейсон в фургоне погудел в клаксон. Адэр оглянулась, разглядев только силуэт его головы.
- Он начал там нервничать, потому что один. Или просто надоело.
- Мать твою, Мейсон, подожди! Вот черт, мы тут пробыли всего минуту!
Адэр вздрогнула и обхватила себя за плечи.
- Холодно. - И искоса на него взглянула, надеясь, что он ухватится за предлог и обнимет ее, но он как ни в чем не бывало продолжал упрямо смотреть в воду. Вот тупица! - с внезапным раздражением подумала Адэр. - Ты сам не понимаешь, что упускаешь.
Краем глаза она уловила проблески света, повернулась и увидела, что Мейсон мигает фарами. Видно, серьезно заскучал. Или напугался.
Вейлон демонстративно его игнорировал.
- Здесь должно быть до черта репортеров. А на самом деле - ничего. Одни слухи. Федералы, наверно, засекретили всю эту фигню. - Он сам себе покачал головой. - Знаешь что? Я собираюсь позвать сюда кого-нибудь из прессы. Типа, если в это дело влезут репортеры, они смогут поднять шум, заставить НАСА или кого там еще ответить на кое-какие вопросы. Мы тогда сможем узнать, в чем тут дело. Ну, то есть они могут воспользоваться «Актом о свободе информации» или как его там. Есть такой закон, что…
- Да знаю я, что это такое, - довольно резко прервала его Адэр: - У меня по гражданскому праву «А» с минусом, сечешь? Но тот парень, Эшкрофт, и его ребята прикрыли эту бодягу, «Акт о свободе информации» и все такое. Под предлогом терроризма.
Вейлон взглянул на нее с новым интересом.
- Ха! Точно. Я и забыл. А ты, я смотрю, типа в курсе, а?
Адэр раздражало его удивление, особенно после того, как она решила, что уже произвела на него впечатление.
- Куда там! Я - тупица-недоумок, ни о чем не думающая, кроме как о долбаных рок-звездах или как бы попасть на телевидение. Откуда же у меня в голове еще что-нибудь возьмется?
Вейлон удивленно мигнул.
- Ты что, злишься на меня за что-то?
Адэр фыркнула:
- Нет. Проехали, забудь. В любом случае ты не сможешь никого убедить, что здесь был спутник. Тебе не поверят, если тебя не поддержит помощник шерифа Спрэг или еще кто-нибудь.
- А твой отец? Он мог бы подтвердить или как?
- Не-а. Он дал подписку о неразглашении. Мы с Колом - тоже. Если я стану рассказывать об этом газетчикам, у отца могут быть неприятности. Так что не говори им про него, а то он меня убьет.
Вейлон с удивлением посмотрел на Адэр.
- Убьет?
- Да нет же, дубина. На самом деле нет. Сам понимаешь, что я имею в виду. Похоже, у тебя-то как раз паранойя.
Вейлон снова стал смотреть в воду.
- Помощник Спрэг. Может, он и будет говорить с прессой, если я, типа, выведу его на них с этой фигней.
Адэр передернула плечами.
- Холодно. Пойду в фургон.
- Фигня, совсем не холодно. Просто вы в Калифорнии неженки, вы и понятия не имеете, что такое настоящий холод.
- А мне - холодно. - Ей казалось, что, когда облака скрывают луну, становится еще темнее и холоднее. - Я иду.
Пока Адэр шла к фургону, из тумана начал сочиться мелкий противный дождик и стекать ей за воротник. Она обернулась взглянуть на причал. Но Вейлон по-прежнему стоял на том же месте и смотрел в воду, вырисовываясь в тумане лишь темным силуэтом.
Играет в Малдера, - с раздражением подумала Адэр, - ну и прекрасно. Но я ему не Скалли.
На полдороге она вдруг остановилась, ощутив странное нежелание приближаться к фургону, и сама не могла понять почему.
Фургон просто стоял, фары сейчас были выключены - а раньше-то он их включал? - обычный прямоугольный блок из металла и темноты. Просто ящик и немного стекла. И полная тишина.
И снова у нее возникло привычное, но странное чувство. Вот именно так. Она не хотела приближаться к фургону. Не было у нее никаких видений, ничего конкретного, но обычно это самое чувство ее не подводило.
Потом дверца фургона открылась, из нее появился Мейсон, но все было не так, как надо. Выходил он задом наперед, как будто перевернулся на водительском сиденье. Так, не разворачиваясь, и вышел.
Почему? Разве что за фургоном что-то было… Или кто-то, кого он боялся упустить из виду.
Адэр чуть-чуть сместилась вправо, немного ближе к фургону, пытаясь разглядеть, что происходит, и тут заметила, что на самом деле его тело все же обращено к ней. Только голова смотрела назад! Полностью!
Пока Адэр смотрела, голова вдруг развернулась, как на шарнирах. И продолжала вертеться, сделала полный круг и остановилась в прежнем положении, все также глядя назад.
Потом Мейсон повернулся к Адэр, и ее желудок болезненно сжался.
Да нет же! Должно быть, это лунный свет сыграл с ней злую шутку. Просто показалось. При этой мысли сердце девушки забилось ровнее.
- Мейсон?
Никакого ответа.
Адэр почудилось: вроде бы у его ног что-то шевелится. Как будто небольшое животное или что-то вроде того. Стайка мелких животных. В темноте она не могла разглядеть точнее. И тут они двинулись в ее сторону.

Берт во второй раз предлагал Лэси свою куртку в добавление к ее собственной, и Лэси опять отказалась. Сам он уже начинал дрожать - даже и в куртке. Изредка мимо них проносились машины, но оба они не желали ловить попутку. Может, позже…
Луна то и дело скрывалась за быстро несущимися облаками. Ветер усилился, прогнал прочь небольшой дождик, а потом исчез и сам.
Берт оглянулся. Ощущение, что их преследуют, то возникало, то исчезало, как сегодняшняя луна. Сейчас его снова не было.
Берт передернул плечами, стряхивая неприятное чувство, и вместе с Лэси нырнул в очередной изгиб дороги - Берт со стороны проезжей части, инстинктивно оберегая Лэси от проходящих машин. Однако ему то и дело приходило в голову, что, возможно, на самом деле следует опасаться не транспорта, а засасывающей темноты каньона, крутой склон которого тянулся справа в густых зарослях деревьев. Ели сменились эвкалиптами, затем голые, пахнущие ментолом эвкалипты уступили место амбровым деревьям, карликовым каштанам, над которыми возвышались огромные тополя. Вечнозеленые деревья перемежались с голыми ветками тех, что уже потеряли листву. Изредка попадалась седобородая пальма. Здесь процветало сообщество деревьев центрально-калифорнийского ареала - Берт так это для себя сформулировал, - и активисты всякого рода экологических движений протестовали против появления среди них растений-пришельцев из чужих мест.
Берт начинал чувствовать голод, ноги промокли, становилось по-настоящему холодно. Единственная будка экстренного вызова техпомощи оказалась разрушена вандалами.
- Подумайте, такое полезное изобретение, - рассуждал он. - Я имею в виду будки. А эти варвары с потрохами вырвали телефонную трубку! И зачем они это делают?
Лэси покачала головой и хмыкнула:
- Представить себе не могу.
- Я слышал, кто-то взломал мастерскую электроники Моргенталя в старшей школе и похитил массу аппаратуры. Может, это те же самые люди. Некоторые электронные блоки можно продать, и металлы - тоже, если, конечно, знаешь к кому обратиться. Мне эта версия кажется более убедительной, чем бессмысленный вандализм.
- Вам больше нравятся варвары с планом действий?
- Ну, что-то…
Что там опять за звук? Как будто что-то шуршит по гравию темного склона за поворотом?
- … вроде того.
Теперь впереди точно что-то было, что-то маленькое, льнущее к самой земле… Какая-то невысокая четвероногая тень. Два золотисто-зеленых глаза светились в темноте, наблюдая за ними с холодным вниманием.
- Киска! - восторженным, как у маленькой девочки, голосом воскликнула Лэси.
И действительно, это был кот. Тощий черный кот, видимо, одичавший, он приближался к ним, низко наклонив голову. На мгновение остановился, потянул носом воздух, быстро заглянул в каньон и снова шагнул вперед.
- Может, это как раз его я… - Берт замолчал, выискивая подходящую фразу, - слышал, когда мне показалось, что по дну каньона за нами кто-то идет, как будто выслеживает. Наверное, он обошел нас с фланга. Привет, киса!
Лэси нагнулась погладить кота. Берт хотел остановить ее, предупредить, что тот может быть совсем диким, но кот ласково терся о ноги женщины и мурлыкал, как игрушечный паровоз.
- Посмотрите, Берт, у него остался след от ошейника. Должно быть, какой-то скот бросил его здесь. Или скотина. На самом деле, мне кажется, это не кот, а кошка.
Внезапно она выпрямилась и отпрянула назад, а кошка вдруг выгнула спину, зашипела и прижала уши. Не на Лэси, как показалась Берту сначала, - на что-то у них за спиной.

Когда маленькое круглое существо покатилось по земле в ее сторону, Адэр не бросилась наутек, а сначала пятилась от фургона, затем мелкими-мелкими шажками устремилась к причалу, но Вейлона там не было.
- Вейлон! - крикнула Адэр, озираясь на фургон.
Что-то маленькое… нет, уже несколько маленьких предметов катились в ее сторону. В ветвях дерева у дорожки, бегущей вдоль моря к кафе, Адэр заметила какое-то более мощное движение. Может, там Вейлон? Вот бы так! И она бросилась в ту сторону, сердце стучало быстрее, чем подошвы туфель о землю.
- Вейлон?
Фигура шевельнулась и убралась поглубже в листву. Адэр кинулась следом, споткнулась о бревно, упала, ладонь утонула в пахучей, расквашенной, холодной мякоти - Адэр узнала бесформенный оранжевый гриб-паразит, который всегда вызывал у нее безотчетную неприязнь. Она зашипела от отвращения и вытерла руки о листья, которые на самом деле оказались гниющими сетями.
Ругаясь сквозь зубы, она встала и, спотыкаясь, двинулась дальше. Так где же Вейлон?
- Вейлон! - позвала Адэр, повышая голос настолько, насколько у нее хватило смелости. Звук получился негромкий, но отчетливый, его должно быть далеко слышно.
Кто-то ответил ей шепотом. Адэр не совсем разобрала слова, вроде бы «Иди сюда»?…
Но она не двинулась с места. Голос, что бы он ни шептал, принадлежал явно не Вейлону. В этом Адэр была абсолютно уверена.

- Кис-кис! - позвал кошку Берт.
Но кошка пролетела мимо них и исчезла в темноте. Раздался кошачий визг, потом дикая смесь рычания и воя, потом - тишина. Берт посмотрел на Лэси и пожал плечами. И тут из укрытого ночными тенями оврага на освещенную лунным светом дорогу вновь вышла кошка, с триумфом держа во рту нечто блестящее.
Берт нагнулся посмотреть. Кошачья добыча очень напоминала то, что свалилось ему на ветровое стекло. Интересно, почему кошка им заинтересовалась? Вдруг он увидел, что блестящий предмет вроде бы извивается, и характер движения наводил на мысли о ящерице. Он все корчился, скручивался и вдруг развалился на мелкие серебристые части прямо во рту у кошки. Кошка открыла рот, зашипела, и последние сверкающие обломки вывалились на землю. Там они словно бы срослись и, подхваченные ветром, укатились во тьму. Но ветер давным-давно стих…
Лэси подошла к кошке, и та позволила взять себя на руки. Покачав в сомнении головой, женщина стала всматриваться в темноту.
- Что это было? Оно выглядело живым. Ну, вроде как живым…
- Да-а… Похоже. Как будто и правда живое. Но я что-то не пойму, как это может быть. Мне показалось, там был металл. А может, и нет. Черт возьми, я понятия не имею, что это было.
Внизу в темноте снова что-то зашевелилось. Снова выглянула луна, Берт посмотрел вниз с обрыва. Кажется, там кто-то есть. Вроде бы мужчина в перепачканной военной форме карабкается к ним вверх по склону. Движения как у ящерицы - то рванется вперед, то замрет.
Потом облака снова набежали на лунный диск, и вся сцена скрылась во тьме.
Может, кто-то там внизу нуждается в помощи? А может, там никого и не было. Просто от усталости и напряжения ему чудится всякая ерунда. С ним это бывает. Однажды в северной Калифорнии, наслушавшись рассказов о снежном человеке, он заметил среди деревьев огромную фигуру. Дело было в сумерках. Однако при ближайшем рассмотрении фигура оказалась кустом, раскачивающимся под порывами ветра.
Берт пожал плечами. Может, он и не видел никакого парня в каньоне?
- Лэси, вы внизу никого не видели?
Она подошла поближе, встала рядом и всмотрелась в темноту. Снова выглянула луна, но на склоне никого не было.
- Нет. А вы кого-то видели?
- Думаю, нет. - Берт обернулся, посмотрел на спутницу и указал подбородком на кошку. - Собираетесь взять ее с собой?
- А что делать? Я просто не могу оставить ее здесь. Вот только… Я ведь живу в отеле. До тех пор, пока не куплю себе жилье. И я не могу навязать бродячую кошку сестре. У меня и так с ней что-то… Да ладно. В общем, я ищу, где бы пристроиться. Но пока…
Берт уверенно произнес:
- Вы ведь не из этих защитников животных… «доставьте-киску-в-приют», правда?
- Нет. - Лэси твердо посмотрела ему в глаза. - Нет, Берт, точно нет.
- Значит, это мне?
- Вы всегда можете сказать, что условия аренды не позволяют вам держать домашних животных.
- Надеюсь, чайки ее не сожрут.
Лэси указала на дорогу:
- Вроде бы машина.
К ним и правда стремительно приближался свет фар. Лэси следила за ним с таким видом, как будто решала, не проголосовать ли.
- Да, - решительно поддержал ее Берт и в последний раз обернулся к склону. Ничего в темноте не увидел, но… Что-то там все-таки было. Глядя туда, он это просто чувствовал, чувствовал, как это нечто думает именно о них.
Кошка на руках у Лэси тоже смотрела в ту сторону. И резко мотала хвостом.
Свет фар приблизился, машина затормозила. Это оказалась патрульная машина шерифа. Когда она вырулила на обочину, Берт нагнулся посмотреть, кто за рулем. Он узнал этого парня, чернокожего помощника шерифа, который часто сотрудничал с местным управлением полиции. Вроде бы его зовут Спрэг, вспомнил Берт.
- Мы так рады вам, помощник, - улыбаясь, проговорила Лэси.
Спрэг опустил стекло со стороны пассажирского сиденья.
- Позвонил водитель грузовика, сообщил, что вы могли слететь с дороги. Сказал, что не уверен и что ему неловко, что он не остановился, вот он и позвонил. И надо же, вот они вы! Ну ладно, залезайте. - И, взглянув на Лэси, добавил: - Вы что, собираетесь тащить эту облезлую животину в мой джип?
Лэси улыбнулась и погладила кошку. Помощник шерифа вздохнул:
- Господи, никогда-то я не могу отказать женщине. Ну давайте. Я уже вызвал эвакуатор. Доставим вашу машину в город.

Адэр не могла долго тут оставаться. Но и не знала, куда ей теперь идти. Фургон был на месте, вон он, всего в шестидесяти ярдах, на щебенке возле дока.
В темноте что-то шуршало. Адэр не могла понять, где именно. И что именно шуршало - тоже. Может, олень или скунс.
Просто блеск! Ладони горели от крапивы, вся она воняла тем грибом, а теперь еще добавится вонь от скунса!
Вроде бы там, в темноте, под старой сломанной секвойей, кто-то крадется.
Всю ночь мне что-то мерещится, - думала Адэр. Сначала Мейсон с головой на шарнирах, потом эти маленькие сгустки тени.
Она сделала шаг вперед, и шорох стал громче, блеснул металл, раздалось негромкое, сердитое рычание.
Адэр снова отступила - движение прекратилось, звуки стихли. Она опять сделала шаг вперед, просто для опыта - и тут же возникло недовольное шевеление, появилось чувство, словно впереди осиное гнездо и весь рой сейчас бросится на нее, Адэр. И она отступила еще раз. Как будто оно стережет какую-то границу и предупреждает, чтобы я не лезла внутрь, - рассуждала про себя Адэр. - А может, наоборот, чтобы не вышла наружу.

Предыдущая страница 12 Следующая страница


13 Джон Ширли

Она попыталась еще раз позвать Вейлона, на этот раз во весь голос:
- Вейлон!
- Эй, Адэр!
Девушка услышала, как он шумно ломится сквозь кусты.
- Черт возьми, куда ты делся? - спросила она.
- Это ты куда делась? Я пошел посмотреть, не осталось ли там каких-нибудь следов или остатков материалов.
До него все еще было несколько ярдов. Адэр спросила:
- Ты не чувствуешь… как будто что-то не хочет… - И вдруг замолчала, глядя во все глаза в темноту.
По деревьям двумя столбами света шарили мощные лучи. Фары. Кто-то въехал на гравиевую площадку.
Оказалось, черный «форд». Он подрулил к началу уклона и остановился под прямым углом к фургону. Адэр услышала, как скрипнули тормоза. Кто-то вышел, оставив фары включенными. И в световых столбах, заливавших открытое пространство, она увидела наступающие на нее маленькие черные тени.
Одна выглядела как меховой шар с крошечными стальными челюстями. Другая была не шаром, а короткой живой ниточкой, как будто змеей, но не извивалась, как змея, а двигалась скорее как сороконожка - безупречно прямо. Как стрела. Приближалась ярд за ярдом без единого отклонения в сторону, как будто кто-то на веревочке тащил неживой предмет.
- Видишь эту фигню? - спросил Вейлон, налетая на нее и глядя туда же, куда и Адэр. Значит, он тоже заметил.
Тут человек возле «форда» - со стороны казалось, что он разговаривал с Мейсоном - вернулся за руль своей машины, и «форд», виляя из стороны в сторону, медленно поехал по крупному гравию через площадку прямо к подросткам.
Автомобиль приближался, а мелкие существа, которые тоже двигались в их направлении, внезапно, словно бы испугавшись, порскнули в лес.
«Форд» подъехал поближе. Вейлон и Адэр вышли на свет, заслоняя глаза от фар. Из машины вышел майор Стэннер и направился к ним. Следом за ним в отдалении медленно брел Мейсон.
- Ребята, с вами все в порядке? - спросил Стэннер и вошел в световой коридор, чтобы они яснее его разглядели. Мейсон тихонечко шел за майором. Адэр показалось, что он двигался словно бы крадучись и в руках у него вроде бы что-то блеснуло.
Ну и что? Почему это ее должно беспокоить? Ведь Мейсон не из буйных, он совсем не такой. Наверное, это у него сотовый телефон или что-нибудь такое.
- Послушайте-ка меня, - начал Стэннер, - я должен вам сказать, что спутник… полагаю, вы про него знаете… в общем, из него могло вытечь горючее. Его пары очень вредные, можно заболеть, могут возникнуть галлюцинации. В общем, нельзя попадать под их воздействие, это абсолютно точно.
Вейлон молча слушал и смотрел на майора. Но Адэр почувствовала облегчение. Во всяком случае, это было хоть какое-то объяснение. О Господи, вот в чем дело, - думала она, - значит, вот почему мне чудилась всякая чушь.
За спиной у Стэннера Мейсон поднял руку. Адэр подумала, что надо бы предупредить майора, но не мог же Мейсон на самом деле напасть на него!
Стэннер продолжал:
- А тошноту или еще что-нибудь такое ты не чувствуешь?
- Нет, - ответила Адэр.
- Очевидно, ничего серьезного. Все будет хорошо.
Вейлон, видно, решил прервать наконец свое молчание:
- Дерьмовая легенда, хоть и новая. Тоже мне прикрытие - утечка гребаного горючего.
Стэннер как ни в чем не бывало спокойно смотрел на Вейлона.
- Ну да. Такая вот «дерьмовая легенда». - В голосе майора чуть слышно зазвенела сталь. - Хочешь - ешь, хочешь - не ешь.
Вейлон уловил предупреждение в голосе Стэннера и заколебался.
За спиной у Стэннера странно изгибался Мейсон. Адэр смотрела во все глаза.
- Эй, послушайте…
Мейсон вдруг сделал шаг вперед и оказался рядом с майором. Руки у него были пусты, и Адэр не могла бы поклясться, что раньше в них действительно что-то было.
Наверное, эта дрянь, горючее из спутника, так повлияла, решила она.
Глядя на них, Мейсон широко усмехнулся:
- Эй, чуваки, я звал вас, звал, а вы забрались в кусты, мать вашу, как какие-то долбаные кролики.
Вейлон бросил на него быстрый взгляд, а потом с нажимом сказал, обращаясь к Стэннеру:
- В прошлый раз, когда я здесь был, то кое-что видел. В общем, фигню всякую.
Стэннер кивнул:
- А именно?
Вейлон открыл было рот, чтобы рассказать, но потом мотнул головой, как будто передумал.
- Сами знаете.
- А может, и нет, Вейлон. Расскажи.
- Видел людей, которые вели себя не как люди. Стэннер медленно кивнул:
- Что-то очень расплывчато, парень. Чего-нибудь конкретного у тебя нет?
- Да ничего вам конкретного и не надо. Сами отлично знаете.
Адэр наблюдала за Вейлоном, восхищаясь его блефом.
Стэннер долго смотрел на подростка, ничего не отрицая. Казалось, он действительно хотел им что-то сообщить, но решил промолчать и поджал губы. Пожал плечами и обратился к Адэр и Мейсону:
- В любом случае нет никакого смысла здесь оставаться. Вас может накрыть следующим облаком испарений.
Вейлон фыркнул:
- Пары горючего. Чушь собачья. Единственные облака газов здесь - это те, которые произвел Мейсон. Так-то, дядя.
- Ну что, друганы, можно ехать домой? - спросил Мейсон. - Я подыхаю от голода. Живьем бы кого-нибудь сожрал. Кстати, у меня серьезный дефицит веса.
Вейлон сделал шаг к Стэннеру. Адэр почувствовала, что он решился на конфликте представителем правительства. Но Стэннер быстро развернулся на каблуках, подошел к своему «форду» и сел за руль.
- Подождите! - начал Вейлон. - Скажите мне одну вещь!
Но Стэннер только махнул им рукой, дал задний ход и вывел машину на дорогу. Там он остановился с включенным двигателем и горящими тормозными огнями и ждал, желая убедиться, что они тоже уехали.
Адэр изо всех сил старалась не бежать к фургону, остальные тащились сзади. Она хотела было сразу сесть внутрь, но потом решила осмотреть фургон снаружи. Нагнувшись, она заглянула за спинки сидений. Не было там никаких странных шаров. Может, все-таки повлияли испарения?
Мейсон отвез их домой. И вел он себя в точности как Мейсон. В основном.

11.

4 декабря, поздняя ночь

У Винни кончились огурчики, но он прихватил с собой небольшую банку из-под них, потому что там был маринад. Наблюдая за зданием банка, он выпил пахнущий уксусом рассол и сам себе решительно кивнул, потом произнес вслух, но с оглядкой:
- Да. Да, видимо, так и есть. Это и есть реальность.
В конце концов, что тут еще скажешь? Они ведь были? Конечно, были.
Было около часа ночи. Он стоял под небольшой крышей, прикрывавшей вход в пресвитерианскую церковь позади банка в Старом городе. Винни не мог заснуть. Он частенько, когда чувствовал беспокойство, выходил ночью пройтись. Сегодня Винни проделал долгий путь: сначала по дороге, потом за угол по другой дороге, еще раз за угол - и все для того, чтобы обогнуть лес. Он не желал иметь ничего общего с лесом. Он ведь видел, что белка была неправильная и синяя сойка была неправильная, и он иногда слышал, как они бормочут, что-то замышляя, у него под окном спальни. Один раз на окраине города Винни заметил крадущегося человека, который не до конца еще превратился в человека - судя по тому, что говорили некоторые животные, - и в этом Винни тоже участвовать не желает. И как он записал в своем дневнике, не желает, чтобы это участвовало в нем.
Он размышлял над этим, глядя, как компания обычных людей неспешно опустошала банк. «Мир всегда найдет способ, как вторгнуться в твою жизнь».
Да, вот они, нынешней ночью опустошают банк, уносят из него все деньги. Вот та приятная леди, которая работает в приемной полицейского управления, вот миссис Байндсхайм из «Круллера», а вот этот старый хиппи Спорт - у него не все дома, - вот мистер Андерсен, страховой агент, вот десятилетняя дочка мистера Андерсена, вот еще один ребенок, лет пяти, испанец, Винни его не знает, а вот мистер и миссис Свинчоу, вот рыжая мисс Малли и мистер Фунстон, вот толстая дама, которая так громко поет в католическом хоре во время, как они выражаются, особых месс, что ее слышно даже на улице, вот преподобный Гринди, вот миссис Чанг, вот тот человек в тюрбане из сикхского храма, он торгует спиртным, вот мистер Руа. Был там и Пузырь-Герстон. Все были, и все выносили деньги из банка Квибры. Выносили деньги и - он видел это сквозь открытую дверь - взламывали депозитные сейфы.
Дело в том, что мистер Фанстон и миссис Чангсами работали в этом банке. Так что они в курсе. И мистер Андерсен, как Винни было прекрасно известно, уже лет десять не разговаривал с мистером Фанстоном, но здесь мистер Андерсен очень приветливо передавал мистеру Фанстону мешок. Вот из банка вышел полисмен, подал большой мешок с деньгами маленькому ребенку, который повел себя вовсе не как ребенок, а взял этот тяжелый мешок, отнес его к обочине и аккуратно засунул в кузов большого крытого грузовика рядом с другими мешками и коробками. За работой никто не сказал ни слова. Все выглядели дружелюбно, действовали слаженно, даже улыбались - но никто не разговаривал.
В одиннадцать минут и двенадцать секунд по часам Винни они полностью завершили работу. И они закрыли банк - миссис Чанг заперла его своим ключом. И все залезли в крытый грузовик с деньгами. Все, кроме мистера Фанстона, который вел грузовик. Даже дети и тот полицейский - его имени Винни не знал, - все залезли в фургон. Потом мистер Фанстон увел машину. И ни одного слова.

Через одиннадцать часов и двадцать две минуты Винни слышал, как люди на улице рассказывали репортеру из «Контра Коста таймс» о том, что нынешней ночью неизвестные совершили налет на банк.
Разумеется, Винни все рассказал людям, громко рассказал:
- Я видел целую процессию, как карнавал, все маршировали вместе, люди, которые работают в банке, и полицейские - вот кто украл деньги. Красная рука тоже помогала, но я видел это не по телевизору, а на параде, кто-нибудь мог бы спросить меня, кто это сделал.
Но они фыркали и отворачивались от него, Винни, или просто не обращали внимания, как будто он - бормочущий младенец. Он не рассердился на них за то, что его игнорируют. Он привык, что люди вокруг всегда подчеркнуто невнимательны и никогда не слушают, хотя Винни почти всегда оказывался прав.

5 декабря, вечер
Берт кое-как продрался сквозь тернии демонстративного отсутствия интереса к его предмету со стороны студентов на утренних занятиях в колледже «Диаболо» и теперь сидел за рулем отремонтированного «терселя», проезжая под голубоватым небом с закатными облаками по окраинным улочкам Квибры. Притормозив у «лежачего полицейского», он; успел понять причину его появления: местные ребятишки. Старшие школьники в модных мешковатых брюках практиковались на обочине в прыжках на скейтборде. Берт узнавал выкрики - он помнил терминологию по работе в старших классах. Миновав школьников, он вдруг обнаружил, что заглядывает в открытые гаражи.
Берту казалось, что распахнутая дверь гаража являет собой что-то вроде разреза личности владельца. К примеру, вот в этом гараже царит безукоризненный порядок, в следующем тоже порядок, но хозяева ничего никогда не выбрасывают, а этот очень похож на его собственный - склад всего, что не нужно в доме, полная неразбериха.
Берт проехал школу для старшеклассников. Одни подростки тащили рюкзаки, другие с трудом выруливали с подъездной дорожки, третьи перебегали через улицу стрельнуть сигаретку. Парочки часто смешанные, но если кучка приятелей, то редко, чтобы черные и белые вместе. Латиноамериканцы попадаются в обоих типах групп. Выходцы из Азии хорошо адаптируются, но, вероятно, только если безупречно говорят по-английски. И все дети стараются выглядеть друг перед другом как можно взрослее и круче. Или несутся сломя голову через дорогу.
Вон тот приземистый испанец с бритой головой и болтающимися на бедрах широкими брюками - Берт его помнил, видел как-то на уличном автошоу. Он тогда допоздна работал в библиотеке «Диаболо», и пришлось идти сквозь хохочущую, пьяную толпу. «Шоу» проходило на углу парковочной площадке у стадиона. Из автомобильных стереосистем громко рвались дикие звуки хип-хопа.
Подростки смотрели, как шесть или семь автомобилей выполняли трюки: лихо закручивали повороты - иногда по две машины сразу, выписывали неширокие круги, с ревом проносились совсем близко друг от друга. То и дело кто-нибудь из подростков - смеющихся, с бутылкой в руке - выскакивал, как тореро, перед автомобилем и отскакивал в самый последний момент. Вокруг клубились облака сизого дыма из выхлопных труб, пахло жженой резиной.
Берт ощущал беспокойство за таких детей и с тревогой подумал: а те двое, с которыми он собирается встретиться, племянник и племянница Лэси, они тоже ходят на такие вот автошоу?
Выполнив поворот в обычной своей осторожной манере, Берт вырулил на шоссе и влился в поток пыльного грохочущего металла, проехал два квартала, свернул с шоссе у поворота на Пайнкрест и поехал по нему вдоль густо заросшей деревьями лощины, которую дети называли Змеиным ущельем.
Еще пара кварталов - и вот она, Лэси, с двумя подростками. Стоят и ждут у поблекшего от солнца дома в стиле ранчо, примерно такого же, как и остальные на этой улице, только вот обитатели этого дома единственные, у кого газон беспорядочно зарос нескошенной травой. Лэси стояла с девочкой-подростком и мальчиком, который по возрасту мог бы, пожалуй, уже учиться в колледже. На парне была рубаха с капюшоном и черные мешковатые брюки с множеством карманов, на девочке - жакет из джинсовой ткани, белая блузка навыпуск и белые джинсы, старательно разрисованные синей шариковой ручкой. Сама Лэси была одета в темно-синий трикотажный жакет на молнии и довольно тесные джинсы, во всяком случае, кое-какие выпуклости они обрисовывали вполне отчетливо.
Все втиснулись в маленький автомобиль. Лэси представила Адэр и Кола.
- Починили машину? Что-нибудь серьезное?
- Серьезное? Нет. Хлопотное. Мне до сих пор стыдно, что так получилось.
- А я прекрасно провела время. Конечно, было немного мистики, но все равно хорошо. Кстати, я прочитала биографию Торо.
Лэси и Берт поговорили о Торо, о той книге, которую он ей давал. К его изумлению, она захватила книгу, чтобы вернуть. На заднем сиденье молчали брат и сестра - каждый сам по себе. Адэр внимательно прислушивалась к разговору взрослых, Кол сидел с недовольным видом, всячески подчеркивая, что его притащили фактически насильно.
Они пообедали в одном из заведений, где стены украшены потемневшей от времени рухлядью: деревянными молотками, бейсбольными битами, старинными игрушками, старомодными вывесками и табличками - все, чтобы создать непринужденную атмосферу беззаботности. Официантка произнесла заученные наизусть приветствия, потом перечислила фирменные блюда с видом - как выразилась Лэси - «заложника, под дулом пистолета читающего список требований террористов», дети хихикнули и немного расслабились. Пища, казалось, была сначала приготовлена, потом заморожена и теперь только разогрета в микроволновой печи. Однако детям вроде бы понравилось сациви из цыпленка по-тайски, Берт назвал это «национальным конфликтом в кулинарии», а Лэси с видимым удовольствием прислушивалась к спору двух лысых пьяниц, которые обсуждали шансы «Окленд рейдерс» против «сорок девятых».
- Райс ушел, теперь «девятым» не светит, - мрачно заявил Кол.
- А я о спорте почти ничего не знаю, - слегка виноватым тоном сообщил Берт. - Может, сходим как-нибудь на матч? Вы дадите мне урок.
- Новички «девяток» - защитник и полузащитник - очень быстро учатся, - заметила Лэси, и затем они двадцать минут очень квалифицированно обсуждали с Колом футбольные проблемы.
Потом Кол рассказал, что снова хочет заняться гитарой - на эту мысль навела его Лэси, которая показала ему несколько известных ей аккордов, но тут Берт спросил подростков, как обстоит дело со спасательным бизнесом у их отца, и оба они вдруг притихли и помрачнели - должно быть, Берт, сам того не ведая, что-то ляпнул.
- Ну, а в школе как? - спросил он, отчаянно пытаясь найти безопасную тему. - Какой из предметов вы ненавидите меньше всего? Конечно, я не считаю, что вы ненавидите школу…
- Вполне можете считать, - пробормотал Кол, придерживая пальцем ягоды в стакане с безалкогольным клубничным коктейлем и допивая со дна сироп.
- А у меня, наконец, появился учитель по информатике, который знает больше меня, - сообщила Адэр. - Уже сколько лет кто-нибудь из нас посещает этот курс, и каждый раз оказывается, что мы знаем больше учителя, к тому же нас заставляют делать всякие дурацкие штуки, которые мы умели делать, еще когда были маленькими.
- А я пользуюсь компьютером для работы и когда пытаюсь критические статьи писать, - сказал Берт, - но понимаю в нем не больше, чем служитель друидического культа в аэроплане. - Дети смотрели на него без всякого выражения, и Берт решил пока не объяснять им, кто такой служитель друидического культа. - А что тебе нравится в этом курсе? - спросил Берт у Адэр.
- В информатике? - уточнила она, с улыбкой разглядывая у себя над головой старую табличку, скорее всего поддельную, на которой с нарочитой грубостью было написано: «КУПАТЬСЯ ЗАПРЕЩЕНО! В ЭТОЙ ДЫРЕ НЕ КУПАТЬСЯ!» - Мне нравится писать коды, чтобы логика была и все такое, как будто что-то, типа, передаешь. Ну, не знаю… Вот у нас там есть одна программа, типа, искусственный интеллект. Там ты заставляешь отдельные кусочки структур взаимодействовать друг с другом определенным образом, ты устанавливаешь действия и реакцию на них, и получается, типа, самостоятельная жизнь, получается из математики, из чисел - просто из-за того, как все устроено.
Кол скорчил Адэр гримасу. Берт и Лэси улыбнулись друг другу.
- Да, действительно интересно, если вдуматься. Компьютер дает жизнь математике… или находит жизнь в математике.
Адэр пожала плечами, а Кол фыркнул, словно бы говоря: «Взрослые гладят нас по головке: ах как чудесно!», но Берт чувствовал, что на самом деле Адэр польщена, и даже Кол удивился, какие серьезные мысли приходят в голову его сестре.
А Берт думал: «Они так увлечены техникой, просто купаются в ней. Компьютеры, компакт-диски, скачать, перекачать, на компьютерах целые фильмы. Лэптопы. Платформы для видеоигр переделывают сами с помощью чипов, купленных по интернету, все домашние рефераты тоже пишут в он-лайне, часами сидят на сайтах с чатами, перебрасываются эсэмэсками». Он сам слышал, дети только об этом и говорят. Не говоря уж про машины, телевизор, переносные си-ди-плееры.
Ему хотелось привести цитату из своего любимого Торо: «Мы знаем о животном внутри нас, которое просыпается тем верней, чем сильнее слабеет наша высшая природа. Животное это - страшная, чувственная рептилия, и совсем ее, видимо, не изжить». Ему хотелось обсудить идею высшей и низменной природы. Хотелось спросить у этих подростков, когда они в последний раз смотрели на что-нибудь, кроме пейзажа, созданного цифровой технологией, смотрели на небо, море, леса, в конце концов, на друг друга. Спросить, не боятся ли они, что их маниакальная страсть к технологии расслабления оглушает их, не дает расслышать то, зачем их сотворил Бог.
Но Берт, разумеется, промолчал. Промолчал потому, что прекрасно знал, как помпезно прозвучат такие слова, и еще потому, что тинейджеры терпеть не могут, и очень даже справедливо, самовлюбленных лекторов-праведников. И еще потому, что тинейджеры тоже знают, взрослые сами виноваты, что они пристрастились ко всем этим вещам, взрослые ничем не лучше их, даже хуже, это они создали общество потребления.
Так что Берт просто улыбнулся, кивнул и сказал, что они молодцы, раз совершенствуют свои навыки.
Когда они пообедали, уже начинало темнеть, и они поехали в парк у набережной посмотреть на предсказанный метеоритный дождь.
Солнце медленно падало в океан, они шли по песчаной тропе между тростниковых зарослей и жесткой терпеливой пляжной травы, все надеясь высмотреть среди неоново-оранжевых красок заката обещанную зеленую вспышку.
Когда подростки ушли немного вперед, Лэси спросила:
- Берт, помните ту металлическую штуку, которую мы видели тем вечером, которая… ну, двигалась, что ли… сама по себе?
- Помню, конечно. Она вроде как казалась… но я не уверен.
- Вы еще что-нибудь видели? Что-нибудь странное?
- Да массу странных вещей. В ту ночь, когда моя машина нас так подвела. Было еще кое-что. Пару раз мне показалось, что за нами кто-то идет. Просто возникло чувство, как будто следят. Но с другой стороны, у меня там вообще разыгралось воображение.
Лэси хмыкнула, потом задумалась, а когда заговорила, голос звучал необычно хрипло:
- Знаете, банк Квибры ограбили. Я слышала очень странную историю. Люди кое-что видели из окон.
И Адэр…
Она рассказала Берту, что Адэр пришла к ней с историей о необычном поведении своих родителей. О том, какой странной была в гараже ее мать. Перезагрузка? Перезагрузка.
- Я сказала ей, что, скорее всего там все нормально, и Адэр просто… ну, неправильно поняла. Что ей надо поговорить об этом с родителями. А она ответила, что… боится. Не сказала, что ей неудобно с ними об этом говорить, а что она боится.
- Боится поговорить с ними? Но почему?
- Говорит, это трудно объяснить. И говорила она, похоже, искренне. Надо сказать, я и сама в последнее время заметила у Сьюзен и Ника много странностей. Знаете, Берт, у меня такое чувство, будто я подвела Адэр. Она нуждалась в моей помощи, а я от нее отмахнулась, не приняла это всерьез. А теперь я вот думаю, не связаны ли между собой все эти странности?
- Какие именно странности? Что вы на самом деле о них думаете?
Спрашивая, Берт в глубине души опасался, что с ней самой не все в порядке. Не выяснится ли, что у Лэси слегка поехала крыша? Ну что ж, ему всегда везло с женщинами…
- Что думаю? Сама не знаю. У вас тут столько секретов… Мне кажется, когда я приезжала в последний раз, такого не было. Во всем городе много странных краж. А сегодня в кафе какая-то женщина говорила, что кто-то здесь мучает животных. Я ее спросила, откуда она знает, она сказала, что видела птицу с машинными деталями в теле, как будто кто-то их вживил ей и отпустил на волю.
- Господи! Настоящий гротеск! - И он замолчал, что-то обдумывая. - Разве только это был какой-нибудь прибор для слежения, какие иногда применяют зоологи.
- Не думаю. Та женщина описала его - совсем не похоже. Я думаю… Ну, не знаю. В городе что-то происходит, что-то непонятное. У меня такое чувство, как будто люди что-то скрывают. Надо бы разобраться, во всяком случае, я собираюсь этим заняться. Одно из двух: либо моя журналистская интуиция меня не обманывает, либо мне надо к врачу.
Берт подумал и сказал:
- У меня тоже было чувство, что некоторые люди как-то странно отдалились. Как будто они что-то делают вместе, а я не с ними - и я рад, что не с ними. То есть, я хочу сказать, это не похоже на мою обычную замкнутость. Но… - Он пожал плечами. - Это просто чувство. Ничего конкретного.
- А может, и не ничего. Но если вы что-то увидите…
Вернулся Кол.
- Эй, послушайте! Я видел эту зеленую вспышку. Ту, которая иногда бывает на закате.
Он указал направление, и они стали смотреть на заходящее солнце, но вспышка, естественно, уже погасла, больше никто ее не увидел. Они стали наблюдать за альбатросами, за маленькими черными лысухами, которые покачивались на волнах. Лысухи составляли хороший контраст с элегантными белыми альбатросами, те исчезали под поверхностью и через полминуты появлялись с маленьким крабом в клюве. Тут же были и вездесущие чайки - ныряли, взмывали вверх.
Когда небо настолько потемнело, что стали видны исчезающе-быстрые бело-голубые черточки метеоритного дождя, Берт, сам не заметив как, процитировал: «Кто сердце Богу отдает, звездою ввысь взлетит».

Предыдущая страница 13 Следующая страница


Ползущие 14

Кол огляделся:
- Ага, в натуре, красиво. - И, намеренно подчеркивая тинейджеровскую позу, добавил: - Неплохая графика.
Берт про себя подумал: Парень знает, как мыслит человек вроде меня, даже если я не произношу этого вслух. Нельзя недооценивать этих подростков.
Тем не менее он решил рассказать:
- Когда я жил на востоке, то однажды пошел в художественный музей в Конкорде, там привезли передвижную выставку самых известных импрессионистов. Некоторые пришли на нее с видеокамерами и сделали запись. Они смотрели на Ван Гога только через линзу камеры, ни разу не взглянули на саму картину собственными глазами, хотя оригинал был здесь, прямо перед носом.
Лэси рассмеялась и покачала головой:
- Я понимаю, о чем вы.
Кол с раздраженным видом пожал плечами. Чувствовал, что это его сравнивают с этими безмозглыми туристами. Они пошли дальше, вдруг Лэси воскликнула:
- Бен Джонсон?
- Что? - не понял Берт. - Ах да, моя цитата. Да. Звезда - это вы. - И он погладил ее волосы.
- Хм-м-м, - промычал Кол. - Звезда. Чушь.
Лэси взяла Берта за руку, и тут он почувствовал - и чувствовал еще некоторое время, - что мир пребывает в гармонии. Ну и пусть она будет немного сумасшедшая.
Лэси смотрела на падающие звезды.
- Говорят, что жизнь на Землю принесли метеориты. Аминокислоты, белки, в общем, то, из чего состоит жизнь, видимо, залетело на Землю из какого-то другого мира и упало в океан. - Она повернулась к морю. - Случайно это произошло или намерено?
- Мне тоже всегда было интересно. А может, если серьезно подумать, то это и не имеет большого значения. Дискуссия о «разумном акте творения» никогда не кончится. А на самом деле - кто знает?
Берт проводил взглядом еще одну огненно-белую полосу на темно-синем полотне неба - метеор. На мгновение ему показалось, что небеса в такой драматической форме демонстрируют единение всего сущего, что верхнему миру небезразличен мир внизу, что земля и небо едины. А у него под ногами чайка расклевывала гниющие остатки небольшой морской звезды - цикл замкнулся, смерть снова переходила в жизнь. Вечная двойственность - выделение индивида из целого - на мгновение отступила.
Может быть, Лэси - его последний шанс? Или она, в конце концов, тоже обойдется с ним так же, как Хуанита? Неужели он навсегда завяз в одной лишь работе? И не сделал ли он в жизни слишком много ошибок?
Эти сомнения никогда не покидали Берта, успели стать неотделимой частью его души. Но сейчас, пусть ненадолго, он ощутил связь с неким неизмеримым целым, сияющим в небе и горизонте, в камнях и звездах, он был свободен.
Лэси смотрела на него, словно бы разделяя его состояние. Глаза ее были в тени, но он чувствовал ее небезразличие.
Но тут Адэр разрушила колдовство. Очень тихо, Берт едва различал слова, она проговорила:
- Падающие звезды тоже бывают разными. Падают самолеты… или спутники.
- Здесь у нас упал спутник, и с ним связана куча тайн, - объяснила Лэси, поймав недоумевающий взгляд Берта.
- Да?
- Им не положено об этом рассказывать. Что-то, связанное со спасательными работами их отца.
- С тех пор и началась эта фигня, - внезапно вмешался Кол, перестав с раздраженным видом смотреть на облака.
Лэси быстро на него взглянула, но промолчала, и после долгого неловкого молчания они пошли обратно, к машине. Берт размышлял о недосказанном, о том, что осталось висеть в воздухе, словно метеорит, так и не упавший куда следует.
Они доехали до Пайнкреста, почти не разговаривая по дороге, лишь несколько раз притормозили, чтобы полюбоваться рождественской иллюминацией - цепочками мигающих разноцветных огней, развешанными у домов. Культ автомобиля был очень силен в Квибре - перед одним из домов стоял классический «плимут» 1940 года, чей силуэт сиял на газоне рождественскими огоньками. Только автомобиль, но не дом.
- А вот дом О'Хары, - указала Адэр. Дом сиял, как взрыв сверхновой. И пока они смотрели, Берт понял, что здесь не просто перебрали с иллюминацией, а сделали это очень странно. Рождественские огоньки висели как-то беспорядочно, словно бы образуя паутинные сети гигантских пауков-крестовиков, но только здесь не было обычной спиральной симметрии, которая делает их такими прекрасными, но явно присутствовал какой-то иной, непонятный замысел. И те же цепочки огней тянулись из дома О'Хары к соседнему дому, но там было абсолютно темно, только перекрещивались, как таинственные письмена, световые нити. Казалось, чуть-чуть - и поймешь закодированную в них весть, надо только внимательней посмотреть. Кто слышал бормотание помешанного, тот знает: всегда, кажется, что слова бреда почти осмысленны, только еще чуть-чуть прислушаться…
Рассматривая цепочки огней, Берт чувствовал, как в нем нарастает беспокойство. Как будто бы там действительно было послание, послание, обращенное именно к нему, только вот языка он не знал.
- Надо отвезти ваших ребят домой, - наконец проговорил он.
И он отвез, больше нигде не задерживаясь.

6 декабря
Через полчаса после занятий Вейлон нашел мистера Моргенталя в мастерской электроники. Тот сидел за своим верстаком и, похоже, копался в каком-то приемнике.
Вейлон подошел поближе посмотреть, над чем именно работает мистер Моргенталь. Ему было интересно, что учителю удалось спасти после кражи и нападения вандалов. Но Вейлон тут же отступил подальше. От мистера Моргенталя сильно и неприятно пахло. Запах был странным. Не то чтобы мистер Моргенталь давно не мылся. Запах немного отдавал горелым, как если бы игрушечный трансформатор для детского электровоза слишком долго оставляли включенным. Но может, это воняло от его работы? Похоже на то. Он вроде бы паял.
Тут Вейлон наконец заметил, что мистер Моргенталь на него смотрит. И улыбается. Интересно почему? С иронией? Вейлон забыл что-то сделать?
- Значит, - начал Вейлон, - у вас все же есть новая работа?
- «Все же»? Это спутниковая тарелка. Но модифицированная.
Теперь Вейлон видел, что это действительно спутниковая тарелка из тех, что поменьше, сейчас все ими пользуются. Но мистер Моргенталь ее переделал, припаял массу мелких деталей так, что получилась сеть из проводков.
Черт, круто, - подумал Вейлон.
Мистер Моргенталь продолжал объяснять:
- Модификация спутниковой тарелки большей мощности. В «Попьюлар сайенс» была схема.
Он произнес это с такой улыбкой и так смотрел, словно пытался угадать, как Вейлон воспримет подобное объяснение, Вейлон просто кивнул.
- Тебе что-нибудь нужно, Вейлон?
У Вейлона сложилось впечатление, будто этот человек на него за что-то сердится, но решил не показывать виду.
- Нет, ничего не надо. М-м-м… вы вроде бы вернули кое-что из своих вещей?
- Моих вещей?
- Которые украли.
- Украли?
- Ну да. Помните, вандалы, кража оборудования?
- Ничего не украли. - Мистер Моргенталь повернулся спиной к инструментам. - Просто… э-э-э… недоразумение. Я сам дал разрешение на использование тех материалов, а потом забыл. У меня есть все, что нужно. Но занятий пока не будет.
- Не будет? Ваших занятий? А куда же я буду ходить в то время, которое всегда был у вас в мастерской?
- Куда хочешь.
- Ну… - Вейлон усмехнулся. - У директора могут быть другие представления.
- Не беспокойся. Сам увидишь. Мистер Эрнандес полностью в курсе дела. А теперь извини…
- Я понял, понял.
Никому нет дела, куда он пойдет? Круто. Но все равно тут какая-то туфта.
Каждый знакомый подросток, насколько знал Вейлон, имел понятие о том, что нужно, чтобы нормально развиваться. Да и как может быть иначе, если круглые сутки только об этом и слышишь? В фильмах по телевизору, в интернете, во всяких шоу типа «Бостон паблик» - кругом этот отстой. «Вот чего, друг, я, типа, не просекаю, что это за туфта такая - модель поведения. У меня только дядя. Ну, чисто козел, мать его. А спать мы ложимся не раньше трех. Ну что, схавал? Что? Ну, извини. Я имею в виду, он всегда под градусом».
Но все же. Не будет занятий по электронике. Правда, это дает еще час в неделю для его собственного расследования. Может, это, блин, судьба?
А все равно, типа, противно, блин.
Вейлон повернулся и медленно пошел к двери, разглядывая по дороге мастерскую. В помещении почти ничего не осталось, кроме рабочих столов. Все инструменты для учащихся исчезли. Приборы тоже. Он обернулся на мистера Моргенталя, в груди возникло какое-то странное чувство. Грусть.
Вейлон оказался в вестибюле. Ну точно. Ему было грустно, он сам не мог понять почему. Как будто кто-то умер, но только он не знал кто.
Но вообще-то он как раз знал. Умер мистер Моргенталь.

12.

6 декабря

В этот же самый день, сырой и хмурый, с тусклым солнечным светом, скупо пробивавшимся сквозь туман и дым от печей, Адэр шла из школы и уже почти дошла, когда увидела, как старый мистер Гаррети подтянулся и влез на крышу своего дома.
Она остановилась, в недоумении глядя, как он висит, ухватившись руками за металлический желоб вдоль края крыши, потом решила, что, наверное, у него упала лестница, хотя никакой лестницы она не увидела. С таким же недоумением за этим зрелищем наблюдала и сидящая на крыше пестрая кошка. Может, мистер Гаррети хотел снять кошку, а лестница упала.
Но лестницы не было.
Вот старик резко подтянулся, ухватился за край карниза и ловко, как мультяшный супергерой, забросил свое тело на крышу.
- Мистер Гаррети, - пробормотала Адэр.
Он встал на крыше и посмотрел на нее, причем его голова повернулась на плечах необыкновенно далеко.
- Адэр, это ты? - Его тело тоже повернулось и пришло в соответствие с положением головы - во всяком случае, так это выглядело со стороны. Адэр сразу вспомнила Мейсона - та же иллюзия. От резкого движения инструменты на поясе мистера Гаррети звякнули, отвертки застучали о гаечные ключи.
Фигура мистера Гаррети казалась слегка наклоненной к земле, по идее, он должен бы полететь носом в траву, но никуда он не полетел, а просто стоял, согнувшись, и с улыбкой смотрел на Адэр. Странный это был взгляд, хотя так сразу и не скажешь, что в нем такого уж странного.
Адэр прочистила горло:
- Все о'кей, мистер Гаррети? - спросила она, хотя смутно чувствовала, как мало смысла в таком вопросе. У него явно все было прекрасно, причем куда прекраснее, чем обычно. Он только что проделал трюк, больше подходящий олимпийскому чемпиону по гимнастике, чем старому пенсионеру из Квибры. - Я имею в виду, с вашей кошкой все о'кей? Вы туда влезли, чтобы ее снять? Вам не нужна… э-э-э… лестница? Или еще что-нибудь?
Мистер Гаррети обернулся и посмотрел на кошку, и в тот же миг кошка попятилась, зашипела и быстро исчезла за коньком крыши.
- Нет. Именно этот паразит, эта кошка, вовсе не моя собственность. Она бродячая или соседская, а ведет себя так, будто моя крыша принадлежит ей. Нет. Не моя кошка. Нет, нет. - Он снова повернулся и посмотрел на Адэр. Причем выражение лица у него было в точности такое же, как прежде. Та же улыбка. Тот же оценивающий взгляд, который, казалось, ее взвешивал. - А ты подросла, - заметил он. - За последние несколько недель.
Адэр удивленно мигнула:
- Подросла?
- Да, на одну восьмую дюйма. - Он отвернулся и посмотрел на жену. Держа что-то в одной руке, миссис Гаррети вскарабкалась на крышу с задней стороны дома и встала на самом коньке крыши с непринужденностью циркового акробата. И спокойно там стояла с неким подобием спутниковой антенны в руках - тарелкой размером с крышку от мусорного контейнера. Сравнение с крышкой приходило в голову абсолютно естественным образом потому, что, на взгляд Адэр, тарелка и на самом деле была частично сделана из металлической крышки от мусоросборника, но на ее поверхность напаяли множество проводков, радиально расходящихся от центра.
И тут в голове у Адэр всплыло: миссис Гаррети по крайней мере два года не поднимается из инвалидного кресла. А теперь спокойно стоит на крыше дома.
Миссис Гаррети злобно смотрела на Адэр, но потом будто бы что-то вспомнила и улыбнулась, но выражение глаз осталось.
Что это был за взгляд! Адэр находилась футах в сорока от нее, к тому же намного ниже уровня крыши, тем не менее взгляд ударил в нее, словно попавшая в голову стрела. Девушке захотелось поскорее уйти.
- Мы устанавливаем спутниковую тарелку, - объяснила миссис Гаррети. - Мой муж нашел схему в разделе «Сделай сам» в «Попьюлар мекэникс». Вот мы и сделали. Сейчас они очень популярны. То и дело их видишь. И какая экономия! Бесплатное спутниковое телевидение, так-то, красотка.
Разговор все время происходил между людьми, стоящими на крыше, и Адэр, которая оставалась на земле. В конце концов у нее заболела шея, но она все никак не могла уйти, не могла не пялиться на них. Вдруг она почувствовала, что тут еще кто-то есть. Обернулась и увидела мистера Тана, старого доброжелательного вьетнамца, который жил рядом с Гаррети. Мистер Тан стоял у себя во дворе с граблями в руках и с открытым ртом смотрел на миссис Гаррети. Он явно был удивлен не меньше Адэр.
Мистер Тан и Адэр обменялись смущенными взглядами. Оба ничего не понимали, и оба чувствовали себя не вправе задавать вопросы.
- Китайская медицина, - жизнерадостно проговорил мистер Гаррети. - Вы-то должны ее оценить, Тан. Мы ходили к китайскому доктору. Он дал нам чудодейственный… - И он обернулся к жене, они обменялись взглядами. Мистер Гаррети кивнул и снова обратился к мистеру Тану: -… женьшень. Он дал нам чудодейственный женьшень.
- Ах вот как! - воскликнул мистер Тан. - Женьшеню я доверяю. Я сам его принимаю, но ничего подобного… Господи, вы считаете, ей там не опасно?
- У меня все о'кей, мистер Тан, - рассмеялась миссис Гаррети. - Как видите, я чувствую себя более чем прекрасно. И так счастлива, что выбралась из этого кресла. Теперь я просто ожила. Держи, дорогой. - И она сунула ему самодельную спутниковую тарелку с таким видом, словно подавала упаковку таблеток. Потом повернулась и уверенно прошла к дальней стороне крыши. Теперь Адэр ее не видела, но вскоре услышала глухой стук, в точности как если бы миссис Гаррети упала.
- Господи, мистер Гаррети, она не… Мистер Тан тоже услышал грохот.
- Ваша жена… С ней все в порядке? Мне показалось, кто-то упал. Послушайте, Гаррети, с ней ничего не случилось?
Гаррети не обращал на Тана никакого внимания, он продолжал устанавливать спутниковую тарелку на самом коньке крыши, поворачивая ее так, чтобы она смотрела не в небо, а по линии верхних оконечностей крыш.
Тут из-за угла дома в передний дворик вышла миссис Гаррети, благополучно спустившаяся с крыши, бросила взгляд сначала на Адэр, потом на мистера Тана и сказала:
- Разумеется, у меня все отлично, благодарю вас.
Адэр посмотрела на ноги миссис Гаррети. К ее белым теннисным туфелькам прилипла трава, причем сверху. У Адэр возникла иррациональная мысль, что миссис Гаррети просто спрыгнула с крыши позади дома, и туфли вдавились в грязь до самого верха. Разумеется, такое невозможно.
Мистер Гаррети сосредоточенно прикручивал основание самодельной спутниковой тарелки к коньку крыши. Снизу было видно, как ловко работают кисти его рук.
- А теперь, если позволите… - произнесла миссис Гаррети, - мне бы не хотелось, чтобы мой муж отвлекался. Он может…
- … может упасть, - проговорил ее муж в то же мгновение, что и она. Точно в то же мгновение.
Когда он говорил, едва слышно, то смотрел на отвертку, которой прикручивал к крыше спутниковую тарелку.
- Надо же, какое ужасно сильное действие женьшеня! - воскликнул мистер Тан, восхищенно качая головой по дороге в гараж.
Адэр кивнула, сказала:
- Всего хорошего, - повернулась и пошла домой. Пошла довольно быстро, но все же оглянулась и увидела, что мистер Гаррети закончил прикручивать тарелку в рекордно короткий срок и, взяв в руки провод от своей самодельной спутниковой антенны и направляя его сквозь пальцы по заднему скосу крыши, скрылся из виду с тыльной стороны дома. Раздался все тот же глухой стук. А через мгновение - кошачий визг. Дикий кошачий визг.
Долгих несколько секунд Адэр смотрела на дом Гаррети, но перед глазами у нее стояли собственные мама и папа. Между родителями и Гаррети было какое-то непонятное сходство, как будто ледяной поток прокатился сначала по ее дому, а потом и сквозь них. Была и в тех, и в других какая-то неправильность, плохо скрытая, но все же не такая, о которой можно кому-нибудь рассказать - люди бы решили, что у нее крыша поехала или еще что-нибудь похуже.
Мама и папа. Гаррети.
Адэр передернула плечами, отвернулась от дома Гаррети и быстро-быстро пошла домой.
Но когда пришла, увидела, что мама снова идет в гараж… И запирает его изнутри…
Да, дома ничем не лучше. Адэр включила отопление. Ей вдруг сделалось совсем холодно, бил озноб.

6 декабря, вечер
Генри Стэннер ощутил странное облегчение: он здесь, не в Квибре. И странное волнение тоже. Он всегда чувствовал, что за ним следят, с самого начала работы в биоинтерфейс-подразделении. Даже после того, как засняли его роговицу и допустили к засекреченным работам. Он не знал, за всеми ли следят и насколько плотно, но в том, что следят за ним, не сомневался. Из-за его связей с Проектом. Он шел по коридору, а камера фиксировала каждый его шаг.
Это крыло биоинтерфейс-подразделения в Стэнфордском научно-исследовательском центре выглядело весьма заурядно. Обычный институтский коридор: белые стены, цепочки белых лампочек. Запертые, окрашенные белой краской металлические двери прячут поразительные научные эксперименты.
Звук шагов гулко отдается в пустом помещении. Стэннер добрался до пересечения коридоров. Здесь были уже другие камеры. Он приостановился, глядя, как идет по коридору молодой бледный узкоплечий техник в белом халате. Что-то бормочет под нос, смотрит то прямо перед собой, то на калькулятор в руках, снова вперед, потом опять на калькулятор и бормочет, бормочет… Наконец техник прошел мимо камеры, и она не повернулась ему вслед.
Стэннер подождал несколько секунд и тоже прошел мимо камер. Камера изменила положение, чтобы удержать его в зоне обзора.
Стэннер сам себе кивнул и пошел дальше, дошел до комнаты 2323, нажал на кнопку интеркома, произнес свое имя. Раздался звонок.
Внутри стоял обычный стол из светлого дерева, за которым находилась металлическая жемчужно-белая колонна примерно шести футов в высоту и двух - в диаметре. Линзы ее камеры повернулись и зафиксировали его появление.
- Подтвердите свое имя, пожалуйста, - раздался из колонны компьютерный голос.
- Майор Генри Стэннер.
- Имя соответствует предварительной договоренности и контрольной записи голоса.
Интересно, что я никогда умышленно не давал записать контрольный образец голоса, - подумал Стэннер, - тем не менее, его все же добыли.
Дверь с одной стороны стола щелкнула и распахнулась внутрь, Стэннер вошел и увидел, что за столом для переговоров сидят Бентуотерс и Джим Гейтлэнд.
Капитан Гейтлэнд, плотный мужчина с несколько сонным, но приветливым взглядом, с забавно оттопыренными ушами, которые создавали иллюзию напряженного вслушивания, был одет в мундир морской пехоты.
- Слушайте, Гейтлэнд в форме, это что, знак? Чтобы придать больше официального блеска нашему совещанию? Я вижу вас в форме не чаще одного раза в пятнадцать лет.
- Сегодня нет смысла маскироваться, майор, - проговорил Гейтлэнд легким говорком уроженца Теннесси. - Садитесь. - Он нажал на клавишу встроенного в стол цифрового магнитофона. - Вы ведь будете делать доклад. Я потом все перепишу.
- Не знаю, должен ли я докладывать человеку ниже себя по званию, - заметил Стэннер и сел. - Как, и подкрепиться нечем?
Бентуотерс был в белом халате. Он рассеянно кивнул и произнес словно бы в воздух, что означало: кто-то или что-то слушает снаружи помещения:
- Нам три кофе со сливками и сахаром.
- Звание здесь играет не такую уж большую роль. Значительно важнее старшинство, - объяснил Гейтлэнд, потом добавил: - Сэр.
Бентуотерс задумчиво рассматривал Стэннера.
- Стэннер, в вашем поведении явственно чувствуется враждебность.
Вошла молодая чернокожая женщина с подносом. На ней было обтягивающее зеленое платье, никаких ассоциаций с лабораторией. Когда она нагнулась поставить поднос с кофейником, молочником и сахарницей на стол, Стэннер невольно восхитился гибкими движениями ее упругого тела, что ощущалось даже сквозь ткань.

Предыдущая страница 14 Следующая страница


15 Джон Ширли

Пожалуй, мое воздержание затянулось, - подумал он.
Девушка улыбнулась и вышла.
Стэннер вздохнул, взял чашку с кофе и повернулся к Гейтглэнду.
- Вот что я вам скажу, капитан. В Квибре у меня не проходит странное чувство. Мне почему-то кажется, что Контора не больше меня знает, как далеко это зашло. И это меня беспокоит. Город следует подвергнуть карантину, эвакуировать население, предварительно обследовав каждого человека. Мне плевать, какую легенду использует Пентагон. Черт возьми, подойдет любой сценарий террористической угрозы. Но… - Он сделал глоток кофе, который оказался пережженным, поставил чашку на стол и продолжил: - Не ждите. Не теряйте времени. Скажите им, что это надо делать сейчас. Прямо сейчас.
Бентуотерс, ссутулившись, сидел в своем кресле и не поднимал взгляда от кофейной чашки. В отличие от Гейтлэнда он не умел так хорошо скрывать свои чувства. Бентуотерс явно был напуган.
Язык тела Гейтлэнда сообщал зрителям совсем иное. Он вольготно откинулся в кресле, веки слегка прикрыли глаза.
- Ну-у, - задумчиво протянул Гейтлэнд, - не думаю, что они решатся на такое, не получив реальных, физических следов загрязнения среды.
Стэннер в упор смотрел на капитана.
- Вы не были в лаборатории-23, Гейтлэнд. Но должны же вы были просмотреть видеозапись до того, как мы все там спалили. Любое загрязнение, которое ведет к такому…
Гейтлэнд достал из внутреннего кармана кителя шариковую ручку и помешал в своей чашке.
- Но вы ведь не уверены, что там имеет место выброс? Я имею в виду - не уверены на сто процентов?
- Я видел следы выбросов на таком, черт вас всех раздери, гротескном уровне биоинтерфейса, что вам и не снилось. В лесу, вокруг города.
- Ну и где доказательства? Где собранные вами образцы?
- Я не стану к ним приближаться без каких-нибудь средств защиты. Но я знаю, что именно видел собственными глазами, Гейтлэнд.
- Белым днем?
- Ночью. И кстати, именно там пропали два морпеха. Черт возьми, как вы думаете, что случилось с этими парнями, Гейтлэнд?
- Я кое-что слышал об этом. Когда два человека из личного состава не являются на поверку, это называется самоволкой.
Стэннер проворчал:
- Сразу оба? И прямо на месте падения? К тому же во всем городе зафиксировано множество краж электронного оборудования. Я не знаю, как они используют некоторые детали, но другие просто незаменимы для биоинтерфейсного моделирования. Модифицировать кремний на микроуровне и…
- А вот здесь не стоит спешить, майор, - быстро проговорил Бентуотерс. - Вы бежите впереди паровоза. У нас нет информации, что они способны до такой степени модифицировать компоненты.
- Весь смысл их деятельности сводится к тому, чтобы экспериментировать и находить новые пути пролиферации, размножения, - резко ответил Стэннер, стараясь сдержать раздражение. - Ваши источники сообщали об ограблении банка?
Бентуотерс, казалось, был потрясен:
- Ограблении?
- Из банка Квибры вынесли все дочиста, а ФБР там и носа не показало, а потому я считаю, что кто-то остановил расследование. Я имею в виду, что произошло такое масштабное ограбление, а работают одни местные копы. Легко прийти к выводу, что Контора успела вмешаться.
- Вы делаете, черт вас побери, очень далеко идущие выводы, майор, - хладнокровно произнес Гейтлэнд.
Стэннер упрямо продолжал:
- Я слышал, что в ограблении замешана масса народа из местных.
- Раз они способны проникать в интернет, - возразил Бентуотерс, - что мешает им воровать деньги оттуда, если уж они такие умелые ребята? Электронное ограбление - очень актуально.
- Потому что там имеются охранные системы. Если грабителей отследят, в дело могут вмешаться еще пять-шесть организаций. Тогда на них обрушится вся наша благословенная страна. Им, скорее всего известно, что федералы не очень-то за ними гоняются. Как всегда, бюрократический паралич. - Произнося эти слова, Стэннер смотрел прямо на Гейтлэнда. - Они не желают раскрывать карты. Если станет ясно, что они воруют деньги в системе, пользуясь математическими методами, это сыграет нам на руку. Мы будем отслеживать эти операции. Они поступают иначе - самым примитивным образом воруют наличность для того, чтобы закупить необходимое оборудование. Очень квалифицированный камуфляж - именно так они и должны действовать.
- Все это - лишь гипотезы, - возразил Гейтлэнд. - Догадки. Вам ничего не известно наверняка. Вполне возможно, что деньги похитила обыкновенная банда гангстеров.
- Все запчасти, которые им, по нашим предположениям, могли бы потребоваться, были скуплены в радиусе двадцати миль от Квибры, - продолжал Стэннер. - Вчера я почти весь день проверял.
- О Господи! - пробормотал Бентуотерс.
Гейтлэнд бросил на него предостерегающий взгляд и, обращаясь опять к Стэннеру, спросил:
- И вы считаете, что они используют все эти штуки для пролиферации? Не может быть, чтобы им удалось достать все необходимое.
- Вы лучше меня знаете - все остальное они способны произвести сами, - подавшись вперед, резко бросил Стэннер. - А покупают они оборудование для передачи и приема, коммуникационные инфраструктуры, протезы, компоненты для «колыбели», для изготовления штампов с целью дальнейшего размножения, пролиферации. И прежде всего - химикаты для травления.
- Химикаты для травления? - переспросил Бентуотерс. - Плохо дело, Гейтлэнд.
Стэннер откинулся в кресле и сделал глоток из чашки.
- В полицейском управлении Квибры кофе еще хуже, - заметил он.
- Я не знал, что вы вступили в контакт с полицейскими Квибры, - сверля майора глазами, проговорил Гейтлэнд.
- Пришлось задать им несколько вопросов. Я придерживался относительно правдоподобной легенды. Они дали мне несколько ниточек. А теперь смотрите: наши выбросы пока не могут преобразовать любого и в любой момент. Они еще не выработали пригодные для всех принципы преобразования. По моему мнению, они действуют избирательно. Так что не все еще потеряно. Пока - не все. Но они научатся работать быстрее и лучше. Быстро научатся. Надо действовать, Гейтлэнд. Немедленно.
- Но послушайте, - хмурясь, проговорил Бентуотерс, - сама по себе конверсия тоже занимает какое-то время, даже если есть все составляющие.
Стэннер покачал головой:
- У них получается все лучше и лучше. Даже еще до лаборатории-23. Они берут по молекуле зараз, и процесс может идти и быстрее, но не медленнее. Думаю, в некоторых случаях можно уложиться за минуту.
Гейтлэнд тоже откинулся на спинку и, глядя в потолок, тихонько покачивался на стуле, потом негромко, но вполне различимо хмыкнул и, наконец, произнес:
- Я составлю рекомендации. Но, возможно, там захотят послать собственные группы, чтобы удостовериться.
Стэннер давно работал в разведке. Гейтлэнд, на его взгляд, был лжецом среднего калибра. На самом деле не такой уж он вредный, обычный врун, а Стэннер давно научился определять, когда ему вешают лапшу на уши, чтобы держать на коротком поводке.
- Гейтлэнд, ваши ребята и так держат руку на пульсе. Есть люди, желающие знать, насколько быстро это распространяется.
Бентуотерс заерзал в своем кресле:
- Вы утверждаете, что мы используем людей этого города в качестве подопытных крыс? Оскорбительно, вы не находите? - И он бросил неуверенный взгляд на Гейтлэнда.
- Полагаю, поначалу никто этого не планировал, - задумчиво отозвался Стэннер. - Но, возможно, наверху подумали, раз уж дело зашло так далеко, то поздно что-нибудь предпринимать. Вот и решили посмотреть, к чему это приведет. Может, считают, что с городом покончено при любом раскладе, так что не мешает получить хоть какую-то полезную информацию.
Глаза Гейтлэнда метнулись в сторону, Стэннер понял, что угадал, и продолжил:
- Но ведь люди приезжают и уезжают из города. И они тоже, Гейтлэнд.
- Ну, положим, - возразил Гейтлэнд, - слишком далеко они не уйдут. Разумеется, если они вообще там есть. Им ведь приходится защищать свою группу. Где бы они ни находились, у них по-прежнему существует главный организующий центр. Так сказать, мозг. Вы его обнаружили?
- Значит, вы решили бросить вашу легенду, Гейтлэнд?
- Я ничего не утверждаю. Это все гипотезы. Вам удалось выявить главный организующий кластер?
- Вы имеете в виду… - Стэннер позволил себе сухо улыбнуться, - «гипотетический» кластер?
- Вот именно. Стэннер пожал плечами:
- Нет. Я вообще не уверен, что он существует. Они могли уже пройти эту стадию. Ведь они постоянно экспериментируют. Об этом свидетельствуют перестроенные модели на базе животных, которые я наблюдал в окрестных лесах. Они все время испытывают новые конструкции.
Бентуотерс нахмурился:
- Гейтлэнд прав. Если у них существует организующий кластер - а видимо, так и есть, - они не станут от него слишком удаляться. Во всяком случае, до тех пор, пока не создадут подобные центры скоплений в других местах.
Стэннер почувствовал, как мурашки побежали у него по спине. Центры в других местах! Он резко поднялся.
- Гейтлэнд, я собираюсь получить доказательства, что это дело вышло из-под контроля. Может, этим действительно стоит заняться. И вот что я вам скажу, Гейтлэнд: я думаю, оно вышло из-под контроля давным-давно.
Гейтлэнд покачал головой:
- Думаю, вам не стоит предпринимать какие-либо шаги без приказа.
- Вы меня отстраняете?
- Я не старше вас по званию и приказывать не могу. Но я передаю приказ сверху.
- Я должен получить его в письменном виде.
- Придется подождать.
- В таком случае, - решительно заявил Стэннер, - он не имеет силы. Я возвращаюсь на свой пост.
- Думаю, шишки в министерстве не очень-то обрадуются, если в том районе поднимется хай, Стэннер, - холодно проговорил Гейтлэнд.
- Для тебя, мудак, - майор Стэннер.
Он отдал честь и вышел. И пока он шел по коридорам здания, камеры неотступно следовали за каждым его движением.

13.

7 декабря, вечер

Адэр лежала на спине в кровати. Спокойно, расслабленно. Колени согнуты, голова чуть приподнята, чтобы можно было смотреть на экран компьютера. Время от времени то одна коленка, то другая ритмично подергивалась туда-сюда, но в целом девушка лежала, почти не двигаясь. Однако внутри вся она была как пружина - сжавшаяся, готовая к броску.
Адэр хотела убраться из дома. Домашнего задания нет. Два преподавателя вроде бы заболели или что там еще, и ей не хотелось оставаться вечером дома. Денег у Адэр не было. Мама и папа вдруг объявили, что на карманные расходы ничего нет. В последнее время они даже не платили, как раньше, Адэр и Колу за неурочную домашнюю работу. Нет денег, значит, никуда нельзя пойти.
У Сизеллы украли компьютер. Теперь, когда Клео строит из себя главную сучку в стае, Сизелла была единственной, с кем Адэр могла поболтать по интернету, конечно, кроме Вейлона. Такое впечатление, что из сети в последнее время пропала уйма народу. Во всяком случае, большая часть обычных посетителей. Конечно, есть школьный чат, там обязательно кто-нибудь будет. Но сейчас, после всего, что было, Адэр никак не могла заставить свой компьютер работать. Экран светился пустым бело-голубым пятном.
Наконец она села, потом встала на ноги. Голова чуть-чуть кружилась. Адэр пробралась через разбросанные вещи, вышла в холл, заглянула в дверь комнаты Кола. Он тоже застрял дома. Машина сломалась. Кто-то разбил мотор, вырвал из него внутренности, а грузовик забрал отец. В последнее время отец часто уезжает из дома и не говорит куда. Раньше мимо их дома проходила автобусная линия, но теперь автобус не ходит. Так куда же деться, если нет денег? Мейсон на звонки тоже не отвечает, а приятели Кола уехали в колледж.
- Привет, тормоз! - Так Адэр его называла, когда Кол торчал у себя в комнате, играя с развивающей программой для парней. Она лениво оглядела маленькую комнатку. Прямоугольник узкой кровати у двери, письменный стол и на нем лэптоп были единственными оазисами порядка в невообразимом хаосе владений Кола. Книжки в бумажных обложках, детали оснащения для дайвинга, коробки от пиццы, парочка старых пакетов из «Макдоналдса»… Несколько номеров рваных журналов «Электронные игры» лежали среди этого месива, как мертвые птицы. На стенах - драные постеры с Тони Хоком, «Липм Бизкитами» и Моби. Свою дешевую электрогитару Кол приткнул к коробке с буем, из шкафа торчала одежда, какие-то провода. До этого мама и папа часто заставляли их убирать в комнатах как следует… Адэр вдруг подумала: «До этого»… До чего?» А вслух она сказала: - Слушай, тормоз, можно я попользуюсь твоим компьютером?
- У тормозов не бывает компьютеров, - не отводя глаз от экрана, ответил Кол.
- Мой дорогой, крутой, симпатичный, умнейший старший братец, можно мне попользоваться твоим компьютером, или, может, ты починишь мой?
- А что с ним? - Кол по-прежнему смотрел только на экран, пальцы его непрерывно щелкали клавишами, как жвала огромных насекомых.
- Не загружается. Пустота и все. Питание есть. Вчера все было нормально. Мне надо в Интернет.
- Я не желаю, чтобы ты лазила в сеть с моего компьютера. Загружаешь до черта всякой дебильной музыки, потом оставляешь ее вместо того, чтобы убрать. Еще притащишь мне вирус…
- Кол, не притащу! Мне очень надо кое с кем поговорить! Я скоро с ума тут сойду.
- Да, у нас здесь стало совсем дерьмово! Без базара. Все равно нет. Компьютер я тебе не уступлю. Иди к себе.
- Скотина. Где папа?
- Сама скотина. Не знаю.
- Нет, ты скотина. А мама что делает?
- Ты скотина. Она в гараже. Опять.
- Сам скотина. Можно было бы посмотреть видео или дивидишник.
- Ты скотина. Дивидишник сломан. И видик тоже.
- Вот скотство. - Адэр чувствовала себя как сжатая до предела пружина. Еще чуть-чуть - и она лопнет. Подумала, что можно разок отхлебнуть из отцовой бутылки, но вспомнила, как в прошлый раз пучило живот и пришлось притвориться, что у нее кишечная форма гриппа. Вместо этого Адэр сказала: - Ну хотя бы посмотри, что с моим компьютером. Иначе я буду стоять здесь и выть. Выть, выть и выть. Ы-ы-ы-ы-ы!
- Заткнись! - Он отшвырнул игру так, что она подпрыгнула на кровати, полежал еще немного, уставившись в пустоту, потом вскочил и с ворчанием потащился в комнату Адэр, чуть не споткнувшись по дороге о валявшийся шар для боулинга.
Адэр двинулась следом. Кол поддал ногой ее рюкзачок, подошел к столу из «Икеи», посмотрел на компьютер, что-то прорычал и нажал на «reset». Компьютер не реагировал.
- Да-а-а, - протянул Кол, перегнулся через стол взглянуть на заднюю панель. - Мать твою… - пробормотал он. - Чему удивляться… - Подтянул к себе монитор, сдвинул его в сторону - в результате со стола слетела клавиатура и, раскачиваясь, повисла на шнуре. Кол развернул корпус жесткого диска.
- Поосторожней! Сломаешь клавиатуру!
- Заткнись, если хочешь, чтобы я починил твой гребаный… Мать твою! Ну и дела! Ты что, пробовала установить какое-то оборудование, не доделала и бросила? Ну?
- Что?! Нет.
- Сама посмотри.
Адэр посмотрела на заднюю панель компьютера. Оттуда как попало торчали провода, оборванные концы. Материнской платы не было. Не было и памяти.
Кол фыркнул и покачал головой:
- Кто-то разнес твой компьютер. В натуре.
Адэр заплакала.
Кол сочувственно помотал головой. Он-то понимал. С ее компьютером покончено.
- Господи, нет! Ее компьютер!

Когда Вейлон добрался до дома, мать спала на диване. Опять. Одета она была для улицы, только без туфель.
Он швырнул тяжелый рюкзак на пол в изголовье дивана, надеясь, что шум ее разбудит. Так и вышло.
- Хай, беби! - проговорила она, приоткрыв глаза и потягиваясь. Потом села, тряхнула длинными платиновыми волосами, отбрасывая их с лица. - Прошлой ночью плохо спала, - объяснила она. - На работе чуть не заснула прямо за столом.
Спиртным от нее не пахло, и бутылок Вейлон тоже не заметил. Вроде бы она трезвая. Но ведь были еще и таблетки, мать с равным успехом могла как выпить, так и глотнуть таблетку.
Мать заметила, что он рассматривает ее, словно раздумывая, и нахмурилась. Ей не нравилось, когда он вел себя не как ребенок, а, наоборот, как родитель.
Вот и не надо меня к этому вынуждать, - подумал Вейлон. Он прошел к себе в комнату, включил компьютер и частотный сканер, который недавно сконструировал. Быстро отыскав нужную частоту, он некоторое время слушал - что это, код? Вроде не похоже. Он выключил сканер.
Сейчас он был измотан, да еще мать в таком состоянии, и у него просто не было сил подумать об этом серьезно. Хотелось поесть, повидать Адэр и, может…
Он прошел в гостиную. Мама все так же лежала на диване, меланхолично рассматривая потолок.
- Есть что поесть? - спросил он.
- М-м-м… Вроде нет. Надо бы послать за пиццей. Хотя, с другой стороны, нам нужно экономить деньги. Меня вчера уволили.
У Вейлона оборвалось сердце. Дело не только в денежных проблемах. Он понимал, что без работы она сползет в болото полубессознательного существования, с ней такое бывало. Когда ей случалось потерять работу, она сидела дома, беспрерывно курила сигареты, смотрела дневные телепрограммы и не думала искать работу. Отсутствие работы вызывало депрессию, и тогда она курила массу сигарет и целыми днями смотрела телевизор, а потом впадала в тяжелый запой. Все это уже бывало.
Вейлон хотел бы позвонить отцу, но даже представить не мог, как он это сделает. Что он ему скажет? Чтобы присылал больше денег?
Кто я такой? - думал он. - Судья по семейным делам? Пошло бы все в задницу!
Но мысль все же осталась, и Вейлон подошел к телефону. Дело не в деньгах.
Он знал, что мать перебралась сюда вопреки воле отца. Отец даже мог бы подстроить ей подлянку и по суду заставить маму вернуться в штат Нью-Йорк. Но Вейлон сам слышал, как он разговаривал по телефону с адвокатом и говорил, что не хочет тащить маму в суд, чтобы «мальчик не оказался между двух огней». Иногда Вейлон задумывался, что же такое сказала его мать отцу с глазу на глаз и в чем причина того, что отец теперь никогда не звонит?
Он стоял над переносным аппаратом - прозрачной штукой из ярко-красного пластика, - стоял и в нерешительности смотрел на него. Но отцу так и не позвонил. Нажал на кнопку 3 - в памяти телефона там был записан совсем другой номер.
- Пицца в Квибре. Быстрая доставка, - скучающим тоном отозвался подростковый голос.
- Ага. Двойную пиццу с сыром. - Он назвал адрес и фамилию, потом добавил: - Это ты, чувак? Это Вейлон.
- А, Вейлон! В чем дело, чувак? - Говорил Рассел, с которым Вейлон познакомился несколько дней назад. Их познакомил Мейсон.
Вейлон понизил голос:
- Слушай, чувак, помнишь про дополнительные специи? Ну, ты тогда говорил?

Предыдущая страница 15 Следующая страница


Ползущие 16

- Ну?
- И этого тоже. Типа, один пакетик.
- Заметано.
И повесил трубку. Из ванны раздался голос матери:
- Ты заказал специи? Ты же знаешь, я терпеть не могу острое.
- Они будут отдельно, мам.
Разумеется, такая крепкая марихуана должна подаваться отдельно, с иронией подумал он. У него в заначке было двадцать баксов, он передаст их Расселу за дозу вместе с деньгами, которые мама дала на пиццу.
Вейлон уже несколько раз пробовал бросить курить травку. Если покуришь, домашнее задание не делается, появляется какая-то паранойя. Послушать Мейсона, так от травки все забываешь, впадаешь в ступор, но сейчас Вейлон не прочь вообще превратиться в камень.
Он подошел к окну, выглянул в густеющую тьму там, где располагалось Змеиное ущелье. Может, в ту ночь у него были глюки? Но травку он не курил. И Адэр тоже видела какую-то фигню. Еще хуже, чем он сам. Токсичный газ?
Чушь собачья. Майор Твердая Задница насчет газа, конечно, наврал. И про другое тоже, видно, наврал. Вот только про что именно?
Если бы он это узнал, то, может, типа, составил эксклюзивный материал или типа того для «Нэшнл инквайер» или «Фокс-ТВ». Была бы хорошая поддержка для них, для него и для мамы. Они выбрались бы из пропасти, куда начали сползать теперь, когда маму уволили. Может, выйти в сеть и еще раз спросить, видел ли кто-нибудь в Квибре что-нибудь странное?
Но пока ему не хотелось слишком раскрывать карты перед другими, а хотелось, чтобы сначала о случившемся напечатали хоть строчку - пусть заплатят именно ему!
В мыслях он видел, как мрачно рассуждает на телевидении обо всем, что пережил. Я сразу понял, тут что-то не так. Из-за вертолетов. К тому же не было репортеров и все такое. Это просто носилось в воздухе. Я понял, что должен выяснить правду.
Вейлон улыбнулся. Вот это будет круто! Пригвоздить этих лжецов по национальному телевидению!
Стой-ка! Адэр, типа, говорила, что ее тетя Лэси вроде бы репортер? Может, попробовать действовать через нее? Заключить, типа, договор, чтобы она не украла его сюжет?
В ванной мать очищала лицо, накладывала какую-то увлажняющую дрянь, какими пользуются женщины. И рассказывала, как ей надоело работать, не оформившись по закону, она даже рада, что наконец ее уволили. Ей хотелось бы заняться чем-нибудь другим. Она даже ходила устраиваться в банк Квибры, но там было большое ограбление и теперь такая неразбериха! Внутреннее расследование, банк закрыли, пока не разберутся, кто из служащих помогал грабителям, а с другой стороны - в банках сейчас не так уж хорошо платят.
- Наверное, все опять кончится тем, что я буду работать нелегально, но это даже…
Она непрерывно болтала, как всегда, когда чувствовала себя виноватой.
Может… Может, она встречается с кем-нибудь? Был тут один управляющий домом, вроде бы этот кретин ею интересовался… Но это уж слишком! Подумать только, такой жирный лысый козел будет увиваться вокруг его мамы!
Внезапно Вейлон почувствовал свинцовую тяжесть в груди и руках. Хотелось самому лечь на тот же диван и заснуть. Однако он знал, что не заснет и придется воспользоваться своим вторым прибежищем - компьютером.
Пиццу доставят не раньше чем через полчаса, потому он прошел к себе в комнату, включил компьютер и вышел в сеть посмотреть, кто из дружков сейчас доступен. Может, Адэр?
Ага, вот она. Видно, обменивается сообщениями с ребятами из школы. Ему тоже прислала сообщение - у нее сломался компьютер.

WAILIN2003: Твой компьютер? Вот черт! Чем сейчас пользуешься?

ADAIRFORCE3: Старым лэптопом моего брата… Он очень медленный, и печатать трудно… Без компьютера полный отстой. Задница, полная задница. Этот придется спрятать, родители притворяются, как будто не они сломали мой тот, я чувствую что у меня без компьютера едет крыша, я так хорошо научилась на нем работать и теперь не могу не могу даже сделать половину домашних заданий, дерьмо сраное.

А потом она рассказала ему про того старого идиота Гаррети, которому он как-то помог затащить инвалидное кресло. Теперь он лазит по крыше.

ADAIRFORCE3: Они вдруг стали типа китайских акробатов или как там их.

Вейлон не мог в это поверить. Наверное, это дурацкая шутка, решил он и напечатал ответ:

WA1LIN2003: Хорош трендеть! А вот прикинь: Моргенталь говорит, никто не вломился в его мастерскую и ничего не украли. Только таращит глаза: «Украли? Ничего не украли. Вышло недоразумение», а я оказался в дураках.

ADAIRFORCE3: Ты не веришь про Гаррети? Ну и дурак. Сейчас обед.

И она отключилась.
Он что, снова ее обидел? Раньше так, типа, и вышло, в ту ночь, когда они ходили на место катастрофы. Чем-то ее достал.
Он решил пойти повидать Адэр после того, как купит дозу. С ней было хорошо, даже когда она, непонятно почему, вдруг раздражалась.
Интересно, она курит травку? Если нет, он не станет ей предлагать. Не хочет, чтобы она начинала. Достаточно он вместе с матерью натерпелся на этих собраниях «Анонимных алкоголиков и наркоманов», чтобы балдеть от мысли о наркотиках. Походишь на эти собрания и уже не можешь считать их нормальным делом, даже если сам продолжаешь покуривать. Хотя бы и просто травку.
Куча людей имеет массу проблем как раз из-за «просто травки».
Но иногда приходится посмотреть правде в глаза и понять, что ты на самом деле чувствуешь. Вейлону пришла в голову эта мысль и все крепла и крепла: сам он себя чувствует просто дерьмово. Дерьмово, и все, мать вашу.

8 декабря, вечер
Когда Берт узнал, что Лэси пришла не только потому, что хотела повидать его, но и по делу, он был слегка разочарован.
- Ну, давай, Берт. Я хочу тебе кое-что показать, - говорила она, стоя у него на крыльце. - Тебе придется сесть за руль.
День был ясным, но холодным и ветреным. Небольшие облачка в отчаянной спешке неслись по небу, опавшие листья кружились у лобового стекла.
Следуя указаниям Лэси, Берт съехал с Квибра-Вэлли-роуд на улицу, по которой проезжал много раз. Деревья плотной стеной окружали построенные в семидесятых жилые дома со следами позднейших усовершенствований. Почти у каждого дома на трейлере стоял катер.
- Это здесь. Останови, пожалуйста, - сказала Лэси. Он приткнулся к обочине. - Посмотри на него! Ничего странного не замечаешь?
- Пожалуй, для почтальона сейчас поздновато, но у некоторых такой маршрут, - отозвался Берт. - У него борода, и он в шортах, хотя уже декабрь, а так - обычный почтальон. Для района Залива, я имею в виду. А что с ним?
- У него две сумки. Одна - форменная сумка для почты, а другая - холщовый мешок на втором плече. Он вынимает корреспонденцию из одной сумки и что-то еще из другой и кладет в почтовые ящики. Это «что-то» - толстые коричневые пакеты четыре на семь, в каждом - какой-то комок. На каждый дом по пакету. Все пакеты одинаковые. Вон смотри: выходит человек, на собственную почту не смотрит, берет только толстый пакет.
Нервно постукивая пальцами по рулю, Берт спросил:
- И что? Это какая-нибудь реклама. У него так много почты, что он рассортировал ее на две сумки. А людям интересно, что там такое, может, пробный образец или что-то в этом духе.
- Я уже видела нескольких человек, которые не обращают внимания на свою корреспонденцию, а сразу хватают эти пакеты. Я подождала. Они никогда не выходят, чтобы забрать остальную почту.
- Ха! Лично я получил только рекламу пиццерии на Эль Собранте.
Лэси все следила за почтальоном, а он шел от дома к дому.
- Я ездила по окрестностям два дня, хотела убедиться. В некоторых районах это бывает, в других - нет, но чаще всего в северном конце. Но процесс распространяется, переходит с одного квартала на другие.
Берту становилось жарко. Снаружи завывал ветер, но окна машины были закрыты. Солнце висело почти над горизонтом, лучи его били прямо машине в лоб. Он опустил стекло и сказал:
- А теперь ты заставишь меня осмотреть такой пакет.
Лэси прочистила горло.
- Ну… Странно, что ты это сказал. Сама я украла шесть штук там, где людей не было дома.
Берт взглянул на нее и невольно рассмеялся.
- Ты воруешь почту Соединенных Штатов? Это, можно сказать, федеральное преступление, Лэси.
Она копалась в своей объемистой сумке.
- Может, и так. Только я не думаю, что это почта Соединенных Штатов. Вот смотри, Берт.
Она сунула ему три абсолютно одинаковых толстых пакета из коричневой бумаги. На каждом была марка и никакого обратного адреса, хотя закон теперь требовал, чтобы его указывали. Каждый пакет предназначался кому-нибудь на Кэндл-стрит: 333, 444, 555 и так далее.
- Никакой Кэндл-стрит нет, - сказала Лэси. - Я проверила. А номера домам не соответствуют. А посмотри на имена адресатов: Гэйбл, Эйбл, Сейбл, - и так далее. А номера домов…
- Глупость какая-то. Бутафория.
- Вот именно. Камуфляж. И даже не очень хороший. Но ему и не надо быть хорошим.
Берт разорвал обертку одного из пакетов. Внутри оказался небольшой механизм размером с каштан: компьютерный чип, соединенный с серебристым устройством в виде полусферы. Идентифицировать его Берт не смог. Он открыл следующий пакет. То же самое. Ни письма, ни записки.
- И как ты думаешь, что это такое? - спросил он.
- Понятия, черт возьми, не имею, Берт. Но посмотри-ка поближе. На нем нет ни клейма производителя, ни номера. Да и выглядит эта штука так, как будто ее изготовили вручную, правда?
- Вроде да. Господи! Думаешь, это маленькая бомба? - Он едва удержался от того, чтобы не вышвырнуть прибор из окна машины, но она сказала:
- Я возила одну такую штуку на пляж, пробовала взорвать. Швыряла в нее камнями, потом бросила парочку в костер. Ничего.
- Что? Лэси! Господи Боже мой! Да тебе могло оторвать голову!
- Ну знаешь… Я была практически уверена, что это не бомба. К тому же я отошла подальше.
- Послушай, давай сделаем простую вещь. Поедем и спросим почтового инспектора.
Лэси вздохнула:
- Да, знаешь, я уже пробовала. Поехала на почту, попросила, чтобы вызвали почтового инспектора. На меня там как-то странно посмотрели и отослали в кабинет к инспектору. Инспектор оказался абсолютно нормальным человеком, и вел он себя абсолютно нормально. - Лэси посмотрела на Берта серьезным взглядом. - И глядя на него, я испытала ужас… такой ужас, как никогда раньше. Как будто что-то внутри меня предупреждало: Ничего не говори ему об этом деле! И я не сказала. Сказала, что ошиблась, и ушла. - Она помолчала, следуя взглядом за кружащимся на капоте листом, потом спросила: - Ты считаешь, что я…
Берт посмотрел на конверт, на почтальона, на маленький механизм у себя на ладони.
- Нет, я не думаю, что ты… что ты все это придумала или тебе почудилось. Но я могу и сам обратиться к инспектору.
- Кстати, знаешь, - вдруг сменила тему Лэси, - в этом городе в последнее время необычно большое число людей обращается за психиатрической помощью. Они считают, что им что-то чудится. В последнюю неделю или две. Я в библиотеке случайно разговорилась с врачом. Спрашивала его про то, что видела Адэр - она мне рассказывала.
- Подожди-ка. Врач в библиотеке? Откуда ты знаешь, что он врач?
Лэси смутилась.
- Ну, он вроде как мной заинтересовался, а потом эта тема выплыла в разговоре.
- Я так и думал. И у вас получился прекрасный долгий разговор?
Берт поддразнивал Лэси, ну почти… Она бросила на него взгляд оскорбленной невинности.
- Ты не хочешь, чтобы я вела долгие разговоры с мужчинами, которые пытаются за мной ухаживать? Почему бы и нет, Берт?
- О, Господи. Ладно, продолжай.
- О'кей. Он рассказал, что врачей во всем городе просто одолевают люди, которым кажется, что они страдают от паранойи. Я сказала, что схожу в больницу и там спрошу, но он посоветовал этого не делать. И не захотел объяснить почему. Сказал, что сам начинает не доверять тамошним работникам. А потом он по-настоящему смутился и сказал: «Послушать меня, так у меня самого паранойя».
Берт наблюдал за почтальоном, тот снова вышел на улицу, уже ближе к его машине. Зашел еще в один дом, оказался еще ближе.
- Я бы пошел… и спросил его самого. Он-то должен знать. Я бы…
- И почему же ты не идешь?
Берт опустил глаза на конверт.
- Фальшивые адреса. И, честно сказать, кое-что еще. Думаю… будет лучше, если этот парень не узнает, что я интересуюсь.
Лэси кивнула:
- Я тоже боюсь его спрашивать. Берт включил мотор.
- Поехали. Надо попробовать разобраться, что это за машинка. Вероятно, найдется какое-нибудь банальное объяснение.
- Кого ты собираешься спрашивать?
Берт свернул на Квибра-Вэлли-роуд.
- Моргенталя из старшей школы.
- Гляди-ка, Адэр! С другом.
Лэси показала рукой, и Берт увидел, что они проезжают мимо ее племянницы и высокого сутулого парня с модной прической из торчащих дыбом волос, которого он не узнал. На обоих были огромного размера толстовки с капюшонами и свободно болтающиеся брюки.
- Останови, Берт.
Берт приткнулся к обочине, Лэси опустила стекло.
- Тетя Лэси! - Казалось, что Адэр искренне рада видеть Лэси.
- Вас не подвезти, ребята?
- Если можно. Это Вейлон. А это Берт и моя тетя Лэси.
Подростки забрались в машину. Адэр что-то буркнула насчет того, что ей надо поговорить с Лэси. Вейлон издал нечленораздельный звук, который при желании можно было принять за «Хай!».
- Прежде чем мы поедем, - начала Лэси, - я вот что хотела спросить: Вейлон, Адэр говорила, что ты очень хорошо разбираешься в электронике?
- Маленько, - пробурчал в ответ Вейлон. - Отец занимается электроникой, вот я и поднатаскался.
Лэси передала ему одно из устройств, которые они обнаружили в почтовых пакетах.
- Не знаешь, что это? Тут какая-то местная тайна, во всяком случае - для меня. Сотни этих штук доставляют в окрестные дома.
Вейлон взвесил маленькую полусферу на ладони, перевернул ее.
- Странно… Нет… Не совсем… То есть, я имею в виду, эта маленькая круглая часть вот здесь - видите, в отверстие входит проводок, - она выглядит как передатчик. Эта штука выглядит так, как будто она должна быть на чем-нибудь более мощном.
- И присылают в этих пакетах. - Лэси показала ему один из конвертов.
Он посмотрел и заявил серьезным тоном:
- Вполне может быть устройством контроля за сознанием.
Адэр вытаращила глаза.
- Да ты что, Вейлон! Нельзя везде видеть заговор.
- Тогда почему их сотнями рассылают в этих поддельных конвертах?
Адэр взяла детальку в руки, и лицо ее вдруг изменилось.
- Я ведь видела эту штуку раньше. Думаю… У отца есть такая. В гараже. Он ее к чему-то подсоединял.
Лэси приподняла брови:
- Ну что ж. Тогда поедем и спросим его.
- Нет! - И, отвернувшись к окну, продолжала: - Я не могу с ними разговаривать. Я боюсь.
Лэси понимающе кивнула. Внезапно заговорил Вейлон:
- Здесь собираются передавать что-то странное. Хотите послушать? Мамы нет дома, она… сегодня уехала. Правда, в Доме… типа, бардак. В общем, не убрано. Но если вы не против…
Берт, Лэси и Адэр стояли за спиной у Вейлона в его слегка пованивающей комнате, а сам он торопливо прочищал дорогу среди куч грязной одежды на полу. Через его плечо гости рассматривали прибор, который сам Вейлон называл секретным частотным сканером. На взгляд Берта, прибор был похож на самодельный радиоприемник, соединенный проводами с жестким диском компьютера.
Вейлон застучал по клавишам в поисках, как он выразился, «передач на аномальных частотах». Сквозь треск и смутно различимое бормотание они услышали какую-то музыкальную группу с уклоном в тяжелый армейский жаргон, а потом появилась частота, на которой все было так ясно, как будто станция находилась в соседней комнате.

Предыдущая страница 16 Следующая страница


17 Джон Ширли

- Это абсолютно нелегальный диапазон, - пояснил Вейлон. - Как раз эту станцию я давно пытаюсь поймать. По моим понятиям, она здесь, в городе.
Голоса, раздававшиеся из динамика, накладывались друг на друга, в какофонии улавливались цифры какого-то кода и явно зашифрованные фразы: «Один-о-один-о-один-один-о-о-один. Протокол 7655, внешний представитель. Срочная конверсия на Меривезер-стрит, 76. Хилтоп-Молл в целом наша. Подготовлен новый груз, требуется одобрение кластера. Все мы - приоритет 5777777. Перезагрузка. X. Робине.
- Что за черт! - шепотом воскликнул Берт.
- Вот видите! - отозвался Вейлон.
- С кем бы все это обсудить? - задумчиво проговорил Берт, обращаясь к Лэси.
- Все так… неопределенно, - отозвалась она. - Думаю, надо подождать несколько дней и просто попробовать собрать информацию. Очень осторожно.
Адэр кивнула:
- Не знаю, как объяснить, откуда я это знаю, но чувствую - тут нужна осторожность.
- Ты и Вейлон, вы можете мне помочь?
Лицо Адэр расплылось в широкой улыбке.
- А то!
Вейлон проворчал:
- У меня есть собственные планы, как вывести на чистую воду все это дерьмо.
Лэси ему улыбнулась:
- Боишься, что я могу тебя обскакать? Давай так: распределим версии. Но если выяснится, что происходит что-то тайное, такое, как вот это, - она указала на приемник, - значит, кому-то наносится вред или кто-то подвергается опасности, иначе зачем действовать скрытно? Так что, Вейлон, у нас имеется моральный императив. Понимаешь? Но только давайте подождем, пока у нас появится что-нибудь конкретное.
Вейлон повернулся к приемнику и прислушался:
- Вы лучше послушайте эту туфту, люди. А потом скажите, что у меня паранойя.

8 декабря, вечер
Стэннер ждал свою дочь на тридцать девятом пирсе в Сан-Франциско, около моржей. Время было обеденное. Обеденное - для моржей, а вовсе не для него.
С залива тянуло промозглым ветром. Стэннер застегнул куртку до самого подбородка, поискал местечко, где не было пятен птичьего помета, и прислонился к ограждению. За спиной у него тянулась цепочка магазинов, у Рыбачьего причала шумели туристы. Впереди шумело море, уже покрытое чередой барашков.
Шеннон хотела посмотреть на моржей. Она вообще очень интересовалась живой природой. Когда Стэннер был в Чикаго и ходил ее навестить, то заметил, что на работе у нее над столом висят календари клуба «Сьерра». Интересно, на кого он сейчас смотрит, на моржей или морских львов? Наблюдая, как плавно они изгибаются, вальяжно разваливаются на берегу, гулко трубят, он решил, что это все же морские львы. Он и раньше слышал, что несколько лет назад животные облюбовали эти скалы, выбрали небольшую бухточку залива Сан-Франциско, практически рядом с пирсом, и теперь это их дом.
В кармане брюк завибрировал пейджер. Стэннер посмотрел на номер - офис Бентуотерса. В последнее время Стэннер скрупулезно старался не возвращаться туда. Но, может, стоит все же поговорить с Бентуотерсом?
Он огляделся - Шеннон было пока не видно, - вынул сотовый телефон и позвонил.
- Да, - отозвался он, когда Бентуотерс ответил. - Что случилось?
- Стэннер? Вы не отвечаете на наши звонки. Стэннер заколебался. Следует ли говорить в открытую?
Это могут использовать против него. Он решился:
- В последнем полученном мной сообщении говорилось, что я должен прекратить расследование. Я пока не собираюсь этого делать, а потому не хочу оказаться в положении человека, нарушающего приказ. Вы - не мой начальник, так что с вами я могу говорить.
- Если у вас в голове хоть что-то есть, вы не станете возвращаться в тот город. Поймите, Стэннер, Контора не знает, что с ним теперь делать. Пока действует бюрократический паралич.
- Значит, они убеждены, что оно распространяется?
- Ну да. Туда послали несколько человек. Они обнаружили частоту, используемую для коммуникации определенного уровня между кластером и выбросами.
- Как далеко это зашло? Сам я не знаю, надо бы иметь там больше агентов, тогда была бы и информация.
- Вы были правы. Они могут справиться не с каждым и не сразу. Им приходится создавать микроинтерфейсы, а это требует времени. Так что в одних районах они действуют быстрее, в других - медленнее. Очевидно, они экспериментируют с животными, с разными комбинациями, используют их для контроля за периметром. Очень скоро они полностью его замкнут. В таких обстоятельствах на что мы можем надеяться? Подумайте трезво.
- Я вам скажу, что я думаю. Я думаю, этот город можно спасти. Послушайте, вы помните ту чертову систему, над которой мы работали?
- Для этого требуется доступ к гигантской встроенной системе передачи, или к водородной бомбе, или к чему-то достаточно мощному, чтобы генерировать импульс…
- Нет же! Черт возьми, слушайте! Там должна быть инфраструктура, местная система, до которой мы можем добраться, если только вы поможете мне получить схему электромагнитного усилителя, который можно установить в микроволновом передатчике. Он должен строиться на основе конструкции, которая имеется в Конторе. Это та, которую мы проектировали…
- Я не знаю.
- Я могу ее испытать. Мы сумеем спасти остатки города до того, как они перейдут к следующей фазе. Похоже, одних людей им преобразовывать легче, других - труднее. Если бы люди просто пропадали, поднялся бы слишком большой шум. Поэтому они действуют шаг за шагом. Это дает нам немного времени, Бентуотерс.
- Почему именно эти люди, а не другие?
- Не знаю. Но я обнаружил дом, где родители точно с ними. Они строят передатчик, который будут использовать только «Все Мы». Однако я практически уверен, что дети там еще не были подвергнуты конверсии. Там так часто бывает: родители преобразованы, а детей оставляют в покое. По крайней мере, на первом этапе. Похоже, все зависит от детей. Во-первых, молодые люди в основном имеют повышенную сопротивляемость, может, неврологическую, может, психологическую, может… Может, влияет гормон роста. Кто знает? Я имею в виду, что есть несколько неврологических систем, которые не работают. Мы знаем это, например, про кошек, но не до конца понимаем почему. Этот принцип сопротивляемости следует развивать. Вероятно, можно будет создать вакцину и давать ее людям. Однако сейчас нужно их просто остановить, пока дело не зашло…
- Хай, па!
Стэннер чуть не уронил сотовый телефон в бухту: подошла Шеннон и облокотилась на парапет рядом с ним.
- Бентуотерс, мне надо идти. Я… я подумаю насчет того, чтобы держать с вами связь. - И он выключил телефон.
На дочери было платье в тонкую полоску и такое же пальто. Маленькая, изящная, как ее мать. Наполовину японка.
- Остановить, пока дело не зашло - куда? А, па? Один из твоих угрожающих звонков?
- Спрашиваешь, что остановить? Не что, а кого. Остановить женщин раньше, чем они дослужатся до высоких постов.
- Папа!
- Шучу. Шучу. Нет, надо остановиться и прекратить занятия бумажной работой. Ну, здравствуй. Думаю, что это морские львы, а вовсе не моржи.
- Здравствуй, здравствуй, - проговорила она, рассматривая животных. - Точно. Морские львы.
Она говорила, почти не глядя на отца. Он сразу понял, что это будет за встреча. Видимо, она опять размышляет о самоубийстве своей матери.
- Ну и что тебя привело в этот город? - спросил он.
- А что тебя привело? - вопросом на вопрос ответила она. - Или тебе нельзя говорить, агент 0-0-10 000?
Еще подростком Шеннон узнала, что он работает в разведке ВВС. Он был тайным агентом, и в шутку она называла его Джеймсом Бондом, который был чем-то вроде морского офицера, а также шпионом. Тогда Стэннер говорил ей: «Я не ноль-ноль-семь, вовсе не супермен и уж точно без лицензии на убийство. Боюсь, у меня нет даже лицензии, чтобы двинуть кому-нибудь в скулу».
Разумеется, ему пришлось убить немало людей. Но он предпочитал делать вид, что это был кто-то другой. Да и сами подвиги ничем не напоминали Джеймса Бонда. У Джеймса Бонда те, кого убивают, почти никогда не просят пощады.
Какое-то время назад, когда «неизбежные ликвидации» стали уж слишком частыми, Стэннер решил отойти от работы в поле, придерживаясь лишь технической стороны дела. Но иногда «техническая сторона дела» требовала небольшой прогулки «в поле», и тогда снова начиналась охота.
- Чем я занимаюсь? Да какой-то ерундой, орбитальной картографией для НАСА. Техническая дребедень. Я притворяюсь, как будто что-то понимаю, вот мне и разрешают поработать еще несколько лет.
- Такое впечатление, что ты уже думаешь об отставке. - Шеннон посмотрела на него с обострившимся интересом. От резкого движения головой ее короткие блестящие волосы взлетели черным крылом.
- Ха, да я каждый день только и думаю, что о пенсии. Однако мне еще недостаточно лет, чтобы получить все льготы, вот и приходится откладывать. Но на самом деле я с удовольствием ушел бы в отставку.
Он задумчиво посмотрел на дочь, впитывая глазами ее образ. Маленькая, изящная, очень устремленная, она так напоминала Киоко. Те же глубокие черные глаза. Настоящие черные глаза встречаются довольно редко, обычно, говоря «черные глаза», мы подразумеваем темно-карие. Но у Шеннон были действительно черные глаза без бликов.
Если бы я лучше ее понимал, - думал он, - если бы чаще спрашивал, о чем она думает, что чувствует, может быть, в конце концов, она сказала бы мне правду.
Стэннер почувствовал, как защипало у него в глазах, и отвел взгляд от Шеннон.
- Ты только посмотри на этих бездельников! - воскликнул он, показывая на морских львов. - Люди бросают им рыбу. Конечно, ленивые толстые бездельники. Лежат себе на солнышке, едят и больше ничего не делают. Вот это жизнь! Вонючая, нелегкая.
- И правда попахивает. Но мне все равно. Однажды, когда я была в Мексике - занималась подводным плаванием…
- Ты ездила в Мексику? А мне ничего не сказала…
- Папа! Я же присылала тебе открытку.
- Она не дошла.
- Это потому, что ты не сидишь на одном месте. - Она бросила на него быстрый взгляд, в котором отражалось нечто, похожее на удовлетворение. Как будто она нашла способ продемонстрировать, какую нестабильность внесло в ее жизнь его бродячее существование. Перекати-поле, никаких корней. Или, что еще хуже, корни были, но в военно-воздушных силах, а какие корни могут найти себе опору в воздухе? - Да ладно. Так вот морские львы подплывали прямо мне к маске, а один даже тюкнулся в нее носом - просто играл.
Шеннон улыбнулась воспоминаниям, Стэннер тоже улыбнулся и понимающе кивнул - так ярко он представил, какое удовольствие получила дочь от той нечаянной встречи с жителем океана.
- Ну. а на работе как, Шеннон?
Она пожала плечами.
- Никак не повысят. Могу поклясться, у них стеклянный потолок. Я лучший пиарщик в фирме.
- У вас в фирме стеклянный потолок? Я думал, они там придерживаются самого либерального курса, думал, у вас там занимаются вроде как «зелеными» инвестициями, так? Должны бы всячески продвигать женщин, даже вопреки здравому смыслу.
И тут он заметил, как она на него смотрит. Совсем как Киоко. Шеннон всегда сердилась, если ей хотелось повозмущаться, а он реагировал как «мистер Разумный Мужчина» - так говорила когда-то Киоко.
И что он мог объяснить? Не говорить же им, что он видел вещи, которые способны разрушить твой мозг, если не удастся убедить себя, пусть даже в последний миг, что мир устроен все-таки разумно. Во всяком случае, значительная его часть. Что существуют не только черные тени, управляющие черными тенями, не только необсуждаемые приказы совершить непостижимое.
И о снах, которые ему являлись, он тоже не мог рассказать. Юнец Берджесс, превращенный в желе… Во сне Берджесс кричал, молил его крепче налегать на стол, раздавить их. Ради Бога, убейте меня! А он, Стэннер, пытался объяснить: Нет, нет, это не я, я ни при чем, парень! Клянусь, я ни при чем!
И сейчас он мог только принять вид смиренной овечки и с сожалением добавить:
- Но вообще-то я никогда не видел стеклянного потолка.
- Ты - белый мужчина среднего класса, государственный служащий, - и ты никогда не напарывался на стеклянный потолок? Кто бы мог подумать! Ты правильно все понял, па?
По крайней мере, она зовет его «па»! Они прошли вдоль пирса, вышли на улицу.
- Шеннон, ты так и не сказала, что тебя сюда привело. Конечно, я льщу себя надеждой, что ты просто хотела повидать своего старого родителя.
- Я занимаюсь раскруткой косметических продуктов, духов и прочего в этом роде, что не тестировалось на животных. Компания находится здесь, инвесторы пожелали встретиться со мной и кое-что обсудить.

Шеннон выбрала ресторан, благоухающий дарами моря и дымом, который поднимался от коптящейся рыбы. Новоорлеанская кухня, решил Стэннер. Он ее не любил, но сейчас это не имело значения. Ему хотелось просто смотреть на свою дочь, вспоминать, как малышкой она строила с ним песочные замки во Флориде, где он работал, получив назначение в НАСА. Спрятавшись за темными очками, Киоко улыбалась, наблюдая за ними со своей пляжной подстилки.
Им досталось место слишком близко к джаз-банду. Джаз Стэннеру тоже не нравился. Этих было только трое: громадный бас, пустотелая электрогитара и ударная установка, но шумели они на совесть. Он заказал форель, а Шеннон - лосося. Казалось, она довольна, что музыка мешает им говорить…
На прощание она подставила ему щеку для поцелуя, очень уклончиво отозвалась на предложение провести весной у него часть отпуска, села в такси и уехала к себе в отель. Стэннер долго смотрел вслед, потом отправился на поиски взятого напрокат «форда» - матово-черного монстра, которого про себя он называл «геморроем». Он так задумался о Киоко и Шеннон, что почти не заметил парня, который плелся за ним, как хвост. Однако многие годы работы развили в нем шестое чувство - чувство слежки. Никаких сомнений: за ним кто-то тащится - крупный светловолосый парень в дешевом синем костюме без галстука. Он следует за ним, отставая на полквартала, изображая бездельника, которому нечем заняться. Не забывает зевнуть от скуки, бессмысленно таращится в витрины магазинов.
Неужели в агентстве настолько перестали доверять ему, что пустили слежку? Или это не агентство?
Стэннер нырнул в дверную нишу и стал ждать, собираясь взять быка за рога. Прошло минут десять, но парень, видимо, осознал, что его вычислили, и решил держаться подальше.
Даже если и так, то хвост все равно должен быть поблизости. Стэннер ждал, ждал, стал замерзать в своем дверном проеме, потом решил плюнуть. Подошел к своему «форду» и поехал в Квибру, думая о том, что надо бы сменить место жительства и, конечно, машину. Потому что, подъезжая к мосту через Залив, он заметил: его снова подцепили. За ним следовала целая команда на трех машинах: одна впереди, а две другие тянулись сзади, прячась в потоке транспорта. Не очень качественно, но все равно довольно профессионально.
Стэннер понял: это люди Гейтлэнда, а Бентуотерс сообщил им, что он стал паршивой овцой. Перешел грань.

9 декабря, ночь
Над восточной долиной Квибры занимался рассвет, туманный и липкий, и Эван Мецгер никак не мог заставить себя подняться, вылезти из грузовика, а потом тащиться по заросшему старому ранчо к амбару и хлеву, наступая по дороге на лошадиный навоз и собачий помет. Он платит этому грязному ублюдку за уборку, а кругом дерьмо. И в будках он наверняка тоже не вычистил, пока собак не было, а ведь было же сказано! Видно, кто-то получит по заднице, а денег как раз не получит!
По дороге к хлеву Эван закурил сигарету, выдохнув клубящуюся струю голубого дыма. Да вы только посмотрите! Этот гребаный Джефф или Карлос, как его там, оставил дверь хлева открытой, а должен был запереть! Ведь мог приехать шериф, мог заглянуть туда и увидеть все для собачьих боев, а потом натравить на наши задницы сволочей из «Охраны животных».
Устал он, как последний сукин сын. Был со своими собаками на боях против хорошо тренированных бульдогов. Бои заняли полночи в округе Аламеда, и хотя большую часть схваток он выиграл, один из его лучших псов сдох, а другой, затравочный - маленькая перепуганная дворняга, которая не желала сражаться, - вообще был разорван в клочья в первом же бою. Неудачно получилось. Лучше бы они выдерживали несколько схваток, тогда затравочных псов не приходилось бы постоянно менять.
А тут еще эти гребаные черножопые прицепились, как дерьмо к подошве, насчет «бабок» за выигрыш, пришлось помахать своим сорок пятым калибром. Хорошо, что с Донки заранее договорились, он крикнул слово, и тот вовремя прикрыл его с фланга дробовиком. Так что кое-как они справились - с двумя стволами и самим Мецгером - штангистом-тяжеловесом с его бритой головой и майкой спецназа (не то чтобы он и, правда служил в спецназе, его выкинули из армии за самоволку еще в учебке), в общем, эти сволочи наделали в штаны и выплатили выигрыш, но Донки пришлось прикрывать его сзади, пока он грузил собак в фургон. Все это дело, да еще и бурбон, а потом и порошок привели его, так сказать, в раздраженное состояние, и когда один из псов слишком медленно лез в фургон, Мецгер со всей силы пнул его носком ботинка под ребра, а он на арене был одним из лучших бойцов. Дело кончилось тем, что он продал пса за двадцать баксов какому-то черножопому, тот сможет использовать его для затравки, пока он не сдохнет, конечно, если скотина до этого вообще доживет.
Мецгер устал как собака и сам чувствовал, как от него воняет. И он был рад, что этот гребаный ублюдок Донки убрался домой. Сам Мецгер хотел только принять ванну, проглотить пригоршню таблеток валиума и - на боковую. Но лучше сначала убедиться, что в сарае все готово для сегодняшних собачьих боев. На его территории это будет в первый раз.
Из фургона слышался отдаленный лай псов. Может, на день оставить их в клетках? Тогда к вечеру они будут голодными и злыми - как раз для боя. Будь с ними пожестче, говаривал когда-то отец, и они станут свирепее. В последнем письме из тюрьмы полно всякой дребедени насчет того, что он как будто снова родился, но уж собак-то он знал - что да, то да.
Подразумевалось, что его сводный брат Джефф должен был целый день заниматься сараем - проводить освещение к арене, установить миниатюрные стадионные софиты, но Джефф слишком любит порошок, и дело обычно кончается тем, что он забывает, что должен делать, сидит и вырезает на столбе свое имя - пятьсот раз - или еще что-нибудь в этом духе.
Мецгер зашел в сарай и решил, что все о'кей. Стойла убраны - это он сделал сам, самодельные трибуны размещены вокруг бойцовской арены. Похоже, Джефф поработал с освещением как надо. Мецгер нашел выключатель и дернул его: надо посмотреть, куда направлен свет.
Потом случились сразу две вещи.
Собаки в фургоне вдруг дико залаяли и завыли.
Пятна света выхватили из темноты голое окровавленное тело Джеффа, валявшееся в яме для собачьих боев.
Как будто собаки среагировали на это зрелище вместо Мецгера. Сам он не мог поверить своим глазам и никак не реагировал. Брюхо Джеффа было распорото от грудины до паха. Пустая раковина. Все органы были тут же - сложены сбоку на брезенте в аккуратную пирамиду, как на прилавке мясника. Там были и еще чьи-то потроха: по крайней мере три человеческих сердца и множество других внутренностей.
- Ох, мать твою… мать твою… Ох, мать твою, мать твою, - только и мог проговорить Мецгер.
Он пятился от тела и тянулся за своим 45-м, потом вспомнил, что оставил его в куртке, в фургоне, повернулся, бросился к двери и вдруг остановился как вкопанный, увидев Карлоса, тощего поденщика с громадным носом, который убирал за собаками. Тот стоял во дворе, одетый в боксерские шорты и футболку, и плакал навзрыд, как ребенок. Просто стоял и плакал посреди грязной площадки между сараем и грузовиком, вокруг него закручивался воронками утренний туман, а у ног прыгали эти маленькие штучки.
Карлос забормотал что-то по-испански и ткнул пальцем в попрыгунчиков.
Они состояли из меха, перьев, кусочков металла, как-то хитро приткнутых друг к другу. И прыгали, прыгали… Словно пропитанные энергией. Один был ростом с небольшого кота, на нем дергалась петушиная голова, дрожащие ножки сделаны из суставчатых металлических спиц, извивающееся туловище - из средней части гремучей змеи, а вместо хвоста торчала еще одна голова, с которой капала кровь. Вроде как голова скунса. И обе головы кидались на Карлоса, и клюв, и морда щипались, подпрыгивали, разбрызгивали кровь.
А вот тот скорее похож на мяч, катящийся мяч. Голова, вроде крысиная, торчит между низких недоразвитых лап, туловище как будто свернуто, во все стороны торчат живые, извивающиеся волоски. Он катится, связываясь - только нельзя понять как - с другим маленьким чудищем, у которого голова синей сойки, беличий хвост, а средняя часть представляет собой переплетение оголенных мускулов и движущихся, работающих органов под пластиковым корпусом. И кругом волоски, волокна, которые постоянно дергаются внутри самих себя, будто составленные из тысячи мелких пульсирующих деталек. Этот связан с крошечным монстром из одних только клювов и перьев - и больше ничего, и еще с одной штукой, вроде бы слепленной из рыболовных крючков, глаз и меха.
И все эти уродцы, созданные из частей, которые никогда не могли оказаться вместе, липли один к другому, сливались с соседями, так что рябило в глазах, танцевали в воздухе, образуя вокруг Карлоса нечто подобное человеческой фигуре, не позволяли ему сделать более шага в сторону. Как только он порывался бежать, поток пульсирующих чудовищ преграждал ему путь. Существа переговаривались между собой вроде бы животными голосами, но иногда почти человеческими или похожими на звук отдаленной радиостанции, заглушённой помехами. И все время ныряли в свой магический круг, отрывая крошечные кусочки от Карлоса, мало-помалу отрезая от него ровный слой.
Ленты и полосы плоти отходили от тела по всей окружности, отщипываемые понемногу с точно рассчитанной равномерностью. Карлос вертелся, колотил руками по воздуху, но безжалостная кровавая спираль становилась все шире, а земля вокруг все краснее.
Тут был и человек или нечто вроде человека. Он стоял позади грузовика и открывал клетки с бойцовыми псами.
Мецгер машинально заорал в сторону расплывчатой фигуры:
- Эй, мать твою, не открывай!
В ответ голова негодяя провернулась на плечах, как перископ, и посмотрела назад. У него остался только один глаз, на месте другого была красная дыра, одежда представляла собой лохмотья какой-то формы - вроде морская пехота. Оборванный морпех заговорил с собаками, взобрался в фургон - заполз по боковой стороне, как будто на него не действовало притяжение, - просто распластал руки и ноги. И тут же все шесть бойцовых псов, толкаясь, соскочили с грузовика и бросились к Мецгеру.
- Пустая трата, - сообщил Мецгеру моряк, прислонившись к грузовику. - Твой мексиканский дружок пойдет в дело. Часть - на горючее, часть на органы. А вот ты… С удовольствием посмотрю, как они тебя сожрут. Раньше я любил собак, и, видно, что-то во мне осталось… Но «Мы Все» разрабатываем и сценарии справедливости. Мы понимаем, что полное поглощение должно вызвать сопротивление, а потому нужны социальные рычаги. Придется время от времени наказывать тех, кто вел себя как последняя задница. Все это пока эксперимент. «Мы Все» любим эксперименты, потому что сами были когда-то экспериментом.
Карлос с воплями повалился на землю, а подпрыгивающие монстры из меха, перьев и крючков разделывали его с ужасающей аккуратностью, двигаясь снаружи внутрь организма.
В глазах псов Мецгер прочитал их намерение - грациозные тела напряглись. Он повернулся и побежал к сараю, но до двери так и не добежал. Собаки, все как одна, бросились на него и повалили на землю. И началась агония: они рвали его на части, рыча от возбуждения и удовольствия, таскали туда-сюда, отрывали куски мяса и глотали их заживо.
Последнее, что Мецгер видел в жизни, были покрытые пеной челюсти псов и человек, который вползал на стену сарая, но приостановился, чтобы бросить на него взгляд своим единственным глазом. А потом мир затянула кровавая пелена.

14.

9 декабря, ночь

Джо Синдески оставил попытки пристроиться поудобней. Кровать у него хорошая, все таблетки он принял, и в комнате было даже тепло - внук привез ему обогреватель, какими пользуются на космических кораблях, так что Джо не приходилось орать этим сволочам, которые командовали в доме для престарелых, чтобы включили отопление. Артрит мучил его как небольшой костер, а вовсе не как всеобъемлющий лесной пожар, и, черт возьми, он достаточно устал, чтобы уснуть!
Джо надеялся умереть во сне, как это удалось Марджи. И надеялся, что это произойдет скоро.
В последнее время его мучили старые воспоминания. Можно было бы снова начать принимать эту штуку, «золофт». Джо вспоминал Анцио и пляж Омаха-бич. Особенно пляж. Как ему пришлось бросить своего кузена, Малыша Бенджи. Бросить умирать… Того самого Бенджи, опекать которого он поклялся своей тетке. Он даже сам затянул ему шнуровку, когда Бенджи надевал снаряжение. Джо оставил Бенджи корчиться и истекать кровью на песке с девятимиллиметровой дырой в башке, потому что он, Джо, был сержантом, и у него был приказ продвинуться со своим взводом в глубь пляжа. Они тогда прикрывали инженерную группу, которая собиралась взорвать бункер, а ему в голову вбили, накрепко вбили: «Прежде всего задание, выполнить задание при любых условиях». Тот день, Господи Боже мой, был днем Д, а Малыш Бенджи, всего-то восемнадцать лет, все кричал: «Джо, пожалуйста, не бросай меня!»
- Черт тебя подери, Бенджи, заткнись, - пробормотал Джо. - Прошло, черт возьми, шестьдесят лет, я устал это слушать!
- Но я истекал кровью в одиночестве. Ты даже не держал меня за руку. Может, ты и не мог утащить меня на спине.
- Меня бы распяли, тащи я кого-нибудь на спине и опоздай из-за этого.
- Видишь? Ты хотел просто спасти свою задницу, задание здесь ни при чем, Джо.
- Мать твою, да заткнись ты, - повторил Джо, осторожно вставая с кровати и проходя через маленькую комнату к кладовке. Он двигался медленно, потому что идти быстрее было больно, но в основном потому, что в комнате горел только один ночник и в полутьме, если понадобится, можно дойти до туалета, а если он будет скакать как заяц, то сломает шейку бедра - это как минимум - и будет как полено лежать в кровати до конца своих дней. В его возрасте не так-то легко поправиться.
Стаскивая с полки фотоальбом, он размышлял, почему одни, уже никому не нужные, живут так долго, а столько прекрасных ребят погибают молодыми. Джо чувствовал, как его накрывает отчаяние, такое знакомое и привычное, словно старое, изношенное пальто.
Он давно уже жил с этим чувством отчаяния, сжился с ним, как обитатели Нью-Йорка - с влажностью, а Аризоны - с безводьем. Оно стало частью той атмосферы, которой он дышал. Он привык, принял его. И лишь сегодня было почему-то трудно принять. Может, подошло время?

Предыдущая страница 17 Следующая страница


Ползущие 18

Он, Джо, давно бы и сам справился, у него хватит на это духу, вот только отец Энзена говорит, что это смертный грех. Или все-таки простительный? Забыл. А может, не расслышал. Трудно разобрать, что говорит этот чертов филиппинец, когда проповедует со своим тагальским акцентом.
Да нет, к филиппинцам он привык, нормальные ребята. Вот если бы они говорили почетче, а то чувствуешь себя идиотом, когда все время приходится возиться с этим слуховым аппаратом.
Конечно, он мог бы ходить в Беркли, там у них ирландский проповедник, но они все там такие либеральные, сукины дети, дают разрешения на неподходящие браки. И всегда ссорятся с епископом. Как можно доверять такому священнику?
Джо доковылял до стула рядом с кроватью, сел, положил на колени альбом и открыл его ближе к концу: там больше фотографий, где они с Маргарет вдвоем.
Вот снимок Мардж в элегантной шляпе от солнца. Она любила такие необычные шляпы.
Джо вдруг заметил, что плачет - просто накатило и все, он ничего не мог с этим поделать. Он так тосковал по ней, тосковал все тринадцать лет, хотя к концу она совсем перестала соображать. Но дело не в этом, а в чувстве, что без нее в его существовании не было смысла. Без нее и без работы. Из-за этого ему и хотелось плакать.
Он больше не мог держать гараж, цифры пугали его, он запутал все счета. Пробовал работать в благотворительности, бесплатно, но и там трудно было разобраться, к тому же многие относились к нему просто как к старому хлопотливому ворчуну.
И что остается? Сидеть в зале ожидания - вот и все. А что в следующем зале? Смерть. Сидишь и ждешь, пока тебя, как груду хлама, уберут из этого мира. А до тех пор осталось только играть в карты с миссис Буттнер и этим лысым деревенщиной с громадными стариковскими пятнами на голове - никогда он не мог запомнить имени этого типа. И все. Ну что это за жизнь? А теперешнее телевидение приводило его в смущение. Господи, да ему было стыдно смотреть телевизор вместе с внуками, когда шла реклама заведений с Виктория-стрит. А дети и внуки? Когда они приходят навещать, сразу видно, что просто отсиживают время.
Вот зараза, он снова плачет.
Ну и ладно, в задницу этого филиппинского проповедника. На самом деле он торчит здесь потому, что боится: вдруг святые не позволят ему увидеть на том свете Маргарет. Но приходится признать…
Приходится признать, что он больше не верит в «тот свет». Откуда попы знают? В Бостоне их буквально десятками арестовывают за растление малолетних. А в Ирландии еще хуже. Если они сами и не пристают, то смотрят на это сквозь пальцы. Как можно доверять такому ублюдку? Попы - растлители малолетних, попы - гомосексуалисты, значит, они все лжецы, а значит, насчет загробной жизни тоже врут.
Его воспитали католиком, но он как практичный человек никогда до конца не мог поверить в то, чего не видел своими глазами.
Ну, точно. Все это просто надувательство. Он всегда это подозревал. Ну, он, конечно, не хотел бы, чтобы его внуки перестали ходить в церковь… Но с другой стороны, если эти сволочные попы будут протягивать к ним лапы… Ладно, к черту такие мысли!
В ящике стола, под бумагами, у него спрятан его родной ствол тридцать второго калибра. Здешние о нем, разумеется, понятия не имеют. Проживающим не положено иметь огнестрельное оружие. В старости у многих начинается маразм, разные мании, так что им действительно нельзя доверять оружие, это уж точно. Так что ему пришлось протащить своего дружка контрабандой.
Ощущая теперь истинное наличие цели и молча усмехаясь горькой иронии, Джо поднялся и с кряхтеньем потащился к небольшому письменному столу. Перевернул стаканчик с карандашами, достал маленький ключик, который он спрятал на дне, и завозился, отпирая ящик. Замок потребовал целой минуты - так тряслись скрюченные пальцы, но Джо справился, открыл его, наконец, и достал пистолет. Подержал в руке, полюбовался. Пистолет был у него уже пятьдесят лет, и Джо всегда хранил его в должном состоянии. Убедившись, что предохранитель снят, он поднял пистолет ко рту.
- Привет, Джо! Как дела? - Голос донесся от двери. - Я что, не вовремя?
Джо вздрогнул от неожиданности и чуть не спустил курок, но удержался и не выстрелил. Он не желает, чтобы кто-нибудь видел, как он вышибет себе мозги.
Он опустил пистолет и прищурился, разглядывая темную фигуру в дверях. Джо не слышал, как кто-то вошел, но тут ничего удивительного - с его-то слухом!
- Кто там?
Человек протянул руку и включил лампу на тумбочке. Джо узнал его: это был Гаррети.
- Надо же, Гаррети! - воскликнул он и взглянул на часы. Час ночи. - Черт возьми, как ты сюда попал? Ночью гостей не пускают. Кругом все закрыто. Охрана и все такое.
- Сейчас расскажу.
- Да уж расскажи, черт возьми.
Закрыв дверь у себя за спиной, Гаррети заговорил чуть громче.
- Я вот что скажу, Джо. На самом деле мне пришлось убить охранника. Налетел на него, когда взломал заднюю дверь. Да плевать, он был грязным маленьким крысенком, к тому же отвратительно ругался. Не будешь же ты из-за него расстраиваться?
Джо моргнул.
- Говоришь, ты убил его? Ха! - И он усмехнулся - ведь так положено, когда кто-нибудь тебя разыгрывает, но на самом деле ему вовсе не хотелось смеяться. - Ну, ты меня насмешил. Что-то я не помню, чтобы у тебя было такое чувство юмора, Гаррети! Ну ладно, надо бы поговорить о чем-нибудь более приличном, я бы, конечно, спросил, как поживает миссис Гаррети, но…
- Лучше, чем все прошлые двадцать лет.
- … но, как я понимаю, ты заметил этот пистолет?
- Заметил, - коротко отозвался Гаррети. - Похоже, я появился вовремя. Еще мгновение, и - бум! Пустая трата. Ужасно.
Джо ощутил в сердце теплую волну надежды. Может, есть другой выход? Может, и для него что-нибудь найдется? Может…
- Послушай, - продолжал Гаррети. - Мы ведь давно с тобой знакомы. По крайней мере, двадцать пять лет, с тех пор как я сюда переехал. Джо, ты не думай, я прекрасно понимаю, сколько сейчас времени. И понимаю, что ты чувствуешь. И пришел специально, чтобы сказать тебе: есть кое-что получше, чем пуля в лоб.
Джо зарычал от разочарования.
- Нет, нет. Ты-то снова родился, так? И это все, да? Я ненавижу все эти секты. Черт возьми, Гаррети, я католик. Я только что сам думал, что все это - дерьмо, но пойми, это мое дерьмо, так сказать, семейное, зачем же мне твое?
- Я не заново родился, то есть не в том смысле. Я вообще не христианин, Джо. Дело тут не в религии. Я говорю о другом. Есть кое-что получше. Настоящее, реальное, понимаешь? Дай-ка я тебе кое-что покажу.
И он сделал стойку на руках, прямо посреди комнаты. Без малейшего усилия, и руки у него не дрожали. У Джо отвалилась челюсть.
- Просто сон, вот что это такое, - пробормотал он.
- Никакой не сон, - ответил Гаррети, снова становясь на ноги. - Джо, я снова стал молодым, внутри, в организме.
И кстати, если бы захотел, то снаружи тоже выглядел бы молодым. Так мне сказали. Я и теперь могу это сделать, если понадобится «Нам Всем». Но я считаю, не имеет никакого значения, молодо я выгляжу или нет. Мне наплевать. Секс мне не нужен. А если тебе не нужен секс, то с какой стати хотеть выглядеть молодым? Из тщеславия? У меня есть кое-что получше. Жизнь и сила. И ты можешь получить то же самое.
Джо смотрел на Гаррети и размышлял. Наконец он сказал:
- В последнее время, как я помню, ты очень плохо себя чувствовал. Что-то с тобой случилось, это ясно. Но зачем ты пришел ко мне?
- Меня к тебе послали. Мы набираем сначала тех, кто постарше. С ними легче, чем с молодыми. У молодых другая химия мозга, с ней еще не все ясно, а у нас пока недостаточно интеллектуальной мощи, чтобы с этим справиться. Эта проблема требует больших усилий. Мы пробовали парочку молодых, так они то ли работают, то ли нет… Один вроде помогал, но потом начались неприятности, а другой бродит в лесах, превращает животных и присматривает за всем, но как-то все через задницу. Мы сейчас разрабатываем тест для определения, кто из ребят подходит. - Он замолчал и странно улыбнулся. - И вот еще что, Джо. У нас временная нехватка коммуникационной замазки.
- Чего нехватка?
- Ну, это я так ее называю. Это особый материал, который встраивает «Нас Всех» в нервную систему людей, которых мы преобразуем. Его приходится вырабатывать, но материала до сих пор не хватает, и надо строить механизм для его производства. Поэтому мы не можем обратить всех, то есть всех сразу. Но скоро у нас будет новая система. Эта штука будет сама себя вырабатывать. Да, Джо, после запуска так и будет. Тогда все ускорится. А тебе, Джо, надо попасть в основание системы.
- Похоже, что у этого твоего нового мира немало проблем, - задумчиво проговорил Джо. - Вы не можете справиться с каждым. Не можете управиться с молодежью.
- Конечно, - горячо подтвердил Гаррети. - Но мы с ними боремся. Скоро начнем работать с молодыми, вот увидишь. Черт возьми, даже некоторые из пожилых тоже способны немного сопротивляться. Возникают осложнения. Приходится проводить перезагрузку.
- Что еще за перезагрузка?
- Понимаешь, Джо, иногда это означает, что их приходится убивать. - Улыбка Гаррети ничуть не потускнела. - А остальное время приходится восстанавливать их статус - это если человек уже был с нами.
- Убивать? Так ты действительно убил нашего охранника?! - Джо почувствовал, что по спине у него пробежал холодок.
- Ну конечно! По разным причинам он не подходил для обращения, ну, для преобразования. Некоторые люди похожи на кошек - с кошками у нас тоже проблемы. Ох уж эти кошки! Нам они не нужны. Не та химия мозга. Нам их трудно утилизировать, и похоже, маленькие твари это чувствуют. В любом случае, когда дело касается людей, мы предпочитаем добровольных рекрутов, потому что процесс тогда идет быстрее и надежней. Из всех испытанных моделей добровольное присоединение оказалось наиболее продуктивным. Нам ведь, Джо, пришлось много экспериментировать. Некоторые из ранних форматов оказались… просто месивом. Но, как видишь, сейчас дело дошло практически до стадии искусства. Обращение может произойти теперь за одну-две минуты.
Джо стоял, слушал и пытался не смотреть на дверь.
- Значит, говоришь, мне не придется совершать последнее путешествие - на кладбище, я имею в виду?
- Забавно, что ты это спросил. В некотором смысле отправиться туда придется. Но не умирать. Видишь ли, мы используем кладбище. Там наш Центр. Оказалось, что именно там наилучшая защита от электромагнитных полей извне. Есть проблема риска… - Он замолчал и, казалось, прислушался. - Нет смысла тебе объяснять. Ну как, Джо, ты готов к омоложению? Что скажешь?
Джо покачал головой.
- Гаррети, или как тебя, можешь поцеловать меня в задницу. Я теперь более-менее представляю, кто ты такой. И вот что тебе скажу. Я, может, и не бог весть что, но этим я не буду.
- Джо! Но что тебя ждет? Выбор между старческим ничтожеством, бесконечным одиночеством, изоляцией - и забвением? Старость - это мерзость, Джо. Я помню, как осознал, что старею. Мне было едва за пятьдесят. Это примерно то же, как когда тебе говорят, что у тебя неизлечимая болезнь и ты видишь, что проявляются первые симптомы. Вот как я себя чувствовал. А теперь… Теперь совсем не то. Таким способом, Джо, можно жить практически вечно.
Джо сглотнул. Во рту внезапно стало сухо. Так тяжело, так тяжело…
- Вечно?
- Ну, есть, конечно, такая штука, как энтропия. Рано или поздно она тебя достанет. Может, через десять тысяч лет.
- Десять тысяч! - Он почувствовал изнеможение только при мысли о таком сроке. - Десять тысяч лет? Да ты шутишь!
- А может, и дольше. Если присоединишься к нам, Джо, вся боль для тебя будет позади. Все болезни. Усталость. Грусть. Вся неуверенность тоже уйдет. С ними будет покончено. Ты станешь частью чего-то прекрасного, растущего, как узор снежинок. Снова станешь полезным. Если бы ты только мог взглянуть на дело моими глазами, ты бы не медлил ни секунды.
- Но я больше не буду собой.
- Это не совсем так. У тебя остается рудимент личности. Этого достаточно. Да и насколько ты был самим собой всю свою жизнь? Люди ведь обманывают себя на этот счет, Джо. Ну, вспомни: то ты в веселом настроении, то вдруг разозлишься или обидишься. Люди непостоянны, как туман на ветру. То их туда несет, то сюда. На самом деле все очень расплывчато.
- Говори за себя. Ты вот что мне скажи. Ваши люди… вы откуда? Из космоса?
Гаррети покачал головой и улыбнулся.
- Вовсе нет. Отсюда, с Земли. Мы не враждебные пришельцы, нет! Мы… Тебе надо только знать, что мы теперь часть чего-то великого. Моя хозяйка и я так счастливы в нем. И множество твоих друзей тоже, Джо. Да вот, например, Гарри Дельвиччио недавно присоединился к нам и много чего делает.
- Гарри? Значит, он один из вас?
- Точно. Счастлив, как младенец. Это он тебя предложил.
- Меня предложило то, чем он стал. Гарри никогда бы этого не сделал. Значит, вы, кто вы там есть, на самом деле все - одно целое, так?
- И да, и нет. Но больше да, чем нет.
- Как будто… - Джо ощутил, как сжалось в груди сердце - Как будто что-то съедает город, по человеку зараз.
- Мы не едим человеческую плоть в буквальном смысле, хотя стали бы, если бы кончилось всякое другое горючее. А… ну да, я понял… Это в переносном смысле. Да, людей… поглощают… Заглатывают в общую организацию. В каком-то смысле даже переваривают, превращают в часть «Нас Всех». Но все равно это не похоже на съедение.
- Вот гадство! Тебя сожрали. И жрут мой город.
- Называй как хочешь. После тебя я пойду по комнатам и буду обращать всех подряд. Нам нужна, знаешь ли, инфраструктура. Итак, Джо, какой будет ответ? Легкий путь? Путь, при котором теряется минимум энергии и производится максимум работы? Ты должен всего-навсего открыть рот и закрыть глаза, расслабить мозг и… подумать: «Да».
Джо шмыгнул носом и покачал головой, потом подался вперед и резко выкрикнул: - Нет!
- Ты что, серьезно? Другой способ медленнее и начинается с перезагрузки. Так, черт возьми, больно, и для «Нас Всех» это очень неудобно.
- Неудобно для «Нас Всех»? - повторил Джо, направляя на Гаррети пистолет. - В задницу твоих «Всех». Не думаю, чтобы тебе пришлось кого-нибудь здесь обращать сегодня ночью, мать твою так-перетак, долбаный ты сукин сын!
Гаррети улыбнулся, и… пистолет Джо оказался у него в руке.
Сам Джо почувствовал, как пистолет ускользает из рук. Гаррети двигался, как удар хлыста. Рука Джо онемела.
- Не может, не может быть… - забормотал Джо.
Это было почти невероятно. Он частенько позволял себе поразмышлять, как окончатся его дни, но такого, черт возьми, ему и в голову не могло прийти.
Но, может, тут нечему удивляться? На самом деле мир просто еще раз прокатился по нему, размалывая в пыль…
Однако он вовсе не должен сидеть и ждать. Всю жизнь он сидел и принимал все как есть. Сидел и смотрел телевизор и каждый вечер чуть-чуть умирал. К черту!
Гаррети улыбнулся пустой улыбкой. Джо понял: Гаррети собирается его убить. Встал и бросился на противника, сжав кулаки. Гаррети остановил его, схватив за глотку. Джо чувствовал себя маленьким мальчиком в руках великана.
Гаррети положил пистолет на письменный стол и свободной рукой ухватил Джо за голову. Джо успел издать пару воплей, но ночные сиделки привыкли игнорировать такие звуки - старики часто кричат по ночам, то одно не так, то другое… - И, разумеется, охранника тоже не было на месте.

10 декабря, утро
Хелен Фарадей гордилась тем, что не потакала всяким глупостям. Вот уже восемнадцать лет она служила Господу, будучи старостой, в церкви Помазания Господня в Квибре и отдавая ей все свое время. Именно она приложила усилия к тому, чтобы предыдущий священник, преподобный Далберт, был изгнан после того, как обнаружилась его связь с замужней женщиной. Именно она сообщила миссис Ламберт, что ее сын Эли лапал после службы ту пакистанскую девчонку в комнате для крещения; был скандал, потом Эли убежал из дома, мотался где-то в городе, стал наркоманом, что лишний раз доказывает - испорченность все равно себя выявит. И, разумеется, она не собиралась мириться с намерением молодой жены преподобного Найета установить в подвале церкви какой-то интернет-прибор - наверняка для порно. Хелен своими ушами слышала, как Мэри Найет употребила какую-то сексуальную шутку в разговоре с другой церковной дамой. И Хелен видела, как она слишком уж рьяно обнимала мальчиков из воскресной школы, которые изучают Библию. Вполне возможно, что она из этих, из педофилов. Разумеется, Хелен не может утверждать такие веши без доказательств, но сегодня у нее такие доказательства будут.
Вот почему она рано, пока никто больше не пришел, спускалась по лестнице в старую исповедальню. Теперь ею уже не пользуются с того случая, когда пару лет назад у этой безмозглой вдовы, миссис Рансайтер, случился припадок и она стала утверждать, что ангельские голоса говорят ей, будто их церковь одержима демонами. Вдова бросилась на священника, и ее пришлось увезти в больницу. Возложение рук не дало никакого результата, она только визжала и никак не могла успокоиться.
Вспомнив об этом инциденте, Хелен слегка занервничала. Она спускалась по шаткой лестнице с фонариком в руках в темный церковный подвал, где когда-то тощая истеричная Джуди Рансайтер извивалась с кровавой пеной на губах, тыкала пальцем в каждого из церковных служителей и вопила: «Сатана вселился в тебя, Сатана действует твоими руками! Агхибиа-хабиа-мелет-такорда-ша-бабабба!» - И так без конца.
Миссис Рансайтер разбила лампочку и размахивала руками, стараясь поймать кого-нибудь в темноте. С тех пор лампу так и не поменяли, а тогда они просто с воплями бросились наверх. Баптисты, выходящие в то воскресенье из соседней церкви, изрядно повеселились, наблюдая, как паства церкви Помазания Господня бестолково мечется на парковочной площадке.
Ступени скрипнули, Хелен замерла. Лишнего веса у нее было изрядно - во всяком случае, достаточно, чтобы опасаться, как бы ветхая лестница под ней не треснула. Она слышала, как дышит ртом, до странности громко и тяжело. Воздух казался тяжелым, холодным и как будто затуманенным.
Спустившись вниз, она повела лучом фонаря: вот старый плетеный коврик, старое же пианино. Все густо затянуто пылью. И на этой пыли ясно отпечаталась цепочка следов. От лестницы следы вели влево, к небольшой сцене, которую скрывал слегка раздвинутый подернутый паутиной красный занавес. За занавесом стояла машина, которая что-то бормотала и произносила слова, похожие, в представлении Хелен, на интернет. В этом бормотании не было никакого смысла. И над этой-то машиной частенько стояла миссис Найет.
Хелен прошла через комнату и, раздвинув занавес, ступила на невысокую сцену. За занавесом у стены приткнулся небольшой верстак. Оштукатуренную стену украшало подобие лепного барельефа, довольно аляповатого, на котором Иисус Христос вел двух улыбающихся ребятишек сквозь радужную арку в рай.
Теперь фонарь выхватил совсем другое «украшение» - на верстаке стояло нечто, похожее на спутниковую тарелку, но не совсем. Хелен пошарила по нему лучом фонаря. Предмет не издавал звуков, как та, другая машина. Единственным слышимым звуком было поскрипывание… подвальной лестницы.
Она обернулась и увидела, как вниз спускается чета Найетов. Миссис Найет, тонкая, рыжеволосая, в коричневой блузке и туфлях на плоской подошве, возглавляла процессию. Преподобный Найет, высоколобый, с вечно поджатыми губами и скептическим выражением глаз, одетый в свитер с высоким воротником, шел с фонариком сзади.
Хелен тут же выключила свой фонарь и отошла в дальний, совсем темный угол сцены, поближе к занавесу.
- Знаешь, Мэри, что бы ты ни хотела мне показать, - говорил преподобный Найет, - я абсолютно не понимаю, почему нельзя подождать, пока я не вкручу новую лампочку. - Он замолчал и огляделся. - Какой абсурд! Не пользоваться таким обустроенным местом лишь потому, что кто-то именно здесь потерял здравый смысл.
- Я тоже так думаю, Чарльз, - согласилась миссис Найет. - На самом деле я-то пользуюсь этой комнатой. Что касается света, то новым моделям лампочки будут не нужны, а ты будешь как раз новой моделью.
- Чем я буду?
- Не обращай внимания. Я тебе покажу прямо здесь. Хелен вся сжалась в комок и старалась не дышать, а Мэри Найет прошла сквозь занавес и показала мужу устройство на верстаке.
- Что это за дичь? Откуда она взялась?
- Чарльз, это передатчик. Он усиливает определенный тип волн. Я сама его сделала.
- Сделала сама? И что?
- Масса людей изготавливает такие передатчики. Неужели ты не замечал их?
- Да, когда ты сказала, я начал припоминать. Мэри, что происходит? Да объясни же мне, Бога ради!
- Просто расслабься. Если расслабишься, будет почти не больно.
И Хелен увидела, что хрупкая маленькая Мэри Найет взяла своего крупного и сильного мужа за глотку и потащила его назад и вниз. Преподобный дергался и вопил:
- Мэри! Что… Мэри! Что? Не надо!
И видела, как миссис Найет стала коленями на грудь мужу, выдвинула у себя изо рта блестящую, шипастую, словно бы живую, металлическую штуку и губами протолкнула ее в рот мужу.
Хелен не вскрикнула, она едва сумела удержать крик, но все равно поняла: миссис Найет видела, как она протолкнулась сквозь занавес и, спотыкаясь в темноте, понеслась к лестнице. Ощупью отыскала ступени и полезла по ним, обдирая колени и щиколотки. Выскочила через боковую дверь на небольшую автостоянку (где-то в глубине мозга всплыла удивленная мысль, что она способна так быстро двигаться), прыгнула в мини-фургон, в котором обычно возила детей в воскресную школу, и вырулила на улицу прежде, чем Мэри вышла и стала смотреть ей вслед.
И только тут Хелен подумала: «Оказывается, миссис Рансайтер была все же права».
Но в полицию она пойти не посмела. Придется выдумать какой-нибудь другой предлог, чтобы позвать их в церковь.
Вся в липком поту, тяжело дыша, она, наконец, добралась домой, сразу бросилась к телефону на кухонной стойке и набрала 911.
- Да! Алло! - Собственный голос резанул ей ухо сухим треском. - Я хочу сообщить… о нападении. Женщина напала на своего мужа в церкви. Она просунула ему в горло какую-то металлическую вещь.
- А как ваша фамилия?
- Хелен Фарадей. - О Господи. - Во рту у нее пересохло, голова затуманилась и кружилась.
- Оставайтесь на месте. Мы сейчас кого-нибудь пришлем.
- Нет-нет, пожалуйста, пошлите кого-нибудь в церковь.
- Разумеется, только оставайтесь на месте.
Связь прервалась, и Хелен повесила трубку. И тут ей пришло в голову, что ее не спросили, какая церковь и что там, были за люди. Но внезапно она ощутила, что боится перезванивать, хотя и сама не могла понять почему. Ладно, через несколько минут здесь будет полиция. Она сообщит им, какая церковь и о ком речь.
Она скажет им: «Миссис Найет убила своего мужа в церкви Помазания Господня».
Но была ли та женщина действительно Мэри Найет? Хелен теперь было трудно думать о ней как о Мэри Найет.
Она выпила немножко розового вина, которое держала для особых случаев, и почти успокоилась, и тогда ей пришло в голову, что в городе она видела немало таких передатчиков - как раз таких штук, как эта демоническая женщина соорудила в подвале церкви.
К чему удивляться, что дьявол использует технологические достижения? Порно распространяется по интернету, телевидение чудовищно пропитано сексом, люди бормочут в сотовые телефоны в то время, когда им следовало бы молиться.
А потом ей пришло в голову еще кое-что. Эти передатчики в Квибре были повсюду, значит, это может быть какой-то общегородской заговор! Насколько он распространился? Как можно его долго скрывать без помощи…
В дверь раздался резкий стук. Волна паники смыла ее со стула возле кухонной стойки и бросила к двери черного хода. Она выскочит через заднюю калитку в тот грязный проулок между домами и убежит отсюда.
Но у задней двери тоже ждала полиция, они даже не потрудились придумать какое-нибудь объяснение. Там был белый полисмен, судя по табличке у него на груди - Уортон, и еще один, по виду - китаец, этого звали Чен. Они просто схватили ее за руки и, вопящую, поволокли в полицейский фургон, который ждал в проулке, - огромный черно-белый фургон. Там, прицепленный наручниками к железной стойке, уже находился невысокий смуглый испанец с трагическими глазами.
Хелен отбрыкивалась и визжала:
- Кто-нибудь! Помогите! - И почти вырвалась. Тогда один из офицеров, она не заметила, кто именно, ударил ее - один раз, но очень сильно, над правым ухом, чем-то вроде дубинки. Ей стало плохо, голова закружилась, и она упала на колени рядом с арестованным испанцем. Они грубо свели ей кисти, надели наручники и вылезли, не произнеся ни слова. Хелен чувствовала, что на плечо ей стекает из уха горячая кровь.
Дверь фургона захлопнулась, прогремел стальной засов, полицейские сели в кабину, заработал мотор, и фургон поехал.

Предыдущая страница 18 Следующая страница


19 Джон Ширли

- Простите, что они вас избили, - сочувственно проговорил пленнице с испанской внешностью.
Хелен подняла на него глаза, замигала от боли, которую вызвало это простое движение, и расплакалась. Он сочувственно покивал. Она все плакала и плакала, а фургон ехал и ехал. Через пару минут Хелен сглотнула и задала вопрос:
- Куда они нас везут?
- Думаю, на кладбище… или в здание возле него. - Испанского акцента у него не было. Центрально-калифорнийский. - Насколько мне удалось выяснить, там в старом сарае вход в туннель, который проходит под кладбищем.
Тут Хелен заметила, что на мужчине была полицейская куртка, но распахнутая и с оторванными пуговицами, а его рубашка испачкана кровью.
- Но вы же все… вы ведь полицейские, верно?
- Они не полицейские. Больше не полицейские. А я - да, я все еще полицейский. Потому-то я и сказал «простите». - Он говорил очень тихо, за шумом мотора она едва различала слова. Казалось, он высказывает запоздалые мысли. У нее возникло чувство, что он уже махнул на себя рукой и считает, что погиб. - Я должен был их остановить, это мой долг, - продолжал он. - Я и еще некоторые ребята, которые тоже догадались. Вы ведь понимаете, они не могли захватить все отделение. Кажется, они не в состоянии изменить сразу всех. Сначала им нужно что-то сделать, что-то, используемое в начале преобразования, и это занимает какое-то время. В отделении осталось только несколько ребят, и некоторые из них знают все только наполовину. Я кое-что заподозрил и обратился в отдел юстиции и в оклендскую полицию. Я звонил по всему району Залива. Пытался даже позвонить в Вашингтон. - Он грустно усмехнулся. - Это я считал, что говорю с отделом юстиции и с полицией Окленда. На самом деле не так. Они перехватили все телефонные линии. И выходящие звонки сотовых телефонов. Все звонки, направленные в правоохранительные учреждения, возвращаются в… Не знаю, как назвать, нечто вроде коммутатора, который они контролируют. Так что вы говорите вовсе не с тем, с кем думаете. Если в сообщении есть что-то для них опасное, они вас забирают. Если же звонят, например, из-за кражи в винном магазине, думаю, они переключат на настоящих полицейских. А вы не понимаете, почему вам приходится все рассказывать дважды. Я мог бы и лично съездить в Окленд, но они ведут очень плотную слежку. - Он вздрогнул и с усилием сглотнул. - Уже забрали массу людей, когда они пытались звонить и просить о помощи. Как вас и меня.
Его голос стих. Фургон все покачивался, Хелен хотелось броситься на пол и забиться в истерике. Она издала воющий звук, но сумела перебороть себя. Помолчав, полицейский добавил:
- Да-а-а, они… они почти изолировали город. К тому же они наблюдают за местами вне города, которые могут быть для них опасны. - Его голос снова прервался, он отвернулся.
- Что они с нами сделают?
Какое-то время он молчал. Потом фургон стал вроде бы куда-то въезжать, и он ответил:
- Если они смогут вас изменить, то так и сделают. Или убьют и используют на запчасти.
Тогда Хелен начала молиться. На нее нашел транс, она даже стала говорить на непонятном языке и продолжала, когда пришли за нею и испанским полицейским и забрали их.
И пока их тащили и швыряли на заляпанный красным пол старого сарая, она все ждала, что Бог вмешается… Но когда палачи с деловым видом отрезали маленькому полицейскому голову, она начала подозревать, что Бог не ответит на ее молитвы… на этот раз.

10 декабря, днем
Мисс Сентаво была маленькой, изящной женщиной, ростом ниже Адэр. Она носила костюмы деловых леди, которые специально для себя заказывала. Если Адэр правильно запомнила, была она наполовину вьетнамкой, наполовину филиппинкой, а замуж вышла за мексиканца по имени Сентаво.
Она имела степень доктора психологии и, вероятно, использовала свои знания, общаясь с Адэр в своем школьном кабинете, однако Адэр этого не чувствовала. Адэр встречалась с ней несколько раз. Сначала - когда она думала, что родители собираются разводиться, и она, Адэр, никак не могла сосредоточиться на учебе. Мисс Сентаво всегда была очень внимательна и вела с ней психотерапевтические разговоры не только по обязанности, а просто из желания помочь. Мисс Сентаво сумела заставить Адэр почувствовать себя взрослым человеком, решающим проблемы с другим взрослым.
На столе у мисс Сентаво была масса мелких игрушек для взрослых, какие продают в «Земных дарах» и в других подобных местах: миниатюрный песчаный сад Дзен; модель глобуса величиной с бейсбольный мяч - когда протягиваешь к ней руку, из нее выскакивает алая молния; рамка с цветным песком - если ее перевернуть, возникают фантастические пейзажи; намагниченная пластинка с крошечными блестящими ромбиками, из которых можно составить любой рисунок. Именно с ней рассеянно играла Адэр, когда после школы беседовала с мисс Сентаво. Потягивая диетический «севен-ап», мисс Сентаво говорила:
- Я понимаю, что ты имеешь в виду: нельзя же действительно подойти к собственной матери и сказать: «Мам, мне кажется, ты ведешь себя очень странно». Без крайней необходимости такие вещи не делают. Если бы у нее развивалась болезнь Альцгеймера, то, пожалуй, можно было бы и сказать нечто подобное. Но это действительно трудно.
Адэр обдумывала слова мисс Сентаво, а руки непроизвольно складывали из металлических фишек на магнитной пластинке почти узнаваемую фигуру - серебристый силуэт женщины с длинными волосами.
- Дело… дело не только в том, что я боюсь ее оскорбить. Трудно объяснить… У меня нет особых причин. В этом вся фишка. Типа, я боюсь их без причины. Потому я и подумала, может, мне к врачу сходить? Может, у меня с головой не то? Может, и так. Типа, я думаю, мои родители уже не люди. Оба. Не только мама. Это ведь болезнь, правда?
- Ну, знаешь ли! Я вот что тебе скажу: прежде чем прийти к выводу, что ты действительно больна, я бы проверила менее драматичные варианты. Вроде того, что могло просто возникнуть непонимание, разные оценки происходящего. Слушай, может, твоя мама зайдет сюда, поговорим - в смысле, поговорим с ней вдвоем. И уж если это, черт возьми, не поможет, тогда подумаем о врачах.
Адэр почувствовала себя бабочкой, пришпиленной булавкой к доске. Вроде как она должна сказать «да». Но она не хотела!
- Ну да…
Мисс Сентаво взяла трубку и стала звонить домой к Адэр.
- Алло, это мисс Сентаво. Я звоню насчет Адэр. Нет-нет, с ней все в порядке. Я просто хотела узнать, не могли бы мы договориться насчет встречи, чтобы обсудить некоторые проблемы, которые ее беспокоят? Нет-нет, это не срочно, но думаю, чем раньше, тем лучше. Конечно. Если хотите. О'кей. Отлично. До встречи.
Хмурясь, она повесила трубку, но потом опомнилась и улыбнулась Адэр:
- Ну вот, предварительные шаги. Твой отец хочет поговорить со мной наедине.
- Но вы говорили с моей мамой…
Мисс Сентаво пожала плечами и опять улыбнулась:
- Похоже, она предвидела этот разговор. Говорит, что отец сам хотел прийти.
Адэр кивнула. У нее возникло желание предупредить мисс Сентаво о чем-то, но она не стала. Потому что сама не понимала, о чем предупредить, а главное - почему ей этого захотелось.

Было 9: 53, и Винни вышел послушать шум из бара. Он частенько так делал вечерами. Никогда не заходил внутрь, просто стоял и слушал. Сегодня он был разочарован. Обычно он слышал смех, споры, вопли. Слышал спортивный канал по телевизору - его никогда не выключали, потому что это был спортбар. И, конечно, слышал музыку. И звон бокалов. Сегодня там было совсем тихо.
Винни собрался с духом и заглянул в окно. Бармен Росс, толстый лысеющий парень с выцветшими татуировками на руках, стоял за стойкой, засунув руки в карманы, и поверх ряда бутылок смотрел по телевизору футбольный матч.
Кроме Росса, в баре никого не было. Куда же все делись? Винни всегда испытывал чувство причастности и единства с людьми в баре, пусть они и не знали, что он стоит на тротуаре и слушает.
Винни не смотрел на часы. Он и без часов знал, что было точно 9: 59. Вместо часов он посмотрел на уличный фонарь. Вокруг него вились мошки. Обычно в это время их не так уж много, но сейчас вот были. Они не колотились о лампу, оставляя за собой беспорядочные светящиеся следы. Сегодня все следы складывались в четкий рисунок, как изображения электронов, летающих вокруг атомного ядра.
Словно почувствовав его удивление, две покрытые пыльцой бабочки отделились от строя, слетели с орбиты и нырнули вниз, к Винни, напомнив своей траекторией пикирующие бомбардировщики - совсем не похоже на ночных мошек. Они летели строго вниз. Когда он сделал шаг назад, они остановились точно возле его лица, по одной бабочке против каждого глаза. Винни никогда раньше не видел, чтобы бабочки так молотили крылышками.
Заглянув в крошечные личики насекомых, Винни заметил, что из глаз у них выдвинулись малюсенькие металлические сенсоры.
Ему показалось, что он слышит чей-то голос: «Этот для Всех Нас»?
Другой голос ответил: «Нет. Его программирование атипично и проблематично. Седьмой меридиан зеленый. Он пригоден только на части».
Каким-то образом Винни догадался, что они разговаривают не друг с другом. Он слышал в своем мозгу то, что бабочки тоже слышали. Они, эти бабочки, были как будто бы дистанционными глазами для того, кто говорил.
Один из голосов спросил:
- Кого мы пошлем?
- Все заняты преобразованием. С этим можно не спешить. Он социально экстернирован.
Социально экстернирован?
Рассердившись, Винни хлопнул перед лицом в ладоши, раздавив бабочек. Но он знал: это не поможет. Две другие бабочки слетели со своей орбиты вокруг лампы, нырнули вниз невероятным, пикирующим образом на своих пронизанных металлическими нитями крылышках и полетели за ним следом.

15.

12 декабря

Адэр и Кол сидели во дворе, в разбитом катере. Оба засунули руки в карманы, пряча их от декабрьского холода. Был воскресный день.
Небо прояснялось, и Адэр видела, как поднимаются с крыши лохмотья тумана. Струйки летели вверх, как будто хотели попасть на небеса, а потом исчезали, словно бы их оценили и признали достойными.
Кол поддал ногой старую кошачью игрушку, которая раньше принадлежала Силки, потом оглянулся на место, где ее похоронили под голым розовым кустом.
- Иногда я хочу, чтобы здесь было в натуре холодно, - сосредоточенно глядя перед собой, произнес Кол. - А снега никогда нет. Только грязища и всякое дерьмо. Хочу, чтобы все покрылось снегом. Спряталось, стало мертвым и белым.
Адэр рассеянно отозвалась:
- Как в той песне: «Я счастлив только под дождем». Только тебе для счастья нужен снег. И ты никогда не счастлив, потому что снег никогда не идет.
Но думала она сейчас про маму. Иногда казалось, что мама хотела им что-то сказать, но не могла. Поддавшись импульсу, она сообщила:
- Наша тетка-психолог говорит, что надо искать другое объяснение тому, что нам кажется неправильным в поведении родителей, а не только… Чем бы оно ни было. Ну, как они вели себя с моим компьютером… ну и все остальное. Вот я и думаю: может, они такие странные потому, что думают о разводе? Ну, то есть снова начали думать?
- Нет, не думаю, что все из-за этого. - Он со злобой ударил носком ботинка в холодную землю, потом вынул из кармана пластинку жевательной резинки и начал ее разворачивать, но пластинка была старой и затвердевшей, обертка прилипла к ней намертво. - Думаю, они нам все врут. Отстой. Ну, насчет… - Он пожал плечами.
- Вот-вот, - усмехнулась Адэр. - Теперь - отстой. А ты все выл: «Не вопи, что с ними что-то не так. Они счастливы». А сейчас говоришь: «Они нам все врут».
- О'кей, о'кей, может, и так. Теперь я не уверен. - Он бросил на нее быстрый взгляд и снова уставился себе на ботинки. Потом вдруг поднялся и резко бросил: - Пошли. Хочу показать тебе кое-что на чердаке.
- На чердаке? А что ты там делал?
- Искал свое старое снаряжение для ныряния. Собирался пойти поискать работу без отца. Он в последнее время меня не берет с собой. Если, конечно, сам выходит на катере. В чем я лично сомневаюсь. Как-то я поехал и посмотрел на лодку: ее и с места не сдвигали. То есть, я хочу сказать, это видно. Вот я и полез на чердак… Да ладно, фигня все это, в общем, пошли!
Адэр раздраженно фыркнула. Опять он командует! Но пошла следом.
На чердак надо было пониматься по лестнице, устроенной в кладовке. Кол взобрался первый, толкнул маленькую дверцу у самого потолка и влез на узенький карниз. Адэр последовала за братом, только когда увидела, что он уже включил свет: голую лампочку без абажура.
На чердаке был низкий потолок, пришлось идти согнувшись, и они продвигались к середине мимо кучи старого подводного снаряжения, мимо каких-то запыленных ящиков и расстеленных слоев утеплителя почти на четвереньках, как парочка длинноруких орангутанов.
Возле чемодана в дальнем углу Кол встал на колени, открыл его и показал: вот смотри! В чемодане были пачки стодолларовых купюр, все в банковской упаковке, а, кроме того, пустая сумка с надписью «БАНК КВИБРЫ». Некоторые пачки оказались надорванными, стопки денег там были явно потоньше. Адэр присела на корточки и взяла в руки одну из купюр - похоже, настоящая, - потом выпустила из рук и уперлась локтями в колени.
- Да, отстой. Откуда это, Кол?
- Я… боялся спросить. А теперь, в задницу все, пойду и спрошу!
- Кол, я думаю, не надо. Я тоже боюсь.
- Почему?
Он спрашивал не так, как будто не знал ответа и хотел его получить, скорее хотел получить подтверждение. Но она лишь покачала головой и сглотнула. Потом закашлялась - всегда у нее так от этой пыли.
- Пошли, - снова скомандовал он. - Фигня все это. Мы должны знать. Я собираюсь спросить маму. Иногда кажется, что она хочет… хочет мне что-то сказать.
Они дошли до маленькой чердачной двери, спустились по лестнице и нашли родителей в гараже. Они бок о бок стояли у отцовского верстака и вдвоем возились с чем-то вроде самодельной спутниковой антенны, очень похожей на ту, которую устанавливал мистер Гаррети.
Несколько секунд Кол ее рассматривал.
- Что это ты делаешь, пап? - спросил он.
Отец прикручивал материнскую плату к задней стороне штуки, очень похожей на старое блюдо, которым мама пользовалась раз или два. «Тарелка» для приема спутниковых каналов, догадалась Адэр. Отец просверлил в блюде дырки инструментами, которые принес из катера, - обычно он использовал их для ремонта подводного снаряжения. Не поднимая головы, отец ответил:
- Делаю спутниковую антенну. Схема была в «Сайенти-фикамерикэн».
- А я слышала, что в «Попьюлар сайенс».
- Да, в «Попьюлар мекэникс» тоже, - подтвердил отец. Он закончил закреплять гайку и протянул руку. Мать вложила в нее олово для пайки.
Адэр наблюдала за матерью, которая начала разматывать проволоку. Отец паял, от верстака поднялся небольшой завиток дыма. Потом отец вдруг что-то буркнул, отложил паяльник и пошел через весь гараж к ящику с разными электронными деталями.
Адэр толкнула Кола, он кивнул в ответ и шепнул матери:
- Мам, мне надо с тобой поговорить.
Она не ответила. Кол настойчиво положил ей на плечи руки. Он никогда так раньше не делал.
- Мам! - Он заглянул ей в глаза и стиснул плечо. - Мам, я видел, как притащили тот чемодан. Тот человек из банка? На чердаке я видел чемодан с деньгами. - Кол облизал губы и продолжал: - Стодолларовые купюры. И видел, как к Гаррети тоже приходили и тоже принесли чемодан. И еще вот что: кто-то обчистил банк. Что-то происходит, мам. Кто-то ввязался в какое-то дерьмо, и вы оба - тоже. Я думал, может, выплаты от правительства, может, утечка радиации или еще какая-то мура из-за той аварии, что-то вроде этого, и… ну, не знаю, может, они просто взяли деньги в местном банке, чтобы выплатить людям за ущерб. Мама, очнись, ну, говори же!
Ее губы двигались, но звука не было.
Вдруг она замерла. Резко повернула голову, быстро, поразительно быстро. И посмотрела на отца, который как раз бросился к ним.
Отец старался выглядеть сердитым - во всяком случае, Адэр показалось именно так. Он притворялся сердитым.
- Кол! Оставь мать в покое!
Кол отступил от матери на шаг, лицо ее прояснилось, она радостно улыбнулась и вышла из гаража.
- Мы храним деньги для кое-каких людей, - спокойно пояснил отец. Гнев его улетучился, как будто его и не было, уступив место усталому здравомыслию. - Это имеет отношение к некоторым операциям с недвижимостью. Вы не поймете. Если действовать по-другому, ничего не получится. Мы прокрутили деньги. Ребята, я не желаю больше слышать ваше нытье о компьютерах. Вас столько лет баловали. Пора положить этому конец. И я вам обещаю, с этим будет покончено, когда… - Он вдруг замолчал и, казалось, задумался. Потом махнул рукой, как будто прогоняя их, и, косо усмехнувшись, закончил: - Ладно, идите займитесь чем-нибудь, о'кей?
И ушел в гараж, мягко прикрыв за собой дверь.
Кол повернулся к Адэр, и она со страхом увидела, что в его глазах закипают слезы. Она и вспомнить не могла, когда в последний раз видела, как он плачет.
- Ты… ты видишь? Та сумка…
- Какая сумка?
- Этого гребаного банка Квибры. Ясно же: все, что он сказал, - полная туфта, вранье. Гребаное вранье.
И ушел в дом. Через минуту Адэр услышала, как хлопнула дверь его спальни. Вскоре раздались бешеный рев плеера - «Систем оф э даун». Если Кол слушал на плеере свои миксы, Адэр всегда знала, что он в хорошем настроении. Но если включались группы вроде «Систем оф э даун» и «Линкин парк», значит, он зол. Звук был так силен, что из-за этого искажался. Адэр пробормотала: Как в аду, и стала ждать, что мать и отец выйдут и будут жаловаться, но дверь гаража так и не открылась. Они не сказали ни слова.

11 декабря
- Ну и как твое расследование? - спросил Берт, когда они с Лэси вышли из машины. Они стояли на парковочной площадке жилого комплекса возле пляжа, где пытались найти для Лэси жилье поближе к Берту.
- Честно говоря, - понизила голос Лэси, - мне бы не хотелось говорить об этом, пока мы не окажемся где-нибудь в укромном месте.
Берт вздрогнул. Небо казалось бесцветным; пожалуй, его можно было назвать и серым с тонкой прослойкой облаков. Берт провел Лэси по деревянным ступенькам, имитирующим красное дерево, по темной от дождя дощатой набережной к офису управляющего.
Берт чувствовал некоторое оживление оттого, что ездил с Лэси, помогая ей подыскивать жилье. Конечно, это совсем не то что искать вместе с нею квартиру для них обоих, но все же очень похоже. Было в этом процессе что-то очень интимное.
На сером синтетическом коврике перед входом в офис управляющего скопилась недельная почта. Берт заглянул сквозь стеклянную панель сбоку от двери. Офис был пуст и выглядел заброшенным. А телефон, похоже, разобрали на запчасти.
С крыши послышался грохот.
- Кажется, на крыше кто-то есть, - пробормотала Лэси. Они отошли подальше, чтобы стала видна крыша. Берт узнал управляющего, парня с латинской внешностью, в комбинезоне, с седыми волосами и усами. Когда-то он был соседом Берта в его двухквартирном домике.
- Эй, Джейм! - закричал Берт, махая руками с крошечного зеленого прямоугольника, который исполнял здесь роль газона.
Джейм взглянул вниз без малейшего любопытства. Он что-то устанавливал на крыше, что-то вроде антенны.
- Что тебе нужно? - без выражения спросил он.
- У вас табличка, что есть свободное жилье. Эта леди хочет посмотреть.
- Она может снять любое. Двери свободных квартир… Ветер подхватил остальные слова, а морской гул стер их без следа. - Что?
- Они не заперты. Электричество подключено. Она может въезжать в любую квартиру, какую захочет.
- Что? А заявление? А цены?
- Заявления не надо. Таунхаус семь или восемь. Двенадцать сотен в месяц. Чек оставляйте в ящике. Вот и все. Я сейчас не могу говорить.
Берт и Лэси переглянулись, потом посмотрели на стоящего на крыше Джейма. Берт пожал плечами.
- Похоже, тебе есть где жить. Если, конечно, тебе понравится, но они все примерно одинаковые.
- Должно быть, тебе он здорово доверяет, даже не потребовал аванса. - И она удивленно покачала головой.
Берт снова пожал плечами, и они отправились к зданию искать свободные квартиры, но про себя Берт подумал: Я едва знаю этого парня.
Они обошли комплекс. От него крышу было видно намного лучше и другие крыши - тоже.
- Посмотри-ка туда, - пробормотала Лэси.
- Черт меня подери! - воскликнул Берт.
На всех крышах, которые были им видны, торчали самодельные антенны разных размеров и форм и разных конструкций. Некоторые были настоящими спутниковыми тарелками, но модифицированными, со странно переплетенными проводками. Другие - изготовлены из чего попало: горшков, крышек и даже из колпаков для колес. Какие-то приемники или передатчики, и все направлены в одну сторону, и ни один - в небо. По одному на каждой крыше.
- Берт, ты помнишь тот маленький электронный передатчик? - спросила Лэси, когда они все как следует рассмотрели. - Кажется, я видела такую штучку на крыше у управляющего, ее-то он как раз и устанавливал. Но было далеко, я не совсем уверена.
Берт оглянулся на здание комплекса.
- Он спускается.
- Правда? Отлично! Пошли!
- Лэси…
Но она уже быстро шагала, почти бежала назад, к дому, и значительно его опередила. Через несколько минут она была уже у здания и быстро карабкалась по алюминиевой лестнице, которая все еще стояла у стены. Когда по ней стал подниматься Берт, Лэси уже спускалась обратно.
- Смоемся поскорее, - прошипела она. - Мне надо выпить.
Они вернулись к машине, залезли внутрь и поехали к его дому.

Предыдущая страница 19 Следующая страница


Ползущие 20

- Ну что, он там? - спросил Берт. - Тот передатчик?
Она кивнула. - Там.

11 декабря, вечер
Адэр как раз выходила на улицу, собираясь пойти к Сизелле, но вдруг услышала из подвального этажа музыку. Музыку шестидесятых. Такую, как иногда слушали родители, выпив немного шабли. Почувствовав, как в ней шевельнулась надежда, Адэр обогнула дом и вышла на задний двор.
Теперь она стояла возле желтых квадратиков света из окон подвального этажа и смотрела вниз.
Там в комнате (мама называла ее гостиной, хотя у них в доме никто толком не знал, как должна выглядеть гостиная) стоял довольно потертый кожаный диван и кофейный столик с фотографией в рамочке, где папа и Кол позировали на палубе «Стрелка» - оба в подводном снаряжении, - и лежал вытертый персидский ковер, который подарила сестра мамы, Лэси. Именно на нем родители очень величественно исполняли танго под «Время любви».
Адэр помедлила, наблюдая, как танцуют родители.
В танце они приблизились к окну, почти прямо под Адэр, только внутри, кружась, проплыли мимо маленького бара, где стоял тот самый шнапс, и скрылись из виду. Секунд через двадцать появились снова, продолжая двигаться в такт музыке. Голова мамы лежала у отца на плече, и казалось, она чуть не плачет. А его лицо… Адэр не смогла прочесть его выражение.
Потом мама подняла лицо, залитое слезами и счастливое, навстречу отцу, и он поцеловал ее по-настоящему.
Адэр почувствовала, как ее одновременно охватило счастье и смущение от того, что она увидела, как родители целуются. Она отвела глаза и подумала: «Я ошиблась. У них все в порядке. Дело во мне».
Она уже почти отвернулась, чтобы уйти, но краешком глаза уловила резкое движение в подвальной комнате, ей даже показалось, что она услышала короткий резкий треск. Обернувшись назад, она успела заметить, что отец отводит руки от шеи мамы. Она обвисла у него на плече, голова ее неестественно свернулась набок. А он вроде как продолжал танцевать, волоча обмякшее тело мамы, и скрылся из поля зрения. У Адэр перехватило дыхание.
В следующее мгновение она бежала по траве к задней двери, ввалилась в нее, перепрыгивая через ступени, скатилась вниз, на ходу закричала, чтобы Кол вызвал «скорую», и… увидела мать и отца. Они обнимались и целовались, оба живые и здоровые. Мама освободилась из объятий и обернулась к Адэр. Глаза ее блестели от возбуждения, щеки раскраснелись.
- В чем дело, детка? Ты никогда не видела, как мы целуемся?
- Нет… Дело не… Я думала… думала. Мне послышалось, кто-то, типа, упал. Но, думаю, нет.
Они оба ей улыбались.
Мама выглядела так, как будто у нее на зубах надеты скобы. Разве у нее есть скобы? Хотя у взрослых они иногда бывают. Но нет. Адэр присмотрелась повнимательней, и металлический блеск во рту матери пропал. Они оба продолжали ей улыбаться и молчать. И Адэр, просто чтобы заставить их что-нибудь ей сказать, а может, следуя какому-то инстинкту, спросила:
- Они… вы узнали еще что-нибудь про тот спутник?
Отец пренебрежительно махнул рукой.
- А, этот… Просто старый метеорологический спутник. Но мы не должны о нем болтать. Он принадлежал военному ведомству. Они ведь тоже изучают погоду, да ты сама знаешь. И конечно, они испугались, что он чуть не свалился на Сан-Франциско. Это государственная тайна. Глупо, конечно. Да и трудно такое скрыть. Они так хорошо мне заплатили, что я почти что могу уходить на пенсию.
Адэр чуть не воскликнула: Как? За одну работу? Я-то думала, ты бросил курить травку еще в восьмидесятых! Нo вместо этого сказала:
- Ну ладно, ребята, отдыхайте.
О'кей, - думала Адэр, - теперь я понимаю, почему они так чудно разговаривают. Намекают, что мне надо уйти. Они… Даже не думай об этом. Это совсем не то, что кажется. Но это же здорово. Они снова вместе. Наверное, у меня крыша поехала.
Она вышла и быстро полезла вверх по ступеням, в спешке споткнулась, больно ударилась щиколоткой.

12 декабря, ночь
Волна выхлопных газов накатила на Кола, он закашлялся и отступил от площадки.
Машины ревели, выделывали «восьмерки», проносились почти вплотную друг к другу, клубились облака сизого дыма. Поднимаясь, он затягивал тонкой пленкой далекие звезды. Три тачки демонстрировали настоящее кино: переделанный «мустанг», «аккорд» старой модели и «транс-эм». По краю толпы припарковались еще восемь машин, некоторые освещали импровизированное шоу включенными фарами. Толпа подростков, окружившая зрелище, дружно ахала, охала и с воплями подавалась назад, когда крутящийся на месте «аккорд» чуть не налетал на зрителей. Кто-то швырнул бутылку, и она вдребезги разбилась между машинами.
Шоу происходило на бетонном пятачке, где когда-то стояло несколько складов. Раскрошившиеся остатки фундаментов старых зданий торчали вокруг открытого забетонированного пространства. Кое-где из трещин вылезала трава. С севера протекала река Сакраменто. А с юга и с запада, примерно в четверти мили, раскинулась Квибра. С востока тянулся лес - узкая длинная полоса зарослей окружала район, где упал спутник.
Кол только что слышал, как в «Бургер Кинге», об этом спорили двое пацанов.
- Брешут все, уроды, про спутник.
- Мать твою, заглохни. Я в курсе. Типа, сам видел, как его поднимали.
- Спутник бы сделал зашибенную дыру, чувак. Как в катастрофе. И вони бы по телику было…
- Этот замедлился в атмосфере.
- Ты, чел, туфту гонишь. Это, типа, невозможно. Сразу видно, что ты продинамил всю физику на фиг.
Кол изо всех сил старался не думать о спутнике, о том случае, когда отец поднялся из воды. А потому он плюнул на «Бургер Кинг» и решил пойти сюда, чтобы хоть как-то отвлечься. А тут этот лес.
Машины ревели и крутились, подростки хохотали, швыряли четвертаки и пустые пивные банки. Кол услышал, как два парня жалуются друг другу, что их компьютеры, блин, сдохли, как это, блин, плохо, а родителям, блин, наплевать, они не понимают.
Но у некоторых с аппаратурой все было в порядке. Совсем как в Библии, когда некоторые двери в Египте вымазали золой, и чума Господня их миновала. У некоторых ребят были сидюки, они вовсю продавали друг другу пиратские копии игр, музыку и фильмы. Кто-то болтал по сотовому с людьми в других местах.
Рядом с Колом остановилась девушка, хорошенькая блондинка, маленькая и стройная, в белых джинсах и ослепительно белом свитере. На плече у нее висела маленькая красная сумочка, размером не больше кошелька. Кол ее узнал: какая-то подружка его сестры. Или бывшая подружка.
- Ты - Клео, да? - спросил он.
- Угу, - промычала девушка, открывая кошелек. - А ты - взрослый брат Адэр, Кол.
Кол решил, что сиськи у нее - ничего. И кругленькая задница. Он мог бы… Но, теоретически говоря, она для него еще молода.
Он давно уже ни с кем не встречался. И не пытался. Все девчонки, с которыми он в последнее время знакомился, почему-то его раздражали, он просто не мог с ними общаться. Он подозревал, что это как-то связано с тем, как обстоят дела у отца с матерью, но додумывать эту мысль ему не хотелось.
Девушка вынула маленькую трубку для травки и зажигалку. В кошельке у нее оказался маленький розовый почтовый конверт, она достала оттуда щепотку травки, высыпала ее на черный листок, подожгла, вдохнула и передала Колу. Кол тоже разок вдохнул и отдал назад.
Наркотик просачивался в него, и ревущее кружение машин как будто бы замедлялось. Облако выхлопных газов стало казаться радужным и слегка мерцающим. Кол чувствовал, как дрожит бетон, когда визжат тормоза.
- Я и не знал, что ты куришь травку, - сказал он. Ему показалось, что по краю леса кто-то движется. Какая-то оборванная фигура.
- Про меня много чего не знают, - ответила Клео. Какой-то пацан врубил в машине стерео на всю катушку, мощные колонки загрохотали в ночи басами. Колу потребовалась минута, чтобы понять, какая это группа.
- Это «Кураши», ну, эта песня, точно?
- Или они, или «Бисти бойз».
- Разве «Бисти бойз» еще поют? Нет, такой белый хард-рок и хип-хоп - это точно «Кураши». - Он махнул рукой, отказываясь от трубки. - Мне хватит. После двух-трех затяжек я становлюсь нервным. А я и так, блин, уже нервный.
Она придвинулась поближе, и Кол почувствовал тепло от ее бедер. Некоторые подростки танцевали по краю толпы. Она взглянула на него и спросила:
- Потанцуем?
- Не-а. Этот, как его, Донни будет, типа, ревновать, если я потанцую с его девчонкой.
- Уже не с его девчонкой, понятно? Чмо он последнее и больше никто.
Кол искренне удивился, услышав такое. Она же была к нему так привязана.
- Без балды?
- Я предложила ему кое-что, а он сказал - нет.
Он хотел было сообщить, что он бы «нет» не сказал, но решил, что это уж слишком.
Она посмотрела на него с раздражением и снова спросила:
- Так мы будем танцевать или что?
- Угу. Здесь?
Когда подъехала еще одна машина и встала за ними, Кол почувствовал облегчение. Оказалось, это Донни. Клео взглянула на машину, но никак не среагировала.
Донни вылез и пошел к Колу. В руке у него была цифровая камера, и время от времени он делал снимки. Клео на него посмотрела и отошла.
Кол понял, что обрадовался ее уходу. Дурацкое чувство, но так это и было.
Шоу превратилось в маленькую гонку по краю бетонной площадки; Донни и Кол молча за ним наблюдали. Наконец Кол сказал:
- Я все время думал, припрутся полицейские.
- Не думаю, что сегодня копы здесь появятся, - возразил Донни. - Они довольны, что мы заняты этой туфтой. У них другие дела.
Кол вопросительно посмотрел на Донни:
- Например, какие?
- Ты что, ничего не видел? Ничего в городе не заметил? Копы все в этом замешаны, чел. Я точно не знаю, но надо провести собрание. Я тебе скажу когда.
- Думаешь, я должен знать, о чем ты говоришь? - Кол фыркнул, но холод в животе прошептал ему: Все ты прекрасно знаешь, Кол. Все, блин, знаешь.
- Адэр рассказала мне о кое-каких штуках, черт их всех раздери, которые вы, ребята, видели. Пока самый лучший выход - это все регистрировать. И не трепаться зря. Потому что люди, которые слишком много и слишком сильно говорят… исчезают.
Кол посмотрел в сторону Клео. Она пила прямо из бутылки.
- Она и раньше так делала? Так себя вела?
Донни покачал головой.

- Это чтобы нас отвлечь. Часть плана.
Шоу все продолжалось. Моторы ревели в ночи все громче и громче, синие клубы дыма поднимались к небу, на бетонные плиты летели бутылки, кто-то выстрелил в воздух из пистолета. И даже тогда копы и не думали появляться.
- Ну, как тебе картинка? - спросил Донни, ища ракурс, чтобы поймать всю сцену в объектив цифровой камеры, а потом вернулся к своей машине.

13 декабря, позднее утро
Адэр почти лежала на парте. Начиналась вторая пара - английский. Девушка зевала, потому что ночью мало спала. Она все просыпалась, перед глазами стояла одна и та же картина: отец крутит маму в танце, как танцор, выполняющий ежедневные упражнения с безжизненным манекеном. Адэр устала до смерти, и ее жгло напряжение, изводившее больше, чем усталость.
Она взглянула на часы и удивилась: где же учительница? А мысль навязчиво вернулась к родителям. В чем дело, детка? Ты никогда не видела, как мы целуемся? Адэр покачала головой: Это у меня, блин, крыша поехала.
Может, снова поговорить с консультантом? Про маму и папу. О том, что она, Адэр, видела на месте катастрофы… Если тот военный был прав, оно могло подействовать на ее мозг. Может, ей нужно сделать анализ крови, ну, типа того? Может, многие уже сделали? Может, миссис Сентаво сумеет это устроить?
Адэр снова посмотрела на часы. Учительницы все нет.
Но с другой стороны, эти деньги на чердаке… Мой компьютер. Не может быть, чтобы они нас не обманывали.
Примерно треть учеников вообще не явилась на занятия. По крайней мере, так показалось Адэр, когда она огляделась по сторонам. И уже прошло двенадцать минут урока.
- Не думаю, что она вообще придет, - решительно заявил Донни. - Сейчас многие учителя не приходят. Ведь твоя мать тоже не ходит?
- Не ходит? - Адэр не привыкла думать о матери как о преподавателе, но что правда, то правда: она давно не видела ее в школе.
- А если спросить… - Донни пожал плечами. - Мистер Конраки говорит: «Насчет уроков не беспокойтесь, просто используйте это время для занятий в библиотеке».
Остальные ребята начинали вставать с парт. Собирались в кучки в конце класса, смеялись, шептались, сплетничали, хихикали. Некоторые выходили в холл. Донни, Адэр и Сизелла были единственными, кто еще сидел на своих местах. Донни взглянул на дверь.
- Думаю, я должен тебе сказать, а ты передашь Колу и Вейлону. Мы планируем провести собрание и обсудить все это дело.
Адэр не стала спрашивать, о чем будет собрание. Она знала.
- Мы могли бы поговорить в чате.
- Я думаю, не стоит говорить об этом в интернете. - И он снова оглянулся на дверь, желваки у него на лице задвигались. - Ты знала Роя Бельтраута?
Она покачала головой. Донни продолжал:
- Такой высокий рыжеволосый парень. Он был довольно хорошим форвардом, за две игры набрал четыре очка.
- А, помню! Молчит все время. Но он хороший парень. - И тут ей пришло в голову, что Донни говорит о нем в прошедшем времени.
Сизелла подалась к ним и зашептала немного мелодраматично:
- А Рой пропал. Пропал, и все. Исчез.
Адэр спросила:
- И что? Он, типа, сбежал или что? У некоторых это бывает. Я имею в виду, можно найти кучу причин.
Донни встал, прошел к ее парте, встал перед Адэр, наклонился к ней и зашептал:
- Рой говорил в он-лайне, в чате, что собирается сообщить, что видел насчет банка и насчет кое-чего еще. Собирался пойти в полицию, говорил, что не доверяет местным копам, хотел пойти в полицию штата. Сказал, что поедет «прямо сейчас» на машине, отключился, и с тех пор его больше никто не видел.
- Но это не значит… - начала было Адэр, но замолчала, понимая, что как раз «значит». - О'кей. Где будет собрание?
- Знаешь ту большую цистерну, ну, резервуар с водой, на Пайнкрест? Завтра вечером в девять. И вот что: не приводи никаких родителей. И не говори им.
Адэр сглотнула.
- О'кей. - Она едва расслышала собственный голос.
- Черт возьми, ясно, что миссис Доннер уже не придет, - вставая из-за парты, сказала Сизелла. - Я пошла в «Макдоналдс».
Донни тоже встал, на лице его была тревога.
- Место ничем не хуже других. Больше все равно некуда.
С рюкзаком на спине Адэр вышла в холл. Кругом бегали ученики, болтали, кидались бумажными шариками, а ведь сейчас здесь должно быть пусто. Некоторые озирались, будто испуганные, но потом снова изображали радость, что взрослые куда-то подевались.
Адэр заглянула в канцелярию и осмотрелась. Секретарей не было. Кабинет директора вроде как тоже пуст. Но миссис Сентаво оказалась на месте. Адэр видела, как она вынимает кучу папок из ящика - целую охапку - и, кажется, сует в чемодан.
Адэр толкнула маленький турникет, который вел в административную зону. Чувствуя себя незваной гостьей, она прошла внутрь, каждую секунду ожидая, что сейчас поднимется шум, потому что она проникла в святая святых без приглашения. Подойдя к кабинету миссис Сентаво, она постучала по косяку открытой двери.
Миссис Сентаво резко обернулась. Адэр слегка опешила.
- Хай, - приветливо помахала рукой она и тут же уставилась на чемодан, набитый личными делами учеников, а у стены стояли еще два чемодана. - Переезжаете в другой кабинет?
Интересно, - подумала Адэр, - почему миссис Сентаво не взяла ящики целиком, если ей все равно надо забрать все, что в них есть?
Миссис Сентаво внимательно посмотрела на Адэр, и той пришло в голову сравнение с птицей, склонившей голову набок. Потом она улыбнулась:
- Я собираюсь дома перенести их на диск. Ты что-нибудь хотела?
- Я… я просто…
- С кем я говорю? - Улыбка оставалась все такой же доброжелательной.
- Я… Адэр. - Адэр почувствовала легкую обиду, что ее, оказывается, не запомнили. - Вы мне помогали раньше. И сейчас происходит что-то странное.
- Да?
- И еще я подумала… Насчет миссис Доннер. То есть хотела узнать, занятия отменили?
- Идите в школьную библиотеку, позже вам сообщат.
- О'кей. И… вот еще что…
Адэр огляделась. Рядом никого не было, но она все равно вошла внутрь и закрыла за собой дверь. Миссис Сентаво смотрела на нее выжидательно.
Адэр колебалась, не зная, с чего начать. Сомневалась она в основном вот почему: действительно ли отец напал на маму или она, Адэр, все это придумала? Одна мысль об этом была ей невыносима. Она всю жизнь полагала, что в проблемах родителей, конечно, до какой-то степени, виновата именно она. Они всегда находили способ дать человеку это почувствовать. «Мы жертвуем для вас всем, ребята, - частенько говорила мать, - так цените же это!» И если дела шли плохо, Адэр всегда ощущала, что это из-за нее или из-за Кола, потому что «мы делаем это ради детей». И если отец сорвался, значит, дело опять в ней, ведь так? А это вынести уже невозможно.
И она вошла.
- Вы помните, о чем мы говорили? Стало еще хуже. То есть, типа, я видела, как отец сломал маме шею. То есть выглядело как будто он ее убил, а потом с ней снова все стало в порядке. Я теперь знаю, что у меня глюки. Вижу всякую ерунду. И другие тоже. Видят всякую туфту.
- И ты думаешь… о лечении? Может, пойти к врачу, где-нибудь не у нас в городе?
Вопрос застал Адэр врасплох.
- В другом городе? Ну… Нет. Просто к кому-нибудь. Ведь в Квибре есть врачи для подростков?
- Кое-кто действительно есть. - Она подошла к двери и открыла ее. - Пойдем. Я тебя познакомлю. Я как раз еду домой, это по дороге. Да и в любом случае сегодня, насколько мне известно, у вас больше не будет занятий.
Мысли Адэр путались, но она пошла следом за миссис Сентаво к ее машине. На улице в лицо ударил холодный ветер, нос сразу замерз. По стоянке носились обрывки школьной газеты, цеплялись за ноги, их приходилось стряхивать, и когда миссис Сентаво открыла дверцу машины, Адэр с радостью в нее забралась.

Предыдущая страница 20 Следующая страница


21 Джон Ширли

- Бр-р-р-р! Снова похолодало.
Миссис Сентаво включила двигатель.
- Да. Точно, похолодало. Снова похолодало. Я и сама заметила. Холодно.
Адэр бросила на нее быстрый взгляд. Что-то такое в ней было…
Но тут миссис Сентаво начала мычать про себя какой-то мотив.
Адэр молча пожала плечами и осмотрелась в крошечной машинке, пока миссис Сентаво сдавала назад с парковочной площадки и, пожалуй, слишком быстро выезжала с нее на улицу.
Адэр охватило беспокойство. Вот так, посреди учебного дня, уезжать из школы… Разве в таких случаях не требуется получить разрешение ее родителей или что там еще? Но потом она решила, что это ребячество и не стоит беспокоиться о таких вещах.
Молчание в машине продолжалось и начинало угнетать. Чтобы прервать его, Адэр сказала:
- Это ведь «приус», правда? Один из гибридов «тойоты»?
- Конечно, это «приус». Это гибрид. - И тут лицо миссис Сентаво вдруг словно бы поползло. Адэр где-то уже видела такое, вот только где?
Потом миссис Сентаво обернулась к Адэр и проговорила с почти просительной интонацией:
- Пожалуйста, Адэр, помоги мне!
- Помочь? Чем?
Лицо у миссис Сентаво наконец определилось.
- Помоги понять, что с тобой происходит. Ты не расскажешь мне, что происходит с тобой и другими ребятами? Много ли таких, кто хочет обратиться к врачу?
- Гм-м-м… Ну, они все нервничают из-за Роя. Это парень, который исчез. А вы не знаете, где он?
Миссис Сентаво бросила на нее острый взгляд и не сразу его отвела, словно бы прилипнув глазами к ее лицу, а ведь они неслись по Квибра-Вэлли-роуд в сторону пригорода.
- Почему я должна знать, где он?
Внезапно у Адэр пробежали по спине мурашки, руки словно бы закололо иголочками. Она не ожидала услышать в ответе столько враждебности.
- Просто я имела в виду, что раз вы - школьный психолог-консультант, то, может, вы знаете, нашли его или он, типа, сбежал из дому. - Адэр вдруг почувствовала, что боится смотреть на миссис Сентаво, которая, похоже, вела машину, даже не глядя на дорогу, а устремила все свое внимание на нее, Адэр. - Ну или еще что?..
Теперь и Адэр заметила, что они едут за город, а ведь там ничего нет, мили и мили лесов, пастбищ и только изредка коневодческие ранчо.
- Ясно, - отозвалась миссис Сентаво, продолжая неотрывно смотреть на Адэр. По узкой извилистой дороге она ехала безупречно и, кстати, довольно быстро - миль на пятнадцать в час превышая скорость, руки на руле машинально выполняли необходимые поправки к курсу.
В какой-то момент она, видимо, осознала, что такое вождение - не глядя на дорогу - может показаться странным, отвернулась и сквозь лобовое стекло уставилась вперед, на шоссе.
Адэр решила, что они отъехали уже мили на четыре от города. Ветер раскачивал вершины деревьев, как будто предупреждал о чем-то. Самка грифа на голой ветке дуба чистила блестящие черные перья, склонив при их появлении свою пеструю красноватую голову набок.
Машина неслась вперед, безупречно вписываясь в повороты, и Адэр вдруг поняла, что боится, боится и хочет как можно быстрее убраться из этой машины и убраться как можно дальше.
Она повернулась к миссис Сентаво, которая в этот момент вроде бы тоже почувствовала, что ведет себя странно.
- Мой протокол…
- Что? - спросила Адэр дрожащим голосом.
- Кто еще беспокоится о таких же вещах, как ты, Адэр? Я хочу знать, чтобы помочь им.
- О'кей. Скажите, пожалуйста, куда мы едем? Ведь тут нет врачей, правда?
- Конечно, есть. У врача здесь недалеко дом. Он принимает у себя на дому. На ранчо. Здесь недалеко ранчо. Там очень хорошо. У него есть арабские лошади. У него вообще есть скот. Тебе там понравится.
Они все так по-дурацки врут, - подумала Адэр. - Такое впечатление, что они только сейчас начинают учиться врать.
И тут впервые она задала себе вопрос: Кто это - «они»? А вслух сказала:
- Послушайте, я сегодня не хочу этим заниматься. Сначала мне надо поговорить с родителями. Я считаю, что не должна ничего делать без их разрешения. Думаю, они должны что-нибудь подписать. То есть я не хочу ехать. Давайте… Давайте вернемся и сначала поговорим с моей мамой.
Перед тем как ответить, миссис Сентаво вроде бы задумалась.
- У меня уже есть разрешение твоих родителей.
Даже если и так, это звучит не слишком обнадеживающе.
- Я не хочу ехать, миссис Сентаво. Я серьезно.
Миссис Сентаво ничего не ответила, а продолжала вести машину вперед, потом, почти через минуту, сказала:
- Мы почти приехали.
Адэр думала: «О'кей, вот и все, вот оно. Как, черт подери, я выберусь из этой долбаной машины?»
И как ответ на этот молчаливый вопрос из-за поворота показалась патрульная машина шерифа.
Адэр напряглась, подняла левую руку для сигнала о помощи и уже открыла рот, чтобы закричать, но миссис Сентаво перехватила ее кисть. Боль была острой и пронизывающей, Адэр почувствовала, что начинает ломаться кость.
- Молчать! - крикнула миссис Сентаво.
Молчание - это смерть, - решила Адэр. Патрульный автомобиль уже почти проехал мимо. Адэр выбросила правую руку и изо всех сил крутанула руль, швырнув машину на встречную полосу.
Миссис Сентаво выпустила руку Адэр и ухватилась за руль.
Краем глаза Адэр заметила искаженное гневом лицо помощника шерифа Спрэга, она почти слышала, как он ругается, стиснув руками руль и выворачивая его, чтобы предотвратить…
Столкновение. Его бампер врезался в левое крыло «приуса». Искры, скрежет металла. Машины завертелись волчком. После двух оборотов выскочили подушки безопасности. Лицо миссис Сентаво шипит: «Коррекция-я-я-я-я» и кружится, кружится…
Подушки отбросили их назад будто взрывной волной, заслонив для Адэр все поле зрения. Запахло пылью, мелом, какой-то химией.
Потом мгновение тишины, как в эпицентре торнадо. Долгое-долгое вращение, визг шин об асфальт.
Адэр вцепилась пальцами в подушку, уперлась ногами в пол и вопила: «А-а-а-а-а-а!» - все громче и громче, пока машина вдруг не остановилась. «А-а-а-а-а-а! Вот дерьмо!»
В шее возникла острая боль. Машина стояла в облаке резиновой гари и дыма.
Подушки безопасности автоматически выпустили воздух. Адэр закашлялась от белого порошка, который плавал в воздухе. Руки миссис Сентаво отшвырнули остатки подушки. Ее лицо снова ползло и менялось. Хриплым голосом, ни к кому не обращаясь, она проговорила:
- Да, это гибрид.
Адэр не стала смотреть, что будет делать миссис Сентаво. Нажала на красную кнопку своего ремня безопасности - распухшая кисть левой руки отозвалась резкой болью, - правой рукой распахнула дверцу, вывалилась из машины и, обернувшись, увидела, как психолог-консультант ее школы потянулась за ней следом, и ее пальцы впились в сиденье по самые косточки - в том самом месте, где секунду назад сидела она, Адэр.
Адэр отшатнулась и тут же услышала крик помощника Спрэга.
- Эй, девочка, стой где стоишь! Она обернулась, увидела, что он идет прямо к ней. Надвигается, как черная туча, громко топает форменными ботинками. Кулаки сжаты, на лице темная, застывшая маска невыносимого напряжения, злости и сосредоточенности. Именно эта пугающая сосредоточенность заставила Адэр развернуться и что есть силы бежать от него. В голове билась лихорадочная мысль: Он тоже один из них!
Адэр обежала капот «приуса», обогнула дымящийся полицейский автомобиль, сделав почти полный оборот вокруг Спрэга, и, вспомнив «Бегуна и койота», прыгнула с кручи откоса Квибра-Крик. Стукнулась ногами о крутой, покрытый опавшей листвой и обломанными ветками склон, поскользнулась, перевернулась - в глазах снова закрутились автомобили, но только в обратном направлении - и кубарем покатилась вниз во власти инерции, у которой были на нее свои планы.
Остановка оказалась внезапной и очень болезненной - Адэр стукнулась шеей о бревно и обнаружила, что сознания не потеряла, но двигаться больше не может.

Помощник Спрэг стоял, чуть покачиваясь и пытаясь справиться с головокружением, между помятым капотом полицейского автомобиля и «приусом».
- Мать твою, куда подевалась девчонка?
Он глубоко вздохнул и выпрямился. Ну-ка, Спрэг, соберись!
- Эй, девочка! - закричал он в сторону обрыва. - Вернись!
Должно быть, ударилась в панику. Оно и неудивительно после такого… И он обернулся к женщине в «приусе», нагнулся к ней и тут же вскрикнул от боли в спине. В будущем она еще даст о себе знать массой всяких проблем…
Женщина выглядела смутно знакомой. Похоже, он видел ее в старшей школе. Какая-то служащая.
- Вы в порядке, мэм?
Она посмотрела на него с непонятным выражением - лицо ее словно бы дергалось - и стала выбираться из машины.
Спрэг покачал головой.
- Нет, мэм. Если машина не горит, вам следует оставаться на месте, пока мы все не проверим. У вас может быть контузия. Сидите и попытайтесь расслабиться. Я вызову по радио подмогу. Вас необходимо тщательно обследовать. А я поищу молодую леди, которая была с вами.
И, закусив губу от боли, он выпрямился.
- Радио. Надо вызвать подмогу.
Из-за поворота показался огромный грузовик с прицепом, притормозил и остановился возле пострадавших. Из окна выгнулись головы двух парней в ковбойских шляпах - работников с ранчо.
- У-у-у! Эй, как вы там, ребята? Нужна помощь, помощник?
- Ну дела! Помощник шерифа Спрэг вмазался в задницу «тойоте» как раз там, где сто раз сам нас драл!
- Нет, спасибо. Я вызываю помощь. - Спрэг махнул рукой ребятам с ранчо. - Все о'кей, поезжайте, не стоит блокировать дорогу, спасибо, что остановились. - Он выдохнул все одним предложением и махнул рукой: езжайте!
Они кивнули, махнули в ответ и тронулись, набирая скорость на повороте так шустро, что явно заслуживали штрафа. Спрэг на негнущихся ногах добрался до машины, чтобы попросить помощи.
Надо было их вызвать еще до того, как он вылез из машины, вдруг подумал он, но ведь он и сам испытал стресс. Все произошло дьявольски неожиданно.
Через открытую дверцу машины Спрэг протянул руку, чтобы вынуть микрофон из гнезда, и… кто-то сзади вытащил у него из кобуры пистолет…
- Не трогайте рацию! - приказал женский голос. - Я не желаю, чтобы меня тщательно обследовали.
Спрэг обернулся и увидел маленькую темноволосую женщину из «приуса». В руке у нее был его револьвер, она покачивала его, целясь ему в голову, и спокойно продолжала:
- Вы можете привлечь врача не из города, а от этого возникнут серьезные проблемы.
Спокойный голос никак не соответствовал ее внешности: волосы всклокочены, лицо перепачкано белым порошком, огромные глаза расширены. Спрэг мгновенно осознал, что позволил постороннему завладеть его оружием, в общем, вел себя как ослиная задница. Гребаный идиот! И тут он увидел, что рука ее дрогнула, она прицелилась и сейчас выстрелит!
Прошипев «ч-черт!», он резко ударил сверху по стволу, когда она уже спускала курок. Пистолет опустился вниз, но не так, как рассчитывал Спрэг, не на землю. Оружие в руке женщины дернулось, вспышка, грохот, и Спрэг почувствовал, как что-то толкнуло его в грудь. Волна тупой боли отбросила его на корпус машины.
Однажды Спрэг уже получал огнестрельное ранение, так что для него этот шок не был таким сокрушительным, как стал бы для кого-нибудь другого. Он сумел обхватить пальцами дуло и отшвырнуть револьвер подальше от женщины, другой рукой ударил ее в грудь, и она отшатнулась. Потом его ноги обмякли, словно бы превратившись в желе, и он стал сползать вниз по дверце машины. Сполз и сел на землю, согнув колени. Теперь боль от раны накатывала по-настоящему, волна за волной, она жгла раскаленным железом, высасывая последние силы, где бы они там ни прятались. И волны накатывали снова и снова, невыносимой болью прожигая тело насквозь.
Сейчас наступит шок, - думал он. - Связь! Нужна подмога!
Но Спрэг знал: рация на поясе здесь не действует - долина, кругом высокие холмы, а он не в состоянии встать и забраться в машину.
Женщина снова зашевелилась, заскользила вдоль багажника. Что с ней такое? Почему она это сделала? Что-то происходит, что-то неправильное. И та девочка-подросток… Она ведь убегала от этой женщины.
Спрэг закашлялся. В левом легком давило все сильнее. Скорее всего оно наполняется кровью. Он попробовал вспомнить, как это отражается на его шансах. Ясно, что ничего хорошего.
Намокли живот и колени. Спрэг с новой силой осознал, что из раны на груди хлещет кровь, бьет короткими толчками, сначала, на выходе, - горячая, потом, вниз по груди, - уже сырая и холодная. Сердце каждым своим ударом предает его, выталкивает из тела все больше и больше крови…
Помедленнее, - приказал он сердцу. Наложи на рану повязку, - приказал он себе. Но не мог понять, как это сделать. Разум тоже предал его.
Спрэг слышал, что маленькая сумасшедшая женщина с кем-то разговаривает. Как будто в ответ на ее слова раздался царапающий звук, словно что-то протащили, потом мягкое у-у-уш, потом клинк, как будто что-то приподнялось - или прыгнуло - на крышу машины. Он ощутил толчок, отозвавшийся во всем корпусе патрульной машины, ощутил лопатками, прижатыми к крылу.
Потом что-то заскользило вдоль крыши, придвигаясь ближе и ближе. Повернув голову. Спрэг краем глаза уловил мощное скользящее движение. Что бы это ни было, оно приближалось, подползало к нему, в прямом смысле накатывало с крыши. А потом шлепнулось ему на голову, упало на землю, неловко, по-крабьи, затопталось, разворачиваясь к лицу Спрэга. Сознание уже отступало, но впечатление от внешности пришельца проникло сквозь уплотняющийся туман мыслей. Не совсем вещь - что-то одушевленное, может быть, человек, странный, конечно, на четвереньках, колени и локти прижаты к телу, одежда изорвана, лицо грязное, исцарапанное, с одной стороны свисают клочья кожи, на этой же стороне не хватает глаза… Но Спрэг все равно сумел разглядеть лицо и сопоставить его с обрывками формы. Ну конечно, это парень из морпехов - охранников с места катастрофы. Длинные, не по уставу, волосы спутаны, лицо заросло нечистой, сбившейся в ком бородой. Левого глаза нет, в глазнице что-то сверкает серебряным металлическим блеском. Изо рта выглянул металлический язык, облизал губы. Существо все приближалось к Спрэгу, двигаясь короткими рывками и как-то боком, в прямом смысле ползло по асфальту.
Спрэг пробормотал: «Нет!» и поднял револьвер, но тот оказался настолько тяжелым, что никак не прицелишься. Наверное, не хватит сил спустить курок, но он попытается… Как будто одним пальцем тянешь железную скобу из стены… Существо собралось, чтобы прыгнуть на Спрэга.
Стреляй же, черт тебя побери!
Револьвер выстрелил, левое плечо наползающей твари словно бы взорвалось. Существо вздрогнуло и задергалось. Но не сильно. Спрэг понял - одного выстрела недостаточно.
Снова стреляй, ублюдок, да пали же в него, убей!
Но револьвер стал слишком тяжел и соскользнул ему на колени.
Голова ползущего морпеха как будто дернулась, раздался чмок, словно выдернули зуб из десны, голова вдруг выдвинулась из плеч на суставчатом металлическом штыре, отсвечивающем сырым серебристым блеском. Рот раскрылся, шире, шире, шире. Челюсти разошлись, видимым образом отделяясь друг от друга, как у анаконды.
Голова метнулась вперед, челюсти щелкнули на руке Спрэга, вырывая у него револьвер, а вместе с ним три, нет, четыре пальца остались, как мягкие карамельки, в желтых зубах.
У Спрэга не оставалось сил даже на крик. Он замычал, глядя на истекающий кровью обрубок, который только что был его рукой.
Тело ползучей твари приподнялось, но осталось по-прежнему на четвереньках. Движения его напоминали ящерицу. Существо замерло над Спрэгом. Его рука (что-то с ней было не так - там торчало нечто серое и сырое) схватила Спрэга за левую щиколотку и дернула на себя, так что Спрэг шлепнулся на спину. Он понял, что разбил об асфальт голову, но впечатление было смутным, а боль - тупой и далекой.
Затем Спрэг почувствовал, что его как будто зацепили, чем - он не понял, чем-то колючим с нижней стороны тела ползучей твари. Защелкнули и потащили, оставляя на траве кровавый след. Морпех тащил его вокруг машины, боль, прорываясь сквозь завесу мутнеющего сознания, стала по-настоящему нечеловеческой. Боль и шок не оставляли сил беспокоиться о том, куда его волокут.
Тьма в голове все сгущалась, медленно, но неотвратимо. Он едва сознавал, что его волокут на спине, стаскивают с дороги в грязь, сырость, в гущу разросшихся кустов.
Тьма была уже почти непроглядной, но он все же успел заметить сквозь ветви, что над ним парит черный гриф. И был почти благодарен, когда ползучая тварь начала свою методичную работу - рвать на части его тело.
Темнота застилала глаза, как будто ребенок закрашивал сцену действия черным карандашом, изображая ночь.
Накатила последняя волна жуткой боли, арктический холод пронзил его внутренности, и мир заволокла тьма.

16.

13 декабря, полдень

Адэр почувствовала, что, кажется, может двигаться. Слабость в руках и ногах уменьшилась, голова почти не кружилась. Она смогла подтянуть ноги и чуть-чуть повернуться.
На краю дороги у себя над головой Адэр увидела силуэт миссис Сентаво. Психолог-консультант быстро двигала головой, всматриваясь в заросли.
Адэр едва подавила крик, когда вокруг нее застучал гравий и комья глины. Это миссис Сентаво стала спускаться по склону, из-под ее ног сыпалась почва.
Ну, нет. Она не даст похоронить себя рядом с Роем. Теперь она знала: они убили Роя. Просто чувствовала: Рой мертв.
Внезапно у нее перед мысленным взором возникла до странности четкая картина: Кол болтает по интернету, не задумываясь, что говорит.
И Вейлон. А сам рассуждал насчет конспирации. Каким-то образом они контролировали по интернету всех детей города. Может, сейчас они займутся Колом? Или Вейлоном?
Миссис Сентаво остановилась. В руке у нее что-то было - может, тяжелая палка или клюшка. Вот она, чуть скользя, снова двинулась вниз и остановилась прямо над Адэр. Адэр подтянула ноги и ждала, пока миссис Сентаво окажется прямо над ней. А потом прыгнула, целя головой точно в живот миссис Сентаво. Который оказался куда жестче, чем ожидала Адэр.
Но миссис Сентаво покачнулась, упала навзничь на неровный, крутой откос, что-то крикнула, уронила длинный черный предмет, полностью потеряла равновесие, съехала вниз так, что ноги зарылись в листву под изгибом поваленного дерева.
Пользуясь преимуществом внезапного нападения и победы, Адэр перескочила через ствол и понеслась вниз по склону на дно оврага. И тут увидела, что именно уронила миссис Сентаво: не клюшку и не палку, а пистолет. Полицейский пистолет.
Адэр смутно помнила, что слышала выстрелы. Что, если она ошиблась насчет помощника шерифа Спрэга? Ведь это он стрелял.
О Господи. Бедный старина Спрэг!
Она всхлипнула, но… нагнулась, подобрала пистолет и чуть не упала. Он оказался куда тяжелее, чем ей представлялось.
Тут Адэр услышала, что миссис Сентаво у нее за спиной встает, нечленораздельно шипит, замолкает и вдруг, будто что-то вспомнив, кричит:
- Адэр! Подожди! Ты ничего не поняла, ты, наверное, ранена! Надо ехать в больницу. Адэр, вернись ко мне!
Адэр бежала параллельно дороге, потом свернула к ручью, прыгнула на плоский, разрисованный лишайниками булыжник, задыхаясь, осмотрелась вокруг.
Серые скалы, округлые глыбы гранита окаймляли в этом месте ручей. В основном не очень высокие - по пояс и меньше, но ниже, у самого берега, попадались и более крупные. И плотная чаща кустарника. Тут, пожалуй, можно спрятаться.
Квибра находилась в нескольких милях, в той стороне, куда бежал ручей. В этом Адэр была уверена. Она посмотрела на небо. Похоже, собирался дождь.
С пистолетом в правой руке она стала прыгать с валуна на валун. Каждый прыжок отзывался болью. Приземляясь, Адэр чувствовала ее во всем теле. Пистолет тянул в сторону, она едва не потеряла равновесие. Чтобы бежать с ним, нужна привычка.
И она побежала. Петляла между огромными валунами, прыгала через мелкие, скакала по плоским, неслась сквозь косые столбы солнечного света и сырые колодцы тени, ныряла в облака гнуса, на ходу разгоняла полчища прилипчивых мух.

Предыдущая страница 21 Следующая страница


Ползущие 22

Когда она налетела на лежбище громадных валунов, некоторые были до десяти футов высотой, ей вдруг пришло в голову, что она идет не туда, куда надо. Ведь эти… вроде миссис Сентаво… находятся в основном в Квибре… Значит - что? Все равно. Она должна добраться до Вейлона и до Кола. Должна предупредить людей.
Глупая девчонка, - сказала себе Адэр. Но все равно пошла дальше - петляя между большими валунами и перепрыгивая через маленькие… Ручей, пахнущий лягушками и глиной, казался живым существом. Адэр воображала, что он бежит рядом, сочувствует и поддерживает.
Дыхание начинало сбиваться, болели руки и ноги. Надо передохнуть и отдышаться. На большом овальном камне, который до половины скрывался в воде, она остановилась, опустилась на колени, плеснула в лицо холодной свежей водой, надеясь, а вдруг это просто ночной кошмар и от холодной воды я проснусь?
Но это была реальность. Миссис Сентаво оказалась опасным маньяком. Да и выглядела она уже совсем не как миссис Сентаво. А может, то же самое случилось и с мамой? Может, то, что она видела через полуподвальное окно…
Адэр тряхнула головой. Об этом она даже думать не хотела. Не сейчас. Она развернула ход своих мыслей. Это как бег по наклонной, когда приходится справляться с инерцией, с инерцией мысли она тоже справится. Сейчас надо думать о том, чтобы выжить.
Вода была такой холодной и свежей! Адэр хотелось пить, но она знала: пить отсюда нельзя. Как и большинство калифорнийских водоемов, ручей наверняка заражен какими-нибудь паразитами, какими-нибудь амебами, от которых полгода потом будешь мучиться дизентерией или спазмами. Она посмотрела назад, вдоль ущелья.
Паразиты! Вот именно. Очень похоже. Миссис Сентаво заразилась какими-то паразитами.
А вот и она! Футах в шестидесяти за спиной, прилипла к боку одного из больших валунов, ноги выше головы и свисают под странным углом вниз. Ноги голые, руки вывернуты - миссис Сентаво выглядела в точности как ящерица на каменной стене. И сила тяготения ей не мешала! Может, уцепилась теми металлическими зазубринами, которые Адэр успела разглядеть у нее на боку и на руках? Блузка миссис Сентаво была разорвана, юбка задрана на бедра, очертания мускулов на ногах выглядели странно и как-то неправильно.
При взгляде на нее Адэр чувствовала дурноту.
В этот момент миссис Сентаво подняла глаза, резким и точным движением наставив их прямо на Адэр.
- Иди ты в задницу, кто бы ты ни была! - крикнула Адэр. Конечно, лучше от этого не стало, но она, по крайней мере, облегчила душу. И опять побежала, изо всех сил прыгая с камня на камень. Ручей в этом месте стал шире, кое-где приходилось заходить в воду и переходить отмели вброд. Сумасшедшая гонка, где приз - спасение. Во всяком случае, Адэр надеялась, что именно так и будет.
За поворотом она выбрала скалу, большую, в форме домика, и прыгнула за нее. Стояла, нервничала и ждала; ноги по щиколотку оказались в кружащихся струях воды, и им вроде как было от нее легче.
Уговаривала себя потерпеть. Успокоиться. Ждать.
Она прижалась спиной к скале, подняла пистолет, поддерживая его обеими руками, и сосредоточенно смотрела поверх него вдоль ущелья. Она уже стреляла из ружья, с отцом. Но не из пистолета. Наверное, у него в стволе есть патрон. Миссис Сентаво должна была подготовить его к стрельбе. Эта красная точка означает, что пистолет снят с предохранителя. Вроде бы так. Как это проверить, Адэр не помнила.
Левая кисть, да и вся нижняя часть руки болели и распухли, на них проступили мелкие синяки. Эта чертова Сентаво сломала ей кость! Но левой рукой надо было всего лишь поддерживать пистолет, курок придется спускать правой.
Адэр как можно крепче ухватилась левой рукой за рукоять, а указательный палец правой осторожно пристроила на спусковой крючок и чуть-чуть на него надавила.
Ручей то шумел, то затихал и вдруг зазвенел громче, как будто предупреждая. И тут раздался еще один звук. Прямо над головой.
У Адэр чуть сердце не выскочило из груди: она увидела перевернутое лицо этой Сентаво - Адэр и сама не знала, как теперь ее называть. Рот миссис Сентаво открылся, в нем извивалось что-то блестящее. Тело ее напряглось - она готовилась прыгнуть!
Адэр невольно вскрикнула, но подняла пистолет и направила его вверх, параллельно собственному носу. Это движение сделало все без ее воли: курок сдвинулся, пистолет загрохотал, дуло сместилось, сильно задев Адэр по лбу и содрав с него кожу, от звука выстрела у нее зазвенело в ушах. Потом закапала кровь. Но не ее кровь, не Адэр.
Она подняла глаза и увидела, что у миссис Сентаво снесено полголовы, но она, словно заледенев, все еще держится за скалу. Из раны капает серебристая жидкость, смешанная с кровью, а в провале похожего на лопнувшую дыню черепа, там, где была верхняя часть головы, открылось гнездо каких-то серебристых винтиков, которые копошились словно личинки.
- Перезагрузка, - пробормотала миссис Сентаво. Изо рта сочились красные и серебряные капли. Через мгновение она почти неслышно добавила: - Не удается… заг… загруз… не удает… - Губы едва двигались, с них капала жидкость, потом дернулись в последний раз и замолчали навсегда.
Адэр хотела закричать, но у нее перехватило горло. И она опять побежала, прижимая к себе пистолет. Из раны на черепе толчками вырывалась кровь, сбегала по лицу, попадала в глаза.
Казалось, не она бежит, а мир вокруг нее пустился в дикую пляску, все расплывается, дергается, несется неизвестно куда. Солнце утянуло свои лучи на небо, как будто они утекли вверх, за тучи. Хлынул дождь. Волосы прилипли к голове.
Иногда Адэр взбегала вверх, к дороге, потом, поскользнувшись, снова оказывалась внизу, меняла направление, бежала вдоль берега, но слепо, не озираясь, едва глядя себе под ноги. Она падала и вставала, опять падала, скользила по мокрому мху, ободрала обе коленки и локти об острые скалы.
Наконец, обессилев, Адэр упала на мокрый каменистый берег, левая нога попала в воду, да так и осталась. Пистолет - Адэр с изумлением увидела, что не уронила и не потеряла его - валялся рядом. Она лежала, тяжело дыша и пытаясь справиться с паникой.
Казалось, она никогда не сможет встать. Болело все: сердце, ноги, руки. Дышать и то было больно, воздух с трудом прорывался из легких. Адэр лежала и слушала звуки ручья. Она слышала, как проезжают легковые машины и тяжелые грузовики, различала шум каждого отдельного автомобиля - ведь они были совсем рядом, всего в сотне ярдов за насыпью дороги, которая все время шла параллельно ручью. Может, кто-нибудь посмотрит вниз между деревьев и увидит ее? А если и правда увидит? Вдруг это окажется кто-нибудь не тот? В общем, лучше бы никто ее не видел. Не стоит лезть на дорогу. Надо найти людей, которым можно доверять.
С болью в сердце Адэр осознала, что ее собственные мама и папа не относятся к тем, кому она может доверять.
Постепенно дыхание у нее выровнялось, силы начали восстанавливаться, Адэр приподнялась и стала на колени. Подтянув к себе пистолет, она взяла его в руки, как сумела, счистила с него грязь полою блузки и почти с любовью прижала к себе.
Вдруг сзади, но не близко, донесся какой-то звук. В кустах кто-то был! Адэр оглянулась, но никого не увидела, потом краем глаза она отметила слабое движение и разглядела вдалеке заросшее бородой лицо с пустой глазницей.
Человек не смотрел в ее сторону, но явно за ней охотился - скользил по грязи и листьям вдоль дороги. Без сомнений, он искал ее.
Адэр не могла отвести от него глаз, застыв в странном оцепенении. Сам характер его ползущих движений вызывал у нее тошноту. Казалось, он подтаскивает себя по земле, как альпинист подтягивается на скале. Это существо, видимо, перепутало вертикаль и горизонталь. Двигалось оно на четырех конечностях зигзагом вдоль дороги по другой стороне ручья, ярдах в тридцати пяти от Адэр. Еще она увидела, что его кисти не крепятся к руке, а торчат на металлических штырях, которые рывками подталкивают тело вперед, ступни тоже укреплены на поршнях.
Адэр боялась шевельнуться - вдруг это мерзкое существо ее заметит. Скорее всего, оно о ней знало: наверняка обнаружило останки Сентаво и сейчас должно быть настороже.
Тварь свернула вниз. Адэр вроде бы помнила, что бежала вдоль дороги именно этим путем, слепо, не глядя, иногда возвращаясь назад. Видно, существо каким-то образом чуяло ее след. Вскоре оно отыщет ее на этой стороне ручья.
Вот оно зашло за валун, Адэр на мгновение выпала из его поля зрения, а потому она тихонько встала, кривясь от боли во всем теле. Решено! Если эта долбаная тварь хочет до нее добраться, ей придется попыхтеть! И Адэр двинулась наискось вверх, через путаницу засохших ветвей ежевики в уплотняющуюся тень.

13 декабря, вечер
Охранник в форме и черном берете был уже в годах - об этом свидетельствовало оплывающее лицо и двойной подбородок. По виду - испанец, и на табличке написано - РОДРИГЕС. Он знал Стэннера в лицо, тот множество раз бывал в этом здании - огромном черном кубе, где размещалось Управление национального космического агентства по Западному побережью.
- Что за черт! Как это - мне нельзя войти?
Охранник посмотрел на Стэннера с точно выверенным соотношением безразличия и презрения.
- Не разрешено, сэр.
Они стояли по обе стороны металлической стойки. На потолке торчали камеры. За спиной охранника - потертая стальная дверь. В поверхность стойки вмонтированно несколько экранов, среди них и монитор компьютера.
Охранник бросил на него взгляд, который ясно показал Стэннеру, что он кого-то ждет. Когда же охранник снова поднял глаза, выражение лица у него стало еще более нейтральным.
- Если вы подождете, сэр, мы попытаемся все выяснить.
- Скажите мне вот что, капрал Родригес: как насчет того, чтобы дать мне позвонить капитану Гейтлэнду?
- Боюсь, что это невозможно, сэр. Он… он в поле.
У Стэннера сдавило желудок. В последний раз, когда с ним такое случилось, в Йемене, его арестовала йеменская контрразведка. Ага, кто-то идет, отлично! Сейчас последует разбирательство, абсолютно фальшивое.
- О'кей, - ровным голосом проговорил Стэннер. - Я пойду заберу из машины пропуск. Думаю, тогда все прояснится.
- Полагаю, в этом нет необходимости. Если вы просто здесь подождете…
Стэннер демонстративно бросил на стойку кожаную папку, показывая, что сейчас вернется.
- Я больше не желаю этих чертовых недоразумений, - произнес он тоном официального недовольства, повернулся и прошел через дверь раньше, чем охранник успел нажать на тревожную кнопку. Стэннер решил не говорить слов «я сейчас вернусь», потому что они, невзирая на папку, заставят охранника задуматься, правда ли это.
А возвращаться он не собирался. Они хотят его арестовать, если он, конечно, это допустит. Если его захотят убрать с дороги, он может кончить свои дни в Ливенворте или где-нибудь похуже, например, в подстроенной заварушке с летальным исходом. А почему бы и нет? Почему вдруг потерялся его допуск? Он действовал по приказу, имея все полномочия исследовать «побочные воздействия» в Квибре. Он провел извлечение спутника в соответствии с приказом.
Но на самом деле Стэннер понимал, в чем суть. Гейтлэнд пытался его предостеречь. И Бентуотерс тоже. А так как у него звание выше, чем у Гейтлэнда, Стэннер не стал ждать письменного приказа. И намеренно два дня не проверял свою электронную почту и не отвечал на звонки ни дома, ни в отеле. Подозревал, что скоро его должны отстранить.
А этого он не мог позволить, не мог устраниться, пока не поймет, что с Квиброй в конце концов все будет о'кей. Он должен быть уверен и лишь тогда сможет устраниться.
Возможно, еще не поздно отступить, и постепенно все уляжется, страсти поутихнут? Нет. Эти люди в Квибре - американские граждане, над ними нависла угроза. Его долг - защищать их, а не играть их жизнями.
И в задницу все руководства Проекта! Он должен знать.
Размышляя, Стэннер шел быстрым шагом, который вскоре превратился в легкий бег. Увидев свою машину, он нажал кнопку замка на брелоке, автомобиль приветливо чирикнул. Тремя скачками он добрался до машины, открыл дверь, завел мотор и вырулил на дорожку, захлопывая дверь уже на ходу.
Вечер был туманный. Стэннер надеялся, что пойдет дождь и следить за ним станет труднее. Скорее всего кто-нибудь ждет его за воротами.
Стэннер заметил, что охранник парковочной площадки находится в стеклянной будке и говорит с кем-то по телефону. Вероятно, получает приказ опустить шлагбаум, чтобы задержать Стэннера, чтобы за ним пришли и арестовали. Но прежде чем шлагбаум успел опуститься, Стэннер вырвался на улицу и помчался, вдвое превышая скорость.
Черт подери, иногда кажется, что американская разведка ничего не может выполнить толком, - с отвращением думал он. - Черному берету даже не сообщили, что меня следует задержать, пока дело не будет сделано. Им следовало заранее все подготовить. Удивительно, что этот сукин сын Эймс не сбежал со всеми документами Проекта. С тех пор прошло… сколько? А они ни хрена не усвоили!
Тут Стэннер заметил, что думает о военной разведке «они», а не «мы». Он фыркнул и посмотрел в зеркало заднего вида.
Если хвост за ним и пустили, он его не заметил. Может, все-таки они чему-то научились… За последние два дня он три раза уходил от ребят, которые его пасли, и не всегда это оказывалось легко. При ясной погоде за ним можно следить со спутника.
Стэннер жалел об оставленной папке. Она была у него пятнадцать, нет, восемнадцать лет. Ничего особо нужного в ней не было; статистика по грабежам в Силиконовой долине.
Значительные кражи чипов с компьютерных складов - дело нередкое: русская мафия продает краденые компьютерные чипы оптом, но в последние несколько недель их количество возросло практически в четыре раза. Уносят чипы, другое компьютерное оборудование - кажется, в основном разного рода усилители.
И еще банк. То крупное дело в Квибре. О нем никто не знает.
В СМИ о нем почти ничего не было. В обычных обстоятельствах ограбление банка такого масштаба собрало бы тучи репортеров. Но не в этом случае.
Теоретически говоря, некая группа либеральных сенаторов-демократов и даже несколько республиканцев из более совестливых приостановили проект «Истина». В начале восьмидесятых ЦРУ и администрация Рейгана использовали этот термин для обозначения структурной программы дезинформации, но после 11 сентября министерство юстиции получило карт-бланш в контроле за СМИ. Эшкрофт довел дело до конца, и Пентагон создал Службу стратегического влияния - ОСИ. Денежки налогоплательщиков, и немалые, пошли на пропаганду - истинную и ложную. Денежки на ложь, которую иногда надо было распространить во всемирном масштабе, должны были помогать борьбе с терроризмом. Публично правительство признало, что в ОСИ нет необходимости, тем не менее, она продолжала существовать. Первая же ложь, выданная на-гора Службой стратегического влияния, утверждала, что ее, этой службы, не существует. Такая мрачная ирония неотделима от разведки и контрразведки.
Повернув к мосту через Залив и притормаживая, чтобы не привлекать к себе внимания, Стэннер отметил про себя, что вовсе не осуждает правительство. После 11 сентября осадная психология стала до некоторой степени оправданной. Возникло чувство, что почти весь мир ополчился на Америку, и это чувство не было совсем уж ложным.
И все равно… Кто может утверждать, что в случае с ограблением банка в Квибре Пентагон не затыкает глотку средствам массовой информации так же, как это делал в свое время проект «Истина»? Да-а-а, им приходится на многое идти, чтобы защитить Контору. Да и глупо считать, что будет иначе, ведь удалось же замять историю с катастрофой спутника, и он, Стэннер, в этом помог.
Его мысли перенеслись к Шеннон. Где она? В безопасности ли? Могут они воспользоваться ею, чтобы заманить его, если он не захочет явиться по собственной воле? Может, стоит предупредить ее? Господи, как она взбесится!
Пап! Как ты смеешь втягивать меня в свой параноидальный мирок?!
Он снова посмотрел в заднее зеркало. Не следит ли за ним этот синий «форд-таурус»? Возможно. мужчина и женщина оба выглядят абсолютно незаинтересованно, но перестроились вскоре после него и держатся недалеко, всего через несколько машин.
Стэннер оглянулся на дорогу - пришлось вильнуть, чтобы не выскочить за полосу. Вот блин! Они могли догадаться, что он их заметил.
В задницу их! Пусть тащатся, пока он не доедет до Ист-бей. В Беркли он сбросит их с хвоста. Там полно тупиков, где он сумеет отцепиться, а потом поедет вверх, через Тильден-парк, и в объезд доберется до Квибры. Прежде чем перейти на следующий уровень, он должен побывать в Квибре.
Где-то в записной книжке у него есть адрес того филиппинского офицера из полицейского управления Квибры. Коммандер Крузон, вот как.
Всю последнюю неделю его не было на месте. Когда Стэннер заходил в управление, ему говорили, что тот болен. На этот раз Стэннер поедет к Крузону прямо домой. Они должны сравнить свои наблюдения, хочет этого маленький сукин сын или нет.
Бентуотерс. Этот чертов паразит должен помочь. Стэннеру нужна схема того электромагнитного передатчика. Но в следующий раз, когда Стэннер к нему отправится, он с собой кое-что прихватит - например, автоматический пистолет с глушителем.
Въезжая на мост через Залив, он размышлял, когда же, сам того не заметив, он пересек границу между тем, что называл «все то же старое дерьмо», и влип в «очень серьезное дерьмо»?

13 декабря, днем
Лэси взглянула на маленький зеленый экранчик своего сотового телефона. Вроде бы связь с сервером есть. Батарея показывает полную зарядку. Со времени зарядки почти не пользовалась телефоном. Но вот пожалуйста - четыре раза звонит, а звонок не проходит.
Лэси сидела за маленьким столиком у окна кафе «Круляер» в так называемом деловом центре Квибры. Перед ней стоял нетронутый кофе. Она потянулась, оперлась локтем на стол, стол покачнулся на неровных ножках, кофе плеснулся через край. Лэси тихонько выругалась и салфеткой промокнула бурую лужицу. Нет, лужа слишком велика. Она бросила туда салфетку целиком и наблюдала, как та пропитывается кофе, втягивает горячий кофе в себя, поглощает. Лэси вздрогнула и еще раз попробовала позвонить. Похоже, звонок прошел. Она приложила телефон к уху, но услышала лишь треск помех и непонятную мешанину слов, что-то вроде той, которую поймал Вейлон своим частотным искателем. Потом диапазон помех вдруг словно бы изменился, и линия очистилась, Лэси услышала сигнал.
- Алло! - Голос Рубена.
Она чуть не вышла за Рубена замуж, еще до того, как встретила парня, который стал теперь ее «бывшим». Еще несколько недель назад она считала, что лучше бы ей было остаться с Рубеном, но отношения с Бертом становились все серьезней, и Рубен окончательно утвердился в категории «экс-бой-френд», который всегда под рукой. Сейчас ей вообще было не до «отношений».
- Хай, Рубен! Ты меня хорошо слышишь? Здесь какие-то проблемы с сотовыми.
- Лэси? Конечно, слышу. Так приятно тебя слышать. Эй, послушай, тут ходили слухи, что ты и…
- Так и есть. Мы расстались. Я сейчас живу у… в общем, у сестры в Квибре. Но послушай, ты получил бандероль? Записку и… этот предмет?
- Какую бандероль? И какую записку?
- Я послала тебе бандероль. Там какой-то странный компьютерный чип, он… припаивается к другому прибору. Он был в пузырчатом пакете вместе с моей запиской. А у тебя степень Доктора компьютерных наук, должна же она хоть на что-то сгодиться?
- Нет, я ничего от тебя не получал. И почему это ты посылаешь мне странные компьютерные чипы?
- Длинная история. Но я надеялась, ты поможешь мне разобраться, зачем нужно эта штука. То есть, понимаешь, она кажется каким-то… В общем, я не знаю.
- Ничего не приходило. Ты пробовала узнать на почте?
- Гм-м-м… Мне не очень хочется это делать здесь… Честно говоря, я даже на конверте не написала свое настоящее имя. Воспользовалась прозвищем, которое ты вроде бы должен был вспомнить. И адрес тоже фальшивый. Я и насчет этого звонка сомневалась, но думаю, они здесь не в состоянии контролировать все.
Наступила долгая, сопровождаемая треском пауза.
- Послушай, с тобой все в порядке? Может, мне приехать и повидать тебя? Ты… то есть… у тебя…
- Нет ли у меня паранойи, Рубен? Наверное, есть. Но пока еще не совсем. Иногда я и сама так думаю. Особенно сейчас. Они, видимо, перехватили ту бандероль.
Снова пауза и треск. Лэси заметила, что наблюдает за людьми, которые проходят мимо витрины кафе. Вот сутулый пожилой мужчина, почти горбун, идет с молодой девушкой, вероятно, дочерью. Навстречу им еще один пожилой человек с всклокоченными волосами, в красной рубашке с серебристым галстуком; это местный агент по недвижимости.
- Лэси?
За агентом по недвижимости шла женщина в голубых джинсах и жакете «левис», с длинными черными волосами, высокими скулами и темными глазами - местная индианка. Казалось, что все они, проходя мимо, вглядываются в Лэси. Как будто… Она тряхнула головой. Как будто - что?
- Лэси! Эй, очнись!
- Да, Рубен, извини.
- Я действительно думаю, тебе надо…
- Рубен! Со мной все будет о'кей. Не приезжай в Квибру, что бы ни случилось. Через несколько дней я тебе позвоню. - И пока он не успел возразить, повесила трубку.
Мимо кафе проходили две довольно полные девочки лет тринадцати с сумками «Тако белл». Они тоже посмотрели на Лэси. Как будто…
Ну-ка возьми себя в руки! - скомандовала она себе. - Надо отстраниться от этого. Займись чем-нибудь обычным, например, рождественскими покупками.
Она встала и вышла, махнув на прощание рукой круглолицей женщине за прилавком. Оказавшись на улице, почувствовала на лице ветер, влажный, но не холодный, не спеша прошла мимо салона красоты и остановилась у витрины ювелирного магазина. Может, сережки для Адэр?
Лэси вошла, и сначала ей показалось, что она перепутала вывески. Все прилавки оказались пустыми. То тут, то там валялись лишь какие-то обломки: одна серьга с жемчужиной лежала рядом с чем-то вроде сломанного браслета, а в основном черный бархат под стеклом был пуст. Может, здесь меняют весь ассортимент?
- Привет! Есть кто-нибудь? Вы открыты?
Прошло несколько секунд, Лэси решила плюнуть и уже повернулась, чтобы уйти, но тут из задней двери показалась женщина, и Лэси осталась. Серебристые волосы довольно пожилой, невысокой, полной женщины была уложены в изысканную прическу, на глазах - синие тени. Очки в украшенной драгоценными камнями оправе. Но помада на губах казалась смазанной, да и весь макияж словно бы расплывался, как будто она только что плакала.
- Да? - спросила женщина.
- Гм-м-м… Вы открыты? Похоже, товаров нет?
Женщина бросила мутный взгляд на пустые витрины.
- Да, ничего нет. У нас ничего не осталось. Ничего.
- И это перед Рождеством? У вас, наверно, был просто бум продаж?
- Вовсе нет. Пришли люди и все забрали. Просто украли.
- Украли? А что говорит полиция?
- Полиция? - Женщина покачнулась и ухватилась за стеклянную витрину, словно боялась упасть. - За день столько всего случилось. Поразительно, правда? Теперь нельзя вызывать полицию. Вы не из них?
Лэси сглотнула.
- Из… из кого?
Женщина сильно замигала, как будто в глаза ей бил яркий источник света, потом опустила глаза на пустые витрины.
- Мой муж пытался уехать из города. Поговорить с кем-нибудь из полиции штата. Должен был вернуться вчера к полудню. Его до сих пор нет.
И тут она сползла вниз. На мгновение Лэси потеряла ее из виду, потом приблизилась к прилавку и заглянула за витрину. Женщина сидела на полу, раскачивалась из стороны в сторону и плакала.
Лэси не знала, что делать.
- О Господи, давайте я вызову вам врача! Или… родственника, кого-нибудь…
- Нет! - Женщина в панике подняла голову. Лэси увидела, как она побледнела. - Нет! Пожалуйста! Не надо никого звать!
Женщина вскочила на ноги, спотыкаясь, бросилась в заднюю комнату и захлопнула за собой дверь.
Лэси попятилась от пустых витрин, развернулась, быстро вышла и заспешила по улице - один квартал, потом налево, еще квартал - в полицейский участок.
- Черт побери, - запыхавшись, пробормотала она у дверей полиции. - Я разберусь, что, черт возьми, происходит!
Внутри, по ту сторону приемного окна, сидел мужчина, а не женщина, которая была тут пару дней назад, когда Лэси, проходя мимо, заглянула в окно. Загорелый мужчина, около пятидесяти, с глубокими, словно бы от постоянной улыбки, морщинами и чуть заметно вьющимися волосами. Но Лэси его знала. Берт познакомил их, когда они встретились в новом бистро. Это был мэр, а зовут его Роузе.
- Добрый вечер, мэр. Вы… э… занимаетесь полицейской работой здесь? Или просто кого-то ждете?
- Я здесь на подмене, - ответил Роузе, улыбнулся и склонил голову набок. - Да, на подмене. Конечно.
- Очень необычно, правда?
- Нет-нет. Ничего необычного, когда полиция так занята. Занимается большим проектом. Конечно. Я смог здесь помочь. Но что я могу для вас сделать? Какая-нибудь проблема? Хотите о чем-то сообщить?

Предыдущая страница 22 Следующая страница


23 Джон Ширли

- Гм-м-м… Ну… - Она уже открыла рот, чтобы рассказать ему о женщине в ювелирном магазине, о ее муже, о краже. Но вдруг почувствовала, что просто не может заставить себя говорить. Нет, не «не может», а не хочет. Чувствует, что это неразумно, и сама не знает почему.
Мэр продолжал на нее смотреть. Как будто… Она покачала головой.
- Нет. Я просто заглянула, чтобы поздороваться с дамой, которая здесь работает. Мы с ней тогда хорошо поболтали, но… э-э… Мне надо идти, сделать кое-какие покупки. Мы… э-э… еще увидимся.
Она развернулась и поспешно вышла. Дошла до взятой напрокат машины, села внутрь и поехала домой.
Надо все это обдумать, - говорила она себе по дороге, - решить, что делать. Но обдумать это было практически невозможно - не хватало фактов. Кроме одного - она знала, что надо выбраться из города. Надо найти Адэр, Берта и Кола и позвать с собой.

13 декабря, вечер
Капитан Гейтлэнд сидел за рулем фургона. Здоровенный лейтенант Мейджи из военной полиции, у которого были негритянские черты лица, но светлая кожа - как у Колина Пауэлла, - сидел рядом с ним. А на заднем сиденье устроился коренастый «зеленый берет» - сержант Дирковски. Сержант был в форме, остальные - в штатском. У каждого под пиджаком был автоматический девятимиллиметровый «смит-вессон». Позади Дирковски находилось отделение для груза, там стоял пустой гроб военного образца. На полу фургона, у левой ноги Мейджи, лежал металлический кейс. По другую сторону кейса размещалось нечто, напоминающее небольшой громкоговоритель.
Фургон только что свернул на Квибра-Вэлли-роуд.
- Вам не кажется, что копы из Квибры вроде как за нами следили? - спросил Мейджи. - Ну, те, на заправке «Шелл».
- Нет, сэр. Я в это не верю, - ответил Дирковски. Алабамский акцент.
Вот забавно, - подумал Гейтлэнд. - Мейджи выше по званию, а Дирковски каким-то образом умудряется с ним разговаривать снисходительно.
- А я верю, - продолжал Мейджи. - Капитан, нам точно хватит людей?
- Нам нужен только один образчик, - сказал Гейтлэнд, осматривая улицы и размышляя, как этого одного выбрать. Довольно глупо подходить к людям и водить у них перед носом сканером. - Нам надо самим забрать одного из них.
- У нас же здесь было трое наблюдателей, - вставил Мейджи, - и только один вернулся живым. Точнее, полумертвым. Говорит, что эти долбаные выбросы продолжают эксперименты с… как вы это называли? Со своей формой. Испытывают разные комбинации тел, изменяют тела.
- Так и есть, - подтвердил Гейтлэнд. - Они изменяют тело на клеточном уровне. И похоже, они испытывают несколько моделей, больших и маленьких, для разных видов работ. Следовательно, необходимо учитывать, что они могут делать вещи, которые мы не можем… э-э… предугадать. Именно так. Но девятимиллиметровый шарик в мозгу остановит кого угодно.
Но, - подумал он, - они в буквальном смысле могут иметь не один мозг и ни одной части тела.
Эту мысль он излагать Мейджи не стал.
- Я вот что подумал, - продолжал тем временем Мейджи. - Может, нам поискать Стэннера? Он ведь был, так сказать, на месте событий. Если бы эти дубовые головы из наблюдательной команды с ним проконсультировались, глядишь, были бы живы.
Гейтлэнд заметил, что Мейджи оборачивается и смотрит на дорогу.
- Видите там что-нибудь, что мне следует знать?
- Полицейскую машину. Я что думаю: вдруг они захватили местных копов?
- Дело не могло зайти так далеко, - твердо заявил Гейтлэнд, но в глубине души совсем не испытывал такой уверенности. - Стэннер работает на разведку. С ним сейчас нет связи. Похоже, он нам не доверяет.
Дирковски фыркнул.
Гейтлэнд посмотрел на него в зеркало заднего вида.
- Хотите что-то сказать на этот счет, Дирковски?
- Нет, сэр.
- Так или иначе, лейтенант, - продолжал Гейтлэнд, оборачиваясь к Мейджи, - мы пытаемся снова прибрать Стэннера к рукам, но он даже не получает наши приказы. Такие вот дела. Мы следили за ним, чтобы понять смысл его действий.
- Он стряхнул тех ребят с хвоста, - пробормотал Дирковски и добавил: - Сэр.
Гейтлэнд проигнорировал его замечание.
- Ему не нравится скорость, с которой мы работаем. Но, знаете ли, не ему устанавливать правила в этом деле, и мы дадим ему это почувствовать.
- Этот долбаный ублюдок включил мигалку, сэр, - сообщил Мейджи.
Гейтлэнд вздохнул.
- Я останавливаюсь. У всех с собой разрешение на оружие, пропуска, удостоверения, все в порядке?
Мейджи кивнул, Дирковски ответил:
- Да, сэр.
В патрульной машине было двое полицейских, вроде как белый и азиат. Гейтлэнд подрулил к обочине, но коп-азиат покачал головой и указал на боковую дорогу, которая уходила в парк, скрытый деревьями.
- Не хотят у обочины, - пробормотал Дирковски. Гейтлэнд свернул в ответвление дороги, но сунул руку под пиджак и расстегнул кобуру. Полицейские остановились позади фургона и вылезли из машины. Мейджи спросил:
- Может, нам стоит включить детектор?
- Как мы объясним, что это такое, сэр?
- Валяй, - вмешался Гейтлэнд. - И держи палец на кнопке перепрограммирования.
Трясущимися руками Мейджи вытащил кейс с модифицированным преобразователем Галлибертона, положил себе на колени и открыл. Аппарат занимал все пространство кейса, серая пластиковая панель скрывала механизм, и на ней виднелись только два окошка с индикаторами и два рычажка-переключателя под металлическими крышками. Переключатели были обозначены «один» и «два». Провода от прибора бежали внутрь металлической крышки кейса, присоединяя передатчик, похожий на громкоговоритель. Прибор должен был быть простым, потому что никто из них не принадлежал к техническому персоналу Проекта, они понимали его работу только теоретически.
Полицейские стали по обе стороны фургона, Мейджи откинул крышки переключателей. Копы - ДП Квибры - были вооружены своими «сорок четвертыми», но держали их дулом вниз, у бедра.
- Ваши права, пожалуйста, - сказал белый полицейский, обращаясь к Гейтлэнду. Табличка на груди сообщала: УОРТОН. Азиат нагнулся и заглядывал с другой стороны. Рассматривал открытый кейс и непонятное устройство внутри.
- Разумеется, - отозвался Гейтлэнд, достал бумажник, вынул из него права и положил их на бумажник вместе со своим жетоном. Сегодня на нем было написано «Секретная служба». Для Проекта не составляло труда достать любой федеральный жетон, какой только понадобится, причем настоящий.
- Секретная служба? - спросил Уортон с иронической ноткой в голосе.
- Так точно. Военный атташе. Как федеральные агенты мы, разумеется, носим оружие, но с бумагами все в порядке. - И Гейтлэнд ухмыльнулся Уортону.
Уортон ухмыльнулся в ответ - механической ухмылкой, скорее похожей на гримасу. Что-то в ней произвело на Гейтлэнда такое впечатление, что у него возник позыв лететь отсюда на своем фургоне подальше и побыстрее.
- Что у вас там, за «зеленым беретом»? - спросил Уортон. - Похоже на гроб.
- Ящик, пустой, - ответил Гейтлэнд.
Второй коп - Чен, как сообщала табличка - выпрямился и взглянул на напарника, тот кивнул в ответ, а Гейтлэнду сказал:
- Вот что, ребята, мы должны осмотреть этот кейс.
- Извините, офицер, но… - проговорил Гейтлэнд, обернулся к Мейджи и беззвучно произнес одними губами: Нажми выключатель «один». Потом снова повернулся к копам и закончил: -… вы ведь видели наши жетоны. Вы должны помогать, а не ставить нам палки в колеса.
Мейджи щелкнул первым переключателем. И весь окаменел: на индикаторе появилась надпись «положительно». Значит, эти копы содержат в себе компоненты выбросов. Значит, они нелюди.
- Вылезайте из машины! - гаркнули оба полицейских разом. И подняли пистолеты.
Мейджи не понадобилось команды, чтобы щелкнуть вторым переключателем. Прибор в кейсе загудел.
Гейтлэнд посмотрел на Уортона. Полицейский дергался и кривил лицо, будто от раздражающего звука, которого, кроме него, никто не слышал. На дрожащих ногах он сделал шаг назад.
Гейтлэнд вынул собственный пистолет и ждал. Как только Уортон будет депрограммирован, он может в любой момент упасть замертво - по крайней мере в теории.
Уортон посмотрел на Чена, и оба расхохотались.
- Он… - начал Уортон.
- … неэффективен, потому что… - продолжил Чен.
- … потому что вы не смогли, - снова вступил Уортон.
- … учесть провидческие способности «Нас Всех», - закончил фразу Чен. - Все выходы закрыты. Все частоты подавляются. А теперь…
Гейтлэнд уже целился в голову Уортону, но коп с невероятной ловкостью отскочил и в тот же миг выстрелил.
Гейтлэнд почувствовал, как что-то горячее и сырое разрывает ему грудь, и подумал: «Почему я не надел бронежилет?» И это была практически его последняя мысль, но он еще слышал, как копы продолжают стрелять в Мейджи, снова и снова. Потом почувствовал, как другая пуля попала ему в шею. Эта была холодной, но отняла последние силы, и он упал на окровавленное тело Мейджи.
И еще Гейтлэнд успел услышать, как Чен говорит Дирковски:
- Если вы бросите оружие, то останетесь в живых. Мы считаем, что можем вас использовать. Я имею в виду, что «в живых» в нашем смысле.
И ответ Дирковски:
- Держи.

17.

13 декабря, днем

- Слышь, Кол, ты Адэр не видел?
Колу показалось, что Вейлон накурился травки. Ну, глаза красные, остекленевшие, говорит нечетко - в общем, есть признаки.
Уже темнело. Они встретились около «Бургер Кинг», где Кол сидел у металлического столика и при свете ресторанного окна пытался заполнить бланк заявления на работу. Он решил, что уйдет из родительского дома, а значит, ему нужны деньги и, значит, нужна работа. Он бы предпочел работу на катерах, но там почти не было постоянной работы, разве только в береговой охране. Конечно, соблазнительно уйти на флот или в береговую охрану, но Кол чувствовал, что сейчас не имеет права оставлять Адэр одну в городе. Он и сам не знал почему, просто чувствовал.
- Нет, - наконец ответил Кол, вписывая номер местной страховки. - Не видел с тех пор, как она ушла в школу. Лэси заезжала, тоже ее искала, я как раз сюда уходил. И Донни звонил.
- Слышь, брат, - продолжал Вейлон, - туфта какая-то, точно тебе говорю, братан. Типа, нет ее. Надеюсь, она не вместе с Роем.
Кол вскочил на ноги. Его трясло - он решил, что от злости, но все же скорее от страха.
- Мать твою, ты что несешь? Что ты волну гонишь! Или ты знаешь? С ней что-то случилось?
- Ну-ну, потише, брат…
Кол сделал шаг от стола, Вейлон попятился. Кол заорал:
- Ты пришел, бормочешь что-то про мою сестру, как обкурившийся растаман. Ты что, наложил на нее свои грязные лапы, ты, долбаный нью-йоркский наркоман?
- Нет, братан, нет. Фигню несешь. Можешь сам ее спросить, я ее не лапал. Спросишь ее, если… когда мы ее найдем.
Кол глубоко вздохнул.
- Почему ты думаешь, что она… пропала?
- О'кей. Я говорил с Сизеллой. Она, типа: «Странно, Адэр ушла посреди уроков с этой теткой, консультантшей. А я, типа: «Она, типа, поехала с ней к родителям или куда там еще». «Нет, они поехали в другую сторону от дома, за город. А эта стерва Сентаво тоже какая-то чудная». Это Сентаво забрала Адэр с собой.
Кол в упор рассматривал Вейлона.
- О'кей. Ты, ясен перец, обкурился. Но если она уехала, типа, с кем-то из школы, из персонала, я имею в виду, чего тут странного? Вот если бы ее схватил какой-нибудь мужик в маске, ну или там не знаю…
Но Вейлон смотрел не на Кола, а ему через плечо. Кол обернулся и увидел, что за парковкой «Бургера», с той стороны ограды, где были жилые дома, какой-то толстый тип с развевающимися на ветру волосами устанавливал на крыше маленького домика самодельную спутниковую тарелку.
- Меня просто бесит это дерьмо, - заявил Вейлон. - По всему городу люди ставят эти долбаные передатчики или что там еще.
Кол фыркнул:
- О'кей. У тебя паранойя, как у Мейсона. Кстати, об этом мудаке: я схожу за ним, и поедем в его фургоне искать Адэр.
- Хо! Я тоже поеду…
Но тут к ним подъехал «бронко» с кучей грязи на колесах и капоте, женщина за рулем коротко просигналила. У женщины было слегка оплывающее лицо и крашеные платиновые волосы. Кол ее не знал, но догадался, что это мать Вейлона, когда она сказала:
- Вейлон, дорогой, иди сюда, нам надо ехать.
- Что? Куда?
- Я объясню, но, пожалуйста, в машине. Не хочу кричать о своих делах на всю улицу.
Вейлон состроил гримасу и демонстративно замотал головой.
- Ну дела. - И обернулся к Колу: - Значит, ты найдешь Адэр?
- Угу. Поищу Мейсона, а потом с ним будем искать Адэр.
Вейлон спросил (его мать при этих словах склонила голову набок):
- Так у тебя есть сотовый или как?
Кол кивнул.
- При себе. Не знаю только, работает он или нет. Давно не платил. - И, подумав: Вреда не будет, написал номер своего сотового на руке Вейлона, а потом смотрел, как Вейлон залезает в «бронко» и уезжает с матерью. Затем он вернулся к заполнению бланка, но теперь уже небрежно и в спешке. Ему хотелось поскорее найти Мейсона… и Адэр.
Но не прошло и минуты, как в своем фургоне-каблучке объявился Мейсон собственной персоной.
- Хай, братец! Как делишки? Кол смотрел на него в изумлении.
- Что за фигня творится? Народ так и валит… Слышь, Мейсон, мне надо найти Адэр. Не знаешь, где она?
- Наверное, знаю. Тусуется с пацанами. Поехали, я тебя отвезу.
Кол отнес заявление в ресторан и отдал его чернокожему парню постарше, который управлял «Бургер Кингом», бегом выскочил на улицу и уселся в машину рядом с Мейсоном. Тут у него возникло какое-то странное ощущение. Чудно как-то, что Мейсон вдруг объявился. И он знает, где Адэр.
Кол молча пожал плечами. А что ему остается делать? По крайней мере фургон Мейсона хоть раз в жизни не воняет травкой.
А потому он позволил Мейсону увезти себя за город по Квибра-Вэлли-роуд.

13 декабря, вечер
Вейлон фыркнул и покачал головой отработанным жестом изумления.
- Анализ крови? Мам, я же не говорил, что заболел, и в школе ничего не говорили ни про какой анализ.
- В городе чрезвычайная ситуация, - объяснила Вейлону мать. - Из-за той штуки, которая разбилась. Ну, того спутника, ты еще про него все уши прожужжал. Там какие-то токсичные испарения. Надо сделать анализ крови, узнать, не отравился ли ты. В конце концов, ты же ходил туда. Где спутник разбился. И не раз. И во второй раз видел всякую ерунду.
- Конечно, мам. Но мне не почудилось, что я видел. Я все записал. Я собираюсь… - И вдруг замолчал, вспомнив, что не рассказывал матери о том, что видел на месте аварии во второй раз.
Может, она забралась в его файлы? И читает тайком все его записи?
Он повернулся к ней, собираясь нагрубить, потребовать объяснений. Откуда, черт подери, ты знаешь? Но почему-то вдруг побоялся ссориться с ней. Какое-то странное чувство предостерегло его, Вейлон и сам не мог сказать, откуда оно взялось.
Они въезжали на стоянку возле школы, объезжая само здание с тыльной стороны. Площадка выглядел, как склад подержанных автомобилей: масса пустых и темных машин, кое-как приткнутых у школьного спортзала. Задняя дверь спортзала была открыта, в проеме болталась пара подростков, рядом бесстрастно стояли их родители. Пока Вейлон смотрел на них, они продвинулись на шаг внутрь. Значит, там очередь, догадался он. На анализ.
Мать поставила «бронко» возле дверей спортзала, и через минуту они уже стояли в очереди. Вейлон улавливал отдававшийся эхом гул множества людей в большом пространстве зала. Вообще-то на удивление слабый шум. Когда через минуту они с матерью попали внутрь, он понял, что разговаривают друг с другом только дети. В зале пахло пылью, лаком, антисептиком, чуть-чуть потом. Баскетбольные корзины сложены и прижаты к щитам, складные трибуны подтянуты на стену. Перед глазами была огромная, пустая, чуть гудящая комната с длинной цепочкой людей вдоль одной из стен, а возле входа в раздевалки и душевые - две медсестры в белых халатах. Обе - негритянки. Обе работали за столиком с инструментами. Ребенок садился перед ними на стул, они брали кровь, бросали использованные иглы в коробку. Рядом стояли другие коробки, устланные пузырчатой упаковкой, - для маленьких сосудов с кровью.
Бледный полный мальчишка плюхнулся на стул перед столом. На нем были штаны длиной в три четверти, из которых торчали толстые белые икры, «адидасы» без носков, футболка «Master P» без рукавов. И стрижка «под гриб» - на макушке много волос, а сбоку почти ничего. Вейлон знал его по школе: бубнит рэп и называет всех «хрен» и «мудак», но негритянские дети все равно над ним за это смеются.
Толстый парень сидел, открыв рот, а когда ему в руку вогнали иглу, отвернулся и не смотрел, как кровь набирается в большой пластиковый шприц.
Столик, где брали анализы, стоял на той стороне зала, но темно-красный цвет крови в шприце был таким ярким, что казался странным цветком; Вейлон не мог отвести от него глаз.
Он терпеть не мог вида крови, и от этой самодовольной процессии ожидающих у него сжимало желудок. Почему в школе ничего не объявили? А может, и объявили, а он пропустил… Не очень-то он обращает внимание на такие штуки. Но все же почему-то он сомневался, что кто-нибудь что-нибудь объявлял.
Вся эта история заставила его вспомнить прочитанное в интернете: о росте аутизма и какой-то разновидности рака из-за массовой вакцинации в пятидесятых и шестидесятых годах. Из-за незамеченных примесей в вакцине. И там еще говорилось, что замять такую гигантскую ошибку помогли люди из правительства. Целый заговор.
Может, это тоже часть того заговора. Собрали детей, сделают им инъекции, чтобы спрятать некачественную вакцину. Или у них в городе проверяют защиту от биологического оружия, правительство так уже делало.
Может, на самом деле «спутник» и был таким оружием. Устроили катастрофу, чтобы в городе распространился какой-нибудь вирус для биологического оружия. Может, над ними проводят эксперимент?
Но почему проверяют только детей?
Этот массовый анализ крови должен быть связан с каким-то заговором. Слишком уж он внезапный. И никаких объяснений.
Потом цепочка умозаключений Вейлона оборвалась: в зале появился мистер Соренсон - заместитель директора школы. Он вышел из раздевалок со стороны мальчиков. Это был крупный, хотя и довольно стройный мужчина почти шести с половиной футов росту, с широкими плечами, длинной шеей и огромным адамовым яблоком. На нем была желтая рубашка для гольфа и серые слаксы. Взяв один из контейнеров с образцами крови, он вернулся в раздевалку.

Предыдущая страница 23 Следующая страница


Ползущие 24

Что тут происходит? Мистер Соренсон лично помогает брать анализы?
Многие дети заметно нервничали, некоторые разговаривали со своими соседями в очереди, а вот родители молчали все поголовно, разве только отвечали своим детям. Родители вели себя явно неправильно, неестественно тихо. Многие из них должны хорошо знать друг друга. Тем не менее, никто из них не разговаривал.
- Мам, это ерунда какая-то, все подстроено. Я не хочу делать никаких гребаных анализов, - мотая головой, сказал матери Вейлон.
Мать посмотрела на него с необычным спокойствием. Она казалась энергичной, доброжелательной, расслабленной и пустой. Совсем на нее не похоже. Если она не принимает наркотиков и у нее нет депрессии, она вечно болтает, пытаясь приободриться, знакомится с людьми. Она куда более общительна, чем он когда-нибудь станет.
Но сегодня все иначе. Мать не сказала ни слова. Просто сделала шаг вперед, когда очередь подтянулась, а толстого бледного парня у столика медсестры заменил мальчишка азиатской внешности.
- Мам?
- Да, Вейлон?
- Ничего. Я просто хотел услышать твой голос.
Вейлон смотрел, как бледный пацан подошел к группе подростков, которые уже сдали кровь. Их родители стояли за ними длинной цепочкой у той части стены, где были собраны лавки. Родители молчали, дети тихонько переговаривались друг с другом.
Вейлон огляделся. Спортзал, черт возьми, был просто огромным. Металлические балки у потолка, высокие застекленные окна. Сквозь одно из открытых окон в верхнем дальнем углу Вейлон увидел звезду.
Ему хотелось оказаться там, где светят звезды. И чтобы с ним была Адэр. Хотелось знать, где она.
Вейлон снова посмотрел на мать. Внезапно она показалась ему необычайно замкнутой. Дружелюбной, но очень далекой. Так в чем же дело? Что его беспокоит?
Ничего такого уж особенного он не курил, одна трубочка, и все, но чувствовал себя очень неуютно, словно бы задевал телом острые углы реальности, которая вдруг превратилась в узкий туннель. Например, вот эта леди перед матерью: она такая спокойная, стоит как статуя, вроде бы даже не дышит, но густая каштановая волна ее волос чуть-чуть пульсирует.
О'кей. Он уже привык к таким глюкам после дозы. На самом деле он вовсе не накурился в доску.
Так почему же мама ведет себя так, как будто играет?
- Мам, ты откуда узнала про этот анализ? Ну, тебе кто-нибудь позвонил?
Она долго думала над ответом.
- Да, был звонок. Телефонный звонок. Нам позвонили сюда.
Он смотрел на нее, чувствуя себя все более странно и пытаясь осмыслить ее слова. Вейлон почувствовал озноб, сердце похолодело, и холод распространялся по всему телу. Он никак не мог понять, что с матерью не так. Она говорила странным тоном. И ощущение, что она играет, как на сцене. Может, это все-таки из-за трубки, которую он выкурил?
Снова вышел мистер Соренсон, подошел к бледному толстому мальчишке, взял его за руку.
- Пройдем со мной, Рональд.
Вейлон едва расслышал их голоса. Точно, его зовут Рональд.
Рональд посмотрел на двери раздевалки. Он явно не хотел идти.
- С моей кровью что-то не так?
Другие дети взволнованно зашумели.
- Нет. Все хорошо. Просто надо кое-что проверить. Убедиться. Пошли, ты все увидишь, - спокойно ответил мистер Соренсон.
Он увел Рональда в раздевалку, а очередь еще продвинулась.
Вейлон чувствовал, как колотится его сердце. Казалось, кожа стала слишком мала для его тела.
Может, у меня и правда паранойя, - думал он, - а может, я боюсь очень даже правильно.
И он решился.
- Мам, я пойду найду туалет. Мне надо по-маленькому.
Она бесстрастно на него посмотрела.
- Нет, лучше подождать. - Тут она вдруг нахмурилась. Как будто ей пришло в голову что-то еще.
- Я сейчас. - Вейлон уже удалялся от нее вдоль очереди.
Две чернокожие медсестры были коренастыми женщинами с распрямленными волосами. Одна - совсем черная, другая - светлокожая. Когда Вейлон проходил мимо них в раздевалку, они синхронно подняли головы и смотрели ему вслед.
Раздевалка - комната без окон - на первый взгляд оказалась пуста; единственным свидетельством присутствия человека был запах пота и мыла. В застекленной кабинке учителя физкультуры наискосок от шкафчиков тоже никого не было. И тут он услышал рыдание, эхом отозвавшееся в раздевалке. Плакал мальчишка, тонко, прерывисто. Плакал в душевой.
Вейлон осторожно пошел между рядами. Путь вдоль металлических дверей пустых шкафчиков показался ему бесконечным, словно бы проход удлинялся вперед, выдвигался телескопически. Подойдя к двери душевой, он остановился рассмотреть странного вида машину у самого входа в душевую. Раньше он таких никогда не видел. Она представляла собой треножник высотой с него самого, в середине, между стойками, располагался стеклянный поднос, а в том месте, где стойки сходились, находилось нечто вроде лазера, луч которого смотрел вниз и упирался в чашку Петри с кровью. На боку лазера была небольшая панель индикатора с цифрами, один провод торчал прямо из образца крови. Вейлон подошел к установке поближе, а когда нагнулся и заглянул в чашку Петри, то разглядел маленькие металлические штучки, которые, как криль, плавали кругами в крови.
Вся установка выглядела какой-то самодельной, собранной из деталей, взятых из разных мест. Было совсем не похоже, что она из медицинской лаборатории. Установка низко гудела, как будто сама с собой разговаривала.
Вейлон сделал еще шаг к выложенному плиткой входу и, вытянув шею, заглянул в чистое, геометрически четкое пространство душевых кабин. Мистер Соренсон стоял на коленях около бледного толстого парня, Рональда, и прижимал его к плиткам пола. Сам Рональд лежал на спине. Заместитель директора держал мальчика без особого усилия, хотя Рональд был очень крупным подростком и он вырывался, а тем временем учитель физкультуры, мистер Воксбери, ухватил мальчика за челюсти и силой разжимал их обеими руками.
Мистер Воксбери наклонился над Рональдом, как будто собирался делать ему искусственное дыхание рот в рот. Подросток пытался кричать, но у него вырывался только полузадушенный звук, потому что металлический стержень, который выдвинулся из глотки мистера Воксбери, лез прямо Рональду в рот. В стержне что-то пульсировало, как будто от мистера Воксбери к Рональду переливался поток из миллиона стальных личинок. Крошечные металлические существа забирались прямо в извивающегося мальчика. Потом мистер Соренсон принес коробочку и задрал мальчику рубашку. Из разреза на правой ладони мистера Соренсона что-то выдвинулось. Вспышка, режущий звук, клочья кожи, брызги крови как от двуручной пилы, и мальчишка оказался располосован. Мистер Соренсон что-то вставил в резаную рану, но Вейлон не увидел что. Мистер Соренсон сдвинулся и закрыл Вейлону обзор. Но он все еще видел ноги Рональда они в последний раз дернулись и обмякли.
- Мать твою… - выдохнул Вейлон, даже не заметив, что произнес это вслух.
Мистер Воксбери и мистер Соренсон, вернее, тварь Воксбери и тварь Соренсон, одновременно подняли головы и повернувшись, уставились в его сторону. Соренсон бросил взгляд на Рональда.
- Первая фаза закончится самостоятельно.
Вейлон сделал шаг назад. Мгновение всеобщего замешательства: если он побежит - они бросятся следом, если они бросятся на него - он побежит.
Мистер Воксбери напрягся.
Рональд резко сел и посмотрел на Вейлона с тем же выражением, что и у взрослых. Пустые, но настороженные глаза хищника. Его живот был по-прежнему распорот и раскрыт. За шторой из крови и мускулов что-то звякало и вращалось.
- Эй, мудак! - крикнул Рональд. - Смотри! - И он стал засовывать футболку в штаны, закрывая открытую рану и широко ухмыляясь. - Оказалось, что все о'кей. Я себя чувствую куда лучше. - И одним ловким движением он вскочил на ноги. - Слышь, братан, у меня теперь появились, типа, клевые навыки! Пусть они проверят и твою кровь. И тебе тоже так сделают. Это, типа, круто, вроде как запустить динамик на всю мощь, даже круче.
- А будет еще лучше, - заявил Воксбери. - После расширения, усиления и модификации. Это делается в несколько стадий. Но достаточно быстро, да, Рональд?
- Ага! Я почти ничего не почувствовал. Круто! - Он, казалось, задумался, но потом продолжил: - Видишь ли, молодые, точнее, некоторые из них, только некоторые, не так уж легко поддаются преобразованию во «Всех Нас». Что-то не так с кровью. Есть химические соединения, которые, ну, типа, вырабатываются, когда люди немного больше знают о себе и о всякой туфте вокруг. Смотри, что говорят «Все Мы». Если ты не такого типа, чтобы «присоединиться к нам легко», ну, тогда, парень, анализ крови это покажет, потому что некоторые химикаты, о которых они знают, вырабатываются, типа, как побочный продукт того, что ты, типа, именно такой парень. Но, слышь, если ты сразу, типа, такой, каким был я, - уже наполовину такой, ну, там развлекаться любишь, всякое дерьмо покуриваешь, тогда, парень, ты быстро преобразуешься в одного из них, ну и не будешь потом, типа, меситься. А иначе они должны тебя перезагрузить, должны тебя убить и, типа, разобрать на части. Некоторые из нас могут сразу пройти на самые высокие уровни интерфейса, и вообще, мать твою, нам так больше нравится. Понял, козел, «Всем Нам»!
Рональд шагнул к Вейлону, в его глазах сверкала такая радостная уверенность в своей правоте, что можно было позавидовать.
Вейлон пробормотал:
- Я… я не знаю.
Тут он услышал, что открылась дверь. Он обернулся и увидел распахнутую дверь в комнату со спортивным снаряжением. Сетки, полные баскетбольных мячей, теннисные ракетки, тренировочные футбольные мячи. На каждом предмете пометка СОБСТВЕННОСТЬ СТАРШЕЙ ШКОЛЫ КВИБРЫ. И там тоже лежало тело. Вейлон не видел, кто это, видел только торчащие ноги. Но потом ноги дернулись. Кто бы это ни был, он был жив.
Из комнаты с той стороны, где лежало тело, кто-то вышел. Оказалось, это Клео, девчонка из школы. Подружка Донни. Или бывшая подружка. И она была голая. Абсолютно голая. Линии загара окаймляли более светлые груди и обычно прикрытый трусиками-бикини лобок со светлыми волосами. Она выглядела счастливой и жизнерадостной. Что-то белое капало у нее из уголка рта. Сначала Вейлон подумал, что это слюна, но потом понял, это - сперма.
- Можешь заняться со мной сексом, - предложила девушка. - Гарри уже готов. У нас был невероятный секс. Так что ты можешь получить и секс, и наркотики, и развлечения, а потом стать одним из нас, если тебе нравится такой способ. Преобразование проходит легче, если твой мозг занят такими вещами. - Она говорила спокойно и убедительно, затем подошла к нему и раскрыла объятия.
Вейлон во все глаза смотрел на ее грудь, на розовую раковину ее губ.
А потом повернулся, чтобы бежать.
Его мать тоже здесь оказалась. Она остановила его, сильно ударив по лицу, так что он отлетел назад, стукнулся о дверную раму душа, взвыл от боли и сполз на пол. голова стала тупой и кружилась.
- Ты не послушался меня, маленький говнюк, - сказала мать. - Наконец-то все складывается. Я наконец стала частью чего-то хорошего, а ты хочешь все разрушить. Знай же ублюдок, я тебе не позволю, так и знай, паразит. Они даже предлагают тебе секс, а ты воротишь нос, а сам занимаешься мастурбацией, пока у тебя руки не начинают отваливаться.
- Подержите его, мы сейчас, - произнес мистер Соренсон, и Вейлон услышал, как они приближаются со стороны душевых кабин.
Пока они договаривались, он напрягся, и сознание прояснилось. Потом напряг ноги. Вскочил и головой вперед кинулся на мать. Ударил ее в живот, ожидая встретить там металл, но оказалось, что под кожей у нее мускулы, твердые, но все же эластичные.
Она охнула и шагнула назад, а Вейлон промчался в дверь душевых, швырнул на пол треножник, чтобы задержать преследователей. Огибая мать, он споткнулся, сделал большой прыжок, так что ее пальцы сомкнулись в воздухе как раз под его щиколоткой, а теннисная туфля угодила ей прямо в лицо. Вейлон даже услышал, как хрустнуло у нее в носу под его подошвой.
Он наступил на лицо своей матери, чтобы сбежать.
Но это была не его мать. Это не она.
От этой мысли у Вейлона потемнело в глазах, весь мир для него померк, стал бесцветным, серым и рыхлым.
И тут он услышал такое, что раньше слышал множество раз, но никогда не понимал, насколько мучительным, но бесценным оно было. Голос его мамы! Ее собственный, настоящий, обычный голос! И этот голос кричал:
- Беги, малыш, беги! - Она с усилием смогла повторить еще раз: - Беги!
А он уже и так бежал, но на бегу оглянулся, как футболист, рассчитывающий получить пас. Оглянулся, чтобы увидеть, как дела у мамы, может, она убежит с ним? Но она держала за ноги мистера Воксбери, когда он хотел броситься за Вейлоном, а вместо этого налетел на Соренсона. Воксбери и Соренсон одновременно нагнулись и вцепились ей в глотку так, что хлынула кровь и брызнула на шкафчики.
Вейлон испытал почти облегчение, когда увидел, что она умерла - это существо умерло.
Он уже добежал до двери и переключателей, которые регулировали освещение в спортзале. Слыша за собой топот, он опустил все рычаги вниз. Но в раздевалке свет не погас, только в спортзале.
Ближайшая дверь была закрыта: толстая хромированная цепь, на конце которой висел огромный замок, переплетала ручки. Но цепь не запирала дверь, она просто висела на случай, если понадобится. Вейлон с грохотом потянул за нее, развернулся и тяжелым концом сильно ударил Рональда по лицу, задев ему висок. Рональд упал на бок, изо рта у него посыпались металлические усики, разлетелись и задергались на полу. Завершая поворот, Вейлон махнул цепью и тяжелым замком попал по выключателям света, полностью их разрушив. Энергия победы и адреналин пели у него в крови, он кричал какой-то бессловесный вызов поверженному Рональду, но внутри все вопило: Мама! Моя мама!
Размахивая цепью, он плечом толкнул дверь, распахнул ее настежь и вломился в визжащую темноту спортзала. Тут Вейлон остановился отдышаться.
Было темно, но в слабом свете из дверей раздевалки Вейлон различил, что к нему приближаются белые халаты медсестер, словно одежды невидимых женщин, над линией шеи блестит что-то металлическое. А у входа - взрослые. Взрослые существа. Они тоже двигались в его сторону. Единственный путь на свободу есть только на стене - открытые окна.
Справа от двери находился выключатель. Вейлон видел, как им пользовался сторож. Он со всей силы надавил на него - складные автоматические трибуны загрохотали и стали выдвигаться со стены. По залу заметались слабые зубчатые тени. Люди падали, уползали в стороны.
Вейлон взмахнул цепью и с силой швырнул ее в темноту, туда, где должно быть лицо ближайшей медсестры. Цепь нашла свою жертву. Вейлон слышал, как медсестра вскрикнула и повалилась на вторую медсестру.
Потом Вейлон вспрыгнул на выдвинувшуюся скамейку трибун, которая оказалась к нему ближе всего, и побежал вверх вдоль плывущих алюминиевых лавок, балансируя на грохочущих, сползающих вниз скамейках, как будто развлекался серфингом на механической волне. Но в темноте было плохо видно, лишь небольшой уголок света указывал на открытое окно у самого потолка. Вейлон споткнулся, упал, разбил колено о металлический край трибуны, вскрикнул: «Вот блин!» и снова встал на ноги, хотя трибуны продолжали раскрываться под ним, как аккордеон.
Дети вопили, и Вейлон крикнул:
- Это монстры! Они превращают нас в тварей, они уже не люди! Бегите!
Его голос отдавался эхом, заглушал другие крики, а он все лез, спотыкаясь, вверх.
И вдруг он услышал, как множество голосов повторяют нечто вроде литании, что-то насчет ночного протокола: Ночной протокол, ночной протокол, и внезапно десятки пар маленьких огоньков с длинным узким лучом зажглись в зале. Это были крепко связанные попарно огни с очень узким лучом, похожие на свет миниатюрных фар, а по форме напоминающие…
Глаза.
Глаза взрослых в зале излучали свет. Их глаза светились, но не как у кошек, а как фары или спаренные лазеры. Цвет лучей был различным: от красноватого до зеленого. И они все удлинялись, каждая пара световых лучей шарила по залу, двойной стрелой протыкая пространство, металась, освещала детей. Свет сворачивал то туда, то сюда. Свет искал Вейлона в темноте огромного зала.
Дети плакали.
Они увидели, как засветились в темноте глаза их родителей красно-зеленым светом. Увидели, как эти безжалостные лучи шныряют по залу, устраивая пугающую иллюминацию. Увидели, как их мамы и папы встали на четвереньки, как их руки удлинились металлическими штырями, которые выдвинулись из кистей, как родители стали карабкаться по трибунам, цепляясь за них пальцами со слишком большим количеством фаланг. Родители передвигались по залу, как пантеры, прыгали на десять футов и приземлялись на четвереньки. Мамы и папы превратились в шипящих тварей, то ли людей, то ли собак, которые отбрасывали детей в сторону и кидались на них, делая неестественные, из стороны в сторону, движения челюстями, когда подростки и младшие дети побежали к дверям.
Вейлон с облегчением увидел, что многим детям удалось убежать через дверь. Стараясь их остановить, обезумевшие родители отвлеклись от Вейлона. Но некоторые двинулись следом за ним. Жуткое это было зрелище. Ползучие твари в темноте, разреженной лишь отраженным мерцанием парных лучей и светом собственных двойных фар, пресмыкающиеся создания в домашних платьях, почтовой униформе, деловых костюмах гнались за Вейлоном по остановившимся наконец трибунам. Он метался то вперед, то назад, пытаясь ускользнуть от них, то прижимался к стене, то отскакивал, стремясь добраться до потолка.
На самом верхнем ряду трибун он остановился, чтобы перевести дух, и посмотрел вниз.
В свете лучей из их глаз, которые пересекались, как рапиры, он разглядел многих. Увидел, как к нему лезет мистер Соренсон. И бледный толстый Рональд с месивом вместо лица. И мистер Воксбери с учительским свистком на шее. И миссис Симмонс, учительница английского языка, которая оторвала подол у своего длинного платья, чтобы было легче ползти наверх. Ее жирные ноги выглядели теперь как поршни. И лысый мужик с пивным брюшком в гавайской рубашке не по сезону, служивший управляющим в доме, где они с мамой жили. Тот самый мужик, которого Вейлон подозревал, что он пристает к маме, теперь скалился на него, приближаясь и рывком перескакивая сразу четыре ряда скамеек.
И Вейлон заорал:
- Нет, сукины дети! Нет, мать вашу!
И побежал по верхнему ряду, едва различая его в случайных лучах из глаз чудовищ и в слабом мерцании высокого окна. Вейлон был у самого потолка, добежал до конца скамейки, теперь до полу было почти два этажа - высоко падать, но он прыгнул. Поймал руками наклонный кронштейн баскетбольного щита и стал раскачиваться параллельно балке. Эти щиты с кольцами убирались наверх во время игр; их опускали, когда в бросках практиковались девочки. Сейчас они находились рядом с краем трибун.
Вейлон висел, понимая, что они могут прыгать лучше, чем он, потом раскачался сильнее, перелетел на второй кронштейн, который поддерживал щит, и закинул на него ногу.
Но кто-то из взрослых нажал на выключатель, и щиты отделились от стены и поползли вниз. У Вейлона едва не разжались руки от тряски, как будто механизм пытался стряхнут его с себя. Он схватился одной рукой за растяжку щита, перехватился и, пока щит спускался, полез по кронштейну вверх всматриваясь в темноту в слабом свете открытого окна, которое было его целью.
Он прополз по распорке между кронштейнами, чуть не упал от толчка, когда щит, наконец, остановился, спустился немного вниз, добрался до металлической балки, подтянулся и забрался на нее, слыша, как эти лезут на один из кронштейнов у него за спиной. Он прополз по балке, боясь даже взглянуть вниз, добрался до стены, перелез с балки на раму окна едва-едва приоткрытого для вентиляции, так что проникнуть в него мог только самый худенький человек, да и то изрядно постаравшись. Вейлон лез, обдирая на боках кожу, наконец вывалился на крышу соседнего здания, которая была ниже футов на десять, и шлепнулся на смолистую поверхность. Побежал под дождем, пахнущим влагой, ночью, гудроном и дымом из домов вокруг школы. Бежал к дальнему концу крыши, где был водосток, и поле, и лес, и тропинки, и горный хребет, и все, что было за хребтом.
А среди холмов - городской резервуар с водой.

18.

13 декабря, ночь

Луна усохла до узенького серпа; казалось, она пожертвовала весь свой блеск фосфоресцирующему сиянию белых гребней над волнами Залива.
- Лэси, - тихонько произнес Берт. Ему хотелось показать ей спящих чаек, показать, как забавно они прятали клюв под крыло, как плотно уселись на занесенном песком бревне, устроившись на ночь.
Но она, всматриваясь в темноту Залива, вдруг сказала:
- Надо уезжать из города. Я искала Адэр и Кола, чтобы забрать с собой. Я просто не могу их оставить. Но так и не нашла.
Берт кивнул. Вернувшись домой, он нашел под дверью записку. Обычно она оставляла ему сообщение на автоответчике.
- Ты узнала что-нибудь еще?
- Узнала, но ничего не поняла. Однако достаточно, чтобы сказать: надо уезжать. Мы должны найти моих племянницу и племянника и потом уехать. Я пыталась послать ту маленькую штучку одному старому другу из Калифорнийского политеха, она так до него и не дошла. А еще я хотела купить к рождеству сережки для Адэр. В Старом городе. Дверь была открыта. Все витрины пусты. Потом я поговорила с хозяйкой. Она рассказала, что у нее забрали много драгоценностей. - И Лэси рассказала Берту конец истории с женщиной из ювелирного магазина.
- Очень странно. Ты сообщила в полицию?
- Сходила туда и… Ты помнишь мэра? Ты сам меня с ним знакомил. Он был там, сидел за стойкой вместо копа. И вместо той женщины, которая там обычно работала.
- Мэр?
- Угу. У меня было странное чувство. Из-за него. Я просто не смогла ему ничего рассказать. Просто ушла, и все. И попробовала найти Адэр. А потом подумала о тебе.
Разглядывая какую-то блестящую штуку на пляже, он вздохнул. Прошлым вечером они съели обед, который она для него приготовила, выпили бутылку вина, оба чуть-чуть опьянели и… стали целоваться. Потом занялись любовью, она была с ним очень терпелива, пока он не сумел прорваться сквозь все ее защитные редуты, и тогда она его приняла. Утром она уехала, пока он еще спал. И оставила записку, что отправилась за покупками, что увидится с ним позже. И спасибо за прекрасный вечер.
Теперь время сомнений кончилось. Он больше не мог притворяться, будто где-то в самой глубине души не знает, что это за блестящая штука на пляже, блестящая, но означающая нечто темное и мрачное. Не мог больше убеждать себя, что тьма, которая захватила каждый уголок в Квибре, позволит им продолжать жить и любить. Эта тьма не оставит их в покое… убьет или заставит бороться. Другого выбора у них нет.
Лэси присела, пытаясь разглядеть, что там в песке, и он присел рядом.
- Эта штука похожа на ту, которая разбила мне лобовое стекло. Которую утащила бездомная кошка.
- Штука, которую утащила кошка, - повторила Лэси и нервно усмехнулась, не в силах отвести от нее глаза.
Предмет был размером с ладонь и напоминал Берту о маленьких настольных игрушках из мелких хромированных деталей на магнитной пластине, из которых можно составить разнообразные фигуры, соединяя их в любом порядке с помощью магнитного поля. Возникало впечатление форпоста организации, рождающейся из хаоса.
Поблескивающий предмет - созвездие крошечных металлических снежинок - извивался и подпрыгивал на пляже. Когда он ловил на своих гранях лунный свет и слабые лучи уличных фонарей у пляжной автостоянки, Берту казалось, что каждая из «снежинок» являлась сообществом более мелких частиц, а те, в свою очередь, тоже состояли из еще меньших компонентов и так далее.
Он обнял Лэси за плечи.
- В этой штуке есть что-то живое, - пробормотал Берт. - Но она мертвая. - Он почувствовал, как вздрогнула при этих словах Лэси.
Лэси подобрала палку и ткнула в живую металлическую цепь, та немедленно обвилась вокруг палки и начала по спирали подниматься к ее руке. Лэси словно бы застыла, открыв рот и не сводя глаз со «змеи». А она уже дотянулась до ее пальцев.
Берт выхватил поблескивающую палку, отбросил ее, и она попала в ближайшую из спящих на бревне чаек. Птица пронзительно взвизгнула и беспорядочно захлопала крыльями, но мерцающая змейка уже обвилась вокруг ее шеи, превращая ее в мифическую птицу с ожерельем.
Другие чайки тоже начали просыпаться, подпрыгивать, улетать, но первая их опередила, она металась над стаей, бешено хлопая крыльями, потом вдруг упала, как будто ее подстрелили, клюв ее бессмысленно хватал воздух.
- О Господи, Берт! - воскликнула Лэси и побежала к чайке, протягивая к ней руки.
- Нельзя! - крикнул Берт, догнал ее и удержал.
Лэси подчинилась, чувствуя разумность его мысли, а чайка тем временем металась, сбивая живую металлическую змейку с шеи. Это длилось секунд сорок. Потом она вдруг замерла. Ее голова начала вращаться на шее, словно на бутылке отвинчивалась крышка. Крылья разошлись, отодвинутые от туловища окровавленными металлическими штырями.
- Черт возьми, Берт! Убей ее! Прошу тебя, убей эту несчастную тварь!
Он схватил палку, прижал птицу к камню, нашел другой камень, огромный, как наковальня, с трудом перетащил его и обрушил на чайку. Из-под камня брызнула кровь, смешанная с дергающимися серебристыми личинками.
Они бросились в другой конец пляжа в условную безопасность квартиры Берта, но остановились, когда увидели свет на пологом спуске. Оба инстинктивно остановились, взялись за руки и осторожно подошли к краю бетонного спуска, который наклонно уходил в воду. Внизу молодой чернокожий мужчина, белый мужчина средних лет и молодая белая женщина спускали белую моторную лодку, которую привезли на трейлере, прицепленном к небольшому пикапу. Они только что стащили лодку к воде, и для этого им пришлось включить фонари, встроенные в кузов трейлера.
Стояла холодная, ветреная ночь. В движениях группы людей, в их приглушенных голосах ощущалась какая-то безнадежность. Берт слышал, как они возбужденно переговариваются, как всхлипывает женщина, как успокаивает ее чернокожий мужчина. Их белый товарищ сказал:
- О'кей, лодка готова, давайте, на хрен, убираться отсюда.
Берт и Лэси инстинктивно присели за крупный валун посмотреть, что будет. Ни тот, ни другой сами не понимали, зачем это делают.

Предыдущая страница 24 Следующая страница


25 Джон Ширли

Берт уже собирался спросить, какие у них проблемы, когда вдруг заметил фигуру человека, крадущегося вдоль каменистой насыпи с противоположной стороны спуска. Подтягиваясь на руках, человек полз по верхнему гребню насыпи. Это сначала казалось, что он подтягивался, но потом Берт пригляделся и понял, что он ползет по неровным гранитным булыжникам с угловатой ловкостью крадущейся ящерицы. Суставы рук человека отсвечивали алюминиевым блеском и выдвигались неестественно далеко. Человек-пресмыкающееся помедлил, голова его стала вращаться на шее, остановившись так, что взгляд направился вертикально вверх, хотя тело было обращено к земле. Голова наклонилась под таким углом, что сломанные кости должны бы прорвать кожу и тут Берт его узнал.
- Моргенталь! - пробормотал он.
- Ты знаешь… - Лэси с трудом сглотнула, облизала губы и чуть слышно закончила: - Знаешь эту тварь?
- Раньше этого парня звали Моргенталь. Учитель из школьных мастерских. - Он замолчал и подался вперед, чтобы лучше рассмотреть происходящее.
Трое людей, которые уже забирались в лодку, заметили Моргенталя - точнее, то, что когда-то было Моргенталем. Он весь подобрался на своем валуне и застыл, собираясь прыгнуть.
Белый мужчина и молодая женщина одновременно вскрикнули. Чернокожий вытащил из-за пояса пистолет и выстрелил. Пистолет дернулся, мелькнула вспышка, но тварь метнулась, как тигр, и с невероятной точностью налетела прямо на негра, сшибла его с ног, толкнула на остальных попутчиков, так что они повалились на дно лодки. Лодка закачалась из стороны в сторону, свалилась со спуска и упала на бок.
И тут чудовище стало рвать людей на части, отрывая от них куски мяса вместе с одеждой, швыряя оторванное за спину, как дети в раздражении швыряют игрушки, но действовало оно с такой скоростью и точностью, что крики очень быстро смолкли.
Закрыв ладонью рот, Лэси отшатнулась от этого зрелища, споткнулась, упала в песок. Берт кинулся ей на помощь и зашептал:
- Не кричи. А то он услышит. Пошли!
Они побежали к тропинке вдоль пляжа и так и бежали до самого домика Берта.
Добравшись туда, они заперли дверь и, не сговариваясь, заблокировали ручки стульями. Потом Лэси обернулась к Берту и бессмысленно спросила:
- Это что, сон?
Берт протянул руку, проверил запоры дверей. Медь отдалась холодом в пальцах. Потом ответил:
- Нет.
Он подошел к телефону и хотел позвонить хоть кому-нибудь, но в трубке зазвучала запись:
«Телефон временно не работает из-за аварии. Сейчас проводится ремонт. Мы рассчитываем на ваше терпение, спасибо».
Берт передал трубку Лэси, чтобы она тоже послушала повтор записи. Пока она прижимала трубку к уху, он заметил на полу листок бумаги со своим именем, нагнулся и подобрал его.
- Думаешь, стоит попытаться уехать куда-нибудь на машине? - спросила Лэси, положив трубку на место.
- Нет, не сегодня, - тихо ответил он и подал ей листок.
В нем говорилось:

Мистер Клейборн.
Вы единственный, кого я знаю и, думаю, могу доверять. Я оставляю вам записку, чтобы предупредить и попросить о помощи. Весь день они изменяли людей пачками. И с моей племянницей тоже это сделали. Я едва от нее спаслась. Я пробовала уехать из города, но все дороги заблокированы. Они говорят, что это из-за чрезвычайной ситуации и что мы должны остаться. Но по телевизору про это ничего не говорят. Если станешь настаивать, что хочешь уехать, они уводят тебя куда-то, и человек возвращается уже такой же, как они. Я не знаю, кто они такие.
Думаю, наступил Конец Света. Я иду в церковь и там спрячусь. Не хочу говорить, в какую. Да поможет Бог праведникам. Мне хотелось предупредить кого-нибудь перед уходом.
Господи, благослови.
Миссис Гудвин.

- Надеюсь, она добралась в безопасное место, - пробормотал Берт. - Она всегда зазывала меня в свою церковь, к пятидесятникам. Я вечно придумывал какие-то отговорки. Добрая душа…
- Думаешь, те люди на лодке…
Он кивнул:
- Если она права, они пытались сбежать из города. По Дороге они уже пробовали.
- А ведь это давно носилось в воздухе, правда? Что-то чувствовалось, только нельзя было понять что. О Господи! Моя сестра! Наверное, она…
Она заплакала, и Берт обнял ее, успокаивая.
Они выключили свет во всех помещениях, кроме спальни, где легли вместе, не раздеваясь, под одеяло. Немного погодя Лэси взяла Берта за руку.
Вот оно. Рука касается его руки под одеялом - простое, но по-настоящему интимное прикосновение. Он чувствовал, как сместились земные полюса.
Берт пытался сам для себя определить суть перемены, но не мог. Кошмарные хищники заполонили землю. Они могут убить их обоих. Если они выживут, то уже никогда не смогут спать по-настоящему безмятежно. Они будут ссориться, возможно, даже обижать друг друга. Но и тогда они будут вместе так, как он никогда ни с кем не был. Берт испытал очень простое чувство завершенности, более мощное, чем страсть. Плечом к плечу они встретят любую тьму, которая наползает на них из неизвестности. Полюса сместились, и теперь Лэси стала его севером.
Тощий черный кот, которого они подобрали за городом, вылез из-под кровати, запрыгнул к ним и улегся, устраиваясь поближе к их теплу. Потом Берт выключил свет, обнял Лэси, и вдвоем они стали ждать, пока в занавешенном окне появятся первые проблески наступающего утра.

13 декабря, ночь
Он точно знал, что надо делать. Сначала было именно так. Никакой корреляции с прежней личностью. Пока нет. Ему требовалось только выбраться из реорганайзера в резком свете переносных фонарей, которые установили на торчащих из грязи штативах, потом вылезти из колодца, по дороге научившись снова пользоваться своими конечностями. Конечностей оказалось что-то слишком много, и управляться с ними было непросто. Но это - если раздумывать, а если просто скомандовать себе «вперед!», то включалась мобилизационная программа, и он обнаруживал, что уже движется к выходу из туннеля. К тому же он понял, что, подражая таким же, как он сам, может двигаться и по вертикальной стенке заросшего грязью туннеля рядом с проводами ламп, установленных на деревянных кольях у него над головой. Это открытие вызвало слабое радостное трепетание в сердце: он победил гравитацию!
Все это время часть его усовершенствованного мозга принимала биномиальные импульсы, которые связывали его со «Всеми Нами», и он слышал сокращенный код слов, а когда надо, то непосредственно весь текст.
«Белое и Зеленое соединятся в будущем времени, регистрируется ноль целых, запятая семь, три тысячи, охватывание и реструктуризация… Охватывается футбольное поле, помощники преобразовывают пожарную команду, полиция полностью преобразована за исключением двух, движемся к Крузону… Стэннер вернулся в первичное операционное поле, сходимость…»
Имена вызвали в сознании какую-то искру. Крузон, Стэннер. Он вызвал мысленную картину. И вспомнил еще и третьего человека. Третий человек находился во дворе, поливал соусом кусочки стейка над горячими углями. Смеялся со своей женой. Его имя было… Спрэг.
Спрэг, Леонард Спрэг.
Он автоматически двигался по туннелю, затем вынырнул в прохладный ночной воздух - холод чувствовался отдаленно, только на тех частях тела, которые еще могли чувствовать, в основном на щеках, - однако при имени Спрэг внутри у него словно бы раскрутилась спираль, как будто это имя шлепнулось на поверхность его мозга и стало тонуть, вращаясь и унося за собой сознание.
Спрэг
Спрэг
Спрэг
Спрэг
Спрэг
Леонард Спрэг
Он уже патрулировал периметр местности над оперативной базой «Всех Нас» - это и было его основной задачей, и тут до него дошло.
Это его собственное имя.
Спрэг.
Для его нового формата оно не имело никакого значения. Он знал, что для некоторых обращенных имена их «оболочек» нужны. Как часть камуфляжа. Нужны временно. Но если тебя перезагрузили в абсолютно новый формат, то никакой необходимости в собственном имени нет. Он не должен был его помнить. Но помнил. В нем осталось достаточно много от прежней личности - может, как раз то, что люди называют духом или душой, - чтобы сохранить память о… Леонарде Спрэге.
Они забрали у него меньше, чем рассчитывали. И он вспомнил, что был Леонардом Спрэгом, и с болью понял, что лучше бы не помнить. И надеялся, что «Все Мы» заставят его забыть, кем он был. И они заставят, когда у них будет время. У них ведь есть приоритеты, первоочередные критические задачи. «Все Мы» были очень заняты.

13 декабря, ночь
Винни прошел вдоль супермаркета Альбертсона и в 9:53 свернул на Квибра-Вэлли-роуд, и тут оно началось.
Он знал: нужно побыстрее куда-нибудь спрятаться и побыть одному. У него не было с собой уксуса и таблеток тоже не было, так что припадок будет сильным, Винни это чувствовал. Это какая-то форма эпилепсии, которая нападала на него довольно редко, раза четыре в год. Она как-то связана с его состоянием. Даже врачи в этом не могли разобраться. То ли эпилепсия, обусловленная аутизмом, то ли аутизм, обусловленный эпилепсией… Винни обычно избегал принимать лекарства, потому что от них он становился как зомби.
Винни считал, что они хотели, чтобы он превратился в зомби. Но ведь зомби были всегда, еще до того, как пришли они. Винни всегда их боялся и знал, что люди думают, будто он тоже похож на зомби, он так и сказал вслух, проходя мимо группы подростков на скутерах - как раз тех, которые думают, что он зомби. «Ну, это еще один способ доказать, что, когда жизнь хочет сыграть с тобой шутку, она смеется над тобой, а не вместе с тобой». И, конечно, ребята, как будто они на сей раз играли роль самой Жизни, засмеялись над ним.
Этот смех принял форму, которая повисла в воздухе как ветер, состоящий из зубьев. Эта мысль и этот образ сказали Винни, что уже поздно куда-нибудь прятаться, что приступ уже начался. Он еще успел добраться до скамейки на автобусной остановке, сел на нее, вцепился в деревянную спинку, пытаясь не обращать внимания на лицо, намалеванное рядом с плакатом «ЛЛОЙД МАК-КЕНЗИ» ОЗНАЧАЕТ «ПРОДАВАЙ СВОЙ ДОМ С НАМИ». И тут же веселая, круглая, подмигивающая физиономия Ллойда на стенке автобусной остановки повернулась с легкостью галлюцинации и злобно уставилась на Винни. И раздался монотонный звук, означающий, что приступ, смешивающий все представления, набирает силу.
Винни его очень боялся. Так страшно, когда привычке вещи меняют места, когда от звука двух полицейских машин, мигающих своими огнями на пути в старшую школу, во рту появляется тошнотворно красный вкус, вкус отвратительного вишневого сиропа от кашля, у которого был настоящий вишневый цвет и который лживо обещал настоящий вишневый вкус. Страшно, когда трое пожилых людей в автомобиле, который притормозил около Винни, чтобы пропустить патрульные машины, вдруг становятся синими, как их автомобиль, сам же автомобиль поменял цвет на телесный, а в головах у них начал пульсировать барабанный бой, и все выглядело так, будто эти головы - часть автомобиля, как в игрушечных машинках с головой водителя, где, если присмотреться, видно, что голова прикреплена к нарисованному сиденью. Страшно, когда птицы на ветках превращаются в тактильные ощущения в его глазах, и он чувствует, как их формы болезненно давят на глазные яблоки своими острыми краями и…
И тут Винни снова услышал голоса мошек.
Сейчас он не видел никаких мошек, но голоса были теми же, которые он слышал, когда мошки падали с высоты и замирали у него перед глазами. Поэтому он называл эти голоса голосами мошек. Винни знал, что каким-то образом его измененное состояние, электрическая сверхстимуляция, которой подвергается его мозг во время припадка, помогает ему слышать голоса, на самом деле постоянно звучащие в воздухе. Некоторые голоса произносили только цифры, например, «010110100-1011001». Другие - слова, которые никак не стыковались друг с другом: «Протокольное Завершение Охват Пляжа Падение Марафона Зона О-Семнадцать Зеленая Метарецепция Зонтичный Отказ До Дальнейшего Указания». А некоторые голоса звучали почти разумно - конечно, до какой-то степени.
«Гарольд Поттс, помогай, у нас нет свободного приема».
«Я моделирую с высокой эффективностью, буду продолжать с той же модальностью охвата до новых инструкций».
«Зонтик. «Все Это» оценено в тридцать три часа, готовятся осеменительные сосуды для экспансии, проследить, чтобы младшая группа старших была протестирована на максимум».
«Нелокализованная молодежь по-прежнему находится в состоянии дезориентации и возвратного протеста. Мы должны охватить их до того, как Социальный Организм распространит свои антитела до сферического признания в юго-восточном диапазоне».
Винни пытался затыкать уши, но толку не было.
Тем временем маленькая девочка, которая проходила с матерью мимо, потеряла свой воздушный шарик, он взлетел вверх и унесся в темнеющее небо. Шарик был алым со вкусом апельсинов, а формой напоминал низкие звуки органа.
А еще мимо проехал грузовик, и его форма давила на лоб Винни. Он видел мысленным взором, как форма грузовика вжимается в мягкую субстанцию его мозга, как отливка игрушечной машины - в пластмассу. Грузовик издавал звук с запахом лакрицы, а визг чайки на вкус был как перезревший банан.
И голоса все не замолкали.
«Нужна помощь на Пайнкрест-стрит, 754, и Аулсвуп-стрит, 658, тут кто-то сопротивляется… Кто-нибудь контролирует правительственные органы расследования? Пять тысяч розовых метаимперативов на Бич-роуд».
Винни понимал: это говорят те, кто изменил некоторых животных, некоторых мошек и многих людей. Они говорили на собственных частотах и были очень рациональны, настолько рациональны, что только плачущий человек, у которого был приступ, мог их услышать.
Потом Винни услышал, как они упомянули его мать.
«Имеем случай сознательного сопротивления. Элизабет Мунсон…»
Голос назвал его адрес и произнес: «Определенно - перезагрузка. Большое упрямство. Мало ценного материала, но если нужны запчасти…»
Припадок утихал. В этот раз он не был таким мощным и явным, хотя Винни все равно не мог идти, а «скорую помощь» никто не вызвал. Здесь на обочине он был один, сидел и смотрел на машины, на мошек, которые кружились по неестественно точным траекториям вокруг светового табло «ВЪЕЗД» перед автостоянкой Албертсонса.
Наконец он встал, хотя ноги все еще дрожали. Покачнулся, сказал себе вслух: «Не упади, чтобы тебя не увезла полиция или «скорая». Это будет путешествие в Южный Калабум. Большинство из них превратились в этих».
Но идти прямо сейчас было очень трудно. Он как будто пробирался сквозь кисель. Надо было добраться домой и помочь матери. Если бы он мог превратиться в звездного робота, трансформироваться в абсолютно симметричную, могучую летающую боевую машину и спасти маму!
Но Винни знал, что уже слишком поздно. Мать находилась в четверти мили от него, но когда она умерла, он это почувствовал.
Адэр лежала на плоском валуне на склоне ручья Квибра-Крик. Она смотрела, как мигают на черном фоне огни Квибры, и дрожала. Обе руки она держала на рукоятке и дуле пистолета. Адэр посчитала: в нем осталось четыре патрона.
Все тело отзывалось болью: шея, колени, щиколотки, ладони. На животе горела длинная царапина. Адэр почувствовала, как что-то ползает у нее в волосах, достала и отшвырнула. Наверное, клещ. Здесь полно клещей, заметила она и задумалась: впиваются ли клещи в них? Паразиты на паразитах, которые зовут нормальных людей паразитами. Она почесала комариный укус на руке. И тут же вернула руку на пистолет, ухватилась покрепче и прижала торец рукоятки к граниту, чтобы приподняться и встать на колени. Не очень-то выгодная поза, на нее все еще шла охота, и Адэр понимала, что на фоне неба ее смогут быстрее увидеть. Она переместилась, чтобы сесть иначе, - теперь ее ноги болтались в воздухе, свешиваясь с валуна, пистолет лежал на коленях, руки - на пистолете. Полная готовность вглядываться в темноту и искать их.
Вон там! Ярдах в ста от нее вдоль ручья. Группа ползунов-шариков, мелких животных, которых изувечили эти твари. Они то становятся друг на друга, на мех или перья, то сбиваются в шевелящуюся, подрагивающую кучу.
Адэр догадывалась, что они все еще экспериментируют. Кто бы они ни были, они - паразиты, и они - новички в этом деле, они испытывают новые формы и форматы, подбирают различные рабочие модели. Некоторые из них выглядят как Миссис Сентаво, почти безупречно, не отличишь от человека. Другие - это новые способы жизни и ее организации, и многие из них нежизнеспособны. Эволюция требует времени.
Адэр захотелось выстрелить в эту копошащую мешанину различных животных и увидеть, как разлетится в стороны это отвратительное месиво, но она была уверена, что оставшиеся части сразу же реорганизуются и нападут на нее. А потому она тихонько соскользнула с валуна со стороны противоположной ползунам, огляделась, не видно ли где-нибудь морпеха-убийцы. Иногда она чувствовала запах этой твари, запах трансформированной человеческой плоти, но пока он ее не поймал.
Адэр была голодна и очень устала, но в каком-то смысле она ощущала себя очень живой. И ей хотелось добраться до Кола и Вейлона и предупредить их.
Эта мысль заставила ее вспомнить о маме. И об отце. Сердце сжалось от боли. Она много раз слышала это выражение - от боли в сердце, но никогда прежде она не испытывала ничего по-настоящему похожего на боль в сердце. Это было как боль в сломанной кости. Эта боль находилась у нее внутри, в самой середине, там, где жили все чувства, и какая это была боль! Адэр знала, что родители погибли или даже хуже того.
Вспомнив об этом, она почувствовала гнев и злобу, и ей захотелось, чтобы сейчас же появился морпех или еще кто-нибудь из них, чтобы она могла их убить.
Миссис Сентаво. Ведь убила же она ее?
Адэр не думала об этом прямо, но сейчас до нее дошло. Она убила человека. Только ведь миссис Сентаво умерла еще раньше.
А что, если тот газ, о котором говорил майор, действительно существует? Что, если он подействовал на ее разум? Что, если она неправильно поняла действия миссис Сентаво? И убила ее…
Адэр выглянула из-за валуна. В семидесяти пяти ярдах от нее шло существо, похожее на шагающее пугало. Некоторое время она за ним наблюдала. Оно не принимало других форм, не менялось, не исчезало и не появлялось вновь. И как ни странно, Адэр чувствовала, что оно имеет массу, плотность. Оно было реальным!
Нет, ничего ей не чудится. Не она убила миссис Сентаво - тa женщина была давно мертва.
Адэр вспомнила строчку из Библии: «Предоставь мертвым погребать своих мертвецов».
Она снова отступила за валун, а потом, изо всех сил продираясь сквозь кустарник, пошла к огням города.

19.

13 декабря, ночь

Стэннер вошел в деревянную калитку заднего двора Крузона и тут испытал очень явственное ощущение - ощущение, с которым однажды уже сталкивался в маленьком переулке йеменской столицы и с тех пор никогда не забывал.
Это было ощущения пистолетного дула, прижатого к основанию шеи.
- Не двигаться, майор, - прозвучал голос полицейского коммандера Крузона.
Стэннер все анализировал ощущения на своей шее.
- Подождите, думаю, я прав: девятимиллиметровый. Так?
- Неплохо. И, кстати, он заряжен. И в стволе патрон. А теперь поворачивайтесь и идите за дом. Я сейчас уберу пистолет с вашей шеи, но он будет в двадцати четырех дюймах от вашей спины.
- Я понял. - Стэннер прошел вдоль стены дома, мимо пластиковой собачей будки и аккуратного рулона из зеленого садового шланга.
На заднем дворе в маленьком зеленом пруду с бетонными берегами оглушительно орали лягушки.
- По-моему, лягушкам сейчас не сезон, - заметил Стэннер.
- Точно, - отозвался Крузон.
Дом стоял у подножия холма, как многие дома в Квибре, и крутой склон заднего двора был превращен в террасы, удерживаемые камнем. Там росла небольшая декоративная слива с обнаженными ветками. Вдоль деревянных изгородей тянулись заросли розовых кустов. Двое мужчин постояли с минуту, слушая лягушек, а потом и сову.
- Красивый дворик, - сказал Стэннер. Крузон не ответил, и Стэннеру пришлось задуматься, не собирается ли он его пристрелить прямо сейчас.
- Повернитесь, - скомандовал Крузон.
Стэннер повернулся и увидел, что Крузон не в форме, а одет в светло-коричневые слаксы и белую куртку на молнии. Свой девятимиллиметровый автоматический пистолет он держал твердой рукой, направляя его Стэннеру в грудь. Он стоял, словно бы размышляя и пытаясь принять решение. Фонарь на крыльце освещал его сзади, очерчивая в ночной тьме мерцающий силуэт. Лицо Крузона находилось в тени. У него за спиной, у раздвижных стеклянных дверей маленького кирпичного патио, лежал большой брезентовый сверток размером с человека. Содержимое свертка отчаянно дергалось резкими рывками.
Стэннер заметил, что из-за стекла на них смотрит маленькая девочка. Маленькая черноволосая дочка Крузона. Стэннер покачал головой и нахмурился, чтобы она ушла. Если ее отец собирается его застрелить, не надо, чтобы она смотрела.
Ребенок попятился, а потом побежал и скрылся из поля зрения Стэннера.
- Что это вы гримасничаете? - спросил Крузон.
- Там была маленькая девочка. Я подумал, ей не стоит… тут быть.
- Неглупо. Акт милосердия. Притворяетесь, что вам есть до нас дело?
Стэннер пожал плечами.
- Итак, вы полагаете, я - один из них? Не знаю, что на это ответить, коммандер. Только вот следовало бы убедиться, прежде чем стрелять в федерального агента.
- Сдается, что с каждым часом причин пристрелить кого-нибудь из федеральных агентов становится все больше. - Крузон протянул свободную руку назад, вынул из заднего кармана небольшой фонарик и включил его. - Собираетесь делать вид, что это началось не с вашего гребаного спутника? Становитесь на колени лицом ко мне.
Стэннер заколебался, но тут же решил, что если бы Крузон собирался его застрелить, то развернул бы спиной.
- Быстро! - рявкнул Крузон и прицелился Стэннеру в лоб.
Стэннер решил его не злить. Он нутром чуял, что Крузон пока оставался человеком. И он опустился на колени.
- А теперь открой рот! - скомандовал Крузон. Вместо этого Стэннер поднял бровь.
Крузон мотнул стволом пистолета, задев щеку Стэннера, очень чувствительно, но все же не сломав скулы.
- Открывай!
Стэннер открыл рот.
- Шире!
Стэннер открыл шире, а Крузон посветил ему в глотку фонариком. Прищурился. Потом что-то проворчал и на шаг отступил.

Предыдущая страница 25 Следующая страница


Ползущие 26

- О'кей, майор. Вставайте. - Крузон опустил пистолет, но держал его у бедра.
Стэннер поднялся на ноги. Пульс начинал успокаиваться.
- Они скоро это изменят, но пока это неплохой тест.
- Ну что, - с иронией спросил Крузон, - решили не гнать туфту, которой потчевали нас раньше? Газ, из-за которого люди себя странно ведут? Проклятая ложь.
- Ну да. Это часть моей работы. На то были причины.
- Причины! Пошли, майор. Я покажу вам ваши причины.
Крузон подошел к дергающемуся свертку у заднего крыльца и подал сигнал кому-то в доме, вероятно, жене. За раздвижными стеклянными дверями закрылась гофрированная штора. Крузон наклонился и стянул брезент. Внутри оказался человек, связанный скотчем и желтой пластиковой лентой. Во всяком случае, раньше он действительно был человеком. Короткие черные волосы, бледная кожа, мешки под серыми, невыразительными глазами, которые бесстрастно рассматривали Стэннера, остатки черного костюма. Рот был тоже заклеен пластырем. Костюм разорвался во многих местах, и сквозь Дыры Стэннер видел глубокие раны, а в ранах копошились маленькие металлические личинки. Внезапно человек высвободил одну руку, она удлинилась суставчатым металлическим штырем, и он выбросил ее, чтобы ухватить Крузона за щиколотку.
Крузон отскочил, обошел пленника, стал там, где тот не мог его достать, и носком туфли ударил по голове. Стэннер из осторожности тоже сделал шаг назад.
- Он был моим другом, - проговорил Крузон, глядя на ползуна повлажневшими глазами. - Он агент ФБР, несколько лет назад мы вместе работали, когда они пытались доказать, что один тип тут, у нас, убил жену и похоронил ее в Неваде. Пока Мартин был здесь, он полюбил филиппинские блюда. И нашу семью тоже полюбил. Хороший был парень его звали Мартин Брейкенридж.
Ну так вот. Пару дней назад двое моих парней не вышли на дежурство в свою очередь. Я как раз ехал мимо радиостудии и увидел, как один из них держит здоровенную пачку денег и расплачивается за целую гору товаров. Я проследил за одним из них, по имени Лэнсбери. Он зашел к себе в дом, потом вышел. Тут я немного нарушил закон, хотел разобраться, что происходит. Когда он ушел, я обыскал его дом и в подвале нашел кучу денег. Похоже, что это деньги, украденные из банка. Тут он возвращается домой, застает меня врасплох и пытается убить. Вот так. - Он помолчал, облизал губы. - И я убиваю Лэнсбери - другого выхода не было. Пришлось трижды выстрелить в голову, чтобы, наконец, его остановить. И я узнаю, что он такое. Думаю, что неплохо бы узнать еще кое-что, и звоню в ФБР своему другу Брейкенриджу. Опасаюсь, что мне не поверят, если я просто расскажу эту историю, а вот если позвать его кое на что посмотреть и не говорить, на что, так сказать, дать ему увидеть все собственными глазами, тогда он поверит. Это было еще до того, как они заблокировали телефоны.
И он и, правда, мне поверил. Когда присмотрелся к Лэнсбери. Должен был поверить. Он сунул Лэнсбери в багажник, чтобы отвезти его к себе в контору и кому-то показать. Что ж, думаю, он этого так и не сделал… Они за ним уже следили. Думаю, поймали его. Преобразовали раньше, чем он уехал из Квибры. Потому что Брейкенридж явился ко мне домой, когда меня не было, и пытался изменить мою жену, сделать одной из них. Думаю, он готовил для меня ловушку. Я вернулся домой и застал его за этим делом. - Крузон вздохнул, с трудом проглотил комок в горле и продолжал прерывающимся голосом: - И я застрелил агента Брейкенриджа. Из десятизарядного револьвера. Но он не мертв. Их можно убить, но это не так-то легко. Надо знать, как стрелять. Он теперь один из них.
То есть он поддерживает с ними связь. Они собираются явиться сюда за ним… и потому что я про них знаю. Насколько я понял, они, эти твари, все время говорят друг с другом мысленно. - Крузон обернулся к Стэннеру, посмотрел на него, но показал на существо, которое было когда-то агентом ФБР Брейкенриджем. - И как же вот это лезет в ваши причины, о которых вы мне лгали?
- Ситуация… Похоже, ситуация изменилась, - чувствуя отвращение к себе, произнес Стэннер. - Не думаете, что надо избавить этого сукина сына от мучений?
- Думаю, в таком виде он будет лучшей уликой. - И Крузон снова натянул брезент на пленника. - А теперь, Стэннер, вы расскажете мне все гребаные подробности, которые вам известны. Прямо сейчас, майор. Сейчас. А потом сделаете несколько телефонных звонков.
Потирая исцарапанную и распухшую щеку, Стэннер сказал:
- Я расскажу вам, что могу, но…
- Все, - непререкаемым тоном проговорил Крузон. - А потом будем звонить и докладывать.
Стэннер сделал над собой усилие и поборол приверженность к соблюдению секретности.
- Хорошо. Я расскажу вам все. Но от телефонных звонков не будет толку, надо звонить не из города.
- Угу. Я уже придумал как. - Он взглянул на Брейкенриджа. - Давайте положим его ко мне в багажник. Если нести осторожно…
- Подождите, - возразил Стэннер. - Он ведь может с ними общаться. Если мы даже его убьем и оставим тело для доказательства, откуда нам знать, что какая-нибудь часть тела не продолжает с ними сообщаться? Может, она все равно будет вести передачу. Нам придется его сжечь, но тогда он уже не будет никаким доказательством. Так что - нет.
Глаза Крузона наполнились слезами, он отвернулся и вытер их. Потом снова взглянул острым взглядом на Стэннера.
- Нет, - мрачно кивнув, согласился он. - Мы заберем его с собой. Давайте положим его в вашу прокатную машину.
Стэннер с изумлением на него посмотрел. Потом понял.
- О'кей, - громко согласился он. Так, чтобы Брейкенридж услышал.

Но им все равно пришлось убить существо, которое было Мартином Брейкенриджем. Нельзя было позволять ему действовать и дальше, заражая все вокруг. Чем меньше их будет, тем лучше.
И сделать это пришлось быстро. Стэннер выполнил саму работу, а Крузон следил за улицей. Стэннер почти ничего не чувствовал, трижды выстрелив Брейкенриджу в затылок, а потом еще дважды в спину. Затем отсек топором ему голову, словно тот был сверхъестественным созданием древних времен. Сложил останки в багажник машины, которую взял напрокат, и отогнал ее за насколько кварталов, на широкую, грязную дорогу, куда направил его Крузон, потом свернул на узкую дорогу вдоль ручья; ее заслоняла высокая стена эвкалиптов, и местные подростки иногда останавливались здесь, чтобы потрахаться. Стэннер вылез из машины, оставив мотор включенным, положил на педаль газа увесистый булыжник и толкнул машину вперед, к ручью Квибра-Крик.
Вдалеке возник звук сирен. Стэннер остановился и прислушался. Сирены приближались. Существо, которое было Брейкенриджем, передало именно то, на что они рассчитывали; некоторые из них, выглянув из окон, видели, что он поехал в сторону старой дороги и к ручью. Какое-то время они будут толочься вокруг в поисках машины, а потом, если он сам хорошо спрячется, вернутся в дом Крузона. Это их хоть немного задержит. Крузон оказался ловким полицейским.

13 декабря, ночь

Глупо было возвращаться домой, - думал Вейлон.
Он сидел на корточках в зарослях большого куста камелии в палисаднике какого-то урода напротив своего дома. Цветы камелии зимой, надо же! Красные цветы покрывали купол из темно-зеленых листьев. Опавшие цветки со слегка потемневшими краешками распадались на лепестки под ногами.
Вейлон чувствовал, что замерз, но как-то отдаленно чувствовал, на самом деле ему было плевать на это, он был голоден, но есть не хотелось.
Сначала он пошел к Расселу, потому что Рассел - парень из пиццерии, который продавал ему дурь - жил всего через полтора квартала от дома, который снимала мать, на Хиллвью-стрит, над Квибра-Вэлли. Он подумал, что, может, отсидится у Рассела, пока эта мать не уйдет, и тогда он сможет нырнуть в дом, забрать жесткий диск из компьютера и какую-нибудь одежду. И пистолет калибра 0,25, который мать хранила в стенном шкафу.
Возле дома Рассела он услышал, что в гараже кто-то ходит, и решил сначала провести разведку. Заглянул в боковую дверь гаража и увидел Рассела возле деревянного верстака у тисков. Рассел, с его конским хвостом, хомячьей неуклюжестью, с татуированными руками, Рассел в дурацкой футболке с пожарной скоростью собирал передающую установку, причем его руки двигались так шустро, что Вейлон не мог уследить за ними.
А потому Вейлон попятился от гаража Рассела и поплелся к собственному дому. Плелся и размышлял.
Некоторых людей нельзя превратить в этих тварей без массы хлопот, а вот других - можно. Вроде как это зависит от состояния твоего мозга. От того, сказал Рональд, стал ты уже наполовину таким или нет. Ну, типа того. Чем больше ты уже запрограммирован, тем легче станешь полностью запрограммированным. Вроде так.
Кажется, что взрослых изменить очень легко. Они потеряли что-то такое, что заставляет их сопротивляться. Во всяком случае, большинство.
Вроде его мамы.
С тех пор как Вейлону удалось сбежать из школы, он пребывал словно бы в относительном покое мертвой зоны торнадо. Просто переставлял ноги, пытался не вспоминать, как вырывались лучи из глаз его матери, не думать о мальчике, который лежал на спине в душевой, а ему силой разжимали челюсти. Но сейчас ураган снова подхватил его и понес. Вейлон упал на колени и зарыдал от горя, боль накатывала на него волнами.
Мама! Моя мама!
Обессиленный, он не мог решить, что теперь делать. Сначала он думал пойти в полицию, но кто знает, может, копы тоже все измененные? Ведь их должны были изменить в первую очередь?
Вот потому он и оказался возле дома, возле той квартиры, где он жил с мамой. Оказался скорее потому, что это был его дом, а не потому, что в нем есть что-то полезное.
Раз уж я здесь, - думал он, - может, пойти и забрать пистолет. Маленький пистолетик, который мама прятала в кладовке.
Нет. Надо уходить.
Он встал, несколько раз согнул колени, чтобы восстановить кровообращение, и почувствовал, что готов к действиям.
Он пойдет искать Адэр. Где можно, пройдет дворами, чтобы не мозолить никому глаза на освещенных улицах.
И тут Вейлон увидел мать. Она ползла по крыше многоквартирного дома на той стороне улицы. Одета так же, как в школе, но босиком. Она подтаскивала себя по чуть наклонной красной крыше, цепляясь за черепичные плитки руками и ногами и продвигая себя короткими рывками: бросок - остановка - подтягивание - вращение головой.
Вейлон резко отвернулся. Его вырвало на опавшие лепестки камелии.
Когда он снова поднял глаза, она, как обезьяна в зоопарке, сидела на корточках возле спутниковой антенны, на которой была масса дополнительных проводков и еще каких-то металлических штучек. Вейлон их толком не разглядел. Мать разворачивала тарелку, устанавливая ее в том же направлении, куда смотрели все остальные антенны на окружающих крышах.
- Мама! - Вейлон услышал собственный голос.
Она вроде бы остановилась, голова начала вращаться у нее на плечах, как на шарнирах. Губы приоткрылись, оттуда выглянуло вибрирующее металлическое щупальце и стало сканировать воздух. Она его услышала.
Вейлона накрыло белым холодным гневом. Он выскочил из куста камелии. На него налетело здание, потом под ногами оказалась полоска травы вокруг него, со свистом пронеслись ступени на второй этаж, промелькнули двери в коридоре верхнего этажа, надвинулась дверь в квартиру, распахнулась от его прикосновения…
На крыше что-то загрохотало.
… расстелился под ногами холл их квартиры, еще одна дверь, фантастический беспорядок ее спальни. Двери кладовки, обувная коробка на полке, в коробке пистолет, пули.
Он взял коробку с патронами, сунул ее в карман, взял в руки пистолет.
- Вейлон!
Он обернулся и увидел маму. Она стояла в дверном проеме и пыталась выглядеть как всегда. Не забыв улыбнуться. И раскрыть объятия. На шее у нее остались раны от того, что там, в школьной раздевалке, они перегрызли ей глотку. Раны не кровоточили, они были затянуты чем-то вроде целлофана, и под прозрачной пленкой Вейлон видел, как пульсирует кровь и другие жидкости.
- Ты - это не она, - проговорил он хриплым от волнения голосом. - Они ее изменили, а она против этого боролась, и они ее убили. А ты - просто вещь в ее теле.
- Детка моя, - воскликнула она. - Ты ошибаешься, я и есть твоя собственная мама. Иди ко мне.
Она подошла к нему, обняла его и широко открыла рот, слишком широко, невозможно широко. Что-то металлическое блеснуло там и задвигалось.
Он прижал ствол ноль двадцать пятого калибра к ее правому глазу - к правому глазу своей мамы! - и спустил курок. Пять раз.
Она упала на спину, но была жива и металась по полу. Вейлон слышал, как она пробормотала что-то вроде «срочная реорганизация». А потому он нашел жидкость для зажигалок рядом с ее «Зиппо» на тумбочке у кровати и разлил вокруг дергающейся на полу фигуры. Затем бросил несколько смятых журналов «Пипл» и «Мы», чтобы лучше горело, их тоже полил жидкостью, последний журнал поджег и швырнул в кучу. Когда журналы вспыхнули и заревело пламя, он отступил в угол.
Охваченная синими и желтыми языками огня его мать, которая не была мамой, а просто чужой вещью, издала длинный воющий звук, какой бывает, когда кассета застревает и закручивается в магнитофоне.
Казалось, что стрелял и поджигал кто-то другой, кто мог сделать все, что необходимо сделать, а испуганный и охваченной горем Вейлон куда-то спрятался и только смотрел беспомощно.
Потом он вышел из спальни, из квартиры, прошел мимо звенящего пожарного датчика, нажал металлическую кнопку пожарной тревоги в холле дома, чтобы настоящие люди, если они остались в здании, могли вовремя выбраться из дома.
Люди начали выскакивать из квартир, некоторые стучали в другие двери. Увидев пистолет, который Вейлон сунул за пояс, какой-то седой мужчина сердито закричал. Вейлон проигнорировал старого дурака и пошел к лестнице.
К моменту, когда он дошел до перекрестка Хиллвью-стрит и Симмонс-стрит и оглянулся, над его бывшим домом бешено ревело пламя и уже перекидывалось на соседние жилые здания. Но, по крайней мере, они теперь не смогут использовать тело и мозг его матери.
Вейлон отвернулся и стал спускаться с холма в долину Квибра-Вэлли. Он чувствовал себя автоматом, не реальным человеком, а ничем и никем, вообще ничего не чувствовал. Кусок пространства в форме человека.
Но разум все равно действовал, мозг выстраивал цепочку возможных объяснений того, что происходило. Технология пришельцев из будущего. Или современная секретная технология, которую испытывают у них в городе. Андроиды. Однако это были чисто умозрительные построения. На самом деле Вейлон не верил в такие варианты, честно говоря, он вообще не верил, что в чем-нибудь на свете есть хоть какой-нибудь смысл.
Вверх по Хиллвью-стрит, навстречу Вейлону, ехал маленький темно-синий автомобиль новой модели. Ехал медленно, потом еще медленнее. Из-за света фар Вейлон не видел водителя. Машина проехала, Вейлон различил лишь силуэт человека, отблеск стекол в очках.
Может, это один из них, - подумал он. - Какая разница, убьет он меня или нет. Ведь я только что убил свою маму. Даже если она уже была мертвой. Наверное, я сошел с ума. Какая разница, буду я жить или нет.
Но тут он вдруг подумал: А где Адэр?
Эта мысль в какой-то степени вернула его к реальности. Как будто у него внутри еще осталось что-то, что может ожить.
Когда машина совсем остановилась и сдала назад, Вейлон подумал: Это коп в обычной машине или один из них, наверное, это что-то вроде патруля.
Он положил руку на пистолет. Остался один патрон. Лучше убежать. Он развернулся и что есть силы побежал ко двору ближайшего дома. Услышал, как хлопнула дверца машины, потом шаги бегущего человека. Вейлон добежал до калитки, рванул ее на себя, она открылась, и тут на него бросился сторожевой пес, гладкий, черный, с оскаленными зубами.
Вейлон успел захлопнуть калитку. Она тряслась и скрипела - это пес бился в нее с той стороны и бешено лаял.
Справа от Вейлона была плотная зеленая изгородь, он не успеет из нее выбраться, парень из маленького седана поймает его. И он бросился в противоположную сторону, перепрыгнул через раскоряченную подставку для садового фонаря, пробежал еще два шага, перескочил через маленького гномика, который украшал газон, пролетел травяную лужайку и полез по крутому склону ко двору следующего дома выше на холме.
Вдруг сильная рука схватила его за шиворот и стянула вниз на газон.
- Постой-ка, парень.
Вейлон извивался, пытаясь вырваться из захвата, вытащил пистолет, направил прямо в лицо пораженному мужчине. Бледные голубые глаза, квадратное лицо, слегка длинноватые волосы, потому что он вечно забывает их подстричь.
- Вейлон? - спросил мужчина. - Господи! Сейчас же опусти пистолет!
Это был отец Вейлона. Его папа. Вейлон опустил пистолет, но не убрал его. Его отец, запинаясь и глядя на пистолет, спросил:
- Что… Что ты с ним делаешь, Вейлон?
- Почему… почему ты здесь? - заикаясь, как он, спросил в ответ Вейлон.
- Я давно не получал известий от мамы, а своего телефона она мне не дает. Вот я и приехал, чтобы самому посмотреть, как у тебя дела. Вейлон, Господи, что происходит?
Убей его. Наверное, его они тоже превратили. Лучше всего его убить.
Отец посмотрел на вершину холма, где огонь уже начал окрашивать небо.
- Там какой-то пожар. Что-то пожарные не спешат. - Он снова перевел взгляд на Вейлона. - Черт возьми, отдай мне свою пушку.
И он протянул руку за пистолетом. Вейлон направил дуло на своего отца и спустил курок.
Клик! По пустому магазину. В маленьком ноль двадцать пятом только пять патронов.
- Черт возьми! - крикнул отец и выбил у него пистолет. - Какого хрена ты вздумал палить?! Что происходит? - Взрослый мужчина чуть не плакал.
- Папа?
Больше Вейлон терпеть не мог. Всхлипывая, он опустился вниз, обнял ноги отца и зарыдал.
- Папа, папочка…

14 декабря, час ночи
После того как Адэр увидела, что случилось с дядей Мейсона Айком, она решила, что пока не стоит идти по улице.
Адэр его почти не знала, так, видела пару раз. Мужик с пивным брюшком, который собирал ружья до тех пор, пока ему не пришлось их продать, чтобы заплатить за жилье и за свое пиво. Но, по меньшей мере, одно ружье у него оставалось.
Адэр лежала под чьей-то машиной, припаркованной на подъездной дорожке в квартале от Сан-Пабло-роуд, и отдыхала. И тут увидела дядю Айка. Он бежал, хромая, и тащил свое ружье прямо посередине улицы. На одной ноге - ковбойский ботинок, другая в белом носке, совсем грязном. Иногда он оборачивался, вскидывал ружье на плечо, непонятно в кого целился (во всяком случае, Адэр никого не видела), но так и не выстрелил.
Потом из-за угла вырулил пикап, «шевроле», четыре ведущих, в нем четыре парня и две девушки на заднем сиденье, все белые. Большой пикап летел прямо на Айка. Адэр сразу поняла, что они его специально хотели сбить.
Он выстрелил в машину - из ружья полыхнуло, в ночной тишине оглушительно грохнул выстрел. На лобовом стекле появились паучьи трещины. Пикап угодил левым колесом в канаву и остановился, задрав зад. Пассажиры вылезли с заднего сиденья и бросились к Айку. Каждый тащил кусок трубы или цепь.
Поднимая ружье, Айк пятился и визжал - звук был именно таким. Он успел еще раз выстрелить, одна из женщин упала. Но тут на него налетели остальные, сбили его с ног, окружили и стали избивать ногами, пока он не затих.
Адэр видела, что он еще жив. Потом один из них опустился возле Айка на колени и что-то засунул ему в рот.
Адэр не могла больше на это смотреть. Она тихонько вылезла из-под машины, волоча за собой пистолет, и уползла по дорожке на задний двор дома с темными окнами, возле которого была припаркована машина. Там весело журчал маленький фонтанчик, пластмассовая нимфа лила воду в пластмассовый кувшин. В бревне около небольшой поленницы торчал топор.
Адэр страшно устала, ей нужно было где-нибудь отдохнуть. На улице оставаться нельзя, когда тут такое творится, когда такое творится между ними и людьми, которые, как Айк, пытаются сопротивляться.
Вдалеке тоже слышалась стрельба. Наверное, они каким-то образом заблокировали город, отделив его от всего остального мира. Ей показалось, что со стороны очистительного комбината слышны сирены. Может, как раз это и есть предлог - утечка химикатов. Но тогда из других городов должны прибыть спасательные команды.
Мысли вязли, надо было где-то отдохнуть и все обдумать.
Адэр огляделась. На дамбе, как иногда здешние жители называли южную часть широкой улицы, она увидела темные окна большого хозяйственного магазина. Можно пройти дворами, а улицу перебежать, когда никого не будет.
Не обращая внимания на боль в раненой руке, она вытащила из чурбака топор и полезла через изгороди - одну, вторую… Каждый раз ей сначала приходилось перебрасывать пистолет и топор, а спрыгнув на землю, подбирать их. Она пробежала по трем дворикам, и ей повезло: ни одна собака не залаяла, ни один человек не выглянул в окно.
Адэр добежала до угла, выглянула из-за взломанного винного магазина, от которого несло спиртным из разбитых бутылок. Услышав рыдания, она заглянула внутрь. Там кто-то плакал и бормотал что-то на незнакомом языке, похоже, на арабском. Плакал вроде бы мужчина, Адэр увидела его руку, торчащую из-за перевернутого прилавка. Рука слабо сжималась и разжималась в луже крови.
Снова раздался звук сирены. Адэр резко обернулась - по улице на бешеной скорости неслись пожарные машины, но почти мгновенно скрылись в сторону холмов. Пожарные еще оставались пожарными?
Адэр посмотрела в обе стороны четырехполосного шоссе. Давай! Вперед! Сколько хватал глаз, улица была пуста. Она рванулась через дорогу к хозяйственному магазину, обежала его вокруг.
Топор оказался не очень острым, но все же четырьмя ударами перерубил провода сигнализации. Адэр не была уверена, что этого хватит, чтобы вывести из строя всю систему, но все же решила попробовать, намереваясь вломиться в универмаг любой ценой.
Дело оказалось легче, чем она рассчитывала. Здание было старым, матовое стекло в окне над задней дверью моментально треснуло. Адэр подставила мусорный контейнер, стала на него, со всей осторожностью опустила внутрь пистолет и проскользнула внутрь. Спрыгнула неудачно - ладонями на разбитое стекло, но поранилась несильно - стекло лежало плашмя.
Если учесть, как все было, - думала она, высасывая кровь из пореза на ладони, - до сих пор мне везло. Но удача не может продолжаться так долго.
Она подняла пистолет и прошла в главный зал. Под потолком еще горела парочка ламп, они освещали необычную картину. Этот магазин всегда выглядел как аккуратненький музей домашних вещей, сейчас было иначе - все здесь превратилось в кашу. Металлические изделия валялись в проходах по всему полу. Один из стеллажей навалился на другой, как фишка домино. Все электроинструменты были украдены. Секция антенн - пуста. Кассовые аппараты вскрыты. К тому же унесли все лазерные сканеры.
Сквозь стекло витрины Адэр выглянула на улицу. Никого.
Прилавок с оружием тоже разбит. Но она все же нашла ту единственную вещь, за которой, собственно, сюда и пришла. Патроны для пистолета. Коробка патронов валялась на полу за разбитым прилавком. Она сунула ее в карман и перешла в отдел туризма. Взяла спальный мешок - без него не обойтись. А вот и мини-палатка. Ее она тоже взяла. Связала оба предмета веревкой, которую отрезала складным ножом. Нож тоже взяла с собой.
Около касс находился небольшой киоск с продуктами - конфеты, «спрайт» и «кока-кола» в пластиковых бутылках, шоколадки. Они пригодятся. Адэр набила пластиковый пакет шоколадом, сладостями, орехами и газировкой. Потом посмотрела на телефоны. Может, позвонить? Кому? Если Вейлон прав, то это что-то вроде правительственной операции. Кому доверять? Она могла бы обратиться к патрульным на шоссе, рассказать им часть правды, если рассказать все, что она видела, они подумают, она врет, но в первую очередь Адэр сомневалась, что сумеет до них добраться.
Эти ползучие существа, наверное, контролируют телефоны, даже сотовые. Она так и не поняла, что это за существа, видела только, что они связаны с высокими технологиями. В этом Адэр была уверена.
И они каким-то образом следили за детьми, за их разговорами в интернете. Так что, если она даже найдет компьютер где-нибудь в здешнем офисе, выходить в интернет опасно. Тогда как же ей связаться с Колом? Если он, конечно, еще жив…
И, стоя у прилавка с кондитерскими изделиями рядом с витриной, она заплакала, потом со всей силы ударила по большой прозрачной банке с миниатюрными отвертками. Отвертки рассыпались, часть полетела в оконную витрину, звякая о стекло. Адэр все плакала, выкрикивая имя Кола, звала своих маму и папу.
Вдруг на парковочную площадку свернула машина. В витрину ударил свет фар. Машина остановилась, фары продолжали гореть. Из-за руля появились другие огни - два узких луча, похожих на лучи лазера. И точно на том уровне, где должны быть глаза. Двойные красные лучи проникли сквозь стекло витрины и заметались, как рыщущие глаза, как поисковые антенны. Адэр почему-то сразу догадалась, что они и есть глаза-антенны, и упала на пол. Парные лучи обшарили то место, где она стояла мгновение назад, пробежали в пяти футах над местом, где она лежала сейчас на холодных плитках пола. Потом раздался шум мотора.
Адэр приподнялась и выглянула сквозь витрину на улицу. Автомобиль уезжал. Нет, он доехал только до следующей витрины, въехал на автостоянку перед магазином «Счастливые времена», который держали китайцы. Красные шарящие лучи лазеров снова впились в ночь. Потом они погасли, и машина уехала. Адэр вздохнула свободнее, решив, что они ее не увидели, просто совершали патрульный обход.
Может, здесь относительно безопасно? Если это решило, что тут никого нет, в магазине можно провести ночь. Всего одну ночь.
Она собрала вещи - палатку, спальный мешок, продукты - и направилась в служебные помещения, собираясь встать там лагерем.

14 декабря, два часа ночи
За последние двадцать минут Вейлон в десятый раз выглянул в щелочку между штор.
Они находились на втором этаже мотеля. На улице не происходило ничего особенного. Один раз проехала машина, и дорога опять стала необычно пуста.

Предыдущая страница 26 Следующая страница


27 Джон Ширли

- Да отойди ты от окна, парень! Иди сюда и поговори со мной, - ворчливо проговорил отец.
Он сидел на стуле возле кровати, положив ступни больших ног в черных носках на покрывало. Телевизор работал с приглушенным звуком. Си-эн-эн вела репортаж о каких-то беспорядках в Индии.
Вейлон бросил быстрый взгляд на отца. Бедный старый папаша! Бедный старина Гарольд! Как можно все ему рассказать?
Вейлон подошел к кровати и сел, думая, как рассказать отцу, что на самом деле случилось с мамой. Как она уже была мертвой, как ему снова пришлось убивать ее. Убить свою маму.
Пока он не может рассказать ему эту часть истории.
Вейлон встал, подошел к окну и снова посмотрел сквозь щель в шторах.
- Прекрати! - рыкнул отец.
Вейлон обернулся, пошел к кровати, понял, что не может сидеть, опять пошел к окну, вспомнил, что папа не хочет, чтобы он туда смотрел, снова вернулся к кровати, не усидел, пошел к окну. Так и ходил кругами. Отец Вейлона вздохнул:
- Да, сынок, нельзя было ей тебя отдавать.
Вейлон нахмурился:
- Что?
- Видишь ли, ее проблемы с наркотиками были, вероятно, сложнее, чем ты думаешь. Иногда она даже принимала амфетамин.
Вейлон проворчал:
- Угу.
Брови отца подскочили вверх.
- Ты знал?
- Ясен перец. - А мои собственные проблемы с наркотиками были, вероятно, сложнее, чем думаешь ты. Но вслух сказал: - Мама получила меня по закону. Ты не мог ничего сделать.
- Мне надо было раньше приехать. У нее не было права увозить тебя в другой штат. Я должен был с этим бороться. Но я так долго был без работы, боялся брать отпуск на новом месте. Я же всю жизнь учился, чтобы работать с микроволновой передачей, с радио. И никогда не мог получить эту работу. Именно такую работу. И, наконец, я получил шанс. Я думал, она приедет или попозже я сам приеду и заберу тебя. Я просто не мог с ней разговаривать. Но… - Казалось, он сморщился от боли, которую не хотел делить со своим сыном. - Думаю, я просто проявил слабость. А в последние пару лет ты так от меня отдалился. Наверное, мне казалось, тебе наплевать, приеду я или нет. Но я звонил, правда, звонил. А потом она сменила номер. Вы опять переехали. Мне пришлось обратиться к частному детективу, чтобы снова вас найти.
Вейлон чуть не сказал отцу. Чуть не сказал, что, если бы он приехал немного раньше, мама была бы жива. Он мог бы ее защитить. Может быть. Увезти их из города.
А может, отец стал бы одним из них. Вейлон сглотнул. Он хотел обнять отца, но после первой вспышки к нему вернулась прежняя сдержанность.
- Пап, ты должен понять, что здесь происходит. Ты должен, должен поверить!
Отец кивнул на телевизор.
- На Си-эн-эн про это ничего нет. И в местных новостях тоже, - заметил он. - Какие-то странные… вещи творятся в вашем городе. Захват города. Я поверить не могу, что происходит такое, а по телевизору ничего нет. Пора поговорить серьезно. Мы пойдем в полицию и узнаем, что тут делается.
- Папа! Нельзя идти в полицию. Они… Всех полицейских, вероятно, изменили. Ты сам говорил, что видел какие-то странные вещи, когда ехал по городу. Ну, так вот, телефоны не работают, на улицах никого нет. Давай попробуй позвонить. И мужик, который нас сюда впустил… Он дрожал от страха. Пожалуйста, поверь!
Отец вздохнул.
- Безобразия случаются по массе всяких причин. Если ты видел, что кто-то в этом вашем спортзале… в душевой… издевался над ребенком, надо звонить в полицию. В любом случае я хочу знать, нашли твою мать или нет. Она должна была выскочить, когда дом загорелся. Ты что, не хочешь узнать, что с ней случилось?
Вейлон тихонько замычал и стал колотить себя кулаками по лбу.
- Перестань ходить кругами и - ради Бога! - перестань себя бить. Послушай, я виноват, что ты не мог со мной связаться, но она не хотела дать мне номер телефона. Надо было написать, но я думал, она тебе все равно не отдаст…
Вейлон зарычал:
- Я не могу… Ты… ты не поймешь про маму. Тебе надо было бы самому увидеть. А сейчас уже слишком поздно.
У него снова полились слезы. И он снова начал ходить кругами, сдерживая боль, которая впивалась в каждую клеточку его тела.
Подошел отец, остановил его и обнял.
- Вейлон, что, черт возьми, с тобой случилось, сынок? Ты опять принимаешь наркотики?
- Нет!
- Но что-то с тобой правда случилось, - пробормотал отец. - И я вижу, это что-то реальное. Но эта чушь про людей, которые превращаются…
Вейлон отстранился, прикрыл отцу ладонью рот и прошептал:
- Тихо. Послушай…
Отец прислушался, нахмурился, посмотрел на потолок.
- Черт возьми! Что они там делают на крыше в такое время суток? - Покачав головой, он надел шлепанцы, встал и направился к двери. - Пойду посмотрю. Побудь здесь, Вейлон. Я должен…
- Не выходи!
Но прежде чем Вейлон успел среагировать, отец протопал мимо него и уже отрывал дверь. На дорожке мелькнула темная фигура.
- Папа!
Вейлон пытался затащить его в комнату, а потом вместе с отцом уставился на то, что происходило снаружи. Мимо мотеля двигались десятки людей, все в одном направлении. Некоторые на машинах, но большинство пешком, многие на четвереньках. Они ползли, подскакивали на измененных, вытянувшихся конечностях. Ползли по тротуару, по середине дороги… и по крышам. Некоторые цеплялись за стены домов, как саранча, суетливо наползали друг на друга.
Здесь были толстые домохозяйки и тощие студенты колледжей, мужчины в желто-черной форме пожарных. Был человек в черной рубашке священника со стоячим воротничком, но совсем без штанов. Была пожилая коренастая дама-негритянка, которую Вейлон видел на кассе в супермаркете Альбертсона. Были бородатые люди в тюрбанах из сикхского храма, один или двое из них были совсем голыми.
Все больше и больше людей с выдвинутыми, как у рептилий, конечностями ползли по крышам домов, по улице, через кусты. Зрелище напоминало миграцию саранчи. И все двигались в одном направлении.
- Они идут к кладбищу, - прошептал Вейлон. И тут ему пришло в голову, что все самодельные антенны были направлены тоже туда.
- О'кей, - торопливо проговорил отец, затаскивая Вейлона внутрь и закрывая дверь.
Дрожащими руками он запер замок и накинул цепочку. Потом выключил свет и пятился от окна, пока не уселся на кровать. Откинулся на кровати - рот открыт - и, не мигая, Уставился на дверь. Вейлон сел рядом. Отец молча обнял его за плечи.
И тут вместе со слезами у Вейлона полились слова. Из НОСА тоже потекло. И он рассказал отцу, что произошло с мамой.

14 декабря, семь часов утра
Может, это мошки меня усыпили, - подумала Адэр и чуть не рассмеялась этой мысли.
Но на улице возле магазина кто-то двигался. Мужские голоса, работающий двигатель большого автомобиля.
Адэр спала в маленькой палатке - спала в палатке, хотя и находилась в помещении - между двумя картонными коробками. Ей казалось безопаснее спать в палатке, хотя в этом не было никакого смысла. Она проснулась перед рассветом, очнувшись от кошмаров, которые, казалось, сплетались с реальной жизнью. Пошла к витринному стеклу посмотреть, что делается снаружи, и, боясь даже думать, что может там увидеть. Или кто может увидеть ее. Но увидела только мошек.
Мошки летали поблизости от главного входа в хозяйственный магазин. Летали по прямой линии, построившись в устойчивый куб, который четко поворачивал под прямым углом. Мошки так не летают.
Адэр показалось, что мошки тоже ее увидели и подлетели к стеклу, чтобы получше рассмотреть. Она поскорее опять убралась в заднюю комнату.
Сейчас, наверное, уже часов семь. Кто-нибудь может прийти.
Спала Адэр плохо, но все же спала. Теперь она заставила себя поесть, зарядила пистолет. Она не собирается сидеть и ждать, когда они придут и загонят ее в угол.
Адэр сняла пистолет с предохранителя, осторожно отперла заднюю дверь и, моргая, вышла на скудный утренний свет.
В тридцати футах от двери стоял фургон Мейсона. В фургоне сидели Мейсон и Кол и, разинув рты, на нее смотрели. За рулем был Мейсон.
- Bay! - крикнул Мейсон. - Вот она!
- Адэр? - спросил Кол, вылез из фургона и подошел к Адэр. - Господи! Где ты была? Тебя ищет полиция. И мы с Мейсоном искали тебя всю ночь.
Она смотрела на них во все глаза.
- Откуда вы узнали, что я здесь?
- Отец Билла Коразона видел, как ты заходила сюда с заднего хода вчера вечером.
Но она почти не слушала. Обняла брата и заплакала.
- Кол… Мама и папа… Женщина из школы, консультант… Он сделал шаг назад, руки остались у нее на плечах.
- Адэр, я знаю, знаю. Пошли, у меня есть план.
Он взял у нее пистолет, и она пошла впереди него к фургону - месту, где можно спрятаться, где ждет безопасность.
И тут Адэр увидела, что на нее смотрит Мейсон. Напряженно смотрит и ждет…
- Мейсон… - Она покачала головой, повернулась к фургону спиной и пошла за угол магазина.
- Черт тебя подери, - крикнул Кол. - Куда ты идешь?
- Просто хочу посмотреть, есть ли там… они…
Она подождала, пока Кол тоже зайдет за угол, и шепотом заговорила:
- Кол, я не доверяю Мейсону. На месте падения… Он там странно себя вел. Точно тебе говорю. Я думала, у меня галлюцинации, но теперь знаю, что нет. Миссис Сентаво… Кол, ты меня слушаешь?
- Конечно, - ответил Кол.
Она внимательно на него посмотрела.
- Сколько времени ты пробыл с Мейсоном? Когда он… когда он тебя нашел?
Кол пожал плечами. И не ответил. Просто стоял и смотрел на нее.
- Я имею в виду… - Она услышала, что по улице едет машина, и выглянула. «Фольксваген»-жук быстро пронесся мимо. Адэр снова повернулась к Колу. - Ты говорил, что вы с Мейсоном искали меня всю ночь?
- И что?
- Значит, ты был с ним все это время. И он…
Она посмотрела на пистолет у него в руках. Одна рука лежала на затворе, другая - на рукоятке. Указательный палец лег на спусковой крючок. Кол смотрел на нее с холодной, оценивающей серьезностью. Потом наклонил голову набок, слишком далеко наклонил.
- Кол! - Адэр сглотнула. - Можно мне забрать пистолет?
Он покачал головой.
- Ты уже кое-кого из него убила.
И тут она поняла окончательно. Сердце словно покрылось льдом. Но она сказала:
- Миссис Сентаво… не была человеком, Кол. Уже не человеком.
- Она как раз была единственным человеком, с которые надо считаться! - заорал Кол. - Она была частью «Всех Нас»! Частью одной этой личности. Она пока несовершенна. Пока учится. Но все остальное, Адэр, - это тупой и слепой органический хаос.
Сдавая назад, из-за угла появился пикап Мейсона, так что теперь он видел их обоих.
- Это были мошки? - тихо спросила Адэр.
- Да, - кивая, ответил Кол. - Ты пойдешь? Это намного лучше, чем ты думаешь. Нет никакой неопределенности. Совсем нет. И никогда не будет. Все имеет свои места. Даже когда что-то неправильно, это правильно, потому что это содействует все лучшей и лучшей когерренции… Итак… - Он направил пистолет ей в живот. - Ты идешь, Адэр? Или… нет?
- Нет, - ответила она. - Мне кажется, я не хочу больше жить. - И она говорила правду. - Давай, мудак, стреляй.
Тут она услышала вой полицейской машины. Копы Квибры, которые наверняка преобразованы также, как Кол и Мейсон. Кол смотрел ей через плечо на въезжавшую на стоянку машину. Машина подъехала совсем близко к Адэр. Она оглянулась и увидела, что это полицейская машина.
Может, мне убежать? Может, он не будет стрелять, испугается, что попадет в других, таких же, как он. Но она чувствовала такую тяжесть и безнадежность.
- Я заберу эту, - выходя из машины, сказал полицейский и взял Адэр за руку. - Поговорить.
Адэр почувствовала, что ее тащат к машине.
- Кол! - закричала она. - Застрели меня, пожалуйста! Чтобы меня не превратили, как тебя!
Что-то блеснуло в его глазах.
Адэр извивалась, стараясь вырваться из рук полицейского, пока он открывал дверь патрульной машины, чтобы засунуть ее внутрь. На полу возле заднего сиденья она увидела несколько пистолетов и ружей. Зачем они суют ее туда, где она может схватить оружие?
Мейсон вдруг закричал: - Второй в машине!
Адэр повернулась и увидела на переднем пассажирском сиденье патрульной машины Квибры майора Стэннера.
Он быстро выскочил из машины. В руке у него что-то блестело.
- Ложись! - закричал коп, который стоял у дверцы машины рядом с ней, и пригнул ее к заднему сиденью, но Адэр приподнялась и сквозь лобовое стекло успела увидеть, как Кол целится в копа. Это был немолодой полицейский-филиппинец, он был одет в полицейскую форму с упрощенными знаками различия. Полицейский тоже целился в Кола из табельного пистолета.
- Кол, не надо! - услышала Адэр свой вопль и поняла, что все бесполезно. Слова сейчас казались просто бессмысленным шумом.
Оба пистолета выстрелили одновременно. Их рев показался Адэр невыносимым. Филиппинец завертелся на месте, упал, вокруг заклубились облака сизого дыма.
Теперь выстрелил Стэннер. Адэр показалось, что из «М16». Кол пошатнулся.
Несмотря ни на что, несмотря на то, чем он стал и что пытался сделать, Адэр зарыдала от горя, зарыдала по своему брату. Его убили! Пули попали в него три, четыре раза.
Кол прислонился к пикапу и тонко, без слов, завыл. Мейсон стал разворачивать пикап и сдавать назад, чтобы врезаться на нем в патрульную машину.
Кол перевернулся, встал на четвереньки, его руки и ноги невероятно удлинились.
Пикап надвигался.
И тут филиппинец вскочил на ноги. Когда он подошел к машине, Адэр увидела, что передняя часть его форменной куртки разорвана, а под ней надет бронежилет с вмятинами от пуль.
Филиппинец что-то закричал Стэннеру - из-за выстрелов Адэр не расслышала слов - и стал стрелять мимо Кола, который пытался залезть в пикап. Пикап катился на них, пули Стэннера и филиппинца били в капот, и одна попала в бак с горючим. Оттуда вырвалось черное, дымное пламя, и бак взорвался. Охваченный пламенем фургон закрутился, встал на два колеса, перевернулся, с громким хлопком упал на бок, налетел на Кола и раздавил его.
Крики и слезы кончились, и Адэр начала смеяться.
Стэннер и коп влезли в машину, захлопнули дверцы. Филиппинец быстро развернулся. Адэр отшвырнуло на спинку сиденья. Она смеялась и плакала, но в основном смеялась.
Они бешено понеслись по улице, включив сирену и не обращая внимания на светофоры.
Через минуту Адэр затихла. Грудь ее высоко вздымалась, голова кружилась от гипервентиляции. Истеричный смех сделал свое дело. Теперь она просто лежала, прижавшись щекой к виниловому покрытию, и негромко всхлипывала. Бросив взгляд в заднее стекло, она увидела, как поднимается к небу столб черного дыма от горящего фургона. Горящего вместе с Колом, которого он раздавил.
Адэр подумала, что, наверное, никогда больше не сможет плакать. Сначала надо научиться что-нибудь чувствовать.
- Ты в порядке? - спросил Стэннер. Он сидел впереди и обернулся назад, «Ml6» лежал рядом. Глядя сквозь сетку, он добавил: - То есть… - И пожал плечами. - Я понимаю, глупый вопрос. Разве ты можешь сейчас быть в порядке. Но… Тебя ведь зовут Адэр, так?
Адэр смотрела на него и молчала. Ей казалось, она не сможет выговорить ни одного слова. Она чувствовала себя зависшим компьютером. И какая она есть сейчас, такой навсегда и останется. Так она это чувствовала.
Стэннер продолжал:
- Мы слышали, как они переговариваются на полицейской частоте. И были поблизости, вот мы и поехали сюда. Твой брат хотел передать тебя полиции, тем, кто сейчас считается полицейскими. Они там будут через минуту. Так что нам надо убираться, да поскорее.
И на это она тоже ничего не ответила.
Тогда с ней заговорил маленький человек в форме:
- Мы сожалеем, что с твоим братом так вышло. Но ты должна знать, что он уже был мертв прежде, чем туда попал.
Полицейский-филиппинец смотрел на нее в зеркало заднего вида. В маленьком треугольничке отражался его темный напряженный взгляд.
Адэр попыталась ответить, но не смогла. Из ее губ не вырывалось ни звука.
- А теперь что? - спросил коп, обернувшись к Стэннеру^
- Теперь? Я скажу тебе, что теперь. Поедем и посмотрим, сделал ли Бентуотерс что обещал, когда я ему звонил. Они, конечно, отследили тот звонок, но… не обязательно поняли, что я говорил. Если, разумеется, я говорил достаточно осторожно.
- Значит, попробуем? Стэннер кивнул.
- Мы перевернем этот город вверх дном!

Предыдущая страница 27 Следующая страница


Ползущие 28

20.

14 декабря, утро

Дальний выезд из города был заблокирован полицейскими машинами. Крузон пока не собирался вступать в бой с такой мощной засадой.
- Может, попробуем по автостраде? Там их можно объехать, если хватит скорости и наглости, - предложил Стэннер.
Крузон кивнул, остановился, сдал назад и поехал через город другой дорогой. День начинался пасмурно, в воздухе висел влажный туман.
Когда позволяла полоса, рядом ехали другие машины, обгоняли их, люди там пялили на них глаза. Вот с ними поравнялся семейный автомобиль «исузу-родео»: два маленьких светловолосых близнеца, блондинка мамаша, рыжеволосый папочка. Три пары голубых глаз и пара карих. Отец не смотрит на дорогу, но ведет машину безупречно. Все четыре головы повернулись и уставились на Крузона, Стэннера и Адэр. Она не выдержала и прилегла на сиденье, спрятав лицо, как будто задремала.
- Может, надо было разделаться с тем патрулем? - предположил Крузон и прибавил скорость на желтый свет. - Они могли получить информацию от тех… которых мы убили. Можно было сбросить их с дороги.
«Исузу» слегка отстал, но не раздумывая проехал на красный свет, пытаясь их догнать. Мотор громко ревел, пока машина набирала скорость. Крузон специально притормозил, чтобы «исузу» проехала.
- Нет, - решительно возразил Стэннер. - Давайте не будем заставлять их как-то реагировать раньше времени. Такое впечатление, что они колеблются. Они ведь не могут знать все. Их коммуникационные структуры небезупречны. Система ведь только развивается.
- Это похоже… на эволюцию, которая пошла вкривь и вкось, - нахмурившись, пробормотал Крузон.
- Эволюция - да, но не в смысле эволюция ДНК. Но они и правда безостановочно развиваются, я бы сказал, саморазвиваются, сами себя направляют. У них собственный тип деления, но это не генное деление. В общем, они могут знать, кто мы такие, а могут и не знать. Те, кто едет рядом, возможно, думают, что мы - такие же, как они, но работаем на другой частоте.
Иногда они бывают гиперактивны, а иногда кажется, что это их «Мы Все» пока перебирает всевозможные варианты, как простенькая шахматная программа обдумывает свой следующий ход. Этот хаотический тип принятия решений - наша главная надежда, во всяком случае - пока.
Еще через квартал «исузу» свернула и направилась в северную часть города.
- Что там такое, в том конце? - спросил Стэннер.
- Ничего особенного, - ответил Крузон. - Много домов-трейлеров. Церкви. Площадки для гольфа. Кладбище тоже там, на окраине города.
Они проехали мимо сгоревшего, но еще дымящегося «шевроле»-пикапа. Останки машины стояли наискосок посреди дороги. Рядом стояли два копа, которые проводили их взглядами. Пузатый мужчина и женщина с мрачным лицом.
- Что вы думаете насчет этих копов, Крузон? - спросил Стэннер, подавляя желание обернуться и посмотреть в заднее стекло.
- Раньше они помахали бы мне рукой, может, вызвали бы по рации. В обычных условиях на такую аварию выехали бы по крайней мере два экипажа.
Полицейское радио щелкало и хрипело, как будто на город накатила большая волна помех.
Проехали супермаркет Альбертсона, имевший заброшенный вид. Двери закрыты на цепь, на стоянке пусто.
- О'кей, - сказал Крузон. - Кажется, тут есть выезд. Но он оказался тоже заблокирован. Проехав еще полквартала, Крузон остановил машину на автостоянке АРКО, и они стали следить за патрульной группой. Казалось, город заперт.
Три полицейские машины были припаркованы у обочины на той сторону дороги. За поворотом стоял фургон с логотипом «ФЕМА» на боку. Двое мужчин в просторных защитных костюмах оранжевого цвета со шлемами - форма подразделений, занимающихся крупными утечками токсичных веществ - рассматривали какие-то инструменты в задней части фургона. Стэннеру показалось, что там же лежал и самодельный передатчик.
Крузон заметил:
- Они ведут себя так, будто в городе произошла утечка химикатов на очистительном заводе. Я слышал, что они разок включали свои сирены.
- Эти ребята в скафандрах - просто декорация. Камуфляж для местных жителей. Или, может, для вертолетов.
- Ну, долго в такую чушь никто верить не будет.
- А им и не надо - долго, - отозвался Стэннер. - Если здесь процесс идет по той же схеме, какую мы наблюдали в лаборатории, они готовятся к массовому выпуску. Им надо никого не пускать в город, только пока он не будет готов.
- «Массовый выпуск»? Что вы имеете в виду?
- Нечто вроде квантового скачка в воспроизводстве. Они наращивают свое население, вроде как до критической массы. Потом попробуют перейти к модели воспроизводства колоний. Похоже, они моделировали процесс с тем же пусковым механизмом, который заставляет колонии насекомых самовоспроизводиться. Эти антенны на крышах… Я думаю, они должны послать несущую частоту, подать сигнал. Когда будут готовы.
- Да? И когда это будет?
Стэннер пожал плечами:
- Я точно не знаю. Но, вероятно, не позже, чем через двадцать четыре часа или около того.
- Если объявили, что в городе карантин, здесь должны быть люди из прессы, извне. Как бы они это ни называли: Утечка химикатов, угроза сибирской язвы… да как угодно. Нельзя же просто закрыть город, как пробкой, да еще под носом у нашей доблестной разведки. И чтобы никто ничего не заметил. А я ни по радио, ни по телевизору ничего не слышал.
Стэннер почувствовал, как в нем растет волна возмущения.
- Я не видел никого из прессы. И никого из служб по чрезвычайным ситуациям ни штата, ни федералов. А значит, наш гребаный Пентагон надавил на все кнопки.
Крузон печально смотрел на людей из оцепления, закусив нижнюю губу, постукивал по рулю пальцами и, наконец, пробормотал:
- Вот они, денежки налогоплательщиков, работают. Стэннер оглянулся на девочку на заднем сиденье. Словно бы защищаясь, она обхватила руками колени, сидела и смотрела прямо перед собой в пространство.
- Адэр, - негромко позвал он.
Она перевела на него взгляд, но больше никак не реагировала. Стэннер начинал беспокоиться, что она уже никогда не сможет оправиться.
- Адэр, тебе прошлой ночью нигде не удалось посмотреть телевизор? Ты ничего не слышала из внешних новостей, не из Квибры?
Она все смотрела и молчала. Стэннеру показалось, она слегка мотнула головой, один раз. Но он не был уверен, что так и было. Он вздохнул. Слишком много она перенесла, чтобы к ней сейчас приставать с расспросами. Может, в какой-то момент он должен ей все объяснить? Если бы она осознала, что у всего происходящего есть объяснение, причина, то смогла бы с этим смириться? Ведь Крузону такое объяснение помогло, а он находился в состоянии, близком к тому, что полевые агенты называют «необратимая паранойя».
- Нас заметили, - сообщил Крузон, наблюдая за патрулем. - Надо убираться. Может быть, бросить машину, выбраться пешком, связаться с полицией штата. То есть найти поддержку. Возможно, из Пентагона кому-то звонили, чтобы не лезли в это дело, но не факт, что в это замешаны все.
- Разумеется, замешаны не все. Всем просто лгут. И очень правдоподобно. Если бы можно было доставить им доказательства… Надо было притащить Брейкенриджа с собой.
- Я знаю в горах кое-какие тропинки.
- Незачем лезть в горы без особой необходимости, - возразил Стэннер. - Там есть твари, которые следят, чтобы город был блокирован. По всему периметру города. Они изменили некоторых животных. Сейчас надо найти место, где можно временно спрятаться. И собрать все возможные доказательства. Может, ночью мы сумеем обойти этих ублюдков.
Стэннер заметил, что люди из патруля посматривали на него и о чем-то переговаривались с серьезным видом. Потом он увидел, что из фургона с надписью «ФЕМА» выходят люди, которых он знает. Двое. Его дочь, Шеннон, а второй - Бентуотерс. Их сопровождает «зеленый берет» с автоматом «узи».
- О Господи! Нет! - пробормотал Стэннер. - Шеннон!
Крузон бросил на него быстрый взгляд.
- Знакомые?
- Да. - Люди в защитных скафандрах залезли в фургон, и он уехал. - Они захватили мою дочь, - бесстрастно сообщил Стэннер. - А Бентуотерс - это парень из руководства Проектом. - Сказав это, он уже принял решение. - Крузон, подождите здесь. Когда я туда подойду, медленно подъезжайте поближе, так, чтобы я смог быстро запрыгнуть в машину. Если дела будут плохи, разворачивайтесь и уносите ноги вместе с девочкой, пытайтесь найти другую дорогу из города. Я должен забрать свою дочь у… этих.
- Вы уверены? Я вот о чем: они привезли вашу дочь, чтобы вас выманить, так?
- Да, я знаю. Но возможно, я нужен им живым, если у них получится заполучить меня таким способом. В любом случае… Удачи вам, коммандер.
- Стэннер!
Но Стэннер уже выходил из машины. Холодный порыв ветра ударил в его кожаную куртку. «М16» он держал в левой руке, а правой достал свой жетон и высоко поднял его, чтобы все видели. Приближаясь к патрулю, он продолжал улыбаться и высоко держать жетон. В «М16» осталась только одна полная обойма.
Шеннон увидела его, шагнула навстречу, но Бентуотерс схватил ее за руку и оттащил назад. Стэннер с трудом сдержал себя, чтобы не броситься на него и не заорать: Убери свои долбаные грабли от моей дочери! Он заставил себя спокойно приблизиться, убрал жетон, переложил «М16» в правую руку. Держал автомат наискосок, не угрожая, но в очевидной готовности, только бросил единственный взгляд на него - удостовериться, что снят предохранитель.
Шеннон тяжело дышала. Он издалека видел, как поднимается ее грудь, как она сжала в кулаки опущенные руки. Ее окружали пятеро мужчин. Ближе всего к Шеннон стоял и держал ее за руку высокий седеющий мужчина с глубокими, словно бы от постоянной улыбки, морщинами вокруг рта. На нем были слаксы цвета хаки и бежевая рубашка. Стэннер смутно его припоминал, видел его в первый день, когда занимался расспросами. Этот парень - мэр Квибры, а зовут его Роузе.
С другого боку от Шеннон стоял молодой морпех с места падения спутника, форма на нем изодралась, в руке он держал все тот же «М16». Рядом с ним находился Бентуотерс в куртке с надписью ФЕМА - Федеральное агентство по чрезвычайным ситуациям. Он заметно дрожал. Работники АНБ часто для камуфляжа пользовались куртками с такими надписями.
Возле полицейских машин с автоматом «узи» на плече стоял знакомый «зеленый берет». Пластиковая табличка на груди сообщала: ДИРКОВСКИ. Этого Стэннер тоже помнил с места падения. Дубина - послал аквалангиста вниз без всякой защиты. Без разведки, без анализа ситуации. Но сейчас он ситуацией владел в полной мере.
Моргенталь тоже был здесь. Школьный учитель из мастерских! В руках двенадцатизарядный пистолет. Двое местных полицейских - бывших полицейских - сидели в патрульной машине позади этой группы. Молодой чернокожий коп и добродушный белый - постарше.
Моргенталь и Роузе выглядели абсолютно по-человечески, вот только Моргенталь слегка пообносился: рубашка не заправлена, небрит, волосы начесаны. Эти различия породили в Стэннере надежду.
«Все Мы» - могучее существо, но организация его не совершенна. «Все Мы» еще только учится.
Стэннер подошел к ним на десять шагов и остановился. Он увидел синяки на ее лице, разбитую губу…
Помоги им, Господи, если они ее превратили.
Он ободряюще ей улыбнулся. Она отвела взгляд. Губы ее дрожали.
Он улыбнулся мужчинам, стоящим вокруг Шеннон, совсем другой улыбкой и покачал автоматом.
- Знаете, я неплохо с ним управляюсь. Практика.
- Нет смысла испытывать ваше искусство, - непререкаемым тоном ответил Роузе. - Наш эмиссар - мистер Бентуотерс. Ему и слово.
Стэннер посмотрел на Бентуотерса.
- Кто-то ударил мою дочь. Вы?
Шеннон прикрыла глаза и всхлипнула. Всего один раз.
- Папа!
- Спокойно, леди, спокойно, - проговорил Роузе, крепче сжимая ей руку.
У Стэннера вспотела рука на автомате. Бентуотерс облизал губы и посмотрел на девушку. Потом на автомат в руке Стэннера. В его глазах заметался страх.
- Генри, нет. Я ее не бил. И не я посоветовал им привезти ее сюда. Я ей все рассказал, - продолжал, задыхаясь, Бентуотерс. - Это справедливо. Команда, которая следила за вами из агентства… Когда они вас потеряли, то поехали и забрали ее. И привезли в город. Послушайте, они убили Гейтлэнда. Он приехал сюда посмотреть, что можно узнать. Мы думаем, он мертв. Я прибыл отдельно. Послушайте, майор, мне жаль, что так получилось. С девушкой. С тем, что вам пришлось идти против всех. Я просто хотел проинспектировать место падения, посмотреть, совпадает ли диагноз, который вы поставили, - что дело вышло из-под контроля. Я просил эскорт, просил у нас, в АНБ, потому что понимал, тут может быть опасно, но они… э-э… предоставили мне здесь только Дирковски. А он… - Бентуотерс замолчал и облизал губы.
Стэннер взглянул на Дирковски. Он тоже из этих, - подумал он, а вслух сказал:
- О'кей. Что предпринимает Пентагон?
- Пока швыряют проблему из одного кабинета в другой. Они не хотят проводить здесь крупную операцию, не хотят привлекать внимание. Пытаются заткнуть рот средствам массовой информации, пока не придумают, что делать.
Стэннер с удивлением покачал головой.
- Они что, считают, что смогут удержать это? Замалчивать вечно то, что здесь происходит? Знаете, Бентуотерс, у меня давно уже появилась одна мысль. Я сейчас вам расскажу. Правительство считает американский народ идиотами. Но люди - не идиоты, просто они чувствуют бессилие. Но когда-нибудь они поймут, что не бессильны.
Бентуотерс грустно улыбнулся.
- «Когда-нибудь» - это не для нас с вами.
Стэннер в упор смотрел на Бентуотерса.
- Я полагаю, Проект должен иметь какой-то план на случай непредвиденных обстоятельств?
Бентуотерс, не поворачивая головы, скосил глаза на бывшего «зеленого берета», мимикой пытаясь показать: Не говори слишком много при этой твари.
Стэннер понимающе кивнул. Бентуотерс вздохнул, голос его прерывался:
- Дело не в Проекте и ни в чем, что с ним связано. Дело в них. Они собираются…
- Заткнись! - приказал «зеленый берет». Во рту у него что-то сверкнуло металлическим блеском, как будто кто-то выглянул из глотки на секунду. - Передай ему сообщение, и все.
Стэннер рассматривал Бентуотерса и размышлял, человек он еще или нет. Он выглядел по-человечески очень испуганным, но это можно разыграть. И тут Стэннер заметил вокруг шеи Бентуотерса тонкую блестящую ленту, как будто сделанную из живого, подвижного хрома. Она напоминала цепочку муравьев, так плотно идущих друг за другом, что нельзя отличить одно существо от другого. Стэннер знал, что это такое. Каждый «муравей» состоял из более мелких индивидуализированных компонентов, а те, в свою очередь, организованы из еще меньших, активных «взаимозависимых, но независимых» частиц.
Бентуотерс заметил взгляд Стэннера и непроизвольным жестом поднял руку, словно хотел потрогать свое «ожерелье». И тут же торопливо убрал руку.
- Видите? Эта штука… Она войдет в меня, изменит, если ей подадут сигнал. Если я не буду делать того, что они говорят. Они проникли в личные файлы Проекта. И все о нас знают. Даже знают оценку ваших психических возможностей, все знают. Я им нужен сейчас в своем теперешнем состоянии, чтобы поговорить с вами. Так что знайте - вы говорите с человеком. Они считают, вы не станете разговаривать с одним из них.
- Правильно считают, - подтвердил Стэннер и повернулся к Шеннон. - На тебя тоже что-то надели, Шеннон?
Она с трудом сглотнула и покачала головой. Бентуотерс тоже посмотрел на Шеннон.
- Они боялись, что, если на нее тоже наденут эту штуку, вы решите, что она все равно пропала и… Вы должны увидеть ее без непосредственной угрозы.
- Опять правильно. Шеннон, как ты здесь оказалась, девочка?
Шеннон облизала разбитые губы.
- Я… Пришли какие-то люди и забрали меня. Сказали, что ты вышел из-под контроля и я должна с тобой поговорить. И привезли меня сюда. Они собирались использовать меня, чтобы заставить тебя вернуться. Вернуться в агентство. В каком там сраном агентстве ты работаешь… И они… - Она прикрыла глаза, вытерла слезы и продолжала: - Но теперь они все погибли. Их зарезали и… Пап, я ничего не понимаю!
- Потерпи, девочка. Все будет хорошо, - сказал Стэннер, пытаясь выглядеть так, как будто он в это и сам верит. - Бентуотерс, они убили ее сопровождающих, а ее и вас забрали как приманку? Так было дело?
Бентуотерс облизнул губы и кивнул.
- Более-менее так. Вы - единственное, из-за чего меня и девушку еще оставляют в человеческом виде. Они хотят, чтобы вы оставили город, и хотят, чтобы Крузон был мертв или чтобы попал к ним в руки. И хотят получить девочку, которая с вами. Девочку по имени Адэр-как-ее-там.
- Они хотят, чтобы я уехал из города? Не собираются меня убивать?
- Убить вас - это идеальный вариант. Вы - вольный стрелок. Но такое впечатление, как будто они считают, будто у вас есть нечто, что может им повредить. Боятся, что, если убьют вас, кто-нибудь еще может пустить это нечто в дело.
Стэннер посмотрел на Бентуотерса тяжелым взглядом:
- Они знают, что это за «нечто»?
Бентуотерс пожал плечами:
- Догадались.
Стэннер кивнул - значит его блеф сработал. К тому же существовала слабая вероятность, что это вовсе не блеф. Если Бентуотерс все правильно сделал. У Стэннера пока не было этого прибора, но Бентуотерс повел себя умно, и они считали, что был.
- Значит, они хотят получить уверенность, что я не задействую это «нечто».
- И хотят заключить какую-то сделку с Пентагоном. Так что вы, ваша дочь и я можем выжить, выжить как люди. Если вы передадите им тех двоих в машине. А потом мы должны передать их сообщение.
- Какое сообщение?
- Условия. Они не хотят получить весь мир. По крайней мере, сразу. Если Пентагон пойдет на уступки, они готовы к переговорам. Речь идет о Западном побережье - пока.
Шеннон в ужасе переводила взгляд со Стэннера на Бентуотерса и назад.
- Папа! С кем ты договариваешься? Что собираешься им отдать?
- Шеннон, я пока не знаю. - Стэннер повернулся к Бентуотерсу: - Они считают, я буду играть в эту игру?
Бентуотерс пожал плечами.
- Вы много лет работали в Проекте. И у них ваша дочь. - Он застегнул последние два дюйма молнии на куртке с надписью ФЕМА. - Черт побери, ну и холодище. У вас есть сигарета?
- Я не курю, - ответил Стэннер. Бентуотерс подтвердил то, что он подозревал. Если ползуны заговорили о сделке, видимо, они обеспокоены. Это значит, они обнаружили, что осуществляется какой-то план на случай чрезвычайных обстоятельств. Пентагон, люди Проекта, Белый дом - все в курсе, насколько далеко зашло дело. Отсюда следует, что федералы должны предпринять какие-то радикальные меры, чтобы пресечь все нежелательные последствия. Но совсем не такие, какие имеет в виду он, Стэннер. Меры решительные и крайние. Что-то настолько мощное, что убьет всех жителей города. Не только тех, кого «Все Мы» преобразовали.
Когда пришлось пожертвовать несколькими учеными из лаборатории-23, ему было тяжело, но ведь тем было известно о риске, и они сознательно на него шли. С той тяжестью Стэннер мог жить. Но это…
В городе скрывались тысячи нормальных людей, людей, которые еще не превратились в ползунов. Чтобы скрыть государственную тайну, в жертву собираются принести целый город.
- Пап! - начала Шеннон.
Он попытался снова ободряюще улыбнуться. Улыбка получилась неубедительная.
- Мне очень жаль, что с тобой это случилось, малышка.
- Это не случилось, - зашипела она, глядя на него сквозь застилающие глаза слезы. - Ты меня в это втянул. Это ты работаешь в этой страшной, грязной Конторе.
На это ему нечего было ответить.
- Мы хотим получить тех двоих из машины, - заявил Моргенталь. - И мы хотим, чтобы вы спокойно пошли с нами для беседы. Вы сообщаете нам, где находится ваша маленькая игрушка, и вы ведете за нас переговоры с вашими людьми из Пентагона. Потом вы и ваша дочь сможете уйти.
- А я? - вмешался Бентуотерс, его голос дрожал от отчаяния. - Вы же обещали, я смогу уйти со Стэннером.
Моргенталь проигнорировал вопрос.
- Большинство наших людей, Стэннер, заняты в другом месте, - начал вдруг Роузе без связи с предыдущей темой. - Нам сейчас не нужен ни шум, ни беспорядки. И мы не хотим, чтобы сюда явилась полиция штата. Вы поняли, майор? Но если потребуется, мы пойдем жестким путем. И без шума не обойдется. Мы просто надеемся, что вы облегчите задачу «Всем Нам». - Стэннер колебался. Роузе добавил: - А если вы надеетесь, что можете заставить нас отступить силой оружия, то - нет. Я сам - уже не человек по имени Роузе, Стэннер, я - это «Все Мы». Просто мы не отбрасываем наши «человеческие ресурсы». - Он улыбнулся своей иронии. - Так что не думайте, что мне есть дело, убьете вы меня или нет. Потому что я - это нечто, чего вы убить не можете, даже если уничтожите тело этого Роузе. Вы поняли? - И он одарил Стэннера остатками своей профессиональной улыбки.
- Ясно, - ответил Стэннер. - Вы так чувствуете, потому что вы - часть этой проклятой машины. Я это понял.

Предыдущая страница 28 Следующая страница


29 Джон Ширли

Улыбка Роузе ничуть не померкла.
- Я жду вашего решения еще тридцать секунд. Вы спокойно пойдете с нами и заключите сделку. Относительно Бентуотерса у нас другие планы. Вам придется действовать в качестве нашего посредника.
Бентуотерс мертвенно побледнел.
Рука Стэннера крепче сжала рукоять пистолета. От холодного ветра у него заледенели пальцы. Откуда-то издалека долетал запах моря. Он услышал, как по автостраде проехал легкий грузовик. Шофер и понятия не имеет, что здесь происходит, думает себе о следующей стоянке и о девушке из Рено.
- Твоя дочь и я ждали тебя целый час, - вмешался «зеленый берет». - Ты идешь ли нет?
Стэннер испустил глубокий вздох.
- О'кей.
- Тогда приведи эту девчонку, Адэр Левертон. Она нам тоже нужна, - напомнил Роузе.
Стэннер кивнул и отступил от них примерно на десять шагов.
- Держись, Шеннон.
Облизав губы и глядя прямо в глаза Стэннеру, Бентуотерс проговорил:
- Майор, вы ведь на самом деле не хотите уйти без меня?
Стэннер не ответил. Но он догадался, что Бентуотерс имел в виду, - у него были данные, которые Стэннер запрашивал.
Но они не позволят Бентуотерсу уйти с ним.
Он заколебался, потом развернулся и пошел к полицейской машине города Квибры, в которой ждали Крузон и «эта девчонка Адэр».
Краем глаза он уловил движение: из-за угла заправки «Шелл» вырулила маленькая машина и подъехала к границе автостоянки, развернувшись лицом к улице. Стэннер повернул голову и увидел, что за рулем сидит абсолютно незнакомый мужчина, а рядом - тощий подросток, на вид - знакомый. Точно! Это тот парень, который рассуждал про заговоры. Стэннер видел его на месте падения и в школе. Вейлон - вот как его зовут. Мужчина и мальчик сидели в машине с работающим двигателем и смотрели.
Стэннер понял: они собирались воспользоваться въездом на автостраду, чтобы сбежать из города, увидели, что съезд заблокирован, и теперь смотрят, что происходит.
Стэннер подошел к «своей» полицейской машине и пробормотал:
- Прости, Крузон.
Игнорируя вопросительный взгляд Крузона, Стэннер открыл заднюю дверь машины, протянул руку, схватил Адэр за руку и вытащил ее на улицу. Она смотрела на него, широко раскрыв глаза, затем перевела взгляд на людей, столпившихся у въезда на эстакаду. Казалось, она сейчас потеряет сознание.
- Держись, - сказал ей Стэннер. Из машины вышел Крузон.
- Что вы делаете? - спросил он.
- Простите, - произнес Стэннер и стукнул его рукояткой «Ml6» в висок. Не слишком сильно, но достаточно, чтобы он упал назад, в раскрытую дверь патрульной машины, и перевернулся. Затем Стэннер вытащил из кобуры табельное оружие Крузона, направил на него ствол и скомандовал: - Идите к блокпосту на дороге, коммандер, и ты, Адэр, тоже.
- Сукин сын! - пробормотал Крузон, держась за голову, И что-то добавил, видимо, ругательство на тагальском.
- Адэр, пошли. Иди к автостраде, - приказал Стэннер.
- Что вы станете делать, если она не пойдет? - желчно спросил Крузон. - Выстрелите ей в спину? Может, им понравится, наберете очки.
- Идите, куда я говорю, - повторил Стэннер и направил «M16» на Крузона. Своим автоматом он оперся о правое бедро. А оружие Крузона сунул спереди за пояс. И повел Крузона и девочку к блокпосту у въезда на автостраду. У полицейского кровоточил висок, он двигался немного нетвердо.
- Думаю, там у вас была торговля? Вашу дочь в обмен на меня?
- Вроде того, - ответил Стэннер. Казалось, дорога к блокпосту будет длиться целую вечность. - А сейчас заткнись и иди.
Крузон фыркнул.
- Думаете, они и, правда, отдадут ее вам в том виде, в каком одна должна быть? И даже отпустят вас?
- Заткнись и поспеши. Покончим с этим дерьмом скорее, коммандер. - Он начал еще что-то говорить Крузону, но они были уже слишком близко, их могли подслушать.
До блокпоста оставалось с дюжину шагов, Адэр шла как во сне. Крузон тяжело ступал следом за ней. Стэннер, притворяясь, что левой рукой толкает Крузона, чтобы он шел быстрее, наклонился и пролаял:
- Давай, филиппинская задница, шевелись!
Крузон начал оборачиваться, но почувствовал, как что-то сунули ему за пояс.
- Не оборачивайтесь, - сквозь сжатые зубы едва слышно прошептал Стэннер. - Чувствуете пистолет? Кивните один раз.
Крузон кивнул. Стэннер вздохнул.
- Выстрелы в голову должны их останавливать.
Еще восемь-девять шагов. Его дочь совсем рядом. Стэннер крикнул Дирковски:
- Если они вам нужны, пусть моя дочь идет навстречу.
- Мы их получим прямо сейчас, - заявил «зеленый берет» и поднял «узи».
- Шеннон, ложись! - завопил Стэннер и швырнул Адэр на землю слева от себя, так что она растянулась на асфальте.
Крузон выхватил из-за пояса пистолет и тоже крикнул:
- Беги, девочка, беги!
Адэр вскочила на ноги, в нее целился «зеленый берет». Первый выстрел из автомата угодил в то место, где Адэр только что лежала.
Шеннон вырвала руку у Роузе и упала на землю.
Стэннер выстрелил «зеленому берету» в голову, три пули попали в цель, Дирковски шагнул назад и упал.
Вейлон кричал. Адэр добежала до машины и схватилась за ручку.
Роузе бежал к патрульным машинам и что-то кричал. Морпех возле блокпоста приготовился стрелять, но три пули Крузона отбросили его назад. Моргенталь тоже упал и хватал ртом воздух, сраженный выстрелом Стэннера.
Бентуотерс и Шеннон оба кричали. Стэннер схватил Шеннон за руку и, перекрикивая пальбу Крузона, приказал ей встать и бежать. Бентуотерс кинулся за ней следом.
Ползуны из полицейских машин тоже палили, но выстрелы уходили в сторону. Моргенталь сумел подняться и на четвереньках бросился к Стэннеру.
Крузон вел огонь по нижней части машин на блокпосту, простреливая им шины. У него кончились патроны, и он побежал.
Опустошив обойму и опять сбив Моргенталя с ног, Стэннер понял, что до машины Крузона слишком далеко, им ни за что не успеть, но тут у него на пути возник седан среднего размера, и открылась задняя дверца. Вейлон и мужчина постарше заорали, чтобы они лезли внутрь. На заднем сиденье уже скрючилась Адэр.
Шеннон, Крузон и Бентуотерс набились в седан, придавив Адэр. Машина тронулась. Пули стучали о заднее крыло, отскакивали от тротуара. Стэннер на ходу пытался тоже запихнуть себя в салон, но там было слишком набито.
Он изо всех сил ухватился за заднюю дверь. Седан круто разворачивался направо и набирал скорость. Стэннер висел на нем, а машина неслась вниз по дороге, прочь от автострады. Стэннер держался за дверь и чью-то руку, сам не знал чью. Одна нога стояла на полу в машине, на самом краю, другая болталась в воздухе. Он оглянулся назад.
У всех оставшихся машин были испорчены шины, «зеленый берет» все еще был распростерт на асфальте, он дергался, но подняться не мог. Другие ползуны бросились в отчаянную погоню - бежали пешком. Бежал Моргенталь, нашпигованный пулями, но сохранивший подвижность, бежал Роузе, бежали два копа. И все - на четвереньках. Их руки и ноги удлинились, они высоко подскакивали в воздух, прыжками неслись с бешеной скоростью, догоняя перегруженную машину, - тридцать, сорок миль в час.
Но как только Стэннер сумел втиснуться на заднее сиденье в компанию к остальным - просто цирковой номер - и с невероятным трудом все-таки захлопнул дверь, автомобиль набрал скорость и с ревом полетел по улице, проскакивая зоны с разрешенной скоростью 25 миль в час на пятидесяти, шестидесяти, семидесяти пяти милях, пока, наконец, они не потеряли из виду своих преследователей.
Стэннер решил, что мужчина за рулем - отец Вейлона: чувствовалось семейное сходство. Адэр дотронулась до плеча водителя и показала ему въезд в переулок.
- О'кей, - хрипло ответил отец Вейлона, - я открыт для любых предложений. - И он стал следовать ее тихим указаниям.

14 декабря, полдень
Винни точно знал, что его мать умерла, - и вдруг увидел, что она ползет по крыше.
Он вернулся домой - там было пусто. Двери нараспашку. Мать всегда запирала двери, даже когда была дома. Винни считал, что она умерла, пожалуй, даже точно знал, но отказывался поверить в это, пока не увидит ее останки.
Он звал ее, тонко подвывал в одиночестве, когда она не ответила, снова звал, прошел по комнатам, потом еще и еще. Ему хотелось спросить у соседей, но, во-первых, у него всегда с трудом получалось у кого-нибудь что-нибудь спросить, а во-вторых, никого, похоже, поблизости не было.
Они могут оказаться там же, где и мать.
Ночью она тоже не вернулась. Он мог бы обратиться в полицию, и они бы поняли, если бы он по-настоящему сосредоточился и постарался, но Винни боялся идти в полицию. Он и сам не знал почему, разве что когда он проходил мимо них на улице, то чувствовал, они все неправильные. А иногда он слышал, как они разговаривают у него в голове.
«Они пользуются словами, но их слова украдены из колыбелей, - бормотал он, с гневом раскачивая материно кресло-качалку. - Слова-рабы висят на проволочках и крутятся, крутятся, как Мехморт в «Звездных роботах». Трансформируйся, трансформируйся, Звездный робот, и защищайся!»
Он просидел так всю ночь при одном лишь свете ночника. Боялся, что свет может привлечь мошек, а он не хотел, чтобы мошки знали, где он.
Утром, расстроенный так, что не смог даже съесть свой любимый фруктовый йогурт, Винни отправился в путь - искать свою мать на улицах, в лесу возле дома. В лесу у подножия холма он увидел детей - подростков и маленьких ребятишек, они прятались в проржавевшем остове старого школьного автобуса, заброшенного и заросшего травой и кустарником.
Винни удалось спросить одного из мальчишек, не видел ли тот его мать. После нескольких неудачных попыток задать вопрос разными способами мальчишка все-таки его понял, покачал головой и отвернулся, скрывая слезы. Плакал по своей собственной матери.
Винни пытался объяснить им, что лес не очень безопасен. Тут встречаются маленькие штучки, которые раньше были животными. Но одна из девочек сказала, что они знают, как с ними обходиться. И показала на кошек, которые бродили возле автобуса. Они уже видели, как кошки убивают прыгающие металлические штучки. И почему-то кошки от них не заражаются.
Вот дети и принесли большие сумки сухого кошачьего корма и разбросали его вокруг автобуса. Бродячие коты и домашние, сбежавшие из дома, пришли к ним и остались, предпочитая жить здесь, чем находиться поблизости от существ, которые были когда-то их хозяевами. Коты стали по-настоящему патрулировать окрестности, защищая их от механических животных. Даже ползучий морпех, и тот не подходил близко. Пока. Но они видели его вдалеке, он сидел в кустах и наблюдал.
Он придет, - подумал Винни, - когда им понадобятся запчасти. Коты не смогут его отпугнуть.
Эта же девочка, многозначительно глядя на Винни, сказала, что его присутствие пугает младших детей.
Он привык, что его прогоняют. И он ушел искать мать в других местах.
И вот, когда он вернулся на свою улицу, усталый и голодный, и прошел вдоль нескольких соседних домов, то вдруг увидел, что к его дому подъехал большой квадратный автомобиль. Из него вылезла мать и их сосед мистер Роксмонт. Мистер Роксмонт нес большую коробку с каким-то оборудованием, он затащил ее себе в гараж, а мать несла что-то похожее на спутниковую антенну.
А потом его тощая седая мамаша вскарабкалась по стене дома - Винни и сам не мог понять как. Мама влезла прямо на крышу.
Когда автомобиль, который привез их, проезжал мимо, Винни спрятался за стоящий рядом грузовик. За рулем автомобиля сидел молодой человек в драной одежде.
Когда автомобиль уехал, Винни подошел к своему дому поближе. На крыше мать устанавливала какой-то аппарат. Винни такие видел на многих домах в городе. Мать твердо держала в руках отвертку, а ее кисть крутила полные обороты. Изо рта у нее свешивался металлический отросток, он смотрел на ее руки, словно бы наблюдая за работой.
Винни точно знал, что это больше не его мать. Его мать умерла.
Он затрясся, тихонько заплакал и стал громко жаловаться деревьям и кустам, потом проскользнул между домами, перелез через изгородь и пошел в лес. Больше идти было некуда.
Дети в заброшенном автобусе не хотели, чтобы он остался с ними. И он знал, что не сможет им помочь. Он многое слышал у себя в голове, но не мог их предупредить. Сними было трудно говорить. Это была его вечная проблема.
Неразбериха у него в голове всегда отталкивала от него людей, а сейчас, под конец, вообще собиралась столкнуть его с края мира.
Потом он придумал, куда пойти. Он пойдет на кладбище на той стороне города. Мать брала его с собой навестить могилу отца. Там, на кладбище, Винни всегда чувствовал дружеское расположение отца и его друзей. И там так спокойно. Да, туда он и пойдет.
Среди мертвых он будет в безопасности.

21.

14 декабря, день

Отец Вейлона остановил взятую напрокат машину на автостоянке пляжа Квибры. Он обернулся к Стэннеру, как будто собирался у него спросить, что делать дальше, но тут завыл Бентуотерс.
- Она двигается! - кричал он, хватая себя за шею и царапая ее так, что показались струйки крови. - Они активировали ее!
Стэннер открыл дверь машины, вылез из набитого людьми салона и вытащил Бентуотерса на бетон парковочной площадки.
Бентуотерс вырвался и повалился на землю, кричал, просил Стэннера помочь ему, катался по бетону, как охваченный огнем человек.
И тут Стэннер увидел. Серебристая живая полоска, которая охватывала шею Бентуотерса, расцепила свой круг, и один ее конец, как змея, полз вверх по линии челюсти, явно прокладывая себе путь в рот.
На колени рядом с Бентуотерсом опустился Крузон, в руках у него был складной нож.
- Попробуйте полежать спокойно, я постараюсь что-нибудь сделать, - сказал он.
Бентуотерс, задыхаясь и выпучив глаза, перестал кататься и замер, лежа на спине.
- Быстрее, - прохрипел он.
- Осторожнее, Крузон, - предупредил Стэннер. Крузон кивнул и воткнул лезвие в жадно устремленное щупальце металлической змейки. Оно резко среагировало, зацепившись одним сегментом за сталь ножа. Сверкающая струйка по спирали устремилась к руке.
- Ох! - вскрикнул Крузон и отшатнулся. Стэннер тоже быстро отступил назад.
- Что случилось? - резко спросил Бентуотерс, в отчаянии озираясь вокруг.
Нож лежал рядом с Бентуотерсом, и металлические сегменты, не надеясь, видимо, отыскать Крузона, снова запрыгнули, как блохи, на Бентуотерса, соединились с основной змейкой и поползли к его губам.
Он почувствовал, что они опять ползут по его коже, закричал, схватил с земли нож, стал тыкать им, безнадежно пытаясь освободиться.
Вейлон, его отец и Шеннон что-то кричали из машины. Стэннер не мог понять что. В болезненном оцепенении он смотрел, как Бентуотерс тычет ножом куда попало по лицу вокруг рта, пытаясь поддеть змею, сорвать ее кончиком лезвия, как кровь фонтаном брызжет во все стороны.
- О Господи! - пробормотал Крузон, вытаскивая пистолет.
- Не давайте ей меня превратить! - кричал Бентуотерс. - Не пускайте ее! Остановите!
Потом возникло молниеносное движение, металлическая цепочка проскользнула в губы Бентуотерса, спиралью нырнула в его открытый рот и исчезла в глотке.
- О Господи, нет! - тихо произнес Бентуотерс и сплюнул собравшуюся во рту кровь, продолжая автоматически шарить по лицу ножом.
Стэннер нагнулся и перехватил руку с ножом.
- Перестаньте, Бентуотерс. Черт возьми, поздно. Уже все.
Бентуотерс выдернул руку, поднес лезвие к своей груди, в глазах его горел страх и отчаяние. Он смотрел на нож. Косточки пальцев у него побелели.
- Стэннер! Я не могу… Я не могу сам это сделать. Воткните в меня нож! 'Или выстрелите. Но, ради Бога, убейте меня! Не дайте им… Я не хочу чувствовать, как они меня заберут. Пожалуйста! Убейте меня, прошу вас!
Крузон сделал шаг назад и прицелился в голову Бентуотерса.
Остальные, в машине, наконец замолчали, но Стэннер слышал, как всхлипывает его дочь. Бентуотерс дрожал.
- Я их чувствую. Они забираются мне в мозг. Стэннер! Они вгрызаются в мозг!
Крузон поднял пистолет. Бентуотерс захрипел:
- Стэннер, выбейте мне глаза, иначе они через них увидят, где вы. Через мои глаза! И бумажник! В бумажнике есть… Стэннер! - Это был последний крик. Теперь Бентуотерс смотрел в бездну. - Они забираются мне… о нет! Не дайте им сожрать… Нет!
Крузон наклонился и выстрелил дважды. Глаза Бентуотерса исчезли, вместо них зияли две выжженные дыры. Бентуотерса тряхануло, но тело начало шевелиться, конечности - дергаться.
Стэннер хрипло скомандовал:
- Все из машины! Тут недалеко. От машины все равно надо избавляться. Ключи оставьте.
Они вышли, и Крузон повел их по тропе к пляжу, который был неподалеку, а Стэннер вытащил бумажник Бентуотерса, стараясь выхватить его как можно резче, чтобы не допустить прямого физического контакта с телом.
Потом сел в наемный автомобиль и несколько раз переехал тело Бентуотерса, туда-сюда, туда-сюда, пока оно совсем не перестало шевелиться.

14 декабря, день
Берт не хотел их впускать, надеялся придумать какой-нибудь тест, чтобы сначала проверить.
Принять решение было трудно. Он чувствовал себя эмоционально истощенным, к тому же почти не спал. Глядя в глазок, Берт видел стоящую кружком группу людей: племянница Лэси - Адэр, мальчик, которого он видел в старшей школе, трое мужчин - этих Берт не знал, и коммандер Крузон из полицейского управления Квибры. К тому же он увидел, как филиппинец заряжает пистолет, это тоже не добавило ему желания открывать дверь. Лэси выглянула в окно.
- Это же Адэр!
- Лэси, мы не знаем, Адэр она теперь или нет.
Но она грубо оттолкнула его и открыла дверь. Первой вошла Адэр, остановилась перед Лэси и молча стала на нее смотреть. Потом подняла руки к ее лицу, стала его ощупывать, как делают слепые. Засунула ей пальцы в рот, открыла его, заглянула в гортань, приложила ухо к груди Лэси и вроде как послушала. Потом обняла Лэси и зарыдала.

14 декабря, днем
Все смотрели на Стэннера и ждали, а он прихлебывал кофе.
- Расскажите им, Стэннер, - сказал Крузон. - Расскажите то, что рассказали мне. Мы все должны располагать полной информацией, вдруг придется разделиться. Нам повезло, если никто из них не видел и не доложил, что мы здесь.

Предыдущая страница 29 Следующая страница


Ползущие 30

Они сидели вокруг кухонного стола и ждали. Из окна вливался дневной свет, рисуя солнечные пятна над раковиной, в косых лучах танцевали пылинки. Они находились в доме на пляже - жилище Берта, более чем в полумиле от места, где погиб Бентуотерс.
Стэннер не был так уж уверен, что здесь безопасно, но, может, им все-таки повезло. Ползунов могло что-нибудь отвлечь, и они не знают, где прячутся беглецы. Раз до сих пор за ними никто не явился, возможно, так и есть. Но рано или поздно их все равно обнаружат.
С тех пор как Адэр направила сюда отца Вейлона, она не выказывала никакого интереса к окружающему и не сказала ни слова. Сейчас она сидела напротив Стэннера рядом с Лэси, которая обнимала девочку за плечи. Тощий кот свернулся клубком на коленях у Адэр. Вейлон сидел между ней и своим отцом, который потягивал из бутылки виски «Джонни Уокер». Неоткупоренная бутылка целый год простояла на полке у Берта.
Крузон с мрачным видом прикладывал к посиневшему виску завернутый в полотенце лед. Он сидел на полу, скрестив ноги и прислонившись спиной к шкафу, и прижигал к голове лед.
Стэннер взглянул на свою дочь, встретил ее враждебный взгляд. Она тоже пила виски и выглядела так, словно хотела швырнуть в него свой стакан.
Он все оттягивал рассказ: ведь придется говорить о своем соучастии.
- Как дела у вашей семьи, Крузон?
Крузон пожал плечами:
- Насколько я знаю, все нормально. Я же показал своему брату, что осталось от Брейкенриджа, он сам тоже кое-что видел. Так что он в курсе. Он спрятал их всех в подвале своего дома. - И Крузон бросил взгляд в окно, как будто мог там узнать, действительно ли у них все в порядке.
- Папа, ты тянешь время, - холодно вставила Шеннон.
Стэннер устало улыбнулся.
- Как ты похожа на мать. Ее я тоже никогда не мог обмануть. О'кей. - Он глубоко вздохнул и начал: - Все началось в семидесятых. Тогда появилась идея создать «умное» оружие, которое будет само искать объект, прицеливаться и уничтожать. Нечто вроде «умной» бомбы. В то время для этого использовались обычные компьютерные чипы. Но несколько лет назад в Проекте произошел прорыв в нанотехнологиях. Можно мне тоже виски? Налейте, пожалуйста, прямо в кофе.
Он сделал большой глоток и продолжил рассказ.

- Интересно, что технология начинает жить своей жизнью, даже еще не достигнув уровня искусственного интеллекта, - говорил Стэннер. - Такое впечатление, что после какого-то этапа в развитии технологии мы отдаем ей часть собственной жизни. И, похоже, слишком большую часть. Аспирин - прекрасная вещь, но проглоти пару пригоршней аспирина - и можешь отдать концы. Нам необходима вода - но если ее слишком много, мы умираем. Как понять, когда именно технологии становится слишком много?
(Шеннон смотрит на меня, как будто считает, что я опять тяну время. О'кей, сейчас начнется.)
Прорыв в нанотехнологии был достигнут в одной из лабораторий Пентагона. Все держали в глубокой тайне. Не хотели делиться с промышленностью, потому что от них могла быть утечка к противнику, и тогда мы потеряли бы преимущество. Хотя разглядеть это преимущество сначала было не так уж просто. Конечно, посредством нанотехнологии можно изготавливать микроскопические компоненты, фактически можно создавать машины размером с молекулу. Теоретически это означает, что можно втиснуть почти беспредельные вычислительные мощности в невообразимо малый объем. Однако проблема состояла в производстве наноаппаратуры. Чтобы производить ее качественно, быстро, в большом количестве, нужна нанотехнологическая аппаратура, которая будет производить нанотехнологическую аппаратуру - ну, примерно на таком уровне. Можно, конечно, пользоваться туннельными сканирующими электронными микроскопами, многими другими технологиями, но это требует очень много времени. Слишком много. Но потом ученые, работающие в Проекте - самой секретной из программ Пентагона, - эти гении создали простую нанотехнологическую ячейку, первичную клетку, у которой сначала была только одна задача - производить другие наноячейки. Каждая ячейка создавала другую, более сложную, более совершенную. Это было похоже на технологический эволюционный процесс, один аспект тянул за собой другой. В каком-то смысле это действительно было похоже на биологическую эволюцию, но сверхбыструю и миниатюрную.
Сами по себе наноячейки - это ячейки-роботы с заданной программой. Каждая из них несет определенную долю информации в формате квантового компьютера. Группы таких ячеек пользуются информацией друг друга, и процесс обновления базируется на общей сумме данных.
О'кей. В общем, выяснилось, что единственным способом создавать наноячейки с достаточно высокой степенью развития и разработанности оказался принцип самовоспроизводства и независимости друг от друга. Тенденция к структурным изменениям, инновациям была заложена в сам автоматический принцип на клеточном уровне. Они были в состоянии выдвигать гипотезы, проводить эксперименты, используя энзимы и другие молекулярные инструменты воздействия для повышения эффективности своей деятельности. Могли изменять форму ячейки.
Но их не создавали полностью независимыми. Группам этих микроскопических автоматов транслировались инструкции. Как раз на этом этапе и появляется Кью Ким, корейский Ученый, работавший в Проекте. Это была его идея. Видите ли, он считал, что раз этот процесс идет на таком микроскопическом уровне, эквивалентном микробиологии, то можно заставить наноячейки использовать на клеточном уровне биологическую материю. А так как кругом полно биологического материала, который можно утилизировать, их развитие ускорится на порядки. Он передал эту инструкцию наноячейкам, и они ее выполнили. Можно сказать, с энтузиазмом.
Вначале он предоставлял им биологический материал и материал нервной системы кошек, собак, приматов. Ячейки смогли изменить свою конфигурацию так, чтобы интегрироваться в некоторые виды нервных систем животных. С кошками всегда были проблемы. Такое впечатление, что они обладают геном независимости или каким-то компонентом в химическом составе крови, который позволяет им сопротивляться наноячейкам. Приматы, включая людей, более разнообразны и различны по своим характеристикам, чем многие из нас представляют. У нас всех много общего, но очень много различий в генетическом наборе и химическом составе организма, так сказать, химии тела. И это связано скорее не с расами, а с генетическими линиями отдельных семей.
Оказывается, некоторые люди поддаются взаимодействию с наноячейками без особых хлопот. Другие - нет. Некоторые исследователи считали, что это объясняется генной предрасположенностью, но доктор Ким полагал, что причина - в состоянии мозга и химическом составе организма, который обусловлен этим состоянием. Взаимодействие с молодыми приматами получалось хуже, химия их организма, наэлектризованность нервной системы поддерживала состояние, можно сказать, «бдительности», то есть постоянно сохраняла обостренное внимание. У старых приматов это качество менее выражено, система их поглощала чаще.
Потом стали проводить эксперименты на добровольцах: солдатах, умирающих от рака в госпиталях для ветеранов, которые надеялись, что эта биотехнологическая система интеграции - а она сводилась к сращиванию человека и машины - может дать им шанс на выживание. Но как только интеграция происходила, наноячейки начинали использовать ресурсы организма для своих целей и полностью забирали контроль над телом. Поглощенная физическая материя давала им строительный материал и энергию. Они разрушали прежнюю индивидуальность, но сначала получали от нее часть информации и перестраивали тело, основываясь на теоретической гипотезе улучшения функций. Добровольцы превратились в нелепых киборгов. Там, где были встроены системы расширения функций и увеличения возможностей, ячейки изменили нормальные человеческие клетки, чтобы контролировать реакции крови и иммунной системы. Они создали внутри организма «фабрику систем усовершенствования», чтобы дополнять его новыми механическими и электронными деталями. То есть превращали людей в… на профессиональном жаргоне это называлось ползунами и выбросами.
Довольно скоро система прекратила свое существование. То есть закончили существование объекты эксперимента. Вышли из-под контроля. Э-э… их пришлось уничтожить. Проект принял решение ограничить интеграцию с массами клеток, взятых у низших приматов, со срезами ткани мозга, ну и тому подобное.
Однако различные эксперименты наноячеек имели друг с другом связь, независимо от расстояния. Они имели доступ ко всем общим идеям, постепенно аккумулировали нечто, что, накапливаясь, создавало подобие сознания и воли к независимой деятельности. Очевидно, наноячейки пришли к выводу, что им следует проводить собственные эксперименты по росту организмов. Они выжидали (как мы сейчас представляем) удобного случая, разработали собственную пусковую систему, которая сумеет доставить наноячейки в организм человека, если он окажется достаточно близко.
Доктор Ким проявил неосторожность, открыл бокс с развивающимися наноячейками беззащитного костюма, и они… в общем, они попали в его организм. Захватили его. Воспользовались им, чтобы напасть на некоторых его помощников, заразить культурой наноячеек других людей в лаборатории-23. Разработали систему связи одного ползуна с другим. Они оказались намного более сложными, независимыми и предприимчивыми, чем мы предполагали. Для начала они оценивали информацию из сознания первых подопытных добровольцев. Некоторые тела они перестроили изнутри, другие разобрали на части.
Лабораторию-23 пришлось уничтожить. Оставили только пригоршню наноячеек. Но эти ячейки содержали на файлах квантового формата все, чему научились вес уничтоженные клетки.
Руководство Проекта пришло к выводу, что эксперимент можно продолжить, но только где-нибудь в безопасном месте, там, где наноячейки не смогут вообще контактировать с человеческими существами. Построила лабораторию с дистанционным управлением, поместили ее в старый шпионский спутник и запустили на орбиту с помощью шаттла. У наноячеек была возможность использовать имеющиеся на борту ресурсы, проводить воспроизводство и реорганизацию. Деться им из надежного контейнера было некуда. Космический вакуум уничтожил бы их. Чтобы сохранить свою структуру, им нужен был воздух, давление крови.
За лабораторией велось постоянное наблюдение с помощью датчиков. Информация поступала в наземную станцию Проекта. Исследователи надеялись, что там будут разработаны полезные свойства, которые можно скопировать и привить новым, «наивным» наноячейкам.
Так продолжалось пару лет. Наноячейки думали, перестраивались. Мы считали, что спутник - это безопасное, стерильное место, где можно спокойно продолжать эксперимент. И даже если он сойдет с орбиты, то, как мы полагали, все сгорит в атмосфере.
Но наноячейки обладают сознанием. Так сказать, общественным сознанием. Они разработали простую систему передвижения, затем способ выбраться из контейнерного блока, потом сумели подключиться к бортовому компьютеру, установили защиту, которая нам больше не позволяла их контролировать и при необходимости уничтожить.
Спутник был оснащен орбитальными ракетами управления, чтобы удерживать его на нужной орбите. Кластер наноячеек захватил над ними контроль и использовал для того, чтобы столкнуть спутник с орбиты. Они рассчитали траекторию спуска, чтобы избежать полного сгорания в атмосфере, к тому же замедлили полет тормозными ракетами.
Наноячейки выбрали для приземления этот район, воспользовались своей незначительной мобильностью, чтобы покинуть поврежденный корпус спутника. Насколько я могу судить, в первую очередь они вошли в контакт с подводным пловцом, отцом Адэр, который производил осмотр места падения. Они ездили на нем, как паразит на хозяине, до тех пор, пока, используя ресурсы его организма, не создали другие ячейки и не передали их с его помощью другим людям, в первую очередь его жене и вообще каждому, с кем он контактировал при благоприятных условиях. Морпехов, что стояли в охране, он преобразил еще до того, как покинул место падения спутника.
У одних людей сопротивляемость больше, у других - меньше. К тому же складывается такое впечатление, что некоторые с самого начала отчасти «машинизированы». Но, скорее всего в случае с отцом Адэр они использовали подавляющую дозу ресурсов наноячеек. У него не было никаких шансов.
Ползуны - это странная комбинация полной «наивности» и очень развитого мышления. У них групповой тип сознания, недаром сами себя они называют «Все Мы». Однако отдельные колонии наноячеек в отдельных людях сохраняют некую личную инициативу, которая всегда подвергается ревизии со стороны «Всех Нас».
Насколько мы с Крузоном смогли выяснить, «Все Мы» разрабатывают сейчас систему для массового осеменения наноячейками территории всего мира. Для этой цели «Все Мы» должны заставить все свои колонии думать над этой проблемой. Им нужно создать более эффективную связь между своими компонентами, отдельными колониями, чтобы можно было распространять больше информации. Для этого и нужны передатчики на крышах - у ползунов это что-то типа селекторной связи. Растет скорость передачи информации, мыслительных процессов. «Все Мы» начинают действовать более унифицировано. Но пока не все части системы работают в он-лайне. Если бы они умели обмениваться информацией более эффективно, никто из нас не сумел бы так долго продержаться.
И еще одна тенденция их задерживает: постоянное экспериментирование - у них это настоящая мания. Они прогрессируют, но относительно медленно, может, как раз оттого, что постоянно испытывают новые конструкции. Они пытались интегрировать в свою систему некоторых животных, но не очень успешно. Тем не менее эти модели тоже используются, они патрулируют периметр города.
Похоже, что до тех пор, пока «Все Мы» не научатся эффективно распространять информацию, наноколония в каждом отдельном ползуне ограничена умственными способностями носителя-хозяина. Чем умнее хозяин, тем умнее ползун. Самые умные осуществляют камуфляж наиболее удачно, некоторые больше похожи на людей, более представительны, чем другие. Но они учатся.
Очень скоро вы не сможете отличить их от людей. Они разработают интеграцию на клеточном уровне с очень незначительными внешними проявлениями у хозяина. Они будут вести себя не как ползуны, а как супермены. И это тем более опасно.
Все, что я могу сказать, это следующее: они куда более предприимчивы, чем мы могли себе представить. Возможно, мы недооценили независимую эволюцию технологии. Не знаю. Знаю только, что она вышла из-под контроля.

Когда он закончил, в кухне повисла тишина. Он отхлебнул кофе и сморщился, пожалев, что это шотландское виски, а не ирландское.
Крузон покачал головой - и скривился отболи.
Берт смотрел на Стэннера со смесью видимого отвращения и недоверия.
- Значит, сейчас, когда эта штука уже убила бог знает сколько людей, ваши ребята начинают понимать, что дело вышло из-под контроля? Разве оно не вышло из-под контроля, когда вы в первый раз использовали людей как подопытных кроликов? - Он покачал головой. - Из-под контроля вышли ваши люди, Стэннер. Ваши тайны и ваш Проект!
Вейлон кивнул:
- Это ты правильно, парень. - Он мрачно посмотрел на Стэннера. - Эти засранцы убили мою маму. - Голос подростка дрожал от злости. Его отец, сидя рядом, тупо кивнул.
Лэси вздохнула.
- Чему тут удивляться? Мы же знали, что правительства многих стран разрабатывают биологическое оружие, химическое оружие, накапливают плутоний. А плутоний страшно опасен. Все это сумасшествие. Если они все это делают, можно догадаться, что рано или поздно сделают и такое, как сейчас и все это - тайно, без всякого контроля.
Стэннер посмотрел на свою дочь. Она отвернулась от него и сглотнула. Он вздохнул.
- Послушайте, у этой страны много врагов. Конгресс требует новых военных технологий, чтобы мы могли чувствовать себя в безопасности. Тысячи американцев были убиты террористами. И если мы не будем держать свои эксперименты в секрете, дело кончится тем, что их используют против нас. Советы ведь украли технологию нашей водородной бомбы.
Берт грустно усмехнулся.
- Всегда находятся рациональные объяснения. Стэннер, если делать такие вещи без соответствующего надзора, они всегда, всегда выходят из-под контроля. Люди забывают, что было первичной задачей, и тогда в тени развиваются болезненные кошмары. Вы сами ставите себе задачи. Соединенные Штаты - это великий социальный эксперимент нашего времени. Они должны выжить, может быть, бороться, чтобы выжить, но это… это просто психопатия.
Стэннер смотрел в окно.
- Да. Я так тоже какое-то время думал. Но говорят, что привычка повиноваться очень нелегко умирает. Раз ты попал в Проект, даже если ты просто что-то знаешь о нем, выбраться очень нелегко. И тогда ищешь для себя какой-то способ отказа…
Он снова посмотрел на дочь, увидел, как она на него смотрит - будто он ее предал, - и едва сам не заплакал. Посмотрел на бутылку шотландского.
- Мне хочется напиться, но сейчас такая роскошь нам недоступна. И роскоши отказа для меня сейчас тоже нет.
Вейлон не сводил с него глаз.
- Скажите мне кое-что, вы просто должны сказать: кто из чужих вам помогал?
Стэннер ущипнул себя за переносицу и вздохнул. Удивленный Берт переспросил:
- Вейлон, каких чужих? Ты имеешь в виду иностранные интересы? Красный Китай или еще что-то?
- Да нет же, чувак, пришельцев. Внеземные цивилизации! - Он опять повернулся к Стэннеру. - Ну давайте. Эта технология слишком… неземная, чтобы мы сами ее придумали. Что-то вроде технологии, украденной с разбитой «летающей тарелки», точно?
Стэннер усмехнулся.
- Хотел бы я, чтобы так и было. Тогда можно было бы винить их, а не себя. Но нет. Никаких пришельцев.
Единственная причина, почему это свалилось на нас с неба, - в том, что мы запустили лабораторию на орбиту. Эта технология выглядит потому неземной… - он пожал плечами, -… что она секретная.
Взгляд Вейлона выразил разочарование.
- Значит, пришельцев нет?
- К сожалению.
Тут вмешалась Шеннон:
- Когда… когда они собираются… ты же знаешь… сделать следующий шаг?
Стэннер покачал головой.
- Точно я не знаю, но, по нашим расчетам, система выйдет на режим он-лайн завтра в течение дня. Когда это произойдет, они станут действовать чертовски эффективно. Начнут на нас охоту и на всех остальных тоже. Преобразуют весь город. Потом запустят систему засева колониями, не знаю уж, что это такое конкретно. Они стремятся к глобальному осеменению наноячейками.
Адэр стала тихонько раскачиваться на стуле. Лицо ее было абсолютно пустым. Вейлон протянул руку и положил свою ладонь на ее ладони. Она посмотрела на него с неподдельным удивлением, потом взяла его руку в свои.
Лэси погладила Адэр по голове и сказала:
- Мы должны выбраться из города и предупредить всю страну. Может быть, на лодке, но они охраняют пляж.
Вейлон спросил:
- Стэннер, этот тип, Бентуотерс, он что-то кричал насчет бумажника. Типа хотел вам что-то сказать.
Стэннер кивнул.
- Ну да. Он должен был передать мне кое-какую информацию. - И Стэннер вынул бумажник Бентуотерса из кармана куртки, просмотрел его содержимое, не нашел там никаких семейных фотографий. Просто несколько кредитных карт, удостоверение - Стэннер не узнал его форму, должно быть, эту штуку суют в какой-нибудь сканер в АНБ, - немного денег, страховая карточка. Он фыркнул и чуть не рассмеялся. В свернутую пачку денег был заткнут презерватив в упаковке из фольги. Презерватив выглядел так, как будто провалялся здесь целый год. Должно быть, Бентуотерс не слишком напрягался.
Стэннер выбросил презерватив на стол вместе с другими мелочами и еще раз перебрал их. Он внимательно осмотрел страховую карточку, визитку консультанта по налогам, кредитную карту, надеясь обнаружить на них какие-нибудь надписи. Может, микрофильм или код команды, которую можно использовать против наноячеек, хотя, насколько ему известно, все было уничтожено, стерто.
Ничего. Может, информация зашифрована в магнитных полосках кредитной карты? Но считать ее все равно невозможно.
Стэннер бросил бумажник на стол.
- Может, он просто хотел, чтобы это все передали его семье? Не знаю…
Вейлон подцепил со стола презерватив и стал разворачивать фольгу.
Отец смотрел на него с недоумением.
- Вейлон, ради Бога, брось сейчас же эту штуку!
- Подожди, там еще что-то. Для презерватива этот пакет слишком большой. Точно, там что-то есть.
Вейлон вытащил свернутый презерватив, который потрескался от времени, потом полностью развернул пакетик. Под тонким слоем фольги обнаружился крошечный плоский мини-диск.
- Похоже на маленький компьютерный диск, - заметила Лэси.
- Он похож на мини-диск, - поправил Вейлон, фыркнув от ее неграмотности. - Но миниатюрный. Это мини-диск.
Стэннер кивнул.
- Но мне надо его прочитать. Если повезет, тут то самое, что мне нужно.
- У меня есть палм-пайлот, но я им почти не пользуюсь, - сказала Лэси. - Вот здесь, в кошельке. Там полно функций, которые я так и не удосужилась изучить, но думаю, палм-пайлот совместим с мини-дисками, только не с такими маленькими. Вейлон, ты же разбираешься в электронике? Думаешь, ты смог бы добыть с него информацию?
- Может, и смог бы. Если бы у меня был лазерный считыватель, такой, как надо.
- У меня есть с собой кое-какая аппаратура, - вмешался Гарольд. - Это моя работа. Надеюсь, мы найдем что-нибудь, чтобы его прочитать.
- Если удастся транслировать его на палм-пайлот и сгрузить потом это на ваш компьютер… у вас ведь есть компьютер, мистер Клейборн?
- У меня? Конечно. Я…
- По дороге за нами гнались мертвецы, - внезапно проговорила Шеннон. Ее губы изогнулись. - По автостраде. Они бежали, как животные. Бежали за нами. Гнались, как дикие собаки. Гнались за машиной. - Она смотрела в пустоту, словно бы видела сцену, развернувшуюся перед мысленным взглядом. - Потом они… а мы бросили этого человека на стоянке. - И она с ужасом посмотрела на Крузона. - Этот человек прострелил ему глаза.
- Если бы вы видели, что видел я, - тихо ответил Крузон, - вы сделали бы то же самое.
Подошел Стэннер и неловко стал за стулом у Шеннон. Лэси поднялась, чтобы он мог сесть рядом с дочерью. Он сел и обнял ее. Сначала она отворачивала лицо и отталкивала руку. Но Стэннер проявил мягкую настойчивость, и через минуту она уже всхлипывала, уткнувшись ему в грудь.
Может быть, она начинала прощать его за то, что он был участником этой гигантской катастрофы, за то, что он и ее вовлек туда? А что бы она чувствовала, спрашивал себя Стэннер, если бы знала о термобарических бомбах-газонокосилках? Вроде тех, что использовались в Афганистане? Парочка таких бомб равнялась взрыву в Хиросиме.
Что бы она сказала, если бы знала, что Пентагон, вероятно, планирует сбросить пару таких бомб сюда, на Квибру, чтобы стереть с лица земли всех ползунов, как сделали с лабораторией-23? Взрыв будет жарким - это узкая специализация такой бомбы. И она не просто убьет всех ползунов, она расплавит наноячейки и превратит все улики в пепел. Они могут устроить взрыв на очистительном заводе и все списать на него. Завод взорвали террористы.
Что бы почувствовала Шеннон, размышлял Стэннер, крепче прижимая ее к себе, если бы знала, что ползуны скорее всего начнут свою программу осеменения еще до бомбардировки? Что удар будет нанесен слишком поздно и не сможет остановить распространение ползунов на все население? Что все, кто погибнет от взрыва, погибнут впустую?

14 декабря, ранний вечер
Винни выглянул из своего укрытия и вытянул шею, чтобы через открытые в кладбищенской стене ворота разглядеть, что происходит. Он сидел на корточках между мусорным контейнером и кирпичной стеной внутри кладбища. Контейнер был нагружен обломками старого бетонного склепа, который недавно снесли. Часть кусков вывалилась через борт и лежала на земле у ног Винни. Заляпанные лица херувимов с грустью смотрели с растрескавшегося асфальта.
Тьма заползала во все дыры и полости кладбища. По небу тянулась алая полоса, холод чуть-чуть отступил. Тени уличных фонарей были длинными и все удлинялись. Винни казалось, что это особые дорожки, ковры, выстланные для ползущих людей, которые появлялись из переулков и дворов и двигались к кладбищу.
Ползущих людей было так много. Некоторые прыгали на двух ногах, но большинство ползли на четвереньках, некоторые, очень немногие, не ползли, а приехали на мини-фургонах, набитых до отказа людьми, но они все равно были ползунами. И все устремлялись к кладбищу.
И Винни знал, почему они здесь. Он слышал, как они говорят об этом, слышал у себя в голове их разговоры про Великое Сеяние «Всех Нас» во всем мире. До этих пор Винни не понимал, что они устроили свою главную базу под кладбищем. Значит, теперь нигде нет спокойного места. Нигде, нигде, нигде нет покоя, нигде…
Слева от Винни был жилой квартал, справа - кладбище. Кладбище было разорено, иссечено новыми сырыми тропинками; некоторые памятники перевернуты, чтобы освободить место для новых входов в туннели, проделанных в богатой торфяной почве. Кое-где валялись выкопанные и брошенные гробы; один из них разбился, оттуда торчала посиневшая рука недавно скончавшейся леди.
Большинство ползунов прошли через другие ворота, с юга, но некоторые ползли здесь, и Винни забрался поглубже в тень, жалея, что он вообще сюда пришел.
- Красная рука толкает меня сюда, - бормотал Винни, сам не замечая, что говорит вслух. - Протянулась и хочет меня столкнуть в земляную дыру, где земля липнет к тебе, вытягивает из тебя сырость, чтобы ты просочился в миллионы дырочек, но мама не здесь. Мама со «Звездными роботами» и еще выше, но кто меня может слышать, но, может быть, может быть, они меня слышат.
Один из ползунов, неряшливая женщина с длинными слипшимися прядями каштановых волос, которые волоклись по земле, вдруг включила лазерный свет из глаз как раз в тот момент. Может, услышала его? Парные лучи лазеров шарили вокруг то вправо, то влево. Искали. Винни замер в тени, и они прочертили темноту совсем рядом.
Женщина уползла дальше, в глубь кладбища. Ее ноги на металлических шестах вдвое длиннее, чем нужно, делились на сегменты аккуратного влажно поблескивающего металла и пухлой плоти. Она топала по сырой земле, и при каждом шаге раздавался щелчок, а позади нее тянулся шлейф запаха резины, пота и безликого разложения.
Винни услышал треск, обернулся и увидел, что красный деревянный забор между кладбищем и домом позади него заваливается внутрь. Снова треск, и забор наклонился сильнее, наполовину упал. Четыре доски переломились, из-под красной краски показалась желтая древесина, потом доски вывалились совсем, и в проломе возник еще один ползун. Это оказался мужчина, который был футбольной звездой б той школе, где Винни посещал специальный класс. Сейчас он нетерпеливо лез сквозь изгородь, чтобы перебраться через улицу к воротам кладбища. Он, как ящерица, то передвигал вытянувшиеся ноги короткими рывками, то совершал прыжки футов на двадцать.
Винни еще глубже задвинулся в тень. И тут он увидел мать.
Он изо всех сил пытался не говорить вслух, но слова все равно выскочили и покатились, как смех:
- У нее плохой рисунок нарисован не моя мама какая-то обезьяна танцует и сует голову как нос где знак не кричи не кричи не кричи.
А она еще кого-то тащила с собой - женщину в импровизированной веревочной упряжи. Кулак матери, наполовину металлический, наполовину из плоти, крепко сжимал веревку у женщины за головой.
Она тащила миссис Шиммель, которая была крупнее матери и старше. У миссис Шиммель был большой, в прожилках синеватых вен нос, черные крашеные волосы и черные крашеные брови. Иногда миссис Шиммель помогала ухаживать за Винни, когда мама Винни ездила, например, в Рено. Сейчас она вскрикивала грубым голосом, размахивала дряблыми руками, с одной ноги сполз шелковый чулок, другая была голой и кровоточила. Рубашка на миссис Шиммель разорвалась и так испачкалась, что невозможно было угадать цвет. Изо рта от ужаса шла пена. Мать тащила ее на кладбище. Винни оказался совсем рядом. И Винни не выдержал, закричал:
- Не надо, мама! Не надо! Не обижай миссис Шиммель! Иди домой!
Мать услышала, остановилась и увидела его, Винни. Миссис Шиммель тяжело дышала и тоже смотрела на Винни. Мать наполовину ползла, одной рукой опираясь о землю, другой ухватившись за веревку на миссис Шиммель, которая, казалось, чуть ли не привыкла к тому, что ее волокут таким образом.
- Винни? - спросила миссис Шиммель скрипучим голосом и запричитала: - Помоги мне, помоги мне, вызови полицию, помоги мне, помоги, помоги, Господи, вызови полицию, Винни, помоги… - Слова выливались сплошным мутным потоком.
Мать смотрела на Винни в упор. Открыла рот и зашипела. Голова ее вращалась, как на шарнире. Вызвать других!
Потом в голове у Винни появился мужской голос, его он вроде бы узнал. Голос сказал:
- Я позабочусь о нем. Следите за моей передачей. Малая частота - семьдесят восемь. Я его приведу.
И тут Винни увидел человека, который говорил. Винни заглянул за угол контейнера и увидел его голову. Помощник Спрэг. Винни знал его, потому что однажды помощник отвел его домой, когда он заблудился в деловом центре. А в другой раз, когда у Винни случился припадок, он доставил его в пункт «Скорой помощи».
Мать пробормотала что-то, похожее на «это протокол для откладывания конверсии, частота семьдесят восемь четыре». Или что-то вроде этого. А потом потащила миссис Шиммель на кладбище.
Миссис Шиммель снова начала кричать, как будто кто-то ее включил, и они обе исчезли в большой дыре в кладбищенской земле. Сначала мать, а потом - шлеп - полетела вниз миссис Шиммель. Ее крики сперва отдавались эхом, а затем стали слышны все слабее и слабее.
Помощник Спрэг повернулся к Винни и подошел ближе, тут Винни его разглядел. Он был похож на человека, которому отрезали руки и ноги, а вместо них приделали странные конечности, как лапки у насекомых. Из шести конечностей, которые ему достались, две были человеческими ногами, может быть, его собственными, только вот торчали они там, где раньше находились руки. Вместо ножных пальцев появились металлические захваты, соединенные с плечами мокрым стержнем из серого металла. Другая пара состояла из разнородных рук белых людей. Руки контрастировали с черной кожей самого помощника шерифа. На одной руке был вытатуирован поблекший орел. Все эти конечности соединялись с телом металлическими частями, шарикоподшипниками, деталями, собранными из разных подсобных материалов и впаянными в гнезда на теле. Эти гнезда казались живыми, блестели и переливались, как ртуть.
Шеи у помощника Спрэга не было, вместо нее торчал металлический шест, который выдвигался все выше и выше, достиг наконец не менее чем двадцати четырех дюймов, так что Спрэг смог его наклонить и увидеть Винни. Лицо кровоточило и представляло собой невыносимо жуткое зрелище, кое-где из него были вырваны куски, но все же это было лицо помощника шерифа Спрэга.

Предыдущая страница 30 Следующая страница


31 Джон Ширли

- Через эти ворота пару минут никто из нас ходить не будет. И если ты, Винни, перебежишь улицу, а потом дойдешь до дыры в заборе, которую пробил этот громила, думаю, они тебя не увидят, и ты сможешь убежать в холмы. - Спрэг говорил голосом, который напоминал и голос Спрэга, и голос машины. - И скажи пацанам, что пока я пытаюсь отвлечь их внимание от водяного резервуара, но если они проведут тщательную инспекцию моих мыслей… Подожди. - Он отвернулся и посмотрел на кладбище. - Протокольный камуфляж от горизонтали до вертикали, - проговорил он и опять повернулся к Винни. - Пока все о'кей. Но ненадолго. Иди туда, в холмы за школой. - И помощник Спрэг отвернулся, шустро, как жук, побежал через кладбище и нырнул в один из колодцев.
Винни пробежал в ворота, потом через улицу, потом в пролом забора. За его спиной тянулся шлейф потерянных слов.

22.

14 декабря, ранний вечер

Адэр не сводила глаз с окна спальни. Шторы были закрыты, но она все равно знала, что начинает темнеть. И там, за окном, что-то двигалось. Переговаривалось и ползло на север. Только на север.
Вся сжавшись, она сидела в головах кровати Берта. Ноги укрывало смятое одеяло. Рядом сидел Вейлон, положив на колени каминную кочергу.
Как будто каминная кочерга может остановить ползуна, - с горечью подумала Адэр.
Но все равно она была рада, что с ней Вейлон. Рада, что он думает, как ее защитить. Рада даже, что он настолько глуп, что верит, будто они могут выбраться из всего этого живыми.
Отец Вейлона сидел на другом конце кровати и смотрел через плечо Стэннеру.
- Это как раз та схема, которая мне нужна, - говорил Стэннер. Он сидел за письменным столом Берта и работал на компьютере. - Сомневаюсь только, что я могу собрать эту штуку. Думал, может, смогу, но… - Он покачал головой и выругался себе под нос.
- Нам еще повезло, что они не разобрали компьютер на части, - вмешался Вейлон.
Крузон сидел в кухонном кресле, которое принес в комнату. Он посмотрел на компьютер и кивнул:
- Да, по всему городу так и было.
Отец Вейлона бросил взгляд на Крузона.
- Как вы себя чувствуете, коммандер?
Крузон пожал плечами:
- Я-то о'кей. Я просто… беспокоюсь о детях. И о жене. Стэннер посмотрел на рисунок на экране.
- Выглядит как чертеж электромагнитного генератора. - В его голосе послышалось волнение. - У нас в ДАРПА построили один такой. Вроде бы на этом принципе. Чтобы сбрасывать на парашюте и выводить из строя системы связи противника. Мне кажется, в Проекте думали использовать такой же в деле с лабораторией-23, но не были уверены, что он сработает, а ждать они не могли. Воспользовались одной из больших бомб, не ядерных.
- Конечно, это пока только теория, - заметил отец Вейлона. - Может, он и не будет работать. Но если будет, если на выходе возникнет импульс, генератор даст сокрушительную мощность. Тут очень хитроумная схема.
Майор повернулся и с удивлением посмотрел на отца Вейлона.
- Вы с этим знакомы?
- Я работаю с электромагнитным полем, - ответил тот и почему-то смутился. - Полевые генераторы, глушители. Для радиопередачи, электронных путеводителей, наручных блоков связи, ну, в общем, такие вещи.
- Простите, со всем этим сумасшествием, - сказал Стэннер, - мы даже не познакомились. Я - Генри Стэннер.
- Гарольд Кьюлик, - сказал отец Вейлона, и они пожали друг другу руки. - Я сам служил в ВВС, так что я не согласен со всей этой чушью, будто вы несете ответственность за здешний бардак. Я знаю, как это бывает.
- Крузон, - представился коп и тоже пожал руку Гарольда.
Стэннер закусил губу и бросил взгляд в открытую дверь. Адэр решила, что он подумал о своей дочери, Шеннон, которая сидела в кухне и разговаривала с Лэси, очевидно, все еще рассказывала, какой он ужасный.
Крузон показал на экран.
- Так вы разбираетесь в этом, Гарольд?
- Когда мы сюда входили, я заметил кое-что еще, - ответил Гарольд. - Оборудование на крыше. И на многих других крышах тоже. Здесь присутствует много таких же деталей. Возможно, нам удастся собрать генератор из пары таких антенн и, скажем, автомобильного аккумулятора. Посмотрите, судя по вашим словам, эти штуки на крыше построены потому же принципу. Похоже только, что они передают информацию на мощных волнах и на множестве частот сразу. Импульс они тоже могут передать. Так что, возможно, у нас получится использовать их собственное оборудование против них. Стереть их программы и заткнуть их.
- Только если мы окажемся близко к их кластеру, - пробормотал Стэннер.
- К чему?
- Они представляют собой групповой разум с множеством отдельных блоков, разбросанных по всей Квибре. Так что наш генератор не сможет достать каждого. Но у них есть нечто вроде живого штаба, кластера, где находится самая крупная масса наноячеек. Там должно присутствовать множество взаимосвязанных хозяев-носителей. Если разместить генератор поблизости от этого штаба, он сотрет все целиком, к тому же оттуда импульс будет передан всем остальным.
- Теоретически, - заметил Крузон. - Гарольд не уверен. Адэр видела, что он и сам сомневается. Казалось, он близок к отчаянию.
- Да, - согласился Стэннер. - Теоретически. Но у нас нет выбора. - Он снова посмотрел на окно. - Судя по тому, что видели вы и Вейлон, они собираются где-то на севере, вероятно, чтобы подготовиться к размножению.
- Угу, - пробормотал Вейлон. - К размножению.
- Или можете называть это осеменением. Подождите-ка! Брейкенридж называл это Большим Севом. Вот они и собираются вместе, концентрируют усилия. В такой момент они могут оказаться уязвимы.
Вейлон выпрямился, сидя на кровати.
- Так, говорите, вы, может, сумеете…
Стэннер пожал плечами:
- Стоит попробовать. Достаточно сильный электромагнитный импульс сотрет их память и вообще уничтожит программу. Они просто… развалятся на безжизненные части.
- Значит, правительство планировало именно это? - спросил Крузон. - Потому у Бентуотерса и оказалась эта схема?
Стэннер опять пожал плечами:
- Он привез, потому что я его попросил. Думаю, этим шагом он хотел оправдаться. Надеялся как-то компенсировать… Но вопреки приказу, так что схему ему пришлось спрятать. В Проекте не верили, что генератор покроет все поле.
- Это вы о чем? - спросил Гарольд. Стэннер вздохнул.
- Не уничтожит все улики. А вот тепловая бомба с этим справится. Может… термобарическая.
Крузон ахнул.
- Они собираются бомбить город?
- К сожалению, это возможно, - признал Стэннер. - Считают, что придется выбирать, Квибра или вся страна. Если не весь мир.
- Вот козлы! - воскликнул Вейлон.
- Так и есть, Вейлон, точнее не скажешь, - пробормотал Гарольд. - Но не могу сказать, что я так уж удивлен.
Крузон повернулся к Стэннеру, его тон стал куда холоднее:
- Когда это произойдет?
Стэннер прочистил горло:
- Я не знаю когда. Лучше всего было бы попробовать прорваться через порядки ползунов, но если есть шанс все это остановить, то, вероятно, можно остановить и бомбардировку.
Крузон спросил:
- Как долго собирать эту штуку?
Гарольд задумался, потом ответил:
- Когда мы были снаружи, я все смотрел на те устройства. На самом деле много времени это не займет. Вопрос-то сводится только к некоторой модификации. Правда, мне надо будет определить их несущую частоту.
- И вы можете это сделать? - Крузон опять посмотрел в окно. Представил, видно, что его семья сгорит во взрыве термобарической бомбы.
- Возможно. Думаю, с помощью радиоприемника.
- Если вам надо подобраться поближе с этой штукой, - вмешался Вейлон, - тогда кто-нибудь должен отвлечь их внимание. И по-любому надо ребятам дать знать, что за хренотень происходит. И думаю, они точно захотят помочь. Ведь эти гребаные сволочи убили их родителей.
- Где нам их найти? - спросил Гарольд.
- На холмах, - ответил Вейлон. - Мы договорились там встретиться. А если ничего не получится, то это способ выбраться из города.
Стэннер улыбнулся Адэр усталой улыбкой.
- Видишь? - сказал он. - Мы, может быть, сумеем вернуть весь мир на прежнее место. И почти в том же виде.
Она медленно кивнула, потому что он вроде бы ждал от нее хоть какой-нибудь реакции.
Но в слова она не поверила. А кот все ходил из угла в угол.

14 декабря, вечер
Гарольд, Берт, Стэннер и Крузон отвинтили два передатчика с крыши многоквартирного дома. В самом здании вообще никого не было.
То есть никого живого. На бетонном балконе они обнаружили части чьего-то тела - куски, напоминавшие «жертву преступления с расчленением», но никто ни словом не прокомментировал эту находку. Такие теперь наступили времена.
Они разместили передатчики вместе с остальным оборудованием, которое сумели отыскать и которое впоследствии могло пригодиться, в старом ящике для перевозки вещей, оставшемся у Берта. Туда же сунули компьютер Берта, пару автомобильных батарей, изъятых из брошенных мини-фургонов на улице.
Пока Гарольд пристраивал электронику, Стэннер, Берт и Крузон осторожно осмотрели брошенный пляжный комплекс, нашли изуродованное тело в «шевроле» под знаком «СТОП». Заднее стекло машины было разбито снаружи. Осколки усыпали заднее сиденье и труп ребенка, девочки лет одиннадцати на вид. У нее была сломана шея, глаза и руки отсутствовали.
Стэннер порадовался, что Шеннон, Адэр и Лэси остались в доме Берта. Он вдвоем с Бертом аккуратно переложили труп на матрац и оставили его в открытом гараже. Крузон накрыл спальным мешком ее изуродованное белое лицо. В мрачном настроении они вернулись к «шевроле». Ключи оказались на месте, но на полу у переднего сиденья обнаружились разбросанные останки человека, по всей видимости, одного из родителей девочки. Судя по бедрам и промежности - отца. Очевидно, ползуны получили приказ собирать только определенные части тела и брали лишь нужное.
Берт с помертвевшим видом смотрел на эту мешанину останков, потом отвернулся, отошел к кювету, и его вырвало. Стэннер тоже чувствовал дурноту, но держался. Вдвоем с Крузоном они собрали разрозненные части тела в пластиковый пакет для мусора. Немного погодя стал помогать и Берт. Мешок они тоже поставили в открытых дверях гаража.
- Думаю, парень остановился у знака, - пробормотал Крузон, - здесь его ползуны и догнали.
Берт фыркнул.
- У знака «СТОП»! Когда за ним гнались ползуны! Привычка к повиновению, что тут скажешь.
Но Стэннер покачал головой.
- Я думаю, он выбрал момент для обороны. «Шевроле» находился на площадке, мотор включен.
Стэннер решил, что парень заехал на стоянку, чтобы достать оружие с заднего сиденья, но не успел пустить его в ход. Машина осталась на месте, мотор работал, пока не кончился бензин. На заднем сиденье стояла полная канистра - три галлона.
Стэннер взял ее и вылил содержимое в бак автомобиля. Берт стоял рядом с дробовиком. С другой стороны машины - Крузон, и тоже с пистолетом наготове. Когда горючее вытекло, Стэннер, сощурившись, взглянул на небо.
Берт вопросительно посмотрел на Стэннер:
- Высматриваете… бомбардировщики?
Стэннер бросил на Берта быстрый взгляд и, закусив губу, кивнул.
- К сожалению, да. Я не знаю, когда их следует ждать. Если мы сможем снять в этом необходимость, может, они и не прилетят. Так что давайте поспешим, черт возьми! - И он отбросил канистру. Они забрались в машину и вернулись к дому Берта.
Берт прислонил дробовик к стене в гостиной. Все, кто оставался в доме, собрались в спальне. Когда Стэннер, Крузон и Берт вошли, Гарольд и Вейлон поднимали на кровать ящик с инструментами. Все столпились вокруг кровати: Вейлон со своей кочергой, Крузон с рукой на кобуре. Мужчины и Лэси разглядывали содержимое ящика, пытаясь решить, что надо взять с собой. Шеннон с Адэр сидели в общей комнате. Но потом Адэр поднялась и стала в проеме двери с тощим котом на руках. Кот явно беспокоился, без конца озирался, прижав уши.
- Кот смотрит на окно, - сообщила Адэр. - И я тоже чувствую. Маму, и папу, и остальных.
Все с удивлением посмотрели на Адэр - она снова заговорила!
И тут Стэннера словно ударило.
- Что значит «чувствую»? - спросил он.
Секунду никто не отвечал, и Стэннер двинулся к Шеннон, думая только о том, что надо сделать, чтобы обезопасить Шеннон.
Неужели ползуны заразили его дочь?! Она почти все время была наедине с Адэр в соседней комнате.
Приблизившись к Адэр, он сказал остальным:
- Надо ее положить и осмотреть. В какой-то момент ее могли заразить и трансформировать. Это не всегда заметно с первого взгляда.
Вейлон фыркнул:
- Ах ты ублюдок! - и со всей силы ударил Стэннера по руке своей кочергой.
Перекосившись от резкой боли, Стэннер обернулся к Вейлону, а тот кружил вокруг майора, пока не оказался между ним и Адэр, тогда Вейлон присел и ухватил кочергу обеими руками.
- Отвали от нее, ты, долбаное вертолетное дерьмо! Это просто интуиция, у нее иногда бывает…
- Я хочу только ее осмотреть.
- Я сказал - нет! Ей и так досталось.
- Крузон! - мрачно произнес Стэннер, растирая поцарапанную руку. - Бросьте мне ваш пистолет. Не думаю, что он заставит меня им воспользоваться.
Крузон заколебался.
Глаза Адэр стали огромными, рот открылся, она отшатнулась от Стэннера.
Тут вмешалась Шеннон. Оттолкнув Адэр и Вейлона, она бросилась к отцу.
- Папа! Прекрати! Она была со мной. Я знаю, с ней все в порядке.
Стэннер сделал шаг назад. Внезапно на него навалилась невероятная усталость, он едва не сел прямо на пол. И эта усталость была густо замешена на тоске.
- Я… Я… Простите. Меня это все тоже выбило из колеи. Нас всех выбило. Там была… - Стэннер испугался, что сейчас расплачется, и помолчал, стараясь справиться со слабостью. - Там, в машине, была маленькая девочка… Мы отнесли ее в гараж. - И он отвернулся.
Вдруг Лэси нетерпеливо спросила:
- А как насчет того, что Адэр сказала? Она ведь сказала, что они приближаются!
Именно в этот момент вдребезги разлетелось окно спальни. Стекла обрушились со странным мелодичным звуком, как будто в заледеневших ветвях играл ветер.
В окно просунулась человеческая голова на длинном металлическом шесте. Когда-то это было Моргенталем.

- Обыскались тебя, - с усмешкой проговорил ползун и еще немного протащил в окно свое туловище.
- Эй! - крикнул Крузон, стараясь отвлечь на себя внимание чудовища. Он прицелился и трижды выстрелил в лицо Моргенталю. Ударил фонтан крови и шевелящейся металлической массы, ползун свалился прямо Лэси под ноги.
Стэннер с восхищением отметил, что она даже не вскрикнула, хотя по лицу было видно, как сильно она испугалась. Лэси потянула на себя тумбочку, втащила ее на извивающегося монстра и быстро выпроводила Вейлона и Адэр из спальни. Берт и Гарольд тащили ящик с инструментами. На крыше гремело и грохотало. Сколько же их?
И тут парадная дверь, которую удерживала лишь хлипкая задвижка, треснула и распахнулась вовнутрь. В проеме возник ползун. Женщина. Вернее, раньше это было женщиной. В тот же миг разлетелось на куски оконное стекло, в амбразуру, волоча за собой шторы, тоже лез ползун. Стэннер тотчас его узнал: ныряльщик с места аварии, отец Адэр, Ник Левертон. За спиной у майора кто-то всхлипнул, но не успел он обернуться, как Ник нанес ему сокрушительный удар в голову. Стэннер отлетел назад и, стукнувшись затылком, повалился на спину. Над ним возникло мертвенно-бледное, гнусно усмехающееся, но все еще человеческое лицо. Вот оно закрыло от Стэннера весь мир, рот приоткрылся, оттуда высунулась гибкая металлическая змейка. Она притронулась к губам, жадно выискивая отверстие. Руки, укрепленные сталью, с силой прижимали майора к полу. Спасения нет.
Всю жизнь Стэннер был воином, но в этот миг он ощутил себя беспомощным малышом в жестоких руках насильника.
Напрягая все силы, чтобы освободиться, Стэннер вдруг уловил над собой тошнотворные чмокающие звуки, в лицо ему ударила струя крови и серебристой кашицы. Майор увидел, что это Вейлон со своей кочергой. Мальчик с диким отчаянием на лице колотил Ника по голове, выкрикивая что-то нечленораздельное при каждом ударе.
Монстр с телом Ника Левертона дрогнул, его хватка начала слабеть. Стэннер спихнул его, перекатился, сел, огляделся и увидел отчаянно взывающего о помощи Крузона. Его прижимала к полу женщина. Внешностью она напоминала Адэр и Лэси - очевидно, это была миссис Левертон, мать Кола и Адэр. Одной рукой с металлическими наконечниками она держала обе кисти Крузона, другой тянулась к его глотке.
Через окно просочился еще один ползун. Словно игнорируя гравитацию, он полз по стене, цепляясь за нее стальными проволочными отростками на крошечных человеческих ступнях. Голова тоже была человеческой - детской, руки на металлических штырях заканчивались не подходящими по размеру кистями, а тело принадлежало крупной собаке.
Стэннер заставил себя подняться и двинуться в сторону дробовика у стены. Краем глаза он заметил, что Шеннон снова втащила Адэр в коридор. Ему показалось, что воздух вдруг превратился в вязкий, расплавленный воск, каждое движение давалось с неимоверным трудом. Волна отчаяния почти затопила его, в голове билась одна мысль: Это уж слишком, это слишком… Стэннер схватил дробовик, и прикосновение к знакомому холоду оружия разбудило привычные рефлексы. Его душевное состояние мигом переменилось, он стал двигаться точно и расчетливо. Повернувшись вокруг своей оси, он, несмотря на резкую боль в плече, куда его двинул кочергой Вейлон, выстрелил в нелепо детское лицо ползуна, и обманчивая невинность его внешности скрылась в фонтане кровавых брызг.
Стэннер тут же перескочил через дергающееся тело ползуна Ника и бросился к Крузону. Там Гарольд и Лэси изо всех сил боролись с тем, что когда-то было матерью Адэр. Они оттаскивали ее голову, а голова все выдвигалась на удлиняющейся шее, челюсти щелкали уже у самого плеча полицейского. Крузон вскрикнул в тот самый момент, когда Стэннер выстрелил в висок твари.
И монстр, который был матерью Адэр, взорвался: разлетелась не только голова - сила внутренних реакций разнесла все тело, ноги спиралью отлетели в стороны, из них хлестали струи живой металлической субстанции.
Крузон, ругаясь и истекая кровью, выбирался из-под ее останков.
- Осторожнее, Крузон! - крикнул Стэннер, предупреждая полицейского о щупальцах живых наноячеек, которые тянулись к нему из-под трупов.
Все бросились к дверям, петляя между металлическими псевдоподиями, которые метались по полу в поисках новой жертвы.
Гарольд и Берт несли к выходу ящик с инструментами. Все кричали разом. Никто никого не слышал. Шеннон прикрыла глаза плачущей Адэр от страшного зрелища останков ее родителей, и они вместе с Вейлоном, Стэннером и Лэси добрались до машины.

Предыдущая страница 31 Следующая страница


Ползущие 32

К дому Берта по крышам соседних домов двигались новые ползуны. Четыре, пять, может, даже восемь…
Стэннер и остальные с криками, плачем, проклятиями быстро набились все в тот же «шевроле», и Стэннер вырулил на дорогу, не останавливаясь и даже не притормаживая у знака «СТОП».

14 декабря, ночь
Совсем стемнело. Кое-кто из ребят, собравшихся у цистерны по другую сторону города, зажег фонарики.
По крайней мере, - с сарказмом подумал Донни, - никто не включил светящихся глаз.
Наверху было холодно и дул ветер. Деревья вокруг огромного резервуара раскачивались и стучали ветвями. Внизу, на Квибра-Вэлли-роуд, в домах кое-где горел свет. Временами слышались звуки выстрелов.
Донни шел по плоской зеленой крыше громадной цистерны городского резервуара с водой. Его шаги отдавались гулким металлическим звуком. Большая, высотой в три этажа, цистерна на вершине холма не была заполнена доверху. Донни казалось, будто он чувствует, как далеко внизу вибрирует от звука шагов поверхность воды.
Металлическая крыша резервуара была испещрена имитацией гангстерских граффити, выжженными пятнами, которые остались с прошлой осени, когда народ разводил костры прямо на крыше цистерны.
Лэнс оказался тоже здесь. Стоял и дрожал в своей легкой куртке. На шее у него висел бинокль.
Казалось, толпа детей кого-то ждет. Может быть, как раз его, решил Донни, потому что, когда Лэнс махнул ему рукой, все притихли и посмотрели на Донни.
- Хай, Донни! Наконец-то.
Там были подростки и дети из начальной школы. Некоторые держали за руки совсем малышей. Почти две сотни детей. Большинство выглядят очень неважно: грязные, взлохмаченные.
Донни почувствовал, что Лэнс представил его как человека, который сможет всех спасти, хотя бы потому, что именно Донни назначил это собрание. Когда он увидел ожидание и отчаяние в этих глазах, ему захотелось бежать.
- Здорово, парни, - нарочито уверенным тоном проговорил он. - Думаю, следует выключить фонарики. Согласны? Пока они действительно нам не понадобятся. А то привлекают внимание.
Шепот, неразборчивые жалобы, но фонарики один за другим погасли.
- Ну что, Лэнс, ты объяснил народу? Ну, как мы вчера договорились?
Лэнс кивнул.
- Спрашиваешь. По интернету прошло, что встреча состоится у Квибра-Крик, на восток от города, но сказали только тем, кто в курсе и знает, что мы туда не собираемся.
Лэнс сунул Донни бинокль и ткнул в нужную сторону.
Донни поднял бинокль к глазам, поправил фокус. С восточной стороны города, вдоль Квибра-Вэлли-роуд, двигалась цепочка огней.
- Значит, они думают, что мы там. Круто. - Донни перебросил бинокль Лэнсу. - Кто-нибудь пробовал сбежать из города?
- Я пробовал, - ответил Лэнс, и голос его дрогнул. - Я и… еще двое ребят. Мы хотели выбраться по одной, типа, Дороге. А потом разбили машину. Когда убегали от этих уродов с поста. Поехали по полю. Сэнди… Рой достал его… Не Рой, конечно, а тип, который раньше был Роем. Там были, типа, части от других людей тоже. Думаю, от него они взяли только голову. А потом животные-ползуны пришили Дункана. И… я не мог ничего сделать. Вернулся на дорогу. Потом меня подвезла Сизелла. - И он показал туда, где, как индейская скво, на свернутом одеяле сидела девушка. На коленях она держала винтовку, с виду двадцать второго калибра.
- Ружье. Неплохо. У кого-нибудь еще есть оружие?
Поднялось несколько рук. Донни кивнул.
- В любом случае оружием их не так-то легко остановить. К тому же это ненадолго. Но я слышал, это зависит от того, сколько раз выстрелить и куда.
- У меня есть парочка «коктейлей Молотова», - сообщил Лэнс. - И можно сделать еще.
Вперед вышел Рэймонд, чернокожий подросток в искусно изодранных джинсах. Чувствовалось, что он немало поработал над бесстрастным выражением своего лица. Рэймонд поднял над головой девятимиллиметровый револьвер и заявил:
- А у меня с собой «девяточка».
При этих словах Донни сразу вспомнил, что Рэймонд состоял в рэп-группе под названием «Оружие массового уничтожения».
Оглядевшись, Донни заметил, что некоторые из ребят шмыгают носами, другие тихонько плачут, стараясь не привлекать внимания. И не только самые маленькие.
Донни и сам чувствовал нечто подобное, но еще раньше он понял, что если ходить, двигаться, наблюдать, сопоставлять, то не будешь думать о своих родителях и сможешь жить дальше.
- Послушайте мое сообщение, - начал он. - Я только что был у ребят из леса. В кошачьей колонии. Пока у них все о'кей. У ползунов сейчас другие приоритеты. Но долго так не протянется. Вопрос в том, что нам делать сейчас.
- Мы пойдем домой, - заявил подросток постарше, тощий парень со светлыми, разделенными пробором волосами, очками, как у совы, и в толстой коричневой куртке. - Мой старик говорит, мы все должны идти домой.
- Мать твою, а ты кто такой? - заорал Рэймонд.
- Это Ларри, - фыркнув, пояснил кто-то.
Другие засмеялись.
Донни спросил:
- Почему мы должны идти домой, Ларри?
- Отец сказал мне, чтобы я вам сказал, что…
- Ты рассказал отцу про нас? - резко спросил Донни. - Мать твою, да ты рехнулся!
- Он не один из них.
- Где он сейчас?
- Там, на дороге, ждет меня.
- Когда ты сюда пришел? - снова спросил Донни.
- Пару минут назад. Мы как раз ехали…
- Зачем? Куда вы ехали?
- Гм… Он сказал, что хочет прокатиться. И мы увидели вспышки фонариков. Здесь, наверху. А я знал, что какие-то ребята устраивают встречу где-то тут. Он сказал, что мне надо пойти и посмотреть.
Рэймонд взглянул на Ларри холодными глазами.
- То есть он просил тебя пошпионить, так?
- Нет! Просто он считает, что мы должны разойтись по домам и ждать и довериться властям, они знают, что делать.
Совсем маленький пацан азиатской внешности с горечью рассмеялся.
- Ну и мудак. Ты что, не знаешь, что случилось в спортзале школы?
- Послушайте, но те люди были, типа, преступники. Настоящая власть примет меры. Надо им доверять. Иначе вы попадете в беду. Нельзя шляться по лесам, организовывать тайные банды, собирать оружие.
Донни прервал его:
- В обычных условиях я бы согласился с тобой насчет оружия, но, знаешь, парень… - Донни фыркнул. - Наверное, ты давно не выходил на улицу. - Вокруг заржали. Но Рэймонд и Лэнс не смеялись. Лэнс зашел за спину Ларри и схватил его за шею, а Рэймонд подошел к нему вплотную.
- Ну-ка посмотрим, из чего сделаны эти говнюки, - с угрозой проговорил Рэймонд и проверил обойму в своей «девятке».
- Эй! - крикнула, вставая, Сизелла. - Потише с этой штукой.
- Заткнись, шлюха.
Сизелла окрысилась:
- Это кого ты называешь шлюхой, мудак?
Не обращая на нее внимания, Рэймонд снова повернулся к Ларри.
- Рэймонд! - крикнул Донни, бросаясь к нему. - Ну-ка убери свою «девятку»!
Рэймонд посмотрел на него с демонстративным презрением:
- И кто это назначил тебя местным крестным папашей, мистер президент?
Лэнс неразборчиво шипел Ларри в ухо.
- Нет, мужики, я не… Сволочи, пустите, говорю вам!
- И где же твой папашка? - насмешливо спросил Рэймонд.
- Говорю же вам… - Ларри заплакал. - Он не из этих! Донни положил руку на плечо Лэнса.
- Лэнс…
- Нет. Я не собираюсь его отпускать. - Но его хватка ослабла, Ларри вывернулся и с воплями кинулся в темноту:
- Папа!
Рэймонд поднял пистолет и стал прицеливаться, но Донни ударил его по руке. Пистолет выстрелил в металлическую крышу резервуара, пуля выбила искры и рикошетом отлетела вверх. Некоторые из детей завизжали и бросились на пол. Другие - группа белых подростков из футбольной команды Квибры - быстро окружили Ларри, повалили его, прижали к жести и начали пинать ногами. Кто-то даже ткнул его лицом в металлическую крышу цистерны.
Взглянув на их лица, Донни понял, что ими движет не дикая жестокость, а страх и боль. Он налетел на толпу, врезался головой в самую гущу и упал на Ларри.
- Оставьте его! Оставьте! Мы его проверим, только остановитесь!
Донни почувствовал удар в спину, следующий пришелся по ребрам, потом прогремел выстрел, но стреляли, очевидно, в воздух. Потрясенная стрельбой толпа подалась назад. Донни приподнялся на колени и, обернувшись, увидел, что Рэймонд держит над головой дымящийся пистолет. Это он выстрелил, чтобы разогнать футболистов.
- Ну-ка пустите! Это моя добыча, - заявил Рэймонд, стоя плечом к плечу с другим чернокожим подростком. - Что вы как шакалы! Давайте проверим этого говнюка.
Лэнс и один из футболистов прижали Ларри к полу и, посветив фонариками, заглянули ему в глотку. Ничего они там не нашли. Лэнс вынул складной ножик и собирался вскрыть кожу на руке Ларри, чтобы еще раз заглянуть ему внутрь. Ларри взвизгнул.
- Нет! - крикнул Донни. - Отпусти его, Лэнс. Он не из них.
Лэнс сделал надрез. Ларри дико взвыл. Брызнула кровь. Ларри стал вырываться, кровь полилась сильнее. Кто-то из младших детей заплакал.
Донни хотел схватить руку с ножом, но промахнулся. Лэнс метил теперь в него, рассек рукав куртки и поранил плечо.
- Отвали, Донни!
- Перестань, Лэнс! - кричал Донни, стоя лицом к лицу с Лэнсом.
Лэнс отчаянно сжимал нож, его грудь ходила ходуном, глаза налились кровью.
Донни хотелось убраться подальше от этого ножа, но он боялся, что Лэнс, бледный и трясущийся… Боялся того, что он может сделать Ларри Гундерстону.
- О'кей, Лэнс. Все нормально. Ты его уже порезал. Теперь пойди и загляни в порез.
Несколько секунд Лэнс молча смотрел на Донни, потом повернулся к Ларри и пальцем пошарил у того в ране. Ларри дергался и вырывался, лицо его исказила судорога. Из длинной раны текла кровь. И ничего больше.
Лэнс встал и, не сводя глаз с лежащего, отошел от толпы. Донни видел, как трясутся его плечи.
- Почему вы все друг друга не проверяете?! - сквозь слезы заорал Ларри. - Откуда вы знаете, долбаные ублюдки! Режьте друг друга, что же вы?
- В основном, - заговорил Донни, - эта штука, которая изменяет людей, не трогает молодых. В основном их используют на запчасти. Но некоторых захватили. Тех, кто и так был наполовину робот. Если хотите проверить друг друга, почему нет?
- Я на вас, скотов, в суд, мать вашу, подам, - бормотал Ларри, зажимая ладонью порез на левой руке. Его больше никто не держал.
- Заткни хайло, говнюк, - сквозь зубы процедил Рэймонд.
Донни продолжал, повысив голос так, чтобы его слышали все:
- Надо двигаться дальше. Составить план. Я считаю, надо разжечь большой пожар на границе города, где патрулируют. Это их отвлечет. Может, сумеем привлечь внимание властей.
- Я бы не советовал, - раздался голос со стороны стальной лестницы на краю цистерны.
Все обернулись. Там стоял человек среднего возраста. С ним был полицейский. В толпе раздались испуганные крики… и шепот, призывающий к нападению. Донни мысленно упрекнул себя, что не выставил посты.
Рэймонд выругался и поднял свой девятимиллиметровый пистолет. Мужчина - Донни почему-то узнал его, кажется, видел в школе, тот выходил из класса Моргенталя - поднял руки, показывая, что безоружен, но это ничего не значило, ползун тоже мог так поступить, чтобы усыпить бдительность.
- Я майор Стэннер, - прокричал он. - Я представляю правительство.
За его спиной стоял филиппинец. Этого Донни знал. Вернее, знал раньше, когда в полиции еще были люди. Коммандер Крузон.
- Вы, ребята, можете нас проверить, - продолжал Стэннер. - Загляните нам в глотки. Можете даже меня слегка порезать. Мы на вашей стороне. Мы - люди.
По лестнице уже поднимались другие и, ступая на крышу, сразу поднимали руки.
Донни узнал Вейлона из своей школы и Адэр. Потом появился молодой мужик. Донни знал, что он вроде бы замещает другого преподавателя. Потом какая-то женщина, ее Донни не знал. А дальше появилась испуганная молодая женщина, возможно, наполовину азиатка. Она встала рядом со Стэннером.
И тут на крышу поднялся высокий грузный мужчина постарше, с волосами песочного цвета. Ларри вскочил и бросился к нему.
- Папа! Они меня порезали! Повалили и резали меня ножом!
Старший Гундерстон выглядел испуганным и смущенным - Я услышал выстрелы. Я… Кого-нибудь застрелили?
- В моей группе есть еще один человек, - сообщил Стэннер. - Он работает над одной штукой. Через минуту он будет здесь. Нам потребуется ваша помощь. Ребята, кто-нибудь из вас разбирается в электронике? Кто умеет?
Раздалось несколько голосов.
Но тут вмешался Рэймонд:
- Эй вы, ну-ка постройтесь. Проверим как надо.
Донни кивнул:
- Рэймонд прав. Нужно проверить. Посмотреть поближе. Не опускайте руки!
Тут по лестнице еще кто-то поднялся. Крупный неуклюжий мужчина, который как-то странно двигался. Все сразу решили, что уж это, разумеется, один из ползунов.
Рэймонд воскликнул:
- Мать твою! - и, не целясь, выстрелил в нелепую фигуру. Человек повалился на колени, прикрыл голову руками и завыл - у него оказалось оцарапано плечо.
- Черт возьми, кто это? - пробормотал Стэннер. Рэймонд подбежал поближе и навел пистолет на голову человека. Тот совсем скрючился и что-то бормотал про себя. Донни вдруг закричал:
- Подожди, подожди, подожди! Вот черт!
Рэймонд колебался. Донни подбежал, присмотрелся и выкрикнул:
- Да это же старина Винни!
- Ну, ты его знаешь, мать твою, и что? Он все равно может быть одним из них. Он не с этими, которые сейчас пришли. Никто за него не ручается. Чего это мы должны доверять этим взрослым? И посмотри на этого мудака! Вот чудик!
Подошел Лэнс и стал рядом с Рэймондом.
- Рэймонд прав, Донни. - Лэнс вытер глаза. - Все это дерьмо затеяли эти долбаные взрослые. - И он мрачно посмотрел на Стэннера.
Винни что-то яростно бормотал своим коленям.
- Они забрали ее части в дыру… кто вызывает звездный контроль… подождите, не попадите в шлюпки… оставьте меня с золотым путником… красная рука… красная рука… красная рука… красная рука… Они связаны вместе… в той дыре… помощник шерифа… послал меня…
- Ты что, не видишь? Этот придурок говорит как гребаный робот, у которого крыша поехала. Он - из них. - Рэймонд обеими руками поднял пистолет и направил его в голову Винни.
Подошла Адэр и положила руку на плечо Донни. В ней было что-то странное, и Донни не сразу понял что. Ее голова поворачивалась туда-сюда, как будто она не могла сфокусировать взгляд и остановить его на чем-то определенном. Но когда Адэр заговорила, голос ее звучал резко.
- Он… - проговорила Адэр, облизала губы и начала снова: - Он пытается рассказать нам, где что-то находится. Он хочет… показать нам… что-то…
- Винни мы тоже можем проверить, - вмешался Донни. - Придется его держать. Ему не нравится, когда до него дотрагиваются. Всех проверим. И слушайте, вы, взрослые! От проверки может быть больно, так что и не думайте визжать.
- Донни, давай быстрее! Делай что нужно, - сказал Лэнс, рассматривая долину в бинокль. - Эти сволочи, типа, идут на нас. Возвращаются с ручья.
Именно в этот момент Винни начал им на что-то жаловаться. Во всяком случае, Донни так показалось. Жалобные звуки мешались с бессвязными словами. Винни поднялся на ноги и стал приближаться к людям, но как-то боком. Остановившись в паре ярдов от Донни, он топтался, как неуверенный в себе краб, потом развернулся задом итак подошел ближе. И уронил к его ногам клочок бумаги.
- Этого парня точно заразили, - заявил Лэнс.
Донни покачал головой и нагнулся за листком.

Предыдущая страница 32 Следующая страница


33 Джон Ширли

- Это же просто Винни. Оставь его в покое. Эй, Сисси, дай-ка мне фонарик.
Сизелла ему посветила, и он развернул листок, вырванный из справочника «Желтые страницы». На нем был список кладбищ в северной части Залива - в Ричмонде, Эль-Собранте, Сан-Пабло. Название кладбища в Квибре кто-то обвел карандашной линией. Рядом с ним на полях был нарисован четырехугольник, в нижнем правом углу стояла буква «X» и надпись «Все Мы».
- Кладбище? - спросил Донни.
Подошел Стэннер и посмотрел через плечо Донни, потом перевел взгляд на Винни.
- Говоришь, здесь у них база, Винни?
Винни стоял к нему спиной, но головой кивнул - на пять-щесть раз больше, чем надо.
Мистер Гундерстон грустно улыбнулся.
- Нет смысла туда ходить. Вас сомнут в один момент. Лучше подождите здесь. Они сами идут сюда. Потому что я им сообщил, где вы находитесь.
Все замерли. Его сын обернулся к нему и воскликнул:
- Папа!
Гундерстон начал расти. Ноги его вдруг стали удлиняться, одежда рвалась, не вмещая увеличившееся тело. Он присел.
- Мы понятия не имели, что вас здесь так много. Да еще эти. Нам не нужно, чтобы они болтались на свободе. - Он взглянул на Адэр. - А у этой к тому же чутье. Ее мать нас предупреждала. Мы ее давно ищем. - Он перевел глаза на Винни. - А теперь я еще узнал, что этот может слышать наши переговоры.
Вдруг Рэймонд заорал, разбивая чары:
- Мать твою, говнюк! - И выстрелил из автоматического пистолета, но Гундерстон успел на него прыгнуть.
- Не важно, если вы меня убьете, - заявил он, оторвал у Рэймонда руку с пистолетом и отшвырнул еще сжимающую оружие конечность за край резервуара. - Мальчики и девочки! Я - это только клетка. Клетка кожи. Вы внимательно слушали на уроках биологии? Тело постоянно производит новые клетки.
Ларри с дрожащими губами смотрел на монстра, который был когда-то его отцом. Он словно бы окаменел.
Стэннер бежал к лестнице. Бросал их.
Донни выхватил у Сизеллы ружье.
Рэймонд лежал лицом вниз. Ноги его подергивались, он, умирая, бормотал какие-то слова, но все тише и неразборчивей.
Крузон бежал к Гундерстону и целился, но ползун успел прыгнуть с криком:
- А я - новейшая модель!
Ползун пролетел двенадцать ярдов в длину и два в высоту и приземлился на Лэнса, ударил его в спину так, что из груди выскочили кости, прорвав кожу. Лэнс не мог даже крикнуть, он беззвучно раскрывал губы, но изо рта вырывалось одно шипение.
Донни приготовился стрелять, но на линию огня попадали разбегающиеся дети.
Крузон сумел выстрелить дважды, одна из пуль угодила в ползуна, тот лишь обернулся и зарычал в ответ, показав плоское ухмыляющееся лицо - чудовищную пародию на своего сына, который упал на колени и плакал, закрыв глаза руками.
Ползун снова прыгнул и приземлился перед Крузоном. Его кулак со страшной силой ударил маленького полицейского в грудь. С криком отчаяния Крузон перелетел край цистерны и рухнул в темноту.
Донни оттолкнул кого-то с дороги, даже не заметил, кого именно, поднял ружье, выстрелил в ползуна, загнал следующий патрон и снова выстрелил. Гундерстон развернулся и приготовился прыгнуть на Донни.
И тут сын Гундерстона Ларри…
Его слабовольный, простоватый и одновременно заносчивый, его ненадежный сын, фанатик-неофит «Звездного пути»…
Ларри бросился на чудовище, которое раньше было его отцом, и всем своим весом навалился на ползуна. Тот был вынужден ухватиться за мальчика, но все же потерял равновесие и повалился на бок.
- Папа! Прекрати! - завопил Ларри.
Донни показалось, что на миг в глазах старшего Гундерстона мелькнуло сомнение, но потом эти глаза вспыхнули нечеловеческим блеском, и он переломил сыну шею. Гундерстон отшвырнул безжизненное тело и приготовился прыгнуть на Донни.
- Вот гадство! - пробормотал Донни. И тут голова Гундерстона треснула и развалилась на части - кто-то выстрелил сзади. Второй выстрел пробил дыру у него в груди, оттуда на зеленую крышу цистерны хлынула кровь и блестящая серебристая субстанция с кусочками живого металла.
Чудовище рухнуло вниз, за ним оказался Стэннер с дымящимся дробовиком в руках.
- Я спрятал его за трубой у лестницы, там было совсем темно. Не хотел, чтобы кто-нибудь из вас напугался. Хорошо, что у него не светились глаза, пока он поднимался.
Донни опустился на колени, руки у него тряслись, сердце бешено колотилось. Когда-то он не мог себе представить, как это - быть стариком и бояться сердечного приступа. Пожалуй, теперь он более-менее понял.
Подошел Стэннер и помог ему встать.
- Ты замечательный мальчик, - заметил он.
Донни чуть его не убил, но сдержался и пожал плечами.
- Кто это вам сказал, что я все еще мальчик? - Отвернулся и пошел поговорить с остальными.

Существо, которое было Спрэгом, обнаружило, что если быть очень осторожным и внимательным, то можно делать вещи, которые не являлись для него первичными или даже вторичными директивами. Однако чтобы дать Винни уйти, пришлось постараться.
Теперь, помогая тащить сеялку, он понял, что может двигаться медленно, очень медленно, и понемногу оттаскивать эту штуку назад, чтобы остальным приходилось все время ее поправлять. Про себя он не называл это саботажем. Он вообще изо всех сил старался не думать об этом. Старался скрыть эту часть своего сознания. Ту часть его личности, которую они не сумели прочесть. Что-то на самом дне души.
Импульс сопротивления «Всем Нам» исходил из самой глубины его существа. Из той глубины, о которой «при жизни» он почти не имел понятия, как будто всегда отворачивался от этой части души и не мог изучить ее, как нельзя увидеть свои глаза без зеркала.
Борьба за то, чтобы стать чем-то еще, а не только бездумной клеткой «Всех Нас», высвободила скрытые в нем силы, словно бы Спрэг начал вдруг ощущать этот тайный уголок своей личности, ощущать его связь с чем-то прекрасным, более высоким, чем «Все Мы», и даже более высоким, чем люди. Именно это дало ему силы так плохо работать.
Спрэг суетился вокруг металлической шахты пускателя, умудрился налететь на плотную земляную стену, а потом на двух других работников «Всех Нас». Возникла толчея, неразбериха, разносортные конечности перепутались.
Однако один из работников стал с подозрением наблюдать за Спрэгом, и он благоразумно решил вернуться к работе.

Адэр следила, как остальные осторожно укладывали тела. Ей казалось, будто она находится где-то по другую сторону жизни и может вернуться оттуда назад, а может окончательно рухнуть в смерть.
Лэси мягко обняла ее, а Берт обнял Лэси. Они молча следили за приготовлениями.
- У нас всего несколько минут, Донни, - сказал Стэннер, покачивая дробовиком. Он смотрел на небо.
Донни кивнул.
- Я понимаю. Это быстро. Я чувствую, мы обязаны это сделать. Иначе мы просто не сможем заниматься ничем другим.
Он обернулся к остальным - всем детям и небольшой горстке взрослых, которые столпились с другой стороны импровизированного погребального костра на крыше резервуара. Поверх тел Лэнса, Рэймонда, Гундерстонов и Крузона лежали охапки хвороста. Изуродованное тело Крузона Стэннер сам втащил по лестнице в пожарной связке.
За толпой детей Гарольд и Вейлон готовили оборудование. Кое-что выглядело довольно странно. Тут была гитара, усилитель, динамики, провода от переключателя, который контролирует напор воды в системе резервуара. Были еще какие-то приборы, которых Адэр не знала. И кругом провода. Еще был прибор, который, как она помнила, они оставили в машине. Излучатель, как сказал Гарольд.
Все - две сотни детей и кучка взрослых - стояли и смотрели, как Донни приблизился к погребальному костру. Он вылил на трупы бензин и заговорил, громко, чтобы каждый его слышал:
- Они увидят здесь свет и услышат шум и придут сюда, но нас уже здесь не будет. Мы уйдем, но не слишком далеко, надо, чтобы они нас преследовали.
Он сделал шаг назад и кивнул Сизелле. Книжечка спичек в руках девушки вспыхнула, и Сизелла швырнула ее в костер. Взметнулось и через мгновение заревело пламя.
Адэр в оцепенении слушала, как гудит костер, и ей чудилось, что она наблюдает за происходящим откуда-то сверху. Вот Донни повернулся к ребятам и заговорил с ними, заговорил громко, как проповедник, стараясь, чтобы его услышал каждый, заговорил, перекрикивая грохот кружащегося перед глазами мира, заговорил с природным чувством выполнения ритуала:
- Мы не просто прощаемся с Лэнсом, Рэймондом и всеми, кого убило это чудовище. Мы прощаемся со своими родителями. Это и их похороны!
Над толпой детей взлетел общий стон. Они плотнее сбились в кучу. Маленькие заплакали, а Донни продолжал:
- Может, погибли не все наши родители. Майор Стэннер говорит, что не до всех сумели добраться, но многие из нас знают наверняка. Многие из нас знают, что наши родители мертвы. И надо с этим смириться! Мы должны сами себе сказать: Да, это действительно случилось. Наши родители еще могут быть где-то тут, ходить, как живые, но они уже мертвецы. Даже если они разговаривают и двигаются, они мертвы! - Он помолчал, пытаясь справиться с собой, потом прочистил горло, сжал кулаки и воскликнул: - Они оставили нас слишком рано! Но они этого не хотели. И мы тоже в этом не виноваты! И мы должны всегда помнить об этом. Всем ясно? Они не хотели нас оставлять, и мы в этом тоже не виноваты!
В толпе согласно загудели, бормотание мешалось со стонами и рыданиями. Адэр подошла к Донни поближе, чтобы лучше слышать. Что-то в ее душе отозвалось на его слова, пробилось из глубины, как дым этого погребального костра.
Голубые струйки закручивались и шипели.
- А теперь слушайте, - продолжал Донни. - Наступили Тяжелые Времена. Черт знает, какие тяжелые. Но мы должны простить своих родителей за то, что они нас бросили. И мы должны их оплакать. Каждый из нас думает о своих папе и маме и каждый плачет о них. Думайте о них сейчас, вспомните своих родных. Вы их любили, а может быть, ненавидели, или сами не знаете, как к ним относились, подумайте о них, простите их и позвольте им уйти!
- Я не могу! - сказала одна девочка, губы ее дрожали.
- Ты должна, - решительно ответил Донни. Общий вздох взлетел и превратился в стон.
Адэр закрыла глаза и стала думать о своих родных. Как они приезжали к ней в летний лагерь, когда она была маленькой. Как отец учил ее плавать. Как мама настаивала, чтобы Адэр не позволяла ей выигрывать в шахматы. Как отец работал на своем катере, как она им гордилась. Тогда она не понимала, что это было за чувство, но сейчас знала - гордость.
Она вспомнила, как родители спорили друг с другом и как они помирились, когда заметили, что она их слышит. Помирились тут же, не сходя с места, из-за нее, Адэр.
- Мы прощаемся со всеми, кого потеряли! И мы отпускаем их! - кричал Донни. - Отпускаем всех!
И она вспомнила Кола. Своего старшего брата. Как он пытался сдерживаться и не слишком наезжать на нее, когда она падала на скейт-борде. Как он помог ей создавать простой веб-сайт. Как на Рождество притворялся безразличным, глядя на ее счастливое лицо, когда дарил ей жакет, который она хотела получить. Как пытался самостоятельно заработать денег.
Прощай, Кол!
А Донни продолжал. Сейчас он уже не кричал, но его голос все равно долетал до каждого.
- А теперь скажите себе: мои родители умерли, они ушли. Я тоже скажу это, мы скажем вместе. Мои родители ушли.
На лицах отражались сполохи огня, мечущегося по чернеющим трупам. Вместе с Донни дети прокричали: Мои родители ушли!
Адэр упала на колени и повторяла эти слова в прижатые к лицу ладони.
- Они никогда не вернутся. Они никогда не вернутся.
- Мы теперь взрослые. Мы теперь взрослые.
Этого Адэр не смогла произнести, но она кивнула.

Засунув выключенный фонарик между грудями, Лэси почти катилась по металлической лестнице вниз. Она так спешила, что в конце все же упала на гравии и подвернула щиколотку.
- Вот сволочь! - Она вытащила из прорези блузки фонарик и пробежала лучом по машине. - Сукин сын! Хочет сбежать!
Она и сама побежала - чуть не воя от дикой боли в щиколотке - к багажнику «шевроле», где Берт засовывал в открытую заднюю дверь ящик из-под пакетов молока со всякой электронной мелочевкой.
- Берт! Ты предатель!
Он обернулся к ней, неумело имитируя полную невинность.
- Ты что? Я собирался… гм…
- Ах ты, черт побери!
Стэннер и Гарольд обменялись понимающими взглядами и двинулись к передним дверям автомобиля.
Берт вздохнул, сунул ящик в «шевроле» и захлопнул дверцу.
- О'кей. Я не хочу, чтобы ты ехала.
- Вот как? Значит, мужчины «делай что должен, и будь что будет», а женщины «сиди дома и не рыпайся»?
- Чем меньше народу поедет, тем лучше. Какой от тебя толк? Ну, то есть… я имею в виду это дело…
- У меня хватит ума и находчивости. И я могу вас подстраховать, слышишь, шовинист!
Берт потянулся к ней, но Лэси отстранилась, губы ее дрожали.
- Черт возьми! Я только-только нашла тебя… - И она позволила себя обнять.
- Я знаю, - тихонько сказал он ей в самое ухо. - Я тоже. Но мне надо чувствовать, что… что я делаю это для тебя. Для тебя. Может, это старомодно. Черт подери, это древнее чувство. Мне нужно тебя защищать. Лэси, позволь мне это сделать. - Он откинул голову и посмотрел ей в глаза. - Позволь мне защищать тебя.
- О'кей, ковбой. Я останусь и буду ждать. Но, мать твою, ты должен вернуться.
- Берт! - крикнул Стэннер. - Мы уезжаем!
- Лэси, мы скоро увидимся, - сказал Берт. Если хоть кто-нибудь из нас это переживет.
Он поцеловал ее и полез в машину, а она стояла и смотрела ей вслед.
- Сукин сын. Эх, мужчины!

Спрэг - то, что когда-то было Спрэгом - был отправлен патрулировать периметр кладбища. Сейчас он всматривался в тень, поднимающуюся из канавы, которую они выкопали. В основном она была нужна, чтобы поглотить взрывную волну.
По его мнению, пускатель сеялки походил на проектор, который он видел в планетарии. Когда закончат юстировку и запустят его… Когда снаряд достигнет высоты в одну милю…
Будут выпущены планирующие контейнеры. Тысячи семян нанотехнической жизни попадут в воздушные потоки, и в мире начнется следующая стадия реорганизации, которая распространит истину от «Всех Нас».
Вдруг он заметил на холмах огонь. Мерцающее пятно разрасталось и словно бы превратилось в горящий глаз самого холма. Спрэг увидел там и другие огни: тонкие лучи фонарей вокруг светового пятна были направлены вертикально вверх. Он понял, что они находятся на крыше главного городского резервуара. Там, где собирались на встречу дети. Спрэг надеялся, что Винни тоже сумел добраться туда.
Потом зазвучал гром. Грохот хэви метал. Низкий рокот единственной гитарной струны. Открытое «ми», звучащее снова и снова оттуда, сверху. Злое, почти немузыкальное, неудержимым потоком вливающееся в уши. Совершенное.
Гундерстон сообщил им о встрече, но без подробностей, а потому туда послали всего дюжину единиц колонии. Теперь становилось ясно, что надо посылать подкрепление.
Послать могли любого, кроме нескольких стражей вокруг кластера.
Спрэг - то, что когда-то было Спрэгом - поднял тревогу. Он сообщил (в системе их общих символов), что «данные его экспертной системы», сохранившаяся память о функциях помощника шерифа предоставили ему информацию, что на водяном резервуаре имеет место крупное Разрушительное Воздействие на Орг.
Все, кто может, должны двигаться в том направлении. Немедленно.
Кластер запросил у него подтверждение.
Спрэг дрогнул от энергии запроса. Ему потребовалось мобилизовать всю свою глубинную мощь, чтобы дать ответ которого требовала его душа, - соврать им ради тайной надежды.
Надежность данных 96, 9999999999! В случае отсутствия конвергенции - беда.
Тогда кластер распорядился, что «Все Мы», кроме постов 7, 3, 53, и 99, должны сходиться у огня и струны «ми» и уничтожить все, что будет там обнаружено, так как осеменение ждет, юстировка закончена, в пускателе растет давление. Через тринадцать минут и семь секунд мир изменится, утопия, наконец, осуществится.

23.

14 декабря, ночь

Дрожа от ночного холода, Стэннер еще раз попробовал сотовый телефон, хотя и знал, что тот не действует. Надеялся дозвониться до кого-нибудь в Пентагоне, сказать им, чтобы подождали. Не начинайте бомбардировку! Есть другой путь! В трубке звучал лишь хаос помех. Он покачал головой Берту и Гарольду: нет.
- Теперь они уже создали непроходимый барьер.
Все трое прятались за остатками изгороди вокруг кладбища. Стэннер готовился проникнуть на главную базу ползунов. Гарольд все еще возился с излучателем. Берт с дробовиком в руках прикрывал тылы.
- Может, мы спороли глупость? - размышлял вслух Гарольд, дрожащей рукой закрепляя последний болт. - Может, следовало послать людей напрямик через лес? Дать им шанс спастись и вызвать подмогу. Попытаться остановить бомбардировку. Нет уверенности, что эта штука сработает.
Стэннер почувствовал внезапную симпатию к Гарольду, который взвалил на свои совсем не широкие плечи такой груз и так внезапно. В то же время ему захотелось крикнуть во весь голос: Черт возьми! Ты сам сказал, что она сработает. Берт покачал головой:
- Им пришлось бы убеждать власти в том, что здесь происходит. Слишком долго.
Стэннер не стал говорить им, что знакомый низкий звук, который он прямо сейчас слышал в небе, скорее всего шел от бомбардировщика «Стелс». Скоро должны полететь бомбы.
Руководство штата Калифорния направило послание президенту с просьбой объявить город Квибра, штат Калифорния, зоной бедствия вследствие двойного взрыва на очистительном комбинате, который вызвал пожар, очевидно, приведший к гибели всего населения города.
Стэннер помотал головой. Может быть, следовало сказать; Шеннон, чтобы она попробовала выбраться в соседний город? Но ведь лучше мгновенно погибнуть в ослепительной огненной вспышке, чем стать жертвой этих тварей в лесу, которые разорвут тебя на части!
Вдалеке на холмах снова прозвучала гитарная струна. Открытое «ми», мощное, низкое, отдающееся эхом снова и снова. Сзывающее ползунов.
- Хватить уже гитары, Вейлон, - пробормотал себе под нос Берт, глядя на свет фонарей в холмах. - Сматывайся оттуда, мать твою!
И Вейлон словно бы услышал его. Звук гитары стал замирать и совсем стих. Или это ползуны его заставили замолчать?!

Предыдущая страница 33 Следующая страница


Ползущие 34

- Мне надо идти, - сказал Стэннер, поднимая излучатель. - Он готов?
Гарольд кивнул и махнул рукой:
- Забирай.
Излучатель выглядел как два соединенных друг с другом передатчика с крыши. Оба были переделаны из старых спутниковых тарелок небольшого размера. Гарольд примотал их проволокой друг к другу в форме закрытой раковины. На доске под излучателем разместились четыре автомобильных аккумулятора, они дадут начальную энергию.
- Здесь не хватит мощности, чтобы сделать все, что надо, - качая головой, проворчал Берт.
- В этом смысл схемы, которую передал нам Бентуотерс, - шепотом ответил Гарольд. Он нервно посматривал в сторону кладбища, откуда выползли два новых монстра и шустро двинулись по улице в сторону холмов. - Идея состоит в том, чтобы взять небольшой заряд энергии и, умножив его, превратить в мощный электромагнитный импульс.
- Эти твари питаются, Стэннер? - спросил Берт, по лицу которого промелькнула мрачная тень. - Как они поддерживают свои силы?
- Да, иногда они едят. Все, что съедобно. Подробности вам лучше не знать, - ответил Стэннер. Он засовывал нелепое устройство в большой полотняный рюкзак. Оно никак не вмещалось, пришлось взять нож Лэнса и разрезать одну сторону.
В центре кладбища возникла, вернее, поднялась из-под земли какая-то фигура. Что-то похожее на огромное металлическое насекомое, нацеленное в небо.
- Черт подери, мы опоздали! - воскликнул Гарольд. - Вот скотство!
Может быть, - подумал Стэннер. - Плевать! В задницу!
Он забросил рюкзак на спину, крякнув под его тяжестью. Он смертельно устал, но все равно чувствовал бешеное возбуждение. Сочетание, от которого у него тряслись все внутренности.
А может, это чувство в желудке возникало от непрекращающегося, вечного шепота самого примитивного страха? В основном, конечно, страха за Шеннон.
Гарольд посмотрел на него с выражением, очень похожим на восхищение, а Стэннер подумал: Это потому, что я так хорошо умею скрывать собственный страх; оно и лучше, что они не знают.
Он взял дробовик, отдал Берту пистолет и еще раз огляделся. Вроде бы никого. И Стэннер полез через изгородь.
- Мы тоже пойдем, - проговорил Берт и облизал губы. Стэннер понимал: Берту нелегко дались эти слова, и Стэннер восхищался тем, что он сумел их произнести.
- Нет, Берт, - негромко, только чтобы услышали, ответил он, обернувшись через плечо. - Чем меньше народу, тем больше шансов, что нас не заметят.
А один, - подумал он, - это, черт возьми, довольно мало. И он тяжело побежал через улицу. Спринт с таким грузом на спине был невозможен. Так, теперь в ворота и на кладбище. Впереди него, футах в тридцати, что-то двигалось. Стэннер решил переждать и присел. Непонятная фигура пролетела низко над землей и исчезла в воротах.
Стэннер заковылял дальше, едва не споткнувшись о вывороченный из гроба труп. Конечностей у трупа недоставало - вероятно, их использовали ползуны, им не нужна была разложившаяся плоть, но старые кости они, очевидно, применять умели. Стэннер задумался, почему ползуны выбрали для размещения кластера именно кладбище. Может быть, его расположение больше всего подходит для пускателя? К тому же на ползунов влияет электромагнитное излучение, а здесь наиболее изолированное место. Но это не спасет их, если ему, Стэннеру, удастся доставить излучатель в самое сердце кластера.
Сейчас кладбище выглядело абсолютно разоренным - трава вытоптана, мраморные и бетонные плиты свалены как попало в безобразные кучи. Рядом с зияющими в земле отверстиями торчат кучи свежего грунта, напоминая холмы, нарытые гигантскими кротами. От дыр в земле во все стороны разбегаются хорошо утоптанные ползунами тропинки. Из самих дыр поднимаются столбы призрачного света.
На карте, которую доставил Винни, указан северо-западный угол кладбища. Стэннер решил, что не стоит проникать в гнездо ползунов слишком близко от его сердцевины. Оно должно хорошо охраняться, у него не будет времени на необходимые действия. А потому он опустил рюкзак в ближайшую дыру и сам спрыгнул следом в один из туннелей.
Он приземлился на ноги с дробовиком в руках, каждое мгновение ожидая, что на него нападут.
Откуда-то издалека доносилось мычание, неразборчивое бормотание, шарканье, но в поле зрения Стэннера было пусто. Туннели, сполохи света, мерзкий запах - и все.
Дети свое дело сделали. Выманили ползунов из гнезда.
С ними осталась Шеннон.
Не думай он ней. Выполняй задачу, сопляк.
Стэннер снова надел рюкзак, поудобнее перехватил дробовик и отправился туда, где, по его представлениям, должен был располагаться центр кластера.
В местах пересечения хорошо утоптанных грунтовых туннелей висели электрические лампы. Ползуны постоянно занимались инновациями. Красные лучи из глаз были последней разработкой.
Он подошел к туннелю, уводящему к более обширному помещению справа, футах в сорока от пересечения. Там находился ползун. Он склонился над лежащим человеком. Человек извивался и громко стонал.
Круглая камера была освещена только светом в туннеле и красными лучами из глаз ползуна. Самого ползуна Стэннер не узнал. Вероятно, местный врач, если судить по белому халату и висящему на шее стетоскопу. Его губы на бледном лице казались особенно яркими, волосы висели липкими прядями. Он стоял на всех четырех конечностях, дугой выгнув тело, ставшее невероятно длинным из-за металлических штырей в руках, ногах и шее. Ползун склонялся над человеком в изорванном сером костюме и галстуке. Лысеющий человек с круглым лицом. Пятна крови мешали различить его внешность подробнее. Руки и ноги человека располагались под невероятными углами - все они были сломаны. Из вскрытого брюха ползуна торчала влажная костистая насадка, а на ней - набор инструментов для анализов. Серебристые инструменты - сверла, острые щипчики, пилы, лезвия - вонзались в несчастного человека на земле; они цепляли, отщипывали, вытягивали, отрезали куски плоти в разных местах. Эксперимент. Вивисекция. Ползун все это время как ни в чем не бывало болтал со своей жертвой.
Стэннера скрутило от ненависти, он хотел броситься внутрь и прекратить чудовищные издевательства. Но если он позволит себе отвлечься…
Выполняй…
- Вы сказали «Всем Нам», - говорил ползун, - что, если мы сумеем встретить вас в Сан-Франциско, где вы будете чувствовать себя в безопасности, вы заключите сделку и получите выгоду. - Инструменты вонзились в жертву, человек взвыл, задергался, ему стало еще больнее, и он закричал громче.
… задачу…
- Вы хотели продать город, который не позволил вам сделать прибыльную карьеру юриста, но нам предстоит еще столько узнать и выучить. - В несчастного впился еще один инструмент, крики усилились.
… сопляк…
Стэннер подумал о бомбардировщиках, которые сейчас подлетают к Квибре, и заставил себя двинуться дальше. Он прошел еще двадцать пять футов и добрался до следующего перекрестка. Далеко справа метались рубиновые лучи из глаз ползуна. Красные лезвия шарили по стенам, приближаясь к майору. Он отодвинулся в тень и присел. Ползун оказался крупным полицейским с большим животом - Стэннер видел его, когда тот стоял с женщиной из полиции у горящей на шоссе машины. Сейчас он продвигался на удлиненных конечностях и вертел головой, возможно, отыскивал непрошеных гостей. Однако Стэннера он не заметил. Тот нашел отвратительно воняющую кучу каких-то ошметков и успел за ней спрятаться. Ползун, казалось, колеблется. Стэннер почувствовал, как взмокли ладони, в которых он держал дробовик. Он покрепче сжал его, готовый вскочить и открыть огонь. Но ползун пробежал мимо и свернул куда-то налево.
Когда Стэннер поднялся на ноги и увидел, из чего состояла куча, за которой он прятался, то едва справился с рвотным рефлексом. Сначала ему показалось, что это куча тряпья, но теперь он понял - это части человеческих тел. Он отскочил и чуть не бросился назад, к свежему воздуху и простору.
Возьми себя в руки, щенок! Еще одно любимое выражение его отца.
- О'кей, твою мать, - пробормотал Стэннер и двинулся прежним путем вперед по туннелю.
С утрамбованного земляного потолка между проводов свисали человеческие кости. Не один гроб вынужденно превратился здесь в импровизированную несущую балку. Стэннер увидел, что ближайший к нему гроб аккуратно разрезан вдоль. Мертвая женщина с раздутым лицом и вытаращенными глазами висела под углом на его остатках в лучшем своем платье. Ее темные, тронутые плесенью волосы болтались, как нити испанского мха, преграждая Стэннеру путь. Двигаясь вперед, он вынужден был продираться сквозь этот волосяной занавес.
Вдруг сзади донесся звук прыжка, вихрь потревоженного воздуха, и металлические пальцы сомкнулись на горле Стэннера. Он попался!
- Я думал… Мне что-то показалось. Ну, дела! - проговорил ползун, легко выбивая дробовик из рук Стэннера. И стукнул его так, что майор потерял сознание.

Поджигая первый «коктейль Молотова», Адэр почувствовала странную радость.
Она тряслась в грузовом отделении пикапа, за рулем был Вейлон. Адэр сидела на коленях на мятой и вонючей собачьей подстилке. Рядом скорчилась Сизелла, которая поддерживала ее, пока Адэр поджигала фитиль зажигалкой «Бик». Фургон еще раньше угнал Лэнс и оставил в нем ключи, а также несколько заткнутых тряпками пивных бутылок с бензином.
- Откуда он знал, как их делать? - удивлялась Сизелла, перекрикивая шум мотора и ветра.
- Оттуда же, откуда я знаю, как ими пользоваться, - ответила Адэр. Теперь, после похорон, она уже чувствовала себя лучше. Могла говорить, действовать. Она считала, что сегодня ночью они погибнут, но это перестало ее занимать. - Из кино. - И она швырнула бутылку с горящим фитилем в скачущих за фургоном ползунов, угодив прямо в оскаленное женское лицо.
Лицо было знакомым, как и лицо пожилого человека, подпрыгивающего рядом с женщиной и почти не уступающего в скорости их автомобилю. Гаррети. Но на самом деле это, конечно, уже не они. Так что Адэр совсем не расстроилась, когда бутылка взорвалась над миссис Гаррети. Женщина-ползун взвыла от боли и ярости, языки пламени охватили все ее тело, она подскочила вверх, потом упала на дорогу прямо под колеса полицейского автомобиля, за рулем которого сидела женщина, точнее, ползун, который прежде был женщиной-полицейским.
Ухватившись за перегородку кузова, Адэр встала посмотреть на другие машины, которые ехали впереди по извилистому шоссе вниз с холмов в город. Семь автомобилей, набитых детьми, которые торчали из всех окон, то и дело свешивались из кузовов. Некоторые стреляли в преследовавших их ползунов.
Адэр видела, как один парень в «вольво» своих родителей на полном ходу врезался в ползуна, который перегородил дорогу. Ползун отлетел и шлепнулся перед «шевроле». Парень, который был за рулем «вольво», вылетел с сиденья и разбился. На «вольво» бросились три ползуна.
Адэр видела и других ползунов. Преследуя колонну, они скакали по лесу, спускались с холмов. Адэр лишь надеялась, что Вейлон успеет подальше убраться от городского резервуара.
- А теперь ты держи меня, и покрепче, - закричала Сизелла. Ее глаза были полны слезами, в них горело желание мстить, гнев и горе. - Я тоже хочу бросить.

Стэннер смутно чувствовал, что он лежит на спине, а его волокут за ноги по грязному полу. Голова его подскакивала на каждой неровности, что всякий раз отдавалось вспышками боли. Ему не хотелось открывать глаза.
Возьми себя в руки!
Он открыл глаза и увидел широкое бледное лицо копа, которое торчало из грязного форменного воротника на металлическом шесте, окруженном лохмотьями красноватой плоти. Передние конечности копа двигались как лапы шакала по обе стороны туловища Стэннера, который не сразу сообразил, как именно его волокут. С нижней стороны тела этого бывшего копа торчали металлические спирали; они зацепились за одежду майора и обвились вокруг его рук. Он чувствовал, как его ноги чертят по грязи туннеля, и чувствовал, что рюкзак по-прежнему у него на спине. Он стал чем-то вроде санок, на которых Стэннер и скользил по полу.
Я все еще человек? - спрашивал себя майор. Он попробовал покопаться в собственном разуме и не обнаружил там присутствия чужой воли. И нет ощущения, что над ним было совершено какое-либо физическое насилие. Пока его не преобразовали. Видимо, у них на его счет другие планы.
Его протащили еще на десять ярдов, и он оказался в большом круглом помещении, футов семидесяти в диаметре. С трудом повернув голову, Стэннер сумел разглядеть входы в другие туннели, расходящиеся во всех направлениях. В центре помещения что-то шевелилось, внутри этой бесформенной фигуры тоже угадывалось постоянное движение. Там мелькали лица, много лиц, какие-то конечности, машинные элементы - все беспорядочно перемешано. Кластер.
Сбоку, в конце коридора, Стэннер заметил нижнюю часть пускового механизма ракеты. Вокруг нее суетились несколько ползунов.
Его подтащили поближе к центральному кластеру. И вдруг Стэннер почувствовал, что свободен. Его бросили к основанию живого кургана переплетенных ползунов, в тот же миг из кластера протянулись руки, схватили его, подтащили поближе. Вонь перегретых электрических проводов, обгорелой плоти, разложения ударила ему в ноздри. Чудовище стонало множеством голосов.
Здесь располагался главный компьютер наноколоний, осуществлявший взаимодействие мыслящих элементов, из которых состояли «Все Мы». Стэннер нагнул голову и увидел снизу фантастическое переплетение лиц, конечностей, тел. Казалось, они были навалены произвольной кучей, но в то же время оставались живыми, как улей из человеческой плоти. В его голове промелькнуло воспоминание о виденной когда-то картине «Король крыс», которая на самом деле представляла живой комок множества отдельных крыс, чьи хвосты, туловища и лапы туго переплетались. Предполагалось, что это существо обладает единым, общим сознанием. Здесь была та же картина, но еще более запутанная: расплавленные тела, лица, выплывающие из туловищ, торчащие из шей руки - все взаимосвязано и переплетено электрическими проводами и разъемами. Но не совсем произвольно: в этом создании ощущалась симметрия, хотя какая-то извращенная.
Стэннер вырывался изо всех сил, но хватка механических пальцев становилась все крепче, его подтаскивали все ближе к кластеру.
Коп, который притащил Стэннера, заговорил почти дружеским тоном:
- Ты накормишь всех нас своей плотью. Как правило, нужна только нижняя часть. Здесь ты видишь первичный процессор, поглощенный кластером. Твоя верхняя часть будет успешно туда встроена, так как твои личные экспертные системы могут найти у нас свое применение. Протокол семнадцать, синий, семьдесят четыре секунды до высвобождения.

Они добрались до тупика, где собирались развернуться и увести колонну другим путем, чтобы ползуны двигались по кругу, и тут Адэр увидела дюжину новых ползунов.
Они столпились у дороги, сидели на крышах, собираясь напасть на колонну подростков.
В полицейских машинах прибывали другие копы, светили фарами, свет которых метался по обочинам, чтобы отрезать детям пути отступления.
Колонна машин с подростками остановилась в центре проезжей части тупика. Адэр и другие дети в отчаянии оглядывались по сторонам. Те, у кого было оружие, открыли огонь. Ползуны лишь смеялись и продолжали наступать.

Вдруг Стэннер увидел на потолке лицо Спрэга. Тот висел вверх ногами. Спрэг чуть-чуть передвинулся. Он явно не был частью кластера.
- Пожалуйста, Спрэг, - прохрипел Стэннер.
- Вычерпал до дна, - ответил Спрэг. - Использовал всего себя. Ничего не осталось. Больше не могу бороться. В «Нас Всех» есть определенная красота. Все запланировано. Нечто вроде планового общества. Один общий дом в развитии. Гармония.
- Вспомни о семье, Спрэг!
Тут Стэннер почувствовал, как что-то вгрызается в его бедро. Что-то другое начинает внедряться в голень. Что-то прицепилось к рюкзаку, который с него сорвали и бросили в грязь около кластера возле сточной канавы.
Стэннер хотел закричать от ужаса, но вместо крика у него вырвался приказ:
- Спрэг! Твоя семья! В человеке всегда что-то остается. Ну же! Где оно?
Спрэг покачал головой. Хваткие руки втащили Стэннера еще чуть глубже. Чьи-то пальцы слепо искали его глотку. Он чувствовал, как чужое лицо вплотную придвинулось к его телу. Щелкали зубы, пытаясь впиться в его бедро. Металлические насадки шарили по его гениталиям, обхватили щиколотки.
- Спрэг!
Пальцы на его глотке сомкнулись. Он не мог больше дышать. В глазах поплыли голубые огни. Он чувствовал, как его схватили за левую руку с непреодолимой, механической силой. Эта сила начала тянуть его за руку, выкручивать ее, словно кто-то пытался оторвать ногу от рождественской индейки. Он понял, что через несколько мгновений эту руку вырвут из плеча.
- Спрэг! Ты можешь стать самим собой! Надо захотеть, черт возьми! Спрэг! Стань собою! Ты можешь!
И тут Спрэг свалился с потолка. Его разномастные конечности, обычный человеческий рот, металлические когти - все это начало цепляться за руки кластера, за струи живого металла, которые держали Стэннера. Что-то лопнуло, хватка ослабела. Стэннер высвободился, откатился от кластера и бросился к рюкзаку.
Но на него навалился коп-ползун.
- Я-то думал, в рюкзаке гранаты или что-то в этом духе, но тут, видно, кое-что посерьезнее, парень, - усмехаясь, проговорило чудовище и потянулось к рюкзаку. - Но через двадцать секунд у нас запуск. Так что теперь это не имеет значения.
Краем глаза Стэннер уловил какое-то движение - это Спрэг прыгнул на спину ползуну и схватил его своими шестью конечностями. Ползун изменил форму, голова его завертелась по полному кругу, и он сумел впиться зубами в голову Спрэга.
Спрэг вскрикнул от боли - и облегчения. Он рухнул на землю, голова его раскололась, как вареное яйцо. Он обмяк и тут же умер. В этот раз - навсегда.
Стэннер вцепился в рюкзак, нащупал крошечную чеку, которую Гарольд встроил в аппарат, рванул ее и забросил рюкзак в самую середину кластера. Чтобы устройство сработало, оно должно оказаться в непосредственной близости от кластера.
Излучатель врубился, электромагнитное поле пронзило первичное хранилище наноячеек в кластере, оттуда его передали всем ползунам, которые были на связи со «Всеми Нами».
Раздался тонкий высокий вой. Достигая очередного ползуна, он усиливался. Световые пятна в гнезде ползунов шипели, гасли и взрывались. И вскоре наступила кромешная тьма.

Погасли все фонари на улицах. Замерли моторы машин. Фары на автомобилях копов тоже потухли, но Адэр едва обратила на это внимание.
Ползуны готовились прыгнуть.
Адэр приготовила железный диск, собираясь швырнуть его в ухмыляющееся лицо мистера Гаррети, который прицелился, чтобы прыгнуть в фургон. Ползун уже навис над нею и Сизеллой.
И вдруг упал лицом вниз на дно пикапа. Голова отвалилась от шеи, руки и ноги - от туловища. Везде, где живой металл соединял сегменты тела, они рассыпались на части.
По всей улице, по всему городу ползуны начали разваливаться.
Мистер Гаррети успел произнести лишь одну фразу:
- Слава Богу! - И упал замертво.
Долгий миг никто не мог поверить своим глазам. Потом полились слезы облегчения, а уж потом разнеслись крики радости.

- Господи Боже мой, - пробормотал, озираясь, Гарольд. Они ждали Стэннера у полуразрушенной ограды напротив кладбища. Во всем городе погас свет. Далекие огни на холмах тоже исчезли. Фонари не горели. Светили лишь звезды на небе.
Вдруг с кладбища долетел долгий воющий звук - хор, в котором смешались отчаяние и благодарность. И наступила тишина.
- Кажется, мы сделали это! - воскликнул Берт. Гарольд кивнул. Они устало хмыкнули, глядя друг на друга.
Потом Гарольд снова посмотрел в сторону кладбища.
- Надо бы пойти поискать Стэннера.
Сверху доносился какой-то гул.
Берт впился глазами в небо, пытаясь отыскать дельтообразную фигуру, заслонившую звезды.
- О Господи, нет! Гарольд, ты только подумай, военные взялись за дело! И как всегда - вовремя.
Гарольд схватил Берта за плечо и застыл, ожидая взрывов. Говорят, это мощные бомбы. Еще он думал, успеет ли что-нибудь почувствовать.
И бомбы упали. Почти у себя над головой Гарольд и Берт слышали вой, свист и грохот, пока бомбы летели к земле, а потом стучали об нее своими тушами. Мужчины даже видели, как бомбы упали на кладбище с глухим «буме», «буме», «буме». И… ничего.
- О Боже! - воскликнул Гарольд. - Излучатель настроен так, чтобы работать целую минуту. Они сбросили бомбы, а излучатель еще работает. Ведь в бомбах электронная начинка, Берт!
Берт подпрыгнул от возбуждения и погрозил кулаком дельтообразной тени на небе.
- Ублюдки! Мы вас всех победили! Эти машины и те тоже! Идите в задницу!
Когда Стэннер вышел с кладбища, Гарольд и Берт обнимались и выписывали круги в диком танце. Он с притворным осуждением покачал головой.
- Ребята, надо соблюдать приличия! Я, конечно, человек либеральный, но…
И все трое расхохотались от неимоверного облегчения. А потом посмотрели на холмы. Их смех замер. Они переглянулись и в молчании отправились к своей машине.
Стэннер шел и думал: Они все могли уже погибнуть. Мы могли опоздать. Всех детей там могли разорвать в клочки. Может быть, Шеннон мертва.
- Давайте вернемся к детям, - проговорил Берт, словно читая мысли Стэннера.

Стэннер сел за руль, и они отправились в сторону холмов и водяного резервуара. Им пришлось объезжать машины на улицах, некоторые из них горели. В некоторых за рулем сидели мертвые ползуны. У многих по-прежнему работали двигатели. Они съехали в канавы, врезались в телефонные будки. Фигуры внутри них развалились, превратились в непонятное месиво. У обочины тоже лежало несколько мертвых ползунов.
- В конце концов, для них это спасение, - проговорил Берт.
Дважды они объезжали мертвых преобразованных животных: оленя с восемью ногами, четыре из которых были смесью механических и человеческих элементов, и енота, у которого вместо головы располагался набор разнокалиберных антенн. Оба животных были абсолютно мертвы, видно, лежали там, где упали.
Стэннер остановил машину у большого красного грузовика-пикапа с удлиненной кабиной, который врезался на грязном повороте дороги в шлакоблочную стену магазина запчастей. Клаксон грузовика отчаянно завывал. Майор внимательно рассмотрел мертвого шофера. Да, примерно его роста. Тот же цвет волос. Затем Стэннер припарковал «шевроле» у обочины, вылез, но двигатель не выключил.
- Что за остановка? - спросил Берт. - Мне нужно увидеть Лэси. Убедиться, что с нею… и с детьми все о'кей.
- Да-да, там мой пацан, - добавил Гарольд.
- Если они в порядке, то уже и будут в порядке, - возразил Стэннер, вынимая канистру с бензином из багажника своей машины. Он покачал ее, внутри плескался бензин, может, одна пятая объема. Хватит. - А если с ними что-то случилось, теперь мы им уже не поможем. А я должен это сделать. И для Шеннон, и для самого себя. - Он отошел к грузовику, открыл дверцу и залез в карман мертвецу. Нашел там бумажник и вынул его. Потом достал собственный бумажник, вынул из него деньги, сунул бумажник вместе с кредитными карточками и удостоверением личности в задний карман брюк мертвого водителя. Неприятное это было ощущение - сунуть руку в карман покойника. Но Стэннер проделывал это не в первый раз. Он плеснул бензину на лицо мертвеца, поднес к нему зажигалку, которую захватил с собой, поджег, отступил назад и подождал несколько минут. Сигнал грузовика выл и визжал, словно реагируя на пожар в кабине.
- О Господи, Стэннер, - пробормотал Гарольд, наблюдая, как горит тело водителя.
Когда лицо достаточно обуглилось, Стэннер вытащил тело из кабины на обочину - нижняя часть тела пока не горела, - и покатал его в дорожной пыли, чтобы сбить огонь. Лицо от этой процедуры совсем изуродовалось, Стэннера чуть не вывернуло наизнанку от этого зрелища. Покончив с работой, он выплеснул остатки бензина на капот грузовика и поджег его. Потом вернулся в «шевроле», прихватив с собою пустую канистру. И они продолжили путь, оставив позади горящую машину, чей сигнал постепенно затихал вдали.
- Черт возьми, к чему это все? - спросил Гарольд. Стэннер бросил на него быстрый взгляд, потом посмотрел в заднее зеркало.
- Заметаю следы. Я все еще на ножах с Проектом. Потребуется время, чтобы уладить дело. А пока будет лучше, если они сочтут меня погибшим.

Предыдущая страница 34 Следующая страница


35 Джон Ширли

- Надеюсь, это поможет вам и Шеннон, - задумчиво проговорил Берт, а через минуту, когда они объехали мертвого толстяка в черном костюме, он пробормотал: - Странно, что, несмотря на все эти смерти, все так сложилось. То есть я имею в виду, что самое страшное не случилось. Как в сказке. Особенно в части, связанной с Гарольдом. Он появился как раз тогда, когда был нужен.
- Ты о чем? - спросил Гарольд, подняв брови. - Думаешь, меня послал Бог?
- Считаешь, это невозможно? Это же чудо.
- Скажи это тем детям - что Бог был здесь, - мрачно ответил Гарольд. - Моему парню, Вейлону. Ребенку пришлось застрелить собственную мать.
Берт кивнул.
- Я понимаю тебя. Но если Бог помогает нам, почему он не остановил Холокост? Почему он не помог, когда китайские солдаты на Тибете заставляли детей казнить собственных родителей? Видишь ли, Бог не может действовать за нас все время. Он может только чуть-чуть подкрутить мяч. Подать помощь то там, то тут, где позволяют обстоятельства. Мудрые люди говорили, что мы сами должны делать божье дело в этом мире. Но временами, когда позволяют обстоятельства, это божественное влияние… я не хочу использовать слово Бог из-за всех связанных с ним ассоциаций… временами это влияние подталкивает нас, сводит вместе, чтобы мы могли сами себе помочь. И надо быть начеку и не пропустить предоставленную возможность. В общем, это мое…
- Берегись! - крикнул Гарольд и ткнул пальцем на дорогу.
Стэннер ударил по тормозам. На середине дороги лежала обнаженная девушка. Они остановили машину, и Берт вылез посмотреть, в чем дело. Он осторожно приподнял тело, положил его на траву у ближайшего дома и прикрыл своей курткой. Потом вернулся к машине, сел за руль, и они поехали дальше.
- Я помню эту девочку из старшей школы, - помолчав, сказал Берт. - Очень популярная девушка. Ее звали Клео. Бедное дитя.
Другие люди, выжившие - а их было больше, чем Стэннер надеялся, - выходили из дома на улицу, осматривались. В их глазах читалось мрачное недоумение. Стэннер чувствовал - это настоящие люди, их растерянность выглядит такой искренней.
Они подъехали к холмам, проехали по гравийной дороге, остановились на каменистой стоянке ниже темной громады водонапорной башни. На площадке стояло несколько грузовиков и легковых автомобилей, но это не доказывало, что с детьми все в порядке.
Они посигналили условным ритмом - три длинных, один короткий. Никакого ответа. В самом мрачном настроении мужчины вылезли из машины и молча пошли к водонапорной башне. И тут из-за металлической окружности резервуара высыпала толпа ребятишек. С дальней его стороны. Тут была Адэр, был Вейлон, был Донни, была Сизелла. Не было только Шеннон.
Берт побежал, увидев свою Лэси. Побежал прямо в ее объятия.
Но Шеннон…
Стэннер шарил глазами в толпе подростков - плачущих, хохочущих, - которые продолжали выскакивать из-за цистерны.
- Кто-нибудь видел…
А вот и она. Позади всех. Идет к нему. И он может ей улыбнуться. Она бросается ему на шею. На мгновение перед ним снова оказалась маленькая девочка.
- Папочка! - кричала она. - Папочка!

Эпилог

19 декабря

Когда Эррол Клейборн открыл дверь, на лице его сияла особая, рождественская улыбка: добро пожаловать на Рождество в собственной семье!
Но улыбка быстро погасла.
- Э-э-э… Берт?
Эррол не мог прийти в себя от плохо скрываемого недовольства и растерянности, пока Берт представлял ему Лэси, Стэннера, Шеннон, Гарольда, Вейлона, Адэр, Донни, Сизеллу и… Винни.
Он дважды посмотрел на Винни. Потом на двоих чернокожих подростков. Затем снова на неуклюжую и странную фигуру Винни, который стоял к нему почти боком, поглядывая на хозяина краешком глаза.
- Хай! Я рождественский увалень. У меня три желания, они висят за окном, если попадут под санки, не трусь, - продекламировал Винни.
Берт расхохотался, глядя на вытянувшееся лицо Эррола.
- Эррол! Я получил твою открытку. Ты снова приглашал меня на Рождество. И сказал, я могу привезти друзей.
- Ну… Я…
- Не беспокойтесь, - криво улыбаясь, вмешался Стэннер и обвел руками толпу вновь прибывших. - Нас в любом случае будет на два человека меньше. Мы с Шеннон просто завезли всю эту толпу к вам. Мы ехали вместе. И я должен был убедиться, что все они благополучно добрались. Мы с дочерью направляемся в Канаду.
Вейлон обернулся, посмотрел на Стэннера и осклабился. Потом мрачно пожал ему руку.
- Я ошибся насчет тебя, мужик. Ты - довольно сложный тип.
- Простых вообще не бывает. Во всяком случае, мой приятель Винни не из таких. Винни, я буду по тебе скучать.
Винни повернулся к Стэннеру спиной. Но он улыбался. Шеннон тоже улыбалась. Стэннер обнял ее за талию.
- Может, мой старик не так уж и плох, - скептическим тоном заметила она.
Все рассмеялись.
- Что будете делать, майор? - спросил Вейлон.
Стэннер пожал плечами. И грустно улыбнулся.
- Собираюсь лечь на дно. Пока это дело не уладится, мне, наверно, придется сменить имя. У меня есть один друг, сенатор, мы вместе служили. Может, он, в конце концов, сумеет помирить меня с Пентагоном. Знаешь, Вейлон, я верю в то, что пытался сделать. Просто я сбился с пути. Раз в кои веки я поступил правильно, несмотря на свою форму. И я надеюсь… Мне нужно вернуться в этой форме к правильному делу.
- Э-э-э… - промычал Эррол, рассматривая небольшую толпу у себя на пороге.
- Уверен, ты слышал о катастрофе в Квибре? - спросил Берт.
- Черт подери, конечно. Я пятьдесят раз пытался тебе позвонить. Говорят, это все из-за вируса. Сотни людей убиты. Ведется расследование. Рассказывают самые дикие истории.
- Правда в том, Эррол, что это был не вирус. Так что не бойся ничем заразиться. Мы попали в эту катастрофу, а этим людям надо было куда-нибудь уехать. Ты пригласил меня с другом… А я не мог привезти только одного. Не в этот раз. Это только на праздник. Не бойся. Мы будем спать на полу. У нас собой спальные мешки.
- Э-э-э… Ну, разумеется. То есть, я понимаю, там чрезвычайная ситуация, и… - Тут он посмотрел через плечо, улыбнулся и продолжил с видимым удовлетворением: - Думаю, моей жене придется это… проглотить.
Из-за спины Эррола выглянула маленькая девочка с взлохмаченными каштановыми волосами и огромными карими глазами.
- Пап, ты обещал посмотреть со мной «Звездных роботов»!
- «Звездных роботов»! - выдохнул Винни.
Она перевела на него взгляд.
- Ты любишь «Звездных роботов»?
Прямо он на нее смотреть не мог. И он посмотрел на почтовый ящик у двери. Но все же ответил:
- Да-да. Очень. Это часть моей страны, куда можно уехать на три тысячи миль в трех направлениях.
- О'кей! - Девочка схватила Винни за руку - несколько секунд, и он перестал пытаться вырвать у нее руку - и протащила его мимо отца в дом.
Стэннер хихикнул.
- Ну, Берт, увидимся. - Они пожали друг другу руки.
- Э-э-э… Кто заходит… заходите. Заходите в дом, - начал Эррол.
Но Берт и все остальные его не слышали. Они смотрели вслед Стэннеру и Шеннон, пока те шли к взятому напрокат мини-фургону. Смотрели, как они в последний раз машут рукой, как сдают назад, чтобы выехать с подъездной дорожки.
Вдруг Вейлон бросился к мини-фургону и заколотил по боковому стеклу со стороны Стэннера, пока тот не остановил машину.
- Да, Вейлон?
Вейлон волновался. Кулаки сжаты. Говорит слишком громко.
- Слушай, мужик, ты должен мне сказать. По дороге сюда ты обещал, что перед отъездом скажешь. О'кей. Ты работал на этих долбаных секретных вертолетах. Ну, зона-51 Пентагона и все такое. Так что насчет пришельцев, а? НЛО? Понимаешь, о чем я? Ну, «тарелки»…
Стэннер слабо улыбнулся. Обвел взглядом остальных. Подмигнул Адэр. Она улыбнулась в ответ. Потом он сказал:
- А, пришельцы… «Тарелки»… Понятно. Ну ладно. - Он наклонился к Вейлону и прошептал театральным шепотом: - Это другая история, парень.
Затем он сдал назад, вырулил на улицу, и они с Шеннон двинулись на север.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Ширли - Биография

Джон Ширли

На основную страницу

Биография

Джон Патрик Ширли г.р. 1954 Амер. прозаик, драматург и музыкант, известный также произв. др. жанров. Род. в Хьюстоне (шт. Техас), после окончания школы переменил неск. профессий: был сезонным сборщиком фруктов, клерком в офисе, танцором в ночном клубе, певцом в рок-группе. Первая НФ публикация - "Слово "среднее", умышленно повторенное" (1973). Живет в Лос-Анджелесе (шт. Калифорния). Один из самых противоречивых и эпатажных авторов среди молодого поколения в НФ США, Ширли в своем тв-ве близок и "Новой Волне" 1960-70-х, и более совр. движению "киберпанка". Герой первого романа Ш. - "Трансманиакон" [Transmaniacon] (1979) - юный панк-анархист, одержимый безумными идеями и "не вписывающийся" в соц. рамки (см. "Внутренний космос", Психология, Социология). В романе "Псих с тремя кольцами" [Three-Ring Psychus] (1980) грозящее Земле перенаселение вызвало нов. эволюционный скачок: люди обрели способность к левитации, однако адаптация к нов. реальности не всем дается легко, и отд. соц. группам предоставлена возможность жить "по-старому" - т.е., на поверхности Земли, в обстановке войн, взаимной истерии и ненависти (см. Гравитация, Демография, Эволюция). Действие сюрреалистического романа "Городское "пойдем, прогуляемся" [City Come A-Walkin'] (1980) развертывается в воображаемом городе, существующем только в мозгу героя (см. "Внутренний космос"); также близок к сюрреализму и абсурдистской НФ роман "Великолепный хаос" [A Splendid Chaos] (1988).

Самым значительным произведением Ширли стала трилогия "Песня по имени Юность" - "Закат" [Eclipse] (1985), "Пол-заката" [Eclipse Penumbra] (1988), "Закат короны" [Eclipse Corona] (1990), - удовлетворяющая всем идеологическим установкам "киберпанка" и повествующая о Европе близкого будущего - мире после катастрофы (глобальная ядерная война), в к-ром власть захватили неофашисты, а противостоит им Сопротивление, состоящее из анархической "панковой" молодежи (см. Антифашистская НФ, Политика); написанная нервно и эпатажно, трилогия стала одной из "культовых" книг "киберпанков". "Камю из Кадижара: черная дыра Каркозы. История детектива из Черного мира" [Kamus of Kadizhar: The Black Hole of Carcosa: A Tale of the Darkworld Detective] (1988) - любопытный образец детективной НФ; "Влюбленный Дракула" [Dracula in Love] (1979) и "Ожидая во тьме" [In Darkness Waiting] (1988) - "романы ужасов". Рассказы Ширли (как НФ, так и в жанре "ужасов") составили сб. "Ищущий тепла" [Heatseeker] (1989).

"Бригада" [The Brigade] (1982). "Подвалы" [Cellars] (1982). "Мокрые кости" [Wetbones] (1992).


Оглавление

  • 1. (Страница 1)
  • 2. (Страница 1)
  • 3. (Страница 3)
  • 4. (Страница 4)
  • 5. (Страница 6)
  • 6. (Страница 8)
  • 7. (Страница 8)
  • 8. (Страница 9)
  • 9. (Страница 10)
  • 10. (Страница 11)
  • 11. (Страница 13)
  • 12. (Страница 14)
  • 13. (Страница 15)
  • 14. (Страница 17)
  • 15. (Страница 19)
  • 16. (Страница 21)
  • 17. (Страница 23)
  • 18. (Страница 24)
  • 19. (Страница 25)
  • 20. (Страница 28)
  • 21. (Страница 29)
  • 22. (Страница 31)
  • 23. (Страница 33)
  • Эпилог (Страница 35)


Джон Ширли

Ползущие

 Читать книгу

Аннотация

Ползуны. Демоны.
Рабы разумных бактерий, вырвавшиеся из под контроля ученых, – и «прародители Зла», пришедшие из бездны Небытия Они сеют смерть и ужас на улицах наших городов, безжалостно уничтожая всех, кто пытается с ними бороться.Ползуны захватывают ЧЕЛОВЕЧЕСКИЕ ТЕЛА.Демоны сражаются за обладание ЛЮДСКИМИ ДУШАМИ.
Но наше оружие равно бессильно и против тех, и против других.
Как же остановить ЗЛО?!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel