Джон Ширли - Демоны

1 Джон Ширли

Книга I
ДЕМОНЫ

Предисловие автора

Эта книга состоит из двух частей и одновременно из двух отдельных романов. Второй роман продолжает предыдущий. Он был написан спустя значительное время после первого, но не может считаться самостоятельной книгой - «Демоны», том второй, опирается на «Демонов», том первый.
Материалы относительно тайных действий правительства и военных проектов, которые Глинет посылает Стивену в четвертой главе второй книги, полностью соответствуют действительности.
Обе части книги были написаны до событий 11 сентября 2001 года - однако это не значит, что они не связаны с этими событиями…
В данном издании том второй носит название «Подводное течение».

Словарь

ШЛАНГИ - левиафаны, массивные, но изменяющие форму по своему желанию; чаще всего более или менее напоминают гигантских слизней, не имеющих никакого подобия головы. Шкура иногда разрывается, разверзаясь дымящимися ртами. Не выказывают никакой чувствительности; могут контролироваться или управляться Зубачами.
ПАУКИ - с тремя ногами, но паукообразные по форме; разумные, но насекомоподобные по характеру деятельности; могут переноситься по воздуху, скользя на парашютах из паутины.
КРОКОДИАНЫ - могут летать благодаря рядам крошечных кожистых крыльев, недостаточно больших, чтобы поднимать их в воздух, однако поднимающих. Голова состоит из челюстей; тело напоминает женское, но с когтями на руках и ногах. Воплощенная свирепость. Могут управляться Придурками.
ТРЯПКИ - напоминают пучки засаленных тряпок, больших, как «фольксваген»; могут скручиваться так, что становятся похожи на некое морское животное - без определенной формы. Обворачивают и медленно раздавливают жертву, что зачастую сопровождается психико-метафизическим разрушением.
ЗУБАЧИ - разговорчивы; временами действуют с видимой последовательностью; отличаются словесным садизмом; телепаты. Гуманоидны, но с четырьмя рука-челюстями напоминают Крокодианов, но ротовой аппарат несколько меньше по размерам, а также наличествует верхняя часть головы; глаза человеческие. Возможно, могут выступать в роли лидеров, но этого никто не знает наверняка.
МОЛОЛЬШИКИ - ноги как у кузнечика, но огромные; голова одновременно напоминает и насекомое, и человека; закрученные вверх рога; большие перемалывающие челюсти, которые могут по выбору двигаться горизонтально, наискось или вращаться. Могут выделять значительное количество тепловой энергии.
ПРИДУРКИ - пародия на человека; не найдется двоих похожих, но все в одном стиле; шкура напоминает человеческую одежду, но составляет одно целое с телом и усеяна сочащимися язвами. Иногда их можно на некоторое время задержать предложением сыграть с ними в карты - они очень любят азартные игры. Склонны к дурацкой болтовне… Так же, как и Зубачи, при желании могут говорить по-английски или на любом другом языке Земли - или на своем собственном.
ТАРТАРАН - язык демонов.

Кто свят? Тот, кто знает о страданиях других.
Кабир

Пролог

К чему только не привыкает человек! Раньше это было банальностью, но теперь суммирует всю нашу жизнь. Теперь это означает нечто весьма значительное. Люди могут привыкнуть к ужасным лишениям, к голоду, к войне, к огромным бездушным универмагам. Некоторые привыкли к жизни в тюрьме; некоторые привыкли к жизни в одиночестве на горных вершинах. Но теперь…
Этим утром я наблюдал следующую картину: среднего возраста человек, желчного вида и с глазами навыкате, в потертом пальто, остановил свой старенький чихающий «вольво» на углу, огляделся, проверяя, нет ли поперечных машин, медленно выжал сцепление и переполз через перекресток - светофор, разумеется, давно не работал, как и повсюду на севере штата. В этот момент один из демонов превратил всю улицу в поток расплавленного асфальта; сам демон, воя, торчал посреди дороги, высовываясь по пояс из дорожного покрытия; ряды клыков в его несоразмерно огромных челюстях сверкали, с них капало. Демон был из клана Молольщиков - здоровенные ноги кузнечика, голова насекомого, но с достаточной долей человеческого, чтобы вас стошнило: загнутые вверх рога, большие перемалывающие челюсти, двигающиеся то горизонтально, то наискось, то вращающиеся вокруг черепа, как совиная голова поворачивается на плечах. Молольщик плавал в расплавленном дорожном покрытии отточенным вольным стилем, что-то напевая себе под нос.
«Вольво» начал погружаться в дымящийся асфальт. Тогда водитель просто-напросто взял свой портфель, открыл дверцу, вылез на крышу машины, используя дверную ручку как ступеньку, пробежал по крыше к капоту и спрыгнул на тротуар. Довольно удачно приземлившись, он продолжал свой путь, ни разу не оглянувшись назад, разве что несколько ускорил шаг. Он не обернулся даже тогда, когда демон, лопоча что-то на тартаране, оторвал зубами дверцу машины и запустил ею в окно банка. (Банк, разумеется, был давно закрыт, как и большинство банков в наши дни.)
Из соседнего бара вышла женщина. Она была слишком пьяна, чтобы принимать во внимание предостережения друзей, и демон, чье радужно переливающееся черно-зеленое чешуйчатое тело было по-прежнему наполовину погружено в расплавленное вязкое месиво, обрушил машину на ее голову. Я рассеянно подумал, что он, должно быть, стоит на какой-нибудь трубе там, внизу.
Я уже заворачивал за угол; большую часть всего этого я увидел, мельком поглядывая через плечо и отходя размеренным шагом. Если сразу удариться в паническое бегство, гораздо больше вероятности, что демон заметит вас и начнет преследовать, особенно если это Молольщик. Крокодианы, с другой стороны, более методичны, и если уж они выбрали вас в соседи, то будут упорно преследовать, пока не найдут и не прикончат (или, поиграв с вами, не оставят для прискорбной жизни, полной сожалений, что вас не убили) - независимо от того, будете вы бежать или нет.
Я наконец скрылся за углом. Позади раздался новый вопль, но я не стал возвращаться, чтобы посмотреть. У меня был назначен урок - я учил детей рисованию, - и следовало торопиться. Собственноручно создавая маленькие произведения искусства, дети на несколько минут поднимаются над атмосферой страха и уныния, в которую погружено в наши дни молодое поколение, хотя и само искусство чаще всего выражает страх перед демонами. А немного взмывая над поверхностью в момент самовыражения, они приподнимают вместе с собой и меня.
Поэтому я не хотел опаздывать. Или, если уж на то пошло, не хотел, чтобы от меня последовательно отрывали член за членом, или сели на меня сверху и несколько часов шептали на ухо, прежде чем предать смерти. Сердце билось несколько быстрее, пока я спешил прочь, но в целом я был в норме. Я…
Привык к этому? Полагаю, это не совсем верно. К ним невозможно привыкнуть по-настоящему. Можно только приспособиться - более или менее.
Но не всем это удается. Несомненно, сейчас люди куда чаше, чем прежде, сходят с ума. Психов с каждым днем становится все больше. Это естественный результат того, что сотни тысяч демонов во плоти и крови теперь то и дело - слишком часто - появляются среди нас. Те, что были безумны еще до преображения мира, сейчас чувствуют себя в нем более естественно.
Некоторые из тех, кого раньше считали несущими околесицу шизофрениками, ходят в наши дни с довольно раздражающим самодовольно-удовлетворенным видом.
Некоторые рассказывают про демонов анекдоты.
«Как отличить Крокодиана от Зубача? Легко. Зубачи не любят завинчивающиеся крышки - они всегда пользуются настоящими пробками, чтобы заткнуть горло после того, как откусят голову». (Это надо видеть. Зубачи держатся как настоящие аристократы.)
Вначале кое-кто говорил, что это мистификация. В первые два-три дня вторжения демонов можно было отвергать даже свидетельства телевизионной хроники, утверждая, что все это инсценировка - возможно, с применением спецэффектов, - какая-нибудь афера со стороны правительства, чтобы оправдать введение военного положения. Нередко те, кто заявлял с экрана подобные вещи, видели демонов воочию уже через несколько минут. С ними быстро разделывались - точнее, их разделывали - или заставляли смотреть, как разделываются с их близкими.
Были и такие, кто какое-то время говорил, что приход семи кланов демонов и их беспорядочное господство над нашим миром как днем, так и ночью суть исполнение пророчеств. Если комментатор был христианином, он говорил, что это начало Апокалипсиса. Евреи, сикхи, мусульмане - все указывали каждый на свои пророчества. Фундаменталистов по крайней мере было легко опровергнуть: та часть, которая касалась Второго Пришествия, так и не оправдалась. Они все ждали и ждали Судного Дня, ангела с пламенным мечом, Вознесения, воскрешения мертвых (демоны время от времени воскрешали мертвых, но не совсем таким образом, как ожидали христиане), Иисуса, грядущего во славе.
Иисус не появился. Разумеется, проповедники находили объяснение его бросающемуся в глаза отсутствию: небольшая неувязка в Священном Расписании, ничего особенного. Но затем наиболее правоверные из них были съедены заживо - член за членом, прилюдно, без различия между праведниками и грешниками. Вспоминаю, как демоны неистовствовали в Университете Орала Робертса . Помню, как мы были смущены тем глумливым восторгом, который проявляли некоторые хипстеры и циники при виде этих жестоких сцен кровавых зверств - мы, оставшиеся в живых циники и хипстеры.
Люди адаптировались; у них были для этого свои способы. Некоторые снижали напряжение, давая демонам отличительные прозвища, которые позднее так и пристали к ним - такие имена, как Зубачи или Тряпки, каким-то образом делали их не столь ужасными. Другие строили на их счет теории, пытаясь выработать способы избегать контактов с ними или контролировать их, ни один из которых не работал. Какое-то время шли специальные выпуски теленовостей, делались запросы в Конгрессе, производились короткие атаки Национальной Гвардии, результатом которых явилось сорок тысяч мертвых солдат. Телепередача «Мир при кризисе» пришла к мучительному концу, когда все до последнего репортеры оказались медленно и любовно пережеваны гигантами-Молольщиками.
Были, разумеется, и такие, кто доказывал поначалу, что демоны - это пришельцы из космоса, либо пытающиеся вступить в контакт, либо вторгшиеся на нашу планету; что завоеватели напоминают демонов лишь потому, что прежние столкновения с пришельцами оставили у нас наследственную память об их внешности - внешности инопланетян, которые остались в преданиях людей под именем демонов. Наверное, всем известны подобные рассуждения. Однако у того, кто пережил столкновение хотя бы с одним представителем любого из семи кланов, не остается никаких сомнений в их сверхъестественности. Не возникает колебаний и относительно того, что это существа именно специфически демонические, что они не просто не могут быть пришельцами, но определенно принадлежат нашему миру. Откуда берется эта уверенность? Это еще одна из непостижимый вещей, которые парадоксальным образом характеризуют демонов. Лишь единожды столкнувшись с ними - вы просто знаете. Вы ощущаете их сверхъестественную природу и одновременно чувствуете, что они каким-то образом происходят из нашего мира. После нескольких таких столкновений - Столкновений, Едва Не Кончившихся Смертельным Исходом - те, кто выдвигал подобные объяснения, погрузились в молчание.
Я пишу сейчас об этом из-за теории профессора Пейменца. Следовало бы сказать - одной из теорий, поскольку у него их множество. Та, о которой я говорю, проходит у него под номером где-нибудь тысяча триста сорок седьмым. Доктор Израэль Пейменц полагает, что мы можем сообщаться с другими временами, другими эрами посредством некоего высшего, вездесущего родового сознания, объединяющего все человечество. Он полагает, что писатели, поэты и ораторы прошлого иногда «диктуют» писателям позднейших эпох через эту психическую связь, что историки будущего могут общаться - хотя и бессознательно, лишь с частичной точностью - с писателями прошлого, и именно так появляется правдоподобная научная фантастика. То есть большинство того, что мы пишем, является, неведомо для нас, чем-то вроде спиритической планшетки, только здесь получатель слышит сообщения не от мертвых, а от людей, живущих в прошлом и будущем.
Эта теория не кажется мне особенно вероятной; сомневаюсь, что он и сам верит в нее. Однако сейчас, когда я пишу об этом, будучи опустошающе беспомощным, мне становится немного легче.
Поэтому я пытаюсь верить в его теорию… И поэтому пишу все это сейчас, через одиннадцать лет от начала двадцать первого столетия, надеясь, что смогу предостеречь обитателей предыдущих веков, как можно более ранних. Предостеречь не в смысле какого-то конкретного действия или допущенной ошибки - мы до сих пор не знаем, почему пришли семь кланов. Но я мечтаю о том, что сумею как-то предупредить об их приходе, чтобы люди прошлого, возможно, заранее начали искать ответ на это почему. Демоны, разумеется, не дают ответов на наши «почему», равно как и на «как» и «зачем». Им доставляет удовольствие сообщать лишь такие вещи, которые приводят нас в замешательство.
Хотя демоны временами и разговаривают с нами, из этих разговоров, разумеется, невозможно узнать совершенно ничего. Когда президент Соединенных Штатов во главе делегации, включавшей и вице-президента, явился, чтобы встретиться с предполагаемым вождем одного из кланов (мы не знаем наверняка, был ли он вождем; их иерархия для нас загадка, если она у них вообще существует), шатавшимся по западному крылу Белого дома, у них состоялся весьма продолжительный разговор, длившийся около пятнадцати минут, который был записан и позднее анализировался. Разговор этот включает в себя пассажи наподобие нижеследующего (дается расшифровка конца разговора):

ПРЕЗИДЕНТ: Не могли бы вы объяснить, зачем… почему пришли к нам?
ВОЖДЬ-ЗУБАЧ: Твой дом там, где твое сердце! Бойскауты немного солоноваты на вкус - с привкусом алтея. Мне нравится твой галстук. Это бездельники Гуччи такое сотворили?
ПРЕЗИДЕНТ: Да-да, это они. Вы знакомы с нашими модельерами?
ЗУБАЧ: Не знаю, я еще их не убивал. Их интересно убивать? Впрочем, не важно. Где твоя жена?
ПРЕЗИДЕНТ: Моя… Она - она во Флориде.
ЗУБАЧ: С ней спит твой заместитель? Или каким местом он тебя замещает? Да ладно, ладно, я шучу. Но если серьезно - тебе больше нравится сладкое или соленое?
ПРЕЗИДЕНТ: Не будете ли вы так добры сказать мне, почему вы пришли к нам и можем ли мы что-нибудь дать вам… Может быть, заключить какое-нибудь соглашение…
ЗУБАЧ: Интересно, как ты будешь выглядеть, если вывернуть тебя наизнанку? Похожим на рождественскую елку?
ПРЕЗИДЕНТ: Мы хотели бы договориться…
ЗУБАЧ: Я почти чувствую, каков ты на вкус. Тебе как-то приснилось, что ты разбил Луну, как яйцо, и из нее вытек красный желток, и ты жарил его на горящей Земле - признайся, было, а? Было? Говори ясно и откровенно: было это или нет?
ПРЕЗИДЕНТ: Нет, не припоминаю.
ЗУБАЧ: Было. Именно это тебе и приснилось. Люди думают, что такие, как я, находят удовольствие в кровавой бойне на полях сражений, но я предпочитаю прогулки в тенистом парке. А ты?
ПРЕЗИДЕНТ: Да, разумеется. Возможно, в подобном духе…
ЗУБАЧ: Ты не хочешь продать мне свои запонки? А ты можешь дышать в облаке железных опилок? Давай выясним этот вопрос. Или лучше давай изобретем новый тип паззлов, трехмерный, а? Расчлененное человеческое тело может быть собрано обратно каким-нибудь необычным образом, который будет иметь смысл. Из кожи выйдет отличный футбольный мяч, из костей - юрта, а из мягких частей - телеведущая. Какое у вас, людей, богатое воображение! Мы стоим, пораженные благоговейным трепетом, летним днем в предместьях Буэнос-Айреса, и каждая муха поет свою ноту! Нельзя ли послать за мороженым? Для девушек, которые работают в мороженицах, и их парней в больших грузовиках? Попробуй эту часть моей ноги. Она отличается на вкус от этой части. Не хочешь попробовать? У меня есть еще пенис. Может быть, ты предпочитаешь пенис? Тебе больше нравятся соленые или сладкие? Серьезно. Выбирай на вкус! Хочешь посмотреть на мой пенис? Я его специально заказывал. Там есть специальный каталог.

При этих словах из складки в нижней части тела Зубача выдвинулся дымящийся зеленый член, и когда президент хотел попятиться, Зубач захлестнул его, как арканом, взмахом своей длинной руки, подтянул поближе и заставил встать на колени. Перед телекамерами.
Выстрелы, которыми разразилась личная охрана президента, как и следовало ожидать, не причинили Зубачу никакого вреда. И лишь вице-президент - решительный человек, уже два года тяготившийся ничегонеделанием - догадался взять у одного из телохранителей пистолет и выстрелить президенту в затылок. Для всех, в том числе и для исполненного сочувствия Конгресса на следующий день, было совершенно очевидно, что Зубач собирался в конце концов задушить президента своим непомерно раздувшимся, дымящимся зеленым пенисом. Вопрос стоял о сохранении достоинства президента и правительства. Сам вице-президент поспешил удалиться, принеся в жертву некоторое количество телохранителей, которым отдал приказ задержать демона, пока он не окажется в безопасности.
- Случившееся глубоко трагично, - сказал впоследствии вице-президент, - но такова была воля Бога. Мы должны двигаться дальше. Я должен сделать несколько заявлений… - Репортаж велся из более или менее надежно защищенного подземного бункера.
Но я должен рассказать вам о том, как все началось. Это было несколько месяцев назад. Невзирая на обычные приступы ярости, землю нашего мира устилал мокрый снег повседневности. Сверхъестественное проявляется редко, а когда это происходит, оно происходит внезапно, и по какой-то причине все оказываются застигнутыми врасплох.

1

Что до меня… В то утро, когда пришли демоны - несколько месяцев назад, - я находился в одном из высотных зданий Сан-Франциско.
Я пришел туда, чтобы повидать профессора Пейменца - а точнее, говоря начистоту, чтобы повидать его дочь под благовидным предлогом встречи с профессором. Жилье ему было предоставлено штатом Сан-Франциско - у них действовала программа по обеспечению обучающего персонала субсидированным жильем. Придя, я увидел на двери еще одно уведомление из SFSU о выселении. Пейменц отказывался продолжать читать у них сравнительное религиоведение, соглашаясь только на лекции по каким-то невразумительным оккультным практикам и верованиям, и даже на эти лекции являлся редко. Поскольку его пребывание в должности так и не было оформлено надлежащим образом, его просто уволили. Однако он отказывался освободить предоставленное ему университетом помещение по той простой, но веской с его точки зрения причине, что он заслуживает его больше, нежели нанятый на это место лектор, который вел «экзистенциальные темы» на дневном телевидении.
Пейменц, с густой бородой и беспокойными глазами, в засаленной алхимической мантии, которую носил в качестве домашнего халата, заглянул через мое плечо в коридор у меня за спиной, словно ожидал кого-нибудь там увидеть. Каждый раз он проделывал это - и никогда не смотрел мне в глаза, независимо от того, насколько серьезным был наш разговор.
Он, казалось, был почти рад меня видеть. Он даже сказал: «О, привет, Айра!» Пейменц редко беспокоил себя общепринятыми любезностями.
Я увидел, что у него был профессор Шеппард - он стоял, держа в руке свою мягкую шляпу с узкими полями. Шеппард, по-видимому, собирался уходить. Может быть, именно поэтому Пейменц был так рад видеть меня - это давало ему повод избавиться от нежеланного посетителя.
Шеппард был коротеньким пятидесятилетним обтекаемой формы человечком в безупречном сером костюме и жилете, с галстуком, выбранным по сезону: бритая голова, глаза цвета алюминия, неисчезающая улыбка на сжатых бантиком губах и выдающаяся вперед челюсть.
Он надел шляпу, но медлил уходить. Стоя в точности посередине маленькой гостиной, с руками, прижатыми к бокам, в начищенных черных туфлях на маленьких, аккуратно составленных вместе ножках, Шеппард выглядел совершенно не на месте в неприбранной, заваленной всяким хламом комнате Пейменца. Он казался смонтированным из частей и раскрашенным подобно этим русским игрушкам из мягкого дерева, внутри которых содержатся все уменьшающиеся копии. Шеппард был профессором экономики, он верил в «возвращение экономике статуса философии, как это было во времена наших Отцов-Основателей и - да, во времена Маркса», но его философия каким-то образом соотносилась с «прагматическим постмодернизмом». Сегодня его галстук покрывали медные кленовые листья на ржаво-оранжевом фоне, видимо, в честь осени.
Я знал Шеппарда со времени последней конференции «Духовность и экономика», организатором которой он являлся, - он нанял меня сделать ему постер, «который бы отражал соответствующий образный ряд», и заплатил трижды за три сделанных мною варианта, каждый из которых был более неопределенным и расплывчатым, чем предыдущий. И при каждой встрече, посвященной обсуждению дизайна постера, он заводил разговор о Пейменце. «Я знаю, что вы его близкий друг. Что он поделывает? А его дочь? Как она?» Эти вопросы всегда казались мне несколько поп sequitur . Теперь, узнав меня, он приветливо кивнул.
- Айра. Как вы поживаете?

- Доктор Шеппард, - сказал Пейменц прежде, чем я успел ответить, - спасибо, что заскочили; у меня гости, как видите…
Голова Шеппарда повернулась на плечах, как орудийная башня, перенося его взгляд с меня на Пейменца.
- Разумеется. Прошу прощения, что обременил вас своим присутствием; определенные вопросы обладают, может быть, некоторой срочностью. Впрочем, может быть, и нет. Я лишь хотел заронить зерно идеи, если можно так выразиться, что даже если конференция, посвященная духовной философии и экономике, по какой-либо причине не состоится на этих выходных, я все же хочу оставаться на связи - на очень близкой связи. Прошу вас, не стесняйтесь, звоните, когда захотите. - И, вручив Пейменцу свою визитку, он тронулся по направлению к двери. Меня удивило, что он двигался не так, словно катился на колесиках: он шел, как шел бы любой другой человек его размеров. Нормальная походка казалась странной в применении к нему. - Как я и обещал, я еще раз поговорю с правлением насчет вопроса о вашем жилье. Аи revoir! - Он открыл дверь и вышел, почти беззвучно закрыв ее за собой - плавно, как дым, выходящий из трубы.
Пейменц раздраженно швырнул его карточку на журнальный столик, заваленный другими карточками, нераспечатанными письмами, счетами.
- Что за нахальство - всегда появляться вот так, неожиданно… словно у него совсем нет расписания… и он постоянно твердит, что его конференция может не состояться, когда нет никаких причин для этого… Я никогда бы не согласился участвовать в этой его вылизанной дочиста и при этом все равно какой-то грязной конференции, если бы он не пообещал заплатить мне… Но он ведь очень хорошо знает, как мне нужны деньги.
Надеясь, что Пейменц помнит о том, что сам пригласил меня на кофе, я осмотрелся, ища, куда бы повесить кожаную куртку. Но разумеется, места для нее не было нигде. Стенной шкаф был полностью забит одеждой, которую никто не носил, и всяким хламом. Другие комнаты этого двадцатиэтажного высотного здания были в минималистско-модерновом стиле, без всяких излишеств - попытка соответствовать утилитарной, полной воздуха изгибчивой манере, позаимствованной архитекторами у И. М. Пея или Фрэнка Ллойда Райта . Впрочем, Пейменц завесил стены этнически разнородной коллекцией гобеленов и ковров - персидских, китайских и юго-западных моделей от Сирса . Еще он собирал старые лавовые лампы , и несмотря на то что у него отключили электричество, шесть ламп преспокойно продолжали работать, будучи небрежно прикручены к автомобильным аккумуляторам, с мотками изоленты вокруг наполовину обнаженных контактов. Лампы стояли на аккумуляторах, на столах, на каминных полках, их пластичные примитивные краски вспухали и опадали, беспрестанно меняя форму. (Говорили, что на прошлой неделе члены совета SFSU по кадровым вопросам, после заседания придя в полном составе на университетскую парковку, обнаружили свои машины загадочным образом обездвиженными.)
Еще полдюжины лавовых ламп были сломаны и использовались для того, чтобы предотвратить падение с полок сотен книг, которые занимали большую часть пространства, не заполненного гобеленами. Кроме лавовых ламп, здесь горели еще две свечи и тусклая аккумуляторная лампочка.
Коты бросились от меня врассыпную, прячась за стулья и забираясь на изодранные столбы для лазанья. Котов было четверо - нет, пятеро: они взяли еще одного.
В длинной лопатообразной черной с проседью бороде Пейменца виднелись оставшиеся от завтрака крошки тоста; его глаза, серые, с красными веками, занавешенные кустистыми бровями, остановились на мне лишь на какую-то долю секунды, когда он сказал:
- Этим утром было много предзнаменований, Айра. Не хочешь взглянуть?
- Вы же знаете, что я думаю о средневековых техниках, особенно о тех, в которых задействуются разлагающиеся кишки, - сказал я, высматривая Мелиссу. Я поклонник мистики и метафизики - прежде я был художественным редактором ныне усопшего издания «Видения: Журнал Духовной Жизни», - но мой интерес не простирался настолько, чтобы находить удовольствие в разглядывании гниющих внутренностей.
- Это свежий свиной пузырь, - сказал он. - Я больше не пользуюсь этой дрянью. Мелисса взяла с меня слово. Думаю, здесь и без того достаточно мерзко пахнет.
Пахло не то чтобы мерзко, но все же отчетливо: трубочным табаком, и кошачьим туалетом, и насыщенными восточными курениями, и каждый из запахов стремился возобладать над другими.
- Вижу, у вас появились новые лавовые лампы.
- Да. Вот посмотри-ка на эту: сладкая, вязкая красная жидкость с золотыми крапинками, вырастающая в лихорадочную первобытную опухоль. Дизайнер подсознательно думал о философском камне!
- Не думаю, чтобы после того, как была сделана первая из этих штук, кто-то еще заботился о дизайнерах.
- Ты прав, он был не нужен - и в этом-то вся соль! Лавовые лампы - это, на определенном уровне, чистое бессознательное отображение прото-обществом процесса превращения первобытной слизи в наших наиотдаленнейших океанических предков; на другом уровне лавовая лампа - это плерома, фундаментальная материя, дающая рождение экзистенциальному состоянию. Хэнк, который торгует в антикварной лавке, говорит, что он любит курить травку и смотреть в свои лавовые лампы, и он говорит, что видит в них девушек, совершенно явственно, во всех этих причудливых изгибах и пузырях лавы - как на рисунках Москозо , - но все это совершенно бессознательно… tabula rasa для подсознательного… Фрейд, в конечном счете, не настолько уж дискредитировал себя, если подумать о Хэнке и его лампах…
Тут Пейменц заметил, что я не слушаю; должно быть, мой взгляд скользнул к двери спальни Мелиссы.
- О Боже правый! Вот - типичный современный юноша. Поколение MTV. Мозги, вконец испорченные блужданием по Интернету. Способность к сосредоточению не больше, чем у комара. Мелисса! Иди сюда, этот молодой человек уже устал делать вид, будто пришел для того, чтобы повидать меня! Он трепещет от страсти! - Он запахнул на груди свою вонючую алхимическую хламиду - ее сшила для него Мелисса, как мать могла бы сшить плащ Супермена для своего маленького мальчика - и, тяжело ступая, вышел в кухню, чтобы закончить свой завтрак. - Он уже нюхает воздух - учуял запах твоих феромонов! - крикнул он ей по дороге.
Я поморщился; впрочем, я уже привык к тому, что профессор не принимает во внимание какие бы то ни было социальные запреты.
В комнату вошла Мелисса, в длинной черной юбке, босиком, в свободной, цыганского вида пурпурной блузке с низким вырезом. Ее кривая улыбка казалась еще более, чем обычно, съехавшей на один бок ее треугольного лица, выражая сдержанное неодобрение вульгарности отца.
- Шеппард ушел? - спросила она.
- Ушел, - ответил я. - Если только он каким-то образом не подсматривает за нами через свою визитку.
- Я бы не удивилась. У меня от него мурашки по коже, - сказала она, закрывая парадную дверь на цепочку. - Он спрашивал меня, не могу ли я иногда петь для него! Сказал, что ему нравятся мои песни.
Я подумал, что Шеппард всегда испытывал к ней какой-то нездоровый интерес, но решил не упоминать этого. Мой собственный интерес к ней, сказал я себе, тоже был… вполне земным.
Она была на несколько дюймов выше меня - высокая девушка с крошечными ножками; не знаю, как ей удавалось ходить, не теряя равновесия. У нее был высокий лоб, лишь совсем немного прикрытый блестящей черной челкой; черные крылья длинных волос падали прямо на бледные сутулые плечи и лились дальше, обтекая их. Большие зеленые глаза смотрели искренне и открыто; казалось, они сияли собственным светом. Ее подбородок был лишь совсем чуть-чуть безвольным. Каким-то образом несовершенства внешности придавали ей в моих глазах еще большую сексуальность. Я выяснил, проведя длительные скрытые наблюдения под различными углами сквозь различные виды тканей, что ее правая грудь была немного повернута вбок, в то время как другая указывала прямо вперед. На каждом маленьком белом пальчике ее маленькой белой ноги было по кольцу, а на щиколотках звенели тибетские колокольчики. Ей было тридцать лет, она работала в магазине здоровой пищи и проводила бесконечные исследования для так и не законченного magnum opus своего отца под названием «Скрытая Реальность».
- Пойдем со мной в кухню, - сказала она. - Поможешь мне приготовить чай с тостами. Их теперь можно жарить на плите. Нам опять включили газ и дали воду.
- Я и так ни в коем случае не взвалил бы на тебя такую тяжелую работу, как приготовление чая с тостами!
Она нарезала горкой пшеничный хлеб, а я нашел старый медный чайник и налил в него воды из-под крана. Глядя, как он наполняется, я сказал:
- Интересно, какие загрязнители и нечистоты содержит в себе вода из этого конкретного крана? Без сомнения, какой-нибудь будущий судебный археолог проведет анализ моего тела и найдет в нем всю эту дрянь. И напишет статью: «В этом скелете содержатся следы свинца, пестицидов, тяжелых металлов…»
- Что, возможно, ляжет на его сознание таким грузом, что он ударится в меланхолию до конца своих дней. Великая Богиня! Айра, неужели ты не можешь даже чашку чая налить без того, чтобы не увидеть роковой судьбы на горизонте? Я слушал звон ее колокольчиков, а она доставала маргарин с полочки на окне кухни, которое использовалось вместо холодильника. Я вымыл несколько чашек.
- Смотрю, ты покрасила ногти на ногах серебряным лаком. - Я хотел пошутить насчет того, что они могут послужить маленькими зеркалами, которые позволят мне смотреть ей под юбку, но решил, что шутка выйдет скорее ребяческой, чем дерзкой. Порой ребячество парадоксальным образом выглядит почти что искушенностью, но это был не тот случай.
- Я хочу сказать: неужели тебе никогда не приходило в голову, - продолжала она, ища в переполненном ящике буфета нож для масла, - что подобная склонность негативно смотреть на веши сама может притягивать негативные последствия?
- Нож в банке с арахисовым маслом, там, на холодильнике. Что же до моего негативного взгляда на вещи - я верил бы, что он может притягивать негативные последствия, только если бы я был суеверным. - Я рисовал на мистические темы, иллюстрировал журналы, посвященные сверхъестественному, медитировал и молился - и был при этом завзятым скептиком. Некоторых верующих это раздражало, другие считали это приятным разнообразием. Просто я был уверен, что большинство того, что принимается людьми за сверхъестественное, является продуктом их собственного воображения. Большинство, но не все. Суфийские мастера говорили, что одно из необходимых умений, которыми должен обладать ищущий, - это способность отличать действующее на воображение суеверие от настоящего духовного контакта. - Есть же масса пессимистов, которые вполне преуспели в жизни - взять хоть этого старого чудака, который раньше снимал фильмы… его недавно показывали в новостях; он говорил, что его прошение участвовать в экспериментах по омоложению было отвергнуто из-за какого-то старого скандала… Как же его звали? У него очки в роговой оправе.
- Вуди Аллен скорее всего. Однако в целом, Айра… передай мне хлеб, пожалуйста… в целом люди могут своими мыслями сами привести себя к печальной участи.
- Ну, моя участь не так уж и печальна. Я обеспечен работой на месяц или два вперед; в данный момент я играю в домашний очаг вместе с той… - Я осекся, не зная, как закончить. Мелисса искоса взглянула на меня, и я заметил, как она наклонила голову, чтобы заслонить волосами улыбку. «Я становлюсь идиотом, когда хочу выразить что-нибудь, кроме желчи», - подумал я. - Как бы то ни было, - поспешно продолжал я, - миру незачем защищаться от моих дурных вибраций, или как бы ты это ни назвала. В нем и без того столько страдания… Мы возьмем эту «Красную Розу» или - у тебя нет чего-нибудь вроде «Английского Завтрака»? Ну ладно, отлично, я тоже люблю «Красную Розу»… Я хочу сказать, в мире столько собственных негативных вибраций - стоит только посмотреть новости…
- О нет, только не это!
- Нет, серьезно, Мелисса, - за какое-то последнее десятилетие эта страна прогнила насквозь! Этого и раньше хватало, но теперь мы просто превратились во что-то наподобие Мехико-Сити. Только представь: обнаружилось, что некий пестицид был причиной родовых дефектов в Сентрал-Вэлей; было активное движение за то, чтобы его запретить. Однако если бы его запретили, люди в сельскохозяйственном бизнесе и производстве химикалий потеряли бы большие деньги на отраве, которая лежит у них в запасниках. Это повлияло бы на размеры их прибыли! И поэтому запрещение не прошло. И все просто забыли об этом, и эта дрянь до сих пор отравляет там всю экологию, и всем на это наплевать! И коррупция заходит все дальше и дальше - фэбээровцы недавно обнаружили, что те деньги, которые федеральное правительство выделило на вакцинацию и анализы крови у детей в гетто, были украдены теми самыми людьми, которые должны были их распределять. Они просто сгребли их и перевели на другие счета; они украли миллионы, предназначенные для этих детей… Причем многие из тех, кто крал эти деньги, принадлежали к той же национальности, что и те бедняки, которым они должны были помогать. Это не расизм - это просто коррупция. Жадность. Словно жизнь - это большое корыто, и мы все ищем способ протолкаться поближе и добраться до помоев, и ничто больше не имеет значения.
- Намажь, пожалуйста, Айра.
- Конечно. Или вот этот репортаж на РВS , про ту страну в Центральной Америке - большие шишки, которые правят страной, решили, что можно быстро сделать деньги, если превратить ее в мусорную свалку для всех других стран, в которых не хватает места. Целую страну превратить в помойку! Целиком, от границы до границы! Ребята, которые правят страной, переместились на девственные островки у побережья, а вся остальная страна работает на свалках - люди либо работают на них, сгребают большими машинами мусор и сжигают его, либо ковыряются в них. Буквально миллионы человек ковыряются в помойке в тысячи миль шириной…
- О, ты, конечно, преувеличиваешь. Вряд ли это вся страна… Дай мне голубой чайник.
- Я не преувеличиваю. Эта страна в буквальном смысле представляет собой одну гигантскую свалку - там нет ферм, нет болот, нет лесов, там осталось только несколько городов. Сплошная свалка. Баржи приходят из Северной Америки, из Мексики, из Бразилии… из соседних стран. И люди будут жить и умирать на свалке. Можешь себе представить? Это как огромная гноящаяся язва на эпидермисе планеты - и ведь она не одна! В Азии…
- Айра… - Она коснулась моей руки. Ее ногти были раскрашены попеременно в серебряный с черными крапинками и черный с серебряными. - Больной выздоравливает. Мир будет страдать, но это заставит всех увидеть, что они наделали, и он исцелится. Обязательно.
Думаю, мы оба понимали, и она, и я, что это было нечто вроде сценария, существовавшего между нами. Неписаный сценарий приводил меня к ней, и я рассказывал ей о том, что мир катится в ад по той или иной причине, а она говорила мне, что еще есть надежда, что рано или поздно все придет в порядок, что еще рано сдаваться и прощаться с жизнью. Думаю, мы оба понимали, что я приходил к ней за чем-то вроде материнского утешения - моя мать умерла, когда мне было пятнадцать лет, из-за амфетаминов, которые ей колол любовник. Думаю, мы оба понимали, что когда Мелисса говорила, что для мира еще есть надежда, в действительности это значило, что надежда есть для меня.
Мелисса всегда подыгрывает мне. Она - само великодушие. Похоже, что она не возражает против такого положения вещей.
Интересно, стала бы она возражать против того, чтобы я занялся с ней любовью?
- Еще будут тяжелые времена, - сказала она, - но мир исцелится.

1 Следующая страница


Демоны 2

- Может быть, - сказал я. - Может быть, ты права. Она убрала свою руку.
- Ты не принесешь тарелку с тостами? Я возьму чайник и чашки. - Распределение обязанностей не было случайным: самое хрупкое она брала на себя. Я осознал собственную неуклюжесть.
- Конечно. Я принесу.

Мы завтракали - Пейменц, его дочь и я. Это был своеобразный завтрак: мы поглощали стопки намазанных маргарином тостов и кроваво-красный чай, сидя за шатким столиком со стеклянной столешницей и коваными стальными ножками, на их бетонном балконе, козырьком нависавшем над окутанной туманом западной частью Сан-Франциско, под хмурым низким небом, слушая ворковавших на крыше голубей, и долетавшие со строек звуки сирен, и глухие удары, доносившиеся от «хип-хопов» на асфальтовой площади внизу, словно там проходила армия.
Я наблюдал за уличным движением на бульваре, в промежутке между поблескивавшими стеклом зданиями больничного комплекса. Сначала оно пульсировало в одном направлении, затем останавливалось и уступало место перекрестному потоку; затем первая артерия вновь возобновляла пульсацию. Легковые автомобили, и грузовики, и внедорожники, и фургоны - около двадцати процентов машин теперь работали на электричестве. Стал ли воздух чище благодаря появлению электромобилей? Не особенно - людей теперь стало гораздо больше, что предполагало большее количество машин обоих типов.
Профессор говорил о своих препирательствах с университетским отделом кадров, о своих требованиях выплатить причитающееся ему жалованье; и несмотря на данное обещание, он попросил меня взглянуть на свиные пузыри и кишки, которые разрезал и положил в коробку с искусственным льдом, чтобы потом попытаться разглядеть в них узоры, которые могли однажды стать будущим. Но я сказал __ нет, с меня будет достаточно, если Мелисса принесет свои карты Таро, поскольку карты Таро хотя бы не имеют ощутимого запаха; и он как раз говорил: «Ах, вот в этом ты совершенно не прав!» И в этот момент пропитывавший воздух туман словно бы потек вверх над площадью, а на исподе туч над нашими головами образовались влажные выпуклости, похожие на зачаточные торнадо, но они продолжали вытягиваться все дальше и дальше, образуя крупные шаровые скопления стекловидной эмульсии, словно капли конденсации на потолке парной бани, становясь все тяжелее и тяжелее. Птицы замолкли; воздух набухал ожиданием. Доктор Пейменц, Мелисса и я обнаружили, что и мы тоже смолкли, как эти птицы, в ожидании глядя на тучи, потом на город, а затем вновь на эти странной формы тучи, словно у неба выросли сосцы, сочившиеся странными выделениями. Но вот тучи над нами разбухли до отказа, и в них, казалось, началось какое-то роение…

2

- Папа? - Голос Мелиссы лишь чуть-чуть дрожал.
Он потянулся к ней и взял ее за руку, не отрывая взгляда от неба.
Капли прорвались, словно грибы-дождевики, и из них вырвались черные споры. Эти черные точки приобретали все более определенные формы - это были фигуры, которые планировали, и падали вниз, и еще издалека испускали крики, полные ухающего, предвкушающего ликования. А потом мы увидели, как из поверхности улиц внизу вырастают маленькие черные конусы, выделяя из себя не лаву, но обращенные вверх капли, плотные, как ртуть и дрожащие, которые тоже взорвались, в контрапункте с верхними, разбрасывая черные зерна, также принявшие форму и присоединившиеся к таким же фигурам наверху. И мы увидели, как некоторые из них подплывают ближе, направляясь к нашему зданию и другим домам города, по мере приближения вырастая не только в перспективе, но и в индивидуальных размерах; и один из них - с рядами кожистых крыльев, похожих на листья чертополоха, которые росли вдоль его спины, - уцепился за наш дом длинными цепкими лапами с орлиными когтями, пятью этажами ниже нас. Это было существо, которых мы позднее стали называть Крокодианами. Его тело теоретически было женским - с черно-зелеными кожистыми грудями, женскими бедрами и даже вагинальной щелью. Однако у демонов пол является только пародией на человека. Голова Крокодиана не сохраняла мнимой женственности - это были челюсти, и только челюсти, и с их помощью существо откусило кусок бетонного балкона. Несколько мгновений оно задумчиво жевало, а затем выплюнуло мокрый песок. Человек, вышедший на соседний балкон посмотреть, что означает весь этот шум на улице, успел издать лишь полувскрик, прежде чем Крокодиан прыгнул на него и отхватил часть черепа - но недостаточную, чтобы тот умер мгновенно. Было неоднократно замечено, что демоны редко разделываются со своими жертвами быстро, они всегда играют со своей пищей.
На площади под нами раздавался гулкий хохот и рыдания, повсюду была погоня.
На нашем балконе профессор принялся монотонно бубнить, с такой скоростью, что казалось, он просто истерически думает вслух, что-то вроде:
- Ведь только сегодня утром я размышлял над тем, что наука знает все и одновременно ничего; они могут утверждать, что в сердцевине атома находится ядро, что атом водорода содержит одну стабильную, позитивно заряженную частицу - назовем ее протоном, - а электроны образуют вокруг других частиц что-то вроде заряженной корпускулярно-волновой оболочки, и они будут полностью правы, и однако все, что они делают, - это снабжают феномены ярлыками; просто навешивают все новые и новые ярлыки…
Мелисса, придвинувшись ближе, ухватилась за меня, но я не был способен почувствовать удовольствие от ее прикосновения. Я уже хотел утащить ее в комнату, к возможной безопасности, когда один из демонов (это был один из почти элегантных Зубачей, и он лязгал зубами, приближаясь к нашему дому) уселся на соседнем балконе; и тогда мы окаменели, были попросту неспособны двинуться. Мы смотрели, как охваченная ужасом женщина на соседнем балконе - миссис Гуревиц, так, кажется, ее звали - пыталась ретироваться внутрь. Подтащив ее к себе, демон, в манере, типичной для Зубачей, попросту заставил ее сесть и некоторое время развлекал разговором, рассказывая ей медвяным голосом обо всем, что видел в ее уме: что она ненавидела своего грубияна-мужа, но боялась бросить его из-за денег, поскольку сама ничего не умела; и почему она ничего не умела - потому что она была, в сущности, ошибкой, совершенной ее матерью в момент неосторожности, а вовсе не настоящим человеком, который мог бы чему-нибудь научиться; совсем не такой, как ее сестра, которая была юристом - уж она-то была настоящим человеком. Женщина извивалась на стуле, в то время как демон с профессором продолжали каждый свою лекцию. Профессор говорил sotto voce , не обращаясь ни к кому персонально:
- Они, например, могут утверждать, что область субатомного пространства, в которой вероятность нахождения электрона наиболее велика, называется орбиталью, но это ведь просто ярлык, этикетка, которая используется для описания поведения определенных сил в определенных условиях; это описание достоверно, но оно не предлагает никакого реального понимания природы данного явления - они не знают, почему атом ведет себя подобным образом, даже если и могут описать ряд событий, приводящих к тому, что он оказывается в данном месте. Это остается для них такой же загадкой, как если бы они не изучали этого вовсе.
Я не смог бы сказать, сошел ли он с ума или просто был ошеломлен до такой степени, что поток его сознания изливался наружу потоком красноречия.
В конце концов, увидев, что к нам по воздуху направляются еще четыре демона, я начал бороться со своим оцепенением; страх настолько сковал меня, что, высвобождаясь из его тисков, я, казалось, физически вырывал нечто из собственного ума.
Наконец я обрел способность двигаться; схватив профессора и Мелиссу за руки, я потащил их к стеклянным раздвижным дверям кухни, в то время как четверо демонов подплывали все ближе и ближе; эти существа, казавшиеся воплощением аппетита, которых я позднее определил бы как принадлежащих к клану Пауков, дрейфовали в нашем направлении на парашютах из стекловидной пряжи, которую они выделяли из нижней части своих легких тел, приближаясь совершенно определенно к нашему балкону, и ни к какому другому…
Мы ввалились в кухню; я оттеснил профессора и его дочь от двери и поспешно задвинул ее за нами. Я даже запер ее, хотя это действие казалось мне смешным в своей бесполезности.

3

Паукообразные существа, подплывшие к нашему балкону, были не восьминогими, как настоящие пауки, а лишь трехногими; каждая нога была длинной, тонкой, суставчатой и мохнатой, как у некоторых пауков, - но огромной, около двух с половиной ярдов длиной. Верхние части их тела, размером с бельевую корзину, были похожи на непомерно большие присоски, с единственным желтым глазом, скользившим вокруг выпуклой верхушки существа, как казалось, по собственной воле, прорезая кожу на пути к тому месту, откуда ему хотелось посмотреть. В вогнутой нижней части, там, где три ноги сходились вместе, находился сосущий ротовой аппарат; окружавшая его мембрана выделяла нечто вроде паутины, какую-то эктоплазму, имитировавшую паучью ткань. Приземлившись на балкон, первый из пауков отпустил свой парашют, и его парус поплыл прочь, опустившись на землю далеко внизу - там, где взрывались машины и бушевали языки пламени, - подобно флагу, срезанному с флагштока.
Трехногое паукообразное существо попрочнее присосалось к балкону, и одна из его ног принялась ощупывать дверной проем.
Я толкнул продолжавшего болтать профессора к входной двери и уже начал было открывать ее, но остановился, прислушиваясь к булькающим, хрипящим звукам, доносившимся с той стороны. Из коридора. Низкий довольный смешок. Рыдание. Чьи-то всхлипывания: «Пожалуйста… пожалуйста, не надо…» Потом они внезапно оборвались: «Пожа…»
Я вновь навесил цепочку. Пейменц обхватил руками Мелиссу, чье лицо сделалось таким серым, что я испугался за нее.
Выражение лица Пейменца менялось от мгновения к мгновению: только что это было восторженное изумление, затем скорбь, затем страх - страх за Мелиссу, когда он посмотрел на нее.
Я переступил порог кухни и осторожно выглянул из-за угла неработающего холодильника, который Мелисса заставила ящиками с землей и использовала для выращивания салатных грибов. Я бросил взгляд на стеклянную дверь балкона, каждую секунду ожидая увидеть, как она разлетится вдребезги. Но паукообразные существа, по-видимому, прочно обосновались на балконе, целиком заполнив его своими телами, раскинув во все стороны длинные ноги, ухватившись ими за стены снаружи, за арматуру балкона, за водосточную трубу, за дверную раму, расположившись под странными углами по отношению друг к другу. Казалось, они пребывали в состоянии какого-то апатичного ожидания. Затем внезапно откуда-то снизу, возможно, с нижнего балкона, наверх был втянут бьющийся в тенетах человек - китаец в хорошем синем костюме. «Наверное, с Восточного факультета», - мелькнула у меня мысль, до нелепости неуместная. Круглое лицо китайца дрожало от ужаса, руки были накрепко прикручены к бокам обвившейся вокруг него демонской паутиной, которой пауки подтаскивали его к себе. Двое ближайших демонов быстрыми движениями гигантских трубчатых ног поделили его между собой на две фонтанирующие кровью половины и запихали их к себе во всасывающие утробы. Их тела раздулись, обволакиваясь вокруг пищи, и начали ритмично двигаться, сжимаясь и расслабляясь, сжимаясь и расслабляясь, проталкивая его внутрь. Перед смертью он успел издать лишь один короткий полузадушенный вопль. А затем они выплюнули его кожу, как пустую кожуру от съеденной виноградины.
Спустя мгновение демон, поглотивший верхнюю половину китайца, принялся конвульсивно содрогаться; затем натужился, как рожающая женщина, и из мембраны в нижней части его тела начала выдавливаться более тонкая эктоплазма, сгущаясь в неясные образы… образы китайских детей, китайской женщины, призрачного мальчика… Что это было - члены его семьи? Его воспоминания о самом себе?
Другие пауки принялись играть с этими изделиями по мере их появления, раздирая их на части, обнюхивая их кончиками своих ног, на которых у них было что-то вроде ноздрей, рядом с цепкими когтями.
Я почувствовал, что профессор втаскивает меня обратно в гостиную. Он покачивался перед моими глазами, где-то вдалеке и одновременно очень близко. Но на самом деле качался я.
- Ты был на грани обморока, юноша, - сказал он. - Твои колени уже подгибались.
- Да. - Спустя минуту, опустившись на подлокотник софы, я спросил его: - Это ведь не сон, правда?
- Нет.
- Что мы теперь будем делать?
Пейменц вздохнул. Он сел на разложенный диван.
- Прежде всего я должен извиниться. Я… я тут начал болтать. Я был бесполезен. Бесполезен, как… как груди у… как это там говорится. Я всегда страдал этим: перед лицом бездны - которая в действительности представляет собой лишь бесконечность возможностей - я рассыпаюсь в прах. Иногда я начинаю пить. Боже правый, как мне нужно выпить… но что до того, что нам делать, - обстоятельства требуют от нас, э-э… экстренных мер. Мы должны найти… мы должны обладать… информацией; поэтому нам придется прибегнуть к немыслимому. Мелисса… - Он глубоко набрал в грудь воздуха и затем, решившись, произнес это вслух: - Вытащи из шкафа телевизор… и включи его!
Он произнес это так, как другой бы сказал: «Достань винтовки и заряди их».
Для Пейменца телевизор был гораздо более опасной вещью, чем винтовка.

Мы прицепили шнур маленького телевизора к автомобильным аккумуляторам.
- По-видимому, этот феномен имеет глобальное распространение, - говорил телеведущий, - и, по-видимому, это не подделка. Предыдущие репортажи о введенных в систему водоснабжения галлюциногенах и о вспышке отравлений, вызванных спорыньей, оказались недостоверными, как мы здесь, на KTLU, можем подтвердить. Наш собственный корреспондент Брайан Смарман был сегодня зверски убит этим феноменом. - Ведущий словно сошел с картинки из журнала; его волосы были похожи на гипсовый слепок, и подобно многим местным телеведущим, он был покрыт толстым слоем макияжа. Его голос слегка дрожал.
- Замечали ли вы, - хрипло сказал я, - что чем ближе мы к Лос-Анджелесу, куда стремятся все телеведущие, тем большими красавчиками они выглядят? Отсюда до Лос-Анджелеса еще полштата, и поэтому мы видим второсортных ведущих. Рядом с Реддингом это уже дебильного вида парни, которые откладывают деньги на презервативы…
- А замечал ли ты, - прервала Мелисса, жестом приказывая мне успокоиться, - свою склонность делать несущественные замечания каждый раз, когда нервничаешь?
Да, я действительно замечал это. Ведущий, поколебавшись, продолжал:
- Мы… - Он заглянул в свои бумаги, словно не был уверен, стоит ли читать дальше, затем продолжил: - Мы называем это «феноменом», поскольку существуют большие разногласия насчет природы этого вторжения. Атака инопланетян, захватчики из другого измерения, роботы, сконструированные враждебной нацией, и первые проявления… э-э… начинающегося Судного Дня - мы слышали все эти объяснения. Наши обозреватели, - он слегка запнулся, - по-видимому, все согласны, что… что рассматриваемые существа являются демоническими, или сверхъестественными. Однако один зоолог, имевший встречу с этими существами и оставшийся в живых - кажется, у меня здесь нет его имени, - полагает, что они могут оказаться, цитирую: «какой-нибудь незнакомой нам формой биологической жизни».
- У имбецилов от науки сегодня праздник, - буркнул профессор Пейменц.
- Ш-ш, папа, - утихомирила его Мелисса. Она держала его за руку. Мы все трое сгрудились на кровати в ее спальне, наиболее отдаленной от входной двери и от балкона; маленький спутниковый телевизор был поставлен прямо на кровать. Как я в лучшие времена мечтал оказаться в ее кровати!
- Ах да, и у нас есть еще короткое интервью с… здесь говорится просто «теоретик из штата Сан-Франциско» - с доктором Лаэртом Шеппардом.
- Шеппард! - взорвался Пейменц. - Так он теперь «теоретик», вот как! Интересно, почему они не упоминают, почему он здесь, а не в Стэнфорде - потому что его вышвырнули из Стэнфорда!
На экране возник Шеппард, выглядевший удивительно спокойным и собранным; он стоял у окна, над горизонтом за его спиной клубами поднимался дым.
- Нам необходимо рассмотреть это явление под всеми углами, под необычными углами - даже, так сказать, снизу, если в этом возникнет необходимость, - и спросить себя: может быть, это просто часть нормального порядка вещей, возвращающаяся к своему естественному состоянию? Возможно, это не первый раз, когда они приходят сюда. Может быть, они уже посещали Землю во времена динозавров, соперничая с гигантскими рептилиями? Не могло ли случиться так, что именно они ускорили скачок эволюции? Если мы поймем, в чем заключается их функция в природе, возможно, нам удастся…
- Мы потеряли этот сигнал, - пролепетал ведущий, сменяя Шеппарда на экране. - Мы… - Он замолчал, уставившись куда-то в пустоту.
- Бедняжка, - сказала Мелисса, глядя на него. - Больше всего ему хочется убежать и где-нибудь спрятаться.
- Но почему они интервьюировали Шеппарда? - спросил я. - Какое отношение имеет к этому экономист?
- Это его специальность - совать свой палец в любой интеллектуальный пирог, - проворчал Пейменц. - Он заявляет, что экономика - это естественный отбор, а естественный отбор - это экономика. У него есть какая-то небольшая степень в биологии, и этого достаточно, чтобы он мог высказываться, не боясь, что его засмеют.
- Мы… теперь мы перейдем… - Ведущий рылся в бумагах на своем столе, как будто они могли ему пригодиться. - У меня здесь где-то… - Он посмотрел мимо камеры. Его нижняя губа задрожала. На него упала чья-то тень. Он рванулся со своего места, покинув кадр, и изображение на экране растворилось в снегу.
Однако звуковой сигнал еще какое-то время продолжал работать.
- Они! - Судя по всему, это был голос того же ведущего, но он был искажен расстоянием и ужасом. -… Демоны, прямо… моя семья… прошу вас… оставайтесь… Нет!
Затем раздался голос, говоривший на каком-то языке, которого я не смог распознать. Голос был вкрадчивый, мягкий как шелк; но шелковая лента уводила в бесконечные пространства тьмы.
Профессор нырнул вперед, проехавшись животом по кровати по всей ее длине, и ткнул пальцем в кнопку встроенного в телевизор цифрового диктофона, чуть не своротив этим движением сам телевизор.
- Папа! Есть же пульт! - воскликнула Мелисса.
- Тихо, девочка!
Голос бормотал и бормотал сквозь шорох помех и снег на экране на каком-то неизвестном языке, то возвышаясь, то падая в тягостно незнакомых ударениях и ритмах.
Когда шелковый убийственный голос закончил свою проповедь, телевизор окончательно смолк; не было слышно даже шороха статических разрядов.
- Это… это было похоже на… кажется, на греческий? - предположила Мелисса.
- Да нет, не думаю, - промурлыкал профессор, вычесывая короткими толстыми пальцами крошки из бороды. - Если нам сейчас удалось сделать запись, то ее перевод будет входить в планы нашей кампании. - Он осмотрелся вокруг. - Так вот она, комната моей дочери!
- Ты бывал здесь много раз, папа, - сказала она, - врывался в любое время, чтобы сказать мне что-нибудь, что легко могло бы подождать.
- Бывал, но никогда не всматривался по-настоящему, - возразил Пейменц. - Так, как надо.
Вдоль двух стен комнаты громоздились книжные полки из неструганых досок; стойками, поддерживавшими верхние полки, служили стопки книг. В одном углу высился зиккурат старых журналов - полная подборка «Видений». Третья стена была оккупирована тщательно продуманным самодельным алтарем Софии, женского воплощения мудрости: дюжина изображений богини - индусских, греческих и других - окружала Черную Мадонну, африканизированную Деву Марию. Углы комнаты были завешаны пыльными лиловыми и зелеными шарфами, а стол у кровати был покрыт ожогами от упавших палочек благовоний. Напротив алтаря был повешен постер Джейсона Столла, популярного киноактера, которого я возненавидел с того момента, как увидел его на стене у Мелиссы. Он был молод, мускулист, с чувственными глазами, самоуверен и одет с модным минимализмом.
«Каждой женщине нужно что-нибудь в этом роде», - подумал я.
Книги, распиханные повсюду, были по большей части романами и старыми учебниками - она три года обучалась гуманитарным наукам, - а также невразумительными томами, посвященными «забытому знанию», которые давал ей читать отец.
Из коридора донесся чей-то вопль, протяжный и хриплый. Во входную дверь отчаянно забарабанили, затем стук резко оборвался.
До этого момента наши эмоции были заморожены, нависнув над нами, как остановленный кадр репортажа о цунами. Теперь пленка закрутилась вперед, и наши чувства обрушились на нас. Люди могут по-разному реагировать на один и тот же раздражитель. Но мы, все трое, чувствовали одно и то же и знали, что разделяем это чувство. Словно на нас защелкнули стальные цепи, которые до этого хранились где-то в холодильнике, и мы все трое одновременно съежились, почувствовав на себе ледяные оковы.
Мелисса заговорила посреди свернувшегося спиралью молчания:
- Папа… - Ее голос был очень тонким. - Это что-то вроде Армагеддона?
Он колебался лишь мгновение.
- Нет, не думаю.
Я посмотрел на него с удивлением. Он кивнул:
- Да-да, именно так. Я не думаю, что это Армагеддон, библейский или какой-либо еще.
- Но, - спросил я, - что нам тогда делать? Я хочу сказать, если мы не собираемся просто сидеть и ждать, пока…
Пейменц протянул руку к стопке книг, вытащил «Новую оксфордскую аннотированную библию» и привычно перелистал, ища нужное ему место. Он прочел его вслух: - Книга Иова, глава пятая, стихи семнадцатый и восемнадцатый: «Блажен человек, которого вразумляет Бог, и потому наказания Вседержителя не отвергай. Ибо Он причиняет раны и Сам обвязывает их; Он поражает, и Его же руки врачуют».
Положив книгу на кровать, он задумчиво накрыл ее ладонью.

- Следует исходить из предположения, что все, что происходит сейчас, происходит по какой-то причине. Что бы ни происходило, у человека на это всегда есть соответствующий отклик. Вполне оправданный отклик, наряду с естественными реакциями - страх, гнев, любая эмоция. Даже во времена ужаснейшего геноцида у людей находился соответствующий отклик, хотя физическое сопротивление и было невозможно. Даже тогда, видя, как отбирают и убивают их детей, люди находили ответ, психологически уместный в этой ситуации. Порой тяжело дойти до такого состояния, где возникает подобный ответ, но это возможно. Мы найдем такой ответ, который будет согласоваться с нашей ситуацией.
- А прямо сейчас? - спросил я.
- Сейчас? Сейчас подобающим ответом будут поиски такого ответа. Что означает исследование. Знание - наш меч.
Я не поверил ни единому его слову, но был рад слышать, как он это говорит.
- Но есть и более насущные вопросы, - сказала Мелисса.
- А именно? - спросил Пейменц, переводя на нее взгляд.
- Должны ли мы попытаться помочь тем, кого убивают там, снаружи?
Мы все повернулись и посмотрели на дверь.

Мы прошли в кухню. Я взобрался на раковину и выглянул из нижнего угла кухонного окна, ожидая, что мохнатая паучья лапа проломится сквозь стекло, как только моя голова окажется в поле зрения демона, представляя, как крючковатый коготь погружается в мой глаз, докапываясь до мозга. Однако твари на балконе оставались неподвижными; возможно, они дремали.
Город внизу дрожал и шатался. Я вспомнил виденный как-то мною репортаж о бомбежке в Кабуле в 2007-м: сумрачные, затянутые дымом трещины улиц, освещенные только случайными кострами, пылающими машинами и кое-где горящими фасадами магазинов.
Подо мной метались человеческие фигуры, ища убежища. Какая-то машина, несшаяся на полном ходу, накренилась под тяжестью твари, прицепившейся к ее крыше и замолотившей по ней; машина врезалась в гидрант, вода ударила фонтаном, дверца моментально была оторвана, а водитель вытащен наружу, как сосиска из банки.
Наверху… не был ли это пассажирский самолет, под самым брюхом нависших туч? Не делал ли он крутой вираж? Неужели и там кто-то бесновался на борту?
Я спустился вниз, во рту опять пересохло. Мелисса вопросительно посмотрела на меня. Она обняла себя обеими руками, чтобы не начать заламывать их.
- Ничего хорошего, - сказал я. Что значило: все продолжается по-прежнему там, снаружи, а значит, то же продолжается и внутри, в коридоре.
Она кивнула, закусив губу.
Профессор и я вооружились бейсбольной битой и длинным куском старой трубы, оставленным за батареей каким-то водопроводчиком. Мы подошли к входной двери и приникли к ней, прислушиваясь. Из-за двери раздался звук падения и затем размеренные тяжелые удары; мне показалось, что звук доносится из квартиры напротив. Кто-то кричал, призывая Аллаха. Умоляя Аллаха. Затем - лишь размеренные удары, сопровождавшиеся теперь каким-то хлюпающим звуком.
- Нет. Пойдем, - сказал профессор. Он резко повернулся и, сопя, вернулся в спальню Мелиссы, где снова включил телевизор. Он переключал программы, пока не нашел новую передачу. Мы присоединились к нему.
- Сначала нам нужно узнать… - начал он. Но кто-то в телевизоре закончил фразу за него:
- Можно ли их убить? Мы собираемся выяснить это. Из программ, где используются съемки скрытой камерой, все знают, на что похожа реальная жизнь, когда ее показывают по телевизору. Здесь нет удачных углов съемки, впечатляющих взрывов петард, спецэффектов; нет даже хорошей резкости - изображение размыто, плохо освещено, оно выглядит дерганым и неуверенным. В половине случаев полицейский, задерживающий преступника, кажется пареньком, играющим в футбол с одним из своих приятелей. Камера то и дело уходит куда-то в сторону, и все кончается так быстро, что вы не успеваете понять, что же произошло.
Но в этой спецназовской команде была по меньшей мере дюжина человек. Демоны - я смог насчитать пять Крокодианов и одного Молольщика - сгрудились вокруг одного из маленьких школьных автобусов, в которых перевозят умственно отсталых детей; и дети были там, внутри - заторможенные дети, и дети с синдромом Дауна, и дети с глубокими патологиями - целая желтая коробка на колесах, полная детей. Спецназовцы приближались к автобусу, ведя огонь с каким-то ликующим остервенением, возможно, из-за того, что у демонов не было оружия, а может быть, потому, что очереди все же оказывали на них воздействие: пули отбрасывали их назад, сбивали с крыши автобуса. Комментатор - судя по голосу, слегка навеселе - говорил что-то насчет игры, в которую многие из нас играли в детстве - «Doom»; о том, что «Doom», возможно, был изобретен в качестве своего рода предупреждения, чтобы подготовить нас к этому…
И тут Молольщик, который только что был сбит с ног шквалом пуль, попросту поднялся и пошел вперед, навстречу потоку выстрелов; он выхватил пистолет из руки обмершего полицейского, и оружие принялось таять в его клешне, а когда человек повернулся, он взял его за горло и вылил расплавленный металл пистолета - вместе со взрывающимися патронами - ему в глотку. Остальные разбежались или были разорваны на части, как мухи в руках детей-садистов. Я не увидел у демонов никаких ран, хотя пули сыпались на них десятками.
Молольщик подскочил на своих гигантских кузнечиковых ногах обратно к автобусу, нырнул внутрь и принялся откусывать своими челюстями маленькие головы.
Мы выключили телевизор и отложили в сторону нашу трубу и нашу бейсбольную биту.
Нет. Их нельзя убить. Оружие не причиняет им ни малейшего неудобства. Возможно, если бы удалось расколошматить их на кусочки, это немного замедлило бы их, и они были бы вынуждены какое-то время восстанавливать себя, но они не могут быть убиты никакими общепринятыми средствами - еще одно доказательство того, что это существа сверхъестественные, если еще нужны какие-либо доказательства.

Одна ночь в 1986-м: мне десять лет, что-то разбудило меня, и я не могу снова заснуть. Я мечусь в постели. На дворе июнь, ни жарко, ни холодно, но простыни кажутся мне шершавыми, как наждак, а воздух над моей кроватью - горячим и тяжелым. Я чувствую, как он давит мне на веки. По-видимому, меня разбудил шум, доносившийся из гостиной. Но я не могу заснуть не из-за шума, а из-за какой-то дрожи, пронизывающей весь дом, которая исходит снизу. Это моя мать. Я чувствую ее там, внизу, как она трясется от боли, хотя - я знаю это из прошлого опыта - скорее всего она сидит, свернувшись в кресле и глядя в телевизор, и со стороны совершенно не видно, что она дрожит. Время от времени она выпрямляется резким, как удар кнута, движением, словно угорь на крючке; за год я видел это уже много раз. Однако я еще раз выбираюсь из постели и в одних трусах спускаюсь на площадку второго этажа в нашей половине поделенного пополам викторианского дома и гляжу вниз, вдоль потертых деревянных ступенек, на маму, сидящую в гостиной.
Я знаю, это все амфетамины; я убеждаю себя в этом, глядя, как она сидит в кресле совершенно неподвижно, потом одним рывком перемещается в другое положение и снова замирает. Она не отрывает глаз от телевизора, с помощью пульта переключая каналы. Новый канал. Еще, еще. Один канал на пять - десять секунд. Новый.
Внезапно она выпрямляется и рывком поворачивает голову - я подаюсь назад, но она уже заметила меня.
- А ну слазь сюда, - говорит она. Она выросла на стоянке трейлеров в Фресно , и, несмотря на относительно неплохое образование, легко соскальзывает к трейлерной манере выражаться. - Давай, давай, давай, слазь ко мне сюда.
Я схожу вниз, ведя рукой по перилам.
- Я проснулся. Я не мог снова за…
- Ты думаешь, я не в себе, а, детка? - говорит она, когда я спускаюсь к подножию лестницы. Я сажусь на нижнюю ступеньку, надеясь, что она позволит мне там и остаться. Как правило, она не била меня, но я боялся ее, когда она была такой. Интересно, куда подевался Ее Друг.
Просторная комната освещена только телевизором; образы мелькают на экране, заставляя тени плясать по комнате, подобно языкам бело-серого пламени. «Нарисованное пламя», - думаю я.
Я замечаю, что, не считая постеров ван Гога - мама преклонялась перед ван Гогом, - комната выглядит более пустой, чем была прежде. Чего-то не хватает. Кресло здесь, с отслоившимся на концах подлокотников винилом; телевизор вместе с тонким металлическим поддоном, на котором еще лежит пригоршня гремящих семечек: все, что осталось от марихуановой заначки Ее Друга. Другой мебели нет - не хватает дивана. Это был отличный диван, обитый коричневой кожей. Как раз в то время она начала распродавать вещи.
- Ты не ответил мне. Ты думаешь, я не в себе, да?
- Нет.
- Да. Потому что… потому что я теперь столько времени сижу дома - ты сам так сказал сестре. Когда она звонила. - Моя сестра переехала от нас; ей было четырнадцать лет, и она жила с моей теткой. Временами мне тоже хотелось уехать. - Так… Так-так-так. Мир - страшное место, Айра. Больное и опасное. Знаешь, что сейчас показывали в новостях? Я только что смотрела. Маленькую девочку приковали цепями к кровати и держали там пять лет! Ей было шесть, когда ее нашли. Вот какой это мир.
В тот момент ирония до меня не доходит. Моя мать, сама постоянно под наркотой, болтает о жестоком обращении с каким-то другим ребенком! Теперь я знаю, что это была юнговская «тень», теневая проекция.
- В Юго-Восточной Азии, в какой-то стране, люди там просто рубят друг друга на куски, прямо сотни и сотни, и прячут тела… Да, и в Камбодже тоже, не так давно… - Она рассказывает мне с преувеличенными подробностями о Полях Смерти . - А знаешь, что это такое? - говорит она, переходя к вопросу без всякой паузы. - Демоны разгуливают по Земле, маскируясь под людей. И знаешь, что я тебе скажу - я сейчас видела… Как это… что видят космонавты? С орбиты, когда пролетают над ночной стороной Земли - они видят молнии каждые несколько секунд! Молнии постоянно долбают в Землю где-нибудь, каждые несколько секунд. Знаешь, что это такое?
Я киваю, но ее уже понесло. За последние несколько месяцев я очень хорошо научился не смотреть ей в лицо, когда она была под кайфом. Оно становилось таким кукольным - глаза как стеклянные диски, вроде этих плоских камешков, которые вставляют в чучела животных вместо глаз, кожа выглядит натянутой и блестит как полированное дерево, а рот щелкает, как у куклы.
- Эти вспышки, которые они видят с орбиты, - это, конечно, молнии, только и всего, и ничего больше, - говорит она. - Я не сошла с ума. Я не говорю, что это что-то другое. Но я скажу тебе, на что это похоже. Это похоже, как если бы космонавты видели вспышку каждый раз, когда кто-нибудь делает что-нибудь жестокое, какую-нибудь большую жестокость. Какое-нибудь зверство. Это должно было бы быть так, если бы существовала какая-нибудь долбаная справедливость: должна была бы быть какая-нибудь вспышка или еще что-нибудь, что можно видеть из космоса. Может быть, так и есть - может быть, каждая вспышка молнии приходится на какое-нибудь зверство, учиненное где-нибудь на Земле. Должно быть так. Думаешь, я не в себе? Думаешь, думаешь. Иди обратно в кровать. Давай, вали. Мне надо… давай, давай, тащи свою задницу наверх, вали, вали отсюда…

Я вспомнил эту ночь, вспомнил, как слушал бессвязную болтовню своей матери, когда профессор включил телепроповедника. Тот разглагольствовал без остановки. Он использовал все свое искусство. Его лицо было кукольным, глаза похожи на стеклянные диски. Он распинался вовсю, но без своей обычной самоуверенности. Это был преподобный Спенсер. Я видел его прежде: обычно самоуверенность из него так и перла.

Предыдущая страница 2 Следующая страница


3 Джон Ширли

Но этой ночью преподобный Спенсер выглядел напуганным.
- До него наконец дошло, - сказал профессор.
- Что? - спросил я. Я сидел на краю кровати, прихлебывая токайское. Снаружи все было спокойно… Наступило какое-то временное затишье…
- Та скорлупа, которую он выстроил вокруг себя, чтобы скрыть то, что знает в своем сердце, оказалась содрана происходящим сейчас в мире, - сказал профессор.
- Я хочу есть, - сказала Мелисса; ее голос звучал приглушенно сквозь подушку, которой она накрыла свою голову. Она лежала на кровати позади нас, изогнувшись буквой «S». - Только если я поем, меня вырвет.
Пейменц, не глядя, протянул руку и похлопал ее по плечу.
Я медленно проговорил:
- Вы хотите сказать, Израэль… что сейчас до него дошло, что если это Судный День, то он будет среди первых, кого швырнут в его излюбленное огненное озеро?
По телевизору в короткой вставке сообщили, что в настоящий момент множество взбудораженных телепроповедников раздают свои деньги на благотворительные цели.
Профессор кивнул. Он слушал телепроповедника одним ухом, но его мысли были где-то далеко.
Внезапно профессор выключил телевизор, встал и направился к двери своей спальни, служившей ему также кабинетом. Я слышал, как он снял с полки книгу и принялся переворачивать страницы.
На протяжении этой долгой оцепенелой ночи мы спали лишь урывками.
Мне приснился смеющийся человек в мантии с капюшоном, лицо которого было сыплющимся, струящимся песком - песком, временами принимавшим отчетливую форму совершенно обычного человеческого лица, а временами перевоплощавшегося в морду шимпанзе.
Он смеялся, но смех его был печален; его голос отдавался эхом в гимнастическом зале нашей школы, где мы вдвоем сидели на скамейках для зрителей - он и я. Эхо моего голоса присоединилось к его, когда я внезапно заговорил. «Ты смеешься, но на самом деле ты грустный, как в песнях про клоунов, которым на самом деле хочется плакать», - сказал я.
«Да, - ответил он и внезапно всхлипнул. - Я был тем, кто приносил людям сны. И что произошло с миром? Кто заляпал своими красками весь мой холст? Где теперь мое искусство? Где теперь мое искусство, я спрашиваю тебя?»
Хлынувшие слезы размыли его голову, и она скатилась с шеи, рассыпавшись потоком песка, запорошив деревянные скамейки.

4

Незадолго до рассвета, когда Мелисса ненадолго задремала, я нашел альбом и пастельные мелки, которые когда-то подарил ей; она к ним так и не притронулась, так что это сделал я. Это помогло мне чем-то занять мысли на протяжении напряженных, изматывающих часов этой ночи. Я пытался рисовать все что угодно, кроме демонов, но отказ от этого не приносил мне успокоения. Тогда я попытался нарисовать демона, которого впоследствии назвали Крокодианом, и обнаружил, что набрасываю вокруг него что-то вроде барельефного узора или моррисовского орнамента , заключая его внутри.
- Не самая плохая тема для эксперимента, - заметил профессор, заглядывая через мое плечо; он говорил несколько неразборчиво. От него пахло водкой. - Ты бессознательно - если это можно назвать бессознательным - заключаешь их в некий узор, пытаешься придать им некий художественный смысл. А кто знает, к чему может привести подобный процесс…
Но я вскорости отложил альбом: меня раздражали и выводили из себя его дилетантские критические замечания; к тому же, возможно, я боялся, что он цепляется за соломинки, предполагая, что в моем рисовании может оказаться какой-то смысл. Ничто больше не имело смысла, кроме глубокой ямы, чтобы в ней спрятаться.
Первое Затишье началось около девяти утра. Пока длились Затишья, демоны, казалось, куда-то исчезали или впадали в своего рода спячку. Однако они не спали по-настоящему - те из них, кто оставался на виду, скорее выглядели так, словно во что-то вслушивались.
Затишье было глобальным. Возбужденные толпы и волны паникующих беженцев замерли по местам, когда атаки демонов на время прекратились. Беженцы соображали, в какую сторону им кидаться. Соображали, что должно последовать: ангелы? Михаил с пылающим мечом? Мир присел и расслабился, переводя дыхание и утирая со лба пот.
Пока длилось первое Затишье, было время для споров ученых мужей по телевизору. Снова начались утомительно знакомые разглагольствования, отрицающие очевидное, с их «анархистами в резиновых костюмах и бронежилетах, вооруженными кибертехникой», с их «массовыми галлюцинациями и накачанными наркотиками людьми, нападающими на граждан, некоторые из них в костюмах и гриме», с их «отравленной террористами водой» и «технологиями по управлению сознанием в сочетании с бомбежками».
Затем последовало неизбежное контрпредположение: демоны - это указание на то, что настало время для полного смирения и покорности Иисусу (или Аллаху, или разгневанным духам предков, или Яхве, или… Господу Сатане). Длинные очереди выстроились перед церквями, синагогами, буддистскими храмами, а также перед Церковью Сатаны и Первой Церковью Межзвездного Контакта - последняя представляла собой организацию, объединявшую землян с представителями внеземных рас и управлявшуюся медиумами. Это был настоящий разгул метафизического смятения.
Лишь Пейменц и еще несколько человек сохраняли трезвую голову.
- Мы пойдем в Совет Глобальной Взаимозависимости, - сказал мне Пейменц. - Нам необходима цель. Пусть это будет нашей первой целью.
- А что это такое? - спросил я, жуя кусок хлеба с джемом в его спальне. - Этот совет… как его там? - Большая часть моего внимания была обращена на звуки, доносившиеся от водосточной трубы на наружной стене, очень похожие на клацанье огромных когтей.
- СГВ - Совет Глобальной Взаимозависимости. Пока что он не представляет собой ничего особенного - лишь отблеск в глазу Менделя, в сравнении с теми планами, которые он строит. Но там есть люди, с которыми в любом случае стоит наладить контакт; я собирался туда еще вчера утром. Видишь ли, случилось так, что в тот самый день, когда явились демоны, около семидесяти представителей от двадцати стран собрались в городе на некую конференцию, которую проводит Совет. Собственно, это та самая конференция, о которой говорил Шеппард. Теперь она, конечно, вряд ли состоится, однако - большинство участников уже здесь, и может быть, даже До сих пор в центре… А Шеппард… - Его голос стих. Он посмотрел на меня, но не сказал ничего. По-видимому, ему пришла в голову та же мысль, что и мне: разве Шеппард не предполагал, что конференция может не состояться?
Пейменц, встряхнувшись, продолжал:
- Пока что этот совет - одни разговоры, но в нем задействованы люди, участвующие и в других проектах.
Он отхлебнул чаю. Я заметил, как его взгляд скользнул к бутылке водки, опасно прислоненной к одной из стопок Мелиссиных журналов, но он тут же решительно отвел глаза. Мелисса спала - и вскидывалась во сне. Она засыпала минут на пять, затем что-то невыразимое вырывало ее из сновидения, и она приподнималась на кровати, а затем медленно оседала обратно.
- В каких проектах? - спросил я.
- М-м?
- Вы сказали, что эти люди участвуют и в других проектах.
- В проектах… Ну, собственно говоря, это началось в середине последнего столетия. Хотя, возможно, и гораздо раньше… Самыми заметными из них были формирование Лиги Наций и затем - Организации Объединенных Наций. Потом миротворческие акции ООН - действия НАТО в Косово, глобальная миротворческая операция в Восточном Тиморе. Медленное продвижение к действительно глобальному обществу с действительно глобальной полицией, с едиными законами о правах человека… Все это совсем не было настолько спонтанно, как могло показаться. Все это было запланировано, настолько, насколько это возможно. Они не знали, что индонезийцы поступят так, как они поступили в Тиморе, - но они знали, что им делать, если подобная ситуация возникнет. И они сделали это. Этот Совет - еще одно начинание тех же самых проектировщиков. Я был одним из их многочисленных консультантов. Это нечто, находящееся еще в зачаточной стадии, еще неоформленное и экспериментальное. Все еще может пойти совсем не туда - или обернуться чем-то совершенно чудесным… Во всяком случае, мальчик мой, именно так я бы сказал о нем несколько дней назад. Сейчас же все соображения касательно будущего подлежат переопределению. Проблематичным является само существование будущего. Все наши устоявшиеся воззрения рухнули. Но тем не менее сходить надо. Давай, разбуди мою несчастную дочь, и пойдем в Совет все вместе.

Было уже поздно. Небо нависало пеленой дыма и тумана; казалось, что мир накрыт сланцевой плитой.
Мы ехали в моем переоборудованном «шеви» - он был переделан в электромобиль около десяти лет назад и, по-видимому, так и не примирился с переменой. Его корпус был немного тяжеловат для электромотора, и он с натугой выдавал какие-нибудь сорок километров в час. Я вел машину, профессор сидел рядом со мной, а Мелисса была на заднем сиденье, наклонившись вперед между нами.
Из-за угла на полной скорости вывернул горящий мусоровоз - он представился мне левиафаном, взметающимся из-под поверхности мусорного моря, пылающим китом из металла и резины, бьющимся в океаническом прибое полуразложившегося хлама какой-нибудь исполинской свалки. Свободным пируэтом на двух колесах он оказался на середине нашей улицы, за ним тянулся шлейф горящего мусора; за рулем сидел чернокожий с бутылкой в руке, он смеялся и рыдал - мне пришлось вырулить на широкий тротуар, чтобы избежать столкновения. Вскоре мусоровоз скрылся из виду позади нас.
- Наша машина не годится для таких дел, - сказал я, уворачиваясь от очередной банды пьяных хулиганов, бесновавшихся перед магазином, громя тележки, полные упаковок с голографическими плейерами. - Тут нужен какой-нибудь из этих внедорожников, работающих на водороде - а, черт!
Последний возглас вырвался у меня, когда какой-то араб с искаженным от ярости лицом швырнул на капот нашего автомобиля мальчишку-подростка. Он, пятясь, выволок его из своего полуразгромленного питейного заведения, впившись жесткими пальцами ему в загривок. Мне пришлось ударить по тормозам, чтобы не протащить их за собой по улице. Мелисса вопила из окна: «Прекратите, прекратите, отпустите его!» Разъяренный араб, видя, как хулиганы разоряют его лавку, в конце концов поймал одного из них, и его лицо было - о Да - демоническим, когда он колотил парня головой об капот нашей машины. Он был разгневан - но был ли он одержим? Нет.
Нет, никто из них не был одержим. Не вполне. Фактов одержимости не было.
Я уже упоминал об этом? Скажу еще раз. Это весьма важно.
Оба - парнишка, молотящий в воздухе руками, и избивающий его араб - наконец скатились с капота.
- Помоги ему! - прокричала Мелисса. Я посмотрел на Пейменца.
- Нет, - сказал он. - Поехали дальше. Нам необходимо добраться до места.
Проезжая дальше мимо группы ребятишек, швыряющихся кирпичами в окна магазина, я вспомнил «НАСКК», компьютерную игру-«стрелялку», которой я когда-то увлекался. В игре «НАСКК» некое бактериологическое оружие, некий вирус, поражавший человеческий мозг, превратил большую часть населения в зомбированных убийц. Зомби контролировались Владыками-Террористами. Необходимо было, перехитрив Владык-Террористов, пройти через дымящиеся руины города к убежищу на той стороне, убивая по дороге пораженных психотическим вирусом вооруженных топорами зомби при помощи оружия, которое ты подбирал по дороге. Это была в высшей степени реалистичная трехмерная игра, где каждый противник обладал отчетливой, детально проработанной индивидуальностью и одновременно был нереален, являя в своем облике мучительно знакомые черты какого-то полузабытого кошмара.
- Кто это, - рассеянно вспомнил я вслух, двигаясь зигзагами по почти пустой улице (дымящиеся руины с одной стороны, раздавленные пластиковые коробки, горой вываливающиеся из окон магазина, с другой), - кто это говорил, что некоторые видеоигры обладают качествами бардо? Э. Дж. Голд , кажется…
- Опять ты делаешь нервозные, не относящиеся к делу замечания, - сказала Мелисса. Мы ехали сквозь сгущающиеся сумерки, ее голос от страха звучал сдавленно.
- Пусть говорит все что угодно, если это поможет ему проехать, - сказал Пейменц.
Я вел машину также, как говорил, - в состоянии какого-то транса. Как я устал!
- Помните Голда? Это был один из коренных доморощенных калифорнийских гуру прошлого века. Он использовал игру «Quake», чтобы вызывать у своих последователей нечто вроде параноидально-обостренной осознанности; он учил их думать о состояниях бардо, ждущих нас после смерти, как о компьютерных играх, запущенных неким таинственным программистом. Что-то вроде: «Изучи правила этого бардо, и ты найдешь выход, пройдешь тест для выхода в следующий мир… на следующий уровень…»
Каковы были правила этой игры? Может быть, это тоже посмертный мир, бардо?
Но это было не так. Демоны там или не демоны - здесь была жизнь во всей своей грубой непритязательности, со своими блеклыми панорамами и зернистым контрастом. И однако, в этом новом мире, извергающемся вокруг нас, также существовали правила, которые нам необходимо было выяснить, правила, словно бы исходящие от некоего таинственного программиста. И это всегда было так - просто теперь эта истина оказалась выпуклой, неприкрытой, требующей, чтобы ее заметили: «Ты участвуешь в игре, правил которой не понимаешь! Отыщи эти правила! Быстрее!»
Затем перед нами потянулись улицы, выглядевшие нетронутыми, которые отличало лишь отсутствие человеческой деятельности. Нам не встретилось ни одной машины; все по-прежнему сидели в укрытии.
Впрочем, не доезжая двух кварталов до центра, мы увидели нечто большое, черное, источавшее дым из отверстий шишковатой головы, свернувшееся прямо посреди разбитого стеклянного куба газовой заправки. Мы лишь мельком увидели его, дремлющего в Затишье; спустя мгновение мы уже оставили его далеко позади - проехав эти последние два квартала на максимальной скорости, которую могли выжать из своей воющей машины - и наконец оказались перед зданием центра около парка Йерба Буэна. Когда мы подъезжали, над зданием как раз заходил на посадку вертолет. Я с восхищением смотрел, как он опускается на вертолетную площадку на крыше, легким, профессионально плавным движением. Вертолет был для меня в тот момент воплощением цивилизации: цивилизации нетронутой, уверенной в себе, почти элегантной. Это зрелище было настолько утешающим!
- Наверное, это Мендель, - сказал Пейменц, наблюдая за вертолетом.
- Осторожнее, черт побери, Айра! - вскрикнула Мелисса. Я ударил по тормозам и вывернул руль, чудом избежав столкновения с задним бампером белого лимузина, медленно подтягивавшегося впереди нас к полицейскому барьеру.
Я сидел, тяжело дыша и по-прежнему не убирая ноги с тормоза, глядя на затемненные стекла лимузина. Профессор, мягко протянув руку, вместо меня подвел машину к стоянке; он повернул ключ и выключил зажигание.
Здание центра было современной планировки - из тех, при взгляде на которые невольно представляешь, как они выглядели на чертежной доске, - но в целом оно напоминало слегка облагороженный гигантский бункер: бетонные блоки со скошенной кромкой, широкие окна с матовыми, покрытыми морозным узором стеклами и скопления угловатых крашеных балок. Вокруг здания за цементными барьерами суетились полицейские, многие из них нетвердо держались на ногах; возможно, они были пьяны. Другие, казалось, были рады, что у них есть занятие, доступное их пониманию: контроль потока посетителей, хотя никакого потока не было.
К нам подошел полицейский с покрытым красными пятнами лицом, его рот был открыт, он тяжело дышал.
- Эй… эй, вы - давайте поворачивайте.
- Все в порядке, офицер, - произнес высокий - очень высокий - негр, вылезавший из лимузина. На нем был серый костюм-тройка, сшитый настолько искусно, что благодаря ему человек, в котором было, наверное, больше семи футов роста, выглядел почти обыкновенно. Его движения несколько напоминали богомола, но на лице отражался спокойный разум, а каждое его слово дышало простотой и властностью. Очевидно, полицейский знал, кто это такой, потому что тут же удалился без дальнейших разговоров.
- Доктор Ньерца, - проговорил Пейменц.
- Профессор Пейменц, - отвечал Ньерца, кивая ему. - Давно не видел вас, сэр. - Он говорил с мягким экваториальным акцентом.
Они обменялись рукопожатиями. Мне показалось, что Ньерца слегка улыбался, оглядывая Пейменца, но это была не снисходительная улыбка, а просто выражение приязни.
- Я постарел, как видите, - сказал Пейменц, делая нам с Мелиссой знак выходить из машины. - А вот вы по-прежнему - нет, не тот студент, конечно, что когда-то учился у меня; ваша зрелость очевидна, - но по-прежнему выглядите как мальчишка.
- Как мальчишка? С моими-то семью футами и четырьмя дюймами ? Мне это нравится, сэр! Это, видимо, ваша дочь? д этот молодой человек…
- Его зовут Айра. Он здесь в качестве моего ассистента.
Я пребывал в оцепенении. Я был счастлив быть его ассистентом. Он мог бы сказать: «Это моя дрессированная обезьяна, сегодня мы будем учить ее ездить по проволоке на трехколесном велосипеде», и я бы даже глазом не моргнул. Может быть, именно это он и сказал.
- Вы выглядите таким усталым, - сказал Ньерца. - Эмоции, которые мы все испытываем, действуют очень опустошающе, не правда ли? Наверху нас ждут закуски. Машину оставьте здесь, я распоряжусь, чтобы кто-нибудь переставил ее в безопасное место. Сюда, прошу вас.

Мы долго шли подлинному коридору. Мы прошли мимо стеклянной двери, за которой я увидел огромную аудиторию, где несколько групп людей раздраженно спорили с человеком на кафедре, выказывая вопиющее неуважение к протоколу. Я не мог разобрать всего, что они говорили, - до меня доносились лишь какие-то куски и обрывки фраз: «… Исламский Фронт заявляет… результаты молитв - да кто мы такие, чтобы говорить, что они не… Пусть каждый ищет своего спасения… возможно, жертвоприношение… коллективное бессознательное… масса живых существ… Мы просто глупцы… Послушайте, давайте соблюдать тишину… Истерика не поможет…»
- Стол накрыт в малом конференц-зале, - говорил Ньерца. - Но я должен вас предостеречь: мы должны будем пройти мимо Зубача. Я только что из университета, где наблюдал за еще одним. Он там вместе со Шлангом.
- Мне кажется, это не очень-то похоже на научные термины, - сказала Мелисса. Ее голос звучал так, словно она заговорила лишь для того, чтобы удостовериться, что еще может что-то произнести.
Ньерца, казалось, действительно был удивлен, услышав, что она заговорила.
- Нет, разумеется - это просто жаргонные словечки, которые уже возникли для обозначения демонов. В донесениях пока что говорится о шести видах, но одно из этих созданий как-то упомянуло, что их должно быть семь. «Семь кланов», так он сказал.
- Вы называете их созданиями, - вмешался Пейменц. - Является ли это оценкой с вашей стороны? Кроме обозначения существ, созданных Господом, слово «создание» также подразумевает…
- … существо, находящееся в рамках традиционной биологии, или, возможно, внеземного происхождения. Следовательно, я употребил это слово неверно. По моему мнению, это воплощенные духи - в данном случае, злые духи.
- Демоны.
- Именно. Итак - предупреждаю, сейчас мы будем проходить мимо Зубача и Шланга, они в этой комнате. Если Затишье внезапно кончится, они могут напасть…
Перед комнатой находились шестеро молодых солдат Национальной Гвардии: трое негров, двое испанцев и один сухопарый кавказец со скошенным подбородком. Судя по всему, они спорили, следует ли им принять возможную смерть, когда кончится Затишье, или спасаться бегством.
Просторный конференц-зал был пуст, не считая видеоэкранов, занимавших одну из стен, и большого овального стола. Окон не было, лампы под потолком бросали на все вокруг тусклый отблеск. Было странно, что стол не проламывался под тяжестью существа, занимавшего большую часть его поверхности. Огромный демон был из клана Шлангов, так же как и тот, которого мы видели посреди газовой заправки; он напоминал вытащенного из воды кита-вожака, но его тело было даже еще более бесформенным. Демон лежал, свернувшись кольцами, как кобра, а на одном из колец расположился Зубач, используя тело более крупного и несообразительного демона в качестве мягкого кресла.
Зубач своей расцветкой напоминал красно-черного муравья; его голова была в точности такой же красной - почти как цветной винил, - а тело в точности таким же черным. Голова сидела на длинной тонкой муравьиной шее, но была снабжена человеческими челюстями, которые, впрочем, были для нее чрезмерно велики, они скрежетали и громко клацали в промежутках между фразами подобно некоему экзотическому металлическому ударному инструменту - и человеческими были также его глаза: это были ярко-голубые глаза кинозвезды. Его членистые руки были слишком длинны, и рук было четыре, и они были кожисто-черными. Когда мы заглянули в комнату, Зубач лениво поднял голову и вдруг заговорил. Он говорил с нами долго и обстоятельно; при его первых словах Ньерца отступил на шаг назад. Мы стояли в проеме двери и слушали то, что говорил нам демон. На его руках не было пальцев, только когти - невероятно цепкие когти, которыми он изящно помахивал в воздухе, как балинезийский танцор пальцами, подчеркивая свои слова. У него был огромный фаллос, бронированный широкими шипастыми чешуями. Помимо этого, я не мог разглядеть нижнюю часть его тела.
- Надо было взять диктофон. Это первый случай, когда он заговорил, - вполголоса сказал Ньерца Пейменцу.
- Я запомню каждое слово, - сказал я и сам понял, насколько хриплым и севшим прозвучал мой голос.
- У Аиры фотографическая память, - буркнул Пейменц. Демон рокотал:
- Я в восторге от того, что вижу вас! Глядя на вас, я чувствую этот восторг как фиолетовое пламя, обнимающее мое небо, - и я замираю, поскольку узнаю это чувство. Его голос звучал ленивым мурлыканьем, но каждое слово оставалось, отпечатанное, как на неоновом рекламном щите, на проекционном экране внутри моего черепа.
- О радость возвращения домой! Как долго мы ждали, позабытые дети в позабытой детской, рыдая и жаждая вернуться к тем, кто оставил нас вызревать во тьме внешней, чьи патентованные полимеризованные члены заронили семя в почву промежуточного пространства! О мой драгоценнейшие, как же мы жаждали ощутить вкус вашего света, той искорки, которую каждый из вас носит в себе и которой каждый из вас чудовищно отвергает нам подобных; о, как вы лелеете свои маленькие искорки - ее упавшие искорки - ее, не ваши, дорогие мои, но для вас ведь кто нашел, тот и хозяин! - и на какое-то мгновение, когда мы возвращаемся к истоку нашего потока, и извлекаем коренья, и пожинаем плоды, и пожираем урожай одним сладостным глотком, или самое большее двумя, мы ощущаем вкус этой искорки, и тогда эта искорка находится в нас. О, лишь на мгновение! - прежде чем она угаснет… прежде чем она угаснет, схлопнется, как короткий жалобный всхлип. И прежде чем исчезнуть, эта искорка вашего внутреннего света согревает бесконечный холод наших внутренностей; на какое-то мгновение сосущая пустота рассасывается, и мы можем представить себе, что мы тоже творения, а не отбросы творения, и наше путешествие достигает цели; а затем искорка гаснет, исчезает, и мы должны вновь искать себе нового кусочка. И - как там поется в песенке?
Пока он молчал, размышляя, прежде чем процитировать нечто вроде стихотворения, я подумал: «Это глупо; я должен бежать, скрываться, и единственная причина, по которой я не делаю этого, это то, что Мелисса здесь и смотрит на меня. А она не побежит со мной; она намного храбрее меня!»
Существо, казалось, некоторое время смаковало всхлипы, доносившиеся со стороны одного из солдат Национальной Гвардии; затем, театрально откашлявшись, оно продолжило:
- Вот, послушайте:

Ее глаза - прожектора,
А зубы - иглы шприца;
Рой блестящих скарабеев вслед за ней струится.
Меня шатало взад-вперед над бездной пустоты,
Куда под тяжестью одной лишь мысли рухнул ты…

- Очень хорошо, как вы считаете? Но слушайте дальше…

Где все смеется, вздымаясь вверх, - и падает на дно,
В чернильнице моей белым-белым-белым-бело.
Не я прошел через туннель; туннель прошел через меня;
И смерть не остановит то, что мы ее не ждали -
Ей нравится вот так прийти, не рассуждая…
Я помню смерть, о да - я торговался с ней:
С самодовольным торгашом, что продает покой.
И хоть с тех пор я делал вид, что мы с ней незнакомы,
Но знаешь, то, что не произошло - еще произойдет…
Я больше не дразню акул и не хожу по краю;
Я отступил от пустоты, что за чертой мерцает,
Но, просыпаясь утром,
Я вижу, как смеется тень,
И знаю, что она мне подарила новый день…

Рот демона расколол его голову чуть ли не пополам, изобразив нечто вроде улыбки. Мне показалось, что, говоря, демон смотрел на Мелиссу… мне показалось… но он уже продолжал:
- Ну, что скажете? Один из ваших второстепенных поэтов? Почти частушки, по правде сказать, - но мне нравится! Поскольку страх смерти - это самое нежное из чувств, питаемых вами к таким, как мы, вашим покинутым отпрыскам. У нас нет других элегий, кроме вашего страха, вашего предчувствия грядущей темноты, и мы смакуем их, движимые чувством, и только чувством. Как вы похожи на рыб, что плавают в море и не ведают о нем, вы, рыбьи поплавки, покачивающиеся на волнах в море страдания! Волны страдания накатывают на нас - для меня это все равно что аромат готовящегося кушанья; о, как мы подражали вам в нашем каменном мире, готовя еду на кострах, когда у нас была такая возможность, и назначая себе вождей и королей, и устраивая пышные карнавалы - о, если бы вы только могли видеть карнавалы нашего мира; если бы вы знали, какие вы у нас знаменитости!
- В чем состоит ваша миссия здесь? - внезапно спросил Пейменц. - Что привело вас сюда? Ответь ясно!
Но демон попросту игнорировал его, продолжая свою речь:
- Но теперь вы наконец признаете нас, вы, такие надменные, пока мы не выдавили из вас ее искорку; и на это мгновение мы становимся более истинными, и - как это говорится - «Что вижу я в пыльном зеркале? Не человеческое существо, но человеческую ошибку»… И вот мы наконец исправляем эту ошибку, мы возвращаем вам то, что вы полагали уродливым наростом, чтобы вновь сделать вас целыми, чтобы воссоединиться, чтобы обогреться этими одиночными искорками, пока великая искра, пока язык пламени, который уже не угаснет, не разверзнется перед нами. Мы обратим свои лица вверх, к нашей искре… Больше мы не будем заместителями в вашем мире, но станем частью вас, так же как и вы станете частью нас.
При этих последних словах голос демона зазвучал гулко, так что самые стены отозвались на него дрожью, и существо поднялось на ноги.

- Частью нас, частью нас; бесконечное одиночество приходит к концу; змея, держащая во рту свой хвост, наконец глотает! Она глотает и глотает, и этому не будет конца!
И тут Шланг, внезапно придя в возбуждение, принялся разматываться; в его скользкой черной коже открылись поры, из которых начало сочиться нечто, напоминавшее нефть и одновременно отстой, образующийся в резервуаре со сточными водами. А затем я увидел, что эти поры представляли собой нечто другое: это были рты маленьких девочек, розовые и хорошенькие, с зубками и язычками, до сих пор скрывавшимися внутри, а теперь высунувшимися наружу и пускавшими черные ручейки… а затем вместо черной жижи начал сочиться пар, пар, шипящий и пахнущий морскими глубинами, наполнивший комнату сгущающимся облаком горячего тумана.
Один из гвардейцев вскрикнул и дважды выстрелил в Зубача из своего пистолета. Рот демона разверзся в карикатурной ухмылке; он повернулся к бессвязно лепечущему солдату. Одновременно с его движением нечто размытое выхлестнуло из тела Шланга, арканом захватив молодого солдата и рывком подтащив его по воздуху к Зубачу - носом к безносому лицу. Солдат вопил не переставая. Зубач проговорил:

Предыдущая страница 3 Следующая страница


Демоны 4

- Смотри - это магия! Это же твои пули! Посмотри-ка на них!
Я едва успел увидеть их: две выпущенные солдатом пули глядели на него, плавая в глазах Зубача, по-мультяшному заменив ему зрачки. Зубач сделал движение - слишком быстрое, чтобы за ним уследить. В следующее мгновение солдат был уже без головы.
Другие гвардейцы открыли огонь, а Ньерца потащил нас с профессором прочь от демонов, прочь от этой затянувшейся дымом комнаты. Мне показалось, что я услышал, как Зубач кричит нам вслед:
- Мелис-с-с-са-а-а!
Потом мы бежали вдоль по коридору. Бросив взгляд назад, я увидел одного из солдат - того, сухопарого, почти лишенного подбородка; его рот кривился, как у маленького мальчика, пытающегося не заплакать, ему отчаянно хотелось побежать вслед за нами, но целая жизнь героических фантазий удерживала его, заставляя нерешительно колебаться в этом грязном тумане, клубами выплывавшем из комнаты в коридор. Наконец он ринулся в комнату и немедленно был убит. Спустя какую-то долю секунды почти вся кровь, что была в его теле, словно выплеснутая из ведра из-за кулис, окатила стену коридора напротив двери. Я слышал его последний крик: он звал маму, хотя это слово и не прозвучало; это было эхо миллионов и миллионов криков боли, длившейся на протяжении тысячелетий. И я ощутил себя взрослым, который видит маленького ребенка, захваченного разгорающимся в комнате пожаром; и взрослый, не будучи безрассуден, выбирает между собой и ребенком и бежит к выходу, зная, что ребенку суждено погибнуть.
Вскоре все гвардейцы были уже мертвы, поскольку Затишье пришло к концу. Потом Зубач со Шлангом перешли в аудиторию и успели перебить добрую треть участников конференции, прежде чем остальным удалось убежать туда, где те не могли их достать - на настоящий момент.

Мы находились в конференц-зале в подвальном этаже здания. Демоны могли материализоваться и здесь, однако почему-то не материализовались. Здесь было устроено нечто вроде кафетерия - на большом военном складном столе были разложены закуски, - но никто из нас не мог есть, только профессор выпил немного вина.
Ньерца что-то утомленно толковал про какие-то принципы и закономерности - выясненные к настоящему моменту закономерности географического распределения мест, в которых появились демоны.
- Это совершенно не случайно, о нет, совершенно не случайно! Места их появления были приурочены к территориям определенных городов, расходясь от них в стороны подобно трещинам, расползающимся от ударного кратера на Луне - они образуют цепочки, которые исходят из определенного Центра… вы можете припомнить промышленные аварии, случившиеся за последний год?
Ньерца с Пейменцем сидели рядом с запертой на засов дверью этого унылого бетонного помещения - холодного, с серыми стенами, с пересекающимися под потолком трубами, - точнее, Ньерца стоял, опершись на стену, поскольку большинство стульев было для него слишком мало, а Пейменц сидел, скрестив ноги, на пластмассовом стуле, совершенно закрыв его своим грузным туловищем, так что он казался парящим в воздухе; в одной руке у него был графин, в другой - пластиковый стаканчик, и он пил и разговаривал, нервически дергая коленом. В свете флюоресцентных ламп его лицо было болезненно-бледным. На страже у двери стоял коренастый чернокожий полицейский; он с завистью поглядывал на стоявшие на столе винные бутылки, пожевывая губу. Ньерца закурил овальную сигарету. Полицейский собрался было сказать что-то на этот счет, но затем я увидел, как он пожал плечами. Демоны громили город - а он будет разоряться из-за курения в неположенном месте?
Мы с Мелиссой тоже сидели на пластмассовых стульях. Я обнимал ее одной рукой; она сидела, прижавшись ко мне. Это была скорее потребность во взаимном утешении, нежели что-либо интимное.
Мне хотелось кое-что сказать ей.
«Если конец действительно близок, мы должны быть где-нибудь далеко отсюда - заниматься любовью, и наслаждаться друг другом, и, может быть, благодарить Господа за все то хорошее, что мы видели в своей жизни. Испытывая благодарность друг к другу и радуясь тому, насколько хороши эти наши последние мгновения вместе…»
Но я знал, что скорее всего не скажу этого. А если и скажу, то это не пойдет мне на пользу.
Внезапно она вмешалась в разговор, и Ньерца с Пейменцем удивленно поглядели на нее.
- Эти стихи, которые он читал…
- Да-да, ты не знаешь, кто их написал? Это могло бы дать нам какой-то ключ, - отозвался Пейменц.
- Знаю. Вообще-то это слова песни. Ее написала я. - Ты!
- Да. Это песня, которую я написала два года назад, когда играла с этой фолк-группой, с «Потерянными». - Она пристально разглядывала свои руки, лежавшие на коленях. - Я написала ее, находясь в депрессии; я была почти такой же ненормальной, как Айра. Демон просто посмотрел на меня и начал ее декламировать - песню, которую я написала… написала, думая о том, как умерла мама, и о том, что смерть не заботится о том, чтобы прийти… Ну, в уместное время, что она просто пришла и забрала мою маму, и я… - Она покачала головой, глядя прямо перед собой, и повторила: - Эта тварь прочла мою песню!

5

Они принесли из кафетерия в подвал два складных столика, составили их вместе и расстелили склеенные скотчем распечатки на пластиковой поверхности.
- Прошу извинить эту поспешную презентацию, - произнес Ньерца, разглаживая распечатки огромными ладонями. Мы сгрудились вокруг столиков - профессор, Мелисса, Ньерца и я.
Я заметил, что Ньерца часто посматривает на Мелиссу. Внезапно он начал проявлять к ней большой интерес. Она стояла рядом с ним, казалось, притянутая какой-то силой. Она подняла к нему голову; ее ноздри трепетали; ее губы были полураскрыты; она придвинулась на полдюйма ближе к нему.
Ну конечно. Куда уж мне тягаться с огромным черным интеллектуалом-воротилой из Центральной Африки!
На распечатках, скрепленных вместе клейкой лентой, чтобы совместить изображения, была карта Соединенных Штатов. Семь городов были подписаны черными буквами: Нью-Йорк; Портленд; Орегон; Сан-Франциско; Чикаго; Майами; Детройт. Каждый город окружали концентрические светло-красные круги, словно он был эпицентром некоей распространяющейся кольцевыми волнами силы: каждый город был центром мишени. Круги перекрывали друг друга. Карту испещряли цепочки желтых точек, тянущиеся от каждого из городов почти по прямой - совсем как линии разломов, распространяющиеся от центра лунного метеоритного кратера. Метеорит врезается в Луну, образуется кратер, и от кратера во все стороны расходятся линии разломов. Но действительные Центры мишеней находились немного в стороне отточек, обозначавших города.
- Желтые точки, - сказал Пейменц.
- Да, - подтвердил Ньерца. - Демоны. Это места, где они появились. У нас здесь есть… - Он вытащил из портфеля еще одну длинную распечатку, напоминавшую отпечатанную на лазерном принтере ленту, и развернул ее поверх карты. - Сан-Франциско. Как вы видите, эпицентр точек приходится вот сюда - на промышленный район к юго-востоку от города, с той стороны бухты.
- Там, где была авария! - выпалил я. - Геркулес!
- Именно. Небольшой городок под названием Геркулес, несколько лет назад чуть не стертый с лица земли при промышленной аварии. Нечто очень похожее, насколько я понимаю, случилось в прошлом столетии в Бхопале. Возможно, там погиб кто-нибудь из ваших друзей или родственников?
- Никого. Но у меня есть друзья, чьи родственники погибли там. - Я подумал о Джерри Ингрэме, чей брат погиб при аварии в Геркулесе. Я помню, как Джерри говорил об этом: «Его прихлопнуло, как какую-нибудь букашку пестицидом… Вся его семья была уничтожена, как букашки, и жена, и ребенок… Как букашки…» Он был одним из моих очень немногих настоящих друзей, Джерри. Он был писателем. После случившегося он начал употреблять наркотики - я слышал, что сейчас он где-то в Лос-Анджелесе. Если его еще не убили демоны - его собственные или наши.
- А знаете, - произнес я, глядя на распечатки, - это очень похоже на один мой рисунок. Я никому его не показывал, кроме Мелиссы. Я тогда взял карту Геркулеса… и окружающей территории… и…
Мелисса раскрыла рот.
- Боже мой, ну конечно, так и есть! Как странно - это настолько… это действительно похоже на тот рисунок…
- Кажется, он есть у меня в моем наладоннике… его можно будет подключить к вашему принтеру… - Я осекся, внезапно почувствовав себя глупо. - Не знаю, насколько это существенно…
Пейменц посмотрел на меня.
- Существенно? Все линии сходятся сейчас в одной точке! Интуитивное прозрение и катастрофические совпадения, мой мальчик, становятся обычным делом. - Он повернулся к Ньерце. - Теперь очевидно, Ньерца, что интуиция - наш единственный проводник при сложившейся ситуации. И, возможно, еще эрудиция… Что, кстати, напомнило мне… - Он принялся рыться в своих многочисленных карманах и наконец извлек кассету с записью, сделанной нами, когда демон вещал по телевизору на своем собственном языке. - Если бы вы прогнали это через свои лучшие переводческие программы… Попробуйте шумерские аналоги.

В соседней комнате стоял ряд компьютеров. Электричество тогда еще работало, и для них не составило никакого труда перекачать содержимое моего наладонника к себе в систему. Я прошелся по своим сохраненным файлам, ища в первую очередь рисунки. На экране промелькнул набросок портрета мага А. О. Спейра, рисунок беременного ангела, рожающего демона…
- Интересно, - высказался Ньерца, увидев его… Изображение планет, выстроившихся вряд, и существа размером с планету, состоящего из электрических энергий, перепрыгивающего с одной планеты на другую; набросок Мелиссы, загорающей нагишом на крыше дома…
Этот рисунок я постарался пролистнуть насколько можно быстрее, однако Пейменц все же заметил: «Поразительная точность». И прикрыл рукой рот, скрывая улыбку, которую мы все равно бы не увидели под его бородой.
И вот наконец тот самый рисунок: отсканированная карта территории Геркулеса, включая нефтеперегонный завод. И, наложенная поверх нее, частично использующая в качестве своих элементов городские улицы, частично дорисованная от руки…
- Пентаграмма! - с удивлением проговорил Ньерца. - Перевернутая пентаграмма.
- Да, рогами вверх, - пробормотал Пейменц. - Постоянно эти совпадения… синхронизации более многозначительны, чем когда-либо… окружение чувствительно… очень чувствительно…
Я развел руками, пытаясь припомнить, как у меня родилась эта идея.
- У меня было… что-то вроде видения, я увидел область аварии как какой-то… алтарь, что ли - жертвенник с нарисованной на нем пентаграммой. Видите, по краям кровь? У меня было такое чувство, что люди, погибшие там, были принесены в жертву… Только я не знаю кому.
- Маммону? - предположила Мелисса.
- Наверное, все же не в буквальном смысле Маммону, - буркнул Пейменц. - Эх, если бы этот сукин сын Шеппард был здесь!
Ньерца застучал по клавишам, и вскоре мой рисунок был наложен поверх карты Геркулеса с отмеченными на ней местами появления демонов.
Они полностью совпадали с пентаграммой.

Мы провели ночь в помещениях, расположенных в подвале центра. Для нас принесли армейские койки, и мы с Мелиссой легли рядом, почти мгновенно погрузившись в сон. Мелисса, лежавшая, свернувшись калачиком под зеленым одеялом, спиной ко мне, успела только пробормотать:
- У тебя проблемы, знаешь об этом, подлый ты негодяй? Этот рисунок, где я загораю на крыше… там есть даже родимое пятно у меня на заднице - на моей голой заднице, которую ты по идее не должен был иметь возможности видеть… Не иначе, ты подсматривал за мной, когда я загорала!
- Как-то раз я искал тебя и нашел спящей на крыше… Это было чистой случайностью… Я сразу же ушел.
- Сразу же… Так я и поверила. И потом нарисовал все с такими подробностями… Черт побери, ты…
- Я же не виноват, что у меня фотографическая память… Но она уже посапывала носом; я заснул через несколько мгновений.

Ньерца и Пейменц устроили совещание с коллегами по Интернету и телефону, хотя некоторые из линий не работали. А электричество то включалось, то выключалось. На следующее утро мы сидели в маленькой комнате, где лежали распечатки, поедая нечто неестественно желтое, пересохшее, клейкое и соленое - как нам сказали, это называлось восстановленным омлетом.
- Мы тут поработали над разработкой теории, - сказал Ньерца, изгибаясь над своей тарелкой, как басовый ключ.
- Ночью? - спросила Мелисса. - Вам ведь тоже нужно отдыхать, разве не так, доктор Ньерца?
Он отвечал на это проявление заботы скромной улыбкой. Я отвел взгляд и заскрипел зубами.
- Я поспал несколько часов, благодарю вас, - ответил он. - Как бы то ни было, наша теория такова, что эта промышленная авария в Геркулесе не была случайной - ее параметры были тщательно высчитаны. Вот здесь, в Детройте, несколько лет назад тоже была авария. В Майами аварий не было, но вместо этого было то, что, кажется, назвали «раковыми коридорами», распространяющимися от промышленных территорий - вот здесь… Доктор Мендель полагает…
- Я полагаю, что это также не было случайностью, - произнес приземистый, коренастый лысый человек, говоривший с акцентом, похожим на голландский. Войдя в комнату, он стянул с себя пальто и швырнул его на стул, который упал под тяжестью. Пришедший даже не взглянул в ту сторону. Он принес с собой пакет - что-то длинное и узкое, завернутое в коричневую бумагу. Мне пришел на ум меч в ножнах, но я тут же сказал себе: «Какая глупость, это не может быть меч». Он положил пакет на стол.
Ньерца представил нас доктору Менделю. У того было лишенное возраста лицо, в котором проглядывало что-то восточное, словно он был на четверть азиатом, а частично - кем? - голландцем? Немцем? Мне показалось, что ему было около пятидесяти, но об этом было трудно судить. Его глаза были бездонно-черными. На нем был помятый серый костюм и простые кроссовки; он пересек комнату, чтобы пожать нам руки, его движения были удивительно пружинистыми. Он выглядел усталым, однако казалось, что его подпитывал некий неисчерпаемый источник внутренней энергии. Во всем, что он делал, присутствовала не поддающаяся объяснению упругость.
- Да, - сказал он, глядя на распечатки. - Я полагаю, что ни один из этих случаев не является случайностью. Некоторые из них произошли прежде других, однако каждый был тщательно выверен. Некоторые породили более значительные пульсации, некоторые менее; то есть для некоторых случаев требовались внезапные и обильные человеческие жертвы, ограниченные небольшим пространством; для других предпочтительнее оказались медленные смерти или просто длительные страдания. Это планировалось на протяжении сорока лет - может быть, даже дольше. Возможно, на самом деле начало этому положил еще Бхопал. Ведь демоны появились и в других странах тоже. Но мы сосредоточились на этой стране, выбрав ее чем-то вроде испытательного полигона для нашего расследования.
- Кем планировалось? - спросила Мелисса.
- Вот в этом-то и вопрос. Я предпочел бы подождать, прежде чем высказывать свои предположения принародно… Требуется больше информации.
«Кто этот человек? - подумал я. - И к чему он клонит всеми этими разговорами?»
Его окружал странный запах - не то чтобы неприятный, скорее экзотический. Может быть, благовония?
- Если они были не случайными… эти промышленные катастрофы, - медленно начал я, - и если… если демоны являются их побочным продуктом, прошу вас, расскажите нам, что вы об этом думаете. Выскажите ваши предположения. Кто это запланировал? И каким образом? Это было что-то вроде ритуала?
Я говорил все быстрее и быстрее, с растущим возбуждением, питаемым надеждой. Настоящей надеждой - поскольку если у того, что происходило вокруг, было какое-то объяснение, то, значит, могло найтись и решение. Если было объяснение, то это означало, что вселенная и сама наша жизнь не были безумием, бессмыслицей, где первый попавшийся бог хаоса мог напустить на нас своих демонов. Это означало надежду на то, что во всем этом все же есть скрытый смысл.
- Я хочу сказать - если кто-то планировал это, значит, существуют какие-то законы, какие-то…
Мендель остановил меня, подняв руку, поскольку в этот момент в комнату кто-то вошел. Я понял: что он не хотел, чтобы эти вещи обсуждались в присутствии нового посетителя.
Пейменц положил несколько распечаток лицевой стороной вниз поверх тех, что лежали на столе, так чтобы их не было видно.
Посетитель оказался профессором Лаэртом Шеппардом, который выглядел в точности таким же, каким я его видел в последний раз, хотя в его глазах было что-то, заставлявшее вспомнить о свече как раз после того, как ее задули, - мерцание, угасающее до состояния пепла. Он подошел к столу, возле которого мы стояли, взглянул на него и тут же отвел взгляд. - Джентльмены, - произнес он. Он посмотрел на Мелиссу, растрепанную, как беспризорник, и как мне показалось, в его взгляде промелькнуло замаскированное желание. - Мелисса, я рад видеть, что вы… э-э…
- Жива, вы хотели сказать, - закончила она.
- Именно так. - Он повернулся к Менделю всем корпусом, точно наводя орудийную башню, и проговорил: - Не буду тянуть. Я пришел, чтобы просить вас принять участие в нашем проекте по умиротворению.
- И что это означает конкретно, Шеппард? - пророкотал Пейменц. - И кем конкретно предложен этот проект?
- На вопрос «кто?» отвечаю: Комитет Социальной Экономики, - невозмутимо ответил Шеппард.
- А кто это? - спросила Мелисса.
- Ну как же, дорогая моя, - ответил Шеппард, почти не глядя на нее, - это комитет, состоящий из экономистов и бизнесменов, уже давно озабоченных судьбами мира.
- Это пользующийся большим влиянием исследовательский центр, в который входят люди, занимающие высокое положение в международных корпорациях, и консервативные ученые-теоретики. «Новые Правые» и тому подобное, - нетерпеливо пояснил Пейменц.
Мендель кивнул, прибавив:
- Я надеюсь, что это «умиротворение» означает не то, что я думаю… Демонов невозможно умиротворить.
- Мы не знаем, можно их умиротворить или нет, - возразил Шеппард, склоняясь в коротком натянутом поклоне в сторону Менделя. - Мы исходим из гипотезы, что это возможно. Им можно выделить какую-то территорию, обеспечить им определенное… э-э… содержание, и если это будет предложено им, так сказать, в старинном духе, в виде обряда жертвоприношения, мы можем надеяться, что нам удастся вновь пробудить то, что умиротворяло подобные сущности в Древние времена.
Я посмотрел на Мелиссу. На Пейменца. Он утомленно кивнул мне. Я спросил Шеппарда:
- Вы что, имеете в виду - приводить к демонам людей… предлагать их им в жертву? Встать перед ними на колени? Содействовать убийству человеческих существ?
- Располагаете ли вы лучшим методом, молодой человек, который бы позволил хотя бы ненадолго приостановить их?
- Об этом рано говорить - но думается мне, нам всем будет лучше умереть, чем делать что-либо подобное. У нас ведь есть еще и души, о которых следует подумать.
- Юноша прав, - произнес Мендель, кивая. - Он смотрит прямо в корень. Шеппард, это немыслимо.
- В любом случае, комитет уже работает в этом направлении. - С этими словами Шеппард повернулся и вышел из комнаты.
- Подозреваю, - сказал Мендель, - что нам следовало убить его на месте.
Но никто из нас не пошел вслед за Шеппардом.

Я бессильно сидел на пластмассовом стуле, разглядывая опутывавшие потолок пыльные металлические трубы, пересекавшиеся друг с другом, как автомагистрали. Я уже начинал ощущать настоящий голод по открытому небу. Ньерца и Мендель подошли ко мне, неся стулья, бутылку вина и пластиковые стаканчики, и уселись рядом. Я выпрямился, переводя взгляд с одного на другого и чувствуя себя под их взглядами как зверюшка, к которой два зоолога собираются прикрепить радиодатчик.
- Э-э… да, джентльмены? Мендель проговорил:
- Когда вы говорили о происхождении этого рисунка - того самого, в котором обнаружилось столь поразительное соответствие с появлениями демонов в этом районе, - мне кажется, вы упомянули, что у вас было относительно него какое-то видение?
- Да.
- Когда вы говорите «видение», Айра, - спросил Ньерца, - вы имеете в виду именно… Как бы вы могли описать?
Я подумал.
- Нет, это не как у Иезекииля. Я хочу сказать - я видел это как художник, не более того. Но это было настолько мощное визуальное вдохновение, что… я считаю это видением. Оно не было похоже на то, как если бы я слышал голос с небес, говорящий: «Что ты гонишь меня?»
- Вот именно, - сказал Мендель, кивнув. Он посмотрел на Ньерцу. - Ну и пусть. Плюс синхронизации.
- Мы должны сделать скачок, - сказал Ньерца. - То, что принесли нам эти юноша и девушка, не могло быть принесено случайно. Их высшие «я» работают в соответствии с высшим планом.
- Я… я тоже хочу сделать скачок, - произнес я. Они оба посмотрели на меня, подняв брови. (Брови Ньерцы располагались на пару футов выше Менделевских.) - Израэль… профессор Пейменц говорил о некоей организации. Насколько я понял, вы оба принадлежите к ней. Я так понимаю, что это политическая организация. Какая-то прогрессивная организация, но - вы оба, похоже, вовлечены в нечто… э-э… эзотерическое? Я имею в виду в том смысле, что есть три круга - экзотерический, мезотерический и эзотерический. - Мне показалось, что Мендель подавил улыбку, и я поспешно добавил: - Я не хочу сказать, что я глубоко разбираюсь в таких вещах. Но у меня есть некоторое представление о них. Прежде всего я помогал профессору в издании его книги, работал в… ну, это, конечно, всего лишь журнал, но все же…
- Нет, почему же, «Видения» временами стояли на верном пути, - сказал Мендель. - Я тоже вносил туда свою лепту, под псевдонимом.
- Под каким псевдонимом? - спросил я удивленно. Он улыбнулся и покачал головой.
- Некоторые вещи вы уже знаете… Я расскажу вам лишь ненамного больше; кое о чем вы, возможно, догадывались или где-нибудь слышали, кое-что окажется для вас новым, но если вы поверите мне, это послужит вам подтверждением. В древние времена, задолго до рождения Христа, некоторые люди боролись за то, чтобы стать осознающими - они стремились осознавать, то есть не отождествлять себя с тем, что буддисты называют сансарой: с ложным «я», с тенями на стене пещеры… и некоторые из них действительно стали осознающими, более или менее в одно и то же время. Кое-кто из них жил в стране, которую мы теперь называем Египтом, кое-кто в Индии, кое-кто в Китае, кое-кто в тех местах, которые сейчас зовутся Непалом, некоторые в Африке, один в Северной Америке - и еще несколько других. Вы уже достаточно знаете, чтобы понимать, что существуют разные степени осознанности, пробужденное™ и внимательности, осознания самого себя и тонких аспектов своего окружения, а также осознания космоса как он есть. Вы сами ощущали в небольшой степени такую осознанность - почти каждый когда-либо испытывал это чувство: в определенные моменты жизни ты гораздо более пробужден, чем в другие, все вокруг становится более живым, жизнь больше сосредоточивается на настоящем моменте, усиливается чувство связи со всем миром. У большинства людей это ощущение быстро проходит, и они забывают его. Но есть те, кто знает, что его можно воспитывать в себе, поддерживать, очищать и поднимать до очень высокого уровня. Когда в этой практике достигается определенный уровень, человек переходит некий рубеж и становится поистине осознающим - настолько, насколько это возможно для смертного человека, пока он воплощен, - и когда это происходит, человек начинает психически ощущать существование других истинно осознающих людей, хотя они могут находиться в тысячах миль от него. И вот, когда эти люди начали отдавать себе отчет в существовании друг друга, они собрались вместе и сформировали… обычно это называют тайным обществом или орденом. Одно из его названий - Осознающий Круг Человечества, или Круг Осознающих.
- Мендель, - прервал Ньерца, - вы уверены? Он еще не заслужил такой инициации.
- Верно, но это ведь только слова, дорогой коллега; к тому же в наших чрезвычайных обстоятельствах, возможно, каждый, чья душа плодородна, должен получить инициацию того уровня, на какой он способен. Нам сейчас необходима любая помощь, какую мы только можем получить. Кроме того, не забывайте, нам были указания насчет этих двоих молодых людей… и к тому же он друг Чаши…
- Да, да, верно; продолжайте, пожалуйста.
- Итак. Круг Осознающих продолжал свое существование в различных формах. Порой его члены гибли от рук врагов - демонических сил, скрывавшихся под различными личинами. Мы, насколько могли, продолжали делать свое дело. Мы разработали… это было нечто вроде плана, принципиальной схемы. Мы создали ложи - низшие ордена, хотя это понимали далеко не все из членов. Так, например, появились масонские ложи, и рыцари-тамплиеры, и изначальный орден розенкрейцеров, и некоторые восточные общины… но лишь немногие из членов этих лож - даже среди прошедших высочайшее посвящение - знали о существовании Круга, о действительных причинах образования ложи. Поистине тайным обществом являлся Круг Осознающих, при котором другие, более известные ложи были как бы спутниками. И эти низшие ложи использовались для содействия таким событиям, как, например, подписание Великой хартии вольностей, Ренессанс, Просвещение, разработка идеи республики. Работа Лао-цзы. Будда тоже был одним из наших людей. Христос действительно был воплощением Бога - хотя его учение, разумеется, было замутнено и неверно интерпретировано. Томас Джефферсон был одним из нас. Некоторые другие, кого вы должны знать. Но большей частью мы держались в тени. Мы экспериментировали; некоторые наши эксперименты проваливались. Так, например, мы ввели в употребление ЛСД - при этом совершенно не собираясь делать ЛСД уличным наркотиком и не имея в виду всего того, к чему это привело… Как видите, у нас тоже бывали ошибки. Однако мы все же надеемся, что нам удастся привести человечество к всемирному единству, к некоему демократическому союзу - образованию Соединенных Штатов Земли.
- Что совершенно не значит, что этот союз будут контролировать США, - поспешил добавить Ньерца. - Он будет управляться представителями от всех наций. И при этом обладать гораздо большим могуществом, чем ООН.
Мендель, кивнув, продолжал:
- Двигаясь неуклюже, по многу раз начиная заново, мы медленно ведем человечество, как нам хотелось бы верить, к отношениям терпимости, социальной справедливости, уважения к правам человека и - да, к окончанию войн. И в конце концов к такому состоянию, при котором будет наиболее велика вероятность достижения Осознанности для большинства людей. А следовательно - к состоянию служения Высшему, тому, что люди часто называют Богом… Ну а теперь выпейте-ка стаканчик этого шабли - оно достойно сожаления, но поможет вам проглотить все это. Что ж, мы ответили на ваши вопросы, а сейчас нас ждет работа. Благослови вас Бог, юноша, и молитесь за всех нас.

Теперь, когда я пишу все это, мне приходит в голову, что если бы кто-нибудь другой рассказал мне то, что рассказал тогда Мендель, в какой-нибудь другой момент, то скрывающийся во мне скептик - скептик, загораживающий человека, который в глубине души жаждет уверовать, - ответил бы ему вежливым кивком, но внутренне подверг бы сомнению каждое слово. Несмотря на мое сотрудничество с журналом «Видения» и мою внутреннюю уверенность, что духовный мир действительно существует в каком-то роде, я почти всегда скептически относился к тому, что люди именовали проявлениями этого мира в мире нашей повседневности. Осознающий Круг Человечества? Еще одно якобы древнее, якобы тайное общество? Если бы я имел дело с кем-нибудь другим, я решил бы, что этот человек пытается приобщить меня к какому-то культу или одержим какой-нибудь манией и втянул в свою манию других - таких, как Ньерца, - что порой случается с харизматическими безумцами.
Но сейчас, когда он рассказывал о Круге Осознающих - подразумевая, что и сам играет в нем определенную роль, - я почувствовал в себе некий отклик. Истинность его слов звучала в самом его тоне; во мне вдруг возникло понимание, резонанс с его словами, каким-то образом сводивший на нет все мои сомнения - хотя другие люди делали прежде в моем присутствии подобные этому и даже еще более убедительные заявления о своих связях с эзотерическим миром, и этим другим я не верил. Здесь, однако, было нечто реальное, и именно сила его существа, присутствие в нем той самой осознанности, о которой он говорил, явилось для меня подтверждением. Я чувствовал это в воздухе, как человек чувствует мощное электрическое поле вокруг гидроэлектростанции. Я ощутил это лишь тогда, когда он сам разрешил мне. И тем не менее это было чем-то вполне реальным.
Позже я отвел Пейменца в сторону.
- Послушайте… То, что сказал мне Мендель - насчет Круга Осознающих…
- Да, я слышал.
- Они… они берут учеников?
- Тебе бы не рассказали об этом, если бы не рассматривали тебя в качестве серьезного кандидата.
- А… а вы, доктор Пейменц? Пейменц тяжело вздохнул.
- Когда-то Ньерца был моим учеником. Сейчас я - его ученик. Какое-то время я был по-настоящему осознающим. Или близким к тому. Но я… я пал. Я заново повторил падение Адамово. Я… я не хочу говорить о том, как это произошло. Виной всему моя собственная слабость. Полное осознание - это бремя, равно как и своего рода помазание на царство. Сейчас я… борюсь за то, чтобы вернуться к такому осознанию, каким обладают они - Ньерца и Мендель. И предупреждаю тебя, пробуждение - истинное пробуждение - не менее болезненно, чем рождение на свет. И некоторые умирают при родах.
Больше он не пожелал говорить на эту тему.
Той ночью, пробудившись от кошмара (мне снилось, что Крокодиан забрался в начальную школу и неистовствует в ней), я обнаружил, что Мелиссы нет на ее койке. Я встал и двинулся вдоль по тускло освещенному коридору - лампочки горели через одну, да и те постоянно мигали. Из боковой комнаты донесся крик, и я решил, что демон утащил ее туда, чтобы замучить до смерти. Я заглянул внутрь, уже открыв рот, чтобы позвать на помощь, и увидел обнаженного Ньерцу, вздымавшегося над лежащей на койке Мелиссой, и это кричал он, а ее обращенное к нему лицо походило на лик Мадонны. Я поспешил прочь, чувствуя себя уничтоженным и надеясь лишь, что они меня не заметили. Никто не имеет права вторгаться в чужое наслаждение.

6

Предыдущая страница 4 Следующая страница


5 Джон Ширли

Я бы поставил что угодно на то, что Мендель - который несколько лет назад бок о бок с Ньерцей участвовал в спасении десятков тысяч африканских беженцев от племенного геноцида, который выглядел неколебимым и сосредоточенным перед лицом безжалостного нашествия неисчислимых полчищ неуязвимых с виду сверхъестественных хищников, - что этот человек не может быть поколеблен, не может быть Устрашен. Однако на следующее утро, когда он принес нам отчет переводческих программ и результаты обработки данных по промышленным авариям, он выглядел бледным и лишенным присутствия духа.
До его прихода мы сидели в ожидании вокруг столиков в кафетерии, прихлебывая отвратительный кофе.
Мне до смерти осточертело это место, но я боялся уходить отсюда, поскольку здесь мы иногда получали вести из внешнего мира: очевидно, демоны двигались фронтом по окружающим землям, и те, кто выжил и остался в тылу этой волны, на какое-то время оказались в безопасности - до следующего рейда демонов по этой территории. Люди уже начали адаптироваться, вырабатывать стратегии выживания, сохранения какого-то подобия жизни рядом с демонами, за их спиной, и пока длились Затишья, находя утешение в правительственных заявлениях о ведущихся исследованиях, об экспериментальных переселениях людей в менее опасные области - которые вскоре тоже начинали кишеть демонами.
Происходили стычки и порою даже перестрелки между потоками беженцев и людьми, расположившимися в местах, которые могли более-менее считаться убежищем; потом были созданы лагеря для беженцев.
Фрагментарная связь доносила до нас обвиняющие репортажи (из тех мест, где еще оставались неповрежденные кабели), что экспериментальные правительственные бригады предпринимают попытки приносить демонам жертвы, как и предлагал Шеппард, используя для этого приговоренных к пожизненному заключению преступников, добровольцев, а также людей с неопределенным статусом - и даже, согласно некоторым репортажам, бездомных детей. Демоны, по слухам, жертвы принимали, но не давали ничего взамен. Были официальные опровержения, отрицавшие что-либо подобное. Как бы то ни было, бойня продолжалась; культы возникали и распадались; отряды гражданской милиции формировались и распадались; солдаты Национальной Гвардии бродили повсюду, как фанатически организованными отрядами, так и анархическими кучками.
Сидя в нашей подземной берлоге, я прихлебывал мерзкий кофе, время от времени искоса поглядывая то на Ньерцу, то на Мелиссу. Хотя они и не держались за руки, я подумал, ощутив болезненный укол: «Они любовники. Она принадлежит ему».
И я сказал себе: «Он великий человек; он заслуживает ее. Я - не заслуживаю». Это не помогло.
Именно в этот момент вошел Мендель, неся стопку распечаток. Он положил их дрожащими руками перед Пейменцем, который тоже был удивлен состоянием Менделя.
- Вы вполне хорошо себя чувствуете, монсиньор Мендель? - спросил Пейменц. Это был первый и последний раз, когда я слышал, чтобы его назвали монсиньором, и это было для меня новостью.
- Я… я видел кое-что… небольшое персональное предвидение… как все закончится для меня в этом воплощении, и это… это не та вещь, которую мне хотелось бы обсуждать. Но у нас и без того достаточно предметов для разговора: речь демона, которую вы записали с телевизора, оказалась на языке, связанном одновременно с протошумерским и с древнейшим языком, который ассоциируется с Египтом. - Он заглянул в свои заметки и продолжал: - Она переводится, в той мере, в какой вообще переводима, следующим образом: «Наконец настало время долгожданного пиршества; овцы приведены к… - возможный перевод -… храму, и бойня… - дальше неясно. - Сколь щедро текут… - возможный перевод -… канавы, они текут нефритами и алмазами. Круг смыкается; круг, для которого этот мир был создан… - непереводимо, -… держитесь моего… - непереводимо. - Наш пост подошел к концу… Сколь поразительны их притязания, как эти… - неразборчиво, -… выкатывают глаза, как они… - возможный перевод -… блеют и пытаются встать на задние ноги, подобно людям… Сколь немногочисленны люди - или, иначе, «истинное человечество», - и сколь… - возможный перевод -… преходящи… Придите же, соратники и собратья, и…» - дальше непереводимо.
Мендель отложил текст в сторону, медленно и глубоко вздохнул и посмотрел на остальных.
- Этот разговор о круге, который смыкается - очевидно, все это было заранее предопределено, спланировано…
Ньерца заметно вздрогнул.
- Возможно, это просто… демоническое высокомерие.
- Могло быть и так, что они заранее знали, что кто-нибудь переведет это, и хотели деморализовать нас, - сказал Пейменц.
- Может быть, - сказал Мендель. - Но глубоко в Душе я чувствую ужас, какого не чувствовал прежде…
- Как там было у Диккенса? - сказала Мелисса. - Что-то вроде: «Тени ли это того, что будет, - или того, что может случиться, если пути к будущему не будут изменены…»
Мендель ласково улыбнулся ей.
- А знаете, моя милая, я верю, что иногда нечто говорит вашими устами - нечто драгоценное.
Мелисса посмотрела на него с неподдельным удивлением.
- Ну конечно - Диккенс, - промолвила она. Пейменц, взглянув на Менделя, покачал головой.
- Не стоит пока что об этом говорить. Ладно, а что там насчет промышленных аварий?
Мендель кивнул:
- Похоже, что не так давно около двух или трех тысяч человек, как мужчин, так и женщин, связанных с промышленностью, - в особенности химической и нефтяной промышленностью, - попросту… исчезли. Собственно, они пропали вечером накануне вторжения демонов. И, друзья мои, каждый из них был руководителем или ведущим специалистом, связанным с компанией, ответственной либо за серьезную промышленную аварию, либо за значительный «раковый коридор»; на территориях, прилегающих к фабрикам каждой из этих компаний, были зарегистрированы многочисленные случаи смертей и тяжелых заболеваний, которые неизменно покрывались, или «заминались» - так, кажется, это называется? - этими, как их… вращающимися докторами?
- Спин-докторами , - пробормотал я. - Скажите, а Круг Осознающих… есть ли такие, кто… кто обладает осознанием или какими-то силами, эзотерическими силами… и противостоит Кругу?
- Да. Вполне можно быть осознающим и при этом… ущербным; осознавать не обязательно значит быть хорошим человеком, - сказал Мендель. - Существует лишь очень немного таких людей - какая-то горсточка. Но ведь и в Круге всего двадцать три человека - всего лишь двадцать три хороших осознающих человека во всем мире.
- Двадцать три человека!
- Закрой рот, Айра, - сказал Пейменц. - Ты выглядишь нелепо.
- Но… откуда вы можете знать, что их всего двадцать три?
- Мы знаем, - просто сказал Мендель. - Что же до этих ущербных - темных магов, - то они могут манипулировать сотнями других, используя определенные способности, которые приходят к подобным людям, когда они становятся частично осознающими, - телепатию, контроль психики и тому подобное. Понимаете ли, у них свои цели, но они не то чтобы специально противостоят нам. Мы им безразличны - до тех пор, пока не встаем у них на пути. Они хотят сделаться богами. Они верят, что могут править каждый своей собственной вселенной, собственным космосом и использовать его для собственного удовольствия, если станут достаточно могущественными.
Пейменц печально проговорил:
- Некоторые люди представляют собой апофеоз себялюбия, а называют это экзальтацией.
Мендель кивнул.
- Что же до… - Он осекся, посмотрел на потолок и нахмурился. Поежившись, он застегнул верхние пуговицы своей рубашки, хотя было вполне тепло.
- Как-то там наши коты, папа? - внезапно произнесла Мелисса.
«Несколько неуместно, но вполне в духе Мелиссы», - подумал я. Вот за такие вопросы я и любил ее, хоть и не мог бы сказать почему.
Ньерца посмотрел на нее, подняв брови.
- Коты? - переспросил он. Она ответила ему сердитым взглядом, зная, о чем он думает.
- Да. Коты. Я понимаю - мир пожирают заживо, люди гибнут, а я беспокоюсь о котах. Такая уж я. Мне необходимо знать, что с ними все в порядке.
- У них есть вода и сухой корм, дорогая, - сказал Пейменц, похлопав ее по руке.
Мендель, хмурясь, вновь посмотрел на потолок, затем в направлении конференц-зала, где мы видели демонов. Ньерца, тихо хмыкнув, сказал:
- Что ж, это так по-американски - беспокоиться о котах в подобную минуту.
Я посмотрел на Ньерцу и с внезапной вспышкой злорадного торжества подумал: «Очевидно, быть „пробужденным" не обязательно значит быть человеком постоянно сострадательным, чутким. Совершенным. И это не избавляет от похоти».
Ньерца посмотрел на меня. У меня появилось неприятное ощущение, что он прочел мои мысли. Я отвел взгляд.
- Вы полностью правы, - сказал Мендель, мягко улыбаясь мне. Мендель! Не Ньерца. - Мы несовершенны, даже когда… даже в этом случае.
Мелисса взглянула на Менделя, затем на меня.
- Но Айра ведь ничего не сказал… или сказал? Внезапно Мендель поднял голову и, казалось, понюхал воздух. Он взглянул на Ньерцу и оба посмотрели на потолок. Затем в коридор.
- Отсрочка подходит к концу, - сказал Мендель.
- Вот как? - Пейменц побледнел под своей бородой. - Меня всегда удивляло…
- О чем вы все говорите? - спросила Мелисса, повысив голос, но осеклась; она стиснула руки так, что костяшки побелели.
Я инстинктивно потянулся к ней и взял за руку; она позволила мне это. Ее ладонь раскрылась в моей, как цветок. Она посмотрела на Ньерцу, потом на меня.
- Мы можем пойти куда-нибудь… и поговорить, Айра? И тут начались вопли сверху. Комната сотряслась; трубы задребезжали от подземного грохота; штукатурка брызнула, а затем хлынула дождем, как мука с сита.
Ньерца, крича, кинулся к охранникам-полицейским.
Вытаскивая на ходу пистолеты, полицейские поспешили в коридор, который под небольшим уклоном вел к лестнице на верхний этаж.
Мендель выскользнул из нашей комнаты в соседнюю, где спал этой ночью - чтобы спрятаться?
Потом по комнате прокатилась волна зловония, словно от какого-то гигантского пресмыкающегося; запах, наполненный осязаемой вонью, которая, казалось, оседала внутри ноздрей и в полости рта вязкой массой - словно гнилостный осадок, остающийся на пальцах после того, как потрогал змею.
Ньерца, стоя в дверях, пытался загнать нас обратно в комнату, когда что-то скатилось по наклонному полу коридора, остановившись у самых наших ног, какой-то покрытый шерстью шар: это была оторванная голова одного из охранников. Затем, несколькими секундами позже, скатилась еще одна, ударившись в первую с деревянным стуком. Кто-то завопил - думаю, это был я, а не Мелисса, - а потом демоны, которых мы видели в конференц-зале наверху, оказались перед нами: Зубач и позади него огромная изогнутая туша Шланга.
Помню, что я подумал: «Стоило только всему начать приобретать какой-то смысл, и вот хаос вновь приходит за мной».
Я потянул Мелиссу назад - ее ослабевшие колени подгибались, затрудняя мне задачу; мне очень хотелось, чтобы Мендель был здесь, чтобы он все объяснил, вновь сделал вещи осмысленными.
И тут, словно я вызвал его каким-то заклинанием, в комнату вошел Мендель. Вначале он показался мне символом нелепости - он переоделся, в его руке сверкал серебристый меч. Он снял пиджак; поверх его рубашки была какая-то накидка, одновременно бывшая чем-то вроде знамени - это был плащ, какой в старину носили рыцари поверх лат. Спереди и сзади на нем был изображен красный христианский крест на белом фоне.
- Крестоносец! - ликующе воскликнул Зубач, громко скрежетнув зубами.
Шланг был слишком велик для нашей комнаты, но каким-то образом все же просочился внутрь, как лава, вслед за Зубачом, который стоял в элегантной позе, поигрывая своими гениталиями, как цепочкой для ключей.
- Потрясающе! Да еще и с мечом! Мне почти жаль, что ты не можешь убить меня, как святой - как там его звали? - святой Кто-то там.
Вопрос был адресован Пейменцу, который бормотал что-то, что могло быть заклинанием, а могло быть молитвой, на языке, похожем на древнееврейский.
- Его звали святой Георгий, - сказал Мендель и кинулся к Зубачу, крича: - За святого Георгия! За Царя Иисуса! За Царя!
Я услышал, как Зубач пробормотал:
- Ох, ради Христа!
Затем просвистел меч, рассекая демона до самого паха; это был могучий удар, достойный тех, что описывались в артуровских сагах - вот только рана тут же закрылась вслед за мечом. Заживляя рану, демон печально, почти разочарованно улыбнулся. Он схватил Менделя за запястье и сжал, дробя кости, заставив его упасть на колени от боли.
- Бегите, идиоты! - крикнул Мендель, в то время как Зубач свободной рукой отнял у него рукоять меча и небрежно вытащил клинок из собственного брюха, словно из ножен.
Пейменц шагнул к демонам, возвышая голос, читавший заклинания, и поднимая руку. Зубач расхохотался ему в лицо; потом, не обращая на него внимания, он с мечом в руке повернулся к Менделю и принялся потрошить его, как цыпленка. Пейменц заговорил еще громче и подошел к Зубачу уже вплотную, когда Мелисса вскрикнула: «Папа, нет!» - и я напрягся изо всех сил, чтобы удержать ее, когда она рванулась к нему.
Ньерца, сделав шаг, ударил Пейменца по затылку, так что у того подогнулись колени.
- Вы должны позаботиться о девушке и Золоте в Чаше, Израэль! - крикнул Пейменцу Ньерца, оттаскивая его на несколько шагов назад. Потом он поднял Пейменца и толкнул его в сторону - как раз в тот момент, когда левиафанский хвост дымящегося, сочащегося черной слизью Шланга, поднявшись, обрушился на него. Ньерца увернулся, получив скользящий удар, от которого волчком отлетел прочь от демона и врезался в стену, оглушенный, но невредимый.
Зубач разрубил Менделя пополам; кровь хлынула на пол, разливаясь озером. Тело Менделя содрогалось, но его глаза были пусты - он был мертв или в шоке. Зубач, казалось, что-то искал у него во внутренностях - руками, мечом, ртом, все более и более отчаянно роясь в его хлюпающих останках.
- Где она? Где?!
Его полный ярости голос отдавался у меня в голове.
- Искорка! Где она?!
Потом он принялся бушевать; он говорил на языке, который мы назвали тартараном - языке демонов. Однако основной смысл был ясен: гнев, ни к чему не приведшие поиски, обманутый голод. Зубач отступил назад от тела и испустил рев. И тут, словно Зубач поручил ему выразить свое разочарование, Шланг поднял хвост и обрушил его на тело Менделя, так что кости бело-розовыми концами прорвали кожу, а зубы брызнули из раздробленной челюсти.
Мелисса покачнулась, ее рот раскрылся. Она зарыдала. Мне хотелось последовать ее примеру.
Зубач сделал шаг в нашем направлении. Пейменц заслонил нас с Мелиссой своим телом. Ньерца поднялся на ноги.
Внезапно Мендель опять оказался рядом, невредимый и, по всей видимости, живой, такой, каким мы видели его в последний раз. Но я каким-то образом знал: то, что я вижу, - не его тело.
- Вот искорка, которую ты ищешь, - произнес он, хотя рот его не раскрывался.
Зубач повернулся к нему и полоснул по нему загнутыми когтями, прошедшими сквозь Менделя, как сквозь голограмму. Мендель слегка улыбнулся.
- Ты не причинишь мне вреда таким образом, - сказал он. - То, что ты зовешь «моей искоркой», - это пламя, и оно пылает в мире Всех Солнц, где ты не сможешь до него добраться.
Мендель повернулся к Ньерце.
- Используйте Золото как щит, - сказал он ему.
А потом Мендель исчез. Это не было похоже на то, как если бы он угас, - скорее это напоминало ускользнувшее воспоминание.
Зубач проревел:
- Одна искорка ускользнула, но эти остались, взывая к тому, кто их унаследует! Так получите же мою страховку - только одна выплата! Живите вечно у меня внутри и не задерживайте плату! Наша организация осуществляет полный комплекс обслуживания!
С этими словами он шагнул к нам.
- Должен быть какой-то выход! - сказал я, отступая назад и таща за собой Мелиссу.
Ньерца покачал головой.
- Они будут преследовать нас. Единственный выход - это прорываться насквозь.
С этими словами он взял Мелиссу за запястье, вытащив ее перед собой.
И толкнул навстречу демонам.
Я что-то закричал - уж не знаю что - и побежал вслед за ней, чтобы оттащить ее, в то время как Зубач распахнул свою огромную пасть, намереваясь откусить ей голову; потом я почувствовал, что Пейменц и Ньерца держат меня, схватив каждый за одну руку. Мелисса закрыла лицо руками…
Зубач шагнул к ней…
А затем возникло сияние. Нет - сверкание, вспышка прямо перед Мелиссой, исходившая из области ее грудины. Теперь я видел это сверкание - медленно вращающийся шар, состоящий из искр, каждая длиной в мою руку, который, появившись, начал разрастаться, пока не достиг величины бушеля ; огромный вращающийся шар, искрящийся золотым, и фиолетовым, и электрически-голубым, с преобладанием золота; он издавал резкий звук, настолько высокий, что его едва можно было слышать, и однако отдававшийся у меня во всех сочленениях. Медленно поворачиваясь, сфера, состоявшая из немеркнущих искр, висела в воздухе между Мелиссой, пребывавшей в трансе, и Зубачом…
Который протянул к ней руку…
И тут же отпрянул. Демон всхлипывал настолько жалостно, что мне захотелось сказать: «Ну, ну, будет…»
Вращающийся искрящийся шар двинулся к демону, увлекая за собой Мелиссу, двигавшуюся словно во сне. Зубач, завопив что-то на своем языке, принялся взбираться, цепляясь когтями, по дымящемуся черному туловищу Шланга, словно ища у того защиты, а затем слез с другой стороны от Мелиссы. Спотыкаясь, мы последовали за ней; огромный вздрагивающий, дымящийся, покрытый многочисленными ртами, черный, как у угря, бок Шланга по-прежнему загораживал нам проход, но тут Шланг растекся на две половины - нечто вроде макроскопического митоза , - одна половина отвалилась направо, другая налево, как Красное море в истории с Моисеем. Между трепещущими половинами тела чудовища раскрылся свободный проход, и мы поспешили туда, сквозь их маслянистую вонь, по наклонному коридору, мимо обезглавленных тел и вверх по лестнице. Обернувшись, я увидел, как Шланг вновь стекается воедино за нашими спинами; он собрался было последовать за нами, но Зубач крикнул ему что-то на тартаране, и он остался сзади.
- Сюда, - сказал Ньерца. - Нам нужно попасть к вертолету.
Я посмотрел на Мелиссу: раскаленный шар исчез, вернувшись в ее тело. Она глядела в пространство, слушая со слезами на глазах то, что шептал ей Пейменц.
- Хорошо, - сказал я. - Вертолет. Отлично. Я совсем не прочь. Разумеется. Давайте пойдем к вертолету.

Пейменц, держа Мелиссу в объятиях, сидел на заднем сиденье вертолета; я уселся спереди, сразу за пилотским креслом. Пилотом был суровый сутулый седовласый негр в полувоенной форме без знаков различия по имени Мимбала, о котором Ньерца сказал, что он когда-то был начальником штаба армии в какой-то африканской стране. Мимбала запустил мотор и, оставив его работать вхолостую, сам отошел в сторону посовещаться с сухопарым белым из ФАА - тот пытался выработать какую-то стратегию для безопасного полета среди плавающих по воздуху Пауков и мечущихся Крокодианов. Мы видели их с крыши - все небо было усеяно их черными точками, как когда-то самолетами. Лопасти нашего вертолета вращались настолько лениво, что я мог бы повиснуть на них и прокатиться по кругу, как ребенок на карусели; и у меня было мгновенное побуждение именно так и поступить - сделать что-нибудь бессмысленное, учинить какую-нибудь шалость, что угодно, лишь бы отделаться от этой черноты, сгущавшейся в наших сердцах, как сила тяготения наваливается на астронавта, который начинает понимать, что его шаттл никогда не выйдет на орбиту. Подобно этому астронавту мне отчаянно хотелось в небеса.
Больше для того, чтобы найти своему уму какое-нибудь занятие, я принялся расспрашивать Ньерцу.
- Скажите, эта штука, которая вышла из нее - которая отпугнула демонов и спасла нас, - это и было то Золото в Чаше, о котором говорил Мендель?
- Да. Необходимо человеческое существо, чтобы служить Чашей, хранилищем - на какое-то время. Мы поместили его в Мелиссу.
- Это и есть… вы это и делали с ней прошлой ночью? - спросил я, наклонившись вперед так, чтобы Мелисса не услышала, и понижая голос, насколько это было возможно в гудении работавшего на холостых оборотах мотора и шуме лопастей.
Нахмурившись, он озадаченно посмотрел на меня.
- Нет. Это было… просто то, что бывает между мужчиной и женщиной. Это произошло, можно сказать, спонтанно.
- Не ритуал?
- Нет. Совершенно естественная вещь.
Он выглянул из окна и сделал знак пилоту. Мимбала поднял руку ладонью вперед, что означало: «Подождите еще минуточку». Ньерца, вздохнув, снова повернулся ко мне.
- Мне будет не хватать физического присутствия Менделя подле меня. Чаша… Золото… это и есть то, что демоны называют искорками - сила существования многих жизней, объединенная сейчас ради единой цели. Они медитируют вместе, и это объединяет их. Они… в некоторых культурах их называют бодхисаттвами - пробужденными, которые вернулись, чтобы помогать нам. Когда мы поняли, что надвигается катастрофа - хотя и не знали, какую форму она примет, - мы посоветовались с этими существами, с этими Возвышенными Мастерами, и попросили их помощи в наиболее могущественном виде: в виде Золота в Чаше. Однако для того чтобы сохранять с ним связь, требовалось держать его в одном месте и под защитой. Несколько лет назад Мелисса была избрана, чтобы стать носителем, Чашей.
- Она знала об этом?
- Она ничего не знала. Мне неловко об этом говорить, но это было сделано без ее ведома, пока она спала. Но ее отец все знал и помогал. Это не причинило ей вреда и было совершенно безболезненно.
- Несколько лет назад…
Я вспомнил это. Мелисса была в депрессии, ходила мрачная, углубившись в тяжелые раздумья. Писала безрадостные стихи вроде тех, которыми дразнил ее демон. А потом она переменилась - чуть ли не за одну ночь. Стала более сбалансированной, более уверенной в себе, оптимистичной.
- Это… Золото… оно теперь овладело ею?
- Нисколько. Просто она носит его в себе, внутри себя. Но некоторое влияние на нее оно, без сомнения, оказало. Его излучение должно было ощущаться, хотя оно и старалось держаться в тайне, глубоко внутри. Возможно, демон пытался извлечь из нее Золото, когда цитировал ее песню - песню из тех времен, когда ею правило, можно сказать, тихое отчаяние - именно та вещь, которая в некоторых людях открывает дверь демоническому.
Я подумал, что должен испытывать гнев из-за того, что Мелиссу использовали подобным образом. Но с другой стороны, Золото, по всей видимости, только помогло ей; кроме того, сегодня оно спасло жизнь нам всем.
- И что, демоны не могут причинить ей никакого вреда, пока Золото находится в ней?
- Со временем они, разумеется, могут создать собственную темную сферу и настичь ее - уничтожить Чашу, чтобы уничтожить Золото, - используя собственные слитые воедино темные сущности, чтобы добраться до нее. Или они могут использовать других людей, чтобы напасть на нее. Но это, как вы понимаете, требует времени. Сколько именно времени - мы можем только предполагать. Месяц или, возможно, полтора месяца - так говорил мне Мендель… Ага, вот и Мимбала!
Мимбала наконец вернулся к вертолету и принялся щелкать переключателями и двигать рычагами; машина затряслась, лопасти завертелись все быстрее и быстрее, мир вокруг накренился, и мы косо взмыли в воздух.

Мы здесь одни, я и Мелисса, в промозглой, темной квартире профессора - наедине с беспокойными котами и потухшими лавовыми лампами. Впрочем, Мелисса никогда не бывает одна, даже когда я выхожу в соседнюю комнату. Золото всегда с ней, хотя и невидимое. Оно молчаливо и прозрачно; и в то же время оно поет и сверкает.
Вчера я закончил писать предшествующие строки. Да, действительно - к чему только не привыкает человек! Мы здесь уже несколько недель, с тех пор как пилот высадил нас на крыше этого здания.
- Там есть консервы и вода, в задней кладовой; они там навалены от пола до потолка, - прокричал нам Пейменц сквозь шум мотора. - Как видите, мои предсказания заставили сделать запасы; хорошо, что хоть я принимал их всерьез! Можете теперь петь осанну, восхваляя мое предвидение! - Он ухмыльнулся; он пытался облегчить нам расставание.

Предыдущая страница 5 Следующая страница


Демоны 6

- Папа, останься с нами! - крикнула Мелисса. - Или возьми нас с собой!
Рев мотора усилился.
- Нужно принять меры… Сюда они не придут… Я должен лететь с Ньерцей… События определяются… сочетанием различных… очевидные… - Что-то очевидное. Может быть, «последствия»? - Мы хотим попробовать найти, где… - Дальнейшего я не расслышал. Они оторвались от земли, а он все кричал: - Мы свяжемся с вами при первой возможности! Айра, ты в безопасности, пока рядом с ней!
Не очень лестно для моего мужского тщеславия, но так оно и есть: Мелисса обеспечивает мою безопасность.
Я не выхожу наружу, потому что меня могут убить; Мелисса не выходит наружу, потому что не хочет видеть, как убивают других. Кроме того, ее может захватить шайка каких-нибудь хулиганов - использовать и убить, как они поступили со многими другими.
Пауки покинули балкон уже некоторое время назад. Но столбы черного дыма по-прежнему то здесь, то там перечеркивают заоконную панораму города.
Порой приходит уныние, подобно волку, рыщущему за границей света возле костра, и тогда я подбрасываю в огонь любое топливо, какое могу найти.
Первые несколько дней мы в основном спали - она в своей комнате, я в гостиной на диване, где мог присматривать за входной дверью и делать вид, что занят важным делом: охраняю ее. Мы избывали дремотой всеподавляющее эмоциональное истощение, впитывая в себя в беспокойных снах и оцепенелом, подавленном бодрствовании все, что мы видели. Появление демонов, поездка по городу, Зубач, внезапная вспышка секса, перестройка всех наших понятий, жестокое убийство Менделя и его триумф, откровение Золота в Чаше… Золото, живой водоворот пылающего духа, обладавший Мелиссой, однако не овладевавший ею; Золото, которое словно бы пело где-то на заднем плане, неслышимое, но ощущаемое теми органами наших чувств, которые обычно находятся в дремлющем состоянии.

К чему только не привыкает человек… Люди умудрились наладить режим даже в Дахау; они находят способы выживать психологически - что гораздо труднее, чем выжить физически.
В Камбодже, во времена Красных Кхмеров, люди сумели адаптироваться к навязанному им безумному проекту антиинтеллектуальной аграрной утопии - утопии, основанной на массовых убийствах и разрушении идеалов и здравого смысла. Множество людей, после того как на их глазах забили, как скот, тех, кого они любили, были вывезены из городов на фермы; их заставляли работать по четырнадцать часов в сутки, семь дней в неделю, триста шестьдесят пять дней в году; забыть свою древнюю культуру, свою музыку, свои традиции, все до последнего из их верований; носить черные пижамы и ничего больше; быть рабами бредовой программы преобразования общества. И они адаптировались; они выжили.
В мир вторглись демоны - и люди вновь находят способы приспособиться, привыкнуть к этому ужасу.
Не хуже ли это, говоря по чести, чем Поля Смерти?

Но часто я ощущал тоску по обыденности, царившей до прихода демонов, по той самой банальности существования, на которую прежде временами сетовал. По бессмысленной, детской вездесущности масс-медиа и потребительской психологии; по желанной суете, вызванной необходимостью иметь дело с дорожным движением, и постельным бельем, и счетами за телефон. Каким облегчением может быть настоящая обыденность…

Мы проводили время как могли, заключив соглашение, во имя сохранения здравого рассудка, оставить телевизор с аккумулятором в стенном шкафу и слушать новости по радио не чаще одного раза в день. Через две недели Мелисса попросила меня слушать одного, без нее. Она проводила время в медитациях, зачастую бормоча что-то на языке, которого не могла знать, а также читая и лихорадочно что-то строча в своем дневнике.
Она побуждала меня рисовать, используя любые материалы, какие могли найтись под рукой. Я ощущал скованность, мое искусство свернулось клубком у меня внутри, и мне не хотелось выпускать его наружу, давать ему выражение. Однако она мягко подталкивала меня и подолгу размышляла над моими рисунками, выполненными пером и чернилами - совершенно не подходящими для рисования пером и чернилами.
Иногда, когда я рисовал, мне казалось, что я вижу внутренним взором пентаграмму, распростертую над городом, которого я не мог узнать. Я воспроизвел город в виде упрощенной карты, на которой линии улиц переплетались с герметическими символами и мифологическими фигурами.

Однажды ночью мы сидели по разные стороны гостиной при свете ламп, работавших на батарейках, пытаясь не слышать доносившихся снаружи криков, стрельбы, сирен и, откуда-то издалека, мощного хряска, означавшего скорее всего падение самолета. Некоторые ночи были хуже других, и эта была как раз из плохих ночей.
Она попросила меня почитать ей - все что угодно, на мой выбор. Сознательно или бессознательно я выбрал суфийского поэта Руми. Читая, я время от времени поднимал на нее глаза. Она сидела, свернувшись клубочком, в мягком кресле; во впадинах ее тела угнездились двое котов; на ней было темно-лиловое сари. Ее босые ноги лежали на подлокотнике, одной рукой она теребила серебряное кольцо на большом пальце ноги, глаза скрывала волна волос. У меня заныло сердце.

Любящий ставит на карту все, и самого себя -
Круг вокруг нуля! Он отрезает
И выбрасывает все это прочь.
Это за пределами всех религий.
Любящие не требуют от Бога доказательств
Или писаний; они не стучатся в дверь,
Чтобы спросить, та ли это улица.
Они просто бегут…

Почувствовав, что она смотрит на меня, я поднял глаза, и наши взгляды встретились. Ее взгляд показался мне открытым, как никогда раньше. Я обнаружил, что откладываю книгу в сторону и иду к ней через комнату, наклоняюсь, чтобы поцеловать ее. Она подняла голову, отвечая на поцелуй, и подвинулась в просторном кресле, чтобы я мог втиснуться рядом с ней; коты раздраженно попрыгали на пол и ушмыгнули прочь. Мелисса осторожно передвинулась на мои колени, и я обнял ее. Мы поцеловались более глубоко. Мои руки скользнули к ее бедрам, и она позволила им начать исследования вверх от этого места…
Внезапно я остановился и опустил взгляд на свои руки. Словно бы какая-то холодная костлявая длань схватила меня за запястье, удерживая его, хотя я ничего не видел. Ничего - если не считать голубовато-золотого искрения, пульсирующего мерцания, никогда не заявлявшего о себе до этих пор. Действительно ли я видел его? Скорее я каким-то образом ощутил его и соответствующим образом подстроил часть своего мозга, отвечавшую за визуальное восприятие.
Она тоже почувствовала это и, слегка побледнев, подняла на меня глаза.
- Они…
- Они не хотят, чтобы я делал это. Я не… пока они там, это может только… кто-то вроде… - Мне было больно произносить это. -… Кто-то вроде Ньерцы… - Я убрал руку с ее бедра, и невидимая хватка исчезла с моего запястья. Это было так… законно. Так неизбежно. Мы не пытались спорить.
Она положила голову мне на плечо.
- Для этого еще придет время.
- Не знаю, смогу ли я когда-нибудь стать…
- Это тоже возможно, но я другое имела в виду. Они не всегда будут со мной. Во всяком случае, не таким образом, как сейчас.
- Если мы останемся живы.
- Да. Если мы останемся живы.
- Но тогда ты будешь принадлежать Ньерце. Мгновение помолчав, она сказала:
- Нет, не думаю. Он… великий человек. Но хотя он и знает, что это неправильно, для него трудно думать о женщине как о равной ему. Даже когда мы близки, я не нахожусь рядом с ним. И еще… у меня было такое чувство, когда он… когда он был во мне, - что он говорит с ними… словно я для него - что-то вроде телефонной будки. Впрочем, мне было все равно. Это для меня большая честь, но…
- А они - они говорят с тобой? Внутри?
- Нет. То есть - и да и нет. Они скрывают свой свет, чтобы меня не ослепило. Иногда мне кажется, что я чувствую… такое ощущение, словно бы они что-то говорят… но слов я не слышу.
- Говорят?
- Я не знаю, как выразить это словами.
Больше мы той ночью не разговаривали, и вскоре она отправилась спать. Я не делал других попыток. Однако время от времени она брала меня за руку, или я брал ее, и мы просто держались за руки, а порой она прижималась ко мне, и я обнимал ее, и мы тихо стояли, обнявшись, посреди комнаты.

Полиция в нашем районе действует до сих пор, хотя и словно бы украдкой. Большей частью они гоняются за бандами хулиганов и пытаются разгонять демонстрации, поскольку демонстрациям всегда сопутствуют смерти - или следуют за ними.
Процессии демонстрантов извиваются по улицам, их участники лязгают крышками от мусорных баков, гремят пустыми бутылками, что-то поют, многие из них обнажены и причудливой ярко раскрашены специальными красками для тела. Как это началось, по-видимому, никто не знает наверняка. Демонстрации углубляются в районы, где рыщут демоны, словно заигрывая с ними, призывая их. Очевидно - по крайней мере так я слышал по радио, - подобным образом предлагая себя в совокупности, участвующие индивиды рассчитывают, что у них будет больше шансов остаться в живых: выбирай любого из нас, только не меня.
Я наблюдал в бинокль (один окуляр был совсем мутным), как одна из таких спонтанных демонстраций, состоящих из полубезумных людей, с лязгом, и грохотом, и песнопениями с эллиптическим ритмом вылилась на площадь перед зданием, где находилась наша квартира. Я видел, как откуда-то с неба на них спланировала Тряпка, словно оторвавшийся от ветки мокрый осенний лист; вскоре она уже катилась по земле как перекати-поле - но катилась не куда попало. Она искала жертву и нашла ее, навалившись на одного из демонстрантов. Демоны, в просторечии называемые Тряпками, похожи на ворсистые, покрытые пятнами серые с синим махровые полотенца, смятые в комок около десяти футов в диаметре, способный частично разворачиваться, захватывая свою жертву.
Тряпка, подскакивая, погналась за низеньким толстым человечком - возможно, выбрав из стада наиболее легкую добычу, - в то время как остальные демонстранты расступились, давая место охоте; пораженная благоговейным ужасом толпа глазела, как подскоки демона превратились в наскоки, как он сбил человека с ног и навалился на него сверху, словно морское чудовище, обволакивающее своим телом рыбу. Руки и ноги жертвы торчали с противоположных концов из-под мятого ворсистого шара. Демон принялся крушить тело, выжимая сок, и из него под невообразимым психическим давлением начало выдавливаться также и нечто другое - видимая простым глазом эмиссия его ментальной батареи, нечто вроде электрически-голубого потока образов, ключевых моментов его психологии, контурно обрисованных в воздухе. Это было похоже на те призрачные образы, что выделялись на моих глазах из тела жертвы Пауков, - но здесь это скорее напоминало захваченное на экране движение светового пера: намеченные быстрыми светящимися голубыми контурами образы - жертва со своими родителями; мать, колошматящая его вешалкой для одежды; священник, заставляющий его опуститься на колени сперва перед алтарем, а затем перед ним самим; отдающаяся ему девушка; вручаемый ему диплом об окончании колледжа; автокатастрофа, в которой девушка погибала. Затем световые карикатуры растаяли в воздухе, а вопли человека стали более приглушенными. Толпа маршировала мимо пирующего демона, грохоча, и лязгая, и распевая какую-то ритмическую песнь, которую я не мог толком разобрать; и тут на них с неба ринулся Крокодиан.
Я отвернулся, чувствуя тошноту и внезапный приступ клаустрофобии. Но тут мое внимание привлекло кое-что другое, замеченное краем глаза.
Я вновь вернулся к ограждению балкона и взглянул вниз: Далеко-далеко внизу притормаживал неопределенного вида автобус. Из автобуса вышли люди с пистолетами и направились ко входу в наше здание.
- О нет, - сказал я.
Кажется, я сказал именно это. Я вернулся в комнату.
Не иначе, это люди Шеппарда. Черные маги послали смертных, нечувствительных к силе Золота, чтобы забрать Мелиссу.
У меня не было никакого способа их остановить, но возможно, я мог направить их по ложному следу.

Я побежал вниз по ступенькам, успев добраться до площадки второго этажа, прежде чем солдаты ворвались на лестницу и окружили меня. К моему виску был приставлен пистолет, мне вывернули руку за спину.
- Давай-ка посмотрим на твой пропуск, - прорычал кто-то мне в ухо.
- У меня нет пропуска. - Я сказал им, что вышел из квартиры Пейменца, и тут же пожалел, что не прикусил язык. Я подумал, что не следовало им этого говорить.
Но оказалось, что это было как раз то, что надо. Они тут же отпустили меня.
Я вышел в вестибюль и увидел, что входная дверь окружена полукругом солдат. Ни одно из других зданий, стоявших рядом, не охранялось. Солдаты казались почти расслабленными, проверяя пропуску какой-то нервной старушки. Возможно, они были рады, что находятся здесь. Демоны боялись этого здания - ведь здесь было Золото. По окрестностям уже ходили слухи, что демоны не нападают на наш дом, поскольку боятся Мелиссы.
Взбираясь вверх по ступенькам - лифт, разумеется, не работал, - я понял, что солдат послали сюда благодаря контактам Ньерцы в правительстве, специально, чтобы охранять здание от угрозы людей Шеппарда. Автобус, виденный мною, привез солдат нам на помощь; они прибыли защищать Мелиссу, а не угрожать ей.
Тогда, видимо, можно было без опаски выбраться на крышу… выбраться наружу после всех этих недель, проведенных взаперти, оказаться на вольном воздухе…
Наслаждаясь затрачиваемыми усилиями, я вскарабкался до крыши. Оказалось, что я там не один.
Вначале я их не увидел, хотя и слышал доносящееся откуда-то дребезжание пианино. На крыше имелось небольшое строение, в котором находился лифтовой механизм и верхняя площадка лестницы, и когда я вышел наружу они были с другой стороны, позади меня. Я зашагал по крытой транспласом крыше к ограждению, радуясь свежему воздуху, но поглядывая, нет ли в небе поблизости Крокодианов или Пауков. Здесь, наверху, я не был защищен. Я был слишком далеко от Мелиссы и от тех, кого называли Золотом.
Потом они увеличили громкость, и я повернулся на звук. Это был какой-то извращенный дребезжащий регтайм - из тех, что играют на расстроенном пианино без фетра на молоточках.
Следуя за звуком, я обошел строение кругом и обнаружил там две фигуры возле синтезатора - один, высокий и костлявый, играл басовую партию, а другой, грузный, коренастый и в шляпе, тренькал в верхнем регистре. Синтезатор был переносной, со складывающимися стальными трубчатыми ножками и на батарейках; звук был довольно близким к акустическому пианино. Здесь, наверху, он звучал жалобно и потерянно. Я успел подойти к ним на полдюжины шагов, прежде чем осознал, что человек, игравший в верхнем регистре - грузный тип в залатанных джинсах и рабочих ботинках, в расстегнутом поношенном жилете, надетом поверх грязно-белой футболки… что его одежда росла на нем; это не была настоящая одежда, она была частью его кожи.
Стоило мне осознать это, как демон словно бы почувствовал мое присутствие; и хотя мне очень не хотелось видеть его лицо, Придурок резко повернулся ко мне всем телом и показал мне его, и мы оба знали, что я уже не смогу отвести взгляд.
Из его рта торчал предмет, выглядевший как курящаяся сигарета, от которой валил густой дым; но этот предмет не был сигаретой, не был даже предметом - это была часть его губы, вырост, выдававшийся из нее на три или четыре дюйма, хотя имитация была настолько совершенной, что имелся даже желтый сигаретный фильтр. У меня не было сомнений, что на нем написана и марка - а также что эта «сигарета» никогда не сгорала до конца. Лицо Придурка было вполне человеческим, с носом картошкой и бледно-голубыми глазами, немного великоватыми, с вялым лягушечьим ртом и острыми неровными зубами. Он не был карликом, но кисти рук были миниатюрными - если не считать длинных изогнутых когтей. Его одежда росла прямо из кожи, как черепаший панцирь; и в «ткани» жилета, штанов, а также с одной стороны шеи красно-желтыми пятнами зияли сочащиеся язвы. Придурки могут выращивать на себе какую угодно «одежду», но она всегда покрыта такими язвами.
На его голове была шляпа, настоящая шляпа, отнятая скорее всего у кого-нибудь из его жертв, - помятая серая фетровая шляпа, почти полностью потерявшая первоначальную форму.
«Придурок, - подумал я. - Черт побери, у нас на крыше Придурок!»
Его спутник был человеком - они часто брали людей себе в компаньоны на какое-то время. Подержав своих любимцев при себе - иногда с неделю, а то и больше, как я слышал, - они затем убивали их. При этом их дружки необъяснимым образом вплоть до самого конца не подозревали о своей участи.
Придурок говорил нечленораздельно, словно пьяный, шамкая, переходя от утробного голоса к визгливому.
- Явилш-шя, явилш-шя, мой мальч-ш'к, - сказал демон. - Вот-т и он! Роберт, ви'ишь этого парня? Как т'дума-ешь, он ведь настояш-шее благ'шловение для тебя, э?
Его тощий потрепанный дружок, человек на вид лет тридцати, с пустыми глазами, настолько красными, что я не мог определить их естественного цвета, хихикнул и потер грязной ладонью свой остренький носик. Его ногти отросли настолько, что уже начинали загибаться, словно в гротескном подражании когтям Придурка.
- Ты думаешь, у него есть порошок?
- А-ах-х, нет, нет, нич'о такого, Роберт. Я хоч-чу шка-жать, ч-щто он благ'шловение для тебя, потому-щщ я уже ш-шобирался пришить тебя от неч-щщ делать, а тут вот он! Да он же прош-што благошловение ш не-БЕЕЕЕЕЕЕШ! Хр-хрра-ни его Б-бох-х!
Роберт истерически захохотал, искоса поглядывая на демона: что это он там сказал насчет того, что собирался кого-то пришить?
Надеясь снова заставить их повернуться спиной, я сказал:
- Мне очень понравилась музыка. Хорошо бы послушать еще, если можно.
- Ты хоч-щщ п'шмотреть, щ-ш' может Роберт, э? - сказал демон; его «сигарета» подпрыгивала на каждом слоге. Придурок зацепил Роберта когтем за подбородок, так что у того по тощей грязной шее потекла, извиваясь, струйка крови. Роберт был весь покрыт небольшими шрамами и полузажившими порезами в тех местах, где Придурок, забавляясь, поцарапал его.
Роберт хихикнул, по-прежнему наколотый на коготь, которым Придурок рассеянно копался в его шее, словно человек, ковыряющий в носу. Роберт послал мне отчаянный взгляд, словно хотел что-то сказать.
Я знал, что это бесполезно - говорить демону: «Не надо, я не хочу видеть, как ты его мучаешь». Я пытался прикинуть, насколько быстро Придурки могут бегать и как далеко они прыгают.
Успею ли я добежать до двери строения?
Я старался оставаться спокойным, заставляя себя дышать ровно. Заморосил легкий дождик… усилился, потом стих, потом снова усилился… Мимо пролетел, кружась, клочок бумаги…
- Мне хотелось послушать музыку, - произнес я. - Я сейчас сделал бы все что угодно, лишь бы послушать живую музыку.
- Ш-шо ты г'ришь? Ждела-ешь в-все ш-ш' угодно?! Вот ч-щт' я хочу шлышать от ваш' брата! - а то: «Не хоч-щу того, не хоч-щу этого»… И убить шкуч-щно, и не п'говоритьтолком… Ну так жделай мне одну веш-щь. - Его сигаретоподобный вырост качнулся, -… и я шыграютебе отввяж-жную щ-штуч-щку… Там, внижу, девч-щонка - дащь моему дружку перегозорить с ней, шкажать ей парочку шлов - оштавлю тебя жить, буд'шь кор-ролем, кор-ролем, кор-ролем щ-шекр-ретов!
- Дай мне переговорить с ней, - повторил Роберт. - Всего парочку слов.
- Конечно… сейчас я ее приведу, - сказал я. - Минуточку!
Я повернулся к маленькому строению… к двери, ведущей на лестницу…
- Ч-щ-щщ! Нет, так не пойдет, парш-шивый ты ублю-доч-щный ч-щеловечишко! Ты врешь мне, мерж-жавечь, ты врешь… Нет, ч-щаш мы ч-шпуштимшя вниж - ты первый, а Роберт жа тобой. Ну и Роберт…
«И Роберт убьет ее», - подумал я.
- … мать! - сказал я вслух. «Давай же, беги!»
Я уже наполовину повернулся, чтобы бежать к двери. Придурок отпустил Роберта и пригнулся, готовясь прыгнуть. Я бы ни за что не успел добежать до двери. Если бы не вспомнил кое-чего, что слышал о Придурках.
Я вновь повернулся к ним, сунул руку в карман и вытащил четвертьцентовую монету с приставшими к ней нитками и крошками. Обтерев ее большим пальцем, я сказал:
- Слушайте - ставлю все что угодно, что у меня выпадет орел!
Придурок замер, потом выпрямился; его глаза блестели. Мне говорили, что Придурки никогда не могут устоять перед возможностью сыграть. Вообще-то они предпочитали карты, особенно покер, но, по всей видимости, бросок монеты мог сработать не хуже.
- Кидай! - велел демон.
Я кинул монету, поймал и, перевернув, выложил ее на ладонь.
- Орел! - провозгласил я.
- Но ты же ничего не поставил! - выпалил Роберт, подмигивая.
Я понял, что Роберт мне кое-кого напоминает: бойфренда моей матери, Куртиса. Как давно это было! Я сказал:
- Ставлю наши жизни, Роберта и мою…
- Кидай, ч-щ-щтоб тебя, кидай давай! В этот раж-ж орел мой, - прошипел Придурок, горящими глазами воззрившись на четвертак в моей руке и пуская слюни.
- Пожалуйста. - И я бросил монетку по направлению к дальнему углу крыши. Придурок кинулся за ней.
«Беги!» - беззвучно проартикулировал я Роберту. Он лишь смотрел на меня, разинув рот и тупо моргая, в его глазах блестели слезы.
Я ринулся к двери на лестницу.
- Э-эй, не надо, не делай этого! - хрипло завопил Роберт. - Он же…
Придурок испустил рев наподобие разъяренного кабана и заорал мне в спину:
- Ор-рел МОЙ-ЙЙ!
- Нет! - вскрикнул Роберт. Больше он не успел сказать ничего - был только крик. Он был настолько жалобным, что я приостановился около строения, как раз возле угла, за которым была дверь, и обернулся. Никогда не стоит оборачиваться, чтобы посмотреть на демона.
- Хоч'шь вжглянуть - у меня ждешь ешть кое-щщ' для тебя! - позвал Придурок; его «сигарета» подпрыгивала во рту, одной когтистой лапой он придерживал Роберта, лежавшего лицом вниз, а другую запустил вглубь его спины; хватка демона смыкалась на позвоночнике корчившегося человека. Он уперся одной рукой, другой отработанным движением потащил на себя - и вытащил из тела Роберта его позвоночник, целиком, словно хребет из разваренной рыбы, хотя он еще был прикреплен к черепу. Наконец вытащив позвоночник наружу, Придурок махнул им в мою сторону, как кропилом. - Хощ-шь, будем дружить - получ'шь бешшмертие, будешь жнать вшякие шекреты и вше такое; я научу тебя делать вшя-кую такую херню, а, ч-щто шкаж'шь?… - Он приближался ко мне, помахивая Робертовым позвоночником, словно сегментированным капающим красным посохом, приковывая к нему мое внимание.
Встряхнувшись, я побежал к двери, к лестнице, перемахнул через перила, пролетел двенадцать футов - может быть, больше, - приземлившись на площадке внизу и чуть не переломав себе ноги; у себя над головой я слышал шаги демона, неестественно мягкие для его ботинок; мимо моего уха пролетело красное костяное копье и кануло в лестничный пролет.
Я оказался внизу лестницы, лишь чуть-чуть опередив Придурка, свернул в дверной проем, пробежал по коридору и кинулся к двери квартиры Пейменца. С обостренной ужасом концентрацией сунув ключ точно в замочную скважину и не потратив при этом ни единого лишнего движения, я повернул ключ, распахнул створку, вынул ключ и вбежал внутрь, захлопнув за собой дверь и во весь голос зовя Мелиссу, словно какой-нибудь сопливый несмышленыш, ищущий защиты у мамы.
Но когда она вошла в гостиную и положила руку на замок, я услышал - почти немедленно - поспешные шаги Придурка, мягко удаляющиеся прочь по коридору.
Немного спустя мы услышали за окном шелест крыльев и, взглянув, обнаружили там Крокодиана, слетевшего с крыши с Придурком в лапах; они немного помедлили, зависнув футах в пятидесяти за перилами балкона, издали разглядывая нас, а затем Крокодиан, неуклюже хлопая крыльями, унесся прочь.

На следующий день после встречи с Придурком я с потрясающим безрассудством решил проведать некоторых из детей, которым раньше давал уроки рисования. Солдаты отказались сопровождать меня. Я добрался до места, не наткнувшись ни на одну шайку. По пути я видел все то, что описано в начале этой повести. Молольщик, человек в «вольво» и я - спешащий на урок рисования.
Возвращаясь домой, я был вынужден свернуть, избегая встречи с грузовиком, полным пьяных подростков. Это была одна из банд истеричных юнцов, считавших, что им назначено осуществлять последний суд, наказывая врагов Господних - а ими были все, кто попадался на их пути, когда они выходили в город поразмяться. К счастью, в половине случаев их ловили демоны. Они чуть не настигли меня, но я проломился через остатки сгоревшего ресторанчика «Тофу Шеф» и оторвался от них на следующей улице.
С тех пор, вот уже несколько дней, ничего не слышно. Затишье. Кажется, сегодня утро понедельника. Во всяком случае, снаружи все серо и уныло, как и должно быть в понедельник утром. Лишь изредка доносится одиночный выстрел. Бандиты скорее всего. В последнее время они стреляют в первого встречного.
Все тихо. Но и Мелисса, и я - оба чувствуем: неотвратимость. Что-то должно случиться. Пока же она медитирует в своей комнате, а я прикидываю, не стоит ли мне…
Подождите-ка, там у входной двери какой-то стук. В нее кто-то колотится. Пойду проверю, что там такое.
Ну почему у нас здесь нет какого-нибудь чертова пистолета?! Ладно, иду…

Предыдущая страница 6 Следующая страница


7 Джон Ширли

Я вернулся и тщательно вымыл рот, но все равно ощущаю вкус блевотины. Руки трясутся - трудно писать.
Когда я вышел в гостиную, Мелисса уже открывала дверь - уж не знаю зачем. Это было глупо с ее стороны - открывать дверь, даже несмотря на то что щель была перекрыта металлической цепочкой.
В коридоре стоял молодой парень в кричаще-оранжевом виртуальном джемпере - как и все они, джемпер был сплошь покрыт переключателями и гнездами разъемов, между которыми были налеплены отслаивающиеся стакеры поставщиков программного обеспечения. Виртуальные костюмы обычно барахлят, и те, кто ими пользуется, чаще всего выглядят как идиоты - если они не проявляют особую осторожность, у них то и дело отсоединяются очки или вылезают наружу провода. Однако виртуальные головы все равно гоняются за ними. Представшая перед нами виртуальная голова была выбрита - целиком, включая брови; он был бы красивым, как рок-звезда, если бы не это. Он выглядел чистеньким, но прежде всего он выглядел как человек в здравом уме: он не был похож на раба какого-нибудь Придурка. Он им и не был.
- Тебе нужна еда? - спросила Мелисса. - У нас немного есть. Консервы.
- Да не помешала бы, - сказал парень. - Я тут живу в этом доме, этажом ниже. - Он просунул руку в промежуток между дверью и косяком, словно собираясь обменяться рукопожатиями.
Мелисса сделала движение, чтобы пожать его руку. Я потянул ее назад. Парень убрал руку, ухмыляясь и демонстрируя жемчужно-белые зубы. Его маникюр был также безупречен.
- Слушайте, нам нужно держаться вместе - всем, кто живет в этом доме. У меня есть хорошее беспроволочное интернет-соединение - самое лучшее; хотите, можете пойти и проверить. Я делаю сайт, «Клан-Коллектор». Это мой сайт. Я Дервин. Просто Дервин. - Он посмотрел на Мелиссу, потом на меня. - Вы что, не слышали мое имя?
- Нет… Какой веб-сайт, ты сказал? - переспросил я. Он выглядел искренне изумленным.
- «Клан-Коллектор». Вы что, никогда не слышали? Да бросьте! Это же третий по популярности сайт в стране! Представлены материалы по всем семи кланам демонов. У нас есть даже интервью! - Он говорил быстро, снова и снова крепко стискивая руки, чтобы подчеркнуть каждое из своих утверждений. - У нас лучшая графика, представляющая их под разными углами, сводки по специфическим для каждого клана стилям убийства - все такое. Файлы по всем существующим культам поклонения, чаты, голосование фанов - в настоящий момент Зубачи самые популярные. Правда, фанатов Придурков тоже полно. Лично я считаю, что в Шлангах есть что-то величественное. А еще я думаю, что если бы нам удалось узнать, как звучат имена кланов на тартаране, мы могли бы называть их более, ну, подходящими словами, которые бы достойно подходили ко всему гештальту каждого типа демонов. Я над этим сейчас работаю.
Мы с Мелиссой посмотрели друг на друга, потом на незнакомца.
- Как ты сказал? Фанаты… фанаты Придурков? - Мелисса повернулась, чтобы отпихнуть от двери толстого трехцветного кота по имени Стимпи. Тот решил, что перед ним наконец-то открылся выход на свежий воздух, и увивался позади нас, с вожделением поглядывая на полуоткрытую дверь в коридор.
- Конечно. У нас здоровенная база данных по фанатам демонов.
- База данных? - переспросила Мелисса. - Но они же убивают нас! Они убили уже множество людей!
- Ну да, конечно, но ведь у серийных убийц тоже было много фанатов, и у Гитлера тоже. И до сих пор есть. Я говорил в онлайне с Зубачом - он сказал, что он Зубач, и я думаю, что так оно и есть, хотя это, знаете, оспаривается в фанатских кругах, - да, так вот, я говорил с ним в чате, понимаете? И он сказал, что Гитлер на самом деле… - Он замолчал. Усмехнулся. - Вы, ребята, смотрите на меня, словно я спятил, но на самом деле это вы отстали. На «Фокс-чэннел» был специальный выпуск - у них там мобильный передатчик «Фокс-чэннел», установленный на автобусе, который использует спутниковую связь и может уворачиваться от демонов. Так вот у них там было шоу, «Семь Кланов», так это вообще была чисто демонофильская штуковина.
- Н-ну-у, хорошо, - протянул я. - Как бы там ни было, мы можем поделиться с тобой консервами, сколько сможешь унести. Я знаю, что этот дом снабжается не очень хорошо - был какой-то налет армейской автоколонны или что-то в этом роде, и…
- Э-э… вообще-то… - Он обменивался взглядами с трехцветным Стимпи. - Я бы лучше взял у вас кота. Одного или двух. Сколько их там у вас, пятеро?
Мелисса, наклонив голову, разглядывала его, пытаясь понять, разыгрывает он нас или нет.
- Ты ведь шутишь, правда?
- Э-э - нет. Я мог бы поменять вам все что угодно за пару котов. Или за сколько вы захотите мне дать.
- Что, еду так трудно достать? - спросил я. - Я же предлагаю…
- Да нет - это для жертвоприношения. Я на онлайновой связи с тем Зубачом - она у меня постоянная. Так безопаснее, по онлайну. Но чтобы контакт не прерывался, он требует жертвоприношения и сказал, что животные подойдут.
- Нет, - сказал я. - Без вариантов. До свидания. Убирайся от этой двери или я позову солдат.
И вдруг я увидел, что он смотрит на грудь Мелиссы. Вернее, вначале я решил, что он смотрит на ее грудь, но потом понял, что его взгляд направлен несколько ниже. И он держал одну руку за спиной. «Я на онлайновой связи с Зубачом. Она у меня постоянная».
- Ох, ч-черт! - выругался я. Он навалился плечом на дверь, чтобы мы не могли ее захлопнуть, и, выхватив из-за спины автоматический пистолет, просунул его в щель. - Мелисса, беги! - завопил я.
Одной рукой я дернул к себе запястье руки, державшей пистолет, а другой потянул за локоть, заставляя его потерять равновесие. Инстинктивно он отдернул руку, так что дуло пистолета поднялось немного вверх; я рванул его дальше - Мелисса помогала мне, игнорируя мой яростный взгляд, - и наконец дуло развернулось к нему, и пистолет разрядился прямо в правую глазницу Дервина, вбивая глаз внутрь черепа; мозги вылетели из макушки внезапным, коротким, густоалым фонтаном.
Мы сбросили тело с балкона. Не думаю, чтобы кто-нибудь пришел расспрашивать о нем.
После этого пришлось бежать в ванную, где меня вырвало, а Мелисса стояла на коленях рядом, тихо всхлипывая и гладя меня по голове.
Пойду еще раз почищу зубы. Слава богу, хоть руки перестали трястись.

Весной 1989-го, вернувшись домой из школы, я обнаружил, что наш телевизор разобран, его внутренности разложены по всей гостиной, а моя мама и ее бойфренд Куртис ползают по полу, копаясь в деталях.
- Я знаю, что ты думаешь, - сказала она, широко улыбаясь - она была на таком взводе, что улыбка получалась совершенно непроизвольно. Я увидел, что у нее не хватает еще парочки зубов.
Хмыкнув, я сделал попытку игнорировать их, скрыться у себя наверху, огибая останки телевизора и разбросанные инструменты, которые они использовали, чтобы разобрать его. Куртис смотрел на меня сверкающими глазами, его челюсти непрерывно работали, сжимаясь и разжимаясь - точь-в-точь как у Зубача, как кажется мне теперь. В черных дырах его глаз что-то гудело, на лбу пульсировала вена. (Да, обреченный любимчик Придурка Роберт действительно был похож на Куртиса - разве что Куртис выглядел как-то чище.)
- У тебя проблемы, парень?
- Нет. - Я был уже почти на лестнице. И тут я застыл на месте. Магнитофон, который подарила мне тетя! Они разобрали его. Они его сломали. Я смотрел на него со слезами на глазах. Магнитофон был почти единственной моей вещью в этом доме. Я любил музыку. А они…
- В нем был… в нем был жучок. Куртис нашел в нем жучок, - лепетала мама. - Там был такой специальный… правительственный умо… правительственный умо… контрольный… контролирующий жучок. Честно, мы нашли его - да где же он; сейчас я покажу тебе!
Порывшись в деталях, она выпрямилась, держа в руках часть лазерного устройства для чтения компакт-дисков.
- Это для чтения си-ди, - едва слышно произнес я. - Это не…
Но Куртис услышал меня и взорвался:
- Что ты сказал? Что я полон дерьма? Я дернул плечом; меня слепили слезы.
- Вы просто… - Я уже не следил за своими словами, что было ошибкой. - Вы просто делаете то же, что делают все ширнутые. У вас ломки, и вы разбираете все на части, а потом не можете собрать обратно, потому что вас ломает. Все ширнутые так делают. Это просто неизбежно. Куртис загоготал.
- Ты слышала, что говорит этот самонадеянный кусок дерьма? - Он неуклюже передразнил мой английский акцент: - «Это просто неизбежно»! - Он встал, зафиксировав на мне взгляд.
Мать была уже глубоко в ломке, она безвольно сидела на полу. Тусклым голосом она пробормотала:
- Ох, не трогай его; давай соберем обратно все это дерьмо…
- А знаешь, почему он так говорит, этот мелкий долбанный сопляк? Потому что он изучает искусство. Он читает долбаную Джейн Остин ! А знаешь зачем? Чтобы отличаться от нас, вот зачем; чтобы быть выше - о да, он высоко летает, на самом высоком долбаном самолете, этот твой сучий выкормыш!
- Даже не знаю, зачем мне отличаться от вас, - проговорил я, желая себе заткнуться и скорее уматывать отсюда. - Почему бы и мне тоже не быть таким же ширнутым без шариков в голове? Даже не знаю.
- Ах ты маленький по-до-нок! Повтори, как ты меня назвал?
И вот Куртис уже на ногах и бьет меня, а я пытаюсь закрыться своим школьным портфелем, и он вырывает его у меня из рук и колотит меня уже портфелем, он сбивает меня с ног, пинает меня, ломает мне ребра. Потом я отползал прочь, а моя мать пыталась оттащить его от меня, лепеча что-то насчет того, что я всего лишь ребенок, и еще не понимаю, и «прости его, Куртис, он не знает, что делает!» А потом он поймал меня и поволок обратно, держа за подол рубашки, и я разорвал рубашку, чтобы вырваться, и побежал сквозь волны боли к задней двери, бессвязно что-то крича. Он швырнул мне вслед стереоприемник - вылетевший в окно кухни - и принялся избивать маму за то, что она удерживала его, и я вернулся, чтобы оттащить его от нее, и он врезал мне еще раз, свалив на пол и сломав мне нос, и тут я услышал крики у входной двери.
Какой-то полицейский проходил мимо нашего угла, и соседка затормозила его - она слышала крики и видела, как разбилось окно.
Куртис оказался в тюрьме за оскорбление действием и хранение запрещенных веществ, а я оказался в приемной семье, и мне повезло с приемными родителями, и на протяжении следующих двух лет я полностью сосредоточился на рисовании вещей, не имевших ничего общего со мной или моей жизнью, и не хотел думать ни о чем, кроме того, что держало меня в стороне от погони - от упрямо настигавших меня мыслей, приносивших боль.
Позже, в 1999-м, я уже был сам по себе; я был молод и верил, что чистое искусство - это единственный путь, уводящий от человеческого страдания. Потом я узнал о самоубийстве мамы. Ничего. Я не почувствовал ничего. Я был в стороне от каких-либо чувств в связи с этим - в стороне и впереди, двигаясь на хорошей скорости.
А потом однажды мне поручили работу, которую я не хотел брать, - от меня требовалось нарисовать что-нибудь по мотивам газетной статьи, любой газетной статьи. Я пытался вдохновиться чем-нибудь научным, но ко мне ничего не приходило. Единственной статьей, соглашавшейся, так сказать, лечь на холст, был длинный очерк о детском рабстве на Гаити. Когда это было, в декабре 1999-го? Кажется, так. На Гаити, как я прочел, приблизительно двести тысяч детей были фактически проданы в рабство - отданы в услужение, а то и еще хуже - собственными родителями, иногда за какие-нибудь десять долларов. В большинстве случаев такие дети спали в какой-нибудь коробке во дворе, им не позволялось смотреть в глаза хозяину, играть с другими детьми, их не поздравляли с днем рождения и с Рождеством. Таким слугам не платили, их морили голодом, они ходили едва одетые, их часто били. Юридически это было незаконно, но власти Гаити только пожимали плечами и говорили, что они ничего не могут с этим поделать, потому что у них «такие традиции». И вот я начал рисовать фотореалистичные образы этих детей - я начал видеть отдельных детей, которые, как я чувствовал, не были выдуманными, которые действительно существовали, действительно жили в этих условиях, зачастую сражаясь с собаками за крошки еды, работая, несмотря на сломанные кости - сломанные из-за побоев… и умирали… и заменялись новыми. Я не мог спать. Я начал чувствовать их рядом с собой, чувствовать их страдание, как какое-то излучение в воздухе, как включенный обогреватель или ультрафиолетовую лампу. Потом я узнал о нескольких тысячах албанцев, которых сербы держали в тюрьме - уже после того, как мы бомбежкой привели их к покорности в Косово: двенадцатилетние дети вместе со взрослыми мужчинами, втиснутые по пятьдесят человек в камеры, рассчитанные на восьмерых, позабытые дипломатами. Я чувствовал их там. Я прочел о детях в Африке, которых заставляли присоединяться к шайкам бандитов, называвших себя революционерами, - заставляли в качестве инициации стрелять в головы своим собственным сестрам и братьям. Я ощущал их эмоции так, словно они были моими собственными, они передавались мне, как волны через какой-то неведомый передатчик. Дети в Соединенных Штатах, чьи родители кололись героином, глотали таблетки, беспробудно пили; дети, которых отбирали у жестоко обращавшихся с ними родителей и, поскольку приемных родителей для них не хватило, отправляли в лагеря для несовершеннолетних правонарушителей - и оставляли там, хотя они не совершали никаких преступлений. Я слышал плач и стенания всего страдающего мира, и я слышал кое-что еще: сардонический смех позади всего этого. Я видел безразличие тех, кто совершал эти преступления, и движущую силу, лежавшую за этим безразличием: примитивное подлое себялюбие, неприкрытую жадность. И позади этого себялюбия, этой ничем не стесняемой жадности я видел лица демонов… демонов… демонов…
Нервный срыв не заставил себя ждать. Но я провел в больнице всего лишь три месяца. Я отказался от лекарств сразу же в день выписки. Просто я научился затыкать уши, не слышать стонов мира. Умерщвлять свою чувствительность. Засыпать.
И чаще всего мне это удавалось. Почти всем нам это удается. Этому нетрудно научиться.
А потом небо набухло тучами, и тучи нависали все ниже, пока не прорвались семенами Семи Кланов…

7

Когда это было - три дня назад или четыре? После всего, что произошло, причем настолько быстро, после всех этих перелетов через несколько часовых поясов - я не могу вспомнить.
Несколько дней назад, проснувшись, я услышал, что Мелисса с кем-то разговаривает. Это не было похоже на то, как она говорила с котами.
Я выпрыгнул из постели, испугавшись, что к нам кто-то вломился, и нашел ее в гостиной - она говорила по сотовому телефону, которого я до сих пор не видел. Она смотрела на рисунок, над которым я работал… работал, и работал, и работал, переделывая его снова и снова.
- Нет, я думаю, это оно. Приезжай и посмотри сам. Нет, серьезно. Хорошо. - Она нажала отбой, повернулась и увидела меня, воззрившегося на нее.
- Откуда ты взяла этот телефон?
- Его мне дал Ньерца. Просто до сих пор в нем не было надобности. Они дали его мне на случай, если произойдет что-нибудь особенное. Мы ведь находимся здесь ради тебя - не меньше чем ради чего-либо еще. Они чувствовали, что тебе необходимо пристанище, какое-нибудь знакомое место, где бы ты смог чувствовать себя уверенно, чтобы… - она указала на рисунок, - чтобы нарисовать вот это, так мне кажется. Скоро они будут здесь. Мне нужно помедитировать. Посиди тут, ладно?
- Но…
Но больше она ничего не пожелала сказать и не выходила из своей комнаты до тех пор, пока они не прибыли четырьмя часами позже, на том же вертолете, на котором улетели.
Ньерца и Пейменц вошли в гостиную, осматриваясь вокруг, как мне показалось, с чувством облегчения. Каким бы он ни был неопрятным и эксцентричным, все же это был дом. Интересно, подумал я, в каких условиях им приходилось жить с тех пор? Оба они выглядели изможденными; на Пейменце была та же самая одежда, в которой я в последний раз его видел. Он обнял Мелиссу, потряс мою руку, поприветствовал котов; Ньерца же стоял у маленького деревянного столика, за которым я рисовал, разглядывая один из моих рисунков.
- У вас было достаточно еды? - спросил Пейменц.
- Вполне, - ответил я. Учитывая, что снаружи время от времени наступал настоящий голод, было бы ребячеством сетовать на невысокое качество пищи. Нам повезло, что у нас вообще было что есть.
- Там, кажется, какой-то труп на крыше, - сказал Пейменц. - На нем сидели птицы, так что трудно сказать, но такое впечатление, что его… нарезали кусками.
- Да. Там, наверху, был Придурок, но он не стал приближаться к Мелиссе. Тот парень, что на крыше, должен был тем или иным способом добраться до нее. У него не вышло, и…
- Еще были нападения со стороны людей? - спросил Ньерца, поднимая голову от столика.
- Одно. Спровоцированное, как это ни странно, через Интернет - у одного парня была прямая линия с демонами.
- Не так уж и странно, - сказал Пейменц, устало садясь на подлокотник кресла. - Им очень нравятся игры с Интернетом. - Он криво усмехнулся. - Зубачи, например, проявляют настоящую приверженность к масс-медиа. Подозреваю, что скоро они подпишут контракт с фирмой «Вильям Моррис» .
Я был совершенно уверен, что он шутит. По крайней мере относительно Вильяма Морриса.
Ньерца посмотрел на меня, и я понял: он хочет, чтобы я подошел к столику.
- Да?
- Вот этот рисунок, Айра. Вы… вы знаете, что это за город?
- Нет. Подозреваю, что я просто выдумал его.
- Ошибаетесь. Все это время мы обследовали американские города. Это, несомненно, Детройт. Вот этот символ, вот здесь - что он означает? Я где-то видел его, но подобные тайные знаки не по моей специальности.
- Это астрологический знак планеты Сатурн. Не знаю, почему я нарисовал его здесь. Мне просто показалось, что это правильно.
- Мы сейчас же отправимся туда, в эту часть Детройта - и выясним все сами. Вы были избраны в качестве переводчика, Айра. Вас вела Душа Солнца - Золото в Чаше. Оно пребывает в Мелиссе, но временами говорит и с вами. Пойдемте - на крыше…
- Подождите, - сказала Мелисса, вскинув голову и словно прислушиваясь к чему-то, слышному только ей. - Мне кажется, надо взять с собой немного бульона.
Ньерца удивленно посмотрел на нее.
- Бульона? У меня есть доступ к правительственным запасам продовольствия. Мы не нуждаемся…
- Бульон. Я где-то видела консервы с куриным супом. Я налью его в термос.
Пейменц посмотрел на Ньерцу и пожал плечами.

Сначала нас ждал короткий, выворачивающий внутренности стремительный вертолетный рейс до частного аэродрома в эвкалиптовой роще в округе Марин, за ним последовал не менее стремительный, но уже более комфортный перелет на частном реактивном самолете до Детройта. Полет все не кончался; я чувствовал себя дезориентированным, потрясенным. Мелисса попросту спала. Пейменц не отвечал ни на один из моих вопросов. «Давай сначала посмотрим», - вот и все, что он соизволил мне сказать.
Моросящий вечер в пуленепробиваемом лимузине. Объезжая брошенные посреди шоссе машины и обломки разрушенных зданий, наш автомобиль приближался к заброшенному нефтеперегонному заводу на окраине Детройта. С деревьев, росших рядом с дорогой, спрыгнул Молольщик и поскакал к нам, каждым приближающимся прыжком заставляя мое сердце бухать все громче. Лимузин со скрежетом остановился - Молольщик блокировал нам дорогу в сотне футов впереди. Когда он, пыхтя, начал приближаться к нам, Ньерца сказал:
- Жмите на газ - поезжайте прямо на него!
Водитель - тот самый Мимбала, который вел вертолет - с сомнением покачал головой, но повиновался. Он запустил мотор, и мы с ревом понеслись на Молольщика - который прыгнул прямо в воздух за какое-то мгновение до того, как мы должны были в него врезаться. Я не видел, как он приземлился после первого прыжка, но несколькими секундами позже демон был уже на расстоянии, большими скачками удаляясь прочь.
Я заметил тень Крокодиана, колыхавшуюся над обочиной дороги, словно он «вел» нас сверху; меньше чем в четверти мили позади за нами плыл по воздуху Паук, словно пух какого-то адского одуванчика. Но ни один из них не осмеливался приблизиться.
Снова Мелисса и Золото в Чаше.
Пейменц, подсвечивая себе фонариком, рассматривал мой рисунок, сравнивая его с картой местности. Он указал на отходящую от шоссе гравийную дорогу; она была перегорожена стальными воротами, закрытыми на цепь.
- Туда!
Мы уже проехали поворот, пришлось останавливаться и сдавать назад. Выйдя из машины, Мимбала сбил замок с помощью большой кувалды и зубила, которые достал из багажника, затем вновь сел за руль и въехал в ворота.
- Ничего не трогайте, - сказал Пейменц, когда мы вышли из лимузина. Мы находились среди выглядевших заброшенными шлакоблочных строений в тени ржавеющего нефтеперегонного завода. - Этот район сейчас в запустении; здесь была промышленная авария. Помните - почти в то же время, что и в Геркулесе? Около тысячи двухсот человек погибли в токсичном облаке. А сколько с тех пор погибло в окрестностях, я даже не знаю.
Мы оглядели темные, не поддающиеся определению строения - и тут увидели, как из дверного проема выступил слегка фосфоресцирующий силуэт человека. Это был Мендель. Теперь на нем была средневековая кольчуга, а также плащ: красный крест на белом фоне. Он сделал жест, подзывая нас к себе.
Потом Мендель повернулся и пропал, растворившись в закрытой двери. Мы поспешили к ней и обнаружили, что она заперта на два замка. Вновь за дело взялся Мимбала со своим зубилом. Он долго и мучительно громко молотил кувалдой, и эхо отдавалось в заброшенных зданиях вокруг. Я был уверен, что этот ужасающий грохот приведет к нам кого-нибудь - или что-нибудь. Но никто не появился.
Наконец дверь была открыта, и мы вошли. Внутри оказалась лестница, освещенная тусклым неприятным желтым светом, ведущая куда-то под землю.
Глубоко под землю. Мы спустились на десять пролетов, когда перед нами предстала еще одна дверь; за ней открывалось нечто вроде вестибюля, в котором находилось каменное сооружение - это была мастаба из какого-то красноватого камня, но построенная совсем недавно: репродукция низких, с наклонными стенками, продолговатых сооружений, служивших входами в древние египетские гробницы. Спереди на ее двери были высечены изображения египетских богов в иероглифическом стиле - на одной створке изображение Сета, а на другой…
- Этого я не узнаю, - сказал я.
- Омонет, - сказала Мелисса. - Владычица бесконечности.
- А вот это, - я показал на соседние изображения, - это же геометические символы, пентаграммы, символы из каббалы; они не сочетаются с египетскими. Здесь все смешано в одну кучу!
- Собственно говоря, здесь ничего не напутано, - сказал Пейменц. - Это символы из различных культур, но все они означают одно и то же. И то, что отображено символически в иероглифике, повторяется вот здесь, в тексте. - Он указал на надпись над дверью. - Это, я полагаю, на шумерском… А вот это я могу прочесть - это древнегреческий. Речь идет о простой обменной операции: «Темному богу мы отдаем жизнь; от темного бога мы получаем жизнь».
У Ньерцы вид мастабы, казалось, вызывал нетерпение. Он махнул рукой, и Мимбала, тоже все больше нервничавший, принялся открывать эту последнюю дверь, которая была сделана из свилеватого темного дерева.
Несколько ударов зубила - и темная дверь распахнулась внутрь, открыв за собой несколько каменных ступеней, ведущих вниз, к короткому бетонному коридору и еще одной двери, металлической, выкрашенной голубой краской и освещенной лампочкой над верхним косяком. Эта дверь была не заперта, она вела в просторное подземелье - огромное, как футбольное поле.
Мы вошли в помещение, пытаясь окинуть его одним взглядом. Оно было залито резким светом флюоресцентных ламп под потолком, настолько низким, что Ньерце пришлось пригнуться. Под лампами располагались сотни больничных коек на колесиках; на каждой койке виднелась лежащая фигура мужчины или женщины, по всем признакам мертвых. На них была обычная уличная одежда, их кожа казалась серой; на некоторых виднелись нити паутины. Однако в них не было заметно никаких признаков разложения. Откуда-то доносилось гудение мощных вентиляторов, слышался шорох искусственного потока воздуха.
- Эти люди… - сказала Мелисса. - Они лежат так тихо… Они что, мертвые?
- Не думаю, - сказал Ньерца. - Они спят, и более чем спят - это нечто вроде временного прекращения жизнедеятельности. Кататония, пародия на смерть…
- Обширное прижизненное погребение, - пробормотал Пейменц. - Эдгар По отдал бы все что угодно, чтобы здесь побывать.
Мелисса вдруг тихо охнула и схватила меня за руку, куда-то показывая. Я посмотрел и увидел, что в центре помещения стоит Мендель, склонив голову в молитве. Это был призрак - он одновременно был здесь и не был. Его тело слегка просвечивало.
- Хвала Господу, вы пришли! - послышался еще чей-то хриплый голос справа.
Хромая, из теней показался Шеппард и побрел к нам, волоча ноги и морщась, пока не оказался в дюжине шагов от нас. Я едва узнал его. Его костюм был в лохмотьях; у него отросла клочковатая борода, в которой засохли струйки то ли рвоты, то ли крови; его глаза поблескивали из глубоких впадин глазниц. Он горбился; его одежда висела на нем так свободно, что пожатие плеч могло бы сбросить ее на пол.
- Стойте где стоите, - сказал Пейменц, вытаскивая из бокового кармана маленький пистолет.
Мелисса взглянула на оружие, затем с удивлением перевела взгляд на отца.
- Мне кажется, бояться нечего, - сказал Ньерца. - По крайней мере на данный момент. Я не думаю, что он может быть нам опасен.
- Я тоже не думаю, - с одышкой проговорил Шеппард. - Это место охраняется демонами. Их тут десятки, все семь кланов, по всей территории вокруг здания. И все же… все же вы вошли невредимыми. Видно, Золото в Чаше поистине здесь, с вами. Это так? - Он посмотрел на Мелиссу. Я заметил, что она слегка вздрогнула под его лихорадочным взглядом. - Да, конечно же… Несомненно, это так!
- Почему вы здесь - и не в трансе? - спросил Пейменц, оглядываясь вокруг в поисках Менделя. Однако призрака больше не было видно.
Шеппард облизал потрескавшиеся губы. Вся его прежняя сдержанность, его машиноподобная сбалансированность исчезла. Он казался скорлупкой, оболочкой, которая держалась на чистой воле.
- Я… - Он покачал головой, на мгновение потеряв способность говорить, и закашлялся, прикрывая рот костлявыми пальцами.
- Сядьте, профессор Шеппард, - сказала ему Мелисса. - Сядьте, отдохните. - И добавила про себя: - Теперь я знаю, кому предназначался бульон…
Термос был у нее в большой кожаной сумке, висевшей на ремне через плечо. Она опустилась на колени рядом с Шеппардом, помогла ему сесть прямо и поднесла к его губам красную пластмассовую крышку термоса, наполненную бульоном. Он с жадностью принялся пить. Временами ей приходилось сдерживать его, чтобы он не облился.
В конце концов он отвел ее руку.
- Благослови вас Бог, дорогая.
- Ваши уста оскверняют имя Божье, Шеппард, - прогремел Ньерца.
- Да, - отвечал Шеппард; теперь он выглядел сонным. - Да, наверное. Я не хотел осквернять его. Я прошу прощения - и ведь я страдал, доктор Ньерца, это была моя епитимья - да, страдал перед Господом, все эти недели, в этом самом подземелье. Я принес с собой еду и питье, но недостаточно, и мне было плохо, так долго… так плохо… И эти видения… ужасные видения… Но понимаете, я был уверен, что Золото в Чаше явится, если только я проживу еще день, еще час… еще минуту… И так и случилось. Мне казалось, что я слышал, как Мендель шептал мне на ухо. Дорогой Мендель, которого я еще не так давно ненавидел - да, ненавидел! - Он печально рассмеялся. - О, как я истощен… я обессилен и холоден, как… уже давно я не могу заснуть… Как я завидовал их сну… и в то же время страшился его…
Он сгорбился, но выпрямился вновь, когда Пейменц подошел и встал рядом с ним.
- Вы не будете сейчас спать, - произнес Пейменц; в его голосе звучала гипнотическая команда. - Вы расскажете о том, что здесь происходит, и о своей роли в этом.
- Я был… я должен был быть одним из них, - проговорил Шеппард, показывая на сотни тел в огромной комнате, объятых сном, имитировавшим смерть. - Я должен был быть в последней группе. «Привратники», так нас называли; мы готовили путь, проводили завершающие ритуалы. Но потом - потом я увидел, что стало с миром… и в глазах демонов я обрел зеркало. И в этом зеркале увидел свою душу. И содрогнулся; все для меня распалось на части… Я пришел сюда - я пытался их разбудить, но не смог. Я чувствовал, что если выйду отсюда, тартаранцы сотрут меня с лица земли, высосут из меня мою маленькую жалкую искорку… Могу я попросить у вас воды?

Предыдущая страница 7 Следующая страница


Демоны 8

Пейменц покачал головой и уже открыл рот, чтобы сказать, что у нас нет воды, но Мелисса сказала:
- Молчи, папа. И убери этот пистолет.
Она вытащила из своей сумки пластмассовую бутылку с водой и помогла Шеппарду отпить немного. Он вытер рот и похлопал ее по руке.
- Спасибо тебе. И тем, кто сопровождает тебя… Я благодарен им… Я благодарен всем, кто…
- Говорите! - перебил Ньерца. - Расскажите все! Шеппард обхватил руками колени и продолжал срывающимся голосом:
- Демонов не так много, как думают люди, но многие из них появляются то там, то здесь, скачут туда-сюда. Их несколько тысяч; иногда они находятся в двух местах одновременно. Но, разумеется, даже один может принести ужасные разрушения. Они… они одновременно вот эти. - Он показал на спящих. - Они… вселились в демонов.
- Вы хотите сказать, демоны каким-то образом вселились в них, - поправил я.
- Нет, Айра. Это они вселились в демонов. Демоны в своем собственном мире представляют собой просто… совокупность аппетитов, существа, обладающие минимальным самоосознанием - почти как искусственный интеллект, только, так сказать, в его духовной ипостаси. Осознающие себя, и в то же время… - Он прервался и сглотнул, собираясь с силами. -… и в то же время себя не осознающие. Они живут и до некоторой степени чувствуют, но не пронизаны душой. Они… это побочный эффект человечества в его худшем проявлении - психологическое последствие нашего бессердечия, нашего эгоизма, нашей жестокости, которые, отражаясь в гранях метафизического творения, нашли для себя свой собственный уровень. Не ад, не шеол - это просто лишенное солнца отсутствие Бога, - но мир, пародирующий наш мир в его худших чертах. Там, разумеется, гораздо больше, чем семь кланов. Пока что пришли только семь - но придут и другие, о да, когда они прорвутся, - это я видел…
Пейменц и Мелисса вопросительно взглянули на Ньерцу.
- Это так, - подтвердил тот. - Если не остановить этих, то явятся и другие. Продолжайте, Шеппард.
- Что ж, если это необходимо… Тартаранцы живут долго, но некоторым образом они существа более временные, нежели люди - у людей коренные души вечны, понимаете? В начале прошлого столетия отдельные люди, практиковавшие ритуальную магию, достигли достаточной степени осознанности, чтобы создать по-настоящему магическое приспособление. И вот, с помощью этой… с помощью всего лишь этого маленького дурацкого магического приборчика… они хотели обеспечить себе бессмертие - переделать правила, достичь не просто бессмертия, но состояния, которое они полагали божественным. Каждый из них, как они надеялись, стал бы правителем некоего персонального космического царства. Как и прежде, это требовало человеческих жертвоприношений - но теперь требовалось огромное количество жертв. Тысячи, тысячи, тысячи смертей - и для этого было два способа: многие могли быть убиты все вместе… или они могли умереть на протяжении какого-то времени в результате умышленного медленного отравления. Вы понимаете?
- Нет - не совсем, - сказал я.
Он взмахнул рукой, словно отгоняя от лица муху.
- Им требовались массовые человеческие жертвоприношения, которые в одних случаях происходили в течение нескольких минут - как в Бхопале, как в Геркулесе, как здесь, в этом полузабытом маленьком пригороде Детройта. Или, в других случаях - в результате других церемоний, - жертвоприношение происходило на протяжении одного-двух поколений. Медленная, мучительная смерть от рака в «раковых коридорах» в Луизиане, и в других местах страны, и в других странах… Мужчины и женщины собирались в помещениях, подобных этому, пели заклинания и проводили ритуалы, а вокруг них умирали люди. Иногда весь обряд выполнялся за одну ночь, иногда церемонии повторялись в дни солнцестояния… Когда законы об охране окружающей среды в некоторых странах ужесточились, они стали все чаще и чаще прибегать к промышленным «авариям»… - Он захихикал; это прозвучало жалко. - Несомненный - тот, с которым заключаются подобные сделки, - говорил им, что нужно делать. В конце концов стало очевидно, что промышленные загрязнения вызывают рак, эмфизему и прочее. Тем не менее промышленные компании отрицали все, отрицали и покрывали все последствия. Десятки лет они делали это - им было наплевать. Кое-кто был просто ослеплен жадностью и безразличием - хотя подобные чувства тоже, разумеется, вскармливают демоническое начало. Другие же активно работали на свое темное братство… и они-то устраивали жертвоприношения вполне сознательно, о да! Ведь все это предназначалось для высшего блага - чтобы по крайней мере некоторые из человеческих существ могли стать «как боги»… так они говорили себе. Так я говорил себе. Жертвоприношения - это всего лишь приемлемые потери. Так же, как Рузвельт пожертвовал Пёрл-Харбором, чтобы побудить страну вступить в войну, и Хиросимой, чтобы закончить войну. Приемлемые потери некоторого количества человеческих жизней ради чего-то великого…
- И вы верили в то, что это приемлемо? - мягко спросила Мелисса.
Шеппард механически кивнул.
- Верил. Я всегда был великим рационализатором… До тех пор, пока не оказался вынужден… против своей воли нести здесь эту бессменную вахту, в этом огромном, ужасном, отрезанном от мира, подавляющем все чувства карцере, - и мне с неизбежностью ничего не осталось, кроме как увидеть себя таким, каким я был… и увидеть моих партнеров по заговору такими, какими они были…
- Как это было сделано конкретно? - настаивал Ньерца. - Вы можете рассказать что-нибудь еще?
- Да… еще немного воды… да, так вот… Промышленные зоны - эти «промышленные парки» и фабрики, избранные Для жертвоприношений, - были выбраны… были выбраны Не случайно, о нет, друзья мои, о нет!
Ньерца чуть не заскрежетал зубами, услышав подобное обращение от этого человека, но заставил себя соблюдать молчание, и Шеппард, отхлебнув воды, продолжал:
- Каждая ПЗЖ, как мы их называли…
- Что конкретно означает эта аббревиатура? - быстро спросил Пейменц.
- ПЗЖ? Ах да, конечно… Промышленная Зона Жертвоприношения. Первичные ПЗЖ - это те места, где сейчас находятся спящие, они все расположены в подземельях. Здесь находятся не только те, кто действовал в Детройте, но и в Геркулесе, и в других местах. Каждая ПЗЖ располагалась в форме какой-либо определенной руны - всего рун было семь, понимаете? Даже… даже очертания нефтеперегонных установок или других промышленных объектов… те из них, что располагались на территории ПЗЖ, были изменены относительно своей первоначальной формы, научно обоснованной для их задачи, так, чтобы над горизонтом на фоне неба запечатлевались руны семи имен…
Ньерца и Пейменц обменялись встревоженными взглядами. Мне показалось, что в глазах Пейменца, когда он смотрел на Шеппарда, промелькнуло восхищение. Он пробурчал:
- М-да, масштабы предприятия… потрясающе, почти величественно…
Ньерца метнул в Пейменца злой, как у ягуара, предостерегающий взгляд.
- Но… - проговорил я, показывая на безжизненные фигуры, лежащие на койках, - этот транс, этот сон… Они…
- Предполагалось, что это будет временно. Это должно было закончиться недели назад. Вселившись в демонов, они должны были забрать множество душ, множество искорок из плеромы, и пожрать их - ради второй части всего мероприятия, ради перевоплощения в богов. Но… этого так и не произошло. Несомненный - Тот, Чье Имя Не Может Быть Названо - высказался на этот счет лишь однажды, когда мы осмелились спросить. Он сказал - мы потом спорили относительно того, что именно он сказал… звучало это примерно так: «Обещание дается людям в тех словах, которыми пользуются люди; у таких слов нет единого значения. Они значат то, что я хочу, чтобы они значили»… - Он замолчал и принялся раскачиваться вперед и назад, хихикая и бормоча себе под нос: - Да, да, мы осмелились спросить! Хе-хе-хе-е-е - мы осмелились… мы осмелились спро…
- Прекратите! - зарычал Ньерца, наклоняясь к нему; Шеппард упал на спину и попытался неуклюже отползти по бетонному полу.
- Не бейте меня! Я уже достаточно страдал! Или… или просто перережьте мне глотку! Только не обижайте меня… Я внутри… я словно карточный домик! Мне необходим уход и… и лечение!
- Перестаньте визжать и отвечайте! Как нам разбудить этих спящих? Как прекратить нашествие демонов?
Шеппард, обхватив себя руками, горько рассмеялся.
- Вы сами сказали: чтобы прекратить нашествие демонов, надо разбудить спящих! Они воплощают в себе все человечество. Люди спят, даже когда думают, что бодрствуют - их истинное «я» спит, - и поскольку оно спит, нами правят эгоизм, тщеславие… демоническое. Ничем несдерживаемое, ничем не направляемое, оно беснуется где хочет! Иногда это выражается в тихом коварстве - о друзья, дорогие друзья мои! - а иногда в неприкрытой жестокости! Даже те… даже те из нас, кто как-то сумел достичь более высокой осознанности - все равно вся эта осознанность проявляется не там, где надо! Мы… мы как слоны - сплошные выросты там, где не надо; только у нас это внутри…
- Как их разбудить, профессор? - спросила Мелисса более мягко.
- Я не знаю! Если бы я знал, я бы давно это сделал! Я принес с собой медикаменты, самые различные средства, чтобы разбудить их, и я применял их все. Ни одно не сработало! Потом я глотал их сам, чтобы оставаться на ногах, несколько недель подряд; я боялся, что могу стать таким же, как они. Результат перед вами - я полностью разрушен. Но этих… этих спящих не разбудить медицинскими средствами - на них не подействует ледяная вода - не поможет даже, если им в уши будет играть симфонический оркестр!
- А если их убить, то демоны останутся на земле навсегда, как я подозреваю, - проворчал Пейменц.
- Да. Они те, кто они есть. Пока спящие спят, каждому из них соответствует демон, беснующийся там, снаружи. То, как выглядят демоны и что они делают, частично зависит от пути, избранного спящими, от их действий - но также и от всего остального спящего человечества! Если человеческая раса - хотя бы какая-то достаточно большая ее часть - увидит себя такой, как она есть, это уже создаст волновой эффект, который сможет принести некоторую пользу. - Не переставая говорить, он начал понемногу укладываться на бок, сворачиваясь в позу зародыша; он продолжал бормотать, но разобрать его слова становилось все сложнее. - Для того чтобы разбудить тех, кто спит этим сном, необходимо потрясение… сейчас уже слишком поздно, чтобы оно могло происходить от них самих. Подобное потрясение может исходить только от… от какой-то благодати, нисходящей от чего-то большего, чем все мы, от солнечного уровня, с более высокого плана. Но как, каким образом… как его направить, как… я не знаю… Может быть… я не знаю. - Он хотел покачать головой, но вместо этого покачнулся всем телом, распластался на полу и затих. Его тело тут же обмякло.
Мы посмотрели на него, друг на друга, потом опять на него. Я спросил:
- Он умер? Или спит?
Мелисса дотронулась до его шеи. Мгновение спустя она покачала головой:
- Ни то ни другое. Он без сознания. - Встав, она обвела взглядом толпу спящих. - Или в трансе. Возможно, он стал таким же, как эти.
- Нет, - сказал Ньерца. - Еще нет.
- Здесь был Мендель, - сказал я. - По-видимому, он чего-то хотел от нас. Вы ведь… вы же все в круге. Разве вы не знали всего этого?
Ньерца, уставившись на спящих, задумчиво проговорил:
- Мы не знали почти ничего из этого… потому что они наполнили мир беспорядками, заглушили его средствами массовой информации, бесчисленными волнами своих темных внушений. Мы знали, что они что-то прячут, но даже не думали, что это может оказаться чем-то настолько огромным. - Подумав, он добавил: - Впрочем, кое-кто думал. Но к нему не прислушались.
- Да, - подтвердил Пейменц. - Мендель предполагал что-то в этом роде. Так я слышал. Мы знали, что Братство Несомненного использует во зло некоторые аспекты промышленной цивилизации, но очевидное зло закрыло нам глаза на зло более тонкое - на Великий План. Мы думали, что все это делается просто во имя хаоса, ради того, чтобы выбить человечество из равновесия, чтобы на нем было легче паразитировать. Но это было верно лишь отчасти… и даже сейчас волны тьмы закрывают истину - даже от Возвышенных Мастеров.
- Это уже не так, - произнес Мендель.
В его голосе была та же сверхъестественная психическая резонирующая вибрация, какую порой использовали Зубачи. Но если интонации Зубачей распространяли импульсы, порождавшие сомнение в себе или неприкрытый ужас, то голос Менделя вселял надежду и незаметно наполнял энергией.
Мы увидели его - он стоял посреди спящей толпы.
- Теперь мы видим, что необходимо сделать. Не хватало лишь еще одного человека - и им стал я, - чтобы восполнить энергию ноосферы, чтобы рассеять тьму. Следуйте за женщиной, от одного спящего к другому. Пусть она ведет вас.
С этими словами Мендель исчез. Мелисса резко втянула в себя воздух. Она дотронулась до своего солнечного сплетения и вздрогнула.
Мы последовали за ней. От одной спящей фигуры к следующей.
Все они были взрослыми, всех возможных возрастов, всех типов, всех рас - впрочем, пожалуй, белые мужчины средних лет попадались все же чаще, чем другие.
Мелисса подошла к первому из спящих, и Золото в Чаше, блистая, вышло из нее.
Оно появилось, вспыхивая, искрясь и сияя, и Мелисса пошатнулась на ослабевших коленях, словно почувствовав родовые схватки, дрожа и неподвижно глядя перед собой, с полураскрытыми губами, с отблеском мерцающего Золота в глазах.
- Эта… это Золото - оно может пробудить меня? - спросил я вполголоса у Пейменца. - Может Мелисса с его помощью… сделать меня, ну… просветленным?
- Нет. Просветление, также как и состояния сознания, лежащие за просветлением - распознание собственной истинной сущности как она есть, создание истинного бытия, - все эти вещи необходимо заслужить. За них должно быть заплачено личным усилием, осознанным страданием. То же, что произойдет здесь, будет лишь возвратом к обычному осознанию - хотя, как я подозреваю, Золото покажет им кое-что еще…
Мелисса повернулась к Мимбале и голосом, звучавшим не совсем похоже на ее голос, произнесла:
- Пойди туда - к той коробке на стене. Выключи фальшивый свет.
Мимбала посмотрел на Ньерцу - тот кивнул. Мимбала, рысцой протрусив к распределительному щитку, щелкнул переключателем. Мы окунулись в обширное озеро темноты, тут же рассеянной окружившим нас светом - сиянием Золота.
Потом она вытянула вперед правую руку, ладонью вверх, и мерцающий шар, подплыв, завис в воздухе так, что его ядро оказалось в шести дюймах над ее ладонью, так что ее руку было почти не видно за его энергиями, а все ее тело, лицо и глаза осветились их сиянием, синим и золотым.
Она повела рукой в сторону ближайшего из спящих - это был молодой мужчина, - опустив ее так, чтобы энергии омыли его голову, и почти немедленно он проснулся.
Он проснулся с душераздирающим воплем неподдельного страдания.
Мы слышали этот крик повторенным сотни раз, переходя от одной неподвижной фигуры к следующей.
Пробудившиеся были безутешны; впрочем, некоторые из них собирались в группы, чтобы поплакать вместе, ища другу друга поддержки. Другие заползали под свои койки и сидели там, обхватив себя руками, рыдая и содрогаясь от ужаса, уставившись перед собой расширенными глазами, но глядя при этом куда-то внутрь себя. Видя себя, с помощью Золота в Чаше, такими, как они есть.
Воплей было очень много.

Позже мы узнали…
… что семилетний испанский мальчик и его молодая мать пересекали улицу, пробираясь к правительственной аварийной продуктовой базе, когда их заметил Крокодиан, летевший с Придурком в когтях.
Не знаю, был ли это «мой» Придурок, но они встретили его в том же положении, в каком он покинул нас. Крокодиан опустил Придурка с одной стороны от пораженных ужасом матери и ребенка, а сам, хлопая крыльями, переместился так, чтобы отрезать им путь к бегству, загораживая собой заваленную обломками улицу.
Молодая мать прошептала сыну:
- Беги, когда я подам сигнал.
Придурок сказал, что ей следовало бы посоветовать ему бежать прямо к Крокодиану - так оно выйдет быстрее. Разве что Придурок решит взять мальчика себе как своего «маленького дружка». Придурок сказал, что у него еще никогда не было такого маленького дружка. Но возможно, женщина согласится сначала потанцевать?
- Щ-штанцуем вмеште, ты и й-я! - сказал ей Придурок. - Польку, э?
- Если я буду танцевать - если я сделаю все, что ты захочешь, - ты отпустишь моего сына?
- Шмотря щто понимать под шловом «отпуштить», - возразил Придурок.
В этот момент Крокодиан, прийдя в нетерпение, прыгнул вперед, сомкнул когти на плечах матери и распахнул пасть, чтобы откусить ей голову. Ребенок закричал.
- И тут того, который меня схватил, словно бы что-то дернуло, - рассказывала позже мать. - Будто его схватили за хвост и вытащили куда-то. Не знаю, почему он не утащил за собой меня - было такое впечатление, что в нем уже не оставалось силы.
Придурок испустил жалобный вопль и попытался заползти под машину, но это не помогло. То же, что произошло с Крокодианом, произошло и с Придурком. Демоны начали низвергаться внутрь себя.
Мы слышали описания того, как это происходило, вновь и вновь, и каждый раз они звучали более или менее одинаково: это походило на то, как если бы демон удалялся на огромной скорости - как если бы вы сбросили его с крыши Эмпайр Стейт Билдинг и смотрели сверху, как он падает, уменьшаясь в размерах. Только они каким-то образом падали внутрь себя, в центр того пространства, которое занимали. Демон исчезал вдалеке, ни на дюйм не двигаясь с места.
Мальчик и его мать, обхватив друг друга, смотрели, как демоны съеживаются и превращаются в ничто. Мать и дитя упали на колени, возблагодарили Господа и благополучно добрались до дома.
Подобные истории рассказывались снова и снова в тысяче мест по всему миру.
И каждый исчезнувший демон соотносился с человеческим существом, членом Братства Несомненного, пробужденным моей дорогой Мелиссой и Золотом в Чаше.
Когда просыпался соответствующий демону человек, демона отшвыривало на его собственный план, туда, где он существовал и не-существовал; а то, что делало для них возможным обитать в нашем мире, возвращалось к своему владельцу и пробуждало заклинателя к мучительному самоосознанию.

Когда Мелисса закончила будить спящих в первой ПЗЖ и Ньерца вновь включил верхний свет, она, обернувшись, увидела, что Мимбала наводит пистолет на голову Шеппарда.
Шеппард, плача, на четвереньках полз к ней через комнату.
- Доктор Ньерца! - закричала Мелисса. Мимбала прицелился.
- Доктор Ньерца, Мимбала не будет стрелять! - проревела Мелисса.
Ньерца посмотрел на нее. Она повысила голос до уровня, который я никогда не считал возможным.
- Доктор Ньерца, вы оставите этого человека в живых! Она шагнула к ним, и словно бы в ответ на ее гнев Золото в Чаше вновь до поры до времени исчезло внутри нее.
Мимбала выстрелил.
Большая часть левого уха Шеппарда исчезла. По его шее расползалось красное пятно, он схватился за голову и покатился по земле, вопя от боли.
Старые руки Мимбалы тряслись. Он зафиксировал правую руку левой…
Мелисса остановилась в нескольких ярдах от него. Мимбала колебался, переводя взгляд с нее на Ньерцу, но не опускал пистолета, направленного на съежившегося Шеппарда.
Мелисса заговорила более спокойным тоном:
- Ньерца. Прошу вас. Оставьте его в живых.
- Пусть они убьют меня, - хрипло проговорил Шеппард.
- Нет, - ответила Мелисса. - Ньерца?
- Он один из них; и вскоре, - добавил Ньерца, - он станет спящим, наподобие тех, которых вы только что разбудили. Он лжет, говоря о своих намерениях, - может быть, вообще все, что он говорил, предназначалось лишь для того, чтобы сбить нас с толку.
- Нет, - сказала она. - Я так не думаю.
Она посмотрела на меня. Вздохнув, я подошел и встал рядом с ней.
- Так значит, можно быть осознающим, Ньерца, - и не иметь сострадания? - спросил я.
- Я убиваю, если это необходимо, - сказал Ньерца. - Я считаю, что если мы оставим этого человека в живых, он станет таким же, как те, другие, - когда мы уже не сможем до него добраться. И еще один демон будет ходить по Земле. Скольких он убьет? Чтобы спасти этих людей - его необходимо убить сейчас!
Я повернулся к Мелиссе.
- А может… ты не можешь пробудить его прямо сейчас?
- Нет, мне… мне так не кажется. - Она пристально посмотрела на Ньерцу. - Вот ведь ирония: какая-то часть вас самих, Ньерца, сейчас погрузилась в сон. Может быть, дело в том бремени, что лежало на вас последние несколько недель. Никто не может вынести столько. Не сердитесь, но попробуйте увидеть свое стремление убить Шеппарда таким, как оно есть.
Ньерца открыл рот, словно желая что-то ответить, но не сказал ничего и некоторое время смотрел куда-то в пространство - или внутрь себя.
Пейменц взглянул на пробужденных, которые бормотали, и стенали, и сыпали проклятиями по всему подземелью.
- Мне кажется, нам лучше поскорее что-то решить и убираться отсюда. Ньерца, не забывайте, ее направляют. Доверьтесь ей.
Мимбала вопросительно глядел на Ньерцу. Наконец Ньерца сомкнул свои длинные пальцы на запястье Мимбалы и покачал головой.
- Пусть он живет, - неохотно проговорил он. - Она права.
Мелисса быстро подошла к ним.
- Шеппард пойдет с нами, - сказала она.
- Что? Вот этот? - воскликнул Пейменц, указывая на Шеппарда. - Он же один из них! Сколько людей погибло из-за…
- Папа! Молчи!
И Пейменц умолк - скорее от удивления, чем из-за чего-либо еще.
Она продолжала, уже спокойнее, но даже еще более властным тоном:
- Он пойдет с нами. Он приведет нас к другим.

Для Шеппарда потребовалось инвалидное кресло. Благодаря контактам Ньерцы в правительстве нам были обеспечены военные вертолеты и транспортные реактивные самолеты, обычно использовавшиеся только для высших чинов, а также армейская сиделка для Шеппарда.
Мы путешествовали со всевозрастающим изнеможением, от одной первичной ПЗЖ к другой; Шеппард направлял нас. Мы посетили шесть - оставалось еще три Промышленные Зоны Жертвоприношения в Соединенных Штатах: одна в Чикаго, одна в Луизиане и одна в Нью-Джерси; затем мы прыгнули к трем зарубежным, перелетев через Атлантику. Мы как кузнечики скакали по земному шару, ища первичные ПЗЖ в Африке, Индии и Малайзии.
Позади нас насильственно пробужденные медленно выползали из своих подземелий. Некоторые из них нашли себе прибежище в безумии, некоторые ушли в долгую депрессию, закончившуюся чем-то вроде амнезии; довольно многие покончили с собой; некоторые нашли дорогу к синагогам, буддийским храмам, церквям, мечетям, соборам и даже индейским потельням , ища заступничества и прощения. Один человек прополз сорок три мили на четвереньках, пока его обнажившиеся кости не заскребли по асфальту - это было нечто вроде невысказанной мольбы об искуплении. Многие просто махнули на себя рукой, разрушив свое здоровье алкоголем и наркотиками, - и умерли. У всех этих людей была одна общая черта: боязнь сна, стойкая бессонница.
Мы пересекли Тихий океан, направляясь к последней ПЗЖ - неподалеку от Лос-Анджелеса.

Они ждали нас…… в Калифорнии. Мы увидели их двадцать минут спустя после того, как сошли с трапа у хвостовой части приземистого самолета. Мелисса шла первой, за ней следовали мужчины, прятавшиеся за женщиной: Ньерца, Пейменц, Мимбала, я, Шеппард со своей сиделкой, четыре буддийских монаха, сикхский учитель, два католических священника и исламский суфий, присоединившийся к нам в Индии. Мы вылезли, моргая от солнца, из военного транспортного самолета, который, с благословения ВВС, присвоили себе на Гавайях. Самолет приземлился на широкой дороге, ведущей к химической фабрике в двадцати минутах езды к северу от долины Сан-Фернандо. К месту очередной «аварии».
Мы подняли глаза на ПЗЖ: силуэт фабрики, несколькими вертикалями выделявшийся на желтом предзакатном небе, в совокупности с горизонтальными и диагональными трубопроводами и переходными мостиками образовывал, как мы теперь отчетливо видели, гигантскую руну.
Однако наша маленькая группа была не одинока: почти одновременно с нами прибыли три грузовика с солдатами Национальной Гвардии, выглядевшими бледными и испуганными; грузовики были посланы нам в помощь администрацией президента, которую воодушевили успехи Мелиссы. Солдаты покорно выбирались из грузовиков, проверяли затворы своих винтовок и задумчиво оглядывались вокруг.
Когда мы приблизились к боковой дороге, ведущей к подземному убежищу спящих, у меня свело живот, а по спине пробежал холодок: я увидел длинные цепочки темных фигур, выбирающиеся из мертвой дубовой рощи по обе стороны от дороги; безлиственные, перекрученные черные деревья сами походили на небрежно вычерченные руны какого-то фантастического забытого алфавита, означающие лишь разложение и смерть.
Однако те, кто выходил сейчас из леса, чтобы заступить нам дорогу, были людьми - большинство из них. Правда, среди них были три Придурка, выглядевшие почти одинаковыми - они стояли спереди. Вокруг Придурков кипела толпа, состоявшая примерно из четырехсот мужчин и женщин, на многих из которых не было ничего, кроме сандалий и яркой нательной раскраски - похабных изображений, геометрических узоров и пентаграмм, а также грубых пиктографических изображений Пауков и Шлангов. У других были сделанные из папье-маше головы, изображавшие Зубачей, Молольщиков и Крокодианов; самодельные костюмы имитировали формы тела демонов.

Предыдущая страница 8 Следующая страница


9 Джон Ширли

Я подумал, что эти люди были запуганы до такой степени, что в отчаянии попытались по-своему приспособиться к новой демонической реальности.
У некоторых в руках были охотничьи винтовки, пистолеты, топоры, бейсбольные биты и стальные трубы.
Солдаты Национальной Гвардии, по всей видимости, были почти рады видеть их. По крайней мере этих людей можно было застрелить - и быть уверенным, что они останутся мертвыми.
Один из Придурков выступил вперед, держа руку на плече одного из людей и направляя его к нам, как родитель, мягко подталкивающий ребенка выйти вперед и прочитать стихотворение.
Человек, долговязый, с круглым пивным брюшком и клочковатой рыжей с проседью бородой, был почти полностью обнажен и выкрашен преимущественно в синий цвет, с ярко-красными полосами вдоль конечностей, его гениталии были вызывающе оранжевыми; на его голове был самодельный шлем, изображавший голову Крокодиана. В одной руке человек держал посох, когда-то бывший телевизионной антенной; на уцелевших перекладинах болтались мумифицированные части человеческих тел: высохшие пальцы, связка ушей, кисть руки, целая голова - впрочем, это был уже почти череп.
В лице человека с головой Крокодиана было что-то дразняще знакомое, несмотря на раскраску, бороду и худобу. Не этот ли человек перед вторжением был одним из наиболее значительных кандидатов в губернаторы?
Я инстинктивно обхватил рукой плечи Мелиссы; мы услышали фырканье, хлопанье крыльев и, подняв головы, увидели Крокодианов, круживших в нескольких сотнях футов над нами; увидели Пауков, скользивших к нам с трех сторон.
Один из солдат, увидев, что демоны собираются, громко заплакал.
- Скоро будет еще больше, - сказал человек с головой Крокодиана, выступая вперед; Придурок держался у него за спиной. Человек заговорил тихо и зловеще: - Здесь закончится затеянное вами разрушение нового мира.
- Мы ничего не разрушаем, - ответил Пейменц. - Мы лишь пробуждаем.
- А что происходит с теми, кому вы наносите вред своим пробуждением? - запальчиво спросил человек. - Они сходят с ума, они кончают самоубийством!
- Да, некоторые так и делают - пробуждаясь, подобные люди ощущают мучительное раскаяние - раскаяние, которое трудно перенести. И им есть в чем раскаиваться.
- Вы убиваете их с помощью своей черной магии! - заявил человек, ошеломив всех нас.
- Черной магии? - выпалил я.
- Ангелы, которых ваша магия губит и очерняет, были посланы просеять человеческую расу, убирая тех, чьи души недостаточно чисты для великого танца, который грядет!
Я не мог не расхохотаться - может быть, это была истерика, вызванная усталостью.
- Ангелы! Вот что они вам говорят?! Так значит, они просеивают? Очищают? Вы видите, как они мучают и калечат людей, и до сих пор верите в то, что у них есть какие-то добрые намерения?
- То, что мы видим, - это искажения, вызванные вашей черной магией!
Я перевел взгляд на остальную толпу. Я заметил, что там было по меньшей мере пятьдесят человек, одетых более или менее нормально, да и на раскрашенных лицах, кроме враждебности, были видны самые разнообразные выражения: испуг, смущение, замешательство, неуверенность. Это вселило в меня некоторую надежду.
- Да, Айра, - сказал Ньерца, отвечая на мои мысли. - Сомнение может внушать надежду - некоторые из них действительно сомневаются. Сомнение - это дверь, открывающаяся для истины.
- И хер ш ними, штоб их! - сказал Придурок. Он махнул рукой троим людям с винтовками, стоявшим рядом. - Бей шволочей!
Ньерца хотел что-то сказать, но в этот момент раздался гулкий грохот, и колонна гвардейцев взорвалась автоматическим огнем.
Трое с винтовками упали на землю.
Толпа отпрянула - попятившись, но не рассеиваясь: наэлектризованная неуверенность держала нас всех на своих местах.
Я сделал попытку увести Мелиссу в безопасное место, но она мягко отвела мои руки. Внезапно она опустилась на колени, лицом к толпе, и ее губы зашевелились - она молилась. Священники, бывшие с нами, присоединились к ней; каждый молился в позе, предписанной его традицией.
Из толпы раздался одиночный винтовочный выстрел - стрелял голый худосочный юнец, он стоял с раскрытым ртом, трясясь всем телом; пуля просвистела у нас над головами. Его пробный выстрел был возвращен гвардейцами - и возвращен решительно. Стрелявшего развернуло вокруг оси дюжиной пуль. Толпа закричала и попятилась еще дальше, оставив упавшего перед собой; большинство людей кидалось на землю или пряталось за стволами деревьев. Несколько человек бросили оружие и подняли руки.
Другие, спрятавшись за древесными стволами, приготовились к стрельбе.
Демоны в небесах подлетели поближе. Придурки подняли кулаки.
Гвардейцы вскинули винтовки; стрелки из толпы вскинули винтовки.
В этот момент небо начало темнеть.
Туч не было. Но в объятой страхом тишине небо начало темнеть само собой. Я посмотрел на солнце - это было не затмение. Скорее можно было сказать, что затмилось само небо - не почернело, но потемнело настолько, что на земле воцарились глубокие сумерки.
А потом из Мелиссы вышло Золото в Чаше.
Золото мерцало и искрилось в воздухе перед ней, а она все продолжала молиться. Шар начал расти - вот он уже тридцать, сорок футов в поперечнике . И по мере того как он рос, становились видны детали. Мне показалось, что я различаю внутри его сияния круговорот лиц - мужчин и женщин всех рас, народов древних и современных, азиатов и европейцев, африканцев и латиноамериканцев. А это кто - Мендель? Мне показалось, что это был он.
Все смотрели на Золото. Оно было здесь самым ярким источником света, поскольку небо потемнело; даже Придурки застыли, терзаемые дурными предчувствиями, уставившись в вихрящееся излучение чистого сознательного бытия.
Голос Мелиссы донесся до нас - он исходил от Золота настолько же, насколько от нее, - и в нем звучал тот самый сверхчеловеческий резонанс, отдававшийся в сердце и голове не меньше, чем в ушах.
- Здесь есть такие, кого держат лишь собственный страх и неуверенность; им я скажу - молитесь о самоосознании, молитесь о том, чтобы увидеть себя такими, какие вы есть, молитесь, чтобы увидеть свою связь с Высшим и увидеть ложь такой, как она есть. Молитесь о том, чтобы увидеть свою укорененность во вселенском сознании, в том «я», которое не является индивидуальным, но радуется вашей индивидуальности; молитесь, чтобы увидеть свою суть; молитесь, чтобы увидеть свой сон; молитесь о пробуждении. Молитесь за убийц и за убиенных. Молитесь за Несомненного; молитесь за демонов и за одержимых демонами; молитесь за своих врагов; и вновь молитесь за себя. Если вы знаете, что не знаете ничего, ваши молитвы о знании будут услышаны. Молитесь о том, чтобы увидеть себя такими, каковы вы есть в действительности.
Многие люди в толпе откликнулись немедленно, отчаяние парадоксально смешивалось в их криках с неожиданной надеждой. На моих глазах почти половина людей опустились на колени. Они молились - молились о том, чтобы увидеть себя такими, каковы они есть в действительности; увидеть плохое вместе с хорошим. Я видел их муку и их облегчение. Я слышал их крики - каждый кричал свое, но все они кричали об одном. Я слышал, как Шеппард, плача, выкрикивал что-то нечленораздельное. Я видел, как Придурки прыгают вверх-вниз от ярости. Я видел, как Зубачи пробираются сзади сквозь толпу, разрывая на куски тех, кто стоял у них на пути… и застывают на месте, готовясь к тому, что собиралось произойти.
А потом я увидел инкуба. Во всяком случае, так я его для себя назвал.
Оно не появилось сразу целиком; оно подползало, нащупывая себе путь пальцами переливающейся черной слизи, перетекая по земле среди мертвых деревьев, струясь от скопища демонов позади толпы. Демоны застыли на местах, словно статуи, а слизь медленно ползла от них блестящими черными вязкими ручейками, чтобы влиться в огромную лужу, скапливавшуюся перед нами - перед Золотом в Чаше.
Подобная ожившей нефтяной луже, вязкая жидкость забурлила и обрела форму - точнее, семь форм.
Перед нами стояло семь черных бесенят. Я вглядывался в них, ожидая увидеть образы, которые соответствовали бы семи кланам. Но они все были одинаковыми - человекоподобными и двуполыми, одновременно носившими черты и мужчины, и женщины; каждый из них был около двух футов ростом. Их покрывала радужная пленка, почти в точности напоминавшая отталкивающие цвета, оставляемые бензином на поверхности воды.
Бесенята ринулись навстречу друг другу и заскакали в бешеном хороводе; мы смотрели на них, охваченные удивлением, смешанным с омерзением. Круг все сужался; бесенята принялись карабкаться друг на друга, прижиматься друг к другу, липнуть друг к другу, словно в каком-то тошнотворном подражании акробатам, составляющим башню из человеческих тел. Они стояли друг у друга на головах, слипшись все вместе и образуя форму, синтезированную из суммы их маленьких тел - почти эшеровское формирование большого из маленьких - инкуба семи футов в высоту, состоящего из маслянистых, радужных, безликих бесенят, тесно прижавшихся один к другому. Его собственное лицо имело грубое подобие глаз, носа и рта - топорный, незаконченный набросок. Составлявшие его тело бесенята извивались, дергались вверх и вниз; их очертания были ясно видны внутри гермафродитных форм инкуба.
Он обернул к нам безглазое лицо, и мы ощутили на себе его взгляд, словно скопище вшей.
Один из священников вскрикнул и бросился ничком на землю. Испустив хриплый вопль, Мимбала сделал попытку кинуться к твари. Ньерца удержал его, но Мимбала все же успел выстрелить в инкуба из пистолета. Мы увидели, как его стекловидная поверхность покрылась рябью; пуля вошла внутрь туловища и была поглощена им.
Но Мелисса по-прежнему стояла на коленях и молилась, безмятежная. Золото в Чаше по-прежнему пылало и вращалось в воздухе, непотревоженное. Священники молились; Пейменц молился; Ньерца молился; а я… Мне стыдно об этом писать, но я лишь смотрел на происходящее, парализованный страхом.
Поверхность тела инкуба поблескивала, отражая свет Золота в Чаше. Инкуб сделал шаг по направлению к Золоту и простер к нему руки, и Золото вздрогнуло, то ли пытаясь отодвинуться, то ли от отвращения. Мелисса тоже вздрогнула, на ее лице промелькнула гримаса омерзения, но оно тут же вновь стало безмятежным.
Демоны взвыли от восторга.
Инкуб сделал еще один шаг вперед.
И тут Шеппард, шатаясь, поднялся со своего инвалидного кресла и побрел на нетвердых ногах мимо сияющего шара, заступая инкубу дорогу. Он что-то вызывающе крикнул, поднял кулаки и кинулся на него - и с воплем исчез внутри инкуба, целиком, как прежде исчезла пуля.
«Бессмысленная жертва», - подумал я, задыхаясь от скорби, которой Шеппард, возможно, и не заслужил, - но с другой стороны, для меня Шеппард был воплощением всех несчастных, нуждавшихся в искуплении, и моя скорбь о нем была очень личной.
Мелисса, поднявшись, заговорила. Она улыбалась, и ее голос был спокоен и ясен:
- Он еще там - наш потерянный друг профессор Шеппард! Слушайте, все вы! Молитесь за этого человека, предавшего нас всех, - молитесь за него!
Инкуб, казалось, колебался, стоя на краю круга света; потом он сделал шаг назад. Свет расширился, заняв пространство, освобожденное инкубом.
Демоны, увидев это, завопили от ярости и в отчаянии рванулись вперед, но свет Золота, качнувшись, удержал их.
И мы начали молиться за Шеппарда, исчезнувшего внутри инкуба, составленного из семи бесенят.
И это было гибелью для инкуба: молитва за другого, за врага, основанная на молитве о знании самого себя.
Так что нам показалось неизбежно правильным, когда мы увидели, как лицо Шеппарда возникает из инкуба - исчезло! - и вновь возникло на какой-то момент - уже среди наполовину увиденных лиц в сфере Золота, плачущее от счастья.
И когда Шеппард возник, инкуб начал распадаться на части - сначала разделившись на составляющих его бесов, затем растекшись лужей черноты, которая всосалась в трещины земли и исчезла без следа.
Демоны завыли в смятении и ярости, но отступили, когда мы, следуя за Золотом в Чаше и Мелиссой, двинулись через ворота в последнюю Промышленную Зону Жертвоприношения, в глубокое подземелье, где больше тысячи человек спали в своем озаренном флюоресцентным светом чистилище.
Те из толпы, кто слышал Мелиссу, кто молился о самоосознании, радостно последовали за нами через ворота и дальше, в подземелье. И вновь наружу, когда все было закончено, - обратно, к тому, что оставалось от их жизней.
Демоны набросились на своих оставшихся последователей, в ярости разрывая их в клочья, - но многие смогли спастись, поскольку пробуждение уже началось, и бежавшие в ужасе и смятении демоны уже рушились внутрь себя, низвергаясь в никуда. Исчезая с лица земли.
Становясь все меньше по мере того, как удалялись все дальше и дальше - в никуда.

Прошел почти год с тех пор, как я написал все это.
Золото в Чаше ушло из Мелиссы в тот же день, месяцы назад, как только она вышла из последней ПЗЖ. Она упала в обморок - но только от истощения.
Она открыла глаза лишь один раз, когда я вез ее на больничной каталке к самолету. Она прошептала:
- Все искры… зажигаются… - Но тут ее глаза закрылись. Она заснула - целебным сном, не успев закончить фразу. Я закончил за нее:
- … от одного огня.
Она спала два дня. Когда Мелисса проснулась, Золота в ней уже не было, но она изменилась. Она проснулась… пробудившейся.
Мелисса уже два месяца как беременна. Я надеюсь, что это будет мальчик. Она надеется, что будет девочка. Мы спорим об имени. Сейчас я сижу в нашей спальне, работаю за маленьким деревянным столиком из-под телевизора. Я с нетерпением жду скорого переезда отсюда в собственную квартиру, которая будет несколько больше. В настоящую минуту она ведет семинар в Зале Воспоминания; я должен буду встретить ее в обеденный перерыв - нас ждет китайская кухня.
Мы живем с ее отцом, которому не только включили вновь электричество и воду, но также, не привлекая общего внимания, выделили неописуемо огромный правительственный грант. «Возможно, - смеялся Пейменц, - этот грант разделит судьбу правительства, если они будут продолжать трепаться в том же духе».
Он сказал это в ту ночь, когда мы с неподдельным изумлением узнали из вечернего выпуска новостей официальное мнение правительства относительно демонов: что демоны не существовали как физическая реальность, что это все было какой-то акцией с применением галлюциногенного газа, предпринятой некоей сектой промышленников ради претворения в жизнь их невразумительного плана овладения миром.
Каким-то образом оказалось, что не существует ни одной записи демонов - ни на видео, ни в цифровом виде. Ничего. Все записи оказались стерты. У нас есть свое объяснение этому феномену; у властей свое. Это не имеет значения.
Все убийства, как заявили представители властей, совершались людьми - хотя некоторые из них были в костюмах, возможно, даже усиленных робототехникой. Те, кому вспоминается что-либо другое, вспоминают галлюцинации, вызванные фальсифицированными видеоматериалами и массовым гипнозом. Предыдущий президент предположительно был убит каким-нибудь одурманенным наркотиками террористом.
Мир пытается забыть - и это вполне понятно, он и должен это делать. Планируется Всемирная Ярмарка, Олимпийские игры. Множество зданий отстраивается заново. Но остается достаточно тех, кто помнит - миллионы людей, уверенных в том, что они помнят, людей, знающих, что мир духовный - это мир материальный; что мир материальный - это мир духовный; что вселенная - это только понятие в уме, видящем положенные ему сны, зовущем нас вернуться к сокровеннейшему: через пробуждение - к тому, чем мы являемся на самом деле.
Что до меня, то я немного пишу и рисую для журнала «Летопись», который финансирует Пейменц и которым я заведую. Мелисса остается Мелиссой - большую часть времени. Лишь изредка она соглашается показать мне свое истинное «я». Мне трудно смотреть на ее высшее «я» - для этого света не придумано солнечных очков. Но она немного приоткрывает ставни, когда учит тех, кто сотнями приходит, чтобы услышать ее - в скромном маленьком здании, которое выстроили для нее, Зале Воспоминания, в дубовой роще на месте бывшего ранчо около Мартинеса.
А еще с нами живет небольшой человечек по имени Йанан с усами и печальной улыбкой, прибывший из Турции. Он сказал, что его прислал Ньерца в качестве моего персонального инструктора, чтобы подготовить меня к тому моменту, когда настанет время - может быть, скоро; может быть, спустя годы - вступить в Круг Осознающих.
Время от времени я делаю еще один шаг к той точке, где увижу себя таким, какой я есть; где увижу, кто я есть в действительности; где я прощу то, что простить нельзя. И каждый шаг к этой точке радостен - но каждый шаг приносит боль.

Книга II
ПОДВОДНОЕ ТЕЧЕНИЕ

Я верю, что демоны пользуются ночной
темнотой, чтобы сбить с пути
неосторожных - хотя, как вы знаете,
я в них не верю.
Эдгар Аллан По

ПРОШЛО ДЕВЯТЬ ЛЕТ…

1

Сан-Франциско
Давайте говорить откровенно. Давайте не будем здесь ничего придумывать. Стивену Искероту просто приснилось все, что произошло в маленькой комнатке на вершине пирамидального здания «Западного Ветра». Такое здание действительно существует, но в нем нет такой комнатки - по крайней мере в точности такой. Она существовала только в его сне - и, возможно, еще в том месте, где во снах преломляется реальность.
«Ты же проснулся в своей постели - проснулся и вспомнил это, - говорил он себе на протяжении всего рабочего дня. - Это был просто сон. - И вновь повторял: - Только сон. Так что выкинь это из головы».
Однако воспоминание об этом сне засело в его мозгу, как клещ. Корчащиеся лица, лохань с грибами.

Стивен продолжал думать об этом в пять часов пополудни, сидя в скрипящем кресле в офисе Дейла Уиндерсона в здании «Западного Ветра» в деловом районе Сан-Франциско, ожидая аудиенции с самим Дейлом, генеральным директором корпорации «Западный Ветер».
- Аудиенция с самим папой! - сказал Квеллман, инспектор, и в его смехе прозвучала зависть. Зависть, поскольку не кто иной, как молодой Стив Искерот, был вызван, чтобы встретиться с самим Дейлом, лично и наедине. Не было сомнений, что речь шла о повышении: генеральный директор не увольнял людей самолично.
Стивену хотелось пересесть в другое кресло. Безжизненное сухое дыхание кондиционера сопело и жужжало ему в затылок; он чувствовал, как оно шевелит волоски на его шее. Но секретарша Уиндерсона время от времени внимательно взглядывала на него через свои освещенные вереницей ламп владения, пыльно-голубое пространство синтетического ковра; она бы, наверное, сочла странным, если бы он начал неожиданно пересаживаться. Молодая, пышно причесанная и замкнутая, она сидела за своим просторным столом в форме буквы «U», расположенным под гигантским логотипом «ЗВ» - маленькая женщина-колючка, зажатая между огромным символом и огромным столом.
Окон не было. Снаружи, как он знал, была поздняя осень, морозный день, стоял приятный туман. Здесь, внутри, времен года не существовало.
Он поерзал на своем сиденье, и оно осуждающе заскрипело. Эти сиденья скрипели всегда, стоило на них сесть или хоть как-нибудь пошевелиться. Они были сделаны из выпускаемого «Западным Ветром» полимера, инимикалена - Стивена передергивало каждый раз, когда он до него дотрагивался. Одна из его разновидностей, напоминавшая целлофан, использовалась как упаковочный материал, и когда ему приходилось разворачивать вещи, завернутые в эту визжащую, мерзкую на ощупь материю, у него всегда возникало примерно такое же ощущение, как если бы холодное питье попало на обнаженный зубной нерв.
Он вновь поежился под знобким дыханием кондиционера, дующего ему в затылок… и передернулся, услышав скрип кресла.
В качестве инспектора, контролирующего развитие нового продукта, он предложил попробовать заменить инимикален каким-нибудь другим материалом, который был бы менее неприятен на ощупь. Все присутствовавшие на собрании, как он теперь вспомнил, как-то странно посмотрели на него, когда он внес это предложение.
«Неприятным? Что он хочет этим сказать?»
Никто не признавался, что считает этот материал отвратительным, но он видел, что все содрогались, прикасаясь к нему.
И в этом ощущении было еще что-то, размышлял он, что-то, чего он не мог уловить, что-то, связанное с его сном - ощущение отторжения, которое не могло быть выражено словами.
Сон вновь начал прокручиваться в его памяти, даже несмотря на то что он пытался не думать о нем, даже несмотря на то что он пытался подготовиться к предстоящей встрече с Уиндерсоном.
«Не думай о том, как ты взбирался по бетонным ступеням к маленькой комнатке. Как ты шел вслед за старухой с сонными глазами, как ты лез по лестнице, ведущей вверх от того, что всегда считал верхним этажом узкого пирамидального небоскреба». - Он одолевал виток за витком вверх по этим ступеням, как ракушка-наутилус, все выше и выше.
«Не думай о лице старой ведьмы…» - Впрочем, это лицо совсем не было зловещим. Но когда она повернулась к нему - румяная, с блестящими темными глазами, цвета которых он не мог толком различить; голубоватые волосы в форме колокола, как носит множество пожилых женщин; зубы отличные, белые, слишком хорошие для женщины ее возраста - это оказало на него такое же действие, как если бы он прикоснулся к инимикалену.
«Почти пришли, - радостно сказала ведьма, ее глаза лучились от удовольствия. - Не то чтобы совсем, но почти! Она бесконечная. Как там звали того грека, который говорил, что нельзя никуда дойти, потому что любое расстояние можно поделить снова и снова, на меньшие и меньшие части, так что оно будет длиться бесконечно? И однако мы уже здесь, мы уже здесь!»
В том сне…
В том сне они стояли на самой верхней площадке во всем здании, и она открыла потертую пластиковую дверь в самую верхнюю комнату - комнатушку не больше чулана для швабр, которая и сама была в форме пирамиды. Она отступила в сторону и жестом пригласила его войти, словно добрая сиделка в родильном отделении, приобщающая его к одной из священнейших радостей жизни.
Он переступил через порог и увидел, что комнатка совершенно пуста, не считая старого облезлого деревянного кухонного стола - стола, который он почти узнал; возможно, это был стол из крохотной кухоньки его отца, - а на нем стояла деревянная лохань, наполненная грязью. И в этой грязи он увидел человеческие лица - незнакомые, но казалось, что он вот-вот их узнает, - семь лиц, смотрящих вверх прямо перед собой; они напоминали шляпки больших грибов. И каждое из лиц… - хотя, кроме лиц, там ничего не было, к их вискам и скулам приливала, словно румянец, темная грязь, - каждое из лиц было живым, и корчилось, и беспокойно двигалось само по себе. Глаза вращались, рты открывались, словно хватали воздух, что-то беззвучно шептали; слюна скопилась в углах их раскрытых бормочущих губ - пятеро мужчин и две женщины.
Когда он шагнул поближе, семь пар глаз повернулись, остановившись на нем, и детский страх на лицах сменился идиотической радостью.
«Теперь, если бы ты еще их покормил, - донесся до него оживленный голос старухи из его сна, - и тогда все зажили бы счастливо… счастливо… радостно… до… - Ее слова распадались на части по мере того, как разваливался его сон. - Завершительного… фантастеющего, радодействующего… бод-ровскорм… встив… Стив… Стив!»
- Мистер Искерот!
Он чуть не свалился со своего кресла. - Да?
- Мистер Уиндерсон готов вас принять.

- Кофе, Стивен?
Подумать только, мистер Дейл Уиндерсон, мультимиллионер, предлагает налить ему, низшему исполнителю, чашечку кофе! Но не стоило проявлять излишнего подобострастия, настаивая на том, чтобы сделать это самому.
- Да, конечно. Спасибо вам, сэр.
- Ты можешь называть меня Дейл, Стивен. Твой отец - тот вообще называл меня «мерзавчиком». - Он рассмеялся. Уиндерсон был высоким привлекательным мужчиной с густыми черными волосами; на нем был шелковый жакет с изображением «Сан-Франциско Джайантс» , джинсы и ковбойские сапоги. Улыбка оставила на его лице нестираемые морщинки вокруг глаз и рта.
- «Мерзавчиком», сэр? Да что вы говорите!
- Ей-богу! Я не возражал.
Размеры офис имел гигантские - от пола до потолка простиралось добрых восемьдесят футов , а общая площадь была сравнима с площадью стандартного двухэтажного коттеджа. Небольшое количество редко расставленной мебели производило впечатление элегантного минимализма, лишь еще более подчеркивающего объем помещения. Здесь располагался диван, уиндерсонов широкий, покрытый китайским лаком стол, два стула - кожаных, никакого инимикалена - и несколько картин на стенах. Окно, занимавшее целую стену, открывало сталагмитовое сияние деловой части Сан-Франциско: несколько вертолетов шныряли взад-вперед, словно стрекозы-мутанты; над мостом через залив скользила новая монорельсовая дорога.
Уиндерсон стоял у окна, разливая кофе на роликовом столике из красного дерева. Несмотря на тонированные стекла и на то, что небо было серым, за окном оказалось довольно светло, и лишь когда Уиндерсон принес Стивену кофе - в черной кружке с золотым логотипом «ЗВ» на боку, - он осознал, что в волосах Уиндерсона скрывались металлические прищепки, а выражение лица с веселыми морщинками было в какой-то степени искусственно отпечатано на нем. Его лицо было лишь оболочкой, так же как и небрежная манера одеваться.

Предыдущая страница 9 Следующая страница


Демоны 10

Пытаясь не глазеть на него, Стивен отхлебнул глоток кофе и притворился, что любуется видом.
- Твой отец был замечательный парень, - продолжал Уиндерсон, присаживаясь на край своего стола и вытягивая ноги.
Стивен сидел в черном кожаном кресле напротив; огромный офис, казалось, нашептывал ему о подвернувшейся удаче, о ждущих его привилегиях.
- Старина Барри… - Уиндерсон покачал головой, словно уйдя в дорогие ему воспоминания. - Твой отец взял меня под свое крыло, когда я прибыл в Стэнфорд. Мы жили в одной комнате, хотя он был на год меня старше, - но это было больше чем просто любезность. Он по-настоящему любил помогать людям находить свой путь. И для приятеля он был готов на многое.
Стивен почувствовал, как его возбуждение на миг отступило перед скорбью. Его отец, учитель в начальной школе, действительно был хорошим человеком. У него были свои недостатки - он был склонен к угрюмому самоотстранению и чуть не разрушил свой брак увлечением на стороне, - но он любил своего сына и делал все что мог, чтобы Стивен это чувствовал. Он умер два года назад от рака, после жестокой затянувшейся битвы. «Страховым компаниям на меня насрать, сынок. Медицинско-страховые организации, разумеется, давным-давно отступились от меня. Так что я потратил на лекарства все, что у меня было. Я не должен был этого делать. Я должен был знать, что уже слишком поздно. Ведь это значит, что теперь мне нечего тебе оставить - кроме старого потрепанного одолжения. Один человек задолжал мне. Ты, конечно, слышал о Дейле Уиндерсоне… так вот, я для него кое-что сделал… в общем, он у меня в долгу. Когда-то мы с ним жили в одной комнате, а сейчас он может ввести тебя в самую верхушку своей компании. Я, в общем-то, не знаю, что конкретно они там производят - какие-то химикаты, или нефтепродукты, или что-то в этом роде. Но если тебе там не понравится, ты ведь всегда можешь убраться оттуда. Там ты сможешь стать одним из тех, кем тебе всегда хотелось быть… Ну, ты понимаешь, - ты можешь воспользоваться своей МВА ».
Что он имел в виду под «одним из тех, кем ему всегда хотелось быть»? Почему он так сказал?
Стивен начал заниматься заключением он-лайновых сделок, акциями всех видов, еще до того, как ему исполнилось восемнадцать. Он потерял на этом не меньше, чем приобрел, но его капиталовложения всегда были невелики, а следовательно, и потери были малы - и возбуждение подстегнуло его аппетит.
Он не хотел становиться таким, как его отец, - учить детей, которым было на это наплевать. Он хотел принадлежать к людям, которые что-то значили в этом мире.
- Твой отец… - продолжал Дейл. - Да, он действительно много для меня сделал. Я в долгу перед ним. То есть я хочу сказать - это было больше, чем если бы он просто присматривал за мной, пока мы учились. Он, э-э… не рассказывал тебе, что именно он, э-э?…
- Нет, сэр. Дейл.
- Ну и ладно. Самое главное - благодаря тому, что он сделал, ты получил эту работу. Я не хочу делать вид, что это произошло из-за твоих оценок, хотя они были вполне приличными. А сейчас подходит время предоставить тебе новую возможность…
Он сделал паузу, прихлебывая кофе и глядя на Стивена поверх своей кружки. Он чего-то ждал.
«Чего он ждет?» - Стивен не мог понять. Он откашлялся и предпринял попытку.
- Дейл… Я работаю здесь, в «ЗВ», потому что хочу здесь работать. То есть - я хочу стать частью…
- Членом команды, верно? Ты хочешь расти вместе с компанией. Сынок, тебя уже наняли. Не стоит кормить меня этими старыми баснями. Я просто хочу знать… знаешь ли ты, что в действительности представляет собой мир? И каково в действительности наше место в нем? Конечно, ты не знаешь. Почти никто не знает. Ты наблюдательный мальчик - и уже приметил наш интерес к этому делу с «Дирваном-17», о котором ты поднимал вопрос.
«Так вот оно что». Стивен придал своему лицу, как он надеялся, заинтересованное, беспристрастное выражение. Но внутренне он съежился. Значит, его все же собираются уволить. Возможно, Уиндерсон решил, что должен уволить его самолично в память о его отце.
Исследуя новые продукты, Стивен выяснил, что «Дирван-17», пестицид, который «Западный Ветер» намеревался вскоре выпустить на рынок, был признан независимыми исследователями серьезным канцерогеном и неврологически токсичным веществом. Даже очень незначительные его дозы вызывали судороги у детей и болезни печени у взрослых. Были также указания на неврологические осложнения. Кроме того, он устойчиво сохранялся в окружающей среде. Однако он убивал «стекляннокрылого снайпера», жучка-вредителя, угрожавшего винодельческой промышленности Калифорнии, быстрее и надежнее, чем любой другой пестицид.
- Ты уже обратил внимание на некоторые оборотные стороны «Дирвана-17».
- Да, сэр. Просто я был озабочен тем, что… Уиндерсон поднял руку, прервав его.
- Я понимаю, сынок, ты заботился о компании. Тебя беспокоило, что нам будет предъявлен иск. Что будет отрицательная реакция - о нас пойдет дурная слава, и в будущем урегулирование этого вопроса будет стоить нам больше, чем мы получим в прибыли.
Стивен, охваченный облегчением, осторожно выдохнул через нос.
- Вот именно… Дейл.
- Очень тонко. Я попросил, чтобы продукцию пересмотрели. Возможно, нам удастся прикрыть свои задницы, если мы нацепим на него какой-нибудь предупреждающий ярлык и снабдим его специальной инструкцией по применению - я хочу сказать, более грозной инструкцией, чем обычно, - прежде чем выкинуть эту дрянь на рынок.
Уиндерсон подошел к окну и встал спиной к Стивену в непринужденной позе, заложив одну руку в карман своего жакета с «Джайантсами», а другой держа перед собой кружку.
- Посмотри на этот огромный старый мир там, снаружи. Стив, ты когда-нибудь задавал себе вопрос: где верх, а где низ?
- Ну… э-э… успех - это верх, и чтобы добраться дотуда…
- Об этом тоже не стоит, Стив. Нет, я имел в виду - с точки зрения нравственности. Существуют ли, по-твоему, нравственные верх и низ?
- Ну… конечно!
- Конечно, существуют - и однако все это относительно. Лично я считаю, что добро с точки зрения нравственности - это то, что лучше всего для большинства людей. Возьми этот наш мир - задумывался ли ты когда-нибудь, что верх - в буквальном смысле, по направлению к небу - не является верхом? Ты бы знал это, если бы был космонавтом. Они-то знают. Понимаешь, все зависит от того, где ты находишься. Это верх, если ты стоишь на земле. Но в космосе нет верха. Я хочу сказать - почему ты не падаешь с поверхности Земли? Если смотреть в направлении Южного полюса, это ведь получится низ, так ведь? Так почему же ты не падаешь по направлению к Южному полюсу и дальше, в открытый космос? Из-за гравитации. Но это единственное, что препятствует тебе двигаться в том или ином направлении. Стоит тебе выйти в Солнечную систему, в галактику, и там уже не будет ни верха, ни низа. Мы ориентируемся на то, что работает, сынок.
«К чему он говорит все это?» - подумал Стивен. Но на всякий случай сказал:
- Э-э… ну да, конечно.
- Так вот… гравитация… где находится наш центр тяжести, так сказать? Твой и мой? Где наш нравственный центр тяжести? Как я сказал, это то, что лучше всего для большинства людей. У меня свои представления о том, что это такое. Мне приходится действовать, исходя из собственных представлений - больше у меня ничего нет.
Он повернулся лицом к Стивену, но не посмотрел на него; очень осторожно он поставил кружку на стеклянную поверхность своего стола возле монитора компьютера и устройства громкой связи; он даже нахмурился от сосредоточенности, словно задача установки кружки была делом жизни и смерти.
- Стивен, ты помнишь так называемые Демонические Галлюцинации, около девяти лет назад?
- Демонические Галлюцинации?
- Да. Как ты оцениваешь то, что тогда произошло? Стивен подумал.
- Э-э… я вообще-то не размышлял об этом. Я тогда работал над дипломом, помогал налаживать бизнес в Таиланде - делал компьютерно-производственную базу. - Он хохотнул, стараясь говорить как опытный коллега-бизнесмен. - Мы сделали там всю работу и не получили ничего от доходов. Я тогда был всего лишь интерном, и, как потом выяснилось, это было вообще полулегальное предприятие, куда нас наняли на черную работу. Я не мог дождаться, когда уберусь оттуда. Все это располагалось на острове, совершенно отрезанном от мира. Там у них была возможность избегать международных законов о труде. Мне пришлось застрять там на какое-то время. Меня не было в Штатах, когда случилась вся эта… истерия вокруг демонов. Я видел кое-что по телевизору, но мне показалось, что тут какая-то мистификация, спецэффекты - что, э-э…
- Да, разумеется, - прервал Уиндерсон с нетерпеливым жестом. - Итак, ты решил, что все это обман, а позже счел галлюцинацией, так ты сказал?
- Ну да; говорили, что была какая-то террористическая акция с применением галлюциногенов… что все эти люди слетели с катушек и принялись крушить…
- Да-да, хорошо, - вновь вмешался Уиндерсон, на этот раз оживленно. Он смотрел на Стивена невидящим взглядом. Его вечная улыбка незаметно перетекла в напряженную гримасу.
«Я сказал что-то не то, - подумал Стивен. - Но что?» Уиндерсон тихо хмыкнул - это прозвучало как-то цинично, словно его забавлял предмет разговора.
- Что ж, некоторые из наших людей были обвинены в том, что помогали распространять ядовитый газ или что там это было - то, что вызвало галлюцинации. Мне хотелось знать, что ты думаешь по этому поводу. Предъявленные иски еще ожидают решения. Беспочвенные, уверяю тебя. Все было подстроено террористами, внедрившими галлюциногенные вещества типа ЛСД в систему водоснабжения по всему миру. Разумеется, очень многие до сих пор считают… - Он пожал плечами, словно желая, чтобы Стивен закончил за него фразу.
- Э… да, многие люди, видимо, думают, что это действительно было, в буквальном смысле, - но ведь нет никаких видеоматериалов, где были бы засняты настоящие демоны. Когда все это происходило, я видел несколько клипов - но они все были какие-то размытые… Через некоторое время их прекратили показывать. Мне всегда было интересно, что сталось с этими материалами.
- А ты знаешь, сколько пленки было тогда отснято? Слишком много, чтобы всю ее найти и стереть. И однако все, кто заявлял, что у них есть домашние видеозаписи демонов или записи выпусков новостей, где они фигурировали, - пленки всех этих людей оказались стертыми. Цифровые записи тоже были уничтожены. Значит… значит, они лгали.
- Но прежде всего откуда могли возникнуть видеоматериалы о галлюцинациях?
- Их и не было. Были пленки с записями людей, охваченных галлюцинациями, беснующихся, убивающих друг друга, некоторые из них были в причудливых костюмах. Многие из них обладали исключительной силой - побочный эффект наркотика.
- Костюмы. Да, я видел кое-что из этого - целые демонстрации людей в самодельных костюмах демонов, с раскрашенными телами…
- Совершенно верно. Это была массовая истерия, еще более подогретая убийствами. Некоторые люди поддались ей, некоторые нет. Пленки были конфискованы, направлены на исследование правительственными экспертами. Как бы то ни было, террористическая группировка была уничтожена, так что мы имеем, что имеем.
- Ну что ж… - Стивен встал, решив, что интервью подошло к концу.
- Не торопись, сынок! Это не единственная причина, по которой ты находишься здесь! Мне просто было интересно, что ты думаешь обо всем этом. Нет-нет, нам нужно обсудить кое-что еще. Перед тобой открываются особые возможности.
Стивен снова сел, несколько неуклюже, с пересохшим ртом.
Вот оно, наконец.
- О тебе спрашивали, Стивен.
- Кто спрашивал?
- Это не то, что тебе нужно знать. Ты должен был спросить, почему о тебе спрашивали - это гораздо более важно.
«Разве?» - подумал Стивен. Какой-то инстинкт самосохранения насторожился в нем.
- Да, - продолжал Уиндерсон, возможно, разгадав выражение сомнения на лице Стивена. - Да… Почему именно ты? - вот вопрос. Потому, видимо, что ты - tabula rasa . У тебя есть особые качества… - Казалось, он думал вслух. - И я могу только завидовать тебе… хотя… - Он пожал плечами, затем повернулся к устройству громкой связи и нажал кнопку. - Латилла?
Он выпрямился. В комнату через боковую дверь поспешно вошла пожилая женщина в серовато-синем костюме. Женщина из сна Стивена.
- Мне нужно сделать несколько звонков. Проводи Стивена к его счастливой возможности, Латилла, - сказал Уиндерсон. - Я буду поблизости.

Дверь в задней стене фешенебельного офиса открывалась на лестницу: пыльную лестницу, спиралью взбиравшуюся вверх.
С бешено стучащим сердцем Стивен обнаружил, что идет вслед за Латиллой, в точности так, как шел вслед за ней в своем сне, хотя во сне она была одета по-другому. Пока они поднимались, она не говорила ничего, лишь что-то немелодично напевала себе под нос, пока они не подошли к узкой площадке и двери.
Она положила руку на дверную ручку. Стивен почувствовал звон в ушах, как при гипервентиляции. Лица в лохани.
Она насмешливо взглянула на него.
- Вы хорошо себя чувствуете, мистер Искерот?
Она произносила его имя почти как «Искэррот». Ему захотелось поправить ее, сказать, что это должно звучать скорее как «Искерот».
Нет. Было кое-что другое, что было гораздо более важно сказать: «Не ведите меня в эту комнату!»
- Д-да… да, я… но, пожалуй, и действительно, я… - Он хотел сказать, что был не тем человеком, который им нужен. Но ведь предполагалось, что он не знает, что там такое.
Она слегка качнула головой, выражая озадаченное нетерпение, повернула ручку и вошла в комнату, держа дверь открытой перед ним.
За дверью был еще один короткий коридорчик, ведущий в маленький офис, в котором едва помещались пять рабочих мест.
Стивен огляделся. «Это обычный офис!» Он поежился.
У него кружилась голова от облегчения. Его сон был всего лишь сном. Он осторожно выдохнул, несколько расслабившись.
Кабинки, в которых были установлены столы с компьютерами, не были привычными взгляду кубиками - хотя они так же были разделены белыми звуконепроницаемыми перегородками, их форма была странной, почти треугольной, углом к посетителю, так что сидящий за компьютером оператор располагался за своим столом спиной к центру комнаты, где стояли Стивен и Латилла. Окон в комнате не было; тихая неопределенная музыка в стиле «нью-эйдж» сочилась из скрытых динамиков. К ним присоединился шестой человек, улыбка которого чем-то напоминала музыку. Это был бледный человек с высоким лбом и тонкими губами, в белом лабораторном халате. В руке он держал цифровой блокнот.
- Это Г. Д. - Гаррисон Дин, - сказала Латилла, сжав плечо Дина с такой силой, что тот поморщился.
Г. Д. прищурился на Стивена.
- А это?
- Да, это он, - подтвердила Латилла.
- Да неужели! И мы с ним уже скоро начнем?
- Вначале были запланированы, э-э… небольшие полевые работы. Ты же знаешь, как Дейл любит делать дела.
- Полевые работы? - Г. Д. в замешательстве посмотрел на нее. Потом на него, казалось, снизошло озарение. - Ах да, конечно…
- Я тут пока что немного плаваю, - произнес Стивен, пытаясь скрыть смехом свое смятение. У него было такое ощущение, словно эти двое скрывали какой-то сюрприз и пытались говорить об этом так, чтобы не дать ему ключа.
- Г. Д. - сын Джорджа Дина, - сказала Латилла, словно это все объясняло. - Джордж основал психономику.
- Психономику… - Стивен не мог заставить себя признаться, что не знает, что это такое.
Латилла улыбнулась.
- Психономика - это наука об использовании психической силы в бизнесе, что, в свою очередь, усиливает твое психическое влияние на окружающий мир. Если, конечно, тебе удается развить свои способности к психономике.
Стивен был не уверен, что правильно расслышал. Она действительно говорила о психике?
- То есть эта комната предназначена для… психономических занятий? - спросил Стивен.
Гораздо сильнее ему хотелось спросить: «Где здесь туалет?» Ему было отчаянно необходимо облегчиться. Но почему-то ему казалось, что это не совсем удобный момент для такого вопроса.
- Д-да, - неопределенно протянул Г. Д. - Посмотрите на Эла, он за третьим столом. Кажется, он сегодня в ударе.
Они подошли поближе и остановились за спиной долговязого сутулого человека с редеющими каштановыми волосами, склонившегося к плоскому экрану мониторa. Он пристально вглядывался в экран. Клавиатуры перед ним не было.
Сам экран был разделен пополам, по нему рывками ползли вниз две колонки цифр.
- Слева, - пояснил Г. Д., - вы видите цифры, генерируемые, как вы сами можете предположить, генератором случайных чисел. А с правой стороны Эл пытается внедрить в поток случайных чисел устойчивые структуры - в особенности тенденции к увеличению. Когда ему это удается, компьютер дает звуковой сигнал.
Словно спеша проиллюстрировать его слова, компьютер издал громкое «бип», и цифры с правой стороны экрана вспыхнули ярко-зеленым цветом.
- Он награждает меня, - проговорил Эл. Его голос звучал отстраненно, словно он говорил во сне. - Компьютер награждает меня. Я чувствую это.
- Но как это происходит? - спросил Стивен, переминаясь с ноги на ногу. Он пытался не дергаться, хотя ему все сильнее хотелось в туалет. - Как он вознаграждает?
Но Г. Д. уже оживленно продолжал:
- Так что, как видите, он изменяет тенденцию исключительно силой своего ума. Подобные вещи могут использоваться для воздействия, например, на фондовые биржи тем или иным образом. - Он продолжал бормотать, а Стивен начал оглядываться вокруг, ища дверь туалета.
- С вами все в порядке? - спросила Латилла.
- Э-э… да - я вообще-то хотел спросить, если бы мне на минутку заглянуть в туалет…
- Прямо в эту дверь и направо. Мимо не пройдете, - сказал Г. Д., показывая рукой. Он вновь переключил внимание на свой блокнот.
Стивен поспешил к указанной двери и оказался в незнакомом коридоре. Он пошел вперед, два раза завернул за угол и наконец обнаружил туалет. «Нью-эйдж» изливался на него обильным успокоительным потоком, пока он облегчался в писсуар. Выйдя, он направился обратно к компьютерной комнате, открыл дверь, за которой, как ему казалось, она должна была находиться, и понял, что заблудился.
Вместо кабинета психономики он оказался в какой-то прихожей, перед стеклянной дверью. По другую сторону были две женщины в медицинских халатах, суетившиеся вокруг неразличимой фигуры на кровати.
«Должно быть, какие-нибудь другие аспекты психономики», - предположил он. Он решил спросить у них, как ему вернуться в комнату с пятью компьютерами.
Он робко открыл стеклянную дверь и вошел в комнату, в которой стоял запах больничной дезинфекции, перекрывавшийся ароматом от огромного букета цветов, стоявшего на широком подоконнике. Спиной к двери на широкой, комфортабельной с виду больничной койке лежал на боку исхудавший, кожа да кости, старик в больничной одежде. «Его дела плохи», - подумал Стивен. В комнате все было белым, пастельным и хромовым: больничный покой, целиком перенесенный на верхний этаж административного здания. Здесь был телевизор - выключенный - на стене над раковиной, ванная, металлический стол с суднами, катетерами, свернувшимися в кольца шлангами. Стивен подошел поближе к старику на кровати.
- Я не думаю, что у вас есть пропуск в это помещение, - раздался сзади тихий и резкий голос Латиллы, внезапно появившейся в двери, заставив его подпрыгнуть.
- Я искал, э-э…
Он понял, что стоит, уставясь на старика на кровати. Он узнал его, он видел его фотографии, когда знакомился с историей компании: это был Джордж Дин, сооснователь «Западного Ветра». Бывший президент компании невидящим взглядом глядел в пустоту с выражением страха и отчаяния, его губы беззвучно шевелились. Его тонкие, как щепки, руки были вытянуты вперед, словно лапки богомола, пальцы шевелились, трепетали перед его лицом, словно антенны в поиске.
- Это ведь мистер Дин - отец Г. Д., - так ведь? - спросил Стивен.
И тут позади Латиллы показался Уиндерсон. Он остановился, подняв брови и глядя на Стивена.
Латилла повернулась к Уиндерсону. Удивительно, что она совсем не боялась его. Уиндерсон поджал губы.
- Ты сам нашел сюда дорогу, Стивен?
- Возвращался из уборной и не туда свернул.
- Вот как? Вижу, ты узнал его. Что ж - ты уже здесь… думаю, мы можем с таким же успехом показать тебе все. И, может быть, это и неплохо. Может быть, для этого есть причины… возможно, они…
Уиндерсон взглянул на Латиллу. Она пожала плечами.
- Мы как раз закончили умывание, - сказала сиделка-филиппинка, семеня вслед за ними. - Постарайтесь побыстрее. Ему нужно отдохнуть.
Вторая сиделка, негритянка с задумчивыми глазами, взглянула на Стивена, выходя из комнаты вслед за своей напарницей. У него было такое ощущение, что она хотела ему что-то сказать.
Латилла обошла кровать и остановилась с другой стороны. Дин никак не отреагировал на присутствие людей рядом с собой. Он почти не моргал; время от времени он судорожным движением плотно сжимал веки, но тут же снова распахивал глаза. К его руке была присоединена капельница, на данный момент перекрытая. Его постель состояла из единственной хрустящей простыни, плотно подоткнутой, покрывавшей его тело только до талии.
- Им приходится по большей части кормить его внутривенно, - сказала Латилла. - Бедняга. Как вы себя чувствуете, мистер Дин? - По-видимому, она не ожидала ответа, поскольку тут же протянула руку и принялась поправлять его подушку. Он даже не взглянул на нее. - Хорошо отдыхали сегодня? Мистер Уиндерсон тоже пришел повидать вас.
При этих словах Дин застонал. Затем вновь принял прежний вид.
- Уиндерсон здесь, Джордж! - весело объявил генеральный директор, наклоняясь к уху Дина. Дин вновь застонал и отвернулся.
Уиндерсон выпрямился и с мгновение смотрел на Стивена, прежде чем задумчиво заметить:
- Ты, должно быть, удивлен, обнаружив здесь подобное помещение.
- Да, немного - но, я полагаю, вы хотели присматривать за ним лично.
- Именно. Мы можем это себе позволить, так что - почему бы и нет?
- Удар? - тихо спросил Стивен.
Уиндерсон покачал головой и потрепал неподвижного старика по костлявому вздрагивающему плечу.
- Нет. Не совсем. Скорее это что-то вроде… саботажа. Психологического саботажа. У нас есть враги, Стивен. Возможно, это только к лучшему, что тебе довелось встретить павшего воина именно сейчас, чтобы увидеть, каковы ставки. Против чего мы боремся. Со временем ты узнаешь больше обо всем этом. Просто знай, что Джордж, лежащий сейчас здесь, был истинным пионером психономики.
Уиндерсон, протянув руку, сжал предплечье Джорджа Дина.
- Мы оставляем тебя. Отдыхай, Джордж.
Дин, застонав, отдернул руку. Уиндерсон сердито хмыкнул и отвернулся.

Предыдущая страница 10 Следующая страница


11 Джон Ширли

- Ты можешь идти, Латилла. Не соединяй меня ни с кем.
- Просто не знаю, зачем вы носите с собой телефон - вы же им совсем не пользуетесь, - проворчала она, уходя тем же путем, которым они вошли сюда.
Стивен смотрел ей вслед. Действительно ли это та самая женщина, которую он видел в своем кошмаре? Женщина, которую он до сегодняшнего дня никогда в жизни не встречал?
Нет. Это невозможно. Должно быть, ему показалось, что это так, потому что его мысли были все еще полны ночным кошмаром. Он, должно быть, сам изменил свое воспоминание, решив, что та женщина из сна похожа на…
Уиндерсон хохотнул:
- Она давно работает со мной. Я ей многое позволяю. Так-то, Стивен. Поскольку ты все равно здесь, я уж заодно покажу тебе все остальное.
Они прошли через боковую дверь в комнату, служившую чем-то наподобие хранилища трофеев. Здесь тоже было окно во всю стену с видом на затянутый туманом серый город. Залив Сан-Франциско у горизонта казался озером ртути. Другие три стены комнаты были заполнены полками с гражданскими наградами, почетными знаками и фотографиями в рамочках, на которых Джордж Дин пожимал руки знаменитостям - политикам, кинозвездам, президентам. Здесь стоял кожаный диван и несколько эдуардовских кресел, повернутых к нему лицом.
- Мы приносим сюда Джорджа время от времени, - сказал Уиндерсон, разваливаясь на диване. - Присаживайся.
Стивен сел в кресло напротив, несколько раз сменив позу так, чтобы выглядеть достаточно расслабленным и в то же время достаточно внимательным.
- Эта комната - она, наверное, хорошо действует на него? Я имею в виду, психологически? - спросил он.
- Умница. Да, мы устроили здесь нечто вроде выставки его побед - чтобы восстановить его твердость, его веру в себя. Мы не знаем в точности, что с ним произошло, поскольку он не сказал ни слова с тех самых пор, как это случилось. Но MP-томография, да и вообще все тесты указывают на то, что это не был удар. И кроме того, мы видели и других людей в состояниях, подобных этому. - Он помолчал, глядя на облачную струйку, ползущую мимо окна.
- Боже, как хочется курить! Я бы сейчас не отказался от сигаретки. - Он закинул руку на спинку дивана и сделал приглашающий жест. - Сядь сюда, сынок. Мне будет удобнее, если не придется повышать голос.
Стивен опустился на податливое сиденье на другом конце дивана.
- Стивен, теперь ты уже немного знаешь, что такое психономика. Позволь мне немного просветить тебя относительно ее истории. Для Джорджа все началось в начале 1970-х. Он тогда интересовался всевозможными способами самоусовершенствования - Эзален, гештальт-терапия, система Янова , все что угодно. Особенно большое впечатление на него произвел человек, называвший себя Вернером Эрхардом . Джордж участвовал в EST и Forum - все это время одновременно управляя своими капиталами, вложенными в исследования в области нефтяной и химической промышленности. Терапия была его призванием, но он искал путей к слиянию ее со своими интересами в промышленности… Затем они вместе с профессором Шеппардом оказались вовлечены в нечто, именовавшееся прагматическим постмодернизмом - это была биология экономики, нечто вроде социобиологии капитализма. Они с Шеппардом разработали представление о том, что бизнес является духовной силой - ведь духовное и телепатическое родственны между собой, - и назвали это психономикой.
- Это как во всяких христианских фирмах, которые пытаются применять духовные идеи у себя на рабочем месте?
- Нет… не совсем, нет. Скорее это относилось к духовной энергии и к тому, как предприятия могут усиливать эту энергию. То есть при этом предполагалось, что существует какого-то рода невидимый мир… мир причин и следствий, на который можно воздействовать с помощью направленности своего ума.
- То есть психически? - В первый раз за весь разговор Стивен почувствовал, что его интерес превышает нервозность.
- Н-ну… да, за неимением лучшего слова. Какая-то часть этого действительно выражается в психической энергии, протекающей через физическую структуру предприятия; например, с ее помощью можно спланировать новое дело - скажем, нефтеперегонный завод.
- Что-то вроде фэн-шуй?
- Да, фактически психономика использует некоторые из этих принципов. И даже больше. Они пошли еще дальше, придя к тому, что они назвали Психическими Подкачивающими Станциями. Это определенные индивиды в сочетании с определенными, э-э… я бы сказал, духовными воздействиями… воздействиями, которые могут быть распространены психически на всю корпорацию. Члены корпорации могут быть психически соединены вместе так, что становятся более или менее единым умом. В результате мы получаем преданных, не брезгающих тяжелой работой служащих, подключающих свою индивидуальную энергий к коллективной энергии корпорации.
- Но это все же остается всего лишь… всего лишь психологическим эффектом, не так ли?
Уиндерсон устало улыбнулся.
- Только на поверхности. Уверяю тебя, в бизнесе тоже существует психическое воздействие. Стивен, ты помнишь, как несколько недель назад тебя попросили пройти для нас тест? Ты пытался угадать, какие образы должны заканчивать последовательность. Кроме того, ты должен был рисовать наброски, связанные с определенными числами.
- Ах да! Я думал, это психологический тест. Я надеялся, что меня выбрали случайно - какая-нибудь выборочная проверка на определение неуравновешенных людей.
- Это не был психологический тест, Стивен. И это было не случайно. Это был тест на определение медиумических способностей. Ты не такой уж хороший медиум, но у тебя есть определенный специфический потенциал, и это одна из причин, по которым ты находишься здесь. Когда твой отец попросил меня дать тебе работу, я протестировал тебя вместе с некоторыми другими людьми и с удовлетворением обнаружил, насколько сильны твои способности.
- Нам не говорили, что это тест на медиума.
- Еще раз: этот тест не определяет, являешься ли ты медиумом или нет. Он определяет, есть ли в тебе психический потенциал определенного рода, который может быть… развит. У некоторых людей он мощнее, чем у других. У тебя его полно. И я хочу, чтобы ты использовал эту способность, чтобы ты подхватил дело там, где его бросил Джордж Дин… Я хочу, чтобы ты стал новым директором - и главным объектом испытаний - в следующем шаге Организации Джорджа Дина.
Ты станешь ключевой фигурой, живым вектором новой психономики.

Пепельная Долина, Калифорния
Ведьма прибыла в этот небольшой городок в Северной Калифорнии как раз к сумеркам. Она специально еще раз уточнила, что опрыскиваний в этот день больше не будет, но тем не менее, когда она шла от фургона к одиночному зданию в парке посреди города, на ней был респиратор и защитные очки. В здании ее ждало это … если «ждать» было тем словом, которое можно здесь использовать. В конце концов, Принц Духов существовал не вполне в смертном временном потоке… Да и как он мог бы существовать в нем? Они не могли полностью войти в наш мир до тех пор, пока работа не закончена. В лучшем случае он мог спроецировать в мир людей свой образ - и, возможно, какую-то часть своей силы.
Она пересекла тротуар, направляясь к прямоугольному бетонному строению с табличкой «ОБЩЕСТВЕННАЯ УБОРНАЯ». Ее туфли-лодочки на высоких каблуках немного скользили на покрывавшей бетон бурой сосновой хвое. В городе было тихо. В парке не было ни души; по крайней мере она никого не видела. Она подумала, что большинство жителей, должно быть, обедают, сидя в своих гостиных и глядя в телевизор, как им и положено.
Высокие старые деревья Поскрипывали от ветра. Прямо перед закрытой металлической дверью лежал мертвый дрозд, кишевший муравьями. Вынимая из сумочки ключ от висячего замка, она обнаружила, что у нее трясутся руки.
«Это от нетерпения, - сказала она себе. - Не от страха». Она не должна их бояться: в конечном счете они ведь были ее слугами.
Этим утром, поднявшись с постели, она обернулась к западу. Солнце светило ей в спину, и она произнесла слова, священные Имена Силы, она произносила их снова и снова, сосредоточив ум и все свое существо на акте магической декламации. И она визуализировала руну в сердце Сатурна и увидела внутренним взором, как она сама растет, становится огромной, как Земля, как Солнце, как Солнечная система, как галактика - ведьма размером с космос. И она всем сердцем уверовала в истинность своего видения.
По каналу ее веры в нее потекла сила. Сейчас, открывая замок, она призывала эту силу из самого центра своего существа.
Когда имеешь дело с астральными мирами, все имеет символическое значение, размышляла ведьма. Даже то, что она покинула свою машину, чтобы войти в здание, имело свое мифологическое соответствие: представьте себе древнюю жрицу, сходящую с колесницы, чтобы войти в пирамиду. Открывание замка было символично всегда. Оно символизировало еще одну веху в достижении ею свободы, символизировало весь риск, связанный с открыванием ящика Пандоры, символизировало размыкание цепей, наложенных на нее тираном, возжелавшим держать человечество в Саду Эдема в качестве ручных животных.
«Когда Истинная Воля привела к схождению вместе двух миров, астрального и материального, - размышляла она, - возникло напряжение, и синхронность была подчинена и поставлена на службу символического».
Она положила ключ обратно в сумочку. Настало время войти внутрь и взглянуть в лицо Принца Духов.
«Не забывай, - говорила она себе, - когда встречаются двое, один из них всегда слуга».
Она обернулась через плечо. Люди в хаки, оставшиеся в фургоне, проследят за тем, чтобы ей не помешали.
Сняв маску и очки, оставив их болтаться на шее, словно гротескное ожерелье, она вступила в сырую, нездоровую атмосферу здания, подумав о том, как отыскала секреты, ведущие к ключам силы, в самых темных, зловонных трясинах своего внутреннего мира, в том месте внутри нее, которое соответствовало этой вонючей коробке.
Она остановилась, переступив через порог.
Прямоугольная, лишенная окон комната с одной стороны утопала в тени, там, где перегорела лампа под потолком, а с другой была резко освещена. Засиженная мухами лампочка была заключена в металлическую клетку. Она не выключалась никогда. Но что, если она тоже перегорит?
«Ты командуешь, - сказала она себе. - Ты выше страха». И она вновь повторила в уме имена.
Стена, отделявшая мужскую уборную от женской, была снесена сообщниками по ее просьбе. Даже это было символично! Мужское и женское объединялись в одно целое! Впрочем, унитазы остались на месте; от них по-прежнему воняло застаревшей мочой и, более слабо, фекалиями.
Писсуары также были на месте, с мужской стороны, и граффити на стенах над писсуарами.
Комната была пуста только с виду. Она знала, что оно здесь.
Она закрыла за собой дверь и прошла к освещенной части комнаты, стук ее каблучков по кафельному полу гулко отдавался от бетонных стен. Она говорила себе, что выбрала эту часть комнаты лишь потому, что здесь будет легче рассмотреть рисунок. Она вытащила пузырек из сумочки, откупорила его, отыскала маленькую кисточку и окунула ее в красную жидкость, которая лишь частично была кровью. Она нарисовала символ на полу вокруг себя, распевая заклинания и ощущая, как эти особые энергии вздымаются внутри нее.
Сомнения затрепетали и угасли.
Она была здесь королевой.
Она вновь произнесла имена.
- Что? Ты вроде бы что-то сказала?
Голос был попеременно то сочным, то гнусавым, передразнивая выговор различных человеческих народностей.
- Ты, как я понял, заявляешь свое превосходство надо мной, так, милая леди?
Оно засмеялось - точнее, издало звук, какой могла бы издать музыкальная пила в руках душевнобольного; она решила, что это должен быть смех.
Голос был более или менее мужским, но казалось, что звучит больше чем один голос, и уж точно больше чем один тембр; и она знала, что принцы, несмотря на то что этот человеческий термин предполагал пол, не были ни мужчинами, ни женщинами. Некоторые из них, появляясь на этом плане, обладали похожими на человеческие гениталиями - но они были лишь притворством, декорацией и иногда оружием.
Оглядевшись, она увидела его голову, торчавшую из стены, словно высовывавшуюся из несуществующего иллюминатора между зеркалом из полированного металла и старой держалкой из нержавеющей стали для бумажных полотенец. Выходя непосредственно из стены, без всякого видимого сочленения, она смотрелась почти как деталь ванного оборудования.
Голова принадлежала одному из существ, которых некоторые люди во время вторжения называли Зубачами.
Голова состояла по большей части из челюстей, с довольно симпатичными голубыми человеческими глазами, посаженными ближе к верхушке плоского черепа - посаженными таким образом, каким человеческие глаза не могли бы быть посажены никогда: словно глаза манты . Изгибчивый, с акульими зубами рот опоясывал голову почти кругом; сама же голова сейчас была несколько откинута назад на змеиной шее, ухмыляясь ей в лицо.
- Давай, иди сюда, я давно хочу промочить горло! - проговорила она.
- Я в центре своей силы, - сказала ведьма, как ради соблюдения ритуала, так и в качестве заявления, - а ты находишься на ее периферии. Да будет так.
- Ой, да брось ты молоть эту чушь!
Голова повернулась в стене, словно глаз в глазнице, перевернувшись лицом вверх, а затем снова вернулась в прежнее положение.
На одно головокружительное мгновение ей показалось, что это она выступает из стены, стоит на поверхности стены вопреки законам тяготения, а голова демона - как называли их обычные смертные - торчит из земли, словно зверек, высовывающийся из норки. Она почувствовала, что может вот- вот упасть в эту разинутую, насмехающуюся пасть…
Она зарычала на себя, объятая молчаливой яростью. От существа исходило какое-то воздействие, оно каким-то образом психически дезориентировало ее, и она уже готова была поддаться, словно новенькая. «Идиотка! Проснись и займи свой трон! Либо ты его королева, либо его жертва. Так выбери же быть королевой!»
Она вновь обрела правильную ориентацию и пробормотала сдерживающие имена.
- Да уж, действительно! - добродушно произнес Зубач, без усилия читая ее мысли. - Ты действительно заслуживаешь того, чтобы быть королевой - и ты должна иметь все атрибуты королевы. А следовательно и посему…
Внезапно позади нее раздался металлический скрежет и хруст разламываемого бетона. Она успела лишь наполовину обернуться, прежде чем нечто ударило ее сзади под колени, Она упала назад и оказалась сидящей на унитазе.
Унитаз, как она сообразила, самостоятельно выломался из стены и вытянулся вперед на трубах, скребя по полу и оставляя за собой отбитые куски фарфора. Он протащился по магической диаграмме, но это не имело значения. Диаграмма, как она знала, была в действительности лишь средством, заставлявшим ее ум оставаться в нужном состоянии, чтобы контролировать вызываемые сущности.
Унитаз побуждал ее сидеть, словно волшебный стул в диснеевском мультфильме, а демон проецировал свой голос так, что его смех теперь реверберировал внутри чаши унитаза, поднимаясь вверх к ее бедрам. Она подавила желание вскочить, истерично вопя и хлопая себя по ягодицам - в ее уме вдруг возникла детская картинка: унитаз внезапно отращивает зубы и вцепляется ей в задницу. Вместо этого она заставила себя царственно откинуться назад, словно все это произошло по ее собственной воле.
- Любое сиденье будет троном для королевы заклинателей, даже данное в насмешку, - проговорила ведьма. - Почему бы тебе не дать мне вантуз в качестве скипетра? Но это не уменьшит моей силы, которая возрастает при любом свете, даже при аляповатом свете насмешки.
- Хорошо сказано! - ликующе воскликнул демон с совершенно очевидной неискренностью.
Его голос по-прежнему исходил из-под нее. Принц Духов начал без всяких усилий двигаться вверх в бетонной стене, словно она была жидкой, поднимая на ней легкую рябь. По мере движения его тело понемногу выдвигалось из стены, по-прежнему горизонтально - вначале плечи, затем верхняя часть груди. Он принялся декламировать свою демоническую глоссолалию, в которой некоторые адепты Подводного течения воображают какое-то огромное значение, но которая, как она чувствовала, была лишь косвенным методом дезориентировать ее.
- Погребай, чтобы отблагодарить погребающего, поскольку рассматриваемая сущность почитается вероятной, а вовсе не чем-то существующим в необходимости, то есть предметом значения терминов, используемых для изложения наблюдений относительно двух рассматриваемых разновидностей. Так восславим же Джереми Бентама, британского философа, бывшего рупором количественного сравнения сумм наслаждения и страдания, которые случатся в качестве последствий различных направлений действия. Ах, если бы только я был там!
Он бросил несколько фраз на тартаране, которые она не смогла с ходу перевести. Демон вылез из стены уже до пояса, бредя сквозь стену вверх, по направлению к потолку. Затем его монолог вновь перешел на английский.
О, если бы я только был там, когда Бентам перечислял Измерения Страдания и Наслаждения! Представить только - он расставил их все по порядку, в соответствии с интенсивностью, продолжительностью, несомненностью, близостью, чистотой, изобильностью и ограниченностью! А насколько более непосредственно он может изучать измерения страдания, в частности, а также наслаждения других, находящихся как раз за пределами его досягаемости, теперь, когда он принадлежит Нижним Принцам!
Ведьма хмыкнула. Она знала, что «Нижними Принцами» назывались так называемые «дьяволы», которых «Сатана» использовал в «Аду», где они питались теми, кто настаивал на том, чтобы оставаться вне того, что Круг Осознающих называл «Сферой Божьего Света». Время от времени Принцы Духов испытывали лидеров Подводного течения, чтобы проверить, не пугает ли их подобная мифология.
Встав, она сказала:
- Прекрати проецировать свой голос.
- Ты о чем, подружка? - спросил демон.
Его голос шел из воздуха, из точки примерно в десяти футах слева от ее головы.
- Так-то лучше. Теперь давай вернемся к нашей Великой Работе. Предварительные шаги уже завершены.
Демон дошел до потолка и теперь висел вниз головой, словно отвратительный канделябр. Его руки еще не были до конца свободны - кисти рук оставались погруженными в материал потолка.
- Предварительные шаги завершены, надо же…
Было совершенно не исключено, как она понимала, что если представится возможность - скажем, если ее голова окажется в пределах досягаемости для его когтей, - Зубач убьет ее, и убьет с восторгом, даже несмотря на то что это разрушит все планы Принцев. Это было больше, нежели простая импульсивность - у Принцев не было ничего похожего на человеческую систему ценностей, и они не всегда ставили свои планы выше наслаждения убийством.
Слюна капала с усеянных сверкающими коническими зубами челюстей, с шипением испаряясь на полу.
- Как она беспечна! «Предварительные шаги завершены», да неужели? А я вот думаю, что нет!
Его голос по-прежнему проецировался в точку на другом конце помещения, и она внезапно поняла, что он пытался разделить надвое ее внимание, чтобы сбить ее с толку. Она решила действовать так, словно это не беспокоило ее. Хотя это было и не так.
- И знаешь, что я тебе скажу, - продолжал демон. - Я ведь действительно думаю, что нет! Я думаю: Нет/ Нет - вот что я по большей части думаю! И я пришел сюда, чтобы сказать тебе, что у вас, резиновых ШКУР, НЕТ!
Он отщелкнул последнее «нет» ей в лицо с тарелочным звоном челюстей, верхняя часть его тела бросилась к ней, как кобра, так что она отшатнулась назад и вновь упала на унитаз, больно ударившись копчиком. Демон расхохотался, словно спятившая музыкальная пила, и небрежно откинулся, продолжая говорить, время от времени делая головой выпады вперед на более громких словах, просто чтобы увидеть, как она дергается.
- У вас, непостоянных, наполненных жижей ШКУР, НЕТ требуемого предмета. Долой увиливания! У вас его НЕТ! Нет у вас также настоящего контроля над Ретривером, который должен принести нам требуемый предмет! Такой, как я, не может войти в то место, где находится требуемый предмет, - это было бы все равно что для человека проглотить собственные мозги! Но один из вас, розовых приматских ШКУР, может это. В испытываемой вами последовательности у ВА-АС - он внезапно заговорил с тягучим техасским выговором, - НЕТ требуемого ПРИЕД-МЕ-ЭТА!
- Теперь послушай меня, о Принц! - сказала она, вставая. - Ты действительно принц; но я - богиня, а также королева. Я - Та, Кому Ты Должен Повиноваться! Стой где стоишь и не переступай черты круга! Твоя королева и богиня повелевает тебе!
- Ох, конечно! Че только хоч'шь, - сказал демон, чей акцент вдруг сменился на южно-калифорнийский.
Он замотал головой, изображая человеческую страстную привязанность. Поскольку он проделывал это, свисая с потолка вниз головой, то был похож на охваченную спазматической судорогой летучую мышь.
- Ты вот г'ришь: «Эй, слышь, не лезь ко мне», а я в ответ: «Это ТЫ зря залезла сюда, девочка!»
- Прекрати меня дразнить, - приказала она. - Это не смущает меня. Теперь слушай: требуемый предмет вскоре будет на месте. Нам только сейчас удалось отыскать Ретривера.
- А теперь ТЫ слушай меня, ШКУРА, - рявкнул демон, передразнивая ее тон. - То, что ты считаешь расписанием внутри того, что ты называешь «течением времени» - хотя это лишь хореография вероятности, моя маленькая королева, - должно быть субъективно ускорено. Я достаточно двухмерно выражаюсь?
- Я трехмерное существо, - сказала она, пытаясь противостоять его запугиваниям.
- А вот здесь ты ошибаешься. Ты трехмерна только в самых тривиальных аспектах.
Демон что-то быстро проговорил - это была почти тарабарщина, на смеси тартарана и какого-то варианта древней латыни, которую она не смогла разобрать - и затем вновь перешел на английский.
- Так вот что я тебе скажу: Ретривер должен быть поставлен перед вашими земными делами; его руки должны стать грязны или мы не сможем направлять его. Он должен пройти по полям, ощутить запах смерти и не раскаяться.
- Это мы понимаем.
- Слушай меня, ваше хвалличество - о Королева Грязи и Скверных Запахов, - СЛУШАЙ! Это должно произойти, как вы это называете, «скоро»! Ваши враги тоже ищут Ретривера, слишком усердно, слишком! Слишком, слишком плотная эта плоть - вот только твоя плоть, моя дорогая, скорее похожа на пузырь, наполненный красной грязной жижицей, в котором есть лишь крохотная искорка жизни; а ведь это так просто - проткнуть пузырь!
Он снова побрел через потолок, спустился по стене, погрузился в пол - на этот раз повернувшись нужной стороной вверх - и направился к ней, уйдя в пол по пояс и макая руки в кафельную плитку, словно это было болото.
- О моя дорогая милочка, моя милая королевочка, королевка ты моя!
Он рывком вздернул руку, и его когтистая лапа, освободившись из пола, хлестнула в ее направлении.
Она не сдвинулась с места, напрягая свою магическую Волю, чтобы поддерживать целостность создаваемой кругом защитной оболочки, - и готовые рвать когти демона замерли на самой границе круга.
Демон захохотал; его хохот звучал как песня умалишенного.
А потом он потянулся сквозь то, что она считала своей несокрушимой защитной стеной, и его рука все вытягивалась, вытягивалась, как пластилиновая…
Рука пощекотала ее когтем под подбородком. Ущипнула за правый сосок.
Она едва осмеливалась дышать. Внезапно она поняла, что он мог прикоснуться к ней в любой момент, если бы захотел. «Он мог в любой момент убить меня/»
Челюсти демона раскрылись, словно расстегнулась застежка-молния, открывая его голову по кругу до самого затылка. Триста шестьдесят градусов челюстей; они должны бы были развалиться, нижняя челюсть отвалиться от верхней, голова от шеи. Но вместо этого круговая верхняя челюсть лишь задрожала, как дрожит монетка, крутящаяся на столе, за мгновение перед тем, как упасть на бок. А затем челюсти захлопнулись, и демон завопил:
- Хи-и-и!
И начали возникать другие головы - появляясь из потолка, из стены, из пола. Вот над поверхностью кафеля вынырнула голова, похожая на человеческую, но все черты ее лица были перемешаны и свободно передвигались по передней поверхности черепа: глаза ползли как слизни, губы тащились как гусеницы, нос описывал скользящие круги вокруг чего-то похожего на состоящую из плоти сигарету. Потом наконец они отыскали нужное направление и разбрелись по местам, и перед ней предстал Принц, которого люди называли Придурком.
- Будь моей, В-валентина! - произнес он. - У меня ко-е-щщ' ешть для тебя, ждешь, в дешяти футах под полом.
Молольщик, ревевший так, что тряслось все здание, выкарабкивался из стены. Потрепанные щупальца Тряпки покачивались и кивали с потолка. Крокодиан двигался к ней, рассекая пол, словно…
Словно крокодил.
И она начала пятиться к двери.
- Я поняла твои советы, о Принц, - проговорила она, сумев сделать так, чтобы голос не очень дрожал, но едва слыша сама себя за буханьем собственного пульса. - Я прослежу за тем, чтобы программа была ускорена. А теперь - я приказываю тебе… удалиться… прочь, в твое…
Крокодиан ринулся на нее с пола, словно касатка, выпрыгивающая из воды…
… и сцапал ее, как раз когда она повернулась бежать. Он сжал ее плечи сзади.
- Ты… ты должен отпустить меня… сейчас же…
Послышался механически-металлический смех, и она почувствовала, что ее выбрасывают в дверь, словно пьяницу из бара…
Она упала на тротуар лицом вперед, ободрав нос и ладони, услышав, как позади захлопнулась дверь.
Едва переводя дух от ужаса, с горящим лицом и ладонями, она поднялась на ноги и тут же едва не упала вновь, покачнувшись на ослабевших ногах. Люди в фургоне смотрели во все глаза, но ни один не вышел, чтобы помочь. Вероломные трусы.
Она заставила себя встать тверже и обернуться. Дверь туалета была закрыта - на висячий замок.
Она поспешила к фургону, залезла внутрь, выдохнула:
- Включите фильтр!
Зажужжал очиститель воздуха. Она, не двигаясь, сидела на своем сиденье, пока фургон торопливо сдавал назад, а затем несся по дороге. Другие поглядывали на нее, но предпочли не спрашивать, почему она была выкинута подобным образом. Боялись ее, должно быть, - или боялись услышать ответ.

Предыдущая страница 11 Следующая страница


Демоны 12

Ее пальцы впились в колени; костяшки были белыми.
«Не может быть, - думала она. - Неужели мы никогда не имели над ними власти? Этого не может быть. Должно быть, я сделала что-то не так, может быть, какая-то ошибка в заклинаниях… Должно быть, моя Воля подвела меня. Не может быть, чтобы они все это время просто играли со мной!
Я - королева ведьм. Я богиня, Становящаяся. Я не чья-то игрушка!»
Лишь когда они выехали на шоссе, ведьма заговорила.
- У кого-нибудь есть что-нибудь выпить? - проскрежетала она. - Что-нибудь покрепче?

2

Портленд, Орегон
Тридцать три человека сидели кругом вдоль стен в просторной, захламленной, пахнущей плесенью старой комнате. Они сидели на стульях с прямыми спинками или, сами выпрямив спины, на подушках прямо на полу. Большой стол для конференций был вынесен из комнаты, чтобы освободить место для группы. Шторы были задернуты, а маленькая люстра под потолком притушена до яркости нескольких свечей.
В комнате было чересчур тепло, и Айра пожалел, что не снял свитер перед тем, как сесть. Сейчас он не хотел снимать его, чтобы не отвлекать остальных. Снаружи стоял промозглый ноябрьский вечер, и большинство из них были слишком тепло одеты. Айра сидел, покрывшись легким потом, направляя внимание на свой внутренний мир, к своим ощущениям, чувствам, к своему сердцу и к сердцу внутри своего сердца, к месту в самом центре своего существа. Он отстраненно наблюдал за свободным течением своих ассоциаций, бесконечно скользящих мимо. Многие из них, рассматриваемые со стороны, даже забавляли его.
И было что-то еще, что-то невыразимое… что-то, что выплывало из настоящего, из этого молчания, лежавшего внутри самого внутреннего круга его бдительной отстраненности.
Все до одного соблюдали полнейшее молчание; прошло уже некоторое время с тех пор, как Йанан, глава их медитации, что-то говорил. Айра мог чувствовать его, но не мог прочесть. Йанан был загадкой.
Впрочем, их молчание не означало полной тишины. Хотя они ничего не говорили, время уже подходило к обеду, и их желудки до нелепого громко бурчали и булькали в общей тишине. Порой это звучало словно настраивающаяся группа оркестровых инструментов. Сантос из Бразилии кашлянул; сидевшая рядом женщина из Египта поерзала на стуле, поморщившись от неудобства. Все они сидели на жестких сиденьях уже полтора часа.
Мужчина слева от Аиры втянул носом воздух, вероятно, пытаясь не чихнуть; чей-то желудок тихо, но внятно произнес: «Иип!» Айра не мог не улыбнуться.
Айра обычно предпочитал сидеть с открытыми глазами. Он обнаружил, что смотрит на Пейменца. Теперь без бороды, но по-прежнему похожий на медведя в своем просторном коричневом свитере, Пейменц сидел напротив Аиры с закрытыми глазами, глубоко погрузившись в медитацию. Он до сих пор не привык видеть Пейменца без бороды - его лицо выглядело слишком круглым, слишком бледным, слишком усталым. Былой профессор претерпевал изменения, несмотря на свой возраст. Он отказался от своих интересов к ритуальной магии и предсказаниям, сказав, что они «тратят лишнюю энергию и искажают суть». Вместо этого Пейменц избрал чистую борьбу за высшее осознание.
Сам Айра пошел по тому же пути - но иногда, как сейчас, он чувствовал, что это скорее напоминало рыболовный крючок, нежели путь. Иногда он чувствовал, что методы этой эзотерической школы пронзают его, словно булавка жука; в такие моменты он чувствовал, что извивается, борясь за то, чтобы выстрадать все сознательно, - словно жертва сорокопута, наколотая на шип.
Он знал, что был слишком молод для этой школы, несмотря на то что обладал определенным даром. И знал, что по-прежнему является рабом своих низших импульсов - таких, как чувство обиды на отсутствие Мелиссы, на то, что уехала за границу вместе с их сыном, Маркусом. Он знал, что мальчик скучает по нему, чувствовал это даже сейчас. Почему она не могла оставить Маркуса? Миссия вела ее к какому-то загадочному монастырю где-то в Туркменистане, а мальчик мог подцепить там какую-нибудь экзотическую среднеазиатскую болезнь; или его могли похитить боевики, взять заложником. Девятилетний мальчуган, бредущий по пустыне неподалеку от границы Афганистана!
Правда, они были не одни. У них были проводники, которые могли их защитить. И разумеется, с ними был Ньерца. Он устыдился, почувствовав в себе прилив неприкрытой ревности. Ньерца - тот, кто держал ее в объятиях той ночью, когда они укрывались в подвале… Ньерца, оберегающий его жену - и его сына. Если уж ей было так необходимо настаивать на том, чтобы взять Маркуса в эти жестокие земли, разве она не могла по крайней мере сказать Аире, зачем она это делает?
Ему было бы легче, если бы Мелисса солгала. Но она лишь сказала со своей обычной обезоруживающей откровенностью: «Я не знаю зачем. Но он должен ехать со мной».
Она даже не знала, зачем берет его с собой!
Айра был вырван из потока своих мыслей, вернувшись к насущным делам, когда Йанан заговорил, положив конец групповой медитации.
- А сейчас мы возвращаем наше внимание к обычному течению событий, к миру людей и к миру времени. - Он говорил с мягким акцентом, слегка напоминавшим среднеазиатский. Это был маленький, компактный человечек со смуглым мальчишеским лицом, хотя ему было по меньшей мере шестьдесят лет. Его вьющиеся черные волосы были лишь слегка присыпаны сединой. Его широкий, подвижный рот всегда был готов улыбнуться - казалось, улыбка играла на нем постоянно, даже когда он не улыбался.
Айра про себя вздохнул, раздраженный тем, что позволил своему уму блуждать. Но не было смысла наказывать себя за отсутствие дисциплины. На его месте любой обнаружил бы, что ему трудно оставаться спокойным и отстраненным. Он должен был настоять на том, чтобы самому поехать с Мелиссой.
И он ведь пытался - но Йанан с Пейменцем представили дело так, словно остаться здесь будет для него испытанием веры и смирения. Если бы он своими глазами не видел демонов девять лет назад, если бы он не чувствовал того, что чувствовал тогда, не знал того, что знал, он усомнился бы - да не влип ли он в какой-нибудь треклятый культ? Возможно, за эти девять лет их круг деградировал как раз до этого.
Йанан встал и потянулся, и это было сигналом для остальных, что они могут последовать его примеру. Айра тоже встал, морщась от иголочек в отсиженных ногах, но благодарный тому, что способен двигаться.
Йанан был уже рядом, глядя на него снизу вверх.
- Ручки и ножки сегодня сводит, э?
- Моя проклятая спина начинает болеть, как только я встаю.
- А почему так, мы знаем? Хм? Э? Это ведь ты сам причиняешь себе боль, потому что вносишь напряжение. Ты сегодня сидел, словно крокодил тебя ел. Хр-р-русь! - говорили твои мускулы. Большое напряжение. Кто у вас главный, ты или мускулы, э? Хм?
- Мускулы. Моя тетя Эдна. Кто угодно, только не я.
- У тебя есть тетя Эдна? Она тоже с нами?
- Нет. Это была шутка. У меня нет тети Эдны.
- Ага! Шутка! Жалко, что не смешная, э? Хм?
- Да. - Айра тихо засмеялся. - Действительно жалко. - Остальные уже шаркали вокруг: выходили из комнаты, выносили стулья, вносили кофейный столик, все молча. - Ладно, я поработаю над расслаблением.
- Ты озабочен из-за Чаши, из-за жены, из-за мальчика. Ты чувствуешь себя здесь пойманным. Иногда тебе здесь нравится; иногда тебе хочется, чтобы ты никогда не начинал. Я прав, э?
- Да, э.
- Ты что, передразниваешь меня?
- Да, э.
Йанан рассмеялся и стукнул Аиру кулаком в живот.
- Пошли выпьем кофе. Нет - сперва я прочитаю вечерние молитвы. А потом мы выпьем кофе. Э? Хм?

ДНЕВНИК СТИВЕНА ИСКЕРОТА

Это случалось только дважды. В первый раз - когда мне исполнилось тринадцать, во второй - когда мне было пятнадцать. Полагаю, что я убедил себя - что-то вроде того, - что это не происходило в действительности, что это было что-то вроде сна. И я вроде как подавил это. Но когда я проходил психономический тест, я вспомнил это, и оно показалось мне воспоминанием о чем-то, происходившем действительно.
А потом я говорил с мистером Уиндерсоном, и встретился с Латиллой, и сходил на экскурсию в комнату психономического тренинга, где сидели все эти люди за компьютерами. (Ни один из них даже не поднял голову! Это было странно.) И после того как я побывал в этой комнате и наткнулся на мистера Дина, я вспомнил вновь. Так что, думаю, мне лучше записать все это в моем дневнике. Может быть, как-нибудь потом я скопирую и отошлю его для какого-нибудь психономического исследования
Тогда была зима, в тот первый раз, и нас заносило снегом. Это было, когда папа работал в той школе в Айдахо Дети были неплохие, но родители сразу же озлобились, стоило ему упомянуть про эволюцию. Папа держался там два года.
На второй год снега выпало столько, что занесло всю заднюю стену нашего одноэтажного дома и половину венецианского окна - стекло даже потрескивало под его тяжестью. Мы жили слегка на отшибе, вдалеке от других. Я виделся с друзьями только в школе. Были рождественские каникулы, и у нас выключилось электричество, и мы топили дровами и жгли керосиновую лампу. Люди в округе все обещали расчистить нашу дорогу, но почему-то так и не расчистили. Папа договорился с соседом, у которого был снегоход, чтобы он привозил нам продукты. Без электричества не было телевизора, не было Интернета - вообще никакого компьютера. Я читал книжки; мы пытались радоваться снегу, но дни проходили, и наша клаустрофобия и раздражительность от пребывания в помещении становились все хуже и хуже.
Однажды вечером шел снег - скорее даже дождь со снегом, - и папа не разрешил мне выходить из дома. Впрочем, это было уже не в первый раз. Я сидел у камина, глядя в огонь. Папа был наверху, на чердаке - что-то читал. Я просто сидел и смотрел, и получилось так, что огонь словно бы вобрал в себя все мое внимание. Было так, словно я вошел в него, отключившись от внешнего мира. Словно весь мир был синими, красными и оранжевыми языками пламени. А потом внезапно одно из поленьев - не знаю, может быть, из-за того, что в нем попался смоляной карман или какая-нибудь полость с водой - громко треснуло, и я отшатнулся назад.
Однако мое тело осталось сидеть. Двинулось только то, что управляет моим телом, - душа, или ум, или и то и другое вместе, уж не знаю. На самом деле это не было ничем большим, чем движущаяся точка зрения. Она дернулась назад, выйдя из моего тела… так что я увидел свое тело, сидящее перед огнем, опираясь сзади на руки и бессмысленно глядя перед собой. А я уплывал вверх, прочь от этого тела.
Помню, как я подумал: «Так вот как я выгляжу? Это не похоже на отражение в зеркале. Я выгляжу глупее, чем думал».
Я абсолютно не испугался. Было такое чувство, словно, уплывая прочь от своего тела, я также уплываю прочь от страха. Потом я увидел какие-то доски, пыль, пауков и понял, что прохожу через потолок. Я увидел папу, он сидел спиной ко мне. Я попытался окликнуть его, но обнаружил, что не могу говорить.
А потом я начал падать, но падать вверх - так это ощущалось; словно я был в свободном падении, но по направлению вверх, прямо-таки ракетой взмывал над нашей хибарой. Верх был низом, а низ - верхом, и я падал вверх. Я видел под собой удаляющуюся крышу нашего домика и размытые очертания заснеженных елей. На верхушке сосны сидела белая сова. Мне показалось, что она заметила меня, когда я пролетал мимо. Затем я упал вверх, сквозь дыру в небе. Это больше не было похоже на небо - это был другой мир. Я видел мужчин и женщин, поднимавшихся рядом со мной, словно струйки дыма; каждый из них постоянно менялся: вот он был ребенком, подростком, взрослым, стариком, потом снова ребенком… снова и снова они мгновенно проносились через всю последовательность, что-то бормоча про себя. Мне казалось, я вижу небо, полное звезд, которые были на самом деле словами или чем-то в этом роде, написанными на каком-то языке, которого я не понимал. Мне казалось, что звезды говорят со мной, все одновременно.
Помню, я подумал: «Я умираю. Но как же папа?»
И эта мысль, видимо, привела в действие какой-то механизм, и я ринулся прочь из другого мира, обратно в небо над нашим жилищем. Это не было похоже на то, как если бы я пришел сверху, или снизу, или сбоку - это было похоже на то, что я взорвался в той жизни, словно фейерверк, вырывающийся из маленькой капсулы с химикатами, чтобы стать большим, пылающим, сияющим огнем в небе, все в один момент.
Затем я снова стал просто точкой зрения и плыл вниз, сквозь крышу, к камину.
У меня было мерзкое ощущение щелчка - очень неприятное, словно тебе попало молотком по локтю, - и я снова оказался в своем теле: лежащем на боку и чувствующем тошноту. Трясущемся и плачущем.
Папа услышал меня и спустился по лестнице, чтобы посмотреть, что со мной, и я попытался рассказать ему и не смог. Так что в результате я сказал ему, что заснул и мне привиделся кошмар, а через некоторое время и сам почти поверил в то, что так оно и было.
Во второй раз это случилось почти через год после того случая. Я учился в школе в Лос-Анджелесе, и в тот день я был в угнетенном состоянии. У меня был первый урок физкультуры, мы играли в мяч, и я пропустил легкий бросок - просто переволновался, - а потом промазал при подаче, и остальные ребята от души поглумились надо мной. Это было типично для меня, я никогда не блистал в спортивных играх. Я был очень зол на себя. Потом девочка, которая мне нравилась, Триша - она издавала наш школьный литературный журнал, - подошла ко мне с таким выражением на лице, словно собиралась съесть что-нибудь вкусное.
Она сказала, что получила оставленную для нее в издательской комнате записку, в которой я спрашивал, не хочет ли она пойти со мной на весенний танец, и продолжила: «Ответ такой - пожалуйста, не смущай меня больше подобными вопросами. Некоторые уже прослышали, что ты приглашаешь меня, и болтают всякую ерунду. Дошло?»
Не знаю, с чего я только решил, что она такая уж чуткая, если издает школьный литературный журнал. Журнал был, по правде, совершенное дерьмо.
Так что я еще больше злился на себя после этой стычки с Тришей, а потом один парень, здоровенный лоб по имени Грег Моннард, заметил меня, когда я возвращался из школы. Это был парень с обесцвеченными под Эминема волосами, с плотным, крепким от природы телом и большими, вывернутыми наружу ступнями; его штаны свисали, чуть не сваливаясь у него с задницы. Он подошел ко мне без всякого выражения на лице и просто двинул кулаком в челюсть: бам! - и я лежу. Я упал и перекатился на бок. И тогда Грег сел на меня сверху, и каждый раз, когда я пытался встать, он наклонялся и бил меня или припечатывал пяткой мое колено. И вот так, сидя на мне, он закурил сигарету. «Полежи смирно, пока я не докурю, - сказал он. - Я просто не хочу сидеть на траве - там полно собачьего дерьма». И так он сидел на мне, как на скамейке, и курил свою сигарету, этак слегка улыбаясь, словно это было бог знает как смешно, а вокруг уже собиралась толпа, чтобы посмотреть
И тогда это произошло опять Я просто не мог оставаться там. Я был вынужден быть там, но не мог. И вот та часть меня, которая могла покидать тело, дала задний ход и воспарила над Грегом, и над толпой, и над моим собственным телом, лежавшим там, внизу. Внезапно все мои страдания и несчастья исчезли. Я летел вверх, и мне совершенно не хотелось возвращаться обратно в свое тело. Я прошел через ту дыру в небе и снова оказался в том месте, где духи, похожие на струйки дыма, изменяясь от-ребенка-к-подростку-к-взрослому-к-старику, плыли вверх, трансформируясь на ходу. Звезды снова были говорящими рунами. И тогда я вроде как полетел прямо в одну из этих звезд или сквозь нее, словно это была дверь.
Я прошел через мир с живыми молниями, потом оказался в месте, где не было ничего, кроме постоянно изменяющегося ландшафта, словно сама земля двигалась, как море в шторм, и отовсюду слышались вопли несчастных духов, запертых там. Надо всем этим возвышалось существо, огромное, как гора, оно вздымалось до неба, как башня. У него было прекрасное лицо, и изогнутые рога, и крылья, которые были сломаны и истекали кровью. Его нижняя часть была не видна, потому что он был по пояс во льду - лед был единственным, что не двигалось и не менялось в том мире.
Он повернул голову, чтобы посмотреть на меня, и я почувствовал его взгляд, так же, как муравей почувствует, если навести на него солнечный луч через увеличительное стекло. Я почувствовал, что съеживаюсь под его взглядом, и понял, что тоже окажусь пойманным здесь, если останусь. Поэтому я подумал о папе, о своем теле и о том, как я хотел вырасти большим, чтобы стать богатым и влиятельным человеком, которого люди не бьют за просто так - и потом я оказался вновь в своем теле, пытаясь вывернуться из-под Грега Моннарда.
Я чувствовал тошноту и головокружение, но теперь все было немного по-другому, и я был даже в чем-то сильнее. Думаю, это было из-за того, что я больше не боялся Грега. Он показался мне таким маленьким после всего, что я видел.
Так что, выбравшись из-под него, я выхватил сигарету у него изо рта - он был здорово удивлен! - и засунул ее ему за шиворот. Он попятился, вопя и хлопая себя по спине, и тут я сильно пнул его в брюхо. Он охнул и сел на задницу; из-за шиворота у него поднимался дым. Я нагнулся, потянул его за рубаху, так, что сигарета выпала наружу, и отшвырнул ее подальше. Каким-то образом то, что я вытащил сигарету у него из-под рубашки, чтобы она больше не жгла его, придало мне какой-то стиль или благородство, что ли - словно у меня оказался характер, которого у него не было.
- Я позволил тебе побыть большим человеком, - сказал я. - Но ты зашел слишком далеко. Ты все равно такой маленький/
Несколько человек из наблюдавших захлопали, и после этого Грег больше не доставал меня.
Но следующие несколько дней я боялся заснуть, боялся того, что могло мне присниться, боялся своего ощущения, что реальный мир недостаточно реален. Я решил: то, что видел, было каким-то помрачением ума, чем-то вроде приступа, галлюцинации вроде тех, что видят эпилептики. На этот раз оно сработало в мою пользу, поскольку в отъединенном состоянии я потерял страх перед Грегом. Но я решил, что не должен позволить этому случиться вновь. Потому что если я позволю этому случиться, я кончу тем, что меня заберут куда-нибудь. Я потерялся внутри собственной головы, и меня заберут в сумасшедший дом.
Где-то через год после этого я видел по каналу «Дискавери» передачу про «Состояния Выхода из Тела» - они так их и называли: «СВТ». Я смотрел ее десять минут, а потом выключил. «Нет, - сказал я себе, - фигня. Этого не бывает.»
И я снова уговорил себя и начал верить, что это состояние не было реальным.
Но сейчас - сейчас я откуда-то знаю, что оно было реальным. Это было настоящее СВТ. И, возможно, у меня какой-то дар по этой части, который Уиндерсон хочет как-то использовать. Так что, может, оно и к лучшему.
Надеюсь, мне удастся с этим справиться. Вот только мне кажется, что человек может запросто спятить после нескольких таких экспериментов.

- Кажется, мы с вами еще не встречались, мистер Искерот? - спросила женщина с рыже-белокурыми волосами, поднимавшаяся вместе с ним в лифте.
Волосы были больше белокурыми, чем рыжими - длинные, волнистые. Стивену вспомнилась красотка середины прошлого века, которая была нарисована на каком-то бомбардировщике: почти совершенное лицо, ямочка на подбородке, что-то сверкающее в хрустально-голубых глазах. На ней была красная кожаная куртка, открытая спереди так, что были видны чувственные изгибы, туго обтянутые кремовой блузкой от спортивного костюма, и красные туфли-лодочки под цвет куртки. Ее ногти были того же цвета, что и блузка. Обычно он не замечал таких деталей, но при виде этой женщины Стивен не мог не уставиться на нее. Она, возможно, была низковата, немного слишком пышна, но держалась с абсолютной самоуверенностью высокооплачиваемой девушки с обложки.
- Ведь вы действительно мистер Искерот?
- Что? Ох, простите, я вам не ответил. - Он почувствовал, что его лицо пылает. Он глазел на нее, вместо того чтобы слушать, что она говорит. - Я хочу сказать, мысленно я ответил «да».
- Я обычно не читаю мысли. Только каждую третью среду. Он послушно захихикал, пытаясь определить, какие у нее духи. Гардения? Да, но запах очень тонкий, почти неслышный. Лифт дошел до одиннадцатого этажа здания «Западного Ветра», и он вышел вслед за ней.
- Меня зовут Стивен Искерот…
- А я племянница босса. Так что со мной лучше быть повежливей! - Ее лицо было непроницаемым, но глаза смеялись.
- Как я могу быть с вами невежливым! Я ведь… - «Нет, не стоит говорить „я ведь только человек"». - Ну, как бы то ни было, если вы племянница мистера Уиндерсона, то значит, вас зовут Жонкиль? Он как-то упоминал мне о вас.
- Да уж лучше бы упоминал! Ему даны четкие указания упоминать обо мне каждому подающему надежды парню, кого он выдвигает сюда…
- Не знаю, насколько значительные я подаю надежды…
- Я слышала, что у него насчет вас большие планы. Вы собираетесь возродить психономику, так ведь?
- Может быть - как только пойму, что это такое. Она засмеялась.
- Да, я тоже ничего в ней не смыслю.
Но он почему-то подумал, что она просто притворяется на этот счет, что она знаете точности, что это такое. Подумав так, он почувствовал некоторое беспокойство, но быстро забыл об этом, глядя в ее глаза. Как там называлась эта песня, которая нравилась папе? «Хрустально-голубой соблазн»?
- Э-э… я… - Он в смущении огляделся вокруг. Одиннадцатый этаж.
Она поджала губы, на этот раз чтобы скрыть улыбку.
- Не тот этаж?
- Да нет, просто я… - Он обреченно вздохнул. - Ладно. Вы правы. Не тот этаж.
- Приму это как комплимент. Прощайте, мы еще увидимся… двумя этажами выше, насколько я понимаю.
- Конечно. Увидимся…
Но он не видел ее до тех пор, пока ему почти не приспело время посетить Пепельную Долину.

Айра прихлебывал кофе с ароматом розовых лепестков. Сидевший напротив него за маленьким столиком турецкого кафе Йанан смотрел на него и полуулыбался. Пейменц, сидевший справа, сердито смотрел в свою собственную недопитую чашку, лихорадочно жуя клейкий кусок пахлавы . В кафе играл магнитофон с турецкой музыкой, но Айра лишь отдаленно отдавал себе в этом отчет.
- Тебе нравится кофе с розовыми лепестками? - спросил Йанан. - У тебя такой вид, что я подумал - может, он тебе не нравится?
- Да нет, нравится, - сказал Айра. - Интересно. Это что-то вроде… вкус кофе как бы прерывается чем-то чужеродным - все равно что вырастить кофейное дерево в розарии, - обычное ожидание напрягается, раскрывается. Такое приятное напряжение в смеси двух вкусов. И запахи тоже странным образом гармонируют.
Пейменц кисло посмотрел на него.
- И все это ты вывел из одного глотка кофе? Может быть, ты новый Пруст ?
- Ну, я…
Йанан рассмеялся.
- Посмотрите на Пейменца! У него плохое настроение! Почему вы отождествляете себя со своим плохим настроением, Пейменц, э?
- Вы так хорошо знаете мое внутреннее состояние? Что, я постоянно должен резвиться как дитя?
Йанан лишь улыбнулся. Пейменц пожал плечами и взглянул на Аиру; оба они думали об одном и том же: Йанан был вполне способен увидеть внутреннее состояние Пейменца, даже если бы профессор сделал хорошую мину.
Пейменц действительно был в одном из своих худших настроений; это было типично для него - внезапно переходить от кипучего энтузиазма к угрюмости. Это у него было врожденное, он знал это, и все остальные знали это.
Немного помолчав, Йанан сказал:
- Возможно, профессор, что на самом деле вы не отождествляетесь со своим подавленным состоянием. Но мне кажется, что это так. Как и Айра, вы беспокоитесь о Мелиссе и о мальчике. С ними Ньерца - они будут в порядке. Но возможно, это забота более себялюбива, чем мне кажется, хм?
Пейменц кивнул, криво улыбаясь.
- Да, действительно. Это также ощущение, что самая значительная часть моей жизни уже в прошлом. Я принес слишком много вреда своей душе еще до вторжения. А теперь… Я потерял надежду. Я слишком устал, чтобы отыскать то, что когда-то имел. Я даже не знаю, что мне теперь делать в профессиональном смысле. Я зол из-за того, что все, открывшееся миру девять лет назад, теперь… потеряно. Так что даже это усилие кажется потерянным. Я знаю - это самосожаление. Или очень похоже на то.
- Друг мой, ты сейчас путешествуешь через пустыню, которая называется «ужасная истина старости». И до оазиса еще далеко. Но оазис будет. И все же… тем временем… э?
Пейменц кивнул.
- Я знаю. Тем временем.
Айра отхлебнул кофе и посмотрел на часы. Через сорок пять минут он должен был давать урок рисования. Он потянулся было к пахлаве, но передумал: не хотел, чтобы пальцы стали липкими от меда. Его папка с рисунками была с ним, прислоненная к стене, и в ней был рисунок, который он хотел показать Йанану.
- Вы действительно думаете… - Он прервался, поскольку турецкая музыка неожиданно замолкла. Внезапно в маленьком кафе возникла звенящая тишина.
Они были здесь одни, не считая владельца кафе - лысого темного плотного мужчины с белыми усами щеткой, который вопиюще нарушал законы штата, дымя сигаретой, передвигаясь по маленькой кухне. Перерыв в музыке заставил Аиру понизить голос.
- Вы действительно думаете, что люди могли это забыть, профессор?
Пейменц презрительно фыркнул.
- Человечество желает спать. Они хотят верить, что это была атака террористов и горстка сумасшедших в костюмах. Несколько взрывов. Компьютерная анимация в телевизионных новостях. Галлюциногены в воде и в воздухе. Они хотят верить, что террористическая группировка, раскрытая правительством, действительно существовала, что один из этих людей убил президента. Они хотят верить, что виденное их собственными глазами не существовало в действительности. Или по крайней мере они предпочитают говорить так своим детям. Это заговор лицемерия. Нет никаких фотографий, не осталось никаких видеоматериалов о демонах… ничего, что противоречило бы простому объяснению.
- Я слышал сотни теорий относительно того, что произошло со всеми видеозаписями, - сказал Айра, - но ни одна из них не была убедительной. Я имею в виду, некоторые из них действительно были конфискованы - но ведь говорят, что даже они оказались пустыми. И правительство перестроило нефтеперегонные заводы, разрушило помещения Зон - но при этом все делают вид, что ничего сверхъестественного не произошло. Коллективная добровольная амнезия. Даже видеопленки страдают амнезией.
- А может быть, - сказал Йанан, - это сам Господь очистил их. Ведь это вполне может быть, э? Чтобы у нас была возможность верить в невидимое без всяких доказательств.
- По моему мнению… - Пейменц вопросительно взглянул на Йанана, желая знать, может ли он высказать его. Йанан учил их обоих.
Йанан кивнул. Пейменц продолжил:
- По моему мнению, Йанан частично прав - Бог допустил стирание пленок. Но сделал это Несомненный. Или духи, которыми он повелевает. Они знают, что неверие - их союзник. Если у людей будет доказательство того, что существует темная сторона внематериального мира, они будут знать и то, что должна быть также и другая сторона. Существование демонов предполагает существование ангелов! А Бог не хочет, чтобы люди надеялись на то, что ангелы придут к ним на помощь. Бог хочет, чтобы человечество само помогло человечеству.
Йанан кивнул.
- Бог работает через людей. Добрые дела Господни - это добрые дела людей; добрые дела людей - добрые дела Господа.
- Но я не понимаю, как люди могут не верить тому, что они видели собственными глазами, - настаивал Айра. - То есть, разумеется, не все так поступают. У меня есть друг, у которого большой стаж в приеме психоделических наркотиков. Он говорит, что знает, когда галлюцинирует. И он знает, что тогда это были не галлюцинации. Он говорит, что знает, что он видел, и сам я, черт возьми, тоже знаю, что видел я. Но по телевизору был специальный выпуск, посвященный вторжению, и все до единого, с кем они говорили, утверждали, что это была галлюцинация, дополненная истерией, массовым гипнозом, причудливыми костюмами, чем-нибудь еще… что так люди психологически адаптировались к массовому убийству. В передаче говорилось, что люди не могли справиться с мыслью о настолько гигантской бессмысленной бойне, и поэтому они должны были выдумать демонов вместо людей. - Он хмыкнул. - Но если взять всю историю - кто сказал, что «история - это перечень преступлений»? Человечество скатывается к наихудшему поведению, как только возникает малейшее извинение для этого… - Он осекся: Йанан пристально смотрел на него. - Я опять начал проповедовать.
- Да, но при этом твоя вера слаба. - Йанан наклонился к нему. - Тем не менее, э? Я прав? Это хороший вопрос - как могут люди так легко пасть жертвой неверия, отрицая то, что видели собственными глазами? Вот именно. Есть причина, почему люди так хотят все забыть - так мне кажется. Здесь работает еще одно влияние, мой друг.

Предыдущая страница 12 Следующая страница


13 Джон Ширли

Айра поднял на него глаза, слегка поежившись от этой мысли.
- Вы хотите сказать, что та же самая сила, которая стерла пленки, стирает и человеческие умы? Или просто замутняет их память?
- Эх. Умы связаны с душами - а души противостоят такому стиранию. Но влияние присутствует. Оно испытывает их. И многие слабые души уступают. Как говорил профессор Пейменц: люди хотят спать, э? Но не все. - Он откинулся на спинку стула и хлопнул по столу. - Но ты, Айра! Какая помощь от тебя? Эти остальные, кто был на медитации сегодня, они же словно наши дети. А ты, Пейменц и я - мы должны заботиться о них. Они считают, что это суфийская медитация. Так ведь, э? Но мы, ты и я, мы знаем ее более высокое значение - мы знаем, какой мед собирается при такой работе. - Он ухватил кусочек пахлавы, покатал его между указательным и большим пальцами, поднес к губам, попробовал. - Мед! Мед другого типа. Пища, которой кормится Золото в Чаше. Но что ты делаешь? Ты позволяешь себе засыпать, погружаешься в сновидения о своих заботах. Все сновидения - заботы! Когда ты нужен мне, чтобы быть… поддержкой для этой энергии, для этой трансформации, для изготовления этого меда, который я здесь культивирую. Пейменц - он свое дело сделал. Но ты! Ты погружен в самосожаление! Так?
Айра прочистил горло.
- Так.
- Хорошо. В следующий раз попробуй снова. А теперь - ты говорил, что у тебя есть для меня какие-то рисунки?
Айра заколебался. Ему хотелось спросить про Мелиссу, но скорее всего если бы Йанану было известно что-нибудь новое, что могло бы успокоить его, он бы уже сказал. Айра кивнул и принялся развязывать папку.
- Вы просили меня сделать это… эти медитации, которые вы мне показывали. Чтобы я потом нарисовал, что ко мне пришло. Ничего особенного. Только вот это.
Он протянул Йанану большой рисунок пером, слегка раскрашенный фломастерами. На первый взгляд он выглядел как абстрактный рисунок: сияющая округлость, выдавливающаяся из центра в радужное сплетение линий; лишь вглядевшись, в округлой форме можно было рассмотреть нечто похожее на лицо, искривленное и призрачное. Пейменц посмотрел и покачал головой. Йанан начал пристально вглядываться.
- Здесь нет ничего особенного… - начал Айра.
Йанан поднял руку, требуя тишины, и откинулся на спинку стула, закрыв глаза. Казалось, он совершенно ушел в себя. Его губы двигались. Слышалось лишь тихое бормотание время от времени - Аире показалось, что слова были на греческом, хотя Йанан не был греком.
Айра обменялся взглядом с Пейменцем. Йанан вышел в контакт с остальными членами Круга Осознающих.
Еще мгновение - и он открыл глаза, встряхиваясь всем телом.
- Это Черная Жемчужина, - устало пробормотал он. - Подводное течение всех нас держит за глотку - и есть лишь один человек, кто может повернуть течение по другому пути, кто оставляет нам возможность выплыть на свободу.
- Кто? - спросил Айра, думая, что это Мелисса.
- Его имя Стивен… дальше что-то вроде Искьеро, кажется. Или что-то очень похожее. Если нам удастся создать достаточно сильный круг, Чаша найдет способ коснуться его. Но возможно, что для Стивена уже ничего не сделать. И соответственно для всех нас тоже.

ДНЕВНИК СТИВЕНА ИСКЕРОТА
Пишу это в своем ноутбуке в ожидании завтрака. Я сижу в маленьком ресторанчике - даже не заметил, как он называется, где-то на полпути к Лысому Пику, цели моей первой командировки от «Западного Ветра». Только сегодня утром получил ключи от машины, которую ссудила мне компания, их передала мне Жонкиль Уиндерсон. Когда она давала их мне, наши руки соприкоснулись. Я тешу себя мыслью, что ее рука как будто немного задержалась в моей. Впрочем, здесь без вариантов. Сегодня ногти у нее были персикового цвета, и персикового же цвета платье. Очень облегающее. Она, должно быть, просто жалеет таких парней, как я - кто никогда не спал с женщинами
Люди за столиком позади меня говорят о Демонических Галлюцинациях так, словно это все было на самом деле Мне хотелось бы, чтобы они держали свои бредовые идеи при себе. Я получил повышение, меня продвигают, и я должен чувствовать радость по этому поводу, но мне что-то не по себе.
Что это у меня за чувство… то ли я собираюсь передумать, то ли просто нервничаю? Или это что-то вроде страха перед сценой - из-за того, что я собираюсь делать серьезную работу перед лицом своих боссов, а они, как критики, будут судить, насколько хорошо я пляшу под их дудку? Но вот и опять оно появилось - это чувство сомнения, или скептицизм, или что-то вроде того. Наверное, я просто стесняюсь.
С тех самых пор как у меня на глазах умер отец - причем я знал, что если бы у него была лучшая страховка, больше денег, он, возможно, победил бы рак, - с тех самых пор я хотел только одного: иметь много денег и быть одним из тех людей, о ком заботятся, когда они заболеют. Одним из тех людей, к кому прислушиваются. Никто не станет прислушиваться к школьным учителям, таким как мой папа Да это больше никому и не нужно. Теперь они сажают ребенка на полдня перед компьютером, за какую-нибудь интернетовскую обучалку, и он играет в игры, которые считаются обучающими. В этом мире нет места для таких людей, как мой отец.
Не знаю, почему это меня так преследует. Ведь не то чтобы у меня были только две опции: «Быть Как Папа» и «Быть Мистером МВА». Я могу делать кучу других вещей. Этот мир спятил - люди видели в галлюцинациях демонов и выдавали себя за демонов. В подобном мире если человек сохраняет здравый смысл, сохраняет бдительность, он может сорвать большой куш. Пока все остальные ловят глюки, он ищет удобного случая.
И вот сейчас мне предоставляется такой случай. Я попрогибаюсь перед Уиндерсоном, поиграю какое-то время в его психономические игры. Если уж я обладаю способностью покидать свое тело и имею возможность обстряпать какое-нибудь дельце, шпионя для него, так какого черта! Я закончу с этим делом, потом получу некоторые навыки полевых работ, а потом меня поднимут до вице-президента и - кто знает? - может быть, даже до директора по маркетингу. Так что мне стоит отставить в сторону все эти дурацкие сомнения.
Я все вспоминаю, как видел сон про старуху, а потом увидел ее наяву. Так и вижу мистера Дина на койке и его старческий гнев, проявляющийся в нем, даже несмотря на то что он вроде бы парализован. И я снова начинаю нервничать. Кажется, у меня в голове звучит папин голос, как сказали бы приверженцы трансакционной терапии. «Сынок, ты должен сделать что-то полезное, полезное для мира, для всех людей - не только для себя. Что-то, что будет ощущаться в твоем сердце как правильное». И этот папа во мне пытается заставить меня бросить «Западный Ветер».
Только ведь это бессмысленно, потому что он сам прежде всего и устроил мое назначение в «Западный Ветер». Но мне почему-то кажется, что он сделал это с досады. Ибо надеялся: я увижу, что это такое, и сам захочу уйти в другое место.
Это показывает только, как плохо он меня знал. Он никогда не понимал, на какую высоту я поднялся в онлайновой торговле. И однако меня грызут сомнения: если со всеми деньгами, которыми распоряжается «Западный Ветер», они не могут помочь Джорджу Дину, не могут вылечить его - насколько же можно ждать реальной помощи от денег? Может быть, когда что-то хочет достать тебя, оно все равно тебя достанет? Что бы это ни было.
До сих пор не могу привыкнуть к мысли, что мои СВТ были настоящими, и я могу использовать их практическим путем.
И еще кое-что пришло мне в голову. Если эти состояния были настоящими, значит, действительно существует душа, которая может выходить из тела! Неужели это значит, что есть и жизнь после смерти? Иначе зачем нужна душа, которая может существовать отдельно от тела? А если есть жизнь после смерти, тогда, может быть, папа в действительности не мертв Его душа где-то там - не знаю где. Может быть, я смогу снова увидеть его? И маму тоже. Может быть, еще кучу всего. Когда я думаю об этом, у меня такое чувство, словно я могу раствориться в этом кресле. Почему я написал это - насчет того, чтобы раствориться в кресле? В этом же нет смысла!
И еще одно. Если есть жизнь после смерти, тогда, может быть, то, о чем говорят религии, верно и в других отношениях.
Ну ладно, вон мне уже несут яичницу с беконом Не знаю, смогу ли я ее съесть. Подташнивает.
Нужно стряхнуть с себя всю эту ерунду, все эти нервы. Нужно сосредоточиться на работе.

Туркменистан: между Узбекистаном, Ираном и Афганистаном
Мелисса зажмурилась, защищая глаза от въедливой пыли, и подула, чтобы закрывавшая ее лицо вуаль не забивалась тонким коричневым порошком пустыни.
Она сидела на переднем пассажирском сиденье джипа, остановившегося посреди грунтовой дороги рядом со старым пикапом. Она ощупала Маркуса, привалившегося к ее боку, проверяя, достаточно ли плотно он завернут в кокон одеяла. Ей очень хотелось, чтобы Ньерца поскорее вернулся из маленького оштукатуренного здания, стоявшего рядом с дорогой, или чтобы они могли пойти туда вместе с ним. Она едва могла рассмотреть очертания грузовика, припаркованного рядом с джипом, когда облака расступались достаточно, чтобы пропустить какую-то толику лунного света. На двух проводников-туркменов в выскобленном ветром фордовском пикапе можно было положиться, но эта темнота, и эта пыль, и ветер казались ей частями какой-то одной зловещей сущности, стремящейся деморализовать ее. Она знала, что это не так - она достаточно знала о лишенных тела злобных сущностях и о самой себе, так что могла отличить действительное демоническое влияние от порождений ее собственного обеспокоенного воображения.
Пыль улеглась, и она почувствовала, как Маркус пошевелился у нее под рукой.
- Мама? - послышался его сонный голос.
- Ш-Ш-Ш… СПИ.
- Мама, можно мы выйдем из джипа?
- Пока еще нет. Еще немного.
Мальчик закашлялся под одеялом. Может быть, они все же должны были зайти внутрь, невзирая на предостережения проводников. Ньерца был в маленьком здании, стоявшем в каких-то ста пятидесяти футах от развилки дороги. Но проводники предупредили их насчет племен текке, которые иногда находили укрытие в этих старых советских сторожевых постах. Было известно, что некоторые из них захватывали иностранцев и продавали их находящимся вне закона исламским боевикам, которые держали их при себе ради выкупа. В постсоветскую эпоху туркменское правительство, хотя и независимое от России, было все еще наполовину социалистическим, основываясь на советском принципе «железной руки», но при этом больше заботясь о своих нефте- и газопроводах, чем об усмирении текке. А некоторые туркмены вернулись к разбою, которым занимались в девятнадцатом веке.
Холодный ветер прокатился по равнине, как приливной вал, неся с собой царственное дыхание России, бросая им в лицо пыль, принесенную из пустыни Каракум. Она взглянула на грузовик проводников. Угол одного из темных окон освещался вспыхивающим красным огоньком - туркмен посасывал крепкую русскую сигарету. Какая польза от этих проводников, если они даже не знают дороги к Старому Храму? Она закашлялась и уже решила идти с Маркусом внутрь строения, когда свет пламени обрисовал открывшуюся дверь и она увидела Ньерцу, нагибающего голову, чтобы выйти. Он повернулся и помахал кому-то внутри здания. На мгновение перед ней промелькнул приземистый бородатый человек в телпеке - косматой шапке без полей, какие носят туркмены пустыни. Ньерца сделал прощальный жест, какой она видела у мусульман - он мог выглядеть совершенным мусульманином, когда хотел, - и зашагал к джипу, борясь с ветром и спотыкаясь на неровной почве: нелепо вытянутая, колышущаяся фигура в струях пыли, поблескивающей в рассветном свете.
Она обнаружила, что думает о совершенно другом человеке, глядя на приближающегося Ньерцу: перед ней вставал Айра, там, у них дома, в другом, более знакомом мире, дающий уроки рисования, обучающийся у Йанана, работающий над рисунками, беспокоящийся. С внезапным приливом теплоты она вспомнила, какая в нем поднялась буря - она так осязаемо ощущала ее, - когда он соглашался, что она поедет без него, что она возьмет с собой Маркуса, что она поедет с Ньерцей. Бешено ревнуя ее к Ньерце - все же позволил ехать с ним.
В сотый раз она спросила себя, зачем едет. Вопрос был обращен внутрь нее, но ее связь с Чашей уже некоторое время не давала о себе знать. Они были слишком заняты или просто предпочитали не отвечать. Ответа не было. Может быть, они вообще ушли из нее.
Может быть, она была недостойна.
Плотнее закутываясь в одежду, высокий африканец нырнул под защиту ветрового стекла, уселся на свое место. Наклонившись и приставив сложенную рупором руку к ее уху, чтобы быть услышанным за воем ветра, он сказал:
- Они дали мне карту. Может быть, она верна. Ветер утихнет с рассветом. Нам нужно добраться до подножия горы Ризе, прежде чем мы устроимся на отдых.
Ей хотелось бы поставить палатки в каком-нибудь защищенном месте. Она смертельно устала; глаза саднило; она была голодна. Но Ньерца сказал, что они должны двигаться как можно быстрее.
Он взглянул на нее; казалось, подыскивая, на что бы перевести разговор, дабы отвлечь ее. Он вновь нагнулся к ней.
- Вы знаете, сколько их там, в этом здании?
- Там места человек на двадцать, не больше.
- Я насчитал шестьдесят три - это в основном мужчины, еще пара старух, одна молодая женщина и горстка ребятишек.
- Шестьдесят три человека! В этой крошечной халупке!
- И это еще не все - там с ними две лошади. Менее ценных лошадей они держат сзади, в импровизированных стойлах. Там все переполнено, но это здание дает им больше защиты, чем юрты. Они кочуют большими семьями - и ни один не должен быть оставлен вне убежища. Скажем, как я оставил вас! Я прошу прощения, что бросил вас здесь. Эти бездельники в грузовике должны были поменяться с вами местами, пока мы ждали.
- Ничего. Кажется, Маркус все равно уснул.
Когда он включил зажигание, стекло грузовика опустилось, осыпая струйки пыли, и наружу высунулось бородатое лицо, окруженное клубами дыма. Ньерца показал им поднятые большие пальцы и сказал что-то по-русски. Туркмены говорили на смеси туркменского, русского и азербайджанского и по-русски понимали вполне сносно. Борода отвечала кивком, и грузовик, взревев, пробудился к жизни. Джип ехал впереди, подскакивая в колеях гравийной дороги.
Дорога прямой линией пересекала равнину на протяжении еще восьми миль, а затем начинала извивами подниматься по склону хребта. Огромное море пыли расступалось перед ними, как Красное море перед Моисеем, оседая лишь когда утихал ветер. То здесь, то там, следуя за дорогой, - или это дорога следовала за ними? - вдоль обочины попадались стоячие камни. Когда-то, должно быть, на них были высечены изображения, но ветер и песок стерли все черты человеческого воздействия, не считая упрямой, ненадежно сбалансированной устремленности вверх.
Две машины, подпрыгивая, взбирались по склону хребта, направляясь к предгорьям Ризе. В отдалении, там, где первые лучи солнца перекрашивали индиговые равнины в пространства безжизненной блеклой голубизны с выходами серо-коричневого камня, виднелись многочисленные точки мерцающего, колышущегося света.
- Что это, огни города? - спросила Мелисса.
- Что вы! Разве вы не видите, как оно движется? Это языки пламени. Там свежеоткрытые месторождения природного газа - сжигают излишки. Когда здесь были обнаружены запасы газа, русские пожалели, что позволили Туркменистану отделиться. А сейчас открыли еще и нефть к югу отсюда.
- Нефть! Неужели еще не достаточно! У нас же есть теперь машины, работающие на водороде и электричестве!
- Они распространены только в Америке и в Европе; ну, может быть, еще в Японии. Большая часть мира по-прежнему жжет бензин и постепенно растапливает полярные шапки. У нас еще осталась вода в бутылке?
- Да, кажется, она у Маркуса. Сколько еще до храма?
- Около ста пятидесяти миль, но какую-то часть пути нам придется проделать верхом.
Она пошарила под одеялом в поисках пластиковой бутылки с водой, которую Маркус, засыпая, держал в руках, - и вдруг ощутила ужасную липкость запястья мальчика, пульсирующий жар, исходящий от его лба.
- О нет! Маркус? Ты в порядке? Как ты себя чувствуешь? Маркус!
Мальчик не отвечал.
- Маркус?
Тело мальчика оставалось вялым, безответным. Трясущимися руками она нашарила аптечку в сумке на полу машины, отыскала сканер общих показаний и приложила его к виску мальчика.
- Остановите джип, я не могу ничего прочесть из-за этой тряски!
Ньерца дал сигнал грузовику, и две машины, кренясь, остановились в султанах пыли. Она прижала сканер к покрытому каплями пота лбу мальчика и прищурилась, всматриваясь в миниатюрный сияющий зеленым светом экранчик.
- Что там? - спросил Ньерца. Она длинно, хрипло вздохнула.
- Я не могу разбудить Маркуса. У него давление опустилось до критического уровня. И у него температура сто пять градусов .

3

Лысый Пик, Северная Калифорния
Стивен парил на краю райского сада - по крайней мере так ему казалось.
Он стоял над крутым обрывом на поросшей травой территории старой обсерватории «Лысый Пик», глядя вниз на Пепельную Долину. Он стоял, обдуваемый легким ветерком, засунув руки в карманы плотного черного пальто и нагнув голову, чтобы мелкий моросящий дождь не задувало ему в лицо, под поля непромокаемой шляпы.
Три параллельных наклонных снопа света пронзали огромную зеленую с золотом чашу Пепельной Долины; солнечный свет прорывался сквозь разрывы в неплотном одеяле серо-сизых облаков. Солнечные лучи перемещались, как прожектора, по поросшим сосной рядам холмов, извивам оливково-бурой реки, кучкам домиков в объятиях растительности и щетинистым нивам, ограниченным Северокалифорнийским нагорьем. К северному концу долины ее поверхность понижалась к серебристым, как след улитки, каналам рисовых полей.
- Это эксперимент, - произнес женский голос за самой его спиной. Он обернулся и увидел низенькую, слегка полноватую женщину в ветровке цвета ржавчины с поднятым капюшоном. Стивен даже вздрогнул при виде ее живых золотисто-карих глаз, глянцевитых каштановых волос, выбившихся из-под капюшона и вскипавших локонами, обрамляя ее лицо. Она улыбнулась, ее щеки с ямочками были розовыми от ветра. Он подумал о племяннице Уиндерсона, Жонкиль - насколько она отличалась от этой женщины! Но это отличие только взбодрило его.
- Какой эксперимент? - спросил Стивен. Он пока что не хотел спрашивать, как ее зовут: ему хотелось еще ненадолго остаться подвешенным в восхитительной неопределенности этого момента, здесь, на краю бездны со смягченными дождем очертаниями.
- Рисовые поля. Мне показалось, вы так на них смотрели, словно вам хотелось спросить: «А это еще что за чертовщина?» Это болота - там, в северном конце долины. Там разводят болотных птиц, которые поедают насекомых и личинки, но не рис. Получается, что птицы охраняют рис, а рисовые поля обеспечивают для них болота. И, разумеется, болота предохраняют остальную часть долины от затопления. Но сейчас, когда «Западный Ветер» купил почти всю долину, я не знаю, что они станут делать с этой землей.
Он был уверен, что в ее голосе прозвучало скрытое огорчение.
- Вы живете там, внизу? - спросил он.
- Я? Нет, что вы! Я теперь живу при обсерватории - хотя, конечно, ее почти не используют как обсерваторию. Я работаю на «Западный Ветер», как и вы. Меня зовут Глинет Соломон. А вы ведь Стивен Искерот, правда?
- Спасибо вам за то, что произнесли мое имя правильно. Это освежает. А то я слишком часто слышу это «Искэррот». Но я ведь еще не отметился! Что, «Западный Ветер» уже в курсе, что я здесь?
- Похоже, что так. Во всяком случае, меня послали спросить вас, не нужно ли показать, как пройти к зданию. Подозреваю, - ее улыбка вспыхнула и вновь погасла, - они просто не могут понять, зачем вам понадобилось стоять здесь, разглядывая долину.
Он повернулся и вновь посмотрел вниз, на Пепельную Долину.
- Я просто подумал, что это место… прекрасно. Даже в дождь. А может быть, особенно в дождь. Не знаю. У меня сегодня такое настроение… - Стивен осекся, недоумевая, зачем говорит ей это.
Он взглянул на нее, но не смог прочесть выражения на ее лице. То ли оно было сочувственным, то ли озадаченным. Она сказала:
- Вам сказали, что я буду вашим новым ассистентом? Стивен покачал головой.
- Нет, но… это замечательно! То есть мне говорили, что у меня будет ассистент. Рад познакомиться. - Он откашлялся. - Что ж, я уже здесь достаточно промок. Вы можете провести меня к кофе?
- Разумеется. Я совершенно точно знаю дорогу. А потом мы найдем Дикинхэма - он, конечно, захочет вам все здесь показать.

Портленд, Орегон
Айра сидел с котом на коленях, на рабочем столе перед ним стоял переносной компьютер. Он ждал звонка Мелиссы.
Он сидел в онлайне, ища имя «Искериа» или «Искьерро» и все его варианты, какие приходили ему в голову, работая в конусе света от настольной лампы на изогнутой шее, время от времени отпихивая с пути локтем принадлежности для рисования. И ожидая звонка Мелиссы.
«Зачем ей было брать с собой Маркуса?» - в сотый раз спрашивал он себя. Мальчик должен быть в школе. Он должен быть здесь, где будет в безопасности, где сможет жить нормальной жизнью маленького мальчика. Он должен играть, в конце концов! Он вспомнил, как Маркус играл с котами Пейменца. Как он опускался на пол, становясь на четвереньки, и бодался с ними, как он смеялся, когда кот хлопался перед ним на спину в знак того, что не прочь поиграть. «И как же мне в это играть, если у меня нет таких когтей, как у тебя? - спрашивал мальчик. - Ты сначала дай мне такие когти, а уж потом будем играть…»
«Очень мудро, Маркус», - сказал тогда Пейменц. Как раз в этот момент Маркус решил похвастаться недавно выученным кувырком, но в результате своего сальто-мортале врезался в угол заваленного бумагами стола Пейменца, отчего на него ливнем посыпались листы. «Смотри, папа, бумажный дождь!»
«Эй, Маркус, - сказал Айра, - смотри, ты чуть не своротил компьютер, а он дорогой!» - Он сделал попытку неодобрительно нахмуриться, но это было трудно сделать. У Маркуса были глаза матери; улыбка мальчика была одновременно образцом невинности и лукавства.
Неделей позже у Маркуса случились неприятности в школе. Было созвано родительское собрание. Как оказалось, Маркус распевал в школе песню, услышанную на видеоканале: «Я секс-божество из тринадцатого ада, на моих губах любовь, но нюхать лучше не надо - о да, крошка, о да!» Более того, Аире сообщили, что распевал он это, танцуя вокруг маленькой девочки.
Школьный учитель Маркуса, вежливый симпатичный американский вьетнамец по имени Нхе, откровенно сказал ему, что мальчика обвиняют в сексуальном домогательстве.
«А что это такое?» - спросил Маркус.
Айра пожал плечами:
«Это значит, что ты приставал к этой девочке или делал еще что-то неуместное в этом роде».
«К какой девочке?»
«К Диане», - сказал Нхе.
«Когда это?»
«Когда ты плясал вокруг нее и распевал песенку про секс-божество». - Айра вздохнул, пытаясь не рассмеяться.
«Я только один раз спел эту песенку! Мне просто нравится, как она звучит. А Диану я просто не заметил. Это та девочка с рыжими волосами?» - Нет, сказали ему, это девочка с длинными черными волосами. - «Ну ладно, - сказал Маркус, - если я ее замечу, я не буду больше петь эту песню рядом с ней. Но если я ее не замечу, я могу ее спеть ненарочно».
«Надо говорить „случайно"», - поправил Айра.
Айра пообещал, что проследит, чтобы мальчик больше не пел неуместных песен в школе.
Ладно, сказали ему, но Маркус должен будет в наказание какое-то время оставаться в школе после уроков.
И Маркус принял это спокойно, с нежностью думал Айра, он не стал дуться из-за того, что ему придется оставаться в школе без необходимости, хотя и не испытал энтузиазма по этому поводу. Он только улыбнулся и сказал: «Хорошо».
По дороге домой, сидя в машине рядом с Айрой, мальчик сказал:
«Я ни к кому не приставал».
«Я знаю».
«Но они решили, что приставал. Они хотели защитить ее». - Он говорил скорее для себя, чем для Аиры.
Айра посмотрел на мальчика с восхищением. Он все понял!
Маркус спросил:
«А вообще, что такое секс-божество?»
«А черт его знает, сынок!»
Они оба рассмеялись; этот смех был между ними, как две краски на картине, думал Айра, смешивающиеся в один тон, утверждая их близость.
И вот теперь этот смеющийся, прощающий мальчик скитался где-то со своей матерью по диким пустынным землям.
Айра пытался не думать об этом. Снова и снова делал он внутренние упражнения, которым научил его Йанан, чтобы оставаться центрированным, присутствующим, не отождествляющимся с внешним миром. Какое-то время это действовало, но затем он внезапно заметил настенные электронные часы. Она должна была позвонить через спутниковый канал. И у нее, и у Ньерцы были с собой аппараты. Он справлялся в международной компании сотовой связи - с их стороны все было в порядке.
Неловким движением он смахнул со стола свои маркеры, и они, стуча, рассыпались по полу; он не стал нагибаться поднимать их. Лоснящийся черный кот выпрямился у него на коленях и заглянул ему в лицо.
- Лежи, лежи, Домаль, - сказал коту Айра.

Предыдущая страница 13 Следующая страница


Демоны 14

Он не мог найти в Интернете ни одного имени, которое бы подошло к запросу. Вновь бросив взгляд на часы, он набрал новый запрос: «Туркменистан и права человека». Из выданного поисковым аппаратом списка он выбрал один вебсайт, просмотрел его и начал прокручивать страницу.

«Отчет департамента США по обеспечению безопасности дипломатических служб и прав человека:
Туркменистан.
Досье по соблюдению туркменским правительством прав человека остается чрезвычайно скудным. Правительство продолжает допускать существенные нарушения прав человека; туркменские власти грубо ограничивают политические и гражданские свободы в пределах страны. Некоторое количество политзаключенных умерли под стражей при подозрительных обстоятельствах. Сотрудники служб безопасности по-прежнему избивают и другим образом жестоко обращаются с подозреваемыми и заключенными, и условия содержания последних остаются плохими и ненадежными. И полиция, и КНБ действуют почти безнаказанно, нарушая права граждан, а также осуществляют правительственную политику подавления политической оппозиции. Произвольные аресты и содержание под стражей, длительное содержание под стражей до начала судебного процесса, пристрастные приговоры и вмешательство в личную жизнь граждан остаются серьезными проблемами.
Правительство полностью контролирует средства связи, подвергает цензуре все газеты и редко допускает независимую критику правительственной политики или действий властей».

Дойдя до одного абзаца, Айра остановился и вновь перечитал его:

«Правительство налагает ограничения на незарегистрированные религиозные группировки. Закон позволяет правительству неограниченный контроль над религиозными группировками. Чтобы легально зарегистрироваться, необходимо, чтобы религиозная организация включала в себя в качестве своих членов по меньшей мере 500 туркменских граждан, проживающих в данной местности. Благодаря этому единственными религиозными группами, которые смогли легализоваться в Туркменистане, оказались мусульмане-сунниты и члены Русской Православной Церкви».

Айра обнаружил, что прижал кота к животу с такой силой, что тому пришлось выпустить когти, чтобы высвободиться. Он позволил Домалю спрыгнуть на пол и попытался разобраться в своих мыслях.
Мелисса и Ньерца направлялись к Старому Храму. Несомненно, то, что оставалось от древней школы в Старом Храме, будет расценено как несанкционированная религиозная группировка - хотя на самом деле они совершенно не являлись религиозной организацией в обычном смысле слова. Но вряд ли правительство станет делать различия между метафизической наукой и религией.
Он вновь наклонился к компьютеру, прокрутив страницу дальше.

«Правительство налагает определенные ограничения на свободу передвижения по стране. Жестокое обращение с женщинами остается одной из главных проблем; женщины испытывают дискриминацию со стороны общественности. Как правило, правительство при разборе дел дает преимущество мужчинам перед женщинами и урожденным туркменам перед представителями национальных меньшинств.
В январе этого года Организация по безопасности и сотрудничеству в Европе (OSCE) открыла отделение в Ашгабате. В октябре Георгий Гараев, политзаключенный и гражданин России, был найден повешенным в своей камере в тюрьме особо строгого режима в Туркменбаши. Правительство Туркменистана отклонило требования российского правительства и международных организаций по правам человека о проведении расследования подозрительных обстоятельств смерти Гараева (см. раздел 1.с и 1.е). Конституцией 1992 года пытки и прочее жестокое, бесчеловечное или унизительное обращение объявлено незаконным. Тем не менее, согласно многочисленным достоверным отчетам, сотрудники органов безопасности часто избивают подозреваемых и заключенных и используют силу для получения признания.
Существуют достоверные сведения, что жестокому обращению подвергаются в первую очередь политзаключенные. Органы безопасности также отказывают им в медицинской помощи, лишают пищи, применяют словесные оскорбления и антисанитарные условия, вынуждая их сделать признание. По сообщениям, в октябре с. г. несколько свидетелей Иеговы были избиты во время содержания под стражей в полиции (см. раздел 2. с). Тюрьмы антисанитарны, переполнены и не обеспечивают безопасности заключенных. Их плохо кормят, среди них свирепствуют инфекционные заболевания. Помещения для выздоровления и восстановления сил заключенных крайне ограничены. Некоторые заключенные умерли в результате переполненности камер, отсутствия лечения и достаточной защиты от жестокой летней жары. Женщинам-политзаключенным, как правило, не позволяют видеться со своими детьми, которые часто помещаются в исправительные заведения».

- Черт побери! - сказал Айра.

Обсерватория «Лысый Пик», Северная Калифорния
В гулком округлом пространстве комнаты с телескопом, куда Гарольд Дикинхэм привел на экскурсию Стивена и Глинет, было зябко.
- Это телескоп, он еще в рабочем состоянии. Мистер Уиндерсон время от времени пользуется им, когда приезжает сюда. Но большинство сотрудников считают это пустой тратой помещения. Мы могли бы извлечь из этой комнаты гораздо больше пользы, если бы устроили здесь лабораторию; надеемся, что мистер Уиндерсон в конечном счете передаст ее нам.
Дикинхэм был широкоплечим лысеющим человеком с щетиной недавно трансплантированных волос на голове. Под его щурящимися, почти бесцветными голубыми глазами располагался покрытый красными прожилками нос, напоминавший носы алкоголиков, но Стивен подумал, что такие носы встречаются также у людей, которые много работают с пестицидами. Их можно видеть на лицах разрушителей. С подобным состоянием у него ассоциировался также рак - но в наши дни рак в большинстве случаев можно было излечить. Если у тебя было страховое обеспечение.
Оглядывая огромное, полное теней, лишенное окон помещение, Стивен размышлял, что переоборудованная обсерватория кажется странным местом для опорной базы химической компании, проводящей полевые испытания.
«Западный Ветер» внешне вполне соответствовал обычным представлениям о промышленной корпорации. Подобно большинству корпораций, он где только возможно использовал временных сотрудников, чтобы не приходилось тратиться на пенсионные фонды и страховые компании. Как и все, он сокращал персонал, как только чувствовал, что это поможет повысить его акции; как и все, он отыскивал лазейки в налоговом законодательстве; как и все, он содержал штат лоббистов и финансируемых компанией политиков; как и все, он стремился добиться статуса «автономной корпорации», чтобы получить возможность загрязнять окружающую среду без помех.
Но время от времени в «Западном Ветре» неожиданно проглядывало что-то необычное, что-то странное, как, например, эта больница на одного человека на самой вершине пирамидального здания корпорации - или психономика. А теперь вот это: переоборудованная обсерватория. Возвышаясь над головой Стивена, направленный на закрытый люк телескоп выглядел гигантским насекомым, остановленным в тот момент, когда оно было готово прыгнуть в небеса. У Стивена промелькнула мысль: интересно, какие миниатюрные звезды и галактики видит он в облупившемся ржавом металле люка?
Они покинули обсерваторию, выйдя в продолговатое помещение, идущее вдоль изогнутой стены обсерватории. Она тоже была переоборудована и использовалась как лаборатория для испытания химикатов на животных; здесь стояли длинные столы, заставленные мензурками, запечатанными контейнерами с предупреждающими этикетками на каждом из них, клетками, микроскопами и мониторами компьютеров.
Дикинхэм продолжал свою горделивую трескотню:
- Мы вытащили все старые компьютеры из комнаты цифрового сканирования и пожертвовали их Университету Калифорнии в Дэвисе. Теперь мы используем это помещение для тестирования веществ, хотя относительно данной секции у нас есть и другие планы.
Стивен сглотнул и пошел вдоль комнаты, не глядя ни вправо, ни влево - лишь боковым зрением он различал клетки с кроликами, крысами и курами. Некоторые из них были мертвы, некоторые нет.
«И что это за слабость у меня к животным? - сердито думал он. - Это же просто глупо!»
Не то чтобы он был вегетарианцем. Но он не думал - не мог думать - о говядине или курятине как о бывших живых существах, существах, которые ходили, и дышали, и страдали, когда их убивали, чтобы он мог их съесть. Его дядя смеялся ему в лицо, когда как-то взял его, еще мальчиком, с собой на охоту, и он расплакался при виде того, как бьется на земле раненый олень.
«Почему ты не прикончишь его за меня, Стиви, малыш? Ну, давай - просто приставь дуло вон туда, сразу за ухом. Смелей, пристрели его - твоему отцу будет стыдно за тебя, если ты не сделаешь этого!»
Это заставило маленького Стивена взять винтовку, ткнуть дуло в затылок оленя и нажать на курок. Но сразу после этого его стошнило, когда он увидел, как глаза животного от выстрела вылетели из глазниц. Его дядя захохотал еще пуще.
Сейчас, чувствуя на себе взгляд Глинет, он вздохнул с облегчением, когда они покинули испытательную лабораторию и прошли в другие помещения, предназначавшиеся в основном для хранения - некоторые хранились в холодильниках - различных летучих химикатов. Здесь располагались сложные приспособления для их безопасной фильтровки; в стеклянных коробках размером с комнату люди в костюмах химической защиты и шлемах оперировали мензурками, наполненными жидкостью довольно приятного голубого цвета.
Без всякой задней мысли Стивен спросил:
- Эти костюмы - тут такие предосторожности, словно они работают с нервно-паралитическим газом. Неужели эта штука настолько опасна?
Он тут же пожалел о своей невольной оплошности, когда Дикинхэм устремил на него внимательный взгляд.
- Нет. Не настолько. Просто… пока она не соединена с другими химикатами, она довольно токсична. К тому времени, когда она попадет на поля, она будет совсем неопасной. Как говорится, пониженной концентрации. Мы просто перестраховываемся на всякий случай - обеспечиваем безопасность работы сотрудников.
- Да-да, конечно. Я забыл. Я всегда специализировался в основном по общему бизнесу и маркетингу. По научной части я немного слабоват.
Дикинхэм хмыкнул и направился к одноэтажному прямоугольному зданию, пристроенному сбоку к куполу обсерватории - к запахам горячей пищи и кофе.
- Ну что ж, Стив… Глинет… что вы скажете насчет ленча? - Шутливо-величественным жестом Дикинхэм повел рукой в сторону накрытого в углу маленького кафетерия стола, над которым поднимался пар.
Глинет отреагировала немедленно, и на этот раз ее лицо не было совершенно непроницаемым:
- Что я скажу? Скажу: «Ленч, я готова к встрече с тобой и надеюсь, что ты тоже готов!»
Дикинхэм посмотрел на Стивена с извиняющейся улыбкой.
- Глинет специализируется на подобных шуточках.
- Не сомневаюсь, что с ними рабочий день проходит гораздо быстрее, - ответил Стивен, внутренне содрогаясь от того, насколько вымученно это прозвучало.
- Неужели это наш молодой мистер Искерот? - прозвучал сзади голос Уиндерсона.
Стивен обернулся и чуть не подпрыгнул, увидев перед собой Дейла Уиндерсона, стоявшего между ним и столом, лучась улыбкой и протягивая ему руку. Уиндерсон почему-то был освещен сзади каким-то призрачным светом; его лицо наполовину тонуло в сиянии.
- Что же, Стивен, ты собираешься пожать мне руку или так и оставишь ее в воздухе, чтобы какая-нибудь птичка свила на ней гнездо?
- Ох, простите! - Стивен шагнул к нему и сунул ему свою руку - которая прошла сквозь руку Уиндерсона без малейшего препятствия. Стивен уставился на нее, потом осторожно потыкал живот Уиндерсона. - Это голограмма! - Свет позади головы Уиндерсона в действительности оказался маленьким мобильным проектором, который висел в воздухе, словно миниатюрный летающий фонарик. Уиндерсон расхохотался.
- Но признай, чертовски хорошая голограмма! Большинство покупается, и ты оказался не лучше других! - Дикинхэм на заднем плане вежливо захихикал; его босс тем временем продолжал: - Я оборудовал проекторами и камерами наблюдения все наиболее значительные исследовательские центры «Западного Ветра». Предпочитаю обеспечивать себе личное присутствие на месте, в той или иной форме. - Уиндерсон повернулся к Глинет. - А кто эта очаровательная молодая мисс? - Несмотря на то что он находился в передаточной кабине в главном здании «Западного Ветра», голограмма отражала малейшее его движение.
- Мисс Глинет Соломон, - ответил Дикинхэм.
- Мистер Уиндерсон, - проговорила Глинет, делая шутливый реверанс и улыбаясь - в точности до необходимой степени.
- Ого! Реверанс! Мне это нравится! Дикинхэм, почему ты никогда не делал мне реверанса? Зовите меня просто Дейл, Глинет. Я тут обходил наши центры и решил проверить, не удастся ли мне подколоть малыша Стивена. Однако, судя по вашему виду, вы, ребята, здорово проголодались. Вот увидишь, Стивен, «Западный Ветер» неплохо обращается со своими служащими в этих центрах, расположенных на отшибе. Еда доставляется сюда в горячем виде.
- И она чертовски вкусная! - добавил Дикинхэм с избыточным энтузиазмом.
- Ну что ж, ладно, я побежал. Только не забудь, Гарри, Стивен очень важен для нас. Однако проследи, чтобы он побольше поработал на нижнем уровне, так сказать, как следует промочил ноги… хорошо?
- Да, сэр, я запомню это. Уже запомнил.
- Вот и ладненько. - Голограмма перебрала в воздухе пальцами, прощаясь с ними. - До следующей проверки! - Моргнула… погасла.
Стивен, посмеиваясь, покачал головой.
- Ну не болван ли я?
- Не болван, - ответила Глинет. - Хотите есть?
Они нагрузили свои разделенные на отсеки подносы boeuf bourguignon , неожиданно свежими овощами, рисом и яблочными чипсами и заняли столики рядом с длинным рядом окон, выходящих на долину. Там, снаружи, мерцающая радуга то показывалась, то пропадала в свинцовой паутине, тянущейся из низких туч. Внутри раздавался стук столовых приборов; некоторое время никто из них не поднимал головы от еды, разве что для того, чтобы сделать какое-нибудь случайное замечание.
В буфете появились другие работники, они рассаживались за столы по двое и по трое, и мужчины, и женщины были в белых халатах и сетках для волос, на лицах у них были жалкие улыбки или выражение тихой подавленности. У некоторых были носы с красными прожилками.
Светловолосый человек с длинными бакенбардами, сочными губами и рыхлым, одутловатым лицом шлепнул свой поднос на столик напротив Стивена. Дикинхэм представил их с заметным отсутствием энтузиазма.
- Это Фриц Крокер, он ведет у нас исследования по «Д-17».
Крокер ухмыльнулся им. Некоторые зубы у него были немного чересчур белыми, немного чересчур ровными по сравнению с соседними - искусственное совершенство рядом с естественной кривизной.
- Ну и как вам эта французская говядина, Стив?
«Что у него за акцент? Флоридский, что ли?» - Стивен одобрительно кивнул на свою тарелку.
- Гораздо лучше, чем я ожидал от буфета.
- Никто, разумеется, не знает, каков на вкус «Дирван-17», - небрежно заметил Крокер, - однако он там есть - ну, вы понимаете, остаточный, от корма, который получала эта говядина. Не можем же мы проводить открытые испытания вещества, которое не хотим потреблять сами, правда, Стив?
Стивен, который как раз жевал кусок говядины, посмотрел на Крокера, а затем в свою тарелку. Он с трудом проглотил то, что у него было во рту, едва не задохнувшись.
Крокер взорвался смехом.
И тут Дейл Уиндерсон вновь вспыхнул рядом с ними, он появился на стуле рядом с Крокером, сказав:
- Не обращай внимания на этого олуха, Стивен. Крокер подпрыгнул, не меньше Стивена испуганный волшебным появлением Уиндерсона.
- Крокер у нас шутник, - продолжал Уиндерсон. - Конечно же, мы не едим сами зараженную «Дирваном» пищу.
- Полагаю, мы принимаем на себя достаточный риск подвергнуться воздействию органических компонентов, уже работая с ним, - заметила Глинет, словно она говорила не с голограммой.
- Хм? А, да, разумеется. - Голограмма Уиндерсона прищурилась, по всей видимости, глядя на Глинет, словно пытаясь получше рассмотреть ее, но глядела она немного левее, чем нужно.
- Я просто хотел немного подшутить над новеньким, - сказал Крокер. - Еда безопасная, Стив, не беспокойтесь. Я вас разыгрывал.
- Я вижу, у вас принято устраивать друг другу розыгрыши, - произнес Стивен, пытаясь отыскать нужную улыбку и тон, чтобы показать, какой он свой парень. - Наверное, мне тоже стоит придумать парочку.
- Давай-давай, - сказала уиндерсонова голограмма, подмигивая. Потом он пристально посмотрел куда-то в пространство - по-видимому, на что-то в той комнате, где он в действительности находился. - Жонкиль! Все в порядке, моя милая. Ты совершенно не помешала. Иди сюда, встань в поле проектора и поздоровайся с ребятами. Ты помнишь Стивена… и Дикинхэма. Здесь, на этом экране.
Внезапно рядом с ним появилась половина женщины - правая половина. Голографическая проекция части тела Жонкиль.
- Привет, Стивен. Привет, ребята! - Все это она произносила половинкой рта.
- Вы здесь только наполовину, Жонкиль, - сказал Стивен с колотящимся сердцем. - Знакомое ощущение. Очень рад снова видеть даже половину вас.
Она засмеялась и подвинулась дальше в поле проектора, так что появилась остальная ее часть. Она выглядела так, словно ее тело налили в то, что на какой-нибудь другой женщине было бы обычным платьем-пальто. Серебристо-серое с голубым, консервативного покроя, на ней это одеяние производило эффект почти что нижнего белья - весьма возможно, оно было ей немного мало. - Так лучше? Теперь я вся там?
- По крайней мере столько тебя, сколько может оказаться там, - сказал Уиндерсон; шутка прозвучала довольно рассеянно. Казалось, он снова смотрел на что-то, находящееся за пределами голографического изображения.
Стивен попытался придумать, что бы ему сказать, дабы удержать ее здесь еще немного. Видеть ее в этом безрадостном месте, среди этих почти незнакомых ему людей было таким облегчением! Ее голубые глаза блестели даже на голограмме. Жемчужная улыбка, казалось, приглашала его; она слегка склонила набок голову, словно длинные вьющиеся светлые волосы падали ей на глаза, хотя это было не так.
- Я пришла сообщить дяде, что его ждет деловой обед со вторым по значимости японским бизнесменом в мире, а он тут, оказывается, обменивается с вами шуточками! Типичный дядя. Не понимаю, как ему удается делать деньги, ей-богу, не понимаю!
- Главы других корпораций просто жалеют меня, дорогая, - сказал Уиндерсон. Стивену показалось, что рука Уиндерсона скользнула за ее спину, сжав округлый зад; она застыла, ее улыбка стала напряженной. Но этого не могло быть - она ведь была его племянницей. - Хорошо, дорогуша, скажи им, что я уже бегу. Я не задержу мистера Кото ни на секунду дольше, чем буду вынужден.
- Черта с два он поверит! Но я передам ему. - Она повернулась, взглянув приблизительно в направлении Стивена. - Рада была повидаться с вами.
Ему хотелось придумать что-нибудь, что могло бы передать его стремление видеть ее вновь, не задевая чувств общественности. Однако все, что он смог выдавить, было: «Я тоже». Он вздрогнул, подумав: «Как неуклюже получилось!» - но она уже исчезла.
А Уиндерсон сменил выражение лица на серьезное.
- Шутки шутить - это хорошо, даже важно иногда; но никогда не стоит забывать, что наша цель здесь вполне серьезна. Вы - авангард «Западного Ветра», все вы. Мы рассчитываем на революцию в борьбе с вредителями и в маркетинге. Это относится к тебе, Фриц.
- Да, сэр, клянусь…
Но Уиндерсон уже выключился вновь. Стивен рассматривал пустой стул.
- Как он может проецироваться - проецировать свое изображение - на стул, так… Я хочу сказать, я могу понять, если речь идет о фигуре, стоящей посреди комнаты, но сидеть…
- В нашем распоряжении лучшие коммуникационные технологии, - с гордостью сказал Дикинхэм. - Мы можем спроецировать его туда, куда он захочет, и в таком виде, в каком он захочет.
- Вижу. - Стивен вспомнил свой разговор с Уиндерсоном о так называемом вторжении демонов и понял, что пытается сообразить, могли ли подобные голографические технологии использоваться тогда, вместе с другими устройствами - роботами? - чтобы создать иллюзию демонического вторжения. На какое-то мгновение ему захотелось вновь оказаться на том острове, с белым песком, с временами отключающейся связью, даже с плохо проветриваемыми рабочими помещениями - и с его благословенным неведением относительно всей этой истерически-апокалиптической сумятицы.
В кафетерии на минуту повисло неловкое молчание, нарушаемое обрывками разговоров за другими столиками - загадочными спорами о химических составляющих, разговорами об акциях компании, - а также отчетливым раздражающим звуком, издаваемым жующим Крокером. Стивен обнаружил, что чувствует себя неуютно - что он даже испуган. Он не мог себе представить почему. Дело было даже не в незримом присутствии Уиндерсона. Дело было в незримом присутствии кого-то другого.
Он осмотрелся вокруг. На мгновение ему показалось, что все жуют в унисон. И Дикинхэм, и Крокер одновременно раскрыли рты, они в маршевом ритме жевали зеленые овощи.
Стивен отвел взгляд. Отхлебнув клюквенного морса, он посмотрел на Глинет - и обнаружил, что она тоже смотрит на него. Не то чтобы она специально рассматривала его. Это было так, словно она что-то искала в его лице. Наблюдала и ждала.
Порыв ветра сотряс окна - словно отдаленный рев разочарования.
Чтобы справиться с беспокойством, Стивен спросил Дикинхэма:
- У вас есть для меня какая-нибудь особая программа? Честно говоря, Дейл говорил об этом как-то расплывчато. - Интересно, подумал он, насколько они осведомлены о психономике. Уиндерсон довольно жестко сказал ему, что он не должен обсуждать это ни с кем.
- Дейл? - Крокер вложил бездну язвительности в этот слог.
Стивен пожал плечами.
- Он просил меня называть его Дейл. Хотя у меня действительно сейчас недостало смелости назвать его так в лицо. Ну что ж, пусть будет мистер Уиндерсон.
Крокер хмыкнул и, по-видимому, уже собрался сказать что-то еще, но затем взглянул на стул рядом с собой и передумал. Уиндерсон вполне мог слушать их разговор.
Как странно, - размышлял Стивен, - знать, что Уиндерсон может видеть их с помощью электроники, подслушивать их, словно какое-нибудь лукавое божество, испытывающее своих любимцев.
Дикинхэм, по-видимому, обдумывал вопрос, заданный ему Стивеном. Наконец он положил вилку, сложил пальцы домиком и сказал:
- Ладно. Вкратце дело обстоит так. Вас наметили для определенной специфической работы - что-то вроде эксперимента. Они там делают какие-то свои приготовления - а мы тем временем должны подготовить вас, предоставив вам опыт полевых работ. Такого рода, какие вы обычно не стали бы делать. Полевые работы «Западного Ветра».
Крокер фыркнул.
- Словно богатый наследник, которому надо немного поработать на сборочном конвейере, прежде чем он вступит в права наследования!
Дикинхэм покачал головой.
- Нет, здесь какие-то другие соображения. Впрочем, я не знаю какие.
Стивен подумал, что, возможно, будет лучше показать им, что он не настолько уж не в курсе событий.
- Насколько я могу заключить из того, что говорите мне вы, и того, что говорил… мистер Уиндерсон, возможно, дело заключается в том, чтобы подготовить меня к проведению реализации на рынке «Дирвана-17» и другой продукции «Западного Ветра», и для того, чтобы понять, как это сделать, мне нужно выбраться в поле, увидеть самому, как эта штука делает свое дело. То же самое было, когда мы готовили компанию «Нефтехимия меняет жизнь». Наши копирайтеры выезжали к нефтяным вышкам, чтобы получить представление о том, как нефть выходит прямо из земли. Потом, в рекламе, мы проследили весь путь, который она проходит, вплоть до пластмассы, из которой сделана детская игрушка. От парня, программирующего промышленных роботов на вышке, до ребенка, играющего с пластмассовой машинкой.
Дикинхэм моргнул, глядя на него.
- Да. Может быть. Что-то вроде того.

Портленд, Орегон
- Вы могли бы это сделать, если бы захотели, Йанан, - говорил Айра. Они стояли в холодном вестибюле старой квартиры, арендуемой ложей Странных Братьев, где у них этим вечером проходило собрание: маленькая комнатка с чрезмерно лакированным деревянным полом, покрытыми плесенью стенами и вешалкой, на которой висели прокисшие от дождя пальто. - Они должны были позвонить мне сегодня и не позвонили в течение имевшегося в резерве времени. И у нее, и у Ньерцы есть портативные телефоны. Спутниковое соединение сейчас хорошее. Но они не позвонили.
Йанан кивнул. Его темные глаза были полны понимания, но в них была также и твердость.
- Да, понимаю. Для этого могло быть множество причин, э? Ты слишком торопишься поднимать панику. Я так же не могу позвонить им, как и ты.
У Аиры колотилось сердце. Это было ужасно - быть вынужденным вот так возражать Йанану. Йанан, пожалуй, играл для него сейчас роль отца. И ведь он никогда не знал своего настоящего отца.
- Вы же можете поговорить с Ньерцей. Вы же входите в круг. Вы могли бы… ну, в общем…
Йанан без выражения посмотрел на него.
- Нет. Я просто не знаю, хм?

Предыдущая страница 14 Следующая страница


15 Джон Ширли

- А как же Круг Осознающих? Как тогда, в кафе…
- А что случилось тогда в кафе?
- Вы… - Айра понизил голос. - Вы вошли в контакт с Кругом, уж не знаю, была это телепатия или провидение…
- Разве я говорил тебе, что сделал что-либо подобное?
- Вообще-то нет, но вы закрыли глаза и будто бы вошли в транс, а когда вышли, у вас была новая информация.
- Я просто задумался. Может быть… может быть, кто-то сказал мне что-нибудь в тот день, еще до того, и тогда я просто припомнил это, э?
Айра отвернулся и схватил свое пальто, сдернув его с крючка. Он начал надевать его, но от ярости и расстройства никак не мог попасть в рукав. Он знал, что не должен принимать решения, находясь в гневе или страхе, но эмоции взяли над ним верх, и теперь он уже не мог остановиться. Точнее, он уже не хотел останавливаться.
- Ты слишком глубоко ушел в свой гнев, ты позволил ему захватить себя. Посмотри, Айра, ты не можешь даже надеть пальто. - Йанан помог ему найти рукав; он не выказывал даже следа раздраженности. В нем не было никакого напряжения, с которым гнев Аиры мог бы бороться.
Айра повернулся к нему.
- Значит, вы не доверяете мне настолько, чтобы говорить откровенно? - «Или, может быть, - подумал Айра, - он дал клятву никогда не говорить об этих вещах открыто; некоторые адепты дают такую клятву». - Но вы ведь сами знаете, что могли бы помочь мне найти их!
Йанан тихо вздохнул и уставился прямо перед собой.
- Что-то… препятствует мне сделать это.
- Ах, вам что-то препятствует? То есть, говоря попросту, вы не хотите. Что ж, хорошо. Тогда я сам… у меня отложено немного денег. Я сам полечу в Ашгабат!
- Ты убедишься, что это не так-то просто - найти прямой рейс из Америки в подобное место, - улыбнулся Йанан. - Разве что из Турции.
- Я сделаю все, что от меня потребуется, - глухо ответил Айра, вновь отворачиваясь. Йанан мягким сдерживающим жестом положил руку на рукав его пальто.
- Нет, я не могу допустить этого. Ты должен остаться здесь и работать со мной. Немного веры, хм?
Внутри Аиры происходила борьба. Он чувствовал, что готов уступить какому-то могучему внутреннему импульсу; он остановился на краю, перед ним лежала длинная темная дорога, ведущая в пустыню бездорожья… и ринулся вниз по этой дороге, решившись не оборачиваться. Он заговорил, и в голосе его была окончательность:
- Я потерял связь с женой и сыном. Я должен отыскать их. Он повернулся и решительно вышел, торопясь уйти, пока
Йанан не применил силу своей личности, если это можно так назвать, чтобы остановить его.
- Айра, подожди! Сейчас не время для таких решений! - крикнул Йанан ему вслед, но Айра уже погрузился в холодную, хрусткую, безветренную ночь.
Айра поспешил к своему маленькому мотороллеру на водородных батареях, сел, завел его и круто развернулся с места. Он чувствовал некоторое удовлетворение - и стыдился этого чувства, - слыша, как Йанан кричит ему вслед, чтобы он остановился.
Он решил ехать прямо в аэропорт. «Длительная парковка, - думал он. - Очень длительная». Нужно позвонить профессору, чтобы он позаботился о котах. Одежду и все необходимое он купит в Турции.
И только оказавшись на борту самолета, вылетавшего в Нью-Йорк, он вспомнил слова Йанана: «Что-то… препятствует мне сделать это».
И подумал, что, возможно, неправильно понял его.

4

Туркменистан
Мелисса первой в это холодное ветреное утро увидела представителей туркменской госбезопасности. Их грузовики плясали на экране ее цифрового бинокля.
Караван из четырех машин пересекал дно лежавшего внизу пересохшего водоема, примерно в четверти мили отсюда, направляясь прямиком к ним: один крытый джип и три внедорожника двадцатого века, выкрашенных в оливковый цвет, с эмблемами государства Туркменистан на боках.
Она не стала говорить «Черт побери». Но подумала это.
Они с Ньерцей остановили свой джип на самом краю крутого склона, перед ними лежало пересохшее озеро…
Полуразрушенная дорога, представлявшая собой не более чем широкую тропу, змеей сползала по склону на дно чаши водоема. Впереди, на той стороне, возвышалось подножие горы, где предположительно находился Старый Храм.
- Что там? - спросил Ньерца, снимая с себя запыленные ветровые очки, когда она оторвалась от бинокля. Холодный ветер с дождем хлестнул по ним.
- Четыре машины с государственными эмблемами. Судя по тому, что я смогла разглядеть, это команда агентов госбезопасности.
Грузовик проводников был припаркован сзади них - и она знала, даже не оборачиваясь, что это значило, когда они завели свой шумный мотор. Подвеска грузовика протестующе заскрежетала, когда они разворачивались.
Ньерца закричал им вслед, но голос выдавал его примирение с судьбой. Проводники бежали, бросив их на милость госбезопасности Туркменистана.
Они с Ньерцей не могли последовать их примеру. Ближайшая помощь, если она вообще была, ждала их в храме. Кроме того, Мелисса должна была доставить Маркуса туда, где ему могли оказать медицинскую помощь.
Ньерца пожал плечами и сел.
- От них все равно было немного пользы. - Взяв у нее бинокль, он сам посмотрел в него. - Да, похоже, вы правы - агенты ГБ на выезде… и они далековато выехали. Может быть, вам стоит попробовать еще раз выйти на связь?
- Только что пробовала. Ничего не выходит. Что-то блокирует соединение - или просто нет связи? Не знаю… Айра, наверное, волнуется. - Она повернулась, чтобы заглянуть на заднее сиденье, где, в устроенном ими гнезде из одеял, свернувшись клубочком, лежал Маркус. Она приподняла кусок брезента, закрывавший его от сырого ветра. Мальчика трясло, он был бледен и весь в поту. Его губы потрескались; глаза были приоткрыты, но не видели ничего - во всяком случае, в этом мире. Она налила на тряпку воды из пластмассовой бутыли и положила ему на голову. Она попыталась заставить его попить, но он оттолкнул бутыль. Ее живот сводило, ей хотелось крикнуть Ньерце: «Идите сюда и помогите хоть чем-нибудь!» Но она знала, что он и так делает все, что может. - Сколько отсюда до храма?
- Каких-нибудь тридцать миль. Но гэбэшники стоят у нас на дороге. Мы у них как на ладони. Вряд ли нам удастся их обойти - разве что мы их не интересуем. Но подозреваю, что это не так.
Она вздрогнула под очередной порцией ветра с дождем, хлестнувшего по джипу. Брезентовый верх джипа давно снесло.
- К тому же, - добавил Ньерца, - кажется, у нас кончается топливо.
Она постаралась сосредоточиться, внутренне отступив в сторону от своей тревоги.
- Почему мы сразу решили, что им нужны именно мы? Мы ничего не сделали. У нас нет никакого задания, которое могло бы их беспокоить.
- Вы говорите так, словно агенты госбезопасности в подобной стране способны действовать разумно или хотя бы целесообразно. Впрочем, как вы говорите, мы не знаем наверняка. Давайте продолжать путь, как если бы их присутствие совершенно нас не тревожило.
- Как знать, может быть, они смогут помочь Маркусу? Ньерца ничего не ответил на это.
Они спустились по тошнотворно извивающейся дороге к высохшему бассейну; дорога вела вниз, огибая острые глыбы камня, торчавшие тут и там среди чахлого кустарника. Агенты ГБ ждали их в том месте, где дорога выходила на дно бассейна, перегородив ее своими машинами. Ньерца притормозил, но оставил мотор работать. Четыре человека в камуфляже и ушанках на меху, все с оружием в руках, приблизились к джипу.
«Почему я вообще здесь? - подумала Мелисса. - У меня было видение Старого Храма. Ньерца тогда сказал: „Значит, нам нужно ехать туда. Йанан тоже это чувствует. Он посылает нас. И мальчика… особенно мальчика".
Зачем они привезли сюда Маркуса? Там, в Штатах, это казалось таким правильным, но сейчас…
Мы пропали… пропали. Это все были галлюцинации, а теперь мы пропали».
Ньерца посмотрел на нее.
- Не теряйте веры. Разве вы не помните Золото, и шар, и что случилось с Шеппардом, и как демоны обрушивались внутрь себя?
Она чуть было не ответила: «Мне казалось, что помню, но было ли это все на самом деле?» Вместо этого она пробормотала:
- Я была уверена в себе, когда чувствовала связь с Золотом… но сейчас все покрыто тьмой. Это как радиомолчание - как с нашими спутниковыми телефонами. Только это внутри меня… и я больше не знаю, что реально, а что нет, что было реально тогда - не знаю, чему верить.
- Я знаю, - тихо проговорил он, в то время как солдаты окружали джип. - Возможно, эта тьма демонического происхождения - а возможно, это просто ритм духа. Дух приходит и уходит в соответствии с собственным пульсом.
«Это, наверное, что-то наподобие Облака Неведения или Ночи Духа, о которой говорили христианские мистики, - подумала она. - Он отходит от нас, чтобы мы могли расти, как родитель, отступающий от ребенка, побуждая его к первым самостоятельным шагам».
«Или, может быть, - шепнул ей другой голос, когда люди вокруг джипа направили на него свои пистолеты, - может быть, это просто тьма. В конечном счете все приходит во тьму».
Командовал, по всей видимости, приземистый плотный человек, на плечах униформы которого поблескивало золото. У него были пышные усы, глаза прятались за темными летными очками. Он что-то сказал остальным на одном из диалектов Туркменистана, и двое из них подошли к джипу вплотную и заглянули в него - Мелисса ощутила запах их пота и въевшегося сигаретного дыма. Не увидев оружия, они отступили назад, жестом показывая командиру, что все чисто. Они встали поодаль, очевидно, пораженные видом хрупкой западной женщины, сидящей рядом с угольно-черным гигантом, настолько длинным, что он высовывался из-за лобового стекла своей машины.
Командир подошел с довольно дружелюбным видом. Ньерца встретил его широкой улыбкой и заговорил с ним по-турецки. Она достаточно часто слышала, как он рассказывает их легенду, так что уже различала значение некоторых слов: они были антропологами, приехавшими, чтобы исследовать Старый Храм. Ньерца бегло говорил на антропологическом жаргоне, и его речь звучала вполне убедительно.
Командир гэбэшников скептически улыбнулся. Он отрывисто произнес что-то, показав сначала на небо, а затем в глубь пустыни.
Ньерца недоверчиво рассмеялся и покачал головой, что-то коротко разъяснив командиру; его внешнее спокойствие оставалось непотревоженным. Повернувшись к Мелиссе, он начал переводить ей, осторожно выбирая слова на случай, если кто-нибудь из этих людей говорил по-английски:
- Как и во многих других странах, они покупают время на негосударственных спутниках наблюдения. С их помощью они выследили тех текке, которые показали нам дорогу, помните? Судя по всему, это были какие-то отщепенцы, кочующие бандиты. Они нападали на грузовики с припасами, направляющиеся к газовым месторождениям. Предполагают, что им платят зарубежные экологические террористы. Существование какой-либо связи здесь маловероятно, но тем не менее власти послали сюда этих ребят, потому что увидели, как мы разговариваем с бандитами - они подумали, что мы могли заключить с ними какую-то сделку. Он не знает, какая может быть между нами связь, но, мне кажется, полагает, что мы являемся их контактом с зарубежными экологическими группировками.
- Но здесь же нет никакой связи! Мы не имеем никакого отношения ни к чему подобному!
- Верно. Он приходит к поспешным заключениям. Но таков уж их метод.
«Да, такой у них метод, - подумала она. - То есть имеется в виду, что они обрушиваются, как молот, на любого, кто может представлять хотя бы отдаленную опасность для государства. Удушливое облако страха представляет собой эффективное средство устрашения».
- Хорошо, скажите им, что нам нужно найти помощь для Маркуса - может быть, он умирает!
Командир туркмен заговорил снова, склонив голову набок и глядя на них изучающим взглядом.
Ньерца устало ответил, покачав головой и показав на мальчика. Он говорил слегка в сторону, успокаивающе кивая Мелиссе. Она услышала слово «Гринпис».
- По-видимому, кочевники у кого-то доставали оружие. Он думает, не мы ли его им поставляем. В связи с этим он упомянул «Гринпис» - хотя они никогда никому не поставляли оружие, они абсолютно против насилия.
Мелисса почувствовала, как в ней поднимается тошнотворный гнев. Пока эти идиоты задерживают их, ее сын умирает!
- Мы антропологи! - внезапно сказала она командиру, сама удивленная тем, что слышит в своем голосе такое праведное возмущение, повторяя ложь Ньерцы.
- Остановись, прошу тебя, Мелисса…
Усатый заговорил снова. Солдаты подошли ближе и движением пистолетов показали им выходить, рывком распахнув дверцы джипа.
Мелисса поняла. Их собирались арестовать. Возможно, они отнимут от нее Маркуса.
Командир отрывисто что-то сказал. Ньерца сглотнул и сказал ей тоном выверенным и осторожным, предназначенным для того, чтобы насколько возможно подбодрить ее:
- Они хотят везти нас в Пашкир для допроса.
- О нет, это невозможно! Это слишком далеко! Нам нужно помочь Маркусу как можно скорее!
В этот момент к ним подъехал еще один незнакомец, совершенно другого сорта - в разбитом трехколесном электрическом драндулете, крыша которого представляла собой наклонную солнечную батарею. Это был крупнотелый высокий человек с вислыми седыми усами, длинными седыми волосами, крючковатым носом и большими свирепыми карими глазами, в пыльном тюрбане и черно-желтой просторной одежде, хлопавшей на ветру. Он выпрыгнул из своей машины, что-то крича на смеси турецкого и русского, а затем перейдя на английский:
- Уберите отсюда этих иностранцев! - Он широкими шагами подошел к джипу, размахивая руками, словно предупреждая о грозящей лавине. - Уберите их отсюда! Увезите их подальше! Нам здесь не нужны никакие антропологи! Они ходят и вынюхивают! Они печатают в своих книжках наши священные секреты! Они выискивают зарытые клады! У нас нет никаких кладов, у нас нет никаких древностей, кроме старых развалин, а они все приходят и приходят!
- У нас больной ребенок… - начала Мелисса.
- Я не могу заботиться обо всех больных детях! У нас здесь не госпиталь! Нам не нужны антропологи!
Командир, которого, как выяснилось мимоходом, звали Акеш, заговорил с разъяренным стариком на их диалекте. Пока они орали друг на друга, Ньерца, наклонившись, прошептал Мелиссе:
- Он спрашивает его, откуда старый суфийский дервиш может знать, что мы антропологи. Старик говорит, что прекрасно знает, кто мы такие: мы знаменитые антропологи, «известные» в худшем смысле этого слова, что мы постоянно шныряем вокруг и тревожим его покой. Он кричит, чтобы командир увез нас отсюда.
Акеш орал на старика: ему не нравилось, что им командуют. Резко повернувшись к Ньерце и Мелиссе, он что-то раздраженно сказал тоном, не допускающим дальнейшего обсуждения. Ньерца перевел:
- «Я приказал ему забрать вас в свой монастырь - это руины по ту сторону равнины. Он должен понять, что мы не так легко подчиняемся командам, отдаваемым старыми дураками в вонючих одеждах…» Что-то вроде этого… Он говорит, что пошлет с нами нескольких из своих людей, чтобы они присматривали за всем, пока он с остальными не найдет бандитов. Командир не очень понимает, что здесь происходит, но, - Ньерца улыбнулся, - он клянется, что докопается до самого дна.
Старик, услышав эти новости, снова возмущенно закричал, ругаясь на нескольких языках. Но не прошло и минуты, как уже вел свою развалюху впереди джипа и одного из внедорожников, показывая им дорогу к Старому Храму у подножия отвесной песчаниковой скалы.

Первое впечатление Мелиссы от храма было смутным - большая часть ее внимания была прикована к Маркусу, - но у нее осталось представление о многоярусном величественном сооружении, вырубленном в желтом песчанике прямо в толще скалы, частью действительно разрушенном, в других местах поддерживаемом деревянными балками, с пристроенным к нему небольшим сооружением из оштукатуренных бетонных блоков, очевидно, недавней постройки. Дым поднимался из трубы, сделанной из цемента и кирпичей; длинные тени скрывали источенные песком черты трехрукого божества - или демона, - вырезанного из целой глыбы в сорока футах над ними.
Затем они поспешили внутрь. Ньерца положил дрожащего мальчика на тюфяк в теплой комнате, освещенной только светильником и пламенем каменного очага, в котором горел природный газ. Трое гэбэшников остались ждать в передней комнате, где стены и пол были покрыты коврами в персидском стиле. Молчаливая пожилая женщина принесла им чай. Они шутили друг с другом и смеялись, довольные тем, что им досталось такое приятное задание - сидеть в уютной комнате, попивая чай.
Старик с ястребиным лицом и вислыми усами закрыл дверь внутренней комнаты, заглушив хриплые голоса стражей, и опустился на колени перед мальчиком.
Смущенная Мелисса с изумлением наблюдала за стариком. Выражение его лица сейчас было совершенно другим. Ничего, кроме мягкой озабоченности, не отражалось на нем, когда он потрогал лоб Маркуса, пощупал его пульс.
- Мальчик серьезно болен, - сказал он по-английски. - Похоже, что это какая-то форма холеры. Должно быть, он выпил что-нибудь не то. Но я думаю, что мы сможем его вылечить. Сейчас принесут лекарство.
Он бегло улыбнулся им кривой улыбкой и повернулся к более молодому человеку в современной военной форме и очках с металлической оправой, который поспешно вошел в комнату, неся нечто напоминавшее каменный кувшин. Он был наполнен черной жидкостью, в которой плавали какие-то неопределимые на взгляд комки. На стенке кувшина каллиграфическими буквами было вырезано слово «шар».
Маркус лежал, мотая головой в лихорадке, его глаза были закрыты.
Старик сел рядом с мальчиком и взял кувшин в руки; он подмигнул Мелиссе и закрыл глаза. Потом поднял кувшин, и его руки задрожали, когда что-то вышло из него, прошло сквозь его руки и вошло в кувшин. Темное вещество в кувшине, казалось, заплясало. Старик просто сидел… сидел на протяжении нескончаемой минуты и еще одной, держа в поднятых руках кувшин.
Из соседней комнаты донесся взрыв циничного смеха - кто-то из охранников отпустил шутку на туркменском. Этот неожиданный звук, казалось, подтолкнул Мелиссу к самому краю некого внутреннего горнила, о котором она не подозревала. Она почувствовала, что вот-вот упадет туда и сгорит дотла в страхе за Маркуса, в чувстве покинутости теми силами, которые до сих пор направляли ее жизнь. Ньерца похлопал ее по плечу. Тощий смуглый человек в хаки и очках продолжал стоять у двери, молчаливо наблюдая.
«Но я все же здесь, в том самом месте, куда мы стремились, проделав столь долгий путь, - сказала она себе. - Пока что мы в безопасности. Здесь могут помочь Маркусу. Возможно».
Или, возможно, старик был просто еще одним шарлатаном. Они встречались достаточно часто.
Затем старик открыл глаза и жестом приказал Мелиссе подойти и приподнять голову мальчика. Она неловко опустилась на колени рядом с сыном и обхватила его плечи, поднимая и придерживая безвольно болтавшуюся голову. Маркус застонал и едва приоткрыл глаза. Старик поднес открытый кувшин к губам мальчика, наклонил так, чтобы несколько чайных ложек жидкости попало ему в рот, - и мальчик отпрянул, кашляя, тряся головой, строя ужасные гримасы.
- Нет! Это… нет!
- Да. Тебе надо выпить это, мальчик, - мягко сказал старик. - Ты выпил что-то плохое; теперь выпей хорошее, пусть даже оно плохо на вкус. Так часто бывает.
- Нет! Мама, меня от этого стошнит!
- Скажите, пожалуйста, что это такое? - спросила Мелисса. Старик пожал плечами.
- Травы. Хорошие травы, настоянные. Долго объяснять.
- Маркус сказал больше, чем мы слышали от него за последнее время, - заметил Ньерца. - И это после нескольких глотков!
Она медленно кивнула.
- Маркус, прошу тебя. У нас нет времени добираться до больницы.
Маркус, извиваясь, попытался отодвинуться от кувшина, зажимая рот рукой.
- Нет!
- Хорошо, - сказал вислоусый старик. Он махнул молодому - его помощнику, как предположила Мелисса - и сказал ему несколько слов на своем языке. Тот улыбнулся и пошел к очагу, откуда принес старые кузнечные мехи с ручками. Глаза Маркуса широко раскрылись. Старик продолжал: - Хорошо, мальчик, - тебя зовут Маркус, верно? - тогда мы нальем лекарство сюда, в эту штуку, и… - он издал два крякающих звука, один за другим, -… и закачаем его тебе сзади. Для этого нам не потребуется твое сотрудничество. Давай, Хайрам, неси масло. Оно нам потребуется для того, чтобы ввести инструмент внутрь. Переверни мальчика на живот.
Все это он говорил с серьезным лицом, но Мелисса все же отчаянно надеялась, что он блефует.
Блефовал он или нет, однако это сработало. Маркус затряс головой и широко раскрыл рот. Все с тем же бесстрастным лицом старик поднес кувшин к губам мальчика, и Маркус принялся пить. Он давился, кашлял, но глотал, пока не выпил около половины темного отвара.
- Думаю, этого достаточно, - сказал старик. - Теперь обними мальчика и молись за него. Он будет спать.
Маркус вздрогнул всем телом и закрыл глаза. Он уже начинал расслабляться, прижавшись к ней.
Дервиш вновь подмигнул Мелиссе и махнул своему помощнику. Они поспешили прочь, унося кувшин с собой.
Мелисса озадаченно посмотрела на Ньерцу. Тот усмехнулся.
- Что, старику удалось и тебя одурачить, там, на дороге?
Она кивнула.
- Похоже, что так.
Ньерца прошептал:
- Он знал, что если покажет, что хочет взять нас сюда, то эти правительственные головорезы увезут нас с собой. Но если он потребует, чтобы нас забрали, они оставят нас ему. Он привык иметь с ними дело. Это тот человек, ради которого мы сюда приехали.

Пепельная Долина, Калифорния
Стивен стоял на краю грязного пруда, глядя на Смерть, которая плавала, медленно вращаясь, по покрытой пятнами поверхности воды. Две мертвые дикие утки, самец и самка, плавали на боку, уткнувшись носом в хвост друг другу, вращались в водовороте, словно изображая собой гротескный символ инь-ян. Мухи обсели их, словно смытые за борт матросы спасательный плот. Однако присмотревшись, он понял, что большинство мух тоже были мертвы.
Тучи сместились в сторону, а с ними и свет, так что поверхность болота отражала тонкий покров облаков, похожая на внутреннюю поверхность раковины. И казалось, что две мертвые птицы плавают в небе, словно некий позабытый древний символ космического разложения.
Стивен встряхнулся. «Возьми себя в руки, Стиви, малыш. Сконцентрируйся!» Он повернулся и посмотрел на Дикинхэма и Глинет.
Они были футах в пятидесяти от него, сидя на корточках на берегу пруда, возясь с оборудованием для отбора проб; оба были в резиновых перчатках, защищавших их руки до локтей, предотвращая контакт с зараженной водой.
Глинет подняла голову, когда он подошел, на ее лице была печальная улыбка.

Предыдущая страница 15 Следующая страница


Демоны 16

- Похоже, эта штука работает, - сказала она сухо, поворачиваясь, чтобы посмотреть на воду, где плавали два краснокрылых дрозда, три стрекозы и лягушка, сплетясь друг с другом в сочетании, которого они никогда бы не потерпели при жизни. Животные погибли совсем недавно - не раньше, чем утренний дождь омыл поля, лежащие выше поймы, - и в воздухе висел лишь легкий запах разложения, к которому прибавлялся еще другой, возможно, от радужно поблескивающей маслянистой пленки, колыхавшейся на воде вокруг них.
- Да, работает отлично! - ответил Дикинхэм без иронии, очевидно, польщенный, поднимая мертвую стрекозу специальными щипчиками и помещая ее в пробирку. Пробирку он положил в красный пластмассовый контейнер, похожий на ящик для рыболовных снастей, который он поставил на приземистый валун около зарослей тростника.
- Я могу чем-нибудь помочь? - услужливо спросил Стивен.
- Сегодня только наблюдайте, - ответил Дикинхэм. - Эту работу надо выполнять с соблюдением определенных правил, иначе вы можете собрать «Дирван» на себя, и вам может стать… нехорошо. Завтра вы сможете помочь нам с остеризирующим сканером.
- С остеризирующим сканером?
- Да, это такое приспособление, которое крошит материал, делает из него пюре, как миксер - животных, растения, все вместе, - и сообщает, какие химические компоненты в них содержатся.
- Ах да. Крокер говорил, что вы должны проверить, не распадается ли эта штука преждевременно, - сказал Стивен.
- Вот именно.
Глядя на мертвых животных, Стивен добавил:
- По мне, так она распадается совсем не преждевременно. Она определенно остается в системе и продолжает делать свое дело.
- Я, однако, не уверен, что ее концентрация остается на нужном уровне.
- На каких именно вредителей мы здесь ориентируемся? - спросила Глинет, выпрямляясь от своего устройства для отбора проб. - На москитов или «мотру»?
- О, на широкий спектр, - отсутствующе сказал Дикинхэм, записывая что-то в своем цифровом блокноте. - Это нечто вроде этих сверхмощных антибиотиков широкого применения, которые убивают только сельскохозяйственных вредителей, но не бактерии. Всяких ненужных жуков и животных я, разумеется, всегда рассматривал как своего рода, как бы сказать, болезни в сельскохозяйственном организме… Ну что ж, ладно. Поедемте в город позавтракаем.
«Ненужных жуков и животных?» - подумал Стивен. Одной из первых вещей, которые он выучил в колледже, было, что они почти все были необходимы тем или иным образом - для пищевых цепей, для биосферы. Но с тех пор он научился осторожно относиться к тому, чтобы делать подобные заявления в «Западном Ветре». Его ученые всегда были рады указать на гибкость природных процессов. Иногда, однако, он с беспокойством думал об этом - про себя.
Дикинхэм подобрал свой красный контейнер и пошел впереди них прочь от воды, хлюпая по грязной тропинке, ведущей между террасами рисовых полей над болотами. Стивен двинулся было следом, но задержался, привлеченный шорохом в тростниках и болотных зарослях камыша. С необъяснимым чувством радости он повернулся и принялся вглядываться в качающиеся тростники, через которые, по-видимому, пробиралось какое-то животное, пытаясь выбраться на свободу.
- Хотя бы что-то, - пробормотал он. Он не посмел договорить: «Хотя бы что-то здесь осталось в живых!»
Затем камыши на той стороне грязной канавы заплясали - и он увидел собаку, забрызганного грязью ретривера, с плеском выбирающегося вслепую из зарослей, покрывавших островок грязи на дальней стороне. Было что-то отчаянное в том, как ретривер рвался к ним, делая головой неестественные, судорожные движения, время от времени щелкая челюстями по воздуху. Обезумевшее животное пробилось к открытой воде, но, казалось, все равно вязло в иле, хотя такой большой ретривер, казалось бы, должен был уметь плавать как следует. Стивен увидел, что с его морды сочилась красная пена, а глаза покрывала молочная пленка, такая же, какую он видел у уток.
- Господи, - прошептал Стивен, отступая на шаг назад. - Она что, бешеная?
Глинет покачала головой, показывая на мертвых птиц.
- А они что, все были бешеные? Отнюдь.
Они с Глинет продолжали смотреть. Пес всхлипывал и кашлял, плавая по кругу, очевидно, сбитый с толку, с каждым движением лап слабея все больше и больше - и наконец, вздрогнув, оставил попытки плыть… и ушел под воду.
Стивен инстинктивно рванулся к канаве, словно желая войти в воду и вытащить больную собаку, - но Глинет, быстрым движением стянув с руки зараженную резиновую перчатку, настигла его и схватила за локоть.
- Нет-нет - не надо входить в эту воду!
Он поколебался, глядя, как бурлит вода на том месте, где утонул ретривер.
- Что она там делала? - спросил он вслух. - Мы же довольно далеко от домов.
- «Дирван-17» воздействует на центральную нервную систему. Думаю, он получил дозу где-то в другом месте, а сюда прибежал потом, когда уже ничего не соображал, - тихо проговорила Глинет хриплым голосом.
Собака внезапно возникла на поверхности - на боку, окостеневшая, пасть раскрыта, голова свернута набок - и принялась медленно плавать кругами, будто уже охваченная трупным окоченением, хотя она умерла всего лишь минуту назад. Она вращалась медленно, словно в патоке, бок о бок с мертвыми утками, мертвой лягушкой и мертвыми стрекозами.
Стивен, почувствовав тошноту, оторвал от нее взгляд и побрел вслед за Глинет по грязной тропинке. Лишь усилием воли он заставлял себя не пуститься бегом.

- Вы не голодны? - спросил Дикинхэм с удивлением, когда они остановили машину у раздаточного окошечка «Бурч-бургера».
- Нет, я, э-э… еще не переварил завтрак, - сказал Стивен.
- Я хочу сказать, если вы сомневаетесь в местной продукции, то эти закусочные привозят все из центра.
- Да нет, я просто…
- Я могу вам помочь? - В окошечке показался говорящий пластмассовый гамбургер.
- Да, - оживленно ответил Дикинхэм. - Один «срочбургер», двойной клубничный коктейль, чипсы и - Глинет, вам?
- Только кофе.
Они забрали заказ Дикинхэма и поехали в маленький парк, занимавший центр городка. Они сидели в арендованном «хаммере» на водородных аккумуляторах, Дикинхэм и Стивен спереди, Глинет на заднем сиденье. Дикинхэм принялся за еду, ведя отвлеченную светскую беседу о «Западном Ветре». Машина наполнилась запахами мяса.
Стивен осмотрелся вокруг: с этого наблюдательного пункта он мог видеть большую часть деловой части Пепельной Долины. Смотреть было почти не на что: маленькие магазинчики окружали квадратный парк размером с половину квартала, с высокими елями, ржавыми качелями и утоптанной детьми грязью. Здесь была бетонная баскетбольная площадка, вспучившаяся и потрескавшаяся от древесных корней, кольца были погнуты людьми, пытавшимися забросить мяч из прыжка, а также людьми, которые на них висели.
Магазины были рассчитаны на туристов, проезжавших здесь по пути к Маунт Шаста; здесь было несколько придорожных закусочных - «Венди», и «Бурчбургер», и «Соевое объедение», и «Японоквик». На улицах было неожиданно мало людей - маленький мальчик, рассеянно виляя, ехал на велосипеде по центральной линии улицы, его глаза были такими же рассеянными. Мимо проехала одна-единственная машина - двигаясь довольно быстро для такого небольшого городка, - и на глазах напрягшегося Стивена электрический седан чуть было не сбил мальчика, но в последний момент повернул, объехав его по кривой линии.
Мальчик на велосипеде никак не отреагировал.
Посреди парка стояло бетонное здание общественной уборной; на его задней стене кто-то изобразил демона, одного из семи кланов, искусно набросав пульверизатором его контуры яркой красной и зеленой красками - это был Зубач, если Стивен правильно помнил мифологию. Кто-то другой нарисовал поверх него красный христианский крест, словно пытаясь таким способом зачеркнуть, отменить его.
- Это еще что за чертовщина? - риторически вопросил Дикинхэм.
- Э-э… - начал Стивен, - полагаю, это осталось от…
Но Дикинхэм не слушал: он имел в виду нечто другое.
- А эти-то идиоты что здесь делают? - пробормотал он, выбираясь из машины. Он встал рядом, затем повернулся к ним лишь для того, чтобы рявкнуть: - Вы двое, оставайтесь здесь, пожалуйста, - мне надо переговорить с… - Не договорив, он захлопнул дверцу с таким стуком, что Стивен подпрыгнул.
Глинет со Стивеном обменялись озадаченными взглядами и посмотрели вслед Дикинхэму: он шагал напрямик, срезая угол парка, к большому белому фургону на солнечных батареях, стоящему к ним задом. Фургон был припаркован в переулке рядом со скобяной лавкой.
- Ах, вот он о чем, - сказал вполголоса Стивен, увидев, что Дикинхэм забарабанил в заднюю дверцу фургона. Она открылась, и из нее высунулись двое, сердито уставившись на него. - Какая-то машина компании.
- Мне кажется, это не совсем машина компании, - сказала Глинет.
Двое сердитых белых в фургоне были одеты в бесформенные зеленые джемперы и блестящие черные ботинки; у них были абсолютно одинаковые стрижки под машинку. Третий человек - краснолицый, длинноволосый, бородатый, неопрятно одетый и, судя по виду, пьяный - попытался вылезти мимо них из фургона. Двое в джемперах затолкали его обратно. В глазах пьяницы было что-то странное.
- Видите их номер? - небрежно спросила Глинет. - Такие номера - G244 - обычно встречаются на определенного рода правительственных машинах. Исследовательские работы Пентагона.
Стивен взглянул на нее.
- А вы-то откуда это знаете? Она пожала плечами:
- Я как-то искала материалы по программам военных исследований для научной статьи, которую писала. Эта информация была в Интернете. Я тогда едва не занялась правительственными химическими исследованиями вместо частных.
Сказав это, она быстро отвела взгляд, и Стивен подумал: «Она лжет».
Но ложь была предъявлена безупречно. Почему же он был так уверен в этом?
Он услышал стук захлопнувшейся дверцы и, выглянув из окна, увидел, что задняя дверь фургона была уже закрыта, сам фургон двигался прочь по переулку, а Дикинхэм возвращался к ним. Он открыл дверцу со стороны пассажира и протянул руку мимо Стивена к бардачку.
- Мне нужно взять сотовый на минутку… ага, вот он… - Дикинхэм ткнул пальцем в цифру быстрого набора и поднес телефон к уху. - Крокер? Почему эти ребята в зеленом уже здесь? Послушай, во-первых, нельзя же вот так, среди бела дня - и к тому же они забирают людей для… - Он замолчал, по-видимому, почувствовав, что Стивен слушает его. Холодно взглянув на него, Дикинхэм закрыл дверцу машины и пошел прочь, продолжая разговаривать и яростно жестикулируя.
- Что-то конфиденциальное, - тихо, словно бы про себя проговорила Глинет. - По-видимому, предполагается, что если мы не услышим ничего плохого, то не будем и говорить плохого. Мы учимся не видеть лишнего. Хотелось бы знать, можем ли мы чувствовать это?
Стивен взглянул на нее.
- Что вы имеете в виду?
- Ничего, просто подумала вслух. Однако в обсерватории ходят слухи… - Она без выражения посмотрела на него. - Слухи, что «Дирван-17» - на самом деле никакой не пестицид.
- Что же это в таком случае?
- Не могу сказать. Люди, намекавшие мне на это, сами были довольно уклончивы. Однако знаете, ведь многие пестициды химически близки к нервно-паралитическим газам. Некоторые из них в основе своей первоначально и были такими газами: диазинон, например, который используется еще с прошлого столетия, представляет собой органофосфат, один из нейротоксинов, разработанных в течение Второй мировой войны. Я подумала, что, может быть…
Стивен воззрился на нее, затем, повернувшись, принялся рассматривать внутренность их «хаммера». Она подняла брови.
- Что вы ищете?
- Камеры; может быть, один из этих летающих проекторов… их теперь делают такими маленькими. - Он вновь повернулся к ней, слегка смущенный. - Я подумал, что вы, должно быть, разыгрываете меня, и сейчас здесь снова появится Уиндерсон, спроецируется в нашу машину и скажет: «Так ты и на это купился, а, Стивен?» Или, может быть, он просто наблюдает.
Она пристально взглянула на него, потом пожала плечами и повернулась, глядя на Дикинхэма, возвращавшегося к машине.
- Я не разыгрывала вас; однако это были только предположения. Я хочу сказать, люди многое говорят. Меня это не очень-то беспокоит. В этой работе главное - не высовываться.
- Не высовываться? Да ведь… ведь если «Дирван-17» - нервный газ, то люди будут умирать прямо на улицах! Они… они же разбрызгивают эту гадость прямо рядом с городом!
- Я не думаю, что это именно нервный газ. Они также экспериментируют с… вообще-то мы не должны об этом говорить. - Она сменила тему. - Что вы думаете о своей новой должности?
- Что же это может быть за должность? - спросил Стивен, в то время как Дикинхэм с мрачным лицом влез обратно в машину.
- Ничего-ничего, - жизнерадостно сказала Глинет. Ее тон резко изменился в присутствии Дикинхэма. Она ухмыльнулась Стивену: - Вы еще не видели своего кабинета!
- Совершенно незачем иронизировать, молодая леди, - сказал Дикинхэм, пристегивая ремень безопасности. - Это всего-навсего уютное местечко в том здании, пристроенном к обсерватории, Стив. Оно, конечно, временное, но ведь и вся наша операция здесь временна.
- А что там было такое с этим фургоном? - спросил Стивен. Дикинхэм отмахнулся:
- Да это просто… одна из наших команд немного поторопилась.
- Мне показалось, что там кто-то - этот парень с длинными волосами - пытался выбраться наружу?
Дикинхэм завел мотор, но не трогался с места.
- А, это? Это просто один местный придурок, он влез в фильтрационный отстойнике «Д-17». Его надо детоксицировать, просто чтобы обезопасить себя. Не стоит, чтобы кто-нибудь… ну, вы понимаете. Он был пьян, вот и все - на самом деле он совсем не хотел убегать… Пожалуйста, передайте мне чипсы, хорошо? Да, так вот, возвращаясь к разговору о детоксикации - нам всем будет необходимо пройти определенные процедуры: обеззараживающий душ и все такое.
- Обеззараживающий душ? - с непроницаемым лицом спросила Глинет. - Странно.
Дикинхэм фыркнул и тряхнул головой.
- Да это делается сплошь и рядом!
- Мы что, подвергались какому-то опасному воздействию? - спросил Стивен, пытаясь говорить так, словно на самом деле его это не очень-то беспокоило.
- Нет-нет… просто стандартная процедура. Это часть того опыта, который вы должны здесь получить… все это часть нашей программы… Мы… - Он внезапно замолчал.
Через парк по направлению к ним выступала группа людей. Их вел человек в длинном черном пальто и заляпанных грязью ботинках, дико жестикулируя - человек с пузырем вместо головы.
Когда они подошли ближе, Стивен увидел, что пузырь на самом деле был прозрачным шлемом, словно игрушечные шлемы космонавтов, в которых иногда ходят маленькие дети. Только этот шлем не был игрушечным. Он уже видел нечто подобное прежде - в районах высокого загрязнения. Прямо под подбородком человека располагался фильтровальный элемент, отделявший токсины от воздуха и выводивший наружу излишки воды, предохраняя внутреннюю поверхность шлема от запотевания. Там был также усилитель голоса, чтобы можно было отчетливо слышать то, что говорит человек.
- Это что, один из этих новомодных шлемовых мобильников? - спросила Глинет.
Стивен знал, что она имеет в виду. Люди, желавшие говорить по мобильному телефону так, чтобы их не слышали, иногда носили шлемы. На стекло такого шлема немного выше линии взгляда говорившего выводилась электронная почта и тому подобное.
- Нет, - ответил Стивен. - Я совершенно уверен, что это шлем для фильтрации воздуха.
На человеке были также резиновые перчатки. Пятеро людей, идущих вслед за ним - две старые женщины, пожилой латиноамериканец и молодая парочка, не старше двадцати лет, - тоже были в перчатках и других, более компактных фильтрационных масках.
Человек в шлеме, по-видимому, заметив их «хаммер», изменил курс и направился прямиком к нему.
- Это помешанный, преподобный Энтони, - буркнул Дикинхэм.
- Если он помешанный, может быть, нам лучше предпринять стратегическое отступление? - предложила Глинет.
- Нет. Я хочу знать, что задумал этот сукин сын. Стивен взглянул на хмурящееся лицо Дикинхэма. Какое ему может быть дело до того, что задумал какой-то уличный сумасшедший?
Преподобный Энтони остановился, футов пять не дойдя до машины, он стоял спиной к той части затянутого тучами неба, которая скрывала солнце. Свет, просачивавшийся сквозь облака, преобразил пузырь его шлема в некое подобие нимба; он сердито смотрел на них сквозь стекло. У него была редеющая рыжая шевелюра, широкий подвижный рот и размытые усталостью голубые глаза - ширококостное лицо, которое, как предположил Стивен, когда-то было мясистым, а теперь выглядело истощенным. Он заговорил, тыча в их направлении резиновым пальцем и показывая дырки в зубах:
- Вы пришли, чтобы свидетельствовать о вашем Господине, не так ли? Что ж, я тоже пришел, чтобы свидетельствовать - так же, как и вы, друзья мои! Я свидетельствую о Господе Благом, и только о Нем! А в чью пользу ваше свидетельство, скажите-ка, Западные Ветреники? - Он говорил с гнусавым южным выговором, возможно, луизианским.
Дикинхэм фыркнул и наполовину опустил стекло со своей стороны,
- Мистер Перри Энтони - я чуть было не назвал вас «преподобный», но потом вспомнил…
Уличный проповедник неожиданно затих.
- … вспомнил, что вас - как это у вас называется? - расстригли, так, кажется? - насмешливо продолжал Дикинхэм. - Ваша церковь выгнала вас вон. Что у вас там случилось? Вы слишком подружились с церковными служками? Или, может быть, с чьей-нибудь женой?
- Они назвали меня еретиком, друг мой, - преподобный Энтони говорил тихо, но его голос, усиленный электронным устройством, звенел от напряжения, - потому что я говорил, что демоны не были пришествием Последних Времен, потому что я говорил, что они были творением рук человеческих. Потому что я говорил, что это и были люди, люди, объединившиеся с демонами! - Его голос становился громче с каждой фразой. - Потому что я говорил, что Проклятый Дух оказался достаточно умен, чтобы действовать через людей, и что люди оказались достаточно низки, чтобы делать его работу, и им даже не потребовалось особого поощрения! И позже, когда церковники поменяли свою историю, когда правительство заплатило им, чтобы они убедили нас, что все это были галлюцинации, - да, сэр, я обвинил их!… Ибо демоны поистине были обманом - но были они и правдой, и они бесновались в нашем мире! Я свидетельствую истину! Многочисленны лжепророки - но мало тех, кто говорит в духе! И я сказал тем, кто стоял выше меня, что они спят - спят и грешат в своем сне, друзья мои! - Он подчеркивал каждую фразу взмахом кулака в воздухе. - И они объявили меня сумасшедшим из-за того, что я требовал от них пробуждаться каждое утро, из-за того, что я кричал на улицах: проснитесь! проснитесь! день выбора всегда перед вами, и КАЖДЫЙ ДЕНЬ - ЭТО ДЕНЬ СУДА!
Дикинхэм хохотал, мотая головой. И тут раздался громкий шлепок по капоту их машины: большая чайка - они находились в каких-то десяти милях от побережья - упала на них с неба. Птица билась в предсмертной агонии, отчаянно хлопая по капоту переломанными скособоченными крыльями, из ее открытого клюва сочилась кровь.
- О Боже, - выдохнула Глинет.
Последователи Энтони отступили назад, ахая и взволнованно переговариваясь. Энтони указал пальцем на умирающую птицу.
- Я свидетельствую о Господе Благом! Узрите! Отравители, служа своему темному господину, отравляют мир - так же, как грех отравляет их собственные души, они распространяют яд по всему миру, и благословенное творение Господа Благого чахнет и умирает!
Стивен уголком глаза увидел какое-то странное движение - это была белка на стволе одного из деревьев в парке. Она цеплялась за ствол когтями передних лап, но остальная часть ее тела дергалась в судороге. Как-то умудрившись зацепиться задними лапками, она продвинулась на несколько футов вверх, потом остановилась, яростно затрясла головой - и упала, дергаясь в смертельных конвульсиях на траве у подножия дерева.
- Дикинхэм, - прошептал Стивен, - сделайте одолжение: поднимите, пожалуйста, стекло.
- УЗРИТЕ! - вскричал бывший преподобный Энтони, поворачивая рычажок усилителя на своем шлеме, так что его голос загремел, отдаваясь по всему парку, словно глас Господень. - Сказано: «ПО ПЛОДАМ ИХ УЗНАЕТЕ ИХ!» Ибо они отравляют Землю! Узрите!
Дикинхэм ухмыльнулся проповеднику - улыбка вышла натянутой, похожей на оскал черепа, - показал ему палец, включил передачу и поспешно поехал прочь.

И только этим вечером, оставшись один со своим ноутбуком в отведенном ему кабинете в «Лысом Пике», Стивен откровенно спросил себя, зачем Глинет понадобилось так открыто делиться с ним слухами насчет «Дирвана-17». Она была его ассистенткой - неужели она не боялась увольнения за то, что позволяет себе распространяться о таких вещах? Могло ли быть так, что ее специально приставили к нему, чтобы проверить его лояльность? Может быть, они подозревали его в излишнем мягкосердечии?
Эти вопросы бурлили в его мозгу, когда он просматривал материалы, которые она прислала ему - файл, перекачанный с ее наладонника…
«В 1931 году Рокфеллеровский институт медицинских исследований проводил опыты по инъекции людям раковых клеток. Работавший в институте доктор Корнелиус Роудс позже разработал для армии США оборудование для ведения биологической войны. Еще позже, работая в Комиссии по атомной энергетике, он являлся инициатором экспериментов по радиационному облучению, проводившихся на солдатах, а также на пациентах гражданских госпиталей - люди, на которых проводились исследования, имели лишь смутное представление или вовсе не имели представления о том, чему подвергаются.
В 1932 году в Лаборатории по изучению сифилиса в Таскеджи 200 чернокожих с диагнозом сифилиса не были оповещены о диагнозе и лишены надлежащего лечения. Их использовали как объекты лабораторных исследований по изучению развития заболевания. Все они умерли от сифилиса, хотя могли быть успешно вылечены.
В 1946 году пациенты сети госпиталей для ветеранов были употреблены для медицинских экспериментов. Ученым было предписано при их обсуждении употреблять термины «исследования» или «наблюдения» вместо «эксперименты».
В 1947 году Комиссия по атомной энергетике США выпустила документ высшей степени секретности под номером 07075001, в котором открыто упоминалось, что эта организация начинает впрыскивания доз радиоактивных веществ неоповещенным «двуногим и лабораторным мышам»… В этом же году ЦРУ начало исследования ЛСД в качестве возможного оружия. Мощное наркотическое вещество вводилось людям либо не знающим об этом, либо не имевшим четкого представления о связанном с этим риске - риске, хорошо известном руководителям эксперимента.
В 1950 году министерство обороны начало взрывы атомных бомб - и наблюдения за людьми в населенных пунктах, расположенных с подветренной стороны от взрыва, с целью изучения проистекающих от этого заболеваний и уровня вызванной радиацией смертности. По всей видимости, министерство обороны отдавало себе отчет в том, что последует некоторое увеличение подобных последствий среди американских граждан, проживающих с подветренной стороны от взрыва.
В 1950 году ВМФ США намеренно высвободили с кораблей облако бактерий, так что его должно было снести на Сан-Франциско. Город был поставлен под наблюдение специальных приборов, которые можно было в безопасности просмотреть позже, чтобы выяснить, насколько далеко распространилась инфекция. Значительное количество жителей Сан-Франциско оказались жертвами заболевания, внешне напоминавшего пневмонию.
В 1951 году министерство обороны начало собственные открытые испытания бактерий и вирусов, возбуждавших болезни. Испытания продолжались вплоть до 1969 года. Позднейшие исследователи полагают, что люди в районах, расположенных вокруг мест испытаний, подверглись их воздействию - никто не знает наверняка, сколько заболело и умерло в результате этих испытаний.
В 1953 году при испытаниях возможностей химического оружия армия США распространила облака цинко-кадмиевого сульфида над различными городами, включая Виннипег, Сент-Луис, Миннеаполис, Форт Вэйн, долину Монокаси в Мэриленде и Лисбург в штате Вирджиния. Долгосрочные последствия этих испытаний для здоровья граждан не определены.
Также в 1953 году армия и ЦРУ предприняли ряд экспериментов по изучению распространения микроорганизмов, переносимых воздушным путем, подвергнув тысячи жителей Нью-Йорка и Сан-Франциско воздействию бактерий Serratia marcescens и Bacillus glogigii.
В 1953 году американская разведка запустила проект МК ULTRA, включающий в себя испытания наркотических веществ и биологических агентов, которые могли бы быть использованы для контроля сознания и операций над психикой. В этом проекте иногда в качестве лабораторных крыс использовались люди, не знающие об этом. Существует по крайней мере один хорошо задокументированный случай, когда испытуемый совершил самоубийство в результате этих испытаний. Существуют свидетельства, что были и другие подобные случаи.
В 1956 году армия США выпустила москитов, зараженных желтой лихорадкой, в Саванне, штат Джорджия, и Эйвон-Парке, штат Флорида. Армейские агенты представлялись правительственными сотрудниками здравоохранения, выполняя серию тестов по проверке действия возбудителей заболевания на ничего не подозревающий жертвах…
В 1965 году разведка приступила к проекту МК SEARCH, представлявшему собой попытку контролировать поведение людей с помощью воздействующих на сознание наркотических веществ…
В 1966 году ЦРУ инициировало проект МК OFTEN, программу, тестирующую токсикологические последствия определенных наркотических веществ на людях - и на животных; экспериментаторы не проводили больших различий…
В 1966 году армия США распространила Bacillus subtilis variant niger в значительной части системы метрополитена Нью-Йорка. Армейские ученые бросали электрические лампочки с бактериями на вентиляционные решетки, подвергая воздействию бактерий около миллиона граждан. Электрические лампочки использовались, по-видимому, как маскировка - будучи замеченными, они скорее всего были бы проигнорированы в отличие от лабораторных колб…
В соответствии с «Милитари ревью» за ноябрь 1970 года, двумя годами раньше Соединенные Штаты интенсифицировали разработки так называемого «этнического оружия», предназначенного для избирательного уничтожения этнических групп, восприимчивых к нему вследствие генетических отличий…
В 1977 году сенаторам на заседании сообщили, что 239 крупнейших и более мелких городов были произвольно подвергнуты воздействию биологического оружия в соответствии с программой, начатой в 1949 году».

И так шло все дальше и дальше, через все 1990-е и первую декаду двадцать первого столетия… Стивен покачал головой и коснулся пальцем клавиши, чтобы уничтожить файл.
- Стивен?

Предыдущая страница 16 Следующая страница


17 Джон Ширли

Он обернулся - перед ним был Уиндерсон. Стивен подвинул стул так, чтобы загородить Уиндерсону экран своим телом. Что, по-видимому, было ошибкой: Уиндерсон тут же взглянул в направлении экрана, словно заинтересовавшись, что Стивен мог скрывать от него.
«Это же смешно», - подумал Стивен. Но не отодвинулся от экрана.
- Просто проверка. Я не хотел пугать тебя, Стиви, малыш.
Сквозь тело Уиндерсона просвечивала стойка со скоросшивателями. Стивен увидел, что голограмма рябит от интерференции.
- Вы не испугали меня. Рад вас видеть. Я надеюсь, вам не станет плохо от этого мигания, босс, - добавил Стивен, нервно пытаясь пошутить.
- Что? А, мое изображение не в порядке? Ха! Ну да ладно, малыш, расскажи-ка лучше, как прошел твой первый день в поле?
- Э-э… восхитительно.
- «Дирван-17» весьма эффективен, не правда ли?
- Да, можно сказать, что так.
- Не слышится ли мне некая неопределенность в этом ответе? Знаешь, мы вообще-то надеемся, что ты скоро начнешь выдавать идеи относительно маркетинга этого продукта. Сразу же после небольшого вторжения в психономику, я имею в виду.
- Маркетинга? А… ах да, конечно. Я уже, э-э… думал об этом.
- Больше никаких опасений? Я хочу сказать - насколько я помню, вначале тебя заботило, не создаст ли он для нас плохую рекламу.
- Н-ну что ж… это, конечно, немного проблематично. Насколько я понял, какое-то его количество снесло сегодня на город. Это не должно создать больших проблем - но там было несколько людей в противогазах.
- Ну да, конечно. Там есть несколько задвинутых, которые любят драматизировать. Мы распрыскивали рядом с городом, ветер снес немножко в ту сторону… В любом случае ты должен всегда смотреть на картину в целом, Стивен. Наше общество насквозь пропитано так называемыми токсинами. Некоторые из них действительно токсичны - но вот и в миндале есть совершенно естественные цианиды, а в апельсинах от природы присутствует мышьяк. Тело само избавляется от них, это происходит само собой.
Стивен был знаком с этим тезисом. Здравый смысл подсказывал контраргумент: остаточные токсины, естественно находящиеся в продуктах, встречаются в них в почти нераспознаваемых количествах, к тому же человеческое тело больше приспособлено отфильтровывать одни токсины, чем другие.
Однако, желая играть с группой, он ответил:
- И, разумеется, можно сделать так, чтобы пестициды распадались после того, как произведут начальное действие. Некоторые из них.
- Вот именно. Совершенно верно. И то, что мы испытываем вначале, совершенно не обязательно должно быть окончательной концентрацией - мы можем развести его в сотни раз. Очень возможно. Если вначале мы и напортим где-нибудь, то в конечном счете все окажутся в выигрыше. Это как с плотинами. Тебе, может быть, придется затопить несколько симпатичных долин, но зато ты снабдишь энергией миллионы людей.
Стивен кивнул. Он недоумевал, зачем Уиндерсону понадобилось тратить время на то, чтобы оправдывать перед ним «Дирван-17». Он был уверен, что руководитель компании обычно не церемонится с большинством своих сотрудников. Это даже несколько польстило ему - словно бы Уиндерсон считал его особенно ценным кадром.
Какая-то часть его знала, что он глотает все это, потому что это приносит ему удовлетворение. Этакий абстрактный транквилизатор.
Но ведь это была его работа - он должен был найти способ выжить в ней.
Словно почувствовав направление его мыслей, уиндерсонова проекция продолжала:
- Мы живем в жестоком мире - перед нами серьезные соперники. Как со стороны людей, так и со стороны природы. Природа постоянно пережевывает нас челюстями миллионов насекомых. Пестициды находятся среди единственных средств защиты, какие у нас есть.
- Конечно, я знаю, - сказал Стивен, чувствуя себя немного лучше.
То, что он увидел сегодня, взволновало его больше, чем он осознавал.
И преподобный Энтони. Он, конечно, сумасшедший - но он говорил очень убежденно.
- Я просто даю тебе пищу для размышления - может быть, тебе удастся использовать это где-нибудь при маркетинге. Помню, когда я был мальчишкой, я видел по телевизору рекламу доброго старого «Рейда»: «Убивает наповал!» Вот это был стиль! Понимаешь ли, мой мальчик, ведь корпорация - это не ее продукция. Совершенно не важно, что мы производим. Мы развиваемся разносторонне - и собираемся продолжать этот процесс в будущем. То, что действительно имеет значение, - это… это организм нашей корпорации. И то, находимся ли мы или нет в гармонии с этим организмом.
- Организм? - Стивен осознал, что не должен выглядеть удивленным. - Да, разумеется, если ты включен в корпорацию, ты получаешь - что? Целое, которое больше, чем сумма его частей. Организация - и организм… Я хочу сказать - это близкие понятия…
«Ну вот, - подумал он, - кажется, я начинаю молоть чепуху».
- О, здесь больше, чем это, Стивен, мальчик мой, - продолжал Уиндерсон, засовывая голографические руки в голографические карманы. - Вернемся немного назад, к концу девятнадцатого века. Верховный суд вынес решение - в данном случае оно было в пользу некой железной дороги - о том, что корпорации должны рассматриваться как имеющие те же права и привилегии, что и отдельные граждане. Их сочли настолько же реальными, как и человеческие существа, юридически. Разумеется, они обладали гораздо большей силой, чем отдельные человеческие существа. И это было поворотным пунктом: мы начали думать о корпорациях по-другому. Сначала они стали просто большими семьями, а потом они стали сущностями. Они зажили своей собственной жизнью в смысле более буквальном, чем ты можешь себе представить, Стивен. В астральном мире корпорация является живым существом… но ты узнаешь об этом больше, когда начнешь изучать психономику.
- Я… с нетерпением ожидаю этого. - Вот и все, что Стивен смог из себя выдавить. А что еще можно ответить, когда тебе говорят, что «в астральном мире корпорация является живым существом?»
Уиндерсон несколько раз кивнул с серьезным видом, потом посмотрел на что-то, чего Стивен не мог видеть.
- Ну ладно - я просто хотел убедиться, что у тебя все в порядке. Возможно, сегодня вечером, попозже, у нас будет для тебя еще одно поручение. Так что, может быть, еще увидимся. А сейчас мне пора. Тут мне звонят из… бог мой, из Туркменистана! Можешь себе представить? Всегда что-нибудь новенькое!
И он исчез.
«Действительно ли он исчез?» - усомнился Стивен. Ведь Уиндерсон мог подсматривать за Стивеном, когда хотел. Может быть, он и сейчас смотрит? Повернувшись, Стивен как можно быстрее, пытаясь не выглядеть так, словно он скрывает что-то, уничтожил странное письмо Глинет. Он выключил компьютер и подумал: «А теперь я выпью чашечку кофе».
Но не двинулся с места. Он не встал из-за стола. Просто сидел, уставившись в пустой экран и грызя костяшку пальца. Он думал.
Зачем, во имя всего святого, Глинет послала ему этот файл? Что с ней такое стряслось?
Неожиданно охваченный клаустрофобией, он почувствовал себя запертым в этой маленькой кабинке. Он встал и пошел по пустому, залитому светом коридору к кафетерию в поисках кофе.
Он ощутил запах гардений еще до того, как увидел Жонкиль. Повернувшись, он увидел ее в дальнем конце кафетерия, она сидела спиной к нему, глядя в окно - хотя вряд ли можно было много разглядеть во тьме снаружи.
Люди, глядящие в непроницаемую тьму, на самом деле глядят внутрь себя, предположил он.
На ней был светло-серый костюм. Короткая куртка была перекинута через спинку стула. Резкий свет кафетерия вспыхивал на ее белой шелковой блузке. Он сразу понял, что это Жонкиль, по рыже-золотому водопаду волос у нее на плечах.
Он двинулся к ней, потом остановился, не желая испугать ее.
- Эй, - тихо позвал он.
Она обернулась через плечо. Даже оттуда, где он стоял, были видны следы слез.
- Привет. - Она отвернулась и вытерла глаза. - Иди сюда, выпей шоколада.
Он подошел и остановился рядом с ее столиком.
- Я тут искал кофе… Вы в порядке?
Она сглотнула и заглянула в свою пластмассовую чашку.
- Я… - Она пожала плечами. - Да, все нормально.
- Вы говорите «нормально». А я вот что-то не очень уверен, что это нормально. Могу я чем-нибудь помочь, Жонкиль? Я понимаю, что едва вас знаю, но все же…
- Это очень, очень приятно, что ты так говоришь. Я не очень-то умею скрывать такие вещи, но… честно говоря, я не могу сейчас об этом говорить. - Она отхлебнула горячий шоколад и состроила гримаску. - Пенка. Гадость.
- Вообще-то я не ожидал увидеть вас здесь, на Лысом Пике. Я не знал, что это ваш… не знаю, мне казалось, что вы работаете где-нибудь в тронном зале замка, так сказать. Мы то здесь в основном крестьяне. - Он взглянул на нее и засмеялся. - Но вы здесь, правда? А то мне только что нанес визит Уиндерсон - вот только его на самом деле там не было.
- Его метод держать людей начеку. Ты ведь не серьезно спрашиваешь, здесь я или нет?
Она повернулась, чтобы посмотреть на него, и он чуть не упал в глубокие голубые глаза. Он ощущал тепло ее тела.
- Да нет, вы определенно здесь.
- Но я не хочу здесь быть. Я хочу быть в своей дурацкой маленькой клетушке и пить коньяк. - Она встала и надела куртку.
- Вы остановились здесь, в обсерватории?
- Здесь довольно далеко до приличного мотеля.
- Ну, в Пепельной Долине что-нибудь нашлось бы, я думаю.
Она взглянула на него так, словно хотела убедиться, что он говорит серьезно.
- О нет, там я не стала бы останавливаться. - Она пожала плечами. - Итак - ты идешь или нет?
- Э-э… а куда?
- Пить коньяк, разумеется. Ты хотел мне чем-нибудь помочь. Можешь выпить со мной. Это мне поможет.
Не дожидаясь его ответа, она скользнула мимо него к двери, покачивая сумочкой. Он последовал за ней, двигаясь словно во сне.
«Не обманывай себя, Стивен, - говорил он себе. - Ты не такой счастливчик».
Сотней неуверенных шагов позже он стоял рядом с ней, пока она отпирала дверь в маленькую комнатку наподобие спальни. Здесь едва помещались огромная кровать, туалетный столик, открытый шкафчик с висящим внутри мешком для одежды и стоящим на полу чемоданом и стол со стоящим на нем закрытым ноутбуком и лампой на гибкой шее, которая была здесь единственным источником света. Рядом с ноутбуком стояла бутылка настоящего коньяка и два бокала. О том, что бокалов было два, он задумался только долгое время спустя.
В настоящий момент его ум был полон зрелищем того, как она снимает с себя куртку и бросает ее на спинку стула.
- Закрой дверь. У нас не так много этого добра, чтобы делиться с Дикинхэмом и остальными идиотами, - сказала она.
Он затворил дверь. Не желая показаться претендующим на слишком многое, садясь на ее кровать, он неловко стоял посреди маленькой комнатки. Он сложил руки на груди - потом, чувствуя, что это выглядит несколько недружелюбно, засунул их в карманы.
Она вытащила пробку, налила каждому из них по полбокала и подняла на него взгляд в притворном отчаянии.
- Во имя неба, сядь же наконец! Когда ты стоишь, эта крохотная комнатушка кажется еще меньше.
С колотящимся сердцем он присел на краешек ее кровати и принял бокал. Она уселась рядом, поставив бутылку так, чтобы было недалеко тянуться, и откинулась на стенку.
- Чин-чин! - сказала она, подняв свой бокал, и отхлебнула большой глоток. - Ух ты! Стивен, клянусь тебе, отличная штука. Из личных запасов Дейла. Французские виноградники, без химикатов.
«Без химикатов? - подумал он. - Уиндерсон предпочитает без химикатов?»
Коньяк оказался действительно превосходным, но очень крепким: с одного глотка голова у него закружилась.
- Оу! Крепкая штуковина.
- А какой смысл в слабых?
Ища тему для разговора, вспоминая старое правило относительно того, что «с женщинами нужно говорить о них самих», он заметил потрепанную книжку в кожаном переплете, торчавшую из бокового кармана ее открытого чемодана.
- Вы берете с собой книги в дорогу? Я тоже. Это художественная книжка или…
- Это? Нет. Не художественная. А ты что читаешь в дороге?
У него сложилось отдаленное впечатление, что она меняет тему.
- Я? Я люблю старые романы. Такие, знаете, с характером. Вроде старых детективных романов двадцатого века. Дэшиел Хэммет. Или рассказы К. С. Форестера о Горацио Хорнблоуэре, исторические.
- Выглядит как бегство в реальный мир - или в тот мир, который люди считают реальным. От чего ты бежишь?
- Ох, когда я был еще маленьким… ну, в общем, это связано со всей этой психономикой. - Возможно, это был удобный момент, чтобы узнать побольше по части психономики. Возможно, она будет более откровенной теперь, после нескольких глотков.
Но на самом деле он не хотел думать об этом. Он хотел наслаждаться тем, что находится здесь, в этой маленькой комнате, и пьет коньяк вместе с девушкой, при взгляде на которую у него слабеют колени.
Она сбросила туфли. Маленькие белые ножки, крохотные белые ступни. Выкрашенные красным ногти.
- Тебе нравится мой лак? Почти как пожарная машина. Меня вдохновил один фильм с Мэрилин Монро.
- Да. Яркий цвет.
Она снова отхлебнула из бокала.
- Цвет почти такой же, как у твоего лица.
Было похоже, что с каждым глотком она все больше набиралась дерзости.
Он рассмеялся, надеясь, что это звучит убедительно.
- Что, я красный? А может, это выпивка? А так ли это существенно? - Он пытался изобразить беспечно-шутливый тон. Он пытался припомнить Ноэля Коуарда , которого читал в школе.
Она отхлебнула еще глоток, потом вытащила две подушки из-под белого покрывала и затолкала их между своей спиной и стенкой. С блаженным вздохом откинулась назад - и вытянула ноги, положив их ему на колени. Его эрекция была мгновенной.
- Мы забыли о тостах, - проговорил Стивен, пытаясь найти какую-нибудь тему, которая не была бы просто ответом на то, что говорила она. - За что мы выпьем? За «Западный Ветер»?
- Нет. Не сегодня. Как насчет… за жизнь? Пусть это будет долгая жизнь!
- Отлично. За жизнь! За долгую жизнь!
Они выпили. Потом они снова наполнили бокалы и выпили еще. Он чувствовал теплоту и погруженность в настоящий момент. Сейчас для него не было ничего за пределами этой маленькой комнаты, ничего, кроме него и Жонкиль.
Внезапно он осознал, что позволил своей левой руке опуститься на ее колено. Ее кожа была гладкой и теплой. Но он был уверен, что у него потная ладонь. Он думал, чувствует ли она его неослабевающую, почти болезненную эрекцию сквозь ткань брюк.
«Еще один тост, - подумал он. - Будь обаятельным».
- На самом деле, - сказал он, - черт с ней, с долгой жизнью - давайте лучше выпьем за вечную жизнь! Почему бы и нет?
Жонкиль как-то странно посмотрела на него. С кривой улыбкой она проговорила:
- Действительно, почему бы и нет? И залпом осушила свой бокал.
Она согнула правую ногу - его рука лежала на ее левой, - и это движение сдвинуло ее юбку вверх, открывая почти все бедро и белый треугольник трусов.
Несколько удивленный, он убрал руку с ее ноги. Она спросила:
- Почему ты не возьмешь стакан в левую руку? Он засмеялся немного пьяным смехом.
- Зачем? Что, коньяк так вкуснее?
Она вскинула голову и прикрыла один глаз.
- М-м-м, думаю, да.
Комната начинала кружиться - совсем чуть-чуть. Он переложил бокал в левую руку и отпил.
- Странно. Так действительно кажется вкуснее!
- Просто так ты обращаешь больше внимания на вкус. - Она заново наполнила его бокал; он почти моментально отпил половину. Она добавила: - Но я имела в виду, что если ты возьмешь коньяк в левую руку, то сможешь положить правую на мою ногу. Правой будет удобнее пробираться вверх, понимаешь?… Закрой рот - ты разинул его, словно рыба.
- Правда? - Он нервно рассмеялся, смущенно улыбнулся и вернул правую руку на ее ногу, позволив ей медленно скользнуть вверх по бедру. Кожа ее бедра казалась несколько более влажной. Его ладонь сжала ее плоть; кончики его пальцев, казалось, впивали чистую, трепещущую энергию ее тела.
- Этот свет на столе, - сказала она, - он режет мне глаза. Не мог бы ты повернуть лампу к стене? Она гибкая.
Он встал и немедленно обнаружил, что более пьян, чем думал. Комната закачалась вокруг него. Он сфокусировал взгляд на лампе и двинулся к ней так твердо, как только мог.
- Наша лодка входит в бурные воды, - пробормотал он. Она услышала и засмеялась. Он повернул абажур так, чтобы свет падал на стену, погрузив комнату в полумрак.
Пробравшись обратно к кровати, он увидел, что она поставила свой бокал на пол и расстегивает блузку.
- Этот чертов бюстгальтер меня убивает. Я в нем не могу дышать. Ты мне не поможешь?
Он тоже поставил свой бокал на пол и завозился с застежкой лифчика, располагавшейся спереди, между чашечками, и в конце концов умудрился расстегнуть, чтобы не ущипнуть ее.
- Хороший мальчик, - хрипло выдохнула она, поднимая к нему лицо. Он наклонился, чтобы поцеловать ее.
Поцелуй был долгим, ее губы, казалось, растворились в его губах. Потом она положила руки ему на затылок, притянула его лицо к своей полной груди и застонала.
- Мне сегодня грустно, - прошептала она, прижимая его лицо к ложбинке между своими грудями. Он вдохнул запах ее кожи - ее духи, ее мускус. - Сделай так, чтобы мне стало лучше… Сделай так, чтобы мне стало лучше, Стивен.
Каким-то образом она выбралась из юбки и нижнего белья, не отрывая его лица от ароматного, соблазнительного мира своей кожи, не мешая ему исследовать языком упругость, электрическую напряженность ее сосков. Каким-то образом она без помех содрала с него одежду, и он буквально нырнул в самую ее сердцевину, и лишь сладкая отстраненность, данная ему алкоголем, не позволила ему извергнуться слишком быстро. Он потерялся в ней, и это было ключом, открывавшим двери в комнаты внутри тайных комнат внутри других тайных комнат. Они занимались любовью по меньшей мере час, а потом он соскользнул в темные воды сна, погрузившись без малейшего плеска.

Стивен услышал женский голос. Он принадлежал не Жонкиль.
- Теперь они готовы для вас, мистер Исскэррот.
Стивен резко сел в кровати - и пожалел об этом. Похмелье тут же отомстило ему за внезапность движения.
- Ох-х… черт. - Его рот был сух как наждак; кожа лица на ощупь казалась отвратительно маслянистой. У него не было опыта в питье.
Он оглядел комнату. Жонкиль не было.
Шкаф был открыт; ее сумка исчезла. Ее одежды не было. Ноутбука не было. На столешнице губной помадой была написана записка: «Ранняя встреча. Скоро увидимся. Ж.»

Предыдущая страница 17 Следующая страница


Демоны 18

Он посмотрел на часы. Семь утра. Надо выпить аспирина, прежде чем выходить на свет.
Он натянул брюки; голова пульсировала. Ему отчаянно хотелось воды. Неужели она привыкла столько пить? Очевидно, да.
Рассеянно натягивая на себя грязную одежду, он недоумевал, что могла значить предыдущая ночь. Он занимался любовью с Жонкиль, и это было нечто весьма мощное, по крайней мере для него. Имело ли это такое же значение и для нее? [Была ли она настолько же привычна к подобной близости, как и к питью?
- Теперь они готовы для вас, мистер Исскэррот.
Кто-то что-то сказал? Он был уверен, что слышал, как кто-то… ему показалось, что это похоже на голос Латиллы. Возможно, это осталось от сна. Ему очень хотелось, чтобы Латилла оставалась где-то там, далеко, чтобы она не вмешивалась в его сны.
Но, возможно, кто-то был здесь; возможно, кто-нибудь что-нибудь произнес рядом с дверью. Знал ли кто-нибудь, что он провел эту ночь с Жонкиль?
Он подошел к двери, открыл ее, выглянул наружу и посмотрел в обе стороны.
- Эй! Здесь есть кто-нибудь?
Он услышал мужской смех из маленького уголка в конце ряда спален, где стояли кофейные столики. Крокер. Если он пойдет пить кофе, он столкнется с Крокером. Он определенно не хотел сейчас разговаривать с Крокером. Тот был из людей, которые высмеивают тебя каждым своим словом, но никогда не переступают границу настолько, чтобы ты мог призвать их к ответу.
Он медленно побрел к кафетерию, надеясь раздобыть воды. Может быть, у кого-нибудь найдется аспирин.
Жонкиль. Она наполнила все его чувства этой ночью. Он начинал ощущать сквозь недомогание от похмелья другое недомогание, эмоциональное. Проснуться вот так, одному, было ужасно. Записка выглядела совсем безличной.
Что она чувствует по отношению к нему? Они знают друг друга так недавно - однако занятия с ней любовью, уж наверное, сломали лед, черт побери!
Свет в кафетерии был слишком ярким. Он с радостью заплатил бы сотню долларов за пару темных очков.

Почти четырнадцатью часами позже, с приходом темноты, Стивен надел пальто и шляпу и вышел в коридор, ища ближайший выход. Он провел весь день и часть вечера, набрасывая идеи для маркетинга «Д-17». Он никак не мог отделаться от впечатления, что это была просто черновая работа, не имевшая никакого отношения к тому, чего хотел от него Уиндерсон. Из-за этого он не получил удовлетворения от работы.
Больше того, Жонкиль так и не позвонила ему, не показалась. Начать с того, что она так и не объяснила, зачем вообще приехала на Лысый Пик. Может быть, она приезжала, чтобы повидаться с ним?
Найдя наконец дверь, он вышел в ветреную ночную мглу.
Он глубоко вдохнул и поймал себя на том, что думает, можно ли ощутить вкус тьмы, вдыхая ночной воздух - странная мысль, в которой не было никакого смысла.
Он пересек поле между старой обсерваторией и тем местом, где стоял, глядя на долину у себя под ногами, когда прибыл сюда. Трава обтирала о брюки влагу недавнего дождя, пока они не начали прилипать к телу и царапать его икры.
Он подумал, не позвонить ли ей, но что-то в ее краткой записке подсказывало, что она предпочла бы сама связаться с ним. Так почему же она не сделала этого? Может быть, он не понравился ей в постели? В тот момент на это было не похоже. Ее швыряло по постели так, словно она каталась на русских горках, стеная от многочисленных оргазмов.
Но может быть, она не хотела продолжать этого. Ее что-то угнетало. Он оказался под рукой, чтобы помочь ей забыть об этом, что бы это ни было. Но это еще не значило, что он был подходящим человеком для серьезных отношений.
«Посмотри правде в глаза, - сказал он себе. - Ты не так уж хорош собой и к тому же занимаешь низкую позицию на тотемном столбе корпорации. У тебя даже нет акций компании. Ты был просто подходящим кусочком, чтобы пожевать ночью».
Он яростно пнул высокий стебель. Она была талантливым руководителем, ей платили в черт знает сколько раз больше, чем ему; вряд ли она в ближайшее время даст ему возможность произвести на нее впечатление. А если он всерьез начнет игру с племянницей босса и у него ничего не выйдет - это будет также и концом его карьеры.
А вдруг при встрече она поведет себя так, словно ничего не случилось? Как ему реагировать на это?
Он подошел к краю обрыва. Но на этот раз он смотрел вверх, на звезды и луну. Ветер уже разорвал облачный покров и теперь раздвигал занавес для небесного представления. В рваной раме черных туч звезды мерцали бело-голубым светом. Он попытался вспомнить, как называются созвездия, на которые он смотрит, но они все казались ему незнакомыми. Луна висела низко, в ее холодном свете лохматые тучи казались плотными и черными.
В конце концов, почти с неохотой, он опустил взгляд на Пепельную Долину.
Огни были собраны в гроздья и протягивались пунктирными линиями вдоль улиц, намечая жилые кварталы. Он подумал, что некоторые части города кажутся более темными, чем должны быть в это время суток. Однако в другой стороне, в северной части города, кипела подсвеченная прожекторами деятельность. До него издалека доносился рев бульдозеров; насколько он мог разглядеть, там строили дорогу. Они работали ночи напролет, прорезая новую, прямую как палка артерию, выходящую из города - и еще одну, наклонно подходящую к первой, так что они сходились, образуя острый угол. Угол, указывавший прямо на него. И на дальнем конце города, прямо с противоположной стороны от первой площадки, были еще прожектора, в которых клубился сизый дым дизельных моторов. Еще одна дорога.
Зачем им понадобилось затевать такие трудоемкие работы посреди зимы, ночью, иногда даже под дождем, только ради этих дорог?
- Теперь они готовы для вас, мистер Исскэррот.
Он обернулся, почти подпрыгнув, чувствуя себя так, словно его поймали за чем-то, чего он не должен был делать.
- Я не хотела вас испугать, - сказала Латилла. Пожилая женщина, с колоколообразной прической, с ящеричьими глазами под капюшонами век, смотрела на него не мигая - по крайней мере так показалось Стивену. На ней было шерстяное пальто и резиновые галоши. Она подошла к нему, встав настолько близко, что он чувствовал запах кофе в ее дыхании. Внезапно она улыбнулась, вопросительно склонив голову на один бок. - Мне кажется, я готова просто прыгать от возбуждения, глядя на проект мистера Уиндерсона. Он настолько впечатляет, не правда ли?
- Э-э… господи, Латилла, я даже не знал, что вы здесь - то есть, я хочу сказать, в обсерватории. Мистер Уиндерсон послал вас в такую даль? Ой - ведь он, должно быть, тоже здесь, правда?
- Нет, лично он не прибыл. Может быть, он спроецируется попозже. Они готовы для вас в обсерватории.
- Готовы для меня?
Она кивнула, прибавив лишь:
- Можете голову поставить, что готовы! - Она была не склонна давать объяснения. Но мгновение спустя, словно ей внезапно пришла эта запоздалая мысль, подмигнула ему.
«Моя политика, - с кривой ухмылкой подумал он, - делать вид, будто я знаю, что делаю. Лучше придерживаться ее».
Он кивнул и улыбнулся, жестом предлагая ей вести его. Она повернулась, и они пошли обратно в главное здание обсерватории.
Они прошли через открытую и подпертую заднюю дверь, войдя в свет и спертое тепло, вниз по изогнутому коридору к комнате с телескопом. Здесь Латилла взяла у него шляпу и пальто и указала ему на телескоп.
Огромное помещение было еще сумрачнее, тусклее, чем на протяжении дня; единственный свет в гулкой промозглой обсерватории исходил сверху, из-под телескопа: конус света из какой-то лампы на телескопе горел желтым, как кошачий глаз, над тем, что походило на операционный стол, но без капельниц и мониторов, которые он почему-то ожидал увидеть. Кто-то выступил из тени, войдя в конус света и забравшись на металлическую платформу рядом с операционным столом, - человек в белом лабораторном халате, в очках с половинной оправой, бледный, с залысым лбом.
Стивен огляделся вокруг, надеясь увидеть Глинет, сам не зная, зачем ищет ее, почему он хочет, чтобы она была здесь. Однако в помещении не было никого, кроме Латиллы и отдаленно знакомого человека, стоявшего над ним.
Стивен обнаружил, что застыл посреди комнаты, уставившись вверх, на человека, стоявшего на металлической платформе у подножия телескопа.
- Стивен Искерот, я полагаю, не так ли? - произнес человек; его голос звучал металлически-гулко в пространстве обсерватории. Он лучился патентованно-фальшивой оживленно-приветственной улыбкой.
- Кажется, вы уже знакомы с профессором Дином, - сказала Латилла, помолчав и показывая на человека в халате. - Вспоминаете - Гаррисон Дин? Мы называем его Г. Д.
- Ах да! Мы встречались один раз, мимоходом.
- Насколько я понимаю, вы познакомились с моим отцом, Джорджем Дином, - сказал сверху Г. Д. Стивен кивнул.
- Да, вроде того. - Стивен улыбнулся, взбираясь по металлическим ступенькам на платформу, и спросил небрежным тоном: - Итак, Г. Д., ничего, если я попрошу вас, э-э… пояснить мне, что мы, собственно, должны здесь делать?
- Вас не проинструктировали? - Г. Д. казался искренне изумленным. - Ах да, Дейл же говорил, что график сдвинулся. Что-то насчет людей в зеленом… Да, так вот - сегодня вас ждет первый эксперимент для Организации Джорджа Дина. Ваш первый непосредственный контакт… с психономикой.
Он отступил назад, чтобы Стивен мог видеть операционный стол. Только сейчас Стивен в первый раз осознал, что конус света исходил не из какого-то источника, присоединенного к телескопу, - он выходил непосредственно из окуляра. Свет каким-то образом профильтровывался через прибор из ночного неба снаружи.
В воздухе возникло возмущение, замутнившее детали обстановки сзади, и появился Уиндерсон, улыбаясь Стивену. Это была воодушевляющая улыбка, улыбка, исполненная надежды; улыбка, говорившая: «Не разочаруй меня, ты ведь для меня как сын».
Стивен кивнул.
- Думаю, нам стоит… приступить к делу. Что бы это ни было.
Однако он не двигался с места.
- Ну и ладненько, как любил говорить кот Феликс , - произнесла Латилла, крепко беря Стивена за руку. - Лучше поскорее начать. Прямо сюда.
Чувствуя оцепенение в теле, Стивен послушно тронулся к операционному столу в конусе холодного света.

Пепельная Долина
Поздний вечер. Душно так, что саднит в гортани.
Бонни Халперн сидела на ступеньке крыльца своего маленького домика в Пепельной Долине. Она совершенно не думала о мертвой девочке, лежавшей в колыбельке.
Ей, наверное, должно было казаться странным и ужасающим ее безразличие к тому, что ее маленькая дочка лежала в доме мертвая. Однако она была несколько далека оттого, чтобы чувствовать удивление.
Хорэс этим утром не пришел домой. Она пыталась сообразить, что это значило. У нее было какое-то расплывчатое ощущение, что это должно было что-то значить. Она пыталась думать о девочке. Что-то болело внутри нее, и это должно было иметь какое-то отношение к девочке - но между тем местом, где болело, и ее сознанием не было связи. Она знала, что оно было где-то там, но не могла сама почувствовать его. Словно она была разрезана на кусочки, как паззл, и кусочки не очень хорошо подходили друг к другу. Они едва-едва вообще соединялись.
На ней была только ночная сорочка на голое тело и шлепанцы. И ничего больше. В обычном состоянии она никогда бы не вышла на крыльцо в таком виде. Но сегодня это не имело значения.
В доме звонил телефон. Бонни знала, кто это: ее босс, Ларри, хотел знать, почему она не на работе, почему не обслуживает посетителей в его заведении неподалеку от Шасты. Он звонил ей с самого утра. Она слышала его голос, оставляющий сообщения на автоответчике - с каждым звонком они становились все более гневными.
Она могла бы поднять трубку и сказать ему: «Привет, Ларри, малышка Розали умерла. Умерла в девять с половиной месяцев. Вчера я любила ее, но сегодня мне наплевать на то, что она умерла среди ночи без всякой причины. Мой муж ушел. На это мне тоже наплевать. Если бы ты был здесь, я бы, наверное, избила бы тебя».
Нет, слишком много беспокойства - идти к телефону и говорить все это.
Она встала и посмотрела вокруг; ее глаза горели. Она плотно зажмурила их и потерла веки, потом посмотрела еще раз, пытаясь разглядеть улицу. Какую-то ее часть она видела, а какую-то нет. Улица была похожа на большую цветную фотографию, из которой кто-то вырезал отдельные куски. Улица выглядела разбитой, фрагментарной - и она чувствовала себя такой же, как улица.
Бонни видела маленькую обсаженную соснами боковую улочку, на которой она жила, ведущую к городской площади с парком посередине, где раньше росли ели. Вчера их все срубили. Но ведь и дома по той стороне улицы тоже вырезали - там, где должны были стоять дома, теперь было пульсирующее серое ничто. Какая-то часть улицы перед ней находилась на своем месте, а другая часть отсутствовала.
Она слышала зов. Он был слишком низкого тона, чтобы его можно было слышать, но она чувствовала его своими суставами.
Зов проник в нее лихорадочной дрожью, словно озноб, приходящий перед приступом горячки; он наполнил ее чресла и пустоту в центре ее существа своим горячим, блаженным присутствием. Теперь она чувствовала себя завершенной и была благодарна за это чувство. Зов сказал ей, чего он от нее хочет, и она повиновалась, ни секунды не колеблясь. Все что угодно, лишь бы удержать это внутри. Теперь ей было намного, намного лучше.
Она встала и вошла в дом, подошла к колыбельке и подняла мертвое тельце Розали за пухленькую, еще мягкую ручку. Мягкую - но теперь холодную. Она вернулась на крыльцо, держа мертвое дитя за крошечное запястье, покачивая ею, как дамской сумочкой. Один из ее зеленовато-голубых глаз был открыт, другой закрыт, словно у сломанной куклы.
Бонни сошла по двум ступенькам на тротуар и пошла по улице. Она увидела, что миссис Шнайдер смотрит на нее из венецианского окна своей гостиной. Старая седая миссис Шнайдер - на ней был бумажный респиратор, и она подняла руку к своему респиратору и покачала головой, глядя на Бонни и ее дитя. Потом задернула шторы.
Бонни шла посередине улицы, следуя за вибрацией своего зова. Он шел откуда-то из центра города. Может быть, из парка. По мере того как она приближалась к его источнику, зов становился сильнее и сильнее.
Теперь она видела других, идущих в ту же сторону, - мужчин и женщин. Двое были голыми, большинство были одеты так, как одевались обычно; еще несколько человек волокли мертвые тела. Один мужчина тащил за собой тело своего десятилетнего сына. Она знала их обоих, хотя не могла сейчас припомнить имен. Женщина волокла тело своего мертвого мужа. Оно выглядело так, словно передняя часть черепа была вмята внутрь сильным ударом.
Толпа становилась все больше и больше; люди выходили из домов и присоединялись к процессии. Это была молчаливая демонстрация, никто ничего не говорил, они просто шли вперед; все выглядели какими-то удовлетворенными, а некоторые даже плакали от счастья.
Были здесь и другие, в униформах, каких она никогда раньше не видела: люди в противогазах. Они не присоединялись к процессии. Они просто наблюдали.
Процессия продолжала двигаться к центру города. Никто не шел слишком быстро или слишком медленно.
Кто-то закричал: «Нет, нет, нет, милый, нет, не надо, нет!» - крики доносились из небольшого многоквартирного дома на углу. Затем они смолкли.
Они прошли еще один квартал и вышли на площадь в центре города. Бонни раскачивала маленьким тельцем Розали в такт движению процессии. Пеленки Розали размотались и висели, наполовину оголив тело. Ее кожа начинала синеть.
Они вступили на улицу, подходившую к парковой общественной уборной. С других сторон появились две другие процессии. Через улицу были дома, они горели.
На улице уже было несколько человек. Большинство их были мертвы. Демонстранты клали на землю рядом с ними новые тела, улыбались, некоторые нежно похлопывали своих мертвецов. Потом она увидела мистера Гаррисона - кажется, его так звали? Он держал скобяную лавку.
Мистер Гаррисон из скобяной лавки, удобно ухватив новенький плотницкий молоток с круглым бойком, подошел к коренастой мексиканке лет сорока, которая обычно присматривала за детьми фермеров, когда они работали в поле, и принялся молотить ее по голове - методично, тюк, тюк, тюк, рассеянно улыбаясь.
Когда она умерла, он оттащил ее к общей куче. Какой-то голос грохотал из белого фургона, припаркованного на боковой улице. Усиленный громкоговорителем, голос выкликал какое-то имя на языке, которого Бонни не знала. Но каким-то образом она знала, что это имя того, кто позвал ее сюда.
Вибрация, призвавшая их сюда, теперь стала слышимой. Это было ритмичное биение, которое заставляло их всех приседать и вновь выпрямляться в медленном, спонтанном групповом танце, образуя круг вокруг кургана тел. Бонни танцевала медленно, размахивая мертвой девочкой для равновесия.
Над курганом Бонни видела лицо. Казалось, что оно складывается само собой из дыма горящих домов. Чем больше она смотрела, тем более определенным оно становилось. У него был огромный зубастый рот, а его глаза…
Но тут она услышала, как кто-то хрипло выкрикивает ее имя. Она опустила глаза и увидела своего мужа, Хорэса; он лежал на животе у подножия кургана мертвых тел. Но он не был мертв. На нем был промасленный рабочий комбинезон, но ботинки он где-то потерял. Он пытался выползти из кучи тел, и она видела, что он борется с голосом, с вибрацией, с зовом.
Бонни подошла к нему, размахивая ребенком. Она уронила девочку на землю перед его лицом. Он подполз к ней, разевая рот, словно кукла. Кукловод был немым.
Хорэс протянул руку к девочке, и в то же время Бонни упала на колени. Она протянула руки к его шее и начала душить его. Он был слишком слаб, чтобы защищаться.
- Это тебе, - сказала она лицу, формировавшемуся над курганом мертвых тел. - Прошу тебя, дай мне снова это чувство… Это тебе… тебе…
Бонни продолжала сжимать шею мужа еще несколько минут после того, как он умер. Потом она посмотрела вверх и увидела мистера Гаррисона, стоящего над ней со своим молотком.
- Это тебе, - произнес мистер Гаррисон. Он обращался не к Бонни.
Он с силой опустил молоток на ее лоб, и она упала в дыру, которая проходила через весь мир, - и эта дыра, поняла она, была ртом, и этот рот поглотил ее.
Она слышала, как кто-то думает. Он думал не на ее языке, но она все равно понимала его.
«Искорка, искорка, искорка, о, если бы только она осталась со мной!»
Затем последовала вспышка черного света. После этого Бонни стала так же мертва, как мертвы все люди во все времена.

5

Подлетая к Ашгабату, Туркменистан

Рассвет. Самолет Аэрофлота, рейс 233, дрожа до своих металлических костей и воняя реактивным топливом, направлялся из Афин в Алейск, Россия, с посадкой в Туркменистане. Айра не мог спать на протяжении полета. Самолет был реликтом двадцатого столетия, и каждый раз, когда он встречался с турбулентным потоком, Айра слышал, как болты грохочут в гнездах.
Пилот что-то объявил по-русски. Закутанная в шарф пожилая женщина в ситцевом платье, сидевшая возле него, перевела: «Он говорит, что мы приближаемся к Ашгабату». Она выглядела как настоящая русская бабушка, однако, по ее словам, была бывшим профессором университета. Под ее безмятежным взглядом он вытащил свой наладонник, положил его на откидной столик и еще раз распаковал свои любительские видеофайлы с Маркусом.
- Милый ребенок, - проворковала она. - Очень хорошее сердце, сразу видно. Верно?
- Да, да, еще как верно, - проговорил он, и его собственное сердце сжалось как в тисках, когда он увидел Маркуса, миниатюрную фигурку, затерявшуюся на крохотном экране, Маркуса, всего какой-то месяц назад пытавшегося управиться со скейтбордом. «Он слишком мал для скейтборда», - сказала его мама, но Маркус преклонялся перед двоюродным братом Аиры, Варни, который был чемпионом среди скейтбордистов, в исполнении которого балетные олли выглядели легкими, который выполнял все трюки, от различных флипов до гринда «5-0» , от хилфлипа до переворота доски на 360 градусов, и все это сопровождалось чрезвычайным апломбом, и лишь изредка - трещиной в бедре. Варни подарил мальчику скейтборд, и теперь Маркус выделывался перед отцом, пытаясь показать, как он умеет огибать углы и делать олли - самый простой из трюков. Некоторое время он выпендривался перед камерой, а потом поехал прямо на нее, вихляя, но с решительным видом, подшучивая над собственными неуверенными попытками удержаться на доске и распевая популярную песенку голосом, полным шутливого самоуничижения:

Все несутся, все прыгают,
Все платят налог на прыжки,
Ты должен заплатить, чтобы кататься здесь.
Посмотри на меня, у меня кружится голова от высоты -
Я на колесах… я на колесах…

Потом он свалился на задницу, смеясь во все горло; ручная камера Аиры, подрагивая, опустилась, чтобы оставить его в кадре. Маркус притворно стонал: «Мне нужен врач - но только если здесь нет девушек… ох, черт!»
Взяла ли Мелисса с собой портативный медицинский сканер? Да, Айра был уверен, что взяла. Он сам позаботился об этом и сам перезарядил батарейки.
Глядя на Маркуса на маленьком экране, бабушка-профессор рассмеялась. Айра кивнул, улыбаясь - его глаза щипало от слез, - и перемотал вперед до другой сцены: Маркус играет c Кенни, мальчиком-китайцем, который жил с бабушкой и дедушкой на той же улице. Ему было одиннадцать, но он был не выше Маркуса ростом и казался не намного более взрослым. Двое ребят играли в голографическую игру, в которой они шныряли среди спроецированных голографических образов и отбирали сокровища у увертывающихся трехмерных фигур эльфов и симпатичных ведьм. Но одна из фигур, тролль, выглядела как-то слишком демонически… и китайский мальчик разразился слезами. Айра вспомнил, что его родители были убиты Крокодианом. Маркус выключил игру и с изумительным отсутствием претенциозности обхватил рукой плечи ослабевшего от всхлипываний мальчика. Утешая ребенка, который был на два года старше него, он говорил: «Я знаю, каково это, Кенни. Правда, я знаю».
Пока его русская знакомая, высунувшись в проход, спорила с обслугой - она заказывала кофе, но, по-видимому, получила ответ, что они слишком скоро приземлятся, - Айра перешел к другому файлу, рисунку, который он сделал в портативном цифровом блокноте.
Он воззрился на рисунок и покачал головой, озадаченный. Он пытался набросать по памяти портрет Маркуса. Он уже делал это раньше, и без всяких затруднений, но на этот раз на его набросках лицо Маркуса казалось размытым, смешанным с каким-то другим лицом, оно казалось слишком взрослым и каким-то… другим.
Мужчина-служащий показал ему, чтобы он убрал свой наладонник и поднял откидной столик. Они заходили на посадку в Туркменистане.

Аэропорт под Ашгабатом
Таможня
Он изнемогал от усталости в этой вавилонской башне, среди голосов, говорящих на греческом, турецком, русском, фарси и каком-то местном наречии. Он стоял в длинной очереди в комнате с облезающими бледно-зелеными стенами и флюоресцентными лампами под низким потолком. Он посмотрел на часы. Всего восемь минут прошло с тех пор, как он смотрел в последний раз. Он был уверен, что прошло по меньшей мере полчаса.
В конце концов очередь передвинулась на пару шагов. Он ногой подвинул вперед свою купленную вчера сумку, сделал шаг и приготовился ждать дальше.
В третий раз со времени своего прибытия он проверил свой наладонник. От Мелиссы ничего нет. Почувствовав, что плечи сводит от напряжения, он выпрямился, затем еще немного продвинул ногой сумку. Он снова вынул паспорт, думая: «Словно, если я буду держать его наготове, очередь будет двигаться быстрее». Он поморщился, взглянув на свою фотографию.
Кто-то взял паспорт из руки Аиры. Он попытался выхватить его обратно, но один из незнакомцев - их было двое - шлепком отбил его руку.
У Аиры сложилось впечатление о незнакомых униформах, угольно-черных глазах, серьезном, почти утомленном выражении лиц и лощеных черных усах. Но его глаза были прикованы к «узи», которые они держали на сгибе руки.
Более приземистый сунул паспорт Аиры в карман. Когда он попытался протестовать, они махнули перед его лицом таинственными удостоверениями, твердо схватили его за локти и потащили прочь из комнаты.
Люди в очереди старались не показывать большого интереса к тому, как работники госбезопасности Туркменистана уводят Аиру.
Они выпихнули его на серый свет дня, в слякоть и ветер, на улицу, наполненную воплями автомобильных сигналов, а затем быстро втолкнули в военно-зеленый джип. Более приземистый вел машину, более крупный сел на заднее сиденье рядом с Айрой.
Они выехали на подъездную дорогу и двинулись прочь, в каменистую пустыню, усеянную кустарником, мимо путаницы труб и серых башен нефтеперегонного завода. Он был окружен новым забором из бетонных секций с колючей проволокой поверху. Они не стали въезжать на территорию завода, но пока ехали мимо, Айра понял, что с недоумением взирает на надпись рядом с воротами, текст которой повторялся на турецком, русском и, внизу, на английском:

Нефтеперегонный завод международной корпорации

Предыдущая страница 18 Следующая страница


19 Джон Ширли

«Западный Ветер»
Во взаимодействии с Республикой Туркменистан

Они миновали завод и проехали еще три, может быть, четыре мили по унылому ландшафту. Джип достиг складов и свалок в пригородах Ашгабата, которые уступили скопищу старых, возможно, даже древних строений из камня, глины и черепицы, опирающихся друг на друга, чтобы не упасть.
- Если бы мы могли завернуть в американское посольство, - сказал Айра, - думаю, все можно было бы выяснить, это какое-то недоразумение. - Они не обратили на него внимания. - Не могли бы вы по крайней мере сказать мне…
Здоровяк, сидевший рядом с Айрой, переложил «узи» в левую руку и небрежным движением ткнул его дулом в губы Аире - не сильно, но резко. Почувствовав боль, Айра понял намек и замолчал.
Они проехали мечеть; в конце боковой улочки Айра увидел характерный крест русской православной церкви. Он почувствовал желание высунуться из окна, зовя на помощь, и покачал головой, почувствовав, насколько это глупо.
Затем вокруг потянулись более просторные улицы, высокие здания с большими окнами, воздушные мосты, приземистые бетонные правительственные здания. Здесь над ними гудели личные вертолеты, на улице теснились мотороллеры на природном газе; время от времени проезжал лимузин. Полицейские в причудливых униформах махали им, пропуская через КПП.
Тридцать минут спустя после выезда из аэропорта они остановились перед высоким зданием из неровного бетона с затемненными стеклами. Охранники, подталкивая, провели его за угол, втолкнули в заднюю дверь, мимо двух пропускных пунктов, и повели вниз через четыре лестничных пролета, на скудно освещенный этаж, где, по-видимому, располагались камеры узников. Вниз, к приглушенным рыданиям и хриплому смеху отчаяния.
Они втолкнули его в почти голую холодную маленькую комнатку с покрытыми коричневыми пятнами бетонными стенами, дырой в полу и койкой в углу. Он сделал еще одну попытку потребовать свидания с послом, с адвокатом, с надзирателем. Один из них, перед тем как запереть дверь и оставить его одного, сказал:
- Скоро будет допрос. Сиди тихо.
Он больше никогда не видел этих двоих. Те, кто пришли позже, не носили униформу.

Туркменистан, Старый Храм
- Мама! Мама, проснись! Ты должна посмотреть - этот трехглазый парень, там, наверху - это что-то! Он, конечно, не совсем приличный, но это просто круто! Мама, ты должна на него посмотреть!
Мелисса села, моргая и вглядываясь в маленькую комнатку, в которой спала на тюфяке рядом с Маркусом. Она не смогла рассмотреть ее как следует, когда они ложились спать, - но здесь и смотреть-то было почти не на что: лампа в одном углу, никаких украшений, яркий свет падает через дверной проем. Она покачала головой, глядя на Маркуса, и тут же засмеялась его возбуждению. Потом она вспомнила все, через что они прошли, и смех замер у нее на губах.
- Маркус! Сядь сейчас же. Ты болен, и мы должны осмотреть тебя, прежде чем ты примешься бегать вокруг. Ты еще не мог оправиться; тебе нужно поесть и…
- Но я здоров! Шейх Араха сказал, что теперь я могу делать все, что хочу.
- Какой шейх? - Но тут она вспомнила, кто это. - Ох.
- Тот старик с длинными седыми усами! Это шейх Араха, мама. Он уже осмотрел меня и сказал, что со мной все в порядке, что я здоров. Я поел творога с медом и еще чего-то. Пошли же, я хочу показать тебе эту статую и пещеры!
Она поспешно натянула джинсы, кеды и футболку и вышла вслед за мальчиком на бледное зимнее солнце. Воздух был слегка морозным, откуда-то пахло кофе.
- Где Ньерца? - спросила она по пути.
- Он там, наверху, в одной из пещер, молится, - рассеянно ответил Маркус. - Я потом найду его. Посмотри на этого идола при свете - только взгляни! Правда, круто? - Маркус поднял на нее взгляд, удивленный и восхищенный; с минуту он стоял рядом, а потом побежал к расщелине с одной стороны изваяния и принялся взбираться к нависающему выступу.
Сперва она хотела запретить ему лезть туда. Наверняка он еще слаб после болезни - разве может быть иначе? - и какое-то время она не хотела упускать его из виду. Но просто не смогла сказать этого.
«Позволь ему идти… С ним ничего не случится… Мы присмотрим за ним…»
- Будь осторожен, Маркус! - Вот и все, что смогла она выговорить, глядя вверх на статую.
Идол, потрескавшийся, покрытый белыми пятнами птичьих испражнений, почти египетский по стилю, но не совсем, стоял, наполовину проявившись из нависающих стенок песчаника. Было такое впечатление, словно он был упрятан в материю Земли, а затем попытался выбраться наружу, но застыл на полпути. Прикрыв глаза рукой от утреннего солнца, Мелисса сразу же поняла, что имел в виду Маркус, говоря, что идол не совсем приличный. Всего лишь двумя ярдами выше уровня ее взгляда находился гигантский фаллос идола в состоянии эрекции, который он сжимал своей нижней правой рукой - нижней правой, поскольку у него было три руки, две с правой стороны и одна с левой. Верхняя правая прикасалась ко лбу, неожиданно утонченным жестом, лишь слегка дотрагиваясь до краешка третьего глаза. Левая рука касалась какого-то предмета, превращенного в загадку временем и выветриванием, располагавшегося как раз над пупком. Возможно, подумала она, это был лотос или подсолнечник. Или остатки вырезанного изображения солнца.
- Когда-то у него было девять лучей, у этого солнца, - сказал Араха, большими шагами приблизившись к ней. Он почесал кустистую белую бровь, глядя вверх на идола. - Мы хотели почистить его - убрать все это проклятое птичье дерьмо. Не потому, что мы преклоняемся перед ним, а просто из уважения к монахам, которые его вырезали, вы понимаете?
- Монахам? Я бы сказала… то есть я не очень-то много знаю об истории этого места. Я думала, это какой-нибудь старый языческий храм, который потом заняла, я не знаю - какая-нибудь христианская секта. Но тогда они скорее всего разрушили бы этого… этого парня.
- Так наш друг Йанан не сказал вам? Йанан, видите ли, когда-то был моим учеником. Монахи, несколько столетий жившие здесь, как раз и вырезали этого идола около шестисот лет назад. Они знали, что его скорее всего примут за гораздо более древнее языческое божество. Они и хотели, чтобы так подумали. Они хотели, чтобы его приняли за что угодно, только не за то, чем он является. Различные археологи считали его Ваалом или каким-то вариантом Вишну, произошедшим от одной из затерянных индуистских сект. Но в действительности у этого идола нет никакого имени. Это всего лишь легоминизм , то есть послание из прошлого - учение, заключенное в шифр визуальных символов.
- Три вида сознания человека, - сказала она, глядя на статую и на три точки ее тела, контролируемые тремя руками идола.
- Именно. Сознание сердца, сознание ума и сознание плоти, причем это последнее заключает в себе не только сексуальность, но также - что вы на это скажете? - всю плотскую природу. Инстинкт и все прочее. Как видите, он держит руки наготове, чтобы направлять свой ум, чтобы открыть сердце энергии созидания и чтобы контролировать инстинкты - сексуальный центр; перенаправить его энергию. Посмотрите, если вглядеться внимательнее в его руку, он не ласкает, а защищает, прикрывает эту часть своего существа. Он сберегает энергию, но не высвобождает ее плотским способом.
Она кивнула. Рука идола, как она теперь видела, находилась впереди вырезанного в камне фаллоса, но не дотрагивалась до него. Она отступила назад, рассматривая идола сверху донизу. Кивнула.
- Кисти его рук расположены симметрично, в связи друг с другом, символизируя, что эти вещи находятся в равновесии. И третий глаз больше других и открыт шире - указывая на сознание, которое, так сказать, раскрыто широко.
- Вы правы. - Он торжественно кивнул. - Однако - это вы говорите со мной о значении этой фигуры, юная леди, или?…
Она озадаченно посмотрела на него - затем она поняла.
- Или они, вы хотите сказать? Но они не… говорили через меня уже давно. Я не уверена, что они вообще по-прежнему там.
Он серьезно кивнул.
- Возможно, они там не так, как прежде, но… «Подними камень, и узришь меня; расщепи дерево, и я буду там…»
- Я пыталась распознать ваш акцент - вы не возражаете, что я интересуюсь этим? Вы очень хорошо говорите по-английски, и, как мне кажется, с легким британским акцентом. Но похоже, что это не родной ваш язык.
Он сделал красноречивый жест, выражавший подтверждение и самопринижение.
- Я обучался в Итоне и Оксфорде, но фактически я иранец. Я жил в Англии и после окончания университета немного путешествовал - но затем вернулся обратно в Иран. После падения шаха я бежал… ну, скажем, в некий монастырь в Египте. И оттуда меня послали сюда. Я живу здесь, наверное, уже лет восемнадцать; я здесь нечто вроде смотрителя и… это можно сравнить с телефонным оператором. Это очень могущественное место.
- После падения… - Она посмотрела на него более внимательно. Этот человек был гораздо старше того возраста, на который выглядел. Затем она вспомнила, что он сделал для Маркуса. - Ох! Прошу прощения - я до сих пор не до конца проснулась; все это так ошеломило меня. Я же до сих пор не поблагодарила вас! Вы спасли жизнь моему сыну!
- Это меньшее, что я мог сделать. И я не уверен, что он бы действительно умер. Знаете, я подозреваю, что это была атака. Они могут порой изменять законы вероятности, слуги этого Несомненного. Возможно, они направили зараженную воду к вашему мальчику.
Ее дыхание пресеклось.
- Вы думаете, они… действительно? Они целят в него? - Она подняла взгляд на обрыв и не смогла разглядеть Маркуса. Если против него были направлены какие-то злобные влияния, могли ли они сделать так, чтобы он оступился там, наверху?
- Возможно. Насколько я понимаю, в их распоряжении тепафон.
Она, прищурившись, смотрела на него, ожидая разъяснения. И с каждой секундой все менее понимая, куда мог деться Маркус.
- Как я вижу, вы не знаете - впрочем, разумеется, вы не знаете. У ордена FOGC - предшественника тех, кто вызвал нашествие демонов - есть некий инструмент. Он использовался Тевтонским орденом, чтобы поражать врагов на расстоянии. Они используют его, чтобы направлять то, что они называют «одической» силой - мы ее называем другим именем, разумеется. Или они могут выкачивать из человека одические энергии, вызывая издалека болезнь и смерть. Этот инструмент сделан из линз, медных спиралей и медных пластин. Внутрь прибора помещается изображение жертвы, затем через него пропускается электричество, а для того чтобы его направлять, используется психическая сила. Он может быть использован также для того, чтобы проецировать душу в другие миры для различных целей. Поистине замечательное изобретение. Насколько я понимаю, некоторые современные приборы, с некоторыми модификациями, могут быть превращены в тепафоны…
Но она слушала уже вполуха, вглядываясь мимо изъеденного загадочного лица идола в отверстие пещеры, располагавшееся над его головой, ближе к правому плечу.
- Маркус!
- А куда пошел мальчик? - спросил Араха, и нотка озабоченности проскользнула в его голосе.
- Он забрался туда, наверх - искал Ньерцу, как мне кажется.
- Туда, внутрь? Но это слишком скоро! Я не успел подготовить вас к тому, что должно с ним произойти… - Он положил руку на ее плечо; жест был сочувственным - и она испугалась.
Она отодвинулась от него.
- О чем вы говорите? Что с ним должно произойти? Почему нас вызвали сюда?
- Мать? Ты звала?
Это был голос Маркуса - ведь это был голос Маркуса? - идущий откуда-то сверху.
Она подняла голову, чувствуя, как ее затопляет облегчение от того, что она видит, как он спускается вниз по расщелине от устья пещеры. Ньерца также вышел из пещеры, пристально поглядел на нее сверху и начал спускаться по тропинке, которая зигзагом проходила по поверхности обрыва. В наклоне его плеч ей почудилось огорчение. Или она это придумала?
Маркус слез вниз по расщелине.
- Насколько полным энергии я себя чувствую. Поразительно!
Мелисса уставилась на него.
- Маркус? - На его лице было выражение, которого она не узнавала; казалось, оно было здесь не на месте. В нем была незнакомая ей глубина, новая отстраненность. И еще… он никогда прежде не называл ее «мать». Только «мама».
Он вглядывался в нее снизу вверх с чем-то наподобие нежной очарованности.
- Моя мать…
Внезапно она почувствовала, насколько холоден ветер, услышала, как песок шуршит о камень.
- С тобой все в порядке? - Она обвила его руками, и он позволил ей обнять его, но казался настороженным, почти смущенным.
Араха печально покачал головой.
- Ньерца не должен был действовать так скоро…
- Он ничего не делал - не непосредственно, - тихо сказал Маркус, поворачиваясь, чтобы взглянуть на обрыв. - Его молитва была общего характера, но она словно бы наполнила пещеру светом, который не может быть виден плотскими глазами. А потом… я оказался здесь - полностью здесь. И сама пещера… - И тут он сказал что-то на другом языке. Он звучал как датский или…
Араха угрюмо кивнул.
- Здесь множество древних могущественных воздействий. Мелисса почувствовала, что ее замешательство переходит в закипающий гнев.
- О чем вы говорите?
Маркус отступил на шаг от своей матери и взял ее руки в свои, глядя на нее вверх с печалью и состраданием. Он мягко заговорил:
- Мать, произошло то, что моя коренная душа проявилась в моем сознании. Это было необходимо для того, чтобы защитить меня и чтобы я мог оказаться полезен в грядущей битве. Именно поэтому мы и пришли сюда - чтобы это могло произойти. Мы встречались до этой жизни, мать. Я умер и был воплощен в этом мальчике - но та, прежняя личность оказалась потерянной, погребенной. Теперь я больше не ребенок - во всяком случае, ментально. Я тот, кем был, когда умер в последний раз. В последний раз, видишь ли, меня звали Мендель. Если тебе это будет приятно, мать, ты можешь продолжать называть меня Маркусом. - Мальчик взглянул на Араху, вздохнул и продолжил: - Мне тоже трудно адаптироваться к этому. Послушайте, у вас не найдется бренди? Я бы выпил пару глотков.
Ньерца присоединился к ним; он посмотрел на нее и опустил взгляд в землю.
- Простите меня, - сказал он.

Подвальная камера в Ашгабате
Айра, дрожащий и обнаженный, сидел в углу камеры, пытаясь определить, сколько сейчас может быть времени и день это или ночь. Он сидел на корточках, обхватив себя руками. Он был мокрым, несмотря на то что пытался хотя бы немного вытереться от холодной воды, которую на него вылили; было так холодно, что он чувствовал боль. Два плотных усатых человека пришли к нему в три часа ночи и сорвали с него одежду, потом - без единого слова, не считая нескольких случайных слов, брошенных один другому на их собственном языке - вылили ведро холодной грязной воды ему на голову. После этого они забрали с собой его одежду и постель и ушли, вновь закрыв дверь.
Айра был единственным, что было в помещении, не считая дыры для отходов в полу и постоянно горевшей лампочки на потолке. Он был благодарен за лампочку - он ощущал исходившее от нее едва заметное тепло над головой.
Было, как он предположил, около пяти или шести часов утра.
Он вытер с себя руками столько воды, сколько мог, стряхивая ее в попытке сохранить тепло. Он обнаружил, что тепло быстрее утекает из него, когда он опирается о стену или ложится на пол, но ему отчаянно хотелось лечь. Ему до судорог хотелось лечь. Но он боялся, что умрет от переохлаждения, если сделает это.
Человек, назвавшийся Акешем, пришел около половины третьего и при помощи темноглазой переводчицы в чадре, говорившей на довольно сносном английском, рассудительным тоном задал ему несколько вопросов. Было странно слышать слова мужчины, пропущенные через женщину - его резкие, колючие вопросы, переданные мягким женским голосом.
Где его жена?
Занимается антропологическими изысканиями в Туркменистане, отвечал он.
Почему его жена посылает ему сообщения через спутник из отдаленных районов Туркменистана?
Сейчас все связываются друг с другом подобным образом, если находятся далеко друг от друга, например, когда работают в экспедиции.
Он энвайронменталист?
Не активный. В основном я рисую.
Осведомлен ли он, что имели место преступные акции, направленные против нефте- и газоперерабатывающих и обогатительных заводов в Туркменистане? Акции, осуществлявшиеся так называемыми энвайронменталистами?
Нет… он не знал этого.
Зачем вы приехали сюда?
Чтобы отыскать жену - я потерял с ней контакт. Я беспокоюсь о ней и о моем ребенке…
Вы лжете. Вы знаете, где она. Сейчас настало время для правдивых ответов. Мы перехватили передачу из опасной части пустыни, где у нас уже были проблемы с этими террористами, которые называют себя энвайронменталистами, а также с иностранцами, заключающими сделки с некоторыми племенами кочевников-отщепенцев. Мы проследили эту передачу и отыскали эту женщину. Так называемого антрополога, вашу жену. Она находится под наблюдением.
С ней все в порядке? Прошу вас! С ней и с мальчиком все в порядке?
Акеш проигнорировал его вопрос. Он просто закурил русскую сигарету - маленькую и коротенькую - и продолжил.
Я лишь вчера вечером обнаружил, что ее заявления о наличии у нее ученой степени антрополога - сплошная ложь. Насколько известно, она не антрополог. Следовательно, она лжет, а также лжет мужчина, находящийся с ней, а следовательно, лжете и вы. И когда мы проследили эту передачу к вам, мы заинтересовались и вами; мы провели некоторые расследования и были очень заинтересованы, когда обнаружилось, что вы купили билет на самолет, вылетающий сюда. И вот теперь мы все собрались вместе. И теперь вы скажете нам правду. Давайте начнем с самого начала. Зачем вы приехали сюда?
Я уже сказал вам…
Когда стало ясно, что Айра не намерен менять свою историю, Акеш улыбнулся, показав желтые от дыма зубы, и кивнул. Затем он подмигнул Аире и вышел в коридор - игнорируя требования Аиры дать ему возможность поговорить с посольством США или адвокатом. В коридоре он отдал распоряжения охране. Немного спустя они вошли и раздели Аиру догола, убрали его постель и принесли ведро с водой.
Скорчившись в своем углу, раскачиваясь на пятках, страдая от холода, стуча зубами, он знал, что будет еще хуже.
Он был немного удивлен тем, что больше не боялся.
Он ощущал глубокое, отдающееся во всем его существе раскаяние. Он двинулся вслепую, отказавшись делать сознательный выбор. Он бросился бежать по лесной тропе своей жизни безлунной ночью, не взяв светильника, и упал в овраг. И теперь его сын будет лишен отца, его жена лишена мужа.
Он знал, что они собираются причинить ему боль. Не имело никакого значения, что у них для этого не было никакой причины. Они не могли оправдаться войной или тем, что они сочли его шпионом. Это будет совершенно бессмысленно. И это будет совершено бездумно. Но с другой стороны, размышлял он, именно это испытывает множество людей каждый день. Айра знал, что это так - он опять чувствовал это, иногда, как когда-то раньше. Как там сказала его мать? Молнии, видимые из космоса… каждая из которых, по ее мнению, отмечала какую-нибудь бездумную вспышку человеческой жестокости.
Затем дверь открылась, и вошли трое человек и переводчица. Людьми были Акеш и двое других, которых он не видел прежде: лысый человек с изрытым оспой лицом и болезненно-желтой кожей и приземистый человек, который, судя по его виду, вполне мог бы быть евнухом в гареме. На обоих были сапоги и полувоенная форма без знаков различия. Акеш держал в руке дымящуюся кружку с кофе. Его запах был для него пока что худшим мучением - горячее питье было бы блаженством.
У двоих, пришедших с Акешем, были электрические дубинки. Акеш отхлебнул кофе и кивнул. Айра угадал, что последует за этим; он закрыл глаза и постарался прикрыть голову.
Они били его электрическими дубинками по плечам, рукам, коленям, гениталиям и спине. При каждом тяжелом ударе дубинки посылали в его тело электрический разряд, и шок каким-то образом оттягивал ощущение действительного удара, но придавал ему какое-то более мерзкое ощущение - ощущение, заставившее его подумать о крокодиле, мотающем головой, разрывая тело своей жертвы. Электричество, вламываясь в его тело, ощущалось как челюсти, стискивающие его плоть, сотрясая ее. Затем боль от удара проходила сквозь тело, словно сопровождающий толчок после основного землетрясения, и, казалось, выпускала щупальца к другим местам ударов, так что его тело представляло собой болевую сеть, и от новых шоков эта сеть пульсировала собственным странным внутренним голубым светом…
Айра взглянул на них снизу, прикрываясь рукой от ударов, пытаясь заглянуть им в глаза; возможно, если он даст им понять, что он тоже человеческое существо, они немного смягчатся. Ему удалось заглянуть в их лица, но они не глядели на него. Они просто продолжали делать свою работу. Приземистый бил его методично, словно выбивая пыль из ковра. Он, возможно, предпочел бы другое задание. Лысый улыбался, его глаза разгорались ярче с каждым ударом дубинки: он наслаждался этим. Это возбуждало его.
Айра лежал на боку, захлебываясь рвотой; он знал, что обгадился; он знал, что его кожа была в нескольких местах рассечена, но текущая кровь по крайней мере согревала.
- Вы готовы рассказать нам?
Его мучители на момент отступили, и словно сквозь пульсирующую мембрану Айра увидел темно-карие глаза переводчицы над чадрой; он увидел в них жалость, неподдельную жалость, и он увидел, что она хотела бы чем-нибудь ему помочь. Казалось, она молчаливо побуждает его согласиться сотрудничать. И тогда он ощутил глубинную связь с ней; на мгновение он почувствовал, что был ею, а она была им - что он был всеми, даже теми, кто избивал его, в других воплощениях. А затем он почувствовал, что находится вне самого себя, и последовал за этим ощущением, этим чувством объективности, пытаясь использовать некоторые из техник, которым научился, чтобы стать отстраненным, чтобы двигаться выше боли и отчаяния, гнева на свою беспомощность и их глупость, смущения и унижения, которые жгли его почти с такой же силой, как их удары; а затем…
Затем они снова стали бить его.
Айра вспомнил выражение из своего детства. Мамин «друг» использовал его: «Твоя задница утонет в мире боли».
И вот он был здесь - целый мир боли. Горы и долины, моря и ветры боли. Некоторые боли были тупыми, некоторые острыми, некоторые приправлены яркими красками, другие словно пепельная равнина.
Он хотел сочинить что-нибудь, чтобы эти люди были довольны, чтобы это все закончилось, но он не мог говорить; его челюсть дрожала, как в ознобе. Она просто не хотела работать, и он почувствовал, что скользит куда-то прочь.
«Не сдавайся, - говорил он себе. - Ты умрешь. - Но со смертью по крайней мере это закончится. - Ты нужен Маркусу. И Мелиссе…»
Он боролся за то, чтобы держаться, чтобы заговорить, и он боролся внутри себя. Глядя вверх на людей, стоящих над ним, он увидел, что они были здесь и в то же время не были. Они были всего лишь человеческими желаниями и реакциями, чем-то вроде роботов, но полностью биологических. И по мере того как время замедлялось для него, дубинки опускались на него в замедленном темпе, люди начали мерцать, и на момент он увидел их истинные «я», скрытые масками демонов: избивавшие его люди были Молольщиками, уменьшенными до человеческих размеров, с ногами как у кузнечика, с головами насекомых, с завитками рогов, с челюстями, вращавшимися на их головах, словно головки сверла, а Акеш превратился в Придурка… Но только…
Но только у демонов были пустые глаза, и внутри их полых глазниц виднелось совершенно другое лицо, выглядевшее испуганным и пойманным в ловушку: лицо ребенка, запертого внутри демона.
А затем видение исчезло. Они вновь были только людьми - и дубинки врезались, и язвили, и рвали его тело. Самое страшное было то, что он больше не мог ощущать удары как следует. Его нечувствительность ужасала его. Они могли разрывать его на куски, и он даже не знал бы об этом.
Потом он увидел еще одного человека: его соотечественника, как он подумал, судя по его лицу и одежде. Это был высокий, средних лет человек с блестящими черными волосами, на нем был шелковый жакет с изображением «Сан-Франциско Джайантс» и джинсы, заправленные в ковбойские сапоги. Может быть, он был из посольства? Может быть, этот человек пришел сюда, чтобы помочь? Он сделал жест, и допросчики отступили от Аиры.
Лежа на полу, тяжело дыша, чувствуя, как боль вновь накатывает на него гигантским валом, Айра краем глаза заметил что-то маленькое, отблескивающее металлом и стеклом, зависшее в воздухе под потолком - серебристый летающий проектор обтекаемой формы, со стеклянным наконечником. Может быть, это была галлюцинация, видение, как те демоны, которых он видел только что?
Но нет - такая технология существовала в действительности; он уже видел подобное раньше. И тут Айра осознал, что фигура слегка просвечивала. Человек был на самом деле голограммой в натуральную величину, спроецированной летающим устройством, чтобы Акеш мог видеть этого человека, говорить с ним. Говорить с голограммой. В действительности этот человек мог быть где угодно, в любой точке мира.
Айра почувствовал, что вновь готов ускользнуть… и вновь испугался, что если уйдет, то не вернется обратно. Он нужен Маркусу. Он нужен Мелиссе.
Акеш повернулся к переводчице, сказав что-то вроде «Мистер Вандасам?», и задал какой-то вопрос на гибридном языке Туркменистана. Переводчица прошептала что-то маленькой летающей машинке, словно говоря с зависшим в воздухе насекомым. Машина передала вопрос человеку, находившемуся где-то очень далеко.
- Да, - ответила голограмма; голос исходил из маленького летающего проектора и звучал довольно тонко. - Он нам известен. До недавнего времени его защищала близость к определенным людям. Если бы мы пришли за ним и за девчонкой, то остальные - Круг - смогли бы проследить, откуда исходит атака; они бы поднялись против нас. Но теперь он сам забрел к нам в руки, уйдя от тех, кто защищал его. Очень хорошо, что вы известили меня. Нет, все это не надо переводить. Просто скажи Акешу, что я знаю, кто этот человек, и что - а, ч-ч! - изображение мигнуло из-за интерференции, но затем вновь стало четким. Голограмма продолжала: - И скажи ему, что этот человек - не экологический террорист. Но он представляет собой даже еще большую опасность для «Западного Ветра» - для его партнеров в правительстве. Он должен сказать нам, куда направлялось Золото в Чаше. Вы, идиоты, упустили ее - и кто знает, куда она пойдет теперь? Что они там делали в этом храме со старым шейхом? Спросите его об этом - но прежде пусть он полежит и подумает. Дайте ему полотенце и мыло, чтобы он не окочурился у вас на руках. После этого пройдите с ним еще один курс… обработки. Если после одной-двух обработок он по-прежнему не будет отвечать, позаботьтесь о том, чтобы все запи-си о его появлении здесь исчезли. А затем я буду вам весьма признателен, если вы убьете его - если он к тому времени еще не будет мертв.
Акеш задал еще один вопрос - по его жестам было ясно, что это вопрос. Переводчица прошептала его так тихо, что Айра не сумел его расслышать за грохотом и диссонирующим гулом в голове. Боль сегодня обрела собственный голос.
Голограмма ответила на вопрос коротким «да».
Затем голограмма исчезла, и маленький обтекаемый проектор улетел прочь.
Айра подумал: «Какой забавный способ выражаться: "Я буду вам весьма признателен, если вы… если вы… "»
Но он уже снова начинал ускользать.

Предыдущая страница 19 Следующая страница


Демоны 20

У него хватило времени только на еще одну мысль: тот человек сказал, что они упустили Золото в Чаше. Они потеряли ее след. Значит, по крайней мере ей они сейчас не опасны. О, слава Богу! Мелисса…
Абсолютное страдание от сохранения сознательного состояния было слишком велико. Он перестал бороться. Это было восхитительно - соскользнуть в бессознательное. Небытие никогда не казалось ему таким заманчивым.

Где-то в Туркменистане: пустыня
Шейх Араха сидел на переднем пассажирском сиденье джипа рядом с Ньерцей, Мелисса - сзади, рядом с мальчиком, называвшим себя Маркусом, но иногда говорившим как мертвый человек, которого она знала как Менделя.
Теперь, сидя рядом с ней в джипе, подпрыгивающем на колеях в предрассветных сумерках, он выглядел как обычный мальчик. На его лице было серьезное выражение - но ведь мальчики иногда бывают смертельно серьезными, не правда ли?
При этом слове ей захотелось зарыдать. Не это ли на самом деле произошло с ее мальчиком? Не был ли он мертв?
Он был здесь - и в то же время не здесь.
Она вздрогнула и поплотнее обернула вокруг себя одеяло.
Небо оставалось чистым, но было холодно. Звезды наверху казались иголками льда, таявшими на востоке, где занимался рассвет.
- Я рад, что вы едете с нами, шейх Араха, - сказал Маркус. И тихо добавил что-то еще на датском или голландском - на языке, которого Маркус знать не мог.
- А я вот не рад этому, - ответил старый дервиш. - Мне еще надо было многое сделать в храме. Но когда я напоил охранников и мои люди связали их, это было - как там говорится? - бросок жребия. Теперь я в бегах. Я надеюсь лишь, что Хайраму и остальным удалось скрыться. О них должны были позаботиться мои друзья-текке.
Мелисса наклонилась вперед, чтобы поговорить с Ньерцей. Ее тон был холоден с тех пор, как она узнала, что они сделали с Маркусом.
- Это послание от Йанана - в нем говорилось, когда в точности Айра отправился в Ашгабат? И куда он направлялся?
Ньерца отвечал, не отрывая глаза от дороги, лишь слегка повернув голову, чтобы она могла расслышать его за гулом мотора.
- Нет. Мы предположили, что он пытался добраться до Старого Храма. Насколько мы выяснили, он приземлился, но так и не прошел через таможню - так сообщил дервиш, которого Йанан послал встретить его.
- Что? Что это значит? Как это он мог приземлиться, но… - Она осеклась и покачала головой, не веря. - Ох, проклятие!
- Мы не знаем, - сказал Ньерца. - Может быть, он в порядке.
Немного спустя шейх сказал:
- Он не «в порядке». У меня есть друг, который работает в правительстве. Иногда он может устроить так, чтобы людей депортировали или перевели в другое учреждение. Если бы нам надо было въехать и выехать с нужными бумагами… - Он вздохнул. - Не знаю. Может быть. Это будет для него огромным риском. Однако… я не знаю. - Он качнул головой, всего один раз, и в этом движении было только смирение.
Мелисса боролась со слезами, начиная еще с откровений предыдущего утра. Но теперь она сдалась. Пронзительный ветер пустыни всосал в себя ее слезы еще до того, как они достигли щек.

ДНЕВНИК СТИВЕНА ИСКЕРОТА

Пишу это ранним утром у себя в комнате. До сих пор не оправился.
Психономика. Они называют это психономикой.
Я лежал на спине на кровати в обсерватории и смотрел вверх сквозь окуляр телескопа - на самом деле это было что-то вроде маленького зеркальца, и я видел там какой-то шар. Я слышал, как Гаррисон Дин сказал (я в точности помню его слова): «То, что ты видишь, - это планета Сатурн. Она видит тебя в той же мере, в какой ты видишь ее».
Он спросил, нет ли у меня какого-нибудь странного ощущения вроде пульсации в коже. Я сказал «да». Он сказал, что это электромагнитное поле охватывает меня. Оно вполне безвредно, сказал он, но введет меня в нечто вроде транса, и тогда мой дух будет спроецирован в другое место. Я спросил, отправится ли он на Сатурн. Он сказал, что только пройдет сквозь него. Мой дух отправится в другую вселенную или что-то в этом роде.
Он сказал, что я буду проходить через «некоторые необычные пейзажи». Он сказал: «Тебе там ничто не сможет повредить - ты будешь просто проходить мимо, и сам твой путь будет защищать тебя».
Затем он сказал, что я окажусь в кабинете. В обычном рабочем кабинете бизнесмена, и все, что от меня требовалось - это поговорить с человеком, которого я там обнаружу. «Говори только мысленно, но так отчетливо, как только сможешь Это будет твой первый настоящий опыт по применению психономики». Он велел мне запомнить такие слова: «Согласен на продажу контрольного пакета акций „Западному Ветру"». Он заставил меня повторить их.
Было так, словно только я мог видеть тот шар с кольцом вокруг него, заполняющий все поле моего зрения, наплывающий все ближе и ближе. Я сумел повторить: «Согласен но продажу контрольного пакета акций "Западному Ветру"».
«Отлично», - услышал я его голос. Затем какое-то время я не слышал никого, поскольку вокруг началось какое-то шипение вроде белого шума радиопомех, которое становилось все громче и громче.
Потом я ощутил какой-то щелчок, словно во мне что-то сломалось, но мне при этом было не больно, и внезапно я оказался стоящим там - стоящим рядом с Дином и глядящим на мое собственное тело, которое по-прежнему лежало на больничном столе, уставившись вверх, в линзу телескопа
Стоя рядом с собственным телом, я видел, что мой рот слегка приоткрыт, и тоненькая струйка слюны стекает на подбородок. Я попытался тронуть себя за руку, но белый шум внезапно стал таким громким, что меня им смыло, а потом я падал в направлении сияющего моря энергии, которое меняло цвет от секунды к секунде. Я врезался в него и проломился насквозь, и это было все равно что вывернуться наизнанку, внутренностями наружу, а наружностью внутрь, но только без какой-либо боли Я снова увидел Сатурн, он, казалось, висел в пространстве надо мной.
Но потом планета оказалась внизу подо мной, и я падал на нее.

Стивен прекратил писать. Он не мог представить, каким образом описать то, что произошло потом. Или, может быть, он просто не мог заставить себя писать об этом? Он откинулся на спинку кресла у себя в комнате и протянул руку к пластиковой чашке с кофе. Отхлебнув, он поставил ее обратно. Холодный кофе был невкусным.
Он посмотрел на свой ноутбук. Возможно, было вообще неблагоразумно записывать все это.
Это было способом выкинуть образы у себя из головы. Перенести их в компьютерный файл. Ему было необходимо подумать об этом. Оно не оставит его в покое. Оно требовало его внимания. И оно требовало его решения.
Он откинулся назад и прикрыл глаза. «Подумай о чем-нибудь другом. Подумай о Жонкиль».
Но его внутреннее зрение заполняла планета внизу него. Сатурн. Или что-то похожее на него. Он был оторван от своего тела, спроецирован сквозь пространство; верх стал для него низом. Он ринулся вниз, в атмосферу планеты: нескончаемую бурю многоцветного дыма. Прошел сквозь слои мерцающего жидкого металла, один внутри другого. Затем обнаружил, что движется над светящимся бурлящим ландшафтом; ощущение падения вниз исчезло - теперь он чувствовал, что движется прямо вперед.
Все это время ум Стивена находился в воспринимающем, наблюдающем состоянии - словно бы вырвался вперед, опередив эмоциональные реакции, дезориентацию от того, что был оторван от тела, от своего мира; словно бы его человеческие чувства гнались за ним по пятам, а он ухитрялся все время оставаться на шаг впереди.
Если бы они догнали его, он бы, разумеется, сошел с ума.
Впереди было нечто, написанное в небе живым огнем: нечто вроде иероглифа или руны, большой как гора, и он чувствовал, что эта руна каким-то образом является живой и сознающей. Она наблюдала за тем, как он летит по направлению к ней. Стивен был всего лишь душой, духом, но она могла видеть его.
Ее форма напоминала крест с неприятного вида крюком на нижнем конце; там были какие-то сетчатые структуры, изменения которых, казалось, проходили через последовательности различных значений.
В момент, когда Стивен врезался в нее, он почти понял ее значение.
Это был символ, одновременно бывший и местом; это было существо, одновременно бывшее дверью; оно располагалось в точности на водоразделе между добром и злом. Оно было физическим, но при этом сугубо ментальным. Оно произрастало на противоречии.
Стивен влетел в центр и пролетел насквозь, словно сквозь дверь… дверь в другой мир.
А потом он оказался в этом мире - больше уже не летел, но стоял на твердой земле. Вернее, на утесе, вздымавшемся вверх из моря радужного тумана. Небо было переполнено символами. Здесь не было солнца и никакого видимого источника света. Все, казалось, добавляло собственное неяркое сияние к общему освещению.
Он посмотрел на землю. Ничто здесь не было действительно твердым, но вероятность того, что земля под его ногами была твердой, была достаточной; ее как раз хватало для того, чтобы она оставалась твердой.
Он вновь посмотрел вниз и понял, что не может разглядеть свои ноги. Он посмотрел на свои руки, но их не было. Он ощущал их, но не мог их увидеть. У него не было глаз, чтобы оглядеться вокруг, но каким-то образом он огляделся. Он был всего лишь узлом восприятия - и тем не менее шагал по вершине утеса. Утес этот имел форму грубого каменного топора, и он шел по лезвию этого топора по направлению к высшей точке.
Вдали виднелись другие утесы, поднимавшиеся из задумчивого туманного моря.
Стивен находил некоторое утешение в том, что этот уровень имеет почти земную ориентацию. По крайней мере земля располагалась под ним; наверху было небо. Странное небо, конечно. Вдоль горизонта оно было цвета индиго, переходя к зениту в металлически-голубой; это было небо, кипящее стаями вращающихся рун, почти напоминавших вращающиеся пропеллеры самолета - до тех пор, пока он лишь мельком глядел на них. Но стоило ему посмотреть на них пристальнее, каждая из них приобретала определенную руническую форму, становилась трехмерной фигурой дрожащих черно-синих чернил, висящей в небе. На периферии зрения они вновь становились вращающимися пропеллерами. Сотни их плыли в бездне ниже края утеса, паря над поверхностью радужного тумана. И еще сотни были в небе, тысячи, некоторые вдалеке, некоторые совсем близко. Но когда он смотрел на те, которые находились вдали, они внезапно оказывались рядом.
Он опустился на скалу, встав на невидимые колени, и заглянул через край в бурлящий, похожий на море туман, словно бы переливавшийся фиолетовым, лиловым и травянисто-зеленым, меняя цвет каждую секунду. Когда он посмотрел в него, туман, по-видимому, отреагировал, словно почувствовав давление его внимания.
В туманном море проявились лица, насмешливые лица детей, которые стали затем лицами стариков, потом быстро, в ускоренном темпе, разложились, превратившись в сочащиеся черепа с болтающимися в глазницах языками. Эти черепа внезапно взорвались и опали дождем частиц наподобие цветочных лепестков - которые могли быть искорками чувства - чувства сожаления.
Туман забурлил сильнее, и радужная волна выхлестнулась замедленным движением, превратившись в столб, который вращался, постепенно приобретая знакомые очертания.
Столб тумана обрел форму Жонкиль. Обнаженной Жонкиль. Она протянула к нему руки. Затем упала назад, словно струя воды, падающая обратно в море, распадаясь на ходу. Новый столб поднялся над поверхностью: его отец, пытающийся что-то сказать, качающий головой…
- Папа? - прошептал Стивен.
Но отец растворился в море тумана, и вверх вскинулся еще один столб, обретший новую форму, словно деревянная заготовка на токарном станке; на этот раз это было нечто не вполне человекоподобное, нечто отвратительное - демоническое существо с клыкастой пастью, выдававшейся из головы вопреки всякой пропорции, с карикатурно гигантским брюхом, разинувшее рот, чтобы поглотить его.
Стивен отпрянул от края бездны. «Больше не смотри туда».
- И какого дьявола я здесь должен делать? - вслух пробормотал он.
Затем он услышал голос - голос Гаррисона Дина, - гулко отдававшийся в комнате с телескопом, словно комната окружала его в той же степени, что и это место.
- Трудно направлять… не очень хорошее соединение… Надо повысить…
- Где вы? - крикнул Стивен. - Что я должен здесь делать?
На какое-то мгновение он вновь ощутил стол под спиной, прохладный воздух обсерватории вокруг. В следующий момент он вновь видел лишь вершину горы в море тумана.
Он ощупал каменистую почву невидимыми руками - у нее не было какой-то определенной температуры. Она была черного цвета, с белыми прожилками, но шероховатые сколы ее поверхности все время менялись, постоянно перекристаллизуясь, прожилки сплетались во все новые узоры. Почему-то он знал, что эта гора создана из материи сознания: это был продукт процесса мышления, как и все здесь. Камни, горы - все представляло собой кристаллизацию идей, разделяемых сообществами людей где-то там, в другом мире. Представления групп людей, сформировавшиеся в грубые, неровные каменные блоки, постоянно меняющиеся изнутри.
Стивен с усилием отвел мысли от этого предмета. «Если будешь слишком много думать о том, что представляет собой это место, ты потеряешься в собственном разуме и никогда не выберешься наружу. Держись за нить поставленной перед тобой задачи».
Он спустился вдоль гребня утеса и на дальнем конце обнаружил нечто вроде грубой тропы, вырубленной - или допущенной - в боку скалы. Он принялся спускаться по ней, стараясь не смотреть в бездну слева от себя. Он по-прежнему находился на значительной высоте над морем тумана.
Спускаясь, он вдруг ощутил какой-то тошнотворный кувырок в животе и почувствовал, что перевернулся вверх ногами; глядя дальше вниз на скальную тропу, он глядел вверх. Теперь он поднимался, хотя тропа продолжала идти туда же, куда шла. Наверху, на вершине горы - на том, что должно было быть подножием горы - он увидел жалкую фигуру, невещественную, призрачную, пугающе знакомую. Стивену захотелось протянуть руку к этой фигуре, чтобы утешить ее.
- Протяни ему руку, - вновь раздался голос Г. Д.
Стивен потянулся к несчастному духу у подножия - на вершине - горы; он тянулся до тех пор, пока не потерял равновесие и не начал падать. Падать вверх или вниз - он не мог сказать. Он несся прямо в раскрытые объятия этой стенающей призрачной фигуры - и внутрь нее, сквозь нее, точно так же, как пролетел сквозь руническое существо в сердце Сатурна.
Он вошел в темное межзвездное пространство, черное пространство, где были лишь конструкции, сотканные из переплетений черного света, фотонегативных контуров, формирующихся в просторные строения, похожие на замки: замки, воздвигнутые на замках, воздвигнутых на замках, и каждая многогранная крепость вращалась, как астероид в пустоте. И каждая представляла собой запутанный лабиринт, где демоны - кем еще могли они быть? - без конца гонялись, подкрадывались, набрасывались один на другого, без конца пожирая друг друга.
«Семь кланов», - подумал он. Некоторые из них маршировали в бесконечных безобразных парадах, неся знамена, выглядевшие как машущие руки с зажатыми в них лоскутами человеческой кожи; на каждом знамени выступало живое человеческое лицо с мечущимися в ужасе глазами… нечто вроде кошмарной Валгаллы, кишащей Шлангами, и Придурками, и Зубачами, и Пауками. И сами замки, по которым они скакали, были существами, какой-то другой разновидностью демонов… более могущественными, более деспотичными.
Стивен почувствовал, что ракетой летит к одному из этих вращающихся фотонегативных замков и что кишащие там существа поворачиваются к нему, воя в предвкушении добычи.
Тут он почувствовал, как его настигает настоящий ужас. Но вновь раздался голос Г. Д.:
- Путь для тебя приготовлен. Тебе надо только сказать себе: «Нужды „Западного Ветра", цели „Западного Ветра"…»
Стивен повторил это, сначала в уме, затем настолько вслух, насколько дух может говорить вслух: «Нужды „Западного Ветра", цели „Западного Ветра"…»
И он вихрем пронесся мимо кувыркающегося замка, направляясь к звезде, к живой звезде, которая шептала ему: «Сюда, иди сюда, оттуда сюда, стрелой сюда…»
И он упал сквозь врата этой звезды.
Он вновь обнаружил, что несется к морю многоцветной энергии, врезается в его поверхность, проходит сквозь и появляется над его поверхностью - низ вновь стал верхом.
Его швырнуло прямиком в обыкновенную лифтовую шахту.
Это была совершенно обычная человеческая конструкция. Он видел кабели и сделанную по трафарету надпись на стенке шахты: «Лифтгарант инк.».
Стивен замедлился до тихого вознесения вверх, пока не добрался до двери лифта. Он прошел сквозь них, словно они были сотканы из паутины, и остановился, выйдя в коридор совершенно обычного земного административного здания.

Стивен покачал головой. Он просто не мог записать все это. Он вновь застучал по клавишам.

ДНЕВНИК СТИВЕНА ИСКЕРОТА

Я прошел через последовательность странных миров, которые, пожалуй, не смогу описать, включая какое-то пространство, полное плавающих в пустоте вращающихся замков, кишевших демонами. Было похоже, что Г. Д. направлял меня. Я добрался до звезды, которая была чем-то вроде входа обратно в наш мир. Потом я оказался на Земле, но был там астрально. Как в СВТ. Внетелесно. Называйте это как хотите.
Но я действительно был там. Я чувствовал ковер под ногами. Ощущение было приятным: все что угодно, лишь бы быть подальше оттого места. Хотя и не осознавая, в том месте я был на краю того, чтобы потонуть в ужасе, а теперь я оказался где-то в более или менее знакомом месте. Это был коридор обычного административного здания.
Мимо меня проходили люди, идя по своим делам. Обычные люди; но у меня было такое чувство, словно они всего лишь ездят на своих телах - и именно тела, а не души, решают, куда им идти. Ни один из них не смотрел на меня. Я был невидимкой.
Там был один парень из Пакистана или Индии, толкавший тележку с кучей упаковок компьютерных дисков, затем какая-то женщина, чья лысая голова была разрисована различными красками - я узнал стиль, которым щеголяют некоторые люди в городах вроде Нью-Йорка. Я как-то видел по телевизору, как один комментатор высмеивал его. Я слышал, как люди разговаривали друг с другом, их речь была какой-то смазанной; некоторые говорили с нью-йоркским акцентом.
Я ощутил что-то вроде внутренней тяги, которая сказала мне, куда идти. Я прошел сквозь какую-то дверь, не открывая ее. Я прошел прямо сквозь дерево, затем пересек вестибюль, вышел сквозь другую дверь, а потом я оказался позади человека, который стоял у большого, от пола до потолка, окна, заложив руки в карманы и разглядывая в окне силуэт Манхэттена. На вершине Крайслер-билдинг были леса - я вспомнил, что его все еще реставрируют после того, как люди, страдавшие от демонических галлюцинаций, повредили его. Человек, который смотрел туда, был одет в белую рубашку, галстук, сшитые на заказ брюки. Он был светловолосым, но, кажется, с проплешиной Его лица я так толком и не увидел. Он хмурился, словно обдумывал что-то. Похоже, он пытался что-то припомнить.
Я остановился позади него. То, что направило меня сюда, ждало. Я должен был что-то сделать. Но что?
Я не мог вспомнить.
Уголком глаза, как мне показалось, я почти видел те отвратительные лица в радужном тумане - лица, созданные моим собственным страхом, я знал это, но все равно отвратительные. Я сфокусировал свое внимание на этом кабинете, на этом городском виде ранним утром.
Что же я должен был сделать?
Потом я вспомнил. Я попытался заговорить, но обнаружил, что не могу произвести ни звука. Я вроде бы чувствовал свой рот, но не мог издать ни звука с его помощью. И тогда я вспомнил, что надо просто подумать, ясно и отчетливо: «Согласен на продажу контрольного пакета акций „Западному Ветру"».
Я мысленно произносил эти слова снова и снова, твердо уставившись на человека, и он внезапно поднял голову и кивнул, словно в ответ на мою мысль.
«Согласен на продажу контрольного пакета акций „Западному Ветру"».
А потом я услышал голос Г. Д Он говорил что-то вроде: Просто расслабься. Почувствуй спиной стол… теплые пульсации, проходящие через тебя. Следуй за ощущением, которое они дают тебе… оседлай их и позволь им вернуть тебя к звуку моего голоса».
Вновь раздалось шипение, и я промчался обратно сквозь сияющее море, мимо горы, сквозь бурю, сквозь живой белый шум - и внезапно я снова был на столе, уставившись вверх на маленькую белую точку света. Она двигалась - это было что-то вроде фонарика, какой используют доктора при операциях.
Г. Д. склонялся надо мной, светя фонариком мне прямо в глаза. Он хмурился. Я снова был в обсерватории. Я зажмурился, повернул голову (свет начинал слепить меня), и он выпрямился, удовлетворенно кивнув. Смотреть на него снизу было все равно что смотреть снизу на вершину утеса. Откуда-то над его головой вглядывался вниз испуганный призрак.
Я понял, что всхлипываю и скребу руками, пытаясь слезть со стола. Они развязали ремни и дали мне выпить чего-то горячего в инимикаленовой чашке Думаю, там был какой-то транквилизатор, потому что странной старухе и Гаррисону Дину пришлось вести меня к кровати.
Я немного поспал, а когда проснулся, почувствовал, что должен все записать, чтобы запомнить, чтобы быть уверенным, что это был не сон. Или чтобы быть уверенным, что это был именно сон.
Но это не был сон. Даже еще больше, чем лица грибов в той лохани с грязью в пирамиде - совсем не сон.
Я хочу выбраться из всего этого. Я скажу им об этом сегодня. Я хочу уйти.
Да, может быть, я просто уволюсь. Я потом пошлю им e-mail или еще как-нибудь сообщу. Жонкиль, очевидно, не собирается возобновлять со мной контакт. Так что нет причин оставаться.
Я должен просто уйти.

6

Подвальная камера в Ашгабате
Айра не хотел открывать глаза.
Пока его глаза были закрыты, он оставался в своем сне. Открыв их, он вернулся бы на этот загаженный ледяной каменный пол.
Но здесь, в месте небытия, он плыл по многоцветному морю, морю, которое было границей между двумя мирами; и здесь он был в безопасности, дрейфуя по поверхности жидкой энергии. Он мог ощущать Йанана, и Мелиссу, и…
Нет, Маркус почему-то отсутствовал. Маркус был там, но одновременно и не был.
Какой-то клин из холодного камня прорубался в этот мир. Он мог видеть его в волнистом, затянутом туманом небе: гигантский каменный топор, примитивный, как люди, впервые использовавшие его, люди, жившие внутри его мучителей. Гигантский топор, нависший над ним, готовый уничтожить его.
На самом деле это было ощущение - ощущение каменного пола под ним, когда он начал пробуждаться. Оставьте меня мертвым! Не убивайте меня, просто оставьте мертвым.
Но каменный топор мира бодрствования обрушился на него, как он ни пытался держаться за то, другое место, крепко сжимая веки.
Он слышал их шаги; он слышал их голоса. Он знал, что они собираются делать.
- Айра?
Теперь у него начинаются галлюцинации: он слышит голос Мелиссы, ощущает ее прикосновение на своем лице. Затем огромная разветвленная трещина боли пронизала его, когда кто-то поднял его с пола.
Он открыл глаза - скорее в качестве конвульсивной реакции на боль, чем почему-либо еще - и взглянул сквозь распухшие веки вверх, на большое размазанное пятно чьего-то лица. Лицо то входило в фокус, то вновь расплывалось. Ага, вот: старик с обвислыми седыми усами.
- Ты кто такой, черт побери? - проговорил Айра, прежде чем вновь соскользнуть в полубессознательное состояние. Ушло ощущение блаженного иномирного места; остался лишь заполненный туманом лимб, в котором эхом отдавались голоса, знакомые и незнакомые. Это были голоса людей, стоявших вокруг него, однако в то же время они были где-то бесконечно далеко.
- Мы должны спешить, - сказал человек, который нес его, на этот раз по-английски.
Айра почувствовал, как еще одна мучительная многозубцовая молния прошла сквозь его тело, когда его положили на нечто вроде носилок. Он выгнулся дугой от потрескивающей боли.
Чья-то рука потрепала его по плечу, погладила по щеке; на него накинули одеяло. Боль утихла, растворившись в раскачивающейся тошноте; носилки понесли в какое-то место, где было немного теплее. Гулкие шаги вокруг него предполагали коридор. Он услышал сдавленный вопль из какой-то камеры. А может быть, это была его собственная камера; может быть, это он сам до сих пор кричал в ней. Может быть, эти демоны пришли, чтобы забрать его душу, завернуть ее в погребальные покровы и унести в свой мир. Как бы то ни было, это было какое-то изменение.
- Быстрее, - сказал кто-то. - Мой друг в этом месте не может помочь нам сам, так что если бумаги, которые он нам Дал, будут подвергнуты сомнению, мы пропали. Чадру, поправь чадру.

Предыдущая страница 20 Следующая страница


21 Джон Ширли

Потом он услышал голос, при звуках которого ему захотелось заорать от ярости: голос Ньерцы.
- Мы почти пришли.
Так, значит, это все же были не демоны, не считая того смысла, в котором любое человеческое существо может быть демоном: это были люди, которые предали его. И Айра закричал:
- Будь ты проклят, ты, чертов лицемерный ублюдок! Ты украл мою жену и ребенка! - Он выкрикивал обличения так громко, как только мог, хотя каждый слог причинял боль, продираясь сквозь распухшие губы. Но он кипел и пылал от гнева. Ньерца был в сговоре с допрашивавшими его!
- Тихо! - настойчиво произнес голос Ньерцы над его головой. - Ты выдашь нас!
- … твою мать! Ты вместе с ними, ты, сволочь, сукин…
- Все в порядке, - раздался голос второго человека от ног Аиры. Судя по звуку, он был повернут к Аире спиной - он шел первым, неся его носилки. - Пусть бушует. Так и должно быть, когда заключенного переводят в психушку.
Все это происходило в сером тумане, в лимбе - он по-прежнему не хотел открывать глаза. Ему было невыносимо смотреть.
Он слышал, как они говорят с караульным. Кому-то что-то объяснили шепотом по-английски. Будет задержка, может быть, на полчаса, прежде чем им выдадут разрешение на выход, потому что сержант, обладавший полномочиями выпустить их, отошел, чтобы поесть.
Но через какое-то время они переправят его в больницу для умалишенных. Кто знает, какие жестокости причинят ему там? Возможно, его ждут наркотики, разрушающие мозг.
Гнев заставил его забыть о своей прежней оцепенелой пассивности. Айра боролся, чтобы высвободиться из-под одеяла, скатиться с носилок - он что-то нечленораздельно выкрикивал - и тут почувствовал, как чья-то рука взяла его ладонь и мягко сжала. Он знал эту руку, эту маленькую нежную руку.
Это не могла быть она, никак не могла, правда ведь? Он мог бы посмотреть, чтобы увидеть, она ли это. Но если бы он посмотрел… он знал, что бы он увидел: всего лишь переводчицу. И Ньерцу - того, кто предал его.
Враги.
Незнакомцы. Предатели.
Лучше держать глаза закрытыми, держать эту незнакомку за руку и говорить себе, что это Мелисса.

Аэропорт Сан-Франциско
Выйдя из «Боинга-797», Стивен был до остолбенения удивлен, обнаружив, что его ожидает лимузин - водитель стоял рядом, держа в руках табличку с его именем.
- Вы ждете меня? - спросил его Стивен. - Я Стивен Искерот.
- Да, сэр, - ответил шофер, молодой американский азиат. - Этот лимузин прислан в ваше распоряжение «Западным Ветром», с наилучшими пожеланиями.
Стивен пожал плечами.
- Что ж, тогда поехали.
Он сказал в «Западном Ветре», что увольняется, и все же они присылают за ним лимузины! Может быть, они надеются, что им еще удастся заставить его передумать.
Пусть попробуют. Он не собирается возвращаться. Мертвые животные, плавающие в пруду, эти кошмары, в которые они его послали, в другом мире - и в его собственном. Он не собирался возвращаться. Но не было причин отказываться от возможности прокатиться бесплатно. Возможно, это был избранный Уиндерсоном способ сказать, что он не держит на него зла.
На самом деле Стивену было все равно. Он просто пытался добраться из точки А в точку В, не развалившись на кусочки; а это значило, что он должен был верить в мир, каким тот предположительно должен быть.
Это было непросто, учитывая то, как люди вокруг него то и дело превращались в призраков. Или духов. Они были духами, все эти люди: духи в модных кедах и мокасинах, духи в спортивных костюмах и дождевиках, духи с оттягивающим руки багажом, духи, говорящие по сотовым телефонам, духи, глядящие телешоу на выходе из аэропорта. Чувство, которое возникло, когда он скользил, невидимый, по коридорам того здания в Нью-Йорке, так до конца и не покинуло его. Эти люди, несомненно, находились в обычных человеческих телах, но словно ехали на этих телах вместо того, чтобы быть ими - они были носимы телами, запертые в формах, которые принимали все решения о том, куда им идти, и принужденные волей-неволей ехать туда, куда везут.
Подобная точка зрения вызывала у него тошноту. Из-за этого все казалось эфемерным, увиденным во сне, нематериальным. Лишь однажды он увидел человека, который выглядел плотным, не-призрачным: это был среднего возраста азиат, возможно, тибетец. Большая сумка, которую он нес, была похожа на тибетскую работу. По-видимому, человек его почувствовал: он повернулся и пристально посмотрел на него. Кажется, он даже слегка кивнул? Затем двинулся дальше, двинулся более целенаправленно в каком-то неопределимом смысле, чем люди в окружающей его толпе, хотя у каждого из них, без сомнения, была какая-то цель. Словно бы этот тибетец был больше здесь, чем остальные.
А потом он затерялся в толпе.
Идя рядом с водителем лимузина, Стивен чувствовал, словно все могло растаять без следа в любой момент, и единственное, что держало мир на месте, была мысль. Великая Мысль, которую думало нечто неведомое. Но если то, что думало эту Великую Мысль, перестанет думать ее, то все это исчезнет, растворится в море хаоса, в море энергии.
Они спустились вниз, используя специальное приспособление с движущимися ступенями, предназначенное для транспортировки духов с одного уровня преходящей материи на другой: толпа, движущаяся вниз по эскалатору.
С большим облегчением он вышел наружу, в затянутое тучами, но сверкающее от недавнего дождя утро. Здесь он мог вдохнуть прохладный воздух и ощутить ветер на своих щеках и ладонях, ожидая, пока водитель подгонит машину. Холод был реальным.
«Белая зона предназначена только для погрузочно-разгрузочных работ».
Серебристый вытянутый лимузин подъехал и остановился перед ним, его электрический двигатель работал жутковато-бесшумно. Молодой шофер-азиат выбрался из машины, обошел вокруг и открыл перед ним дверцу.
- Прошу вас, сэр, - сказал шофер, улыбаясь; улыбка была замкнута в губах и совершенно никаким образом не сообщалась с глазами.
Стивен несколько неохотно забрался на заднее сиденье. Он не просил об этом. Он чувствовал себя здесь запертым среди запахов кожи сигарного дыма и… гардений?
Он нажал кнопку, опуская окно, чтобы холодный воздух бил ему в щеки.
- Вам не холодно, сэр? - спросил шофер, когда они отворачивали от поребрика, маневрируя между такси и тележками.
- Нет. Сегодня утром мне нужен свежий воздух. - Стивен уставился в левое окно, мимо которого проплывали развалины. Там же когда-то был ресторан, так ведь, когда он был еще мальчишкой? Один из стандартных ресторанов на краю аэропорта. Разбитые вдребезги стены, отгороженные желтой ленточкой, были грязны; земля вокруг заросла сорняками, пробившимися сквозь ледяное поле битого оконного стекла. А на одной из еще стоящих стен виднелись глубокие борозды, похожие на отпечатки огромных когтей. - Что, здесь что-то сносят? - спросил Стивен, чтобы отвлечься.
- Да, сэр, они наконец начали здесь прибираться. Говорят, что в следующем месяце начнут отстраивать заново, - сказал шофер. - Так я слышал. Девять лет стояло в таком виде. Эти демоны - всякие психи - так разгромили аэропорт, что ушло немало времени, чтобы все восстановить. Он начал работать в полную силу всего какой-то год назад.
Мимо проехал трамвай, полный пассажиров - коробка на колесах, полная призраков, так ему показалось. Он содрогнулся, вспомнив море энергии, гору, которая стояла на собственной вершине, лицо.
Боже мой, где же я был?
Ему хотелось зарыдать. Ему казалось, что он вновь видит это ужасное, это испуганное лицо с пустыми глазами, глядящее на него. Эти рассыпанные шестеренки, похожие на пропеллеры и не похожие на пропеллеры, висящие в небесах. И это лицо - обтрепанная, потертая версия его собственной души.
Он всхлипнул. Шофер взглянул на него в зеркальце заднего вида, и Стивен попытался превратить всхлип в кашель.
Он заметил полочку с миниатюрными бутылочками и стаканами, располагавшуюся под окном, которое отделяло его от шофера.
- Бронхит. Как вы думаете, ничего, если я немного выпью из этого бара? То есть - я понимаю, конечно, рановато, но это облегчает этот, э-э… кашель.
- Здесь все в вашем распоряжении, сэр.
Стивен открыл бутылочку с виски, затем другую и смешал себе двойной в маленьком коньячном бокале. Он выпил половину бокала одним глотком, с благодарностью чувствуя такое знакомое, земное действие напитка. Какая-то часть томительной призрачности отступила от него.
Он принялся обдумывать перспективы получения другой работы. Он мог бы найти что-нибудь. Девять лет назад умерло множество людей. Сейчас было не так уж много квалифицированных работников. Скорее всего вступительные тесты будут гораздо проще, чем были у него в «Западном Ветре». Или, может быть, он сможет собрать немного инвестиционных денег и вернуться в онлайновый бизнес. Большинство его контактов еще сохранилось.
Дикинхэм воззрился на него и сказал лишь «Угу», когда поймал Стивена на выходе с саквояжем в руке, и Стивен сказал ему, что увольняется.
Психономика? Действительно ли этот процесс спроецировал его прочь из тела? Это было просто какое-нибудь гипнотическое состояние, говорил он себе. Видение в состоянии транса. Какое-нибудь тренировочное оборудование, усиленное его собственным нездоровым воображением.
Или это было реально. В конце концов, те опыты, что он пережил мальчишкой, теперь казались ему реальными.
Но это не имело значения. В любом случае он не собирался возвращаться туда.
Они выехали на автостраду, но не проехали и мили в направлении города, когда лимузин свернул на боковую дорогу, которой он не знал.
- Срезаем дорогу, что ли? - спросил Стивен. Водитель покачал головой:
- Нет, больница прямо здесь. Ее недавно построили, рядом с аэропортом.
- Больница?
Они въехали на парковочную площадку и подъехали к дверям приемной неотложной помощи очень современной больницы - это было большое здание с волнистыми изгибами тонированных окон, здесь и там пучками зелени торчали балконы с маленькими цветниками. Утреннее солнце багровело на вымытых дождем поверхностях, напомнив Стивену мушиные крылья.
Уиндерсон был здесь, он стоял под табличкой «Неотложная помощь» в длинном пальто с расстегнутыми пуговицами. Позади Уиндерсона стоял здоровенный негр с вьющимися, зализанными назад черными волосами, в черных очках и в черном костюме с галстуком. На его голове были наушники радиотелефона, руки сложены на груди. «Телохранитель», - подумал Стивен. Может быть, он был новозеландцем.
Но может быть, это был не телохранитель - может быть, это был просто какой-то парень, зачем-нибудь околачивающийся здесь, а Уиндерсона на самом деле здесь не было - физически. Может быть, это была голограмма.
Но генеральный директор самолично открыл дверцу лимузина и, наклонившись, тихо заговорил со Стивеном, который поспешил спрятать стакан с виски.
- Она на шестом этаже, Стивен. Через эту дверь будет быстрее. Меня там уже знают.
- Кто на шестом этаже?
- Да Жонкиль же! Ее госпитализировали только вчера. Разве тебе никто не сказал?

Ашгабат
Сержант отнял у них тридцать пять минут. Они ждали с Айрой в провонявшей потом маленькой проходной, у дверей во внешний мир, и Мелисса чуть не вопила от напряжения, уверенная, что в любую минуту те, кто заточил Аиру, могут заметить, что его нет. Она молилась о том, чтобы они тоже пошли обедать.
Арахе удалось каким-то образом немного успокоить Аиру. Тот соскользнул в полубессознательное состояние и теперь лежал, слегка раскачиваясь из стороны в сторону на носилках, беззвучно шевеля губами.
Затем охранник в униформе, с рябым лицом и безвольным ртом жестом приказал им отойти от двери. Они прошли вслед за ним к будке КПП.
В будке у выхода из здания ГБ сидели двое охранников. Они лишь мельком взглянули на Мелиссу в чадре, с ног до головы одетую как правоверная мусульманка; но внимательно посмотрели на Аиру, а затем в течение долгих мгновений, вполголоса переговариваясь, разглядывали Ньерцу - в туркменской госбезопасности было не так уж много негров, и еще меньше таких, кому приходилось нагибаться, чтобы пройти в дверной проем.
Мелисса и остальные заранее договорились о том, что будут говорить, и Мелисса знала, что именно говорит охранникам Араха, обильно сопровождая рассказ иронической жестикуляцией: что Ньерца - консультант органов госбезопасности из Нигерии, где вот этот американец, лежащий на носилках, сотрудничал с экологическими террористами. Они взяли туркменского солдата, чтобы помочь нести носилки, но этот глупец куда-то пропал, бездельничает где-то, и поэтому высокопоставленное лицо согласилось понести за один конец. Можете себе представить? Они, конечно, доложат куда надо об этом бездельнике - некоем Аму.
Охранники загоготали - каждый из них знал по меньшей мере одного Аму. Сержант еще раз начал рассматривать их документы.
«У нас есть шанс», - подумала Мелисса. Бумаги на перевод заключенного были по крайней мере настоящими, они были получены через знакомого Арахи в правительстве - полностью настоящими, разве что подпись офицера, давшего разрешение, была подделана. И не было ничего необычного в переводе заключенных в психбольницу, чтобы держать их там до тех пор, пока в них снова не появится надобность.
Сердце Мелиссы колотилось, ее страх еще больше увеличился, когда она поняла, что думает, не совершает ли преступление против человечества, рискуя собой, членами Круга Осознающих, которые встречались слишком редко и имели слишком большое значение, - лишь для того, чтобы освободить своего мужа. Это было эгоистично. И если их схватят, Маркус останется один среди незнакомых людей в незнакомой стране.
Но с другой стороны, Маркус не был Маркусом, Она подавила эту мысль, потому что вместе со всем остальным это было слишком большим грузом для нее.
Когда они закончат наконец проверять их документы?
Затем сержант пожал плечами и сказал что-то на своем языке. Он нажал на кнопку. Дверь прожужжала, что значило, что она больше не заперта. Ньерца протолкался сквозь нее, стараясь не спешить, они с Арахой вынесли носилки.
Их партнеры - двое высоких людей в тюрбанах и длинных пальто - ждали в грузовике снаружи, Маркус был с ними. Это были суфийские дервиши, которые иногда работали с Арахой. Они были храбрыми людьми, однако оба отказались входить в здание, так что Ньерца был вынужден сам стать носильщиком.
Маркус поднял глаза на Мелиссу, когда она забралась в кузов грузовика. Прежде, до Старого Храма, он кинулся бы в ее объятия, видя, что мама вернулась, избежав опасности. Но теперь он лишь ободряюще улыбнулся.
Партнеры передали им ключи от грузовика, пожелали всего хорошего и поспешили удалиться, нырнув в боковую улочку.

До иранской границы ехать было совсем недалеко, но там они остановились. На КПП было четверо охранников, они сидели в будке со стеклянными стенами возле перегораживающих шоссе ворот, кидая странного вида кости. Двое из них, ворча, оторвались от игры и заставили Мелиссу, Ньерцу и Араху выйти из грузовика и стоять под холодной моросью, пока они рассматривали сидящего в кузове Маркуса и Аиру, в беспамятстве что-то бессвязно бормотавшего. И здесь большинство стражников разглядывало в основном Ньерцу; но толстый лейтенант в тюрбане и униформе, потягивая себя за кончик остроконечной бородки, обратил больше внимания на Мелиссу. Его глазки в тяжелых складках лица были настолько маленькими, что она едва могла их рассмотреть.
- Что-то ты очень уж смело смотришь, - сказал он по-английски. Она опустила глаза, и он фыркнул. - Она американка или англичанка, - коротко сказал он Арахе. - Вы все будете арестованы, с вашего позволения.
- Какое уж тут может быть позволение, - мягко отвечал Араха. - У меня есть одна вещь, она висит у меня на шее, которую я хотел бы показать тебе. Возможно, она изменит твою точку зрения… возможно, она тронет твое сердце. - Он добавил что-то еще по-тюркски.
Мелисса была в отчаянии. Она знала, что на шее, на ремешке, он носил серебряный девятиконечный геометрический символ с наложенным поверх него крестом, а на каждом конце креста были исламские звезда и полумесяц. Обычный эзотерический медальон, представлявший его синкретическую секту. Неужели он действительно думал, что этот человек откликнется? Или, может быть, Араха предполагал, что этот человек был дервишем, членом его ордена?
«Только не этот человек», - думала она. От него исходили волны похоти, жадности и самодовольства.
Араха вытащил из-за ворота медальон и маленький кожаный мешочек, тоже на ремешке. Открыв мешочек, он достал пачку свернутых трубочкой банкнот. Перед ней мелькнула одна из красочных новых американских двадцатидолларовых банкнот - красно-бело-синяя с зеленой каймой.
Араха прошептал что-то, как казалось, по-турецки; видимо: «Сколько ты хочешь?»
Охранник фыркнул и засмеялся, и ответил что-то, что несомненно означало: «Конечно, все, а ты как думал!»
Араха казался (вполне убедительно) разгневанным, он издал несколько протестующих возгласов; потом кивнул, соглашаясь. Словно внезапно поняв, что этот незнакомец с вислыми белыми усами - его старинный друг, толстый лейтенант распростер руки, чтобы обнять Араху. Приблизившись вплотную, он выхватил деньги отработанным взмахом руки, словно енот, удящий рыбу. Его брюхо скрыло этот обмен от других охранников. Деньги исчезли в недрах его униформы. Лейтенант махнул капралу, который переключил рубильник, и ворота со скрипом распахнулись перед ними.
Почти пьяная от облегчения, Мелисса забралась в кузов грузовика и уселась рядом с Айрой и Маркусом. Машина прокатилась сквозь ворота и въехала в Иран.
Позже, когда они подъезжали к маленькой взлетной полосе, где их ждал самолет, Мелисса спросила Араху, сколько денег он отдал пограничнику - надеясь, что сможет как-то возместить ему сумму. Он засмеялся.
- Не так уж много. Двадцатка была сверху, а все остальные по доллару. Он не стал долго рассматривать. Большая часть моих денег у меня в ботинке. Я всегда держал доллары наготове для этого дня.

Юг Сан-Франциско
Телохранитель, стоявший позади Стивена, громко дышал через рот, словно страдал астмой. Этот звук заполнял пространство лифта, в котором они поднимались к комнате Жонкиль. Уиндерсон хмурился на безупречно чистый пол лифта, заложив руки в карманы свободного пальто.
- Они называют это раком, опухолью. Я же лично называю это атакой. То есть это, конечно, рак, но…
- Атакой? - переспросил ошеломленный Стивен хриплым голосом. - Вы имеете в виду - что-то вроде рецидива? Она уже болела раньше?
- А? Нет, не болела. Нет, это была атака… я объясню позже. Наш этаж. Я распорядился, чтобы для нее приготовили комнату в нашем главном здании, такой же личный хоспис, как у Джорджа, с собственными докторами. Но все это случилось очень неожиданно, так что на данный момент…
Стивен прошел вслед за Уиндерсоном через холл. Сколько же людей «Западного Ветра» было рассовано по секретным маленьким хосписам? И почему?
Комната, в которую поместили Жонкиль, как бы там ни было, была лучшей в больнице: просторной и светлой, заваленной букетами цветов и нетронутыми корзинками с фруктами, завернутыми в прозрачный инимикален. Это был почти гостиничный номер, с видом на автостраду и залив Сан-Франциско за ней. В ногах больничной кровати Жонкиль располагался развлекательный центр, телевизор с большим экраном был включен, но без звука, сардонический ведущий дневного ток-шоу дико махал руками на аплодирующую аудиторию с раскрашенными лицами.
Телохранитель остался у дверей наблюдать за холлом, а Стивен с Уиндерсоном подошли к постели Жонкиль.
Она задумчиво смотрела в окно - на залив и огромное грузовое судно с палубами, заставленными соединенными вместе металлическими контейнерами, тихо сплавляющееся к Окленду.
- Этот корабль, - сказала она слабым голосом, - он похож на небоскреб, лежащий на боку… Он такой большой. Я никогда раньше не думала о том, какие корабли большие. Забавно, какие вещи начинаешь замечать, когда… когда ты больна. - Она нажала кнопку, приподняв изголовье своей кровати так, что оказалась почти сидящей. На ней была шелковистая голубая ночная сорочка с глубоким вырезом; ее кожа была очень бледной, шары ее грудей в вырезе сорочки были словно две луны. Ее голубые глаза потеряли часть своего блеска, вокруг них были темные пятна; на губах проступала легчайшая синеватая тень цианоза.
Она встретила Стивена и своего дядю решительной улыбкой. Ее длинные волосы, в этом освещении выглядевшие более рыжими, чем обычно, были распластаны по роскошной шелковой подушке, словно их укладывал для съемки фотограф.
- Привет, - начал Стивен, не вполне уверенный, чего от него ожидали. - Ты… э-э… наверное, глупо говорить, что ты хорошо выглядишь, потому что, разумеется, вряд ли ты хорошо себя чувствуешь. Все это произошло так быстро. Всего лишь день-два назад, э-э… ты выглядела здоровой.
- Именно, - горько произнес Уиндерсон, медленно меряя шагами пространство комнаты. - Она и была здоровой. - Он сделал несколько шагов, взял пачку журналов с кофейного столика, стоявшего у дивана, положил обратно, взял вместо них какую-то безделушку и продолжал говорить, не глядя на нее: - Понимаешь, дело в том, что наши враги атаковали ее. Это единственная причина, по которой нечто столь серьезное могло приключиться так внезапно с человеком, находящемся в таком хорошем состоянии.
- Но мы этого не знаем, дядя Дейл, - возразила Жонкиль упавшим голосом. - Доктор сказал, что иногда так бывает.
«Так вот оно что», - подумал Стивен.
Так вот почему она плакала тогда; вот почему о ней не было ни слуху ни духу. Почти сразу же после этого она попала в больницу.
- Вы все говорите, что ее «атаковали», - сказал Стивен. - Вы имеете в виду, что ее отравили или что-то в этом роде?
- Что-то в этом роде, - буркнул Уиндерсон. Потом взглянул на Стивена в упор. - Ее отравили психически. Я думаю, что она была психически атакована. Как видишь, не мы одни владеем психономикой. Существуют и другие, использующие ее, - наши конкуренты. Дурные, извращенные, беспринципные люди. О, ты-то вне всякой опасности. Такие люди, как ты, с природными способностями, вы защищены. Вы все равно что имеете психический иммунитет. А вот Жонкиль… - Он тряхнул головой.
У Стивена кружилась голова. «Все эти разговоры об атаках, о врагах - это наверняка брехня. Это звучит как полная брехня.
Но что если нет? Тогда я мог бы…»
Жонкиль в некотором смысле закончила его мысль.
- Если это верно - то, что говорит дядя Дейл… - Она подняла на него глаза, блестящие от непролитых слез. -… тогда ты мог бы помочь мне. Но дядя Дейл сказал, что ты уходишь? Увольняешься? То есть - это ведь не из-за меня, правда же? Не из-за того, что я не связалась с тобой после того, как мы…
- Нет! - Стивен сглотнул. Ему отчаянно хотелось выпить еще. - Это просто… может быть, у меня действительно есть способности… в определенных условиях я могу, э-э… ну, делать то, что я сделал. Но это еще не значит, что это то, что я хочу делать. То есть если взять дубовый пример - вот если бы у меня был талант к борьбе сумо, это не обязательно значит, что я хочу провести остаток своих дней, швыряя потных людей на маты. Возможно, у меня это неплохо получается, но, мне кажется, я не создан для этого.
- Стивен, - сказал Уиндерсон, с изумленным недоверием глядя на него, - ты что, еще не понял? У тебя получилось! Это был потрясающий успех! Ни у кого другого не получалось так хорошо! Тот человек, на которого ты был послан повлиять, сделал в точности то, что от него ожидалось - буквально через несколько минут! Он полностью переменил свою первоначальную установку! Это не может быть совпадением.
Стивен перевел взгляд с Уиндерсона на Жонкиль.
- Ты знаешь обо всем этом?
Она медленно кивнула, выглядя немного озадаченной.
- Д-да-а… Немного. Достаточно. Это все равно что реклама - или умение торговать. Только психическое. Психическое влияние на экономику. - Она вздрогнула и нажала кнопку, вызывая сиделку. - Мне нужно принять морфий.
- Мальчик мой, - продолжал Уиндерсон приглушенным тоном, держа руку на Стивеновом плече, - ты преуспел - и это значило для нас так много! Мы искали человека, владеющего даром, способностью преуспеть в этом в течение долгого, долгого времени. В последний раз - теперь, когда у тебя получилось. Но есть нечто гораздо более значительное, что ты должен для нас сделать. Нечто, что изменит весь мир и спасет жизнь Жонкиль.
В комнату вошел молодой медбрат, стриженный ежиком.
- Чем могу помочь, мисс? - спросил он.
- Мне нужно еще лекарство - у меня боли.
- Да, конечно, я… я сейчас принесу его. То есть я сейчас схожу за доктором, и он… сделает это.
Он поспешил прочь, покосившись на телохранителя. С этим парнем было что-то не так. Стивен покачал головой.
Потом Жонкиль взяла его за руку, и это прикосновение пронзило его электрическим шоком до самого паха.
- Стивен… я не знаю, действительно ли меня атаковали, но знаю, что есть одна вещь, которую ты можешь сделать, чтобы помочь мне.
- Я… мне хотелось бы. Разумеется. Только я не вижу, что могу здесь сделать.

Предыдущая страница 21 Следующая страница


Демоны 22

- Ты можешь войти туда, в невидимый мир… найти нужное место в спиритуальной экологии.
- Спиритуальной экологии?
- Это такой технический термин, - поспешно вмешался Уиндерсон, метнув в нее взгляд. - Из психономики.
Жонкиль облизнула губы и продолжала:
- Мне нужна твоя помощь - в том мире. Есть такая вещь, которая называется Черная Жемчужина…
- Черная Жемчужина?
- Я понимаю, что это звучит странно… но эта вещь - этот предмет - это нечто вроде зеркала, которое может показать мне, как стать здоровой. И для того чтобы добраться до него, необходимо войти туда. У тебя есть дар, способный вести тебя. У нас нет больше никого, кто бы обладал достаточной способностью. Ты наш ретривер.
- Но ведь… тот мир, реален он или нет - это ведь все в уме. Оттуда нельзя ничего принести. Объекты там не существуют таким же образом, как здесь, насколько я могу судить.
Уиндерсон кивнул.
- Верно, но здесь эта вещь не будет объектом. Не в обычном смысле. Тем не менее ты можешь сделать так, чтобы она появилась здесь.
Стивен уставился в окно. За окном было все то же грузовое судно, оно все так же медленно ползло по поверхности залива. Оно было сделано из металла, и оно было реально. За окном был залив Сан-Франциско. Он был холодным, и в нем можно было утонуть. Все это было реальным.
- Я… не уверен, смогу ли сохранить здравый рассудок, если пойду туда еще раз.
Она стиснула его руку и притянула его ближе к себе; ее губы раскрылись, и она подняла взгляд, глядя прямо ему в глаза. Она смотрела на него таким образом с минуту, ее дыхание было немного, почти неприметно, затрудненным. Потом, опустив тяжелые веки, она сказала:
- Ты сильный, ты сильнее, чем сам себе кажешься. Я чувствую это. Я почувствовала это в тот самый момент, когда мы впервые встретились. - Она смущенно отвела взгляд.
- Есть некоторые вещи, которые дядям не положено слушать, - сказал Уиндерсон. - Может быть, мне…
- Нет-нет, все в порядке, - сказала Жонкиль. - Все равно через несколько секунд здесь будет доктор. Мне надо отдохнуть. Я не знаю, сколько мне осталось, Стивен.
Стивен вспомнил путешествие сквозь телескоп, сквозь многоцветное море. Он содрогнулся, вновь почувствовав ужас падения в живой лабиринт, кишащий демонами, как рана червями.
Но Жонкиль умирала, и они говорили, что есть способ спасти ее. Это был его шанс показать себя героем, как Горацио Хорнблоуэр. Пуститься плыть к неизведанным мирам и вернуться с призом. Он, в конце концов, любит ее!
Разве не так?
Он подумал о том, где сейчас Глинет. Внезапно он понял, что хотел бы посоветоваться с ней обо всем этом.
- Нам нужно твое решение сейчас, Стивен, - произнес Уиндерсон мягко, но настойчиво.
Жонкиль сжала его ладонь, вновь привлекая к себе его взгляд. Она смотрела на него, и в изгибе ее губ таилась надежда, хотя она старалась не выглядеть так, словно умоляет его.
- Ты поможешь мне, Стивен?
«Только без нажима», - подумал он и чуть не рассмеялся вслух. Но когда он посмотрел в ее глаза, то не смог отвести взгляда. Наконец он сказал:
- Я сделаю все, что смогу.
- Нам нужно вернуться в моем вертолете на Лысый Пик, немедленно, - сказал Уиндерсон, взглянув на часы.
Словно скрепляя контракт, Жонкиль притянула Стивена к себе и поцеловала его. Потом прошептала:
- Когда я выздоровею… я хочу тебя. Чтобы мы вместе, снова…
- Я… я приду. Только свистни.
Он выпрямился, а она откинулась на подушку, словно разговор утомил ее, и закрыла глаза.
Ошеломленный, Стивен вышел вслед за Уиндерсоном в коридор; телохранитель следовал за ними по пятам. Они прошли через холл, вверх по нескольким пролетам, и вышли на вертолетную площадку на крыше больницы. Маленький черный с золотом вертолет «Западного Ветра» ждал их, пилот уже сидел в кабине.
Уиндерсон забрался первым. Телохранитель взял Стивена за руку, чтобы помочь ему, словно он был хрупкой старой леди, а затем взобрался сам и сел позади него. Стивен подумал: «Да точно ли этот парень телохранитель? Может быть, он больше чем просто телохранитель».
Пилот был лысым белым в черных очках и с тоненькими, как карандаш, усами. Уиндерсон не говорил ни слова; пилот, по-видимому, знал, куда они направляются. Вертолет поднялся в воздух через несколько секунд после того, как захлопнулась дверь, и они тошнотворно-косо взмыли в небо, клоня к Пепельной Долине и обсерватории.
Стивена чуть не вырвало от вибрации, когда они заворачивали, борясь с турбулентными потоками, чтобы взять курс к северу. Но по крайней мере благодаря этому ушла большая часть чувства нереальности, ощущения, что он окружен призраками. Уиндерсон как-то приземлил его, вновь вовлек в реальную жизнь. Он не понял ничего о Черной Жемчужине - очевидно, это был какой-то метафизический объект, который мог помочь Жонкиль излечиться, какая-то связка между умом и телом, которую он мог помочь ей осуществить. Но главным было то, что он был снова в седле - и у него был шанс помочь женщине, которую он желал до самых глубин своего существа.
Когда они оставили позади полуостров Сан-Франциско, полет стал более ровным, а с ним успокоился и желудок Стивена. Он старался не думать слишком много, занимая свой ум тем, что смотрел на дороги, змеящиеся через шахматную доску полей далеко внизу. Но независимо от своей воли он не мог не размышлять: «Действительно ли то, что я делаю - это то самое, чего хотел мой отец, когда устраивал мне эту работу?»
Он вспомнил, как отец читал ему стихи на Хэллоуин, когда он был еще мальчиком: «Каркнул ворон: "Никогда! "…»
Его отец никогда больше не будет с ним. Папа был настолько оглушен сперва болью, а потом, под конец, лекарствами, что они так толком и не поговорили. А сразу после этого Стивен отправился в деловую поездку на деньги, заработанные на онлайновой торговле, а его отец умер. Он не сказал Стивену последнего слова.
Но иногда ему казалось, что он чувствует, как отец пытается сказать ему что-то.
Внезапно он вспомнил преподобного Энтони. Круговращение смерти в водах пруда в Пепельной Долине. Чайку на капоте «хаммера». Людей в противогазах. И то, что сказала Глинет насчет вероятной связи всего этого с военными. Это не давало ему покоя. Может быть, настало время немного разрядить атмосферу.
В конце концов, он был теперь здесь, рядом с Уиндерсоном - он собирался спасти жизнь уиндерсоновой племяннице. Что значило, что он имел право задать пару неудобных вопросов. «Спроси его об этом, - подумал он. - Сними тяжесть со своей груди».
Он набрал в грудь воздуха и нырнул:
- Дейл… я там, в Пепельной Долине, видел кое-что, чего не понял. Дикинхэм сказал… в общем, у меня сложилось впечатление, что он говорил об испытаниях «Д-17» с военными…
Уиндерсон нахмурился, затем пожал плечами.
- Да, Стивен, с военными. Что ж, военные хотят использовать эту штуку для защиты личного состава в местах, пораженных москитами, где велика угроза энцефалита, где водятся мухи цеце и тому подобное.
- Но в городе… я хочу сказать, там люди были вынуждены ходить в противогазах. И все эти мертвые животные… Я просто беспокоюсь с точки зрения рекламы - чтобы не получилось каких-нибудь накладок. «Д-17» выглядит очень мощным средством. Он выглядит как… оружие массового поражения.
- Ага. Н-да, может быть, Стив, мы действительно немного… не рассчитали. Конечно же, разбрызгивание проводилось рядом с городом, его просто подхватило ветром, и город накрыло… Всегда есть факторы, которые трудно предугадать. Но видишь ли, мой мальчик, в конечном счете мы ведь пытаемся увеличить поставку пищевых продуктов, найти способы бороться с насекомыми, которые уже выработали устойчивость к пестицидам. На этой планете больше шести миллиардов людей. Ты чихнуть не сможешь, чтобы не повредить кому-нибудь где-нибудь… Надо уметь видеть общую картину, Стивен. И если ты будешь глядеть с верхушки корпоративной лестницы, уверяю тебя, ты все поймешь! - И он отечески улыбнулся.
Стивен почувствовал, как некоторая часть тяжести упала с его плеч. Это было верно: он просто запаниковал, забыл об общей картине.
Вертолет, содрогаясь, продвигался вперед. Наконец Уиндерсон произнес: «Почти приехали», и Стивен увидел обсерваторию, разворачивающуюся в поле зрения впереди и внизу них.
Он взглянул на Пепельную Долину… и не мог не посмотреть еще раз. Он уставился во все глаза.
Новые дороги, которые строил «Западный Ветер», были теперь намечены более отчетливо, хотя они все еще представляли собой прямые, как по линейке проведенные выемки в земле. Они расходились, словно лучи, из пригородов, образуя острые углы в пяти точках, расположенных симметрично вокруг всего города: гигантская пентаграмма, вырезанная в земле, с городом в середине. И деревья в парке были вырублены, вырваны с корнем. На их месте, в самом центре города, располагался символ, намеченный такими же дорогоподобными выемками, символ, видимый только с воздуха.
Стивен уже видел этот символ прежде - в сердце своего астрального видения. Та руна, которая была живым существом - символ выглядел так же, как она.
В точности так же.

Ростов, Россия
Мелисса сидела у кровати Аиры в комфортабельной гостинице в Ростове. Снаружи было еще темно, но рассвет близился. Она увидела документы на перевод, которые вызволили Аиру из тюрьмы - они лежали, сложенные, в боковом кармане саквояжа Ньерцы. Надо наконец уничтожить их. Она проговорила короткую молитву, прося о том, чтобы другу Арахи в правительстве, который был тайным суфием, не пришлось заплатить за эти документы своей жизнью.
Ньерца сделал несколько звонков соратникам по Кругу, которые устроили так, что частный грузовой самолет ждал их сразу же за иранской границей. Оттуда они добрались до Каспийского моря и затем к северо-западу, в Ростов. Мелисса хотела найти больницу в Иране, но Араха предостерег ее, что среди иранских чиновников было слишком много коррумпированных лиц, которые могли за вознаграждение добиться их экстрадиции обратно в Туркменистан, поскольку с этого момента они находились в розыске. Она всю дорогу беспокоилась, что Айра может в любой момент умереть от внутренних повреждений. Но Айра, накачанный снотворными, спал в грузовике и в самолете до самого Ростова.
Ньерца не казался обеспокоенным. Он завершил свою миссию. В конце концов, подумала она с горечью, Мендель вернулся к ним. Именно из-за этого они отправились в Туркменистан: чтобы уничтожить личность ее сына, вновь пробудив к жизни его предыдущее воплощение.
Больница была переполненной и запущенной. Рентгеноскопия показала отсутствие у Аиры угрожающих жизни повреждений или серьезных внутренних кровотечений - всего лишь сломанная ключица, небольшое сотрясение мозга, разбитая коленная чашечка, несколько дюжин сильных ушибов, несколько выбитых зубов - и было решено перевезти Аиру куда-нибудь, где он смог бы чувствовать себя более комфортабельно. Куда-нибудь, где поспокойнее.
Теперь единственными звуками, которые она слышала, было хриплое дыхание Аиры, шипение самовара, голоса людей, разговаривающих с Маркусом за чаем в соседней комнате. Никто из них толком не спал, но старый дервиш и Ньерца уже встали и разговаривали. И Маркус.
Маркус.
Мендель.
Голос мальчика, слова незнакомого взрослого мужчины. Она с трудом могла находиться рядом с ним.
«Они лгали мне, - гневно подумала она. - Они знали, что должно будет произойти с Маркусом». Им нужно было, чтобы сознание Менделя вернулось к ним полностью, и они принесли в жертву ее ребенка. Они могли бы, если бы захотели, сказать, что Маркус всегда был Менделем - что он просто забыл это. Они могли бы сказать: то, что он был Маркусом, было своего рода амнезией - потерей памяти, которая теперь просто восстановилась вновь.
Но что-то умерло в тот день в пещере.
Она отодвинула прядь волос с глаз Аиры; он пошевелился в своем наркотическом сне и застонал. Каждое движение причиняло ему боль, даже во сне: он был сплошной массой синяков. Им удалось влить в него немного бульона, и доктор сделал ему укол витаминов. Но он не мог есть твердую пищу. У него слишком распухло лицо и было слишком много выбитых зубов.
- Мой бедный глупый муж, - прошептала она. - Почему ты не остался дома?
Она слышала речь Маркуса из соседней комнаты: он говорил сдержанно, обдуманно и серьезно. Вся невинность была выжжена из его голоса.
Ей еще повезло, что Айра остался жив. Он вынес лишь один день пыток; во многих странах заключенных пытали снова и снова, заставляя их выносить несказанные мучения. Странно думать, что этот изломанный человек подле нее отделался легко.
«Как он перенесет это испытание?» - думала она. Он был чувствительным - никто не был более чувствительным, чем. он, - но во многих отношениях он мог быть и твердым. Его» израненное детство, конфронтация с демонами, человек, которого ему пришлось убить в тот день, монстр на крыше их дома - все это укрепило его. И к тому же он имел счастливую возможность учиться у Йанана; возможно, он оказался способен сохранить какую-то часть себя в неприкосновенности, что-нибудь, на чем можно было строить дальнейшую жизнь. И все же… только посмотрите на него!
Мир убедили, насколько возможно, забыть о демонах, замутить память, исказить правду. Что же еще, думала она, было так же подавлено под психическим влиянием Несомненного на протяжении истории человечества? Возможно, некоторые из демонов вторгались в наш мир и раньше - под той или иной личиной, и возможно, тогда человечество так же заставили забыть об этом.
Болезни расползались по миру - болезни человеческого тщеславия, эгоизма, похотей и жестокостей - и сейчас было хуже, чем когда-либо.
«Может быть, - подумала она, и прилив отчаяния исторг слезы из ее глаз, - может быть, мы проигрываем эту битву. Может быть, мы уже потеряли наш мир». Так же, как она потеряла своего сына.
Батарея под окном зашипела, привлекая к себе ее взгляд, словно шепча ей: «Посмотри сюда».
Она посмотрела в наполовину зашторенное окно на четкие контуры домов, на контрастирующий с ними собор, стоящий среди них. Купол и византийский крест православного собора, освещенные сзади рассветным солнцем, казались вырезанными из черной бумаги. Она смотрела, как сияние нарастает, одаряя объем собора патиной розового и золотого. Многоэтажные здания вокруг начали казаться просто занимающими место, незавершенными архитектурными идеями; но церковь была неизменной, как полностью воплощенный замысел.
Она ощутила проблеск надежды - и в этот момент вошел Маркус.
- Мел… Мать, как он себя чувствует?
- Он спит.
- Хорошо. Хорошо. - Мальчик неловко топтался в дверях, глядя на нее. Глядя на нее, как глядел бы взрослый, желающий помочь, но не знающий толком, как это сделать. Не как ребенок, нуждающийся в ласке. И тем не менее единственное, что могло бы ей помочь, - это увидеть перед собой ребенка, нуждающегося в ласке.
- Лучше дать ему поспать, - хрипло проговорила Мелисса. - Я посмотрю за ним.
- Конечно. Хорошо. Да. - Маркус прочистил горло, помялся и вернулся обратно в кухню.
Она склонилась над своим мужем, прижалась лицом к его груди и разрыдалась, сжав голову руками.
Спустя мгновение звук дыхания Аиры изменился, и она ощутила на своей голове его ладонь, гладящую ее волосы, утешающую ее.

Пепельная Долина
Глинет почувствовала новый приступ боли и особую влажную теплоту. Она сказала:
- Мне нужно остановиться.
- Мы уже приехали, - ответил Дикинхэм, останавливая водородный «хаммер» у грязной стройплощадки. Был поздний вечер, небо низким, струйки тумана смазывали очертания бурого деревянного строительного вагончика в конце гравийной дороги, где две новые дороги из Пепельной Долины сходились углом. На настоящий момент здесь не было сделано ничего. Площадка пустовала. Кроме вагончика, стояла лишь пара неподвижных, заляпанных грязью бульдозеров, большой фургон и кабинка биотуалета.
- Я только забегу в уборную, - сказала Глинет.
Дикинхэм взглянул на нее искоса, словно колеблясь, давать ли ей разрешение, что она сочла странным, но затем кивнул. Она выбралась из машины и заковыляла по грязи. Она кинула взгляд на Пепельную Долину. Над ней поднимался дым. Это выглядело как большой пожар, а может быть, и два. Странно, что не было слышно сирен. Впрочем, они ведь перекрыли все дороги к Пепельной Долине.
Она вошла в ярко-голубую пластиковую кабинку, чувствуя вяжущий запах химикалий и густое зловоние фекалий. Она закрыла за собой дверь, открыла сумочку и достала тампон.
Обычно месячные приносили ей ободрение. Хотя это был конец ее цикла, это значило, что она еще может иметь детей. Когда-то она хотела этого. Но сегодня у нее было беспокойное ощущение, что это было нечто вроде маленькой смерти внутри нее.
«Это все смерть, затопившая долину», - подумала она, закончив и натягивая джинсы. По пути сюда им пришлось объехать двух мертвых оленей и полдюжины мертвых собак.
Выйдя за дверь на более чистый воздух, она остановилась и посмотрела туда, где лежали мокрые поля. Даже здесь, открываясь, она могла чувствовать свою связь с Землей, с биосферой - то, что привело ее в экологическую политику, а затем, через профессора Пейменца, на службу Кругу. Ощущение чего-то неопределимо драгоценного, чрезвычайно могущественного и в то же время хрупкого. Ее долг - защищать это. Поэтому, когда они попросили ее назваться фальшивым именем, присвоить себе фальшивый послужной список и внедриться в «Западный Ветер» в качестве ассистента Стивена, она ответила согласием, хотя это и означало влезть в собачью свору .
Зачем, однако, Дикинхэм попросил ее выехать с ним в эту сточную канаву, недоумевала Глинет. Она ведь была ассистенткой Стивена, а не Дикинхэма.
Перебрасывая через плечо лямку своей сумочки, Глинет побрела к бурому вагончику и остановилась у двери, чтобы взглянуть на фургон с военными номерами, припаркованный в другом конце площадки. Не тот ли это фургон, который они видели тогда в городе? Она поняла, что прислушивается к приглушенным, почти шепчущим голосам, доносящимся из фургончика. Вороватые голоса.
Пригнувшись, она придвинулась поближе к маленькому открытому окошку, затянутому сеткой от насекомых.
- Она послала ему файл со всеми данными по МК ULTRA и дюжине других проектов, всю подноготную, - говорил Дикинхэм. - Мы только недавно начали перехватывать передачи с ее наладонника, и никто не успел оценить их до сегодняшнего утра.
Второй человек что-то пробурчал - она не смогла расслышать его слов.
- Мне кажется, она знает насчет контроля сознания; Уиндерсон проецировался ко мне как раз перед тем, как я выехал. Я сказал ему. Он говорит, раз так, надо предполагать, что это наши враги. Что она все знает. Что она какая-то посвященная… одна из них.
Снова бормотание. Дикинхэм ответил:
- Нет, большинство из них защищено от такого рода проверок, особенно если они связаны с Кругом Осознающих.
Слушая, она ежилась от последовательных припадков озноба, выглядевших словно начало гриппа. Итак, теперь она поняла, зачем ее привезли сюда.
Они знали - и собирались убить ее. Скормить ее Несомненному.
Она попятилась прочь от окна и, двигаясь как можно тише по засасывающей грязи, вернулась к «хаммеру». Ключей не было. Дикинхэм взял их с собой.
Она открыла капот и нашла под ним ошеломляющую путаницу проводов. Определив аккумулятор стартера, она выдрала его, через плечо поглядывая на фургончик. Оттуда не было никаких движений. Но в любой момент…
Во рту у нее было сухо и стоял металлический привкус. Она чувствовала, как трепыхалось сердце.
«Так вот на что похож настоящий страх», - подумала Глинет, ощущая его вкус, беспристрастно разглядывая его, но не позволяя себе отождествляться с ним слишком сильно. Пытаясь оставаться спокойной, настолько осознающей, насколько было возможно.
Она закрыла крышку капота - слишком громко - и, пригибаясь к земле, поспешила к фургону. Он был не заперт, но ключей не было и здесь. Пытаясь открыть крышку двигателя, она поранила пальцы и вполголоса выругалась от досады. Наконец крышка отскочила - и она не смогла найти аккумулятор. Это была какая-то разновидность гибридного двигателя, и аккумулятор здесь был здоровенной штуковиной, расположенной где-то глубоко внизу.
Она выдернула все провода, какие попались ей на глаза, некоторые из них перегрызла зубами. Закрыв крышку двигателя, она увидела замысловатой конструкции противогаз, лежавший на одном из сидений фургона. Она схватила его, повесила себе на шею так, чтобы он болтался сзади, и с аккумулятором «хаммера» в руках побежала к дороге. Грязь засасывала ноги, налипала на туфли тяжелыми комками, словно специально пытаясь замедлить ее бег. Самое большее, что ей удавалось, пока она не добралась до дороги, - это плестись лихорадочной рысцой.
Хрустя по гравию - слишком громко, - Глинет бежала по дороге; налипшая на туфли грязь создавала впечатление, словно она бежит с гирями на ногах. Пробежав около пятидесяти ярдов, она швырнула аккумулятор в журчащий люк водовода. Она заметила, что солнце садится, и пожелала, чтобы оно садилось быстрее, поскольку знала, что на этой дороге представляет собой хорошую мишень: по обе стороны расстилались плоские стернистые поля, а впереди лежала четверть мили открытого пространства до ближайшей группы деревьев. Лишь темнота могла укрыть ее.
Позади она услышала разъяренные вопли. Они обнаружили ее отсутствие; они узнали о диверсии. Сейчас они пустятся за ней вдогонку.
Она услышала рядом со своей головой жужжание пчелы, за ним последовал треск, и она поняла, что это была вовсе не пчела.
У нее появилось чувство, словно ее спина стала голой, холодной - как всякое место, куда должна была ударить следующая пуля. Еще один темный зев люка открылся справа от нее, из него доносился гулкий плеск воды. Она услышала еще одну пчелу, и пригоршня гравия взметнулась в воздух, ужалив ее в икру. Стрелявший действовал наверняка, пристреливаясь без спешки.
Она огляделась, ища укрытия - здесь был только люк. Боже, хоть бы фонарик! Погоди-ка - у нее был маленький фонарик на цепочке для ключей.
Глинет метнулась к люку и спрыгнула в канал водовода, с плеском приземлившись в воду на четвереньки и охнув от соприкосновения. «Черт!» - вода была холодной, она совершенно не ожидала такого холода. Она выпрямилась и принялась рыться в сумочке. Где же он? В любой момент они могли появиться на краю люка и выстрелить в нее.
Наконец она нашла цепочку для ключей и включила миниатюрный фонарик. Если бы у нее, кроме ключей, была еще и машина!
Она заколебалась. Туннель вел к городу. Она теперь боялась этого города, но у нее над головой, на гравийной дороге, уже раздавался шум бегущих ног. Последуют ли они за ней сюда? Может быть, им не придется этого делать. Может быть, им нужно будет всего лишь послать людей, которые встретят ее с той стороны.
Она нырнула в затхлый гулкий туннель, немедленно наткнувшись на паутину. Ей пришлось бежать внаклонку в сырой гулкой тьме, нарушаемой лишь тонким лучиком прыгающего света в руке.

Ростов, Россия
Старый дервиш не случайно выбрал именно Ростов, так же как не случайно выбрал эту гостиницу. Здесь был надежный священник, служивший в православном соборе прямо через улицу. Но эта маленькая часовня, хотя и соединенная с собором подземным проходом, не была его частью. Круг Осознающих не хотел мешать особым священнодействиям собора; Православная церковь имела собственную духовно-вибрационную индивидуальность. Несмотря на то что согбенный старичок-священник принадлежал к Кругу Осознающих, он мог бы расценить его работу как ересь, если бы она проводилась непосредственно в соборе.
Это был парадокс, которым Мелисса так до конца и не овладела.
Они с Ньерцей помогли Айре взобраться на лежанку в углу почти пустого влажного каменного помещения и накрыли его одеялами. «Древнее помещение», - подумала она, выпрямляясь и оглядываясь вокруг. Его сырые стены были вырезаны в материковой скале; нарисованные на полу геометрические фигуры очень напоминали брелок, который носил на шее Араха.
Седобородый священник отец Успенский, в темной рясе и скуфейке, встретил Маркуса, а затем Айру серьезным взглядом бледно-голубых глаз. Его истощенное, изборожденное морщинами лицо в тусклом свете канделябров, стоящих в нише стены, само казалось вырезанным из камня, пока он внезапно не повернулся и не заговорил по-русски с шейхом Арахой голосом, звучавшим как скрип лебедки.
Араха ответил ему на том же языке и повернулся к Мелиссе.
- Он хочет знать, зачем мы принесли сюда больного. Он говорит, что у нас нет времени, чтобы исцелять кого-нибудь сегодня вечером.
Тогда Маркус выступил из тени и заговорил на спотыкающемся русском - но несколько удивленный старый священник, по-видимому, его понял и кивнул, молча соглашаясь. Мелисса вопросительно взглянула на Араху.
- Он сказал, что хочет, чтобы его отец присутствовал. Что Айра должен остаться здесь. Он не сможет концентрироваться, когда его отец находится в таком плачевном состоянии, если не будет видеть, что он по крайней мере находится в безопасности вместе с нами.
Она взглянула на Маркуса, который подошел, чтобы помочь старому священнику возжечь благовония в маленьких бронзовых курильницах, установленных в девяти концах фигуры на полу. Вокруг фигуры стояли низкие деревянные табуреты, весьма потертые от давнего использования. Их было девять - для Мелиссы, Маркуса, Ньерцы, Арахи, отца Успенского и еще четверых.
Араха встал на колени рядом с Айрой. Руки шейха сомкнулись вокруг старой глиняной чашки, по края наполненной водой. Он что-то прошептал над чашкой - так же как делал это для Маркуса, - и Мелисса увидела, что вода заволновалась. Потом Айра, морщась, сел и выпил ее.

Предыдущая страница 22 Следующая страница


23 Джон Ширли

Он много раз получал от Арахи подобное лечение с тех пор, как вышел из тюрьмы. Постепенно он, казалось, возвращался к ним, исцеляясь и с каждым разом становясь немного крепче.
Священник выпрямился и повернулся, чтобы поглядеть на Мелиссу. Он проговорил, неуверенно произнося английские слова и показывая на нее:
- Это… это Чаша, да ?
Ньерца заговорил, впервые за несколько часов:
- Да, но Золото сейчас не с ней. Она была в гневе - ее гнев был вполне справедлив, - и к тому же их связь была и без того слаба. Но все вместе… мы, возможно, сумеем найти к ним путь…
Священник покачал головой; он почти ничего не понял. Араха перевел. Священник кивнул и, подойдя к раскрашенной деревянной статуе святого Антония, стоявшей в стенной нише, опустился перед ней на колени, встав на голый камень. Он начал молиться по-русски. Он входил в исихию, сердечную молитву: молитву, которая была скорее внутренним состоянием, нежели словами.
Мелисса присела на корточки рядом с Айрой, пощупала его лоб. Здесь было сыро и холодно; по-настоящему ему не стоило бы здесь находиться.
- Я в порядке, - хрипло прошептал он, посмотрев на нее все еще опухшими глазами, и криво улыбнулся.
- Ты, конечно, будешь жить, если это то, что ты имеешь в виду, - сказала она, лишь настолько громко, чтобы он мог ее слышать. - Но они ведь не только мучают человеческое тело.
- Это… этот допрос… был не таким уж долгим. Это было ужасно. Но бывает и хуже. Мне не хотелось бы, чтобы это прозвучало…
- Ханжеством? Ложной скромностью? Ты как раз на границе. Пусть это звучит как ты хочешь. Скоро мы найдем врача, который поможет тебе пробраться через это.
- Мой гнев до сих пор со мной. Я чувствую подавленность. Это… - Он облизнул губы и попытался отыскать нужные слова. - Это чувство, что люди - просто… вещи, роботы. Бездумные, только делающие вид, что они есть… что их что-то заботит. Но люди, которые пытали меня, возможно, любят своих детей…
- Может быть. Я сомневаюсь, но может быть. Послушай - ты силен, ты прошел через многое. Ты глядел семи кланам в лицо. Ты убил человека, защищая меня, и я помню, как ты скорбел о нем и молился за его душу. Я не недооцениваю тебя, милый. Но и ты не должен недооценивать того, через что ты прошел.
Он засмеялся, показывая дырки в зубах.
- Каждый раз, когда я двигаюсь, мне больно. Не беспокойся - это напоминание. - Он повернул голову, чтобы посмотреть на Маркуса, Араху и Ньерцу, которые сидели на табуретах в углах священной фигуры на полу.
Она вспомнила, как держала мужа в объятиях в то утро, когда он проснулся более-менее в здравом сознании. Он съел овсянку, выпил немного чая - и вдруг начал плакать, и слезы капали в его чашку. Она держала его, а он всхлипывал у нее на груди добрый час, пока снова не заснул. А когда Айра проснулся, Маркус наклонился над ним, поцеловал его в лоб и погладил по щеке. Даже сейчас Айра повернулся на лежанке, чтобы внимательно посмотреть на сына.
Знал ли Айра? Понимал ли Айра, что произошло с мальчиком? Слышал ли он в своем бессознательном состоянии, как она обсуждала это с другими?
Тут вошел еще один человек, и она вздрогнула от его внезапного появления. Это был старый помощник Арахи, Хайрам. Он кивнул им, слегка улыбаясь, и немедленно прошел к одному из табуретов, опустившись на него.
Затем вошел еще один человек, и Айра с Мелиссой оба ахнули от удивления.
- Йанан!
Йанан, в длинном пальто, подошел и встал рядом с Айрой, мягко улыбаясь, глядя на него сверху вниз.
- Я прямо из аэропорта. Я не был в этой комнате несколько лет, но здесь ничего не изменилось. Что ж - я рад, что ты в безопасности и с теми, кого любишь, Айра, хм?
- Да, это так, - сказала Мелисса, колко взглянув на Йанана. Она отвела его в сторону и заговорила, понизив голос так, чтобы Маркус и Айра не могли услышать. - Со своей женой - и своим так называемым «сыном». Вы знали, что они собираются делать, Йанан?
- Я… знал только то, что они сказали: что он сможет помочь. Что он сможет пробудиться, вспомнив, кем был прежде.
- Он не просто вспомнил, - прошептала она, - он стал им. Он потерял того себя, которым являлся.
- Многие умерли девять лет назад в нашем круге, э? И после этого умерли еще другие, от слабости. Без Менделя нас было недостаточно - мы чувствовали, что он рядом, в мальчике. Видишь ли, Арахе было сказано, что он может пробудиться вновь, если его приведут в место, где воздействия достаточно сильны. Но что до того, как это отразится на тебе… я чувствую, что ты страдаешь. И я не думал, что это будет так.
- Вы не изменили бы ничего, никто из вас, даже если бы знали, что я чувствую!
Йанан подвел ее обратно к Айре. Айра пытался сесть.
- Я… нашел в себе кое-что… в эти последние дни… что может помочь…
Йанан улыбнулся.
- Ты готов помочь нам сейчас, Айра?
Мелисса решительно помотала головой и надавила на плечи Аиры, вынудив его вновь опуститься на лежанку.
- Маркус просто хотел, чтобы он был здесь. Мы не можем… я имею в виду - Айра не может помогать. Вы не знаете, что случилось с Айрой, Йанан. Через что он прошел.
- Да нет же, я знаю, - мягко сказал Йанан. - Я очень хорошо знаю. Со мной уже случалось такое, хм? - Он улыбнулся, и в его улыбке была древняя печаль. - Мы все должны платить по счетам, э? Пойдем, Айра. - Он протянул руку, чтобы помочь Аире встать.
- Нет! - рявкнула Мелисса.
Йанан стоял над Айрой, глядя на него сверху и протягивая руку. Айра глотнул, потом устало улыбнулся и взял его руку. Он поморщился, когда наставник поднимал его на ноги.
Мелисса была готова выйти прочь. Что они сделали с ее семьей? Сначала Маркус, теперь Айра.
Ее отец учил доверять им. Может быть, он ошибался.
На Айре была только пижама, халат и шлепанцы, но он проковылял через комнату, опираясь на Йанана, и сел на табурет.
- Я в порядке, Мелисса, - сказал он. - Мы потребуемся все - и Маркус тоже, - чтобы призвать его…
- А ты понимаешь, кого мы собираемся призвать, э? - спросил Йанан, глядя на Айру. Тот кивнул.
- Того, кто ушел за предел - кто сможет поговорить с их Ретривером… Маркус… - Он посмотрел на мальчика. Тот пожал плечами. - Маркус сказал мне.
Старый священник медленно поднялся на ноги - она чуть ли не слышала, как скрипят его суставы. Священник, повернувшись, посмотрел на нее, его глаза пылали бледно-голубым огнем. Он ждал.
Она глубоко набрала в грудь воздуха и позволила гневу ускользнуть прочь, в какое-то темное место внутри нее. Она пересекла комнату, подошла к своему деревянному табурету и села; он был настолько низким, что она сидела почти на корточках.
Священник подошел и сел напротив нее. Они сомкнули руки - и это началось. Они призывали девятого участника в своем Круге - мертвого.

Под Пепельной Долиной
Глинет уже почти не чувствовала ног в холодной воде. Далеко ли она ушла? Спина болела от ходьбы внаклонку; носки в туфлях сбились. Время от времени мимо ее щиколоток проскальзывало что-то склизкое, покрытое шерстью, заставляя ее шипеть от отвращения, но она продолжала путь, опасаясь кое-чего похуже. Следуя за течением воды.
Она остановилась и прислушалась. По водоводу до нее донеслись звуки, искаженные из-за многочисленных отражений. Какое-то звяканье, треск, плеск - было трудно разобрать определенно. Она глубоко вздохнула, двинулась вперед, следуя за слабеющим лучом своего фонарика, завернула за поворот - и ударилась головой о трубу.
Охнув от боли, она упала назад, забарахталась и, оглушенная, села в воде на покрытом слизью бетоне. Через несколько мгновений пульсирующая боль стихла, и она осторожно ощупала набухающий желвак у себя на лбу - он был мягким. «Ох. Мать-перемать», - пробормотала она. Затем наступила минутная паника. Фонарик! Где он? В воде разливалось тусклое сияние, словно от фосфоресцирующей рыбы. Она ухватила фонарик неуклюжими от холода пальцами и вытащила его из воды. Он моргнул - раз, другой, третий - и она всхлипнула. Но он не погас.
Она застыла, замолчав и прислушиваясь. Позади нее в темноте раздавался приближающийся громкий плеск. Или это было впереди?
Она встала, помня о трубе у себя над головой, и, не зная, что еще здесь можно сделать, двинулась дальше. Понемногу звуки стали стихать. Исчезающий луч фонарика порхал над поверхностью грязной воды; не раз она видела огоньки желто-красных глаз, маленькие мокрые мордочки, рассматривавшие ее из небольших боковых дренажных каналов, сочащихся водой. Она вполголоса ругалась на них, и крысы разворачивались и плыли прочь. Их голые хвосты извивались в воде, как взбудораженные дождевые черви.
Понемногу она начинала слабеть от холода, ощущая, как тепло утекает из тела под медленным холодным напором воды. Ее неудержимо колотило.
Еще пятьдесят шагов - и ей показалось, что она различает вдали какой-то свет. Выключив фонарик, она обнаружила, что освещения вполне хватает, чтобы позволить ей без помех пробираться вперед по шипящему туннелю.
Водовод немного расширился, так что она смогла выпрямиться, и тут выяснилось, что свет шел сверху: там бок о бок располагались решетка для стока дождевой воды и люк. Свет проходил главным образом через решетку. Он был похож на свет уличного фонаря. Где-то неподалеку прошуршала машина.
Она нашла металлическую лестницу и начала взбираться по скобам, глубоко забитым в сырую бетонную стену, думая: «Вот оно! Наконец-то я выбираюсь из этой вонючей дыры!»
Добравшись до нижней стороны люка, она толкнула его. Он не шевельнулся - даже не дрогнул. Она попробовала еще раз. Люк был закрыт наглухо. Должно быть, это был один из тех люков, что сверху закатаны асфальтом.
Канализационная решетка держалась на болтах - она их видела. «Хотела бы я добраться до того умника, который работал над этой улицей, - бормотала она сквозь стиснутые зубы, спускаясь по скобам обратно в сырую тьму. - Какой, черт побери, прок от люка, если… если…» - Она осеклась, замерев на середине лестницы и метнув взгляд вниз.
В воде внизу двигалось что-то большое, в каком-то ярде от ее ног.
Она прищурилась, вглядываясь в полумрак - ее собственная тень мешала ей рассмотреть это как следует. Она распласталась вдоль стенки, так чтобы свет упал на движущийся предмет.
Это был человек, перемещавшийся по воде, как аллигатор; он появился из туннеля, ведущего к Пепельной Долине - со стороны, противоположной той, откуда пришла Глинет. На нем была насквозь промокшая хлопчатобумажная рубашка и джинсы, на одной ноге был ботинок, другая босая, и он подтягивался на руках, цепляясь пальцами за дно и производя на ходу возбужденные детские звуки - ворковал, и лопотал, и лепетал что-то невнятное. Кожа на его шее показалась ей синеватой; она подумала, что он, должно быть, близок к смерти от переохлаждения.
Но он энергично скользил по воде, направляясь к ответвлению, из которого только что появилась она; здесь он заколебался и приподнял голову, вглядываясь в туннель впереди.
К нему присоединился еще один человек, возникший оттуда же, откуда и он. На этот раз это была женщина. Она шла согнувшись, скрючившись так низко, что ее лицо почти касалось воды. На ней было разорванное платье, мокрые волосы облепляли ей голову и спину и свисали, волочась по грязной воде.
Женщина взглянула вверх, но не прямо на Глинет; похоже, что ее притягивал свет наверху. Ее глаза покрывала молочная пленка.
Она вновь обратила свое мертвенное внимание на отверстие туннеля, воркуя что-то про себя и время от времени хихикая; они с мужчиной ждали бок о бок, вглядываясь с оскаленными зубами в темный туннель.
У Глинет начинали ныть руки. Ее трясло, она с трудом удерживалась, чтобы не стучать зубами. Но она боялась произвести хотя бы какой-нибудь звук.
Появился еще один человек - коренастый парень в белой рубашке и без штанов. Рубашка липла к нему; она видела его голый зад, такой же розовый, как крысиные хвосты. Он двигался в воде, подтягиваясь на руках, как и первый, жалобно поскуливая, как потерявшаяся собака.
Он остановился, припав ко дну рядом с первыми двумя, и они принялись ждать, издавая каждый свои странные звуки, вглядываясь в туннель в том направлении, откуда она пришла.
А затем в отверстии мелькнул луч фонарика. Кто-то что-то сказал - возможно, «Кто там?» - Глинет не расслышала.
Тот, кого она вначале прозвала аллигатором, судя по всему, метнулся вперед, выталкивая себя вверх из воды. Раздался чей-то вопль. Потом последовал выстрел и металлическое эхо; она почувствовала запах пороха, услышала тихое хихиканье. Двое других двинулись в туннель.
«Сейчас», - подумала Глинет, когда из туннеля донесся испуганный крик и звуки ударов. Она спустилась в воду и вошла в тот туннель, откуда появились эти трое.
Едва вступив в воду, она поняла, что вода у ее колен меняет цвет - она темнела, словно ржавея на глазах: бурая, красная. Кровь.
Она услышала, как за ее спиной завопил, словно маленький ребенок, мужчина.
Приостановившись, она взглянула через плечо и увидела в туннеле напротив лицо Дикинхэма, искаженное ужасным пониманием. Он умоляюще протянул к ней руки, потом туннель на мгновение озарила вспышка - он вновь выстрелил, в потолок. Один из этих обхватил его запястье синевато-белыми руками.
Двое мужчин и женщина навалились на него. Нечеловечески быстрыми движениями челюстей они отрывали красные клочья от его шеи и плеч, выдавливали пальцами кровавое желе из его глазницы, сопровождая все это воркованием, поскуливанием и хихиканьем.
Волна слабости и головокружения накатилась на Глинет, это было нечто большее, чем просто ужас, и ее чуть не стошнило. Но это создало бы слишком много шума.
Она отвернулась, углубляясь в себя, чтобы вновь взять себя в руки.
«Страх, ужас - все это просто внутренний ветер, - напомнила она себе, - ветер ума. Пусть он дует - но не позволяй ему унести тебя с собой».
Она решительно побрела вперед сквозь тьму… затем остановилась, пронзенная мыслью: «Сколько их еще там, впереди, ожидает меня?»
В воздухе стоял запах, который она узнала: «Д-17».
Вспомнив о противогазе, она натянула его на лицо, включив режим высокой очистки, и заставила себя двинуться дальше - хотя теперь ей было еще труднее что-нибудь рассмотреть. Она вновь зажгла жалкий огонек фонарика. Двигаться вперед было хорошо, это даже немного согрело ее. Еще дюжина шагов - и она наткнулась ногой на какое-то препятствие - нога заболела. Проглотив ругательство, она пошарила под водой. Это был обломок трубы, трех дюймов в диаметре и около полутора футов длиной. Она инстинктивно подобрала его.
Она двигалась вперед, шепотом читая молитвы; потом ощутила тошнотворное прикосновение к своему колену - она застыла, испугавшись, что это один из безумцев, собирающийся утащить ее под воду, как они это сделали с Дикинхэмом. Это было что-то плотное, но мягкое; внутри угадывался костяк. Сглатывая желчь, она направила меркнущий луч фонарика вниз и увидела труп мексиканца - он плыл по течению, пока не уткнулся в ее ногу. Он лежал на воде лицом кверху, с остекленевшими глазами и мертвенно-белыми губами. На ключице трупа на задних лапках стояла, вглядываясь в нее, крыса, словно собака, выпрашивающая подачку. Глинет увидела рваную рану в том месте, где крыса отгрызла мясо со скулы мертвеца, обнажив кость.
На этот раз она поняла, что не сможет удержать рвоту. Она едва успела снять противогаз, ринувшись прочь от трупа и остановившись, чтобы опорожнить желудок в воду. Она поняла, что горько усмехается, натягивая противогаз обратно на лицо. Вдыхая запах собственной блевотины. Слыша звук собственного хриплого дыхания. По крайней мере противогаз сможет защитить ее лицо от мокрых зубастых зверьков.
«Вперед, вперед. Прочь отсюда!»
Еще сорок ярдов - и фонарик наконец погас. Она потрясла его, пощелкала выключателем. Проклятие!
Засунув его в карман, она продолжала путь ощупью - тридцать шагов, сорок, пятьдесят - и тут она увидела еще один столб слабого света, идущего сверху.
Глинет рванулась по направлению к свету, едва не упав в спешке. Добежав до открывавшейся вверху шахты люка, она резко остановилась. Канализационная решетка наверху была откинута. Выход!
Но между ней и решеткой были два человека - оба на скобах лестницы.
Один был светловолосым подростком лет тринадцати в одних трусах, бледный, тощий, хнычущий, всхлипывающий, пытающийся взобраться по лестнице, выбраться наружу; по его спине и ногам струилась кровь. Позади него цеплялся за скобы еще один набухший водой хихикающий безумец. Его правая рука была продета в скобу, а пальцы сомкнуты на лодыжке бьющегося мальчика. Это был стройный мускулистый мужчина, возможно, с примесью негритянской крови; на нем не было рубашки, зато на плече была самодельная татуировка: «999». Его широкие брюки были увешаны карманными зажигалками. На ногах - осклизлые теннисные туфли. В левой руке он сжимал какой-то изогнутый садовый инструмент, который у нее на глазах воткнул в правую голень подростка. С каждым рывком вопящего мальчика орудие погружалось все глубже в рану, разрывая ее.
Глинет решилась. Она должна была выйти здесь - и она должна была помочь мальчику.
Изо всех сил стараясь держать себя в руках, Глинет сжала обломок трубы и ринулась на мужчину снизу. Ухватившись левой рукой за скобу и встав ногой на нижнюю ступеньку, чтобы подняться повыше, она с силой опустила трубу на его затылок.
Он вздрогнул и обернул к ней молочно-белый взгляд; кровь хлынула из его разбитого черепа. Отпустив свой скользкий от крови садовый инструмент, он крепко схватил ее за горло и сжал. Она еще дважды ударила его по тому же месту. Его глаза, казалось, на мгновение прояснились, он в замешательстве уставился на нее, словно пытаясь припомнить, как здесь оказался, - а затем обрушился на нее сверху, сшибив с лестницы.
Глинет вскрикнула, свалившись спиной в воду; мужчина всем весом навалился на нее, мешая выбраться; свет с трудом пробивался сквозь его кровь, густеющими красными струями застилавшую поверхность воды.
Она с трудом перевернулась на бок, свалила его с себя и, пошатываясь, поднялась на ноги, выглядывая мальчика…
… который, в свою очередь, обратил к ней взгляд молочно-белых глаз - и прыгнул на нее, смеясь и рыча.
Ее крик оборвался, когда он вновь окунул ее в воду. Мальчик схватил ее за глотку, вдавливая большие пальцы ей в сонную артерию. Она взметнула трубу над его головой - и вздрогнула от отвращения, когда она соприкоснулась с черепом, с хрустом вминая его внутрь.
Всхлипывая, она спихнула его с себя, пустив плыть лицом вниз по течению. Вокруг его головы зароились пузырьки. Она позволила ему утонуть. Это было милосердием.
Она вскарабкалась по лестнице, прилагая все усилия, хотя труба мешала ей. Но она не хотела выбрасывать ее.
Свет стал ярче, воздух немного потеплел. Ее облегчение от того, что она выбралась на открытый воздух, у подножия уличного фонаря, длилось лишь пока она не поняла, что находится в маленьком парке посреди города, пока не осознала, что тепло исходит от огромных лижущих небо языков пламени, пожирающих целый квартал. Она ковыляла по лишенной деревьев, развороченной земле парка, сквозь наплывающие клубы дыма. Она видела груды тел в самом центре парка и другие тела, которые тащила туда молочноглазая толпа - шаркающие, хихикающие жертвы неразведенного, растворенного в воздухе «Дирвана-17», которым опрыскали город вчера вечером и сегодня днем.
До тех пор, пока она не увидела нечто, сидящее на корточках посреди груды тел…
Пока она не увидела демона.

7

Обсерватория «Лысый Пик»
- На этот раз, Стивен, ты должен верить в то, что видишь, - говорил Уиндерсон; его голос отражался от стен обсерватории, от металлического потолка. - Ты просто не сможешь пройти туда, куда должен пройти, если не будешь знать, что это все реально. Твоя воля будет недостаточно сильна без этого; она будет ослаблена. В этом месте все решает воля. Стивен покачал головой. - Но я не могу поверить в это - не таким образом…
Они сидели рядом на металлических ступенях, ведущих вверх, к телескопу. Часть помещения была ярко освещена, часть оставалась в глубокой тени. Они пили кофе. Стивен лишь делал вид, что пьет - он боялся, что туда могли подмешать наркотик. Если они накачают его наркотиками, он потеряет всякую способность судить о том, что реально, а что нет.
Но то, во что Уиндерсон хотел заставить его поверить… нет. Это было бы не менее вопиюще, чем поверить в то, что Христос воистину воскрес, в то, что «будды находятся повсюду, пытаются помочь нам, несмотря на то что они давно умерли».
Потому что если тот мир, в который посылал его Уиндерсон, был реальным, был чем-то большим, нежели проекция его психики, то и демоны могли оказаться реальными.
- Ему нужно показать, - сказала Латилла, пересекая большое гулкое помещение.
«Наверное, она вошла в дверь», - подумал Стивен; но он не видел, как она входила.
- Я не хочу губить его… - Покосившись на Стивена, Уиндерсон выразился другими словами: -… не хочу наваливать на него сразу слишком много. У него дар, но он слишком хрупок.
- Планеты окажутся на одной линии именно сегодня. Жертва принесена. Мы должны закончить не позже десяти вечера. Он наш единственный ретривер.
Когда Латилла приблизилась к ним, ступая по большому куску брезента, расстеленному кем-то на полу, Стивен увидел, что она очень странно одета. На ней было нечто вроде мантии - черной, с вышитыми на ней белыми символами. Возможно, это были руны. И она оказалась босиком. На ней была серебряная диадема - узкая полоска металла с указывающей вниз пентаграммой надо лбом. Внутри пентаграммы располагалась та знакомая ему руна.
Затем новая фигура вышла из тени - человек в форме генерала армии США. Однако на его голове была такая же диадема, как у Латиллы. И он тоже был босиком. Военная форма, с медью и галунами, - и босые ноги. Право же, это выглядело нелепо.
«Эти люди, - решил Стивен, - слегка сдвинутые. Определенно, нельзя пить этот кофе».
- Стивен, это генерал Мазек, - проговорил Уиндерсон, снимая ботинки. - Генерал - Стивен Искерот.
Генерал кивнул. Это был долговязый мужчина с несколько длинноватой шеей и выдающимся кадыком, красными губами, сжатыми настолько плотно, что они казались застегнутыми на пуговицы, острым носом и яростными голубыми глазами, глядевшими на Стивена в упор, словно вызывая посмеяться над его босыми ногами. Ноги эти, как заметил Стивен, были бледными и костлявыми.
- Мы потеряли связь с Дикинхэмом, - произнес Мазек, подходя к кофейнику, водруженному на столик у подножия лестницы.
- Он мертв, - любезно сообщила Латилла. Она тоже подошла к кофейнику, но не стала брать чашку. Вместо этого она взяла горсть пакетиков с сахаром, один за другим разорвала их зубами и высыпала сахар себе в рот.
Стивен пораженно наблюдал за ней. Взгляд, которым она ему ответила, был похож, как он подумал, на взгляд змеи, смотрящей на мышь.
«Что она сказала насчет Дикинхэма? Он мертв? И она ведь не сказала: „погиб в автокатастрофе". Или еще что-нибудь. Она просто сказала, что он мертв. Так, словно это не было такой уж неожиданностью».
Стивен украдкой взглянул на дверь, соображая, настолько ли он уже ввязался в это дело, что теперь не сможет сбежать.
Но ему еще следовало подумать о Жонкиль. Она рассчитывала на него.
Уиндерсон встал и посмотрел на Латиллу.
- Вы уверены, что Дикинхэм действительно мертв, госпожа?
- Да. Мне так доложили. Он довольно неосторожно позволил себе наткнуться на некоторых из любимцев генерала. Вы все должны больше работать над согласованием своих действий.
«Госпожа?» - подумал Стивен. Вся ее манера разговаривать изменилась. Та эксцентричная, неестественная фигура, которую она до сих пор изображала, куда-то исчезла. Теперь она держалась высокомерно - не считая того, что ела сахар горстями, - она повелевала, словно сбросила маску.
Она была ведьмой и королевой.
Мазек еще больше нахмурился.

Предыдущая страница 23 Следующая страница


Демоны 24

- Они не мои любимцы… - Он заколебался, словно осознав, что ему не дали слова. - Госпожа, это вполне эффективный эксперимент.
- Генерал… - проговорил Уиндерсон. Он пристально посмотрел Мазеку в глаза.
Мазек покосился на Стивена и пожал плечами, отхлебнув глоток кофе.
- Ну, так и что же мы будем пытаться сделать сегодня?
- Мы не будем пытаться, - ответила Латилла, глотая сахар. - Мы будем делать. И дело будет доведено до конца.
- Верно, - сказал Уиндерсон.
- Верно, - сказал генерал.
- Э-э… а моя… моя ассистентка здесь? - спросил Стивен. - Глинет? - Ему отчаянно был нужен кто-нибудь, с кем он мог найти общий язык.
- Почему ты спрашиваешь о ней? - очень осторожно проговорила Латилла, разглядывая его.
Она по-прежнему оставалась пожилой женщиной с прической, которая вовсе не молодила ее, но Стивен обнаружил, что больше не может думать о ней как о пожилой женщине.
- Ну… она ведь, в конце концов, все же моя ассистентка, - сказал Стивен, не вполне понимая, почему он должен оправдываться в этом вопросе.
- Да, это верно, - вмешался Уиндерсон, улыбаясь ему. - Но, гм… сегодня ночью тебе не потребуются другие ассистенты, кроме нас, Стивен. И помни - Жонкиль рассчитывает на тебя. Теперь, если бы вы все собрались потеснее…
- Был ли круг освящен как подобает? - жестким тоном спросила Латилла.
- Да, госпожа, - мрачно ответил Мазек, оттаскивая в сторону брезент, под которым открылась пентаграмма из недавно вмурованных в пол полосок меди. Фигура была около сорока футов в ширину. Внутри каждого угла виднелись черные руны, а в центре располагался крест с крюком на нижнем конце, который Стивен уже видел прежде.
- Господи Иисусе, - пробормотал Стивен.
Латилла метнула в него взгляд, напомнивший о плюющейся ядом рептилии.
- Никогда, ни в каком случае не произноси никаких имен, которые могут помешать обряду! - Ее голос звучал почти карканьем.
Стивен понял, что смотрит на дверь. Уиндерсон тоже заметил это и добродушно, по-родственному взял Стивена под руку.
- Вот сюда… встань у этого угла, Стиви. Ах да, и сними ботинки. Это нужно, чтобы энергии лучше проходили.
Стивен колебался. Он ощущал на себе взгляд Латиллы. У него было такое чувство, словно она навалилась на него всей своей физической тяжестью, хотя стояла в тридцати футах от него.
- Сними ботинки, - повторила она. Ее голос вновь изменился: теперь он был тоном ниже, более гортанным.
Стивен почувствовал слабость в коленях и опустился на пол, принявшись стаскивать с себя ботинки, хотя еще не решил, хочет ли он это делать.
В голове он чувствовал какое-то давление, сжатие.
Тут в помещение вошел Г. Д.; он разулся сразу у двери. На нем был деловой костюм; идя к ним, он стащил с себя серую куртку и отшвырнул ее в сторону. Босиком, в костюме от Армани он прошел к одному из углов пентаграммы.
Пять человек, пять углов.
Стивен чувствовал какую-то неправильность, которую не смог бы определить или измерить.
- Он не в надлежащем состоянии, - сказала Латилла, яростно глядя на него. Ее голос был теперь нечеловеческим, пронзительным воплем - звуком дверной петли, которую выдирают фомкой.
- Стивен, - мягко проговорил Уиндерсон, - просто расслабься. Мы собрались здесь, чтобы помочь человечеству. Ну например - чтобы сделать всех сильнее, более эффективными. Открыть мир для нового вида силы. Это просто наши последние разработки, вот и все.
Взглянув на пентаграмму, Стивен подумал: «Да нет же, это должно быть что-то древнее».
- Сейчас ты, должно быть, чувствуешь себя ужасно. Но скоро почувствуешь себя в порядке. Узнаешь, что ты в порядке! Помни, Стивен, - общая картина. То, что ты видишь с верхушки лестницы. Может быть, эта лестница выглядит странной, но в этом-то и состоит секрет того, как на нее взобраться. Верь мне, Стивен. И не забывай - это спасет Жонкиль.
Стивен глубоко перевел дыхание.
Помни об общей картине.
Помоги Жонкиль.
Он кивнул.
- Хорошо. Я сделаю то, что от меня требуется, чтобы помочь Жонкиль. Все, что вам нужно.
Хотя было очевидно, что Латилла здесь нечто вроде жрицы - она выглядела более чем когда-либо властной, - именно Уиндерсон начал петь речитативом на каком-то языке, которого Стивен никогда прежде не слышал. Впрочем, что-то в нем звучало до странности знакомо. Словно он слышал его когда-то, но потом забыл. И все же…
Латилла, как ему показалось, делала что-то. Он никогда раньше не видел, чтобы кто-нибудь делал такое. Она стояла внутри своего угла пентаграммы с руками, скрещенными на груди, а ее голова медленно вращалась, словно перекатываясь вокруг шеи. Ее тело становилось все более твердым, вены выступили у нее на лбу, на шее. Остальные тоже смотрели на нее - кроме Уиндерсона. Она содрогнулась и издала долгий шипящий звук.
А потом что-то начало формироваться в воздухе над пентаграммой. Что-то темное, волнующееся внутри себя, как мушиный рой. Что-то, что с жадностью поглядывало на них.

Ростов, Россия
А на другом конце мира…
Их было девять: взявшихся за руки, стоя по углам девятиконечной фигуры на полу часовни, маленького грота, вырубленного в голой скале под ничего не подозревающим городом. Запах горящих курений заполнял комнату; пламя свечей мигало и металось в нишах; насыщенный ветер шевелил волосы Айры, хотя здесь не должно было быть никакого ветра.
Айра чувствовал себя так, словно только сейчас пробуждался от своего кошмара. Унижение, которому он подвергся, избиение в холодной камере под режущей глаза лампочкой - все это было кульминацией темного путешествия, в котором он находился, сам не зная об этом. Теперь, в этой сумрачной каменной комнате, в медитативном единении с остальными, он чувствовал свою связь с чем-то, что ставило его выше всяких сомнений, всяких опасений. Он внутренне раскрылся - так, как никогда не раскрывался до сих пор, он открыл в себе дверь, о существовании которой не подозревал, потому что сейчас ему было нечего терять. Он уже потерял все, что имел, в пыточной камере. Теперь он не заботился о том, чем рискует, открывая себя полностью этой высшей вибрации. Он понимал, что случилось с Маркусом, и это было правильно.
Теперь, понял он, они все были снова на месте; он был там, где должен был быть. Он делал предназначенный ему шаг в жизненном танце, и музыка внутри него была гармоничной. Он ощущал, как его затаенный гнев улетучивается, словно зловонное пятно, высыхающее под лучом солнца.
Их ячейке круга пришлось сделать несколько попыток: у Маркуса не сразу получилось соединиться с остальными, даже несмотря на то что он был теперь больше, чем просто Маркусом. Мелисса тоже отвлекалась - ее мучили собственные гнев и неуверенность, внутренние палачи. Но наконец Маркусу удалось войти в глубокий транс. Теперь он был действительно соединен с чем-то высшим, а также с седобородым старым священником, и с Арахой, и с Йананом, словно помогал им перебраться через какую-то брешь, некий промежуток.
Когда Мелисса, Маркус и Айра наконец оказались как раз там, где должны были быть, начала сгущаться темнота.
Стены засветились. И над фигурой в полу стало проявляться нечто - вызванное и поддерживаемое ими, всеми ими; живое сообщество света: Золото в Чаше. А затем там появился человек - переправленный сюда Золотом с того края Смерти.

Обсерватория «Лысый Пик»
Стивен почувствовал, что его куда-то тянет - это была Латилла. Она стояла напротив, глядя на него, так сильно склонив голову набок, что было похоже, будто она сломала себе шею. Она сделала призывающий жест, и он понял, что идет к ней, идет прямо в лицо, зависшее над центром пентаграммы.
В экстаз.
В темный экстаз, в кошмарное блаженство, словно бы вознесшее его в воздух фонтаном откровенного наслаждения. Оно было сексуальным, и более чем сексуальным: это был восторг в сочетании с водопадом мании величия. У него было такое чувство, словно прилив поднимает его над полом. Словно его заряженная электричеством кровь сама по себе рванулась к потолку, увлекая его за собой.
- А-а-ххх… Жонн-киллль! - услышал он собственный непроизвольный возглас.
И тогда он увидел ее - Жонкиль плыла в воздухе рядом с ним, обнаженная, с распростертыми руками, с раскрытыми губами, с раскрытым влагалищем, груди колышатся в замедленном, лишенном тяжести танце.
- Стивен!
Они вдвоем плыли в воздухе - и со вспышкой безумной радости он вдруг осознал, что глядит на остальных сверху вниз, что он левитирует в десяти футах над центром пентаграммы. Какая-то часть его разума, впрочем, отстраненно отметила, что ни один из наблюдавших за ним ни в коей мере не казался удивленным.
Он потянулся к ней, но кишение в воздухе вокруг него сгустилось, и он уже не мог видеть ничего, кроме торнадо из черных точек, каждая из которых воплощала одно из страстных земных желаний, сжатых в бешено мечущуюся каплю.
Его тянуло к неизвестному центру, он чувствовал, что механизм вздымающих его энергий приковывает его к некоей оси. Он чувствовал эту ось - почти стержень, длинный прут, соединенный с вечным пламенем хаоса, - проходящую прямо сквозь него, внедренную в него под грудиной, приколовшую его в пространстве, как жука на булавке. Он чувствовал, как она вращается внутри него - энергетическое острие, пылавшее ярко и горячо, как ацетиленовая горелка.
Это было невыносимо. Он закричал - но это был крик, выражавший восторг не меньше, чем ужас, переходивший от одного к другому с каждой долей секунды.
Все его тело сотрясали волны, исходившие от этой внутренней оси, словно сейсмические волны, колебавшие его плоть И кости, ломавшие суставы. Затем он ощутил уже знакомое чувство рывка и завопил, зная, что сейчас будет выдернут из своего тела.
Он вновь проломился внутрь - и наружу - сквозь поверхность моря энергии, пролетел сквозь живые символы, мембраны из расплавленного металла, и вновь оказался среди уже виденного им металандшафта, где было еще больше горных пиков, подобных тому, на котором он побывал: целая горная цепь связанных друг с другом замысленных где-то идей, которые здесь были воплощены в материи.
Небо находилось в непрестанном движении от этих обособленных, непостижимым образом крутящихся пропеллеров, которые представляли собой вращающиеся символы - действительно ли они вращались или просто находились более чем в одном месте одновременно? - железные кресты, или обратные свастики, или движущиеся геометрические фигуры; и у каждой была собственная чувствительная ось.
Он понял, что попал сюда через один из этих живых символов, словно через портал. Потом почувствовал, что его тащит к другому, что он неспособен противостоять этому. Когда он оказался достаточно близко, его неумолимо всосало внутрь…
… и он перешел на еще один подуровень, продолжавший предыдущий. Это оказался бессолнечный мир, лишенный земли; здесь не было ничего, кроме неба - без всякого представления о верхе и низе - и бесконечного пространства, заполненного, как ему показалось вначале, сверкающими, жестоко сражающимися безлиственными, отчужденными от земли деревьями, ветви и корни которых беспрестанно хлестали друг друга, боролись, сплетались, ища удобного захвата. Никакого сотрудничества, только соперничество; их бешеные хлещущие движения были настолько отчаянными, что в кинотеатре его внутреннего зрения казались ускоренными. Это не были растения; это не были организмы. Они скорее походили на огромное мечущееся сплетение ветвей чувствующей, разделенной на части энергии; нечто более близкое к непрерывной молнии, нежели к материальным сущностям - и они заполняли весь мир, который в остальном был лишь голубым клубящимся туманом, мир без земли, совершенно пустой, не считая этих сражающихся организмов, воплощений чистой воли.
Здесь правил бесконечный естественный отбор, и соответственно некоторые деревья росли, в то время как другие уменьшались; в особенности разрослось одно из них, захватывая другие вокруг себя, используя энергию каждого поверженного врага, чтобы обрушиться на двух других.
Стивен каким-то образом понял, что это были живые существа его собственного мира, увиденные словно сквозь некий метафизический рентгеновский аппарат, обнаживший их скрытые души.
Он обнаружил, что его притягивает к самому большому из них, и одно из ищущих щупалец уже, по-видимому, ощутило его присутствие. Оно выхлестнуло, обвив его, и потащило беззвучно вопящего Стивена к своему похрустывающему центру.
И он стал с «деревом» единым целым. Он был им - и он понял его изнутри. Он понял, чем были все эти существа - это были эго, с примитивным разумом, с безапелляционными желаниями, всегда стоявшими на первом месте. Их существование определялось желанием. Каждая ветвь была желанием, сиюминутным, удовлетворяющим себя во что бы то ни стало и в следующий момент исчезающим, так что каждая цепкая ветвь возникала и пропадала в мгновение ока, выхлестывая, схватывая, таща и вновь пропадая внутри - и все это происходило настолько быстро, что образ одной еще не успевал исчезнуть, когда возникала другая. Так существовали эти деревья: корчащиеся, жаждущие, ветвящиеся яростные ростки энергии.
А потом в центре своего растущего существа он ощутил ужасающее, сокрушительное возбуждение, едва не пожравшее его индивидуальность по мере того, как оно росло вместе с его украденной жизнью. И внезапно он действительно оказался сокрушен, он потерял себя в жизненной силе, в эго существа, в которое вселился. Он ощутил яростный хруст его страстей как свой собственный, как отдельные желания, каждое из которых достигало оргазмической кульминации в жизненных сценах, вспышками проносящихся мимо него. Он чувствовал влечение, превращавшееся в изнасилование и эякуляцию; он чувствовал голод, превращавшийся в кражу и обжорство; он чувствовал власть над окружающими и их уничтожение; он чувствовал гнев, становящийся жестокостью; в мгновенных вспышках он видел самого себя, исполняющего все это в человеческом мире, на людях: подростка, участвующего в групповом изнасиловании тринадцатилетней девочки, губящего ее спящую невинность; толстяка за ломящимся от тарелок столом; психопата-учителя, вопящего ребенку «Идиот!»; разъяренную девицу из гангстерской банды, стреляющую в голову другой девушке. Он был всеми ими! Он трахал! Он жрал! Он подавлял! Он убивал!
Но было и другое растущее внутри него ощущение. Что он - то существо, которым он стал - само пожиралось чем-то. Что оно само будет вот-вот проглочено чем-то другим, откуда-то извне. Его сосредоточенность на своих желаниях придала ему в точности нужный аромат, чтобы сделать из него превосходную пищу для Несомненного.
И вот существо, которым стал Стивен, само было проглочено и втянуто внутрь этого другого. Оно продвигалось, как какое-нибудь питательное вещество в кровеносной системе, употребленное для некой особой цели, в некие лежащие в другом измерении недра… в новый сосуд.
Теперь он снова был в человеческом мире, но не был в нем человеком. Он был помещен в гораздо более могущественный сосуд. Он вступил в предназначенный для перемещения континуум, который они называли «улица». В место, которое Стивен припоминал - но кто был Стивен?
С одной стороны располагались ряды больших коробок, используемых для хранения продуктов, которые обменивались в них на валюту - они называли их «магазины». На улице стояли повозки - повозки на черных колесах, приводящиеся в движение сгоранием вещества. Ему на ум пришло название «Пепельная Долина». Перед ним было открытое пространство, которое они называли «парк». Сейчас оно было заполнено сотнями жалких, отравленных, безумных душ, прыгающих с молочными глазами и взмахивающих руками вокруг кучи их собственных мертвецов. А посреди кучи на корточках сидел…
Стивен.
Или - кем бы он ни был. Разве он не был Стивеном? Они плясали вокруг него, а он сидел на троне, сооруженном из разбитого, сожженного автомобиля, посреди гор наваленных друг на друга разодранных трупов, словно гуру среди пожертвованных ему цветов. Тела были багрянистыми, зелеными и красными, словно цветы; среди них здесь и там вспыхивали языки пламени. Как восхитительно! Какую громоподобную музыку слышал он, созерцая все это!
- ХА-ХА-ХАААААА!
Он хохотал, от восторга раскачиваясь взад-вперед, хлопая себя по коленям дубовыми ладонями.
Его руки! Огромные, черные, с когтями! Да - теперь у него было тело! Оно походило на человеческое, но у него было четыре руки, огромные щелкающие челюсти, усеянные треугольными зубами, человеческие глаза в два раза больше глаз любого из этих маленьких созданий, скачущих вокруг… как это они называют таких, как он? Зубач? Какая чепуха - он был принцем духов! Он был принцем при дворе Несомненного, обладателем огромного могущества, властвующим чином. Только посмотрите, как эти сосуды с искорками танцуют вокруг него!
Он вскочил на свои когтистые лапы и тоже принялся танцевать, пинками сшибая головы с трупов в разнузданном веселье; это был танец триумфа, победы над этой мелюзгой - у него теперь был целый мир, которым он мог править! Они отдали ему этот мир в обмен на силу, которая пожрет их заживо. Хо, какая великолепная ошибка, какая восхитительная шутка: они думали, что они поглотят ее, в то время как это она поглотит их\
И теперь он был здесь, и все это принадлежало ему!
Затем он увидел одну из них, которая не была его слугой. Он почувствовал, что ее ум свободен от яда и от Несомненного. На ней был противогаз, защищавший ее от токсинов, которые его сообщники разбрызгали над всеми ними, чтобы возжечь их худшие инстинкты и разрушить их способность к рассуждению. От субстанции, которая вскоре окутает и трансформирует весь мир. Она защищалась от нее!
В ярости и огорчении он ринулся к ней… увидел, как она попятилась, споткнулась и закрыла голову руками - жестом инстинктивной защиты и отчаяния.
В каком-то сумеречном заднем помещении его ума раздался слабый крик его другого «я», маленького и испуганного: «Нет! Это же Глинет! Не трогай ее!»
Но голос был слабым и отдаленным, он потонул в реве его убийственного восторга.

Глинет дважды пыталась убежать с беснующейся площади, из разгромленного парка, от демона, руководящего этим Адом на Земле - и дважды вооруженные люди в противогазах, блокировавшие боковые улицы своими фургонами, заворачивали ее назад, направляя на нее военного образца автоматические пистолеты сорок пятого калибра.
Ей приходилось постоянно двигаться, чтобы не быть задавленной толпящимися молочноглазыми жертвами «Д-17», шатающимися по парку, неуклюже волоча ноги. Некоторые из них походили на людей, пораженных нервным расстройством - они бродили, воя и колотя себя по голове. Другие были одержимы манией убийства, как те, что входят в деловые учреждения и стреляют в первого попавшегося им на глаза. Третьи были тупыми, они двигались, словно роботы, таща за собой трупы к общей куче в центре разоренного парка.
В тридцати футах перед ней какой-то мужчина насиловал тело другого мужчины; затем он обмяк и свалился на тело первого, сам превращаясь в труп. Несколько других спаривались с живыми и мертвыми женщинами в зловонной мертвенно-бледной куче беспорядочно разбросанных тел.
Она огляделась вокруг, ища какой-нибудь дом, в который могла бы вломиться - любое место, где можно найти убежище, - или какой-нибудь обходной путь мимо людей в противогазах, людей с электронными блокнотами и цифровыми видеокамерами. Но дома либо горели, либо из них доносились вопли и звуки ударов. Затем к ней, шатаясь, приблизился здоровенный индеец. Она повернулась, чтобы бежать - и увидела идущего к ней демона. Индеец встал как вкопанный, по-видимому, прислушиваясь к какому-то внутреннему голосу, и, повернувшись, потащил одно из мертвых тел по направлению к огромной куче посреди парка.
Пока что демон оставался спокойным, словно бы погрузившись в себя; он не обращал на нее никакого внимания. Она бродила поодаль под его гибельным взглядом, словно кролик, проползающий мимо задремавшего ястреба.
Но внезапно демон очнулся от своего странного ступора, вспрыгнул на ноги и принялся приплясывать - и тут он заметил ее. Он сделал шаг в ее направлении.
Она знала, что от него невозможно убежать. Упав на колени, она начала молиться про себя.
Затем она почувствовала чью-то руку у себя на плече и, подняв глаза, увидела, что рядом стоит человек. Его лица было не разглядеть: вокруг головы шар света.
Мгновение спустя она поняла, что на нем сиял сферический шлем наподобие пузыря и что исходивший от него свет был отражением пламени горевших зданий.
Повернувшись, она увидела, что демон колеблется.
Она услышала усиленный динамиком голос, грохочущий из сферического шлема:
- Каждый час был часом Судным; каждый день всегда был Судным Днем! И вот этот день показал себя таким, каков он есть! Я здесь, чтобы свидетельствовать о Господе Христе! Во имя Помазанника, я свидетельствую!
Она узнала этот голос: это был уличный проповедник, которого она видела в тот день в парке.
- Слушай меня, ты! Ты, тот, кто движет сейчас рукой демона! - грохотал преподобный Энтони. - Слушай меня, человек внутри скорлупы! Пусть восстанет настоящий человек! Пусть возьмет он верх над демоном, как всадник правит лошадью! Я призываю Христа и Апостолов Его даровать ему силу! Я отдаю ему свою жизнь, Господи, - во свидетельство правды Твоей!

Что остановило его? Стивен - демон-Стивен - боролся с внутренним сопротивлением, с внезапно возникшим инстинктивным желанием отпрянуть от этой торжественности в образе человека, стоявшего за спиной женщины, которую он собирался убить и съесть.
Он сделал еще один шаг в направлении этого странного кричащего человечка, но тут фигура с пузырем на голове заступила ему дорогу, лепеча свои эксцентрические заклинания, и Стивен обнаружил, что врос в землю - словно какая-то его часть отступала назад, а другая тащила вперед, и каждая из них препятствовала другой, так что он не мог сдвинуться с места.
Внутри него вулканом нарастало раздражение, и вот наконец он вырвался на свободу, взорвавшись действием.
Прыгнув на человека, схватил его за горло и сбил с него шлем рукой, так что стекла полетели в стороны; затем брызнула кровь, когда он сжал горло так, что голова взорвалась. Маленький человечек молился, пока мог.
И случилось так, словно смерть была величайшим оружием этого человека против той твари, которой стал Стивен. Он почувствовал нечто вроде отдачи от этой смерти; она вонзилась в него - это было внезапное высвобождение чистого духа. Стивен-не-Стивен в ужасе отпрянул. Дух был тем, чего демоны страстно желали, однако они могли вынести лишь искорки, и даже их поглощали лишь на краткое время.
Но это… это было все равно что ожидать маленькой вспышки, а получить всепожирающее пламя.
Стивен отступал назад внутри демона, все дальше с каждой секундой, отстранялся от него, даже когда он прыгнул через голову девушки, в своей муке забыв о ней, раздирая себя когтями, и ринулся в сторону людей в противогазах - людей, стоявших возле своих фургонов на боковых улицах. Он с ревом набросился на них, хватая, пиная, разрывая на куски. Вне сомнений, это пламя можно погасить кровью смертных. Трое из них пали мертвыми, но демону не становилось лучше: их кровь не могла заглушить его страданий.
Повернувшись, он в панике помчался на четвереньках, словно бегущий волк, - обратно, к огромной зловонной куче трупов, чтобы взобраться и зарыться в них. Наконец демон спрятался, свернувшись в клубок, как эмбрион, и Стивен наконец смог выбраться на свободу.
Он почувствовал, что падает вверх, окруженный сполохами энергии; потом он прошел через вращающийся портал и возник в мире плавающих гор и чувствующего тумана.

Увидев, что преподобный Энтони убит, разорван руками демона, Глинет упала на колени, молясь за него и о прощении для себя. Она позволила проповеднику отдать за нее жизнь. Ее противогаз был перенасыщен, и она кашляла под наплывающим на нее облаком жирного дыма. Демон, по-видимому, охваченный пламенем изнутри, перепрыгнул через нее и накинулся на людей из военной разведки, блокировавших боковые улицы. Она не стала смотреть на то, что демон делал с ними - но вновь взглянула на него, когда он кинулся обратно, взобрался на кучу трупов и зарылся в них.
Кашляя и задыхаясь, она встала и побежала к боковой улице. Ей пришлось перепрыгивать по пути через умирающих людей - обычных людей, парикмахерш и полицейских, тинейджеров, и бакалейщиков, и нянек - павших жертвами гибельного действия «Дирвана-17».
Произошедшее событие имело внутренние слои, как луковица: эксперимент с пестицидами на самом деле был испытаниями, проводимыми разведкой; военные же испытания были первой стадией массового человеческого жертвоприношения, одной из разновидностей вызова демона.
От профессора Шеппарда Пейменц узнал, что некоторые члены военной разведки были одновременно членами Подводного течения - остатками тех, кто вызвал демонов девять лет назад.
И вот плод их деяния: мужчины, женщины и дети, ползущие, скребущие землю, словно кролики, умирающие.
Она пробежала мимо одного из тех, кто сотворил все это - тоже умиравшего, разорванного почти пополам.
«Мне жаль», - одними губами проговорила она, поскольку даже такой человек не должен умирать подобным образом; затем, поскользнувшись в крови, она упала. Ей было тяжело дышать - ее фильтр был использован почти до конца. Через минуту-другую она будет дышать «Д-17».
О Боже, она может стать одной из этих: с белыми глазами, волочащих ноги. Экс-людей. Жалких и кровожадных.
Она поднялась и ринулась во весь опор, увернувшись от хватающей руки, высунувшейся из кабины перевернутой пожарной машины, и бросив лишь один взгляд на молочноглазое хихикающее лицо ее владельца.
Она бежала, чувствуя, как ее дыхание под противогазом становится все более тяжелым и хриплым, видя, как запотевают очки, замутняя зрение… а потом она увидела фургон. Серебристо-серый фургон, по всей видимости, покинутый.
Неповрежденный, он стоял с открытой дверцей. Она осторожно заглянула внутрь. Никого. И ни одного противогаза. Но ключи были в зажигании!
Ее грудь уже охватывала раскаленная проволока - перегруженный фильтр противогаза начинал отказывать; она забралась внутрь, захлопнула дверцу, убедилась, что окна закрыты, завела мотор - и тут заметила переключатель на незнакомом ей цилиндрическом механизме на приборной панели, подписанный: «внутреннее очищение воздуха».
Она кивнула сама себе. Этот фургон принадлежал исследовательской команде Пентагона; у них должно было быть подобное оборудование. Но это займет какое-то время.
Она, кашляя, щелкнула переключателем - воздуха в противогаз поступало все меньше и меньше - и, включив передачу, с ревом устремилась по дороге.
Впереди нее, прямо посередине улицы, плелась круглолицая женщина средних лет в желтом вязаном комбинезоне - верхняя часть его была оторвана, обнажая окровавленные груди, - на ходу вырывая из головы клочья волос, с пустыми белыми глазами и красной пеной на губах. Одна посреди улицы, тяжело и безнадежно больная, она, казалось, воплощала собой все жертвы Пепельной Долины. «Возможно, она была чьей-то матерью», - подумала Глинет, и слезы покатились по ее щекам. Ей пришлось подавить импульс переехать эту женщину - просто чтобы положить конец ее мучениям. Резко крутнув руль, она объехала ее и продолжала двигаться к краю города.
Цилиндрический механизм дважды прожужжал, и на нем вспыхнул зеленый огонек. Она стащила противогаз и с благодарностью вдохнула чистый воздух.
Ведя машину, она начала тихо плакать, потом плач перешел в сокрушительные рыдания, когда у Глинет в первый раз появилась минута для того, чтобы подумать о чем-то большем, чем просто выживание.
- Мы потерпели поражение, - сказала она вслух. - Я потерпела поражение.
Круг послал ее сюда, поскольку хотел подтвердить участие Уиндерсона в том, что здесь планировалось, подтвердить свои подозрения относительно Латиллы. И действительно, кто она такая? Они были уверены относительно Джорджа Дина; они полагали, что и Г. Д. участвовал в этом. Уиндерсон, мастер создания публичного имиджа, хорошо скрывал свою вовлеченность. Девять лет назад он не был одним из активных заклинателей. Одну группу адептов Сатурна скрыли на случай, если их дело провалится, - группу, которую назвали Подводным течением.
Уиндерсон был тесно связан с Дином и с сетью компаний, пропагандировавших вторжение… вторжение, которое она помнила ясно в отличие от столь многих вокруг нее. Она видела Молольщиков, и Пауков, и Тряпок, бесновавшихся в горной общине, куда она приехала, чтобы работать на «Сьерра-Клуб». Большинство ее друзей погибли в тот день.

Предыдущая страница 24 Следующая страница


25 Джон Ширли

Наполовину обезумев от того, что видела, Глинет стала искать какое-то объяснение, пытаться понять произошедшее. Через одного доминиканца из монастыря «Снежная Месса» в штате Колорадо она познакомилась с Йананом и Пейменцем и пришла на службу Кругу Осознающих. Именно они и рассказали ей о том, как произошло вторжение и какую роль в нем сыграли промышленные предприятия. Она тогда принялась маниакально перебирать всю корпоративную Америку - искать закономерности, связи с Несомненным. Потом она услышала о психономике от одного из разочарованных бывших практикантов и обратила пристальное внимание на «Западный Ветер». Она использовала фиктивные документы об университетском образовании, чтобы проникнуть в компанию… и тогда Йанан указал ей на Стивена.
Когда стало ясно, насколько губительным был «Дирван-17», - и не менее ясно из перехваченных ею электронных писем, сколь многие правительственные чиновники были подкуплены, чтобы закрыть глаза на происходящее в Пепельной Долине, - она попыталась убедить Пейменца, что необходимо предпринять срочные меры, поднять сочувствующие газеты, Управление по охране окружающей среды, Центр контроля заболеваний, ООН, кого угодно, во имя всего святого.
Пейменц упросил ее сдержаться. «Круг говорит, что еще рано. Они говорят, что по каким-то причинам, которые я не вполне понимаю, очень важно, чтобы Стивен Искерот повернул течение своими руками. Это ведь не случайно, его роль во всем этом - он обладает даром, и именно поэтому Подводное течение хочет извратить его себе на пользу. Но этот дар может работать и против них. Если мы просто донесем на них, они как-нибудь отговорятся, принесут извинения. Их необходимо остановить насовсем. Мы можем потерять нескольких людей в Пепельной Долине, но это спасет миллионы других».
- Нет, нет, черт бы это все побрал, - всхлипывала она теперь. Колеса фургона проскальзывали на дороге; она с трудом видела сквозь собственные слезы. Собирались густые тучи. Скоро гроза.
Впереди посреди шоссе горело несколько машин. Ей пришлось съехать на обочину, чтобы обогнуть их.
- Нет… - нет, они должны были сделать что-нибудь - что угодно, - чтобы остановить это. Что это за логика - позволить умереть целому городу, чтобы спасти других позже? Это было похоже на логику «Западного Ветра».
Нет!
Они потерпели поражение. Массовое жертвоприношение в Пепельной Долине произошло слишком скоро. Вмешательство подоспело слишком поздно.
Теперь было уже просто совершенно, до омерзения поздно.

- Что произошло? - Хриплый голос Латиллы доносился из какого-то отдаленного уголка в небе. - Мы потеряли его?
- Какое-то вмешательство. - Голос Гаррисона Дина. - Они как-то выследили нас.
- Я чувствую их, у меня от них сводит желудок.
Это голос Жонкиль? Возможно ли это? В уме Стивена возникало недоумение. Была ли она здесь или вместе с ними?
Где это - здесь?
Он шел по одному из этих парящих горных хребтов, созданных из предположений - еще по одному пику, чье основание было его вершиной. Вглядываясь пристальнее в землю у себя под ногами, он мог видеть, как она изменяется внутри себя, словно постоянно заново утверждая свою каменную сущность.
Он не мог заставить себя посмотреть на полосы тумана, дергающиеся среди кружащихся симметричных глыб в небе. Лица, появлявшиеся, когда он смотрел на туман, выглядели такими испуганными.
Стивен чувствовал себя выжатым досуха, оцепенелым и глубоко перепуганным. Он подумал, что сейчас впервые в жизни понял выражение «висеть на волоске».
Если он сейчас не сможет уцепиться за волосок индивидуальности внутри себя, он разлетится на тысячу Стивенов, каждый из которых будет поглощен одним из этих вращающихся символов в небе, каждый будет пожран одним из живых воплощений тщеславия, что правят тем, другим миром. Он будет уничтожен тысячей внеземных аппетитов.
Этот экстаз, что он тогда испытал - он был готов сделать почти все что угодно, чтобы вернуть его. Может быть… что угодно.
Но последняя часть его путешествия… был ли это сон - Пепельная Долина, Глинет? Должно быть, это был сон. Он был демоном, сидящим на огромном кургане из трупов… безумные, умирающие люди на маскараде смерти, пляшущие и убивающие друг друга повсюду вокруг него…
Преподобный Энтони. Неужели он действительно убил его?
- Он начинает…
- Молчи, идиот. Ты что, забыл? Здесь мы связаны с его сознанием.
Вообще-то они говорили, что все предстоящее ему будет реальным. Так что же, это… было реальным? Все эти мертвые люди - они действительно мертвы?
- Стивен… - Жонкиль? Она была здесь! Он видел ее!
Она лежала в нескольких ярдах от него, в какой-то выемке по форме ее тела в поверхности земли; на ней была только ночная сорочка, которую он видел на ней в больнице. Он поспешил к ней, опустился рядом с ней на колени, взял ее теплую руку в свою. Он не мог видеть собственную руку - но чувствовал, как касается ее кожи.
Она, однако, по-видимому, могла его видеть - она смотрела прямо туда, где должны были находиться его глаза.
- Стивен… мне стало хуже. Моя болезнь… Мне нужна Черная Жемчужина. Это единственное, что может остановить их.
- Кого, Жонкиль? Кто они - наши враги?
- Это древний круг заклинателей, Стивен. Эта борьба магов продолжалась во все времена, но в последнее время они стали маскироваться под хороших людей. Они напали на нас, потому что знают, что мы создаем новый и лучший мир. Они заставили тебя видеть то, что хотели - сделали так, что божественная форма, в которую ты вселился, выглядела чем-то плохим. Они сделали так, что ты видел мертвых вместо живых. Они сделали так, что ты увидел в Пепельной Долине разрушение, в то время как там все процветало и наливалось силой!
- Так это они… это из-за них все так выглядело?
Она взглянула на него и притянула ближе к себе, словно увидела его недоверие, заглушив его объятиями - обняв то, что здесь оставалось от него.
- Что я могу дать тебе, Стивен? - выдохнула она ему в ухо. Вся вселенная наполнилась запахом гардений.
- Я… я хочу тебя, Жонкиль. И еще… я хочу… вернуть то ощущение, тот первый прилив, это чувство экстаза - словно мне никогда не приходилось бояться чего бы то ни было. Я был царем целой вселенной наслаждения… Бог мой! Черт побери! Я хочу, чтобы это повторилось. Я хочу быть там с тобой! Я видел тебя там - и я люблю тебя, Жонкиль!
- Я тоже люблю тебя, Стивен. Но я умру, если ты не принесешь мне Черную Жемчужину. Остальные из нас не имеют такого дара прохождения, каким обладаешь ты. У тебя потрясающая одаренность к астральным путешествиям.
- Но ты же здесь…
- Я могу добраться лишь досюда. Но ты - почему, как ты думаешь, ты смог пройти через эти места, не сойдя с ума? Никто другой не мог зайти так далеко, как ты, и сохранить здравый рассудок - ни одно человеческое существо. Это часть твоего дара. И ты можешь добраться дотуда, где находится Черная Жемчужина. Твой дар позволит тебе пронести в себе ее субстанцию.
Он не мог больше сдерживать себя. Он попытался поднять ее, заключить в объятия - слиться с ней. Но его руки погрузились в теплую кашу - которая тут же стала вязкой жижей, и все ее тело, превращаясь в жидкость, потекло между движущимися камнями под его коленями.
- Жонкиль!
Он встал, глядя, как ее жидкие останки и подернутое рябью лицо исчезают в камне горы, словно вода в песке. Исчезли.
«Помоги мне… ступай к Черной Жемчужине! Ты должен идти по собственной воле, потому что только твоя воля может привести тебя туда. Найди Черную Жемчужину. Принеси ее к тому божеству, в которое ты вселялся. Тогда его сила станет моей, и я останусь жить! И обещаю тебе, мы отыщем экстаз темного блаженства, Стивен!»
Он простер невидимые руки к небу.
- Тогда скажи мне! Скажи, куда мне надо идти!
И он понял, что движется по направлению к одному из вращающихся символов - к символу Сатурна.
И сквозь него - вывернувшись наизнанку, что уже начинало становиться почти знакомым ощущением, чувствуя, что вот-вот взорвется, но цепляясь за тот внутренний волосок, падая сквозь море энергии, и возникая…
… в бессолнечном мире сражающихся эго - сотканных из энергии деревьев, мечущихся в пустоте, хлещущих друг друга плетями страстей. Это был ландшафт без земли, бесконечное пространство, заполненное похрустывающими местоположениями, каждое из которых стремилось пожрать соседнее.
Но одно из них было больше других. В сравнении с остальными оно было словно дерево Иггдрасиль, заслоняя их всех, словно великан среди карликов. В течение целого года это дерево выращивало один-единственный темный плод, темный шар, который пульсировал в сплетении корчащихся, ни на минуту не находящих успокоения ветвей, чуть выше сияющего, беспрестанно набухающего и опадающего центрального ствола. Действительно ли он был черным, этот плод, эта Жемчужина? Он был настолько же серебряным, насколько черным, и настолько же радужным, насколько серебряным. Он имел настолько же свою собственную сферическую форму, как имело ее космическое яйцо до Великого Взрыва, и однако оно трепетало внутри себя концентрированным электричеством неразбавленной воли.
Он знал это все посредством гнозиса астрального мира - знания, проистекающего из самого восприятия; он знал это наверняка. Черная Жемчужина была сгустком чистой эгоистической воли. Это была тяга к исполнению желаний, выработанная тысячами и тысячами эго, поглощенная этим великим эго и накопленная здесь, словно электричество миллионов гроз, накопленное в одной батарее.
Теперь Стивен увидел это - и понял все. Значительная неопределенность, лежащая в корне вещей, могла быть изменена волей. Обычно воля была слишком слаба, чтобы изменить ее слишком сильно, но эта воля была немыслимо концентрированной, в ней было достаточно мощи, чтобы преобразовать реальность. Чтобы наделить силой тех, кто подключится к ней, - а это включало силу, необходимую, чтобы излечить Жонкиль и даровать им жизнь в том пространстве экстаза, в которое он вступил лишь на очень краткое время.
«ДА!» - закричал он невидимыми губами и ринулся в духовный полет по направлению к великому Иггдрасилю этого мира с Черной Жемчужиной в сердцевине.
Но это существо состояло из сплошных ощущений - в нем было больше ощущений, нежели разума, - и оно почувствовало его приближение. Оно принялось хлестать ветвями, чтобы остановить его, хватать его потрескивающими, чуткими усиками; кровожадные чувствительные хлысты рассекали воздух вокруг него. Он летел, едва успевая уворачиваться от них.
- Медуза!
«Это был голос Жонкиль?» - Но он не мог позволить ничему отвлекать его.
Никогда прежде он не чувствовал себя столь трепетно присутствующим в настоящем моменте, как сейчас, когда он нырял, и уворачивался, и кружил, и порхал стрижом сквозь охваченный ураганом лес, используя каждый эрг своего умственного сосредоточения на то, чтобы избежать коварных ударов, которые направляло на него гигантское эго.
И вот он приблизился к Черной Жемчужине.
- Медуза!
- Жонкиль?
Послание от Жонкиль пришло к нему, спрессованное в одну тысячную секунды:
- Не смотри в Жемчужину. Обрати свое восприятие в сторону от нее. Но раскрой руки и представь, что ты становишься очень большим. Представь, что ты глотаешь ее. Не смотри на нее - это все равно что взглянуть на Медузу.
Он нырнул вперед, к Черной Жемчужине. Она была больше, чем его обхват.
Но он сделал так, как она сказала: представил себе, что растет, достигает гигантских размеров и погружается внутрь дерева-эго, глотая Черную Жемчужину, словно таблетку.
Он почувствовал, как она входит в него - и вскрикнул от боли. Она жгла его. Это было все равно что проглотить солнце, чье пламя было чистой ненавистью.
А потом он начал погружаться в ствол дерева-эго, всасываться в него, позволил ему переварить себя - и оказался… в мире людей. В Пепельной Долине, штат Калифорния.

«Как быстро собираются тучи», - подумала Глинет, бросив сотовый телефон на заднее сиденье и разворачивая фургон. Начался дождь, вначале он осторожно забарабанил по ветровому стеклу, а затем хлынул на него таким потоком, что ей пришлось включить дворники на полную мощность. Сердце лежало в груди твердой, мертвой глыбой. Ей было холодно и очень, очень одиноко. Поскольку она выбрала смерть.
Она не могла повернуться спиной к этим людям. Она знала, что было только лишней тратой времени возвращаться в Пепельную Долину, но тем не менее она возвращалась. Поскольку в том, что все это случилось, была частично и ее вина. Тот мальчик, которого она ударила куском трубы, та женщина, рвавшая на себе волосы посреди улицы. Эти мертвецы, наваленные друг на друга, словно на каком-то омерзительном празднестве геноцида - она допустила их гибель, и она должна была умереть вместе с ними. Может быть, она еще могла кому-нибудь чем-нибудь помочь.
Она говорила по сотовому телефону, который нашла в фургоне, несколько минут. Дорожный патруль уже прослышал о катастрофе в Пепельной Долине, но никто не хотел и слышать о том, что это было организовано предумышленно.
«Я просто не заслуживаю того, чтобы оставаться в живых, - думала она. - Я могла бы как-нибудь спасти этих людей».
Дождь был настолько сильным, что дороги было не видно за сплошной пеленой воды.
«Дождь! - подумала она с внезапно нахлынувшим пониманием. - И ветер!»
Вместе они могли вымыть из воздуха «Д-17». Может быть, хоть кто-то, кто нашел себе прибежище, кто спрятался от открытого воздуха, сумел выжить. Она могла бы помочь хотя бы нескольким из них уйти от демона, от помешанных убийц, бродящих по развалинам Пепельной Долины. Но эти сукины дети в других фургонах вполне могли позаботиться о том, чтобы они не убежали. Демон убил их не всех.
Она поискала в бардачке и нашла то, что надеялась там найти. Заряженный автоматический пистолет сорок пятого калибра.

Стивен смеялся от восторга, чувствуя, как в него начинает просачиваться энергия Черной Жемчужины, пылающей в сердцевине его существа.
Сидя на своем троне из разбитой машины, он поднял кулаки вверх, в проливной дождь, призвав с неба молнию и танцуя с ней, когда она, ударив, зажгла метановые огни в наваленных вокруг него разлагающихся трупах.
Дождь шипел на дымящихся развалинах сожженных домов, пропитывал обнаженную почву парка, превращая ее в грязную жижу. Дождь очистил воздух от яда - но токсины уже сделали свое дело. Они убили миллионы человеческих существ, принесли в жертву их жизненные энергии, чтобы привести его сюда, и это делало возможным призвать и других - второй, огромнейший рой, новое вторжение семи кланов, по сравнению с которым первое покажется ничтожным. Но они превратят людей в богов, не в демонов. Жертвоприношение заложило основу, открыло двери на нужную ширину… и теперь это зависело от него, от нее, от бога и богини, которыми они стали - дать рождение новому миру.

Дождь ослабел, и Глинет была несколько удивлена, увидев, что другие фургоны спешат прочь от Пепельной Долины. Может быть, они спешат убраться, пока не явились представители властей? Она смогла мельком разглядеть лицо лишь одного из водителей. На нем был написан неприкрытый ужас.
Что они могли там увидеть? Что могло быть хуже произошедшего?
Но потом, не доезжая нескольких кварталов до парка, она увидела это сама - увидела гиганта.
Она притормозила фургон до скорости пешехода, задирая голову, чтобы посмотреть на него.
Демон, вскормленный жертвоприношениями, невообразимо разросся. Сейчас он достигал, по ее оценке, высоты шестого этажа. Нет, уже седьмого… Восьмого…
И было еще кое-что. В этом было нечто почти астрономически отвратительное.
Он был беременным. Был ли он мужчиной, или женщиной, или обоими сразу, не имело значения: он был несомненно, омерзительно беременным. Его сияющий живот был раздут, и под натянутой до прозрачности кожей ей были видны тысячи маленьких фигурок, копошащихся, как сперматозоиды под микроскопом, как черви в гноящейся ране - но она могла разглядеть их силуэты, когда они на время отъединялись друг от друга: Зубачи, Молольщики, Пауки, Тряпки, Придурки, Крокодианы, Шланги. Все семь кланов, извивающиеся в просвечивающем мешке брюха демона.
Сколько осталось до того, как он родит? Знали ли об этом Уиндерсон и его друзья?
Возможно, нет, подумала она. Несомненный обманул своих последователей.
Она едва могла различить за чертами демонического лица слабый намек на лицо Стивена. Он как-то помог им устроить все это. Что-то в нем сумело завершить магический круг.
Она завернула на боковую улицу, ведущую к парку. Здесь стоял единственный фургон, наполовину блокировавший дорогу; возле него стояли трое, споря друг с другом. Противогазы болтались у них на шее - видимо, воздух был уже безопасен. Двое из них показывали на гиганта в квартале отсюда, стоявшего по щиколотку в трупах - подобный небоскребу, с раскачивающимся брюхом, демон потрясал в небе окоченевшим мертвецом, словно безумная королева, угрожающая скипетром.
Она снизила скорость, ища, как бы их объехать. Более высокий из них - это был тот, который в тот день разговаривал с Дикинхэмом у парка, - заметил ее и, по-видимому, узнал. Возможно, именно он был человеком в строительном вагончике. Он зашагал к ней, поднимая свой пистолет. Она фыркнула, видя его надутую самоуверенность. Опустив стекло, она высунулась наружу и сказала ему: «Спокойнее, ублюдок». Затем выстрелила ему в горло.
Он упал, хватаясь за шею, откуда хлестал фонтан крови. Она выстрелила в одного из двух оставшихся; тот тоже упал. Третий пустился бежать от нее - и завопил, когда демон, сделав один-единственный шаг, подобрал его с земли и запустил в воздух, закрутив, как пропеллер.
Он так и не упал обратно.
Она заколебалась, думая, не стоит ли ей врезаться в фургоне в ноги гиганта. «Это бесполезно. Лучше попытайся найти кого-нибудь из местных людей, увезти их в безопасное место».
Но тут демон заметил ее. Нагнувшись, он ударил по фургону кулаком; от удара крыша прогнулась, а фургон покатился в канаву.

Стивен - и демон - потряс мир яростным ревом.
Снова она здесь, чтобы насмехаться над ним! На этот раз ей не удастся убежать от него! Он чувствует своих детенышей! И семена нового мира внутри него ликующе заревели, соглашаясь, извиваясь в приливе темной энергии.
То, чем был Стивен, нагнулось за ней.
- Привет, малыш.
Стивен почувствовал, что съеживается, ссыхается, отступает куда-то в другое место, куда-то внутрь…
Он огляделся вокруг. Где он?
Он был в большом пустом помещении, сделанном из кожи. Он сел на пол, тяжело дыша, весь трясясь от неожиданного высвобождения.
Помещение было круглым, с неровными изгибающимися стенами, с двумя высоко расположенными окнами, по форме напоминавшими глаза, и чем-то вроде камина, похожего на полураскрытый клыкастой рот. Свет, проникавший внутрь сквозь глаза и рот, падал на человека, сидевшего на полу напротив него, опираясь спиной о кожаную стену, с печальной улыбкой на лице.
Малыш. Так всегда звал его отец.
Его отец - в той же одежде, которая всегда была на нем, когда он брал его с собой на рыбалку: та же старая кожаная куртка, и джинсы, и сапоги. Его отец, с дряблым лицом, с веселыми карими глазами, с залысым лбом и взъерошенной курчавой седеющей шевелюрой.
- Папа?
- Угу. Это я.
Стивен посмотрел на себя. Теперь он мог видеть свои руки, свое тело. Он был голым, но у него было тело. И это было тело мальчишки.
- Где мы? Как ты попал сюда?
- Мы не там, где нам кажется. То, что ты видишь, - это конструкция, представляющая реальность скорее символически. Наши души были перенесены в нейтральную сферу в астральном пространстве. Этот любительский набросок, собственно, происходит от меня. Я создал его. И я не смогу поддерживать его долго. Меня призвал Круг. Они где-то в России - те, кто смог собраться вместе, чтобы призвать меня. Они вытащили меня оттуда, где я блуждал, соединившись со мной посредством Золота в Чаше. Те, кто не оставлял стараний все это время, кто пытался помочь нам всеми силами, сумели собрать достаточно силы, чтобы призвать меня сюда, для того чтобы поговорить с тобой, дать тебе возможность выбрать.
- Но это место… - И тут, оглядываясь вокруг, Стивен внезапно понял: он был внутри огромной пустой головы! И он узнал ее форму - это была голова демона.
- Да, это демон, в которого ты вселился.
- Но он бог! - закричал Стивен, вскакивая на ноги.
- Так они сказали тебе. Какой апофеоз иронии, в самом деле - назвать этого нелепого, раздувшегося, кровожадного демона богом! Они сказали тебе, что эта бойня, которую ты видел вокруг него, - всего лишь иллюзия; а если бы ты не поверил в это, то следующее, в чем они попытались бы тебя убедить, - что эта бойня была оправданной. Ты сейчас не в том состоянии, чтобы рассуждать - ты перестал рассуждать с тех пор, как эта девушка взяла тебя в свою постель. Тебя совратили - и она, и Уиндерсон. Ты знаешь, Стивен, как Уиндерсон оказался у меня в долгу?
- Что? - Стивен был словно пьяный. - Как? - Обдолбанный, ошеломленный, наполовину бесчувственный. Ему казалось, что он теряет сознание. Ему пришлось пройти через слишком многое.
- Я скажу тебе: он изнасиловал девочку, когда мы учились в колледже. Он назначил ей свидание и накачал ее каким-то наркотиком, который тогда был в ходу. Потом он изнасиловал ее - а потом, опьяненный успехом, он позвал двоих своих друзей и дал им изнасиловать ее. Ну что ж, девочка кое-как рассказала обо всем этом. Его арестовали - а ему было что терять. Он мог сесть в тюрьму. Мы жили в одной комнате, и иногда он бывал очень симпатичным. В то время он озвучил все так, словно он всего лишь немного сбился с пути, а теперь это могло разрушить всю его жизнь.
Передо мной не лежала великая перспектива встать во главе корпорации моего отца. У меня не было других друзей, но у меня было слабое место - потребность к самопожертвованию, чтобы другие любили меня. И я сказал, что приму удар на себя. Я скажу, что это я накачал ее наркотиками, для смеха - и что он не знал об этом. Что потом он ушел и не знал о том, что другие тоже воспользовались ею. Я солгал. Меня приговорили к условному заключению - Уиндерсон потянул за свои веревочки. Но из университета меня, конечно, вышибли.
Я поступил в другой колледж - тоже с помощью Уиндерсона - и в конце концов стал школьным учителем.
Но это сделал он, Стивен. Он сделал все это с той девочкой - не я. Как ты думаешь, что это за человек, а? Спроси себя об этом, малыш. У Дейла Уиндерсона хватило духу на это - и на еще большее. Он принес в жертву целый город, потому что верит: высвободившаяся в результате энергия даст ему бессмертие и его собственный маленький космос, в котором он сможет развлекаться как хочет. Это, конечно, фантазии, которыми кормит их темный кукловод, сидящий на своем сатурнианском троне.
- Я… на самом деле ты не мой отец. Это просто какой-то тест.
- Я на самом деле твой отец. Я теперь дух, Стивен, - но я настолько же реален, как был в материальной жизни. Мне дали возможность развить свое существо после смерти в определенном месте, которое я не смогу описать, и Круг призвал меня сюда, чтобы урезонить тебя. Сказать тебе: если ты будешь бороться за то, чтобы взять контроль над демоном, ты сможешь сделать это. Если ты откажешься отождествлять себя с его желаниями, его похотями, ты сможешь контролировать его… но это будет означать, что тебе придется залезть к себе внутрь и вытащить оттуда Жемчужину - этот сгусток чистой воли. Пожертвовать ею - и это будет настоящая жертва, единственная жертва, какую стоит приносить. Покажи им Жемчужину, Стивен. Тем четырем членам Подводного течения, которых ты знаешь - это ведь они устроили так, чтобы им не пришлось смотреть на нее самим. Правда, забавно - люди вселяются в демонов, а не наоборот. Но это всегда держалось в секрете.
Отец встал, подошел к сыну и положил руки на плечи мальчика.
- Тебе придется отказаться от очень многого. Тебе придется принять на себя боль от осознания того, что ты сделал. Тебе будет больно. Но оно того стоит.
Стивен вновь чувствовал себя маленьким мальчиком - всхлипывающим, пытающимся оправдаться перед отцом. Здесь он был всего лишь маленьким человечком в сердцевине самого себя - собственной неразвитой сутью… по-прежнему ребенком.
- А как же Жонкиль? Я должен спасти ее!
- Ага. Сын, ты же сам знаешь где-то внутри себя, что больница была фальшивкой. То есть это была настоящая больница, но все, что ты там видел, было театром. Медбрат был актером. Эта девушка ничем не больна, Стивен. В настоящий момент она вместе с другими находится в обсерватории. Как ты думаешь, почему ты мог слышать ее голос, видеть ее? Она здорова, она сильна - и она чудовище, Стивен.
Они используют тебя. Они хотят пожрать весь мир. Такие, как они, кормятся на этом мире, как паразиты, уже долгое время. Они хотят поглотить его весь. Так же, как поглотили тебя.
- Папа, но у меня не хватит сил, чтобы бороться с ними!
- Хватит, - сказал отец Стивена, беря сына на руки. - Хватит. Только будь готов пожертвовать всем. По правде говоря, тебе нечего терять. Прыгни над этой бездной, сынок. Вера перенесет тебя через нее.
- Но у меня нет этой проклятой веры!

Предыдущая страница 25 Следующая страница


Демоны 26

- Ты веришь мне, малыш? Раньше ты иногда верил мне, когда я был жив.
Стивен заплакал, уткнувшись в отцовское плечо. Он знал, что это действительно его отец. Он чувствовал: это был самый настоящий, неподдельный, осязаемый отец.
- Да… да, верю.
- Тогда поверь мне в одном. Ты можешь возобладать… - Отец Стивена заколебался, глядя на свет, падавший в окна. Он вскинул голову, словно прислушиваясь. Затем кивнул. - Похоже, мне пора идти. Мы с тобой использовали все, за что было заплачено - всю милость, которая была дарована нам, чтобы удержать твое сознание в этом месте. Мы утащили тебя сюда между двумя мгновениями ока, Стивен. Когда я отпущу тебя обратно, ты будешь пытаться убить человека - женщину. Но ты не должен убивать ее, Стивен. Меньше чем через минуту случится великое антирождение - и все эти воплощенные аппетиты выплеснутся в мир через тебя. В один момент они все вырвутся из демона наружу. Но попытайся помнить. Помни себя самого, помни меня - и ты сможешь. Ты способен выбирать. Для того чтобы сделать выбор, ты должен увидеть, что находишься внутри чудовища - и должен пробудиться внутри него. Прощай, сынок. Когда-нибудь мы еще увидимся. - Отец поцеловал его в щеку.
- Не уходи!
Но он уже ушел, и само это место начало растворяться вокруг Стивена, покрываясь порами, разлагаясь на глазах, как старая тыква, оставшаяся после Хэллоуина…
И вот Стивен вновь стоит по щиколотку в трупах, возвышаясь над руинами маленького городка, потрясая в небе кулаками - наклоняясь, чтобы разорвать молодую женщину в маленьком сером автомобиле.

Фургон перевернулся и упал на крышу. Глинет выползла наружу сквозь искореженное окно, не обращая внимания на то, что зазубренные осколки стекла скребут по ее бокам, сдирая полоски кожи. Фургон пылал, и она чувствовала, как внутри него нарастает давление неминуемого взрыва. Она чувствовала запах газа. Ей не хотелось сгореть там заживо. Уж лучше пусть монстр разорвет ее в клочки.
Ей удалось выкарабкаться, она поднялась на ноги и сделала несколько шагов - и тут взрыв снова швырнул ее на землю. Потеряв дыхание от удара, трясясь всем телом, она лежала в грязи рядом с дорогой. Языки пламени плясали на раме маленького красного трехколесного велосипеда, лежавшего на боку поодаль. Она видела скорченное тельце ребенка, лежавшего во дворе неподалеку от велосипеда, уткнувшись лицом в грязь, совершенно очевидно мертвого.
Она вновь начала молиться, чувствуя, что молится словно в пустоту, поскольку Бог, по-видимому, удалился ото всех своих созданий.
- О Великий Устроитель, Христос и Будда, прости мне то, что я поддалась отчаянию… подними меня…
Она взглянула вверх и увидела присевшего на корточки демона, готового схватить ее. Он присел осторожно, защищая огромное полушарие своего кишащего демонами брюха. Он колыхался всего в дюжине ярдов от нее, этот раздутый мешок - и сквозь его прозрачную кожу она видела лица, глумящиеся над ней в тошнотворном восторге.
- Стивен! - прокричала она, зная, что это бесполезно. - Стивен, проснись!
Огромная когтистая лапа протянулась к ней. Ей в голову пришла ассоциация с Кинг-Конгом и Фэй Рэй, и она рассмеялась над той смертью, которой ей было суждено умереть. Но тут - или он играл с ней? - демон заколебался. Она увидела какое-то прояснение в его глазах - казалось, он видел ее, словно бы впервые. Словно он узнал ее.
Она услышала рокочущий голос, доносящийся откуда-то из глубины чудовища.
- Глинет… молись… за меня…
Она встала на колени, закрыла глаза и начала молиться - всем своим существом. Ей было нечего терять.

Стивен изо всех сил пытался сдержаться. Глядя на Глинет, он мог видеть ее молитву, как какую-то эманацию, живую энергию.
А затем нечто, донесенное до него этой молитвой, словно вода, перенесенная в горсти, пролилось на него, и он понял с кристальной внутренней уверенностью: Уиндерсон и Жонкиль действительно лгали ему.
А он лгал самому себе. Он убил хорошего человека - преподобного Энтони - собственными руками. Он помог им сделать все это с Пепельной Долиной. И тогда он увидел себя таким, каким он был, себя внутри демона - измученное, хнычущее лицо на обратном краю горы, которое он видел в тот день. Нет. Так больше не может продолжаться. Он не должен был делать что-либо подобное.
Но тут тысяча глоток исторгла рев ярости, сотрясший его тело - он почувствовал их, вскипающих гневом. Они почувствовали в нем перемену; они хотели сокрушить его. Демоническое семя собиралось вырваться наружу…
Он выпрямился - и очень медленно, когтями, вспорол свой живот чуть выше пупка, вытащив на свободу Черную Жемчужину.
Теперь, лишившись ее энергии, то, что поддерживало демоническую колонию в этом мире, распалось.

Глинет почувствовала, как что-то изменилось. Какое-то чувство невидимого ликования. Это ликовало Золото где-то вдалеке.
Она встала - как раз вовремя, чтобы увидеть, как демон отступил и упал на колени. Он стоял на коленях, держа одной рукой пульсирующую черным светом Жемчужину, а другую прижимая к ране на своем животе, из которой теперь лились потоком тысячи демонов. Рождались в этот мир.
«Мы потерпели поражение - Круг потерпел поражение!» - подумала она в отчаянии.
Гигантский демон качнулся назад и оперся спиной о дом, заскрипевший и покрывшийся трещинами под его тяжестью, а Черная Жемчужина таяла в его когтях. Сбитый с толку и очарованный, он смотрел, как порожденная им толпа мельтешила и бесновалась в разгромленном парке. Демоны скакали, прыгали, махали руками, крутились на месте - рожденные, но погибавшие без Черной Жемчужины.
Новорожденные демоны хлынули наружу мокрой копошащейся серо-зеленой массой, напоминавшей пчелиный рой, только вот каждый из них был размером с человека или еще больше. Достигавшая высоты второго этажа куча шевелилась, демоны полосовали когтями тех, кто оказывался поблизости… а потом они сосредоточили свое разочарованное внимание на том, кто породил их. Тысячи демонов, как один, повернулись и устремились на гиганта, алчной толпой они накинулись на него, словно атакующая армия. Гигант издал яростный вопль, когда они облепили его, словно пираньи, все разом, так что лоскуты его плоти полетели в разные стороны от тысяч кромсающих челюстей и рвущих когтей. Лишь когда от него остался один остов, дымящийся миазмами, они остановились и заколебались, хлопая глазами.
И ринулись друг на друга.
Без необходимого завершения ритуала - лишенные энергий Жемчужины, которые должны были внедриться в каждого из них, - они не имели силы нападать на мир людей. И обратили свой убийственный гнев друг на друга. Демоны пожирали демонов.
Глинет с оцепенелым отвращением наблюдала, как мельтешащий рой демонов начал схлопываться, как они исчезали один в другом.
Как армия демонов таяла, утекала внутрь себя, как их вопящая толпа съеживалась, словно падая с большой высоты и исчезая в глубокой бездне. Они завершали - в ярости и резне - этот великий аборт, это недорождение тысяч и тысяч демонов… которые теперь всасывались один в другого и затем в дыру в пространстве, из которой они появились - их утаскивало сквозь трещину в вероятности с таким звуком, словно какой-то великан внезапно глубоко вдохнул. И с единым коллективным воплем отчаяния. Но где же… Где же Стивен?

Обсерватория «Лысый Пик»
Жонкиль вышла из тени и пошла к группе, собравшейся вокруг пентаграммы. Ее тянуло туда против воли. Она знала, что должна бежать. Но не могла.
Роение черных капель в центре помещения сгустилось вокруг Стивена и сконцентрировалось в его ладонях. Латилла взвизгнула. В руках Стивена лежала Черная Жемчужина.
- Нет - не сюда! Внутрь бога! Она должна быть внутри бога! Она должна кормить малышей! - выкрикивала она, в отчаянии пятясь прочь от него.
Ониксовая сфера в его руках была в точности того же размера, как Золото в Чаше, когда оно появилось впервые, - но это было нечто противоположное Золоту. Его черный свет, казалось, притягивал все взгляды в помещении. Он требовал их внимания. Они чувствовали, как их тянет посмотреть в нее. Жонкиль двинулась к Черной Жемчужине. То же сделали Уиндерсон, Гаррисон Дин, генерал и Латилла. Они пытались остаться на месте, но ничего не могли с собой поделать. Они двигались словно лунатики.
Теперь вновь отдавая себе отчет в своих действиях, Стивен не смотрел на объект, который держал в руках. Он чувствовал, как его откуда-то направляют, и знал, что надо делать. Он смотрел вперед, поверх их голов. Особенно он старался не смотреть на Жонкиль, удвоив бдительность, когда она начала упрашивать его:
- Стивен, прошу тебя, убери ее!
Он твердо покачал головой. Он ждал.
Он ждал.
Медуза.
Они глядели в Черную Жемчужину… и видели в ней себя. Видели себя отраженными в ней. Это было сферическое черное зеркало.
В нем они увидели себя такими, какими в действительности были, - свои обнаженные души.
Они начали кричать.
И все же были вынуждены приблизиться к ней; один за другим они положили на нее руки.
А затем они ушли.
Их тела попадали на пол - Уиндерсон, Г. Д., Латилла, генерал, Жонкиль, - глядящие прямо перед собой, дышащие… пустые. Их сознания, их сущности, те клочки души, которые у них оставались, были поглощены Черной Жемчужиной.
Краем глаза Стивен видел их лица, корчащиеся, искаженные, как в круглой линзе, внутри Жемчужины. Он почувствовал, как его потянуло взглянуть поближе… и заставил себя перевести взгляд на потолок.
Телескоп.
Он слышал тихий шепот внутри себя. Подойдя к металлической лестнице, он взошел по лязгающим ступеням к телескопу. По-прежнему глядя в сторону, используя только боковое зрение, он прижал Черную Жемчужину к окуляру этого модифицированного телескопа. Ее всосало туда, словно пузырь, втянутый обратно в трубочку, и она исчезла в нем. На другом конце телескопа произошел взрыв темной энергии, и вопящая, живая субстанция вылетела из него куда-то в пространство. Он взглянул, чтобы посмотреть, куда был направлен телескоп: на Луну.
Он содрогнулся, внезапно настолько ослабев, что был близок к обмороку. Ему хотелось убраться отсюда.
Но прежде он спустился к телам, лежавшим вокруг пентаграммы. Они были живы, но совершенно пусты. Коматозное состояние. Вегетативное. Отныне они будут доживать свои жизни, тихо увядая в психиатрической лечебнице.
Он осмотрелся вокруг и обнаружил шкафчик с инструментами. В нем нашлись молоток и зубило, и он поднялся с ними обратно по лестнице. Подойдя с инструментами к телескопу, он разбил его настолько тщательно, насколько смог.
- Какого черта ты там делаешь? И что случилось с боссом?
Стивен посмотрел вниз - на него глазел Крокер, задрав голову.
- Эксперимент закончен, - сказал ему Стивен. - Если вы не хотите, чтобы вас арестовали в процессе расследования того, что произошло в Пепельной Долине, лучше убраться отсюда. Скажите другим.
- Но что ты сделал с боссом? Он так глазеет в пустоту… и Жонкиль, и…
- Да, они в коматозном состоянии. Оно и к лучшему, как мне кажется. Видите пентаграмму на полу? Вы знаете, что это?
- Нет, черт побери! И не хочу знать!
- Это причина того, что они находятся в таком состоянии. Но вы ведь на самом деле не хотите, чтобы я говорил вам об этом. Уходите отсюда - или сдавайтесь полиции. Они не смогут вечно поворачиваться спиной. Вы же понимаете, они скажут, что виной всему химикаты. Из вашей лаборатории.
Крокер раскрыл глаза еще шире, потом развернулся - и ринулся вон из обсерватории, даже не взглянув на тела.
Стивен разбил еще одну линзу. Затем отбросил инструменты и вышел, чтобы сделать несколько звонков и найти машину.

Портленд, Орегон
Айра позволил себе понежиться. Просто побыть дома с семьей. В безопасности, в сытости, в тепле и зная, что хотя бы что-то завершено. Не лучшим образом завершено. Слишком многие умерли. Но это было не впустую.
Профессор Пейменц смеялся, качая головой:
- Маркус, я не буду играть с тобой в покер на печенье! В прошлый раз тебе досталась вся пачка, а мне - только унижения; у тебя разболелся живот, а твоя мама задала мне взбучку!
Айра сидел на диване, с каждой стороны от него располагалась стопка книг; он смотрел в лавовую лампу. Нелепая вязкая жидкость вытягивалась, изгибалась, собиралась в шар, вырастала, перестраивалась… все это освещалось приятным искусственно-розовым светом.
Они сидели в гостиной в квартире Пейменца, заставленной лавовыми лампами, пропахшей кошками, покрытой слоем кошачьей шерсти, забитой стеллажами с книгами. Час назад они съели простой обед, который приготовила им Мелисса. Айра, как обычно, лишь немного поковырялся в своей тарелке; Йанан ушел домой вскорости после обеда, сославшись на то, что его ждет работа.
- Ну дава-ай! - теребил Пейменца Маркус. - Ну будь человеком, дедушка! Одну партию. Только одну партию.
- Ох, ну ладно, - сказала Мелисса с затуманившимися глазами. - Ну сыграй ты с ним на печенье. На него многое свалилось в последнее время.
- Но у нас больше нет печенья!
- Я отложила немного для него. Оно в ящике над холодильником.
- Ты готова совсем его испортить!
- Только самую малость.
Пейменц вздохнул. Он поднял руку, чтобы дернуть себя за бороду - но бороды больше не было, и вместо этого ему пришлось почесать подбородок. Они с Маркусом пошли на кухню, достали карты и печенье и принялись играть, усевшись за кухонным столом.
- Йоу-вау! - сказал Маркус. В точности так же, как говорил прежний Маркус. - Чур, я тасую!
- Но я же твой дедушка, подумай сам, надо же иметь уважение… Ну хорошо, тасуй. Параноидальное дитя. Что за поколение, сплошные наркоманы!
Мелисса, подойдя, села рядом с Айрой. Ей пришлось переложить стопку отцовских книг на пол, прежде чем она смогла сесть. Она взяла его за руку.
Айра хотел было что-то сказать об умерших в Пепельной Долине. Насчет Глинет - о том, что она лежит в больнице, в нескольких кварталах отсюда. О цене, которую они заплатили.
Но он промолчал. Не так давно он бы повел себя иначе. Он бы обрушился на темные силы, начал бранить тьму, и привел всех находящихся рядом в мрачное состояние.
Теперь все было по-другому. Теперь он умер. Теперь он был чем-то новым. Прежним - и вместе с тем изменившимся.
Поэтому он не сказал ничего; просто сидел, держа ее руку.
Оглядывая комнату, он думал о том, что каждый маленький светильник, любой источник света отбрасывает тень - но без светильников и без окон комната была бы абсолютно темной. А Мелисса сидела в тени; ее лицо освещалось в основном из окна - луной, и звездами, и огнями города. Свет, падавший в этот момент на ее лицо, был подобен свету, который можно видеть на фотографиях Земли, сделанных из космоса. В каком-то смысле они всегда находились во тьме. Поскольку вся Земля во все времена плавала в нескончаемом мраке межпланетного пространства - плавала бы, если бы не Солнце. Существовала лишь огромная тьма, нарушаемая индивидуальными источниками света. И каждый огонек добавлял свой свет к общему.
- Я чувствую просто невероятное, потрясающее облегчение от того, что Маркус вновь стал самим собой, - сказала Мелисса. - Я знаю, что это не было одержимостью - я знаю, что Мендель действительно был Маркусом, а Маркус - Менделем, - но это было все же неестественно. Раньше существовал Маркус, который был только Маркусом, нашим ребенком. И он потерялся…
- Теперь он вернулся. Мендель вновь погрузился в сон. А наш мальчик здоров и счастлив.
Она улыбнулась ему.
- Странно, ты теперь кажешься более оптимистичным - после всего этого ужаса, случившегося с тобой.
Он пожал плечами и поцеловал ее.
Зазвенел дверной звонок. Мелисса выругалась и пошла открывать. Это был старый шейх Араха - и еще один человек, которого Айра не знал. Но он догадался, кто это такой, и подошел, чтобы пожать ему руку.
- Стивен Искерот, - представился молодой человек.
- Привет. Меня зовут Айра, а это Мелисса.
Стивен осматривался кругом; он выглядел ошарашенным. Мелисса засмеялась.
- Не то, что вы ожидали, правда? Ну что же, как там Глинет?
- Ее нашли излечимой. Рак не зашел… слишком далеко. Это было так неожиданно… но я уверен, что она поправится. Мне нужно еще раз зайти в больницу через пару часов. Они там делают еще несколько анализов.
- Наш верный юный Стивен поставил себе кушетку рядом с ней, - сказал Араха. - Как мальчик?
Мелисса расцвела.
- Замечательно! Такой же, как и был.
- Неужели у вас не найдется кофе и еще чего-нибудь для старика?
- Сейчас принесу - кофе и печенье. Не стесняйтесь, мальчики, скидывайте все, что мешает, прямо на пол и садитесь, - захлопотала Мелисса, кидаясь в кухню.
Стивен прошел на другую сторону комнаты и сел, рассеянно глядя в золотистую лавовую лампу. Из кухни раздался вопль Маркуса:
- Ты все врешь! Откуда у тебя мог взяться стрит?! Айра улыбнулся. Араха серьезно посмотрел на него.
- Она верит? Айра кивнул.
- Более или менее. В любом случае я очень благодарен Менделю.
- Что ж, он не то чтобы играет роль в полном смысле слова. Он обнаружил внутри себя место, исполненное веселья и невинности, куда может уйти и быть мальчиком. В конце концов, он и есть этот мальчик. У него ушло немного времени, чтобы открыть это для себя. Он будет оставаться мальчиком для нее так долго, как это ей будет нужно.
Айра бросил взгляд в сторону кухни. Он слышал, как щебечет Мелисса, не слыша того, что говорил Араха. И хорошо. Она не глупа, но игра Менделя была безупречной. И она сама хотела верить.
- Ну что ж, - сказал Араха. Они подошли и сели рядом со Стивеном.
Стивен улыбнулся им, но Айра увидел, что у него в глазах стояли слезы, а рука дрожит на подлокотнике дивана. Айра видел, что ему приходится делать постоянное усилие, чтобы казаться в порядке, в согласии с собой, и что он просто каким-то образом подбадривает себя.
- В чем дело? - мягко спросил Айра.
- Я… я помогал тому, что произошло… помог этому случиться. Я участвовал в этом. Эти мертвые… дети… вся эта боль…
- Да. Мы все потерпели поражение. Но ты ведь и одержал победу. Ты сделал великое дело. А то горе, которое ты причинил, - на самом деле это просто падшее состояние человечества еще раз показало себя. Это была общая вина.
Араха одобрительно кивнул.
- Ты только береги Глинет… но мне сказали, что ты вызвался помогать и остальным раковым пациентам?
- Да. Это то, что я хочу делать - помогать исцелять людей.
- Ты будешь делать это. Видишь ли, мы все делаем ошибки. Но мы идем вперед и искупаем свои дела, чем можем, Стивен. Просто… делаем все, что можем.

ДНЕВНИК СТИВЕНА ИСКЕРОТА. 2 ИЮНЯ

Мы с Глинет поженимся в следующем месяце. Благослови ее Бог.
Наша радость сегодня немного омрачена заявлением правительства. Ложь и отговорки относительно Пепельной Долины достигли своей кульминации - все это было, оказывается, вызванным химикатами сумасшествием, галлюцинациями. Лишь немногие люди из «Западного Ветра» предстали перед судом. Были выплачены компенсации. Акционеры «Западного Ветра» проголосовали за организацию огромного поселения для выживших и родственников жертв, и акции «Западного Ветра» еще больше поднялись… Сейчас они даже выше, чем были прежде.
Я должен бросить думать об этом. Просто бросить.
Теперь это уже не так сложно - бросить думать об этом. С того самого дня, со дня Черной Жемчужины, я так и не смог до конца стряхнуть с себя это ощущение нереальности - или ограниченной реальности - материального мира. Оно приходит и уходит. Какое-то время я не мог чувствовать ничего, кроме раскаяния. Но сейчас… когда я начал принимать участие в окружающем, это призрачное ощущение возвращается ко мне: чувство, что все вокруг - это дух. Люди - это только духи, волны в море духа, на какое-то время появляющиеся на поверхности в этом мире, а затем уходящие обратно.
Прежде это пугало меня - это ощущение, что сознание и дух лежат под всей физической реальностью. Что не считая внешности, это все… дух
Но теперь я радуюсь, чувствуя это. Потому что эта истина - то, что искупает само существование мира.

Предыдущая страница 26 Следующая страница


27 Джон Ширли

Бодрствующие разделяют один общий мир;
спящие имеют каждый свой собственный мир,
принадлежащий только им.
Гераклит

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Ширли - Биография

Джон Ширли

На основную страницу

Биография

Джон Патрик Ширли г.р. 1954 Амер. прозаик, драматург и музыкант, известный также произв. др. жанров. Род. в Хьюстоне (шт. Техас), после окончания школы переменил неск. профессий: был сезонным сборщиком фруктов, клерком в офисе, танцором в ночном клубе, певцом в рок-группе. Первая НФ публикация - "Слово "среднее", умышленно повторенное" (1973). Живет в Лос-Анджелесе (шт. Калифорния). Один из самых противоречивых и эпатажных авторов среди молодого поколения в НФ США, Ширли в своем тв-ве близок и "Новой Волне" 1960-70-х, и более совр. движению "киберпанка". Герой первого романа Ш. - "Трансманиакон" [Transmaniacon] (1979) - юный панк-анархист, одержимый безумными идеями и "не вписывающийся" в соц. рамки (см. "Внутренний космос", Психология, Социология). В романе "Псих с тремя кольцами" [Three-Ring Psychus] (1980) грозящее Земле перенаселение вызвало нов. эволюционный скачок: люди обрели способность к левитации, однако адаптация к нов. реальности не всем дается легко, и отд. соц. группам предоставлена возможность жить "по-старому" - т.е., на поверхности Земли, в обстановке войн, взаимной истерии и ненависти (см. Гравитация, Демография, Эволюция). Действие сюрреалистического романа "Городское "пойдем, прогуляемся" [City Come A-Walkin'] (1980) развертывается в воображаемом городе, существующем только в мозгу героя (см. "Внутренний космос"); также близок к сюрреализму и абсурдистской НФ роман "Великолепный хаос" [A Splendid Chaos] (1988).

Самым значительным произведением Ширли стала трилогия "Песня по имени Юность" - "Закат" [Eclipse] (1985), "Пол-заката" [Eclipse Penumbra] (1988), "Закат короны" [Eclipse Corona] (1990), - удовлетворяющая всем идеологическим установкам "киберпанка" и повествующая о Европе близкого будущего - мире после катастрофы (глобальная ядерная война), в к-ром власть захватили неофашисты, а противостоит им Сопротивление, состоящее из анархической "панковой" молодежи (см. Антифашистская НФ, Политика); написанная нервно и эпатажно, трилогия стала одной из "культовых" книг "киберпанков". "Камю из Кадижара: черная дыра Каркозы. История детектива из Черного мира" [Kamus of Kadizhar: The Black Hole of Carcosa: A Tale of the Darkworld Detective] (1988) - любопытный образец детективной НФ; "Влюбленный Дракула" [Dracula in Love] (1979) и "Ожидая во тьме" [In Darkness Waiting] (1988) - "романы ужасов". Рассказы Ширли (как НФ, так и в жанре "ужасов") составили сб. "Ищущий тепла" [Heatseeker] (1989).

"Бригада" [The Brigade] (1982). "Подвалы" [Cellars] (1982). "Мокрые кости" [Wetbones] (1992).


Оглавление

  • Книга I
    ДЕМОНЫ     (Страница 1)
  • Предисловие автора (Страница 1)
  • Словарь (Страница 1)
    • Пролог (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 3)
    • 5 (Страница 4)
    • 6 (Страница 4)
    • 7 (Страница 7)
  • Книга II
    ПОДВОДНОЕ ТЕЧЕНИЕ     (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 12)
    • 3 (Страница 13)
    • 4 (Страница 15)
    • 5 (Страница 18)
    • 6 (Страница 20)
    • 7 (Страница 23)


Джон Ширли

Демоны

 Читать книгу

Аннотация

Ползуны. Демоны.
Рабы разумных бактерий, вырвавшиеся из под контроля ученых, – и «прародители Зла», пришедшие из бездны Небытия Они сеют смерть и ужас на улицах наших городов, безжалостно уничтожая всех, кто пытается с ними бороться.Ползуны захватывают ЧЕЛОВЕЧЕСКИЕ ТЕЛА.Демоны сражаются за обладание ЛЮДСКИМИ ДУШАМИ.
Но наше оружие равно бессильно и против тех, и против других.
Как же остановить ЗЛО?!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel