Джон Ринго - Предвестник шторма

1 Джон Ринго

Пролог

- Ну, как ты считаешь, тир, выполняется твой план в отношении людей?
Дарелский гин помахал в воздухе палочкой фимиама и положил послание к Лордам на Алтарь Коммуникаций. Фон мелодичного звучания музыкальных кристаллов и обрамленной зеркалами серебряной колоннады помогал ему созерцать многообразие альтернатив будущего. В данный момент он сильно нуждался в помощи. Большинство вариантов будущего выглядели безрадостно.
Прислужники-индои приподняли полы его мантии, когда он встал и повернулся к референту-тиру. На лисьем лице младшего дарела застыла годами отработанная маска высокопоставленного чиновника. Он совершено не прореагировал, когда гин вопросительно дернул ухом. На самом деле план оказался на добрые две трети нарушен из-за действий единственного удачливого индивидуума. Однако путь к вершинам власти не допускал признания такого факта. Тем более что это древнее ископаемое все равно ни к чему придраться не сможет. Только тир знал план во всей полноте.
- Ни один план не выполняется, как был задуман, - учтиво сказал тир. - В этом и состоит смысл управления.
Похожий на эльфа гин снова подергал ушами. Жест был нарочито двусмысленным. Его можно было расценить и как вежливое согласие, и как вежливое сомнение. Уловить разницу было непросто.
- Мы удержали Дисс.
Гин намеренно произнес эти слова так, чтобы не прозвучали ни одобрительные, ни осудительные интонации. Уничтожение объединенных сил людей могло быть, а могло и не быть частью плана юного щенка. Двусмысленность заявления представляла собой намеренную ловушку с таким подтекстом, который тир вряд ли мог уловить.
Тир раздул ноздри, соглашаясь, и мельком посмотрел на собравшихся индоев.
- Это важная планета. - Корпорации Дисса целиком находились под контролем дарелов, несмотря на миллиардное население индоев. Отношение к труженикам Федерации немногим отличалось от отношения к бактериям. - Доход от нее значителен.
Ноздри гина затрепетали. Как и ожидалось, юный болван ушел в сторону.
- Мы удержали и Барвон.
- К сожалению, потери людей там велики.
Сейчас он изобразил выражение, скопированное у людей. Глаза с кошачьими зрачками и вертикальными веками широко раскрыты, уголки широкого подвижного рта опустились, обнажая кончики острых акульих зубов. Даже уши обвисли. Это было тонкое и эффектное выражение, которое нелегко скопировать. Люди тоже бы понурились при таком явном поражении. Печаль не входила в перечень эмоций дарелов. Ненависть - да. Гнев - определенно. Печаль? Нет.
Гин немного поразмышлял над собственными планами. Он знал, что путь к власти вымощен не одними лишь интригами. Первостепенным является ясное понимание реальности. То, что молодой дурак дорос до своего нынешнего положения, служило верным знаком падения качества оппозиции.
Или глубоко продуманного замысла.
Внутренне гин раздул ноздри. Нет. Нет здесь никаких глубоких планов. Его личные планы торили пути в будущее согласно его собственному представлению, и каждый путь скрыт от юного тупицы. В его подходе не было изъянов. Это было теплое ощущение.
- Твой план потребуется еще... подправить? Твои замыслы расстроили действия одного-единственного человека на Диссе.
- Да, высокий гин, - согласился тир. Он расставил ловушку, и старый дурень забрел прямо в нее. - Боюсь, на следующей фазе потребуется мое присутствие на Земле.
- И это? - Гин поставил тарганову ловушку и ждал добычу. Черты лица тира стали даже еще менее читаемы. Следующая фраза была очевидна. Даже для этого старого дурня.
- Человечество должно ступить на Путь Просвещения. Необходимо преодолеть индивидуальность как препятствие единению.
- И как ты себе это представляешь?
Гин снова дернул ушами в той же нарочито двусмысленной манере.
- К достижению успеха ведет так много путей, что понадобятся дни для их описания. Достаточно будет сказать, что люди должны стать пешками Пути Просвещения. Их миф индивидуальности должен быть сокрушен, а с ним и их страстность. Успех наших нынешних стараний лежит не на дороге страсти. И путь к просвещению идет не по ней.
Слегка вздрагивая, тир сделал паузу.
- Время героев прошло. И особенно давно прошло время определенных личностей.
Тир мастерски владел лицом, но его контроль над движениями был не так хорош. Глубокое дыхание и подергивание мышц верхних конечностей говорили о нарастающем гневе.
Юный дурак стоял на грани линтатай! Гин заставил себя сохранить неподвижность лица. Тир слишком долго читал его доклады и анализы. Он забыл, что сердце дарела, хоть и укрытое глубоким слоем лоска цивилизованности, осталось сердцем испытавшего разочарование воина. И это сердце подсказало гину, что его оппонент серьезно просчитался. Устранить человечество как угрозу власти дарелов будет не так-то просто.
- Меня радует, что у нашего народа такое утонченное руководство, - произнес гин.
Затем он повторил еще одно выражение людей, растянув губы в широкой улыбке. Сверкнули злобные зубы хищника, и смотревшие индои зажмурили глаза и отвернулись. Никто из них не был настолько туп, чтобы убежать или еще каким-нибудь образом поставить своих дарелских повелителей в неловкое положение, но никто из них не забудет этого зрелища.
- Наше будущее в надежных руках, - сказал гин.

1

Взять Кабул должны мы были -
В рог труби, штыком вперед! -
Прочь отсюда, где сгубили
Мы друзей, где этот брод,
Брод, брод, брод вблизи Кабула.
Ночью вброд через Кабул-реку!
Редьярд Киплинг «Брод На Реке Кабул»*
[Перевод С. Тхоржевского]
Провинция Тткпт, Барвон V
23 ноября 2003 г., 16:25 по Гринвичу
Пулеметная очередь ударила передовому послину в грудь. Оранжевая искра пятой трассирующей пули прошла выше свалившейся твари, дымящаяся желтая кровь запятнала пурпурные папоротники. Рота похожих на кентавров существ рассеялась в обе стороны, когда остальные люди открыли огонь. За спиной у людей журчал, булькая, брод, словно насмехался над несчастными солдатами, обреченными на смерть самим его присутствием.
Капитан Роберт Томас пристально вглядывался в никогда не расходящуюся дымку и шепотом вызывал огневую поддержку, когда послины развернулись в боевой порядок. Наступающий отряд послинов многократно превосходил численностью его роту, в которой осталось мало солдат и боеприпасов и совсем не осталось боевого духа. И все же они окопались на сыром дальнем берегу брода. Оставалось только драться или умереть: переходить брод с послинами на плечах означало верную гибель.
Решение занять эту позицию было отчаянным, почти самоубийственным. Но если только кто-нибудь наверху не почешется и не пришлет подкрепление, внезапная атака послинов опрокинет фланг всей Четвертой бронетанковой дивизии. Томас знал, что делать в подобной ситуации: разместить своих солдат на самом опасном участке. Когда выбор стоит между смертью и смертью, солдаты склонны драться отчаяннее всего. Это старейшая аксиома в военных учебниках.
Густая растительность Барвона не позволяла начинать бой с максимальной дистанции, так что он превращался в дуэль навскидку, где послины имели преимущество. Томас сердито хмыкнул, когда струя плазмы смела пулеметную ячейку его второго взвода, затем зарычал, когда появился первый бого-король.
От строевых нормалов, составлявших основную массу сил послинов, бого-короли отличались несколькими признаками. Во-первых, они были крупнее нормалов: около семнадцати ладоней до сложного двойного плеча против четырнадцати или пятнадцати ладоней у нормала. Во-вторых, вдоль спины у них шел высокий гребешок из перьев, который распускался вперед подобно церемониальному головному убору индейцев прерий. Но главным отличием бого-короля от связанных с ним нормалов являлось серебристое летающее блюдце, на котором он передвигался.
Блюдце было не только средством передвижения. Главной причиной его существования было установленное на поворотной турели тяжелое вооружение - в данном случае пусковая установка гиперскоростных ракет. Помимо этого, аппарат нес массу изощренных сенсоров. Некоторые бого-короли использовали их активно, другие пассивно, но набор сенсоров по-своему был так же опасен, как и тяжелое оружие. Второе старейшее правило военного дела - лишай врага информации.
Тем не менее за прошедший год боев с переменным успехом в джунглях Барвона V люди научились кое-как бороться с бого-королями. Рота перенесла огонь всего имеющегося у нее тяжелого оружия на отряд вокруг блюдца, а ротный снайпер занялся бого-королем и его транспортным средством.
Задолго до того, как войска покинули бело-голубой шар Земли, американские военные начали модифицировать свое вооружение в соответствии с изменившейся угрозой. Во-первых, почтенную М-16 заменили винтовкой более крупного калибра, способной остановить послина размером с лошадь. Кроме того, восстановили должности снайперов.
И с тех самых пор, как это произошло, где-то с восьмидесятых, не утихали дебаты по поводу надлежащего стандарта снайперской винтовки. Они прекратились после отправки на Барвон специальной оперативной группы. Только благодаря винтовке пятидесятого калибра* [12,7 мм - Прим. пер.] снайпера группы хоть кто-то из разведкоманды выжил и снова увидел зеленые холмы Земли.
Дебаты продолжались относительно использования полуавтоматики или ручной перезарядки. Однако их вели в основном лишь военные философы. Избранным оружием стала винтовка М-82, полуавтомат «Мерфрисборо Пять-Ноль».
И теперь специалист четвертого класса Джон Дженкинс продемонстрировал почему. Для себя он выбрал небольшой пригорок позади роты за журчащим бродом со стороны наиболее вероятного направления контакта. Накидка с нашитыми повсюду и болтающимися полосками мешковины делала его невидимым для невооруженного глаза. Только сенсоры бого-королей было трудно обмануть. Чтобы снайпера не засекли, роте приходилось прикрывать его действия массированным огнем.
Когда три взвода открыли кинжальный огонь из пулеметов М-60 по отряду вокруг бого-короля, специалист произвел один выстрел из снайперской винтовки весом пятнадцать килограммов. Отдача толкнула назад все его сто двадцать килограммов, пропитанная водой почва чавкнула.
Для стрельбы применялся, в сущности, тот же самый патрон, что и в убеленном сединами крупнокалиберном пулемете М-2. В три раза крупнее патрона 30-06* [7,62 мм, винтовочный патрон Винчестера.], с начальной скоростью полета пули не меньше, чем у зенитных орудий. Спустя долю секунды после того, как отдача покачнула дородного снайпера, бронебойная пуля ударила в блюдце левее основания турели.
Покрытая тефлоном пуля с сердечником из вольфрама прошила крышку незаметного короба у ног бого-короля. Затем она пробила более прочную внутреннюю стенку. После этого она прошла через кристаллическую матрицу. Она бы прошила матрицу насквозь, но ее полет нарушил тонкий баланс энергетических кристаллов, приводивших в движение тяжелую антигравитационную платформу.
В энергокристаллах для удержания молекул в искривленном состоянии высокого уровня применялось силовое поле, что позволяло хранить в кристаллах огромное количество энергии. Это искривление поддерживалось небольшим генератором поля, спрятанном глубоко в матрице. Когда динамический удар от прохождения пули разрушил генератор, запасенная в кристаллах энергия высвободилась в виде взрыва, эквивалентного взрыву полтонны мощной взрывчатки.
Бого-король исчез во вспышке ярчайшего бело-зеленого пламени вместе с доброй половиной своей роты, когда во все стороны полетели осколки разнесенного вдребезги блюдца. Огненный шар поглотил два десятка старших нормалов в непосредственной близости от самоходки, ударная волна и осколки поубивали еще свыше полутора сотен послинов.
После этого первый залп артиллерии кассетными снарядами показался капитану Томасу слишком ординарным. Следующая волна послинов с ним не согласилась.

* * *

- Эхо-Три-Пять, говорит Папа-Один-Шесть, прием, - хрипло прошептал Томас. Прошедшие два часа слились в круговерть атакующих послинов, долбящей артиллерии и погибающих солдат. Томас чувствовал, что его роте вот-вот придет конец. Подышав на руки в попытке их согреть, он уставился на поле боя. Трупы послинов усеивали склон в направлении позиций роты, но чертовы лошаки продолжали переть вперед. Как обычно, было неизвестно, сколько их там, - воздушная разведка превратилась в смутное воспоминание ввиду сенсоров и вооружения бого-королей. Но по меньшей мере две тысячи тварей валялось перед его ротой. Скудная сотня солдат, которых он привел на эту арену, уложила врагов в двадцать раз больше.
Но это ужасающее соотношение потерь значения не имело. Его силы сократились до усиленного взвода, и следующий натиск пройдет сквозь них, как горячий нож через масло. Проблема сражений с послинами редко заключалась в том, чтобы их убить, - надо было убить их в достаточном количестве. Если не прибудет обещанное подкрепление, получится, что он положил всю свою роту напрасно. Находясь на Барвоне с первого дня высадки Объединенных Экспедиционных Сил, капитан вполне готов был это сделать. Такое уже происходило раньше и будет происходить еще; за последний год в подразделении сменилось двести процентов личного состава. Но он досадовал, когда это случалось напрасно.
Он опустился вниз, в свою заполненную водой лисью нору. Холодная вязкая жидкость дошла до пояса, когда он сел на дно. На это неудобство Томас не обратил внимания - на Барвоне грязь была столь же обыденна, как и смерть, - вставил обойму двадцатимиллиметровых гранат в УОП* [См. глоссарий в конце.] и снова вызвал бригаду.
- Эхо-Три-Пять, говорит Папа-Один-Шесть, прием.
Никакого ответа. Он вытащил стальное зеркальце из набедренного кармана и поднял так, чтобы можно было осмотреть поле боя. Потом устало покачал головой, убрал зеркало и загнал гранату в казенник.
Он встал на колени и сделал глубокий вдох. Резко выпрямившись, он выпустил очередь гранат в группу нормалов, которые явно собирались атаковать.
В общем, когда погибал их бого-король, нормалы делали один лихой рывок, затем убегали. Но некоторые вели себя более агрессивно, чем другие. Эта группа топталась вокруг, вела отчасти вполне эффективный огонь и в целом представляла собой чирей в заднице. Поскольку большинство солдат роты пополняли запас боеприпасов, собирая их у мертвых, перевязывали раны и готовилась к отражению следующего натиска, они не имели времени заняться этим надоедливым приставанием. Эту работу должен был бы выполнять Дженкинс, но он погиб почти час назад. Поэтому командир роты выпустил еще очередь гранат по идиотам-кентаврам, упал назад в нору и поменял магазин. Опять. Дробины некоторое время стегали края окопа над его головой, потом перестали. Необычайная тупость послинов-нормалов затмевала любые анекдоты на национальные темы.
- Эхо-Три-Пять, говорит Папа-Один-Шесть, - прошептал он в микрофон. - Нас сильно атакуют. Предположительно силами полка или больше. Необходимо подкрепление. Прием.
У него была хорошая рота; после столь долгого срока не могло быть по-другому. Но соотношение один к десяти все же было немного чересчур на неукрепленной позиции. Черт побери, один к десяти против послинов и с подготовленными укреплениями было бы немного чересчур. Тут нужна бетонная или грунтовая стена со рвом, утыканным кольями, а не какая-то рота у черта на куличках, едва успевшая окопаться. Ни мин, ни концертин и уж точно никакой поддержки.
Затрещало радио.
- Папа-Один-Шесть, говорит Эхо-Три-Пять, первый.
В это мгновение капитан Томас понял, что ему конец. Вызов командира бригады мог означать только одно: катастрофу.
- Ситуация понятна. Вторая рота Сто девяносто восьмого напоролась на засаду, когда двигалась вам на помощь. В тылу бригады неожиданно появился по меньшей мере полк.
Во время паузы капитан Томас закрыл глаза, осознавая сказанное. При наличии в незащищенном тылу бригады свыше двух тысяч послинов свободных резервов просто не было.
- Ваш маршрут отхода перекрыт, капитан. Там повсюду послины.
Еще пауза. Вздох на другом конце был отчетливо слышен даже через треск помех.
- Вам необходимо удерживать свою позицию. Если мы выиграем время, мы справимся. Но если сейчас прорвется еще один оолт'ондар, весь выступ окажется под угрозой.
Капитан Томас подумал, каково там, на другом конце линии связи. Командир бригады находился здесь так же долго, как и Томас; это он вручал Томасу погоны первого лейтенанта и капитана. Сейчас он сидел в отапливаемом Тактическом Операционном Центре, смотрел на рацию и сообщал одному из своих подчиненных, что ситуация только что убила его. Что он и все его подразделение оказались всего лишь кормом для кентавров. И что им предстоит не просто умереть, от них требуется продать свои жизни как можно дороже. Умереть одинокими и заброшенными в холодном пурпурном тумане.
Половину роты составляли ветераны - обычная пропорция в боевых частях. В первую неделю боев погибало большинство неспособных выжить. С течением времени погибал кто-нибудь из ветеранов и выживал кто-то из новобранцев. В общем и целом двести процентов смены личного состава происходило за счет новичков, которые учились недостаточно быстро. Капитан Томас полагал, что на этом этапе боя большинство новичков уже накрылись, в живых остались в основном ветераны. Это означало, что они будут умирать так упорно, как требовалось бригаде.
Он покачал головой и посмотрел на фиолетовое небо. На мгновение он закрыл глаза и попытался представить небо над Канзасом. Запах спелой пшеницы и горячий сухой ветер прерий. Голубая чаша неба в прохладный осенний день, когда кажется, что небо простирается в бесконечность. Со вздохом он переключил рацию на локальную частоту и нажал кнопку микрофона.

* * *

Штаб-сержант Боб Дункан закрыл невидящие глаза капитана и огляделся.
Автопроектор шлема почувствовал напряжение мышц шеи и повернул поле зрения вокруг района брода. Визиры целей и общая информация - передаваемые прямо на сетчатку глаз крошечными лазерными диодами - плыли перед его взором. Он этого не замечал. Подсчет потерь послинов и людей мерцал в верхней части изображения, пока прибор искусственного разума, который управлял его броней, учитывал пятна крови и производил оценку повреждений. По счастью, регенерируемый воздух из замкнутого контура, мягко овевавший нос и рот, не доносил наружного запаха. По векам штаб-сержанта сновали нанниты, автоматически собирая воду, грозившую залить поле зрения.
Энерговооруженная боевая броня автоматически настраивала уровень освещения, так что он всегда оставался постоянным. В результате отсутствие теней придавало окружающей местности блеклый вид. После полутора лет боев Дункан настолько привык к этому эффекту, что не замечал его до тех пор, пока не снимал броню. Поскольку последний раз такое произошло почти шесть недель назад, «настоящее» зрение казалось ненормальным.
Наступавшие силы послинов превосходно выполнили обычную работу по выносу всех тел с поля боя. Поскольку и люди, и послины были одинаково съедобны, они считали людей всего лишь временной тактической проблемой и просто едой. Послины называли людей «трешкрин». Приблизительно это переводилось как «еда с жалом». Что делало нетронутое тело капитана еще более необычным.
Дункан поднял древко, воткнутое в землю рядом с офицером. Подобное он видел уже дважды, оба раза, когда тела командиров были оставлены нетронутыми. На этот раз, однако, тело лежало на земляном кургане, который потребовал определенного времени, чтобы его насыпать. Какое-то время Дункан изучал непонятную надпись на древке, затем поднял застывшее тело на руки. Для сервоусилителей боевой брони тело весило не больше перышка, покинутое душой, устремившейся куда-то за пределы этого залитого кровью мира. Штаб-сержант пустился бежать легкой рысью.
- Дункан! - позвал его взводный сержант, который сначала заметил движение с помощью сенсоров, затем повернулся посмотреть на удаляющийся скафандр. - Ты куда, черт возьми?
Дункан, казалось, оглох. Он продолжал бежать назад тем же путем, которым прибыл отряд боевых скафандров, чтобы отбить брод. Именно здесь занимал позиции полк послинов. Гигантские деревья джунглей Барвона стояли искромсанные, листва с ветвей осыпалась, массивные стволы разбиты огнем тяжелого оружия.
Именно здесь были опрокинуты остатки разгромленного полка послинов. Груда тел отмечала место, где нормалы прикрыли собой окруженных бого-королей в отчаянной попытке спасти их от наступающих бронированных монстров. Груда боевых скафандров свидетельствовала, что, загнанные в угол, они сражались вполне эффективно.
Именно здесь скафандры тоже попали в засаду. Труп бого-короля - лужа желтой крови запятнала почву - распростерся поверх пробитого скафандра, ожидавшего эвакуации. Чудеса современных технологий этому бойцу уже не помогут: датчики брони свидетельствовали о проникающем повреждении.
Если пуля послина пробивала броню, из скафандра она уже не выходила и металась внутри наподобие ножа миксера. Единственным признаком повреждения было крошечное отверстие. Оно все еще сочилось красным. Рядовой Арнольд был новичком, и когда его перемололо в пюре, в роте номинальной численностью сто тридцать скафандров в строю осталось пятьдесят два. Это число сократилось до сорока ко времени, когда подразделение отбило брод.
Дункан продолжал бежать быстро поглощающей расстояние трусцой бронированного боевого скафандра. В голове было пусто - ни цели, ни стремления, просто движение на автопилоте.
Наконец он достиг расположения командования бригады. Разрушенные укрепления уже восстанавливались. Поврежденную технику или ремонтировали на месте, или буксировали в другое место. Похоронные команды регистрировали и укладывали в мешки трупы мертвых солдат. К каждому телу привязывали бирку с указанием имени, звания, подразделения и общей причины смерти; затем тела запаковывали в черные пластиковые мешки для похорон. Когда придет время, похоронные команды доберутся и до места гибели бронированных боевых скафандров. Дохлые послины, естественно, в них не нуждались.
Приблизившись к Тактическому Операционному Центру бригады, Дункан сбавил скорость. На ходу он отметил выражение лиц солдат военной полиции у входа и взвода солдат, окапывающихся вокруг командного поста.
Поставляемые галактидами боевые скафандры изготовлялись без лицевого забрала; это уязвимое место заменили визуальные репитеры. Военные полицейские и солдаты охраны видели перед собой ничего не выражающую поверхность фасетчатого сталепласта, непроницаемого для любого земного оружия; аналогичный скафандр выдержал испытание ядерным взрывом. И хотя в расположении бригады имелось несколько установок гиперскоростных ракет, возле ТОЦ их не было. Так что остановить эту махину могла только сила приказа или доводы разума.
Одна из военных полицейских решила попробовать - она была либо храбрее, либо глупее своего напарника. Шагнув вперед и встав на пути Дункана, она подняла руку, словно дорожный коп.
- Немедленно остановись, солдат. Мне плевать, что ты с Флота, у тебя нет права...
Дункан не замедлил шага, и полутонный скафандр отбросил ее в сторону, словно тряпичную куклу. Ее напарник бросился к ней, но если не считать синяка на ребрах и уязвленного самолюбия, она не пострадала.
ТОЦ состоял из трех состыкованных стандартных конструкций. Дверные проемы не были рассчитаны на бронированный боевой скафандр, но это не имело значения. Дверь смогла удержать его скафандр ничуть не лучше мокрой туалетной бумаги, и он проследовал через помещение для совещаний и короткий коридор к кабинету командующего. Изумленные члены штаба направились за ним.
Дверь командира бригады была открыта. Он без всякого выражения смотрел, как к нему шло опаленное в сражении привидение. Скафандр покрывали вмятины рикошетов и засохшая кровь послинов. Он походил на механического демона из какого-нибудь посвященного войне ада. Когда командир понял, кто лежит на руках скафандра, его лицо изменило выражение, ужас и обреченность смешались на нем.
Дункан подошел к столу командира и осторожно положил на него тело капитана. Один из вездесущих жуков Барвона кружил над открытым ртом страшно изуродованного лица. Смертельный удар боевого клинка послинов раскроил Томасу полголовы, словно яйцо.
Дункан нажал кнопку на предплечье и активизировал внешний динамик.
- Я принес его домой, - сказал он.
Полковник продолжал смотреть вверх на угловатую пластину сталепластовой брони перед столом. Скафандр пылал жаром от попаданий пуль и снарядов, воздух наполнился густой вонью разлагающейся крови послинов. Полковник открыл было рот что-то сказать, но остановился и сглотнул, словно пытаясь прочистить горло.
- Я принес его домой, - снова произнес Дункан и положил древко на тело капитана.
Символ стал повсеместно узнаваем с момента высадки. Особенно много их можно было найти у тыловиков, каждый якобы подлинный. На самом деле подтвержденных находок насчитывалось только восемь, все достоверные были учтены и погребены вместе с владельцами. Среди наград владельцев древков насчитывалось четыре Медали Почета Конгресса, три Креста за Выдающиеся Заслуги и множество Серебряных Звезд. Древко само по себе уже гарантировало по меньшей мере Звезду. Полковник поднес ладонь ко рту, недостойные мужчины слезы покатились по щекам при виде девятого. Он снова прочистил горло и вздохнул.
- Спасибо, сержант, - сказал он, отведя глаза от жезла воина. - Спасибо.
Скафандр покачивался у него перед его глазами, и поначалу полковник принял это за оптическую иллюзию. Вскоре стало ясно, что это не так. С грохотом, потрясшим хлипкое здание, Дункан рухнул на колени и обхватил себя руками.
Что происходило внутри скафандра, увидеть было невозможно, но полковник себе это ясно представлял. Он встал и обошел вокруг стола, по пути коснувшись плеча своего бывшего подчиненного, чья кровь сейчас испачкала рапорт, озаглавленный «Потребности в личном составе на 2003 год». Полковник присел на корточки и обнял плечи гигантского скафандра.
- Ну, будет тебе, сержант, - сказал он, но слезы продолжали струиться по его собственным щекам. - Давай-ка снимем с тебя этот скафандр.

2

Форт-Индианатаун-Гэп, Пенсильвания, Соединенные Штаты Америки, Сол III
18 января 2004 г., 14:23 восточного поясного времени
«Не так все это должно было бы происходить», - подумал подполковник Фредерик (Фред) Хансон.
Прибывший к месту службы командир Первого батальона Пятьсот пятьдесят пятого Полка Мобильной Пехоты много лет назад завершил армейскую карьеру в должности заместителя командира по оперативным вопросам в одной из бригад Восемьдесят второй воздушно-десантной дивизии. За долгие годы службы он не раз сталкивался с монументальными случаями путаницы и неразберихи, но этот заслуживал «Гран-при».
Обычно подразделение для несения активной службы формируется - с нуля или из «полкового резерва» - сверху вниз. Командиры комплектуемых частей встречаются со своими офицерами и работают согласно плану формирования. Их либо снабжают уже готовым планом, либо они разрабатывают его сами. В положенное время прибывают старшие сержанты, обычно вместе со своими подчиненными и прочим штатом. Затем начинает прибывать рядовой состав, обычно еще до того, как укомплектован штаб, но и офицеры, и сержанты в основном уже прочно стоят на ногах. Поступает снаряжение, окончательно дорабатываются расписания тренировок, и часть начинает собираться в одно целое. Постепенно сборище отдельных личностей превращается в боевое подразделение. Через какое-то время его посылают на войну - подразделения редко восстанавливают в мирное время, - и нелегкий труд формирования забывается на фоне еще более тяжелого ратного труда.
Даже при лучших обстоятельствах важно соблюсти правильный баланс в обеспечении части нужным количеством офицеров и сержантов вместе с их снаряжением. Во время любой войны легче всего набрать пушечного мяса и труднее всего заполучить обученных и надежных младших офицеров.
В случае Первого батальона Пятьсот пятьдесят пятого ПМП - или если уж на то пошло, любого из батальонов, формируемых по всему миру, - процесс происходил не так гладко. Фред Хансон думал, что он уже видел все возможные комбинации ошибок в загашниках Армии Соединенных Штатов. Когда позаимствованный джип «Хаммер» въехал на территорию комплектования, ему пришлось признать, что он ошибался. На этот раз Армия допустила одну маленькую ошибку, в сущности, микроскопическую, с макроскопическими последствиями.
Командования Наземной Обороны Земли - национальные армии различных стран - могли не волноваться насчет подготовленного персонала. В ответ на помощь человечества в борьбе с послинами галактиды чуть ли не сразу предоставили землянам технологию омоложения. Давно вышедший в отставку офицер старшего звания получал серию уколов рассчитанной дозировки, подвергался при необходимости нескольким простым хирургическим процедурам и сбрасывал годы с плеч. Через несколько недель, максимум месяцев пациент выходил в возрасте лет двадцати или около того. Таким образом, многие высшие офицеры, вышедшие в отставку в предыдущие десятилетия, стали доступны для призыва в ряды действующих сил в пору всепланетной нужды. Однако имелось одно крошечное затруднение.
Программа омоложения осуществлялась на основе матрицы, комбинирующей последнее звание и текущий возраст. Е-9, сержант-майор Армии или мастер-главный старшина ВМФ, призывался, если он или она насчитывали сорок лет с начала службы, Е-8 - тридцать девять лет. Шкала убывала сверху вниз, и солдата или матроса, уволившегося в ранге Е-1, призывали в пределах двадцати лет стажа. Подобную матрицу применяли и к офицерам.
Унтер-офицеры и офицеры высших званий, с момента отставки которых прошло больше всего времени, призывались и омолаживались первыми. Таким образом, Вооруженные Силы Соединенных Штатов затопила волна офицеров и сержантов самых высоких званий, многие из которых в последний раз слышали выстрел во время Наступления Тет* [Новогодняя наступательная кампания войск Северного Вьетнама в 1968 году. - Прим. пер.], да и тот был шальным.
Одновременно происходила всеобщая мобилизация личного состава, недавно уволившегося со службы, а также проводился обычный призыв. Это породило прилив офицеров и сержантов низших званий вместе с массой рядовых солдат. Программа омоложения задумывалась для пополнения войск соответствующим количеством опытных полевых офицеров - военный эквивалент менеджмента среднего звена.
Зазор существовал, но вполне хватало возможностей для создания командной структуры и обеспечения целостности подразделения. Впервые в истории срочных мобилизаций имелся избыток опытных унтер-офицеров и офицеров.
Обе программы были тщательно и стратегически рассчитаны по срокам, так чтобы имелось достаточное количество вновь призванных старших офицеров и сержантов для заполнения всех предусмотренных вакансий. Если бы все шло гладко, то еще до того, как вторые лейтенанты, первые лейтенанты и капитаны вместе с соответствующими взводными и первыми сержантами прибыли в свои части, командиры бригад и батальонов со своими штабами уже находились бы на месте, твердо ощущая почву под ногами и в полной «боевой раскраске», а план формирования был бы готов к исполнению.
К несчастью для этого плана, примерно к тому времени, когда программа омоложения дошла до уровня мастер-сержантов и полковников, командиров бригад и старших офицеров их штабов, стала проявляться нехватка наннитов. Хотя галактические технологии поражали воображение, рост производства сдерживался первобытным уровнем земной промышленности. В отношении военных технологий она уже начала набирать обороты, но это не отменяло критической нехватки наннитов.
Способов замедлить обороты набравшего скорость маховика нового призыва, обучения и повторного призыва отслуживших, не нуждающихся в омоложении, практически не существовало, так что внезапно на руках Армии и ВМФ оказалась целая куча вождей и немалая толика простых индейцев, но не так уж много людей которые могли бы помочь им общаться.
Подполковнику Хансону рассказали о сложившемся положении, так что шок вызвало не зрелище протянувшихся вдаль трейлеров, а общие условия.
Прежде местность служила полигоном для стрельбы боевыми зарядами. Он как-то провел тут очень жаркую и отвратительную неделю в качестве контролера-наблюдателя и хорошо запомнил это место. Теперь она стала заснеженным домом для двух регулярных пехотных дивизий и батальона Бронированных Боевых Скафандров Ударных Сил Флота, а также служб обеспечения для восстанавливаемой, но все еще сильно недоукомплектованной Двадцать восьмой механизированной дивизии, раньше входившей в состав Национальной Гвардии Армии в Пенсильвании.
В Табели Организации и Оборудования пехотной дивизии числилось двадцать шесть тысяч человек личного состава, и почти восемьсот в батальоне ББС. Хансон прошел омоложение одним из первых среди О-5 и ниже, и он знал, что в этой бурлящей человеческой массе существовала серьезная нехватка старших офицеров.
Трейлеры были расставлены побатальонно и побригадно, помещения штаба и руководства батальона располагались в номинальной передней части строя, а по обе стороны от них находились жилые помещения командира, работников штаба и старших сержантов. Из конца в конец головной структуры шла ротная улица. На одной стороне ротной улицы сразу позади штабных помещений батальона располагались ротные офисы, окруженные квартирами офицеров и сержантов и кладовыми. По другую сторону улицы стояли казармы рядового состава. Каждая казарма вмещала четырнадцать человек в шести двухместных кубриках, и в двух одноместных жили старшины отделений.
За ротами батальона находился плац для построений и строевых занятий; по другую сторону плаца располагался следующий батальон, и все начиналось заново. Однако на участке длиной в пару миль скопилось свыше девяти тысяч трейлеров. И хотя теоретически личный состав размещался в казармах рядом с сержантами, большинство этих людей еще не стали даже солдатами и уж тем более не составляли подразделения, а старшие сержанты рангов Е-6, -7 и -8 фактически отсутствовали.
К тому времени, когда в программе омоложения наступил кризис, систему кадрового обеспечения переполняли прибывающие солдаты. Поскольку в период начальной военной подготовки требуется постоянный надзор за обучаемыми, большинство прибывающих старших сержантов направлялось в учебные части. Батальонами в этой кипящей людской массе командовали капитаны, а ротами - вторые лейтенанты только что из училищ. В большинстве рот, если им повезло, должность первого сержанта занимали штаб-сержанты, и часто они были единственными сержантами ранга Е-5. Из-за отсутствия спинного хребта - грамотного сержантского и офицерского корпусов - некоторые группы военнослужащих оставались без командования и управления. Все дети уже находились дома, а родители где-то задерживались.
Так описал ситуацию полковнику однозвездный генерал из Управления кадров Пятнадцатой механизированной пехотной дивизии, и картина выглядела хуже любого описания. Он видел места где контроль очевидно и полностью отсутствовал. На стенах казарм сушились стиранные вещи, ротные улицы усеивал мусор, солдаты открыто дрались между собой. Группки солдат сидели возле костров, некоторые в обрывках формы, вряд ли защищавших от зимнего холода Пенсильвании. Один блок целиком состоял из выгоревших дотла трейлеров, видимо, в результате попойки. В других местах был порядок - явное следствие работы командующих там младших офицеров и сержантов.
Без своих батальонных командиров и без действующих штабов бригады и батальона командир формируемой части был как без рук. Никоим образом несколько генералов, горстка полковников и небольшое число сержант-майоров не могли управиться с пятьюдесятью тысячами человек. Весь процесс активации резервных частей базировался на программе омоложения, и когда эту опору выбили, он развалился. Еда и снабжение доставлялись регулярно, а на остальное буйным молодым оболтусам в казармах было наплевать.
Когда «Хаммер» въехал на территорию «его» батальона, полковнику Хансону захотелось разрыдаться. Это был один из «плохих» секторов, квартал того рода, куда бы он предпочел не соваться без оружия и бронежилета. Он жестом велел водителю вырулить на ротную улицу и пришел в смятение. Штабная часть батальона содержалась достаточно аккуратно. Вход в штаб окаймлял бордюр из камней, дорожки расчищены от снега и подметены. Но ротная секция, за одним исключением, выглядела позорно. Он видел выдранные из казарм секции - явно в результате акций беспричинного вандализма, повсюду валялся мусор.
Когда водитель свернул на заднюю сторону штаб-квартиры батальона, он увидел, что последняя рота выглядела вполне прилично. Более того, снаружи ротного офиса стояли часовые в сером боевом шелке Ударных Сил Флота, между казармами по двое передвигались патрули. Поскольку их вооружение составляли гравипулеметы М-300, демонстрация силы выглядела внушительно. М-300 весил одиннадцать килограммов - столько, сколько и пулемет М-60 времен войны во Вьетнаме, на который он отдаленно был похож, - но большинство солдат обращались с ним легко. Их хорошая физическая форма и серый боевой шелк стали для него первой хорошей новостью.
Утверждали, что тонкая униформа хорошо защищала от холода, и, видимо, так оно и было; легко одетые солдаты переносили ветреный зимний день запросто. Хотя боевой шелк официально считался повседневной формой одежды частей Ударных Сил Флота, большинство персонала батальона, похоже, предпочитали камуфляж и полевые куртки. Это также отвечало на вопрос о наличии какого-либо снаряжения ГалТеха. То, что исполняющий обязанности командира батальона имел сказать насчет используемой униформы, могло оказаться поучительным. Подполковник Хансон подумал, почему форма отсутствовала у остального батальона и где ему достать комплект шелка для себя.
Он жестом приказал водителю остановится перед офисом роты.
- Забрось сумки в мою квартиру. Затем возвращайся в главный штаб.
Он хотел бы оставить его себе - парнишка был обучен и смышлен, - но Г-1 выразился вполне определенно: «Отошлите водителя назад вместе с «Хаммером». Вам ясно?»
- Есть, сэр!
- Если у моей квартиры у тебя возникнут неприятности, возвращайся за мной. Я буду у командира роты «Браво». - Он ткнул большим пальцем в сторону ротного офиса.
- Есть, сэр!
Когда подполковник Хансон направился по заснеженной дорожке к трейлеру, часовой справа рявкнул «Смир-р-но!», и оба часовых вытянулись. Конечно, часовой видел, что к штабу направляется всего лишь паренек с детским лицом, но этот паренек прибыл на «Хаммере», а достать колеса было сейчас непросто. Эрго, это был не паренек; это был омоложенный офицер или сержант и скорее всего офицер. Когда рядовой первого класса наконец смог различить, что знаки различия на петлицах камуфляжа паренька представляли собой дубовые листья, он похвалил себя за прозорливость. Оба вернулись в стойку «вольно на плацу» после ответного салюта и пожали плечами, когда подполковник зашел в трейлер. Старший рядовой подул на озябшие пальцы и тихо улыбнулся. Судя по внешности командира, дела в роте «Браво» пойдут либо очень хорошо, либо очень плохо. И он был готов побиться об заклад, как именно.
С радостным удивлением подполковник Хансон увидел дежурного по роте - сержанта, который в течение двадцати четырех часов нес ответственность за порядок в расположении роты, - стоявшего по стойке «смирно» за столом у двери. Худощавый темноволосый сержант, слишком еще юный, чтобы бриться, отдал честь.
- Сэр, сержант Стюарт, рота «Браво» Первого батальона Пятьсот пятьдесят пятого Мобильной Пехоты. Какие будут приказания, сэр?
Сержант либо уже служил раньше, либо получил хорошую подготовку, и подполковник Хансон не мог с налету остановиться на одном из объяснений.
- Ну, сержант, - ответил он, козыряя в ответ, - вы можете провести меня в кабинет командира роты и угостить чашкой кофе, если он у вас есть. Воды, если нет.
- Есть, сэр! - несколько излишне громко ответил сержант. Фред удивился, потом сообразил, что так будет слышно через тонкие, словно бумага, стены. Он внутренне улыбался, пока сержант продолжал тем же громким голосом. - Если подполковник проследует за мной в кабинет командира, я позабочусь насчет кофе!
Только величайшими усилиями подполковник Хансон удержался от хохота, но легкое фырканье у него все-таки вырвалось.
- Простите, сэр? - переспросил сержант Стюарт, ведя подполковника по коридору, проходившему с одной стороны трейлера.
- Кашель.
- Ясно, сэр.
Узкий проход вел мимо одной двери, обозначенной «Болото», вторую украшала надпись «Уборная», третья, с табличкой «Первый сержант», носила следы ремонта. Коридор привел в помещение с большим письменным столом, за которым кто-то, видимо, ротный писарь, вытянулся по стойке «смирно». На столе стояла чашка кофе, а стойку рядового портил кувшинчик со сливками в левой руке. Он отдал честь.
- Сливки, сэр?
- Черный. У вас есть сахар?
- Вот, сэр! - Рядовой протянул горсть пакетиков.
- Один, пожалуйста.
Пока в кофе добавляли и размешивали сахар, сержант Стюарт постучал в дверь.
- Войдите, - раздался хрипловатый голос изнутри. Обычно при вступлении в должность новый командир имеет возможность изучить открытые личные дела офицеров - файлы формы двести один, как их называли, - и оценки служебного соответствия. Вдобавок он может обсудить сильные и слабые стороны подчиненных с убывающим командиром. В данном случае Г-1 признался, что может только сообщить имена офицеров, да и то с трудом. Информационное обеспечение было в таком же беспорядке, как и все остальное, и в большинстве случае личные дела офицеров все еще валялись в архивах Сент-Луиса. Подполковник Хансон мог лишь припомнить, что у командира роты «Браво» фамилия О'Нил.
- Сэр, вас хочет видеть подполковник Хансон, - уважительно произнес Стюарт через порог.
Подполковник Хансон немедленно обозначил Стюарта как одну из тех личностей в любой команде, которые могут либо создать, либо развалить небольшое подразделение. Ему требовалось нести ответственность за что-нибудь, и если командир не будет внушать ему уважение, Стюарт в два счета сядет им на голову. Так что его почтительное отношение к своему ротному командиру кое-что сказало Фреду. Конечно, состояние роты уже сказало кое-что подполковнику Хансону, но у этого могло оказаться несколько причин. Этот капитан О'Нил мог иметь чрезвычайно способного старшего сержанта, он мог быть поборником палочной дисциплины и так далее. Но хотя бы один из крепких орешков ел из руки О'Нила, и это наиболее существенно говорило о его качествах руководителя. Хорошо бы у него имелись и какие-нибудь тактические способности.
Так что Фред Хансон думал, что ему удалось проявить недюжинное самообладание, когда коренастый танк, моментально, несмотря на легкую испарину после недавних физических упражнений, узнаваемый из многочисленных телевизионных репортажей, выкатился через дверь. Мельком Хансон отметил все еще заметные шрамы на предплечье О'Нила, когда капитан отдал честь.
- Капитан Майкл О'Нил, сэр, командир роты «Браво» Первого батальона Пятьсот пятьдесят пятого Полка Мобильной Пехоты. Какие будут приказания, сэр?
Фред Хансон медленно отдал честь, так четко по уставу, как он едва ли делал прежде. Как и надлежит делать, когда отвечаешь на воинское приветствие обладателя Почетной Медали Конгресса.
- Подполковник Фредерик Хансон, - произнес он в тишине. - Я прибыл принять командование над Один-Пять-Пять-Пять и подумал, что вы могли бы мне в этом помочь.
Фреду показалось, что он заметил краткий проблеск скрытого ликования на лице О'Нила, но шуршание сапог Стюарта стало единственным звуком, нарушившим тишину, воцарившуюся после этого заявления.
- Так точно, сэр. Мне бы этого очень хотелось. Стюарт, найди Ганни, затем отправляйся к штабу батальона.
- Есть, сэр!
- Не следует ли и нам? - спросил командир батальона с детским лицом.
- После вас, сэр, - ответил О'Нил. Глаза его сияли.

* * *

- Думаю, все прошло довольно хорошо, - произнес подполковник, закрывая дверь за ушедшим майором.
- Да, сэр. Полагаю, майор Стидвелл принесет большую пользу в гарнизонном штабе, - согласился О'Нил. - Хотя в следующий раз ему захочется повнимательнее посмотреть, кого именно он обзывает сопляком.
- Я также подозреваю, - продолжил подполковник, слегка улыбнувшись воспоминанию, - что какой бы урон это ни нанесло его карьере, любые жалобы майора Стидвелла окажутся пустой формальностью.
- Вы, разумеется, не ставите под вопрос... гм... отважность майора, сэр?
- В общем-то нет, - сказал подполковник Хансон и посмотрел через стол батальонного командира на своего самого молодого командира роты. Новый командир батальона начал разбирать обширную «я-люблю-себя» настенную коллекцию покинувшего их майора Стидвелла. И вся вместе, и по отдельным предметам она производила впечатление. Начиная с диплома Вест-Пойнта и кончая свидетельством об окончания командно-штабного колледжа, майор Стидвелл, казалось, имел все квалификационные значки, которые мог пожелать себе любой строевой офицер. Выпускник одновременно и школы рейнджеров, и курсов сил специального назначения, майор Стидвелл имел право на ношение «Башни Власти»: три наложенных одна на другую планки квалификации рейнджера, сил специального назначения и воздушного десанта. У него также имелся значок отличника физической подготовки, и он, вероятно, мог добыть огонь с помощью двух палок.
Но где-то по дороге майор каким-то образом упустил главный смысл всего этого. Бросалось в глаза отсутствие памятных табличек от частей, которыми он раньше командовал. Тут существовало два возможных объяснения, и, не видев его личного дела, подполковник Хансон не мог решить, которое было более вероятным. Либо Стидвелла настолько не любили, что подчиненные праздновали его уход без малейшего сожаления, либо он занимал очень мало руководящих должностей. По зрелом размышлении второе предположение выглядело предпочтительнее: какие-нибудь прихлебатели всегда состряпают тебе памятный знак, какой бы катастрофой ни было твое командование.
- Пусть майор Стидвелл обладал всеми необходимыми для командира умениями, - рассудил подполковник, указывая на стену, - это не всегда означает, что человек способен командовать. В мирное время неспособность командовать часто скрывается умелой работой штаба. Однако в суровые времена, когда быстрые и точные решения должны быть приняты в отсутствие объективно правильных готовых ответов или поддержки компетентного штаба, неумение руководить становится кристально ясным. Подозреваю, что майор Стидвелл может неплохо справляться с обязанностями младшего офицера и, наверное, даже быть примерным старшим офицером в штабе, но он не годится как командир - особенно боевой командир.
Он пожал плечами и закончил лекцию:
- Такое случается.
- Вам ведь не полагается обсуждать с младшими офицерами качества старших офицеров, сэр? - спросил Майк, откинувшись на спинку шаткого кресла, добытого, вероятно, в гарнизонных кладовых после того, как от него отказались комнаты отдыха ввиду старости и истрепанности.
- Ну, капитан, - ответил подполковник, - есть младшие офицеры и младшие офицеры. В вашем случае вы можете быть уверены, что я буду обсуждать с вами все, что, по моему мнению, поможет вам в вашем военном развитии, а я, в свою очередь, буду регулярно спрашивать вашего совета по тактике ББС. Я не собираюсь относиться ко всему вами сказанному как к святому писанию, но я буду слушать.
- Из-за Медали? - с наигранной непринужденностью спросил Майк, доставая сигару из рукава своего серого шелка.
Подполковник Хансон слышал о Майкле О'Ниле не впервые. Он был Тот Самый О'Нил. Мощный Мышь. Железный О'Нил, герой Дисса. Подполковник Хансон знавал не одного настоящего героя за свою военную карьеру, и он знал, что если ты сам там не был, то невозможно определить, какие действия могли, а какие не могли послужить причиной награждения любой медалью, и особенно Медалью Конгресса. Иногда самые героические истории оказывались сплошной чепухой, а иные, совсем неброские с виду, оказывались закрученными неожиданно сложно. Одни настоящие герои были безудержными хвастунами, другие жили тихо. Часто героями становились те, кто просто оказался не в том месте и уцелел. Иногда все оказывалось именно так, как описывалось.
В случае Майкла О'Нила последовательность событий, в результате которых его осыпали медалями, была проанализирована, отпрепарирована и изучена, как никакая другая цепь действий в истории военных операций. Когда средства массовой информации занесло слишком далеко в истории с О'Нилом, произошла неизбежная реакция. Сначала из него сделали идола, затем пресса попыталась разнести всю историю в пух и прах. Ей так и не удалось откопать ни одной детали, которая оказалась бы надуманнее, чем выглядела с первого взгляда. Преобладало мнение, что в этой истории вообще многое было преуменьшено.
В качестве советника по тактике применения бронированных боевых скафандров Экспедиционных Сил Дисса О'Нил, тогда еще лейтенант, принял командование остатками батальона Бронированных Боевых Скафандров, к которому его прикомандировали после радикального столкновения с первой волной послинов. Отряд размером со взвод, поначалу без оружия, так как взрыв топливно-воздушной смеси сорвал все навесное вооружение скафандров, в конце концов прорвал осаду послинов вокруг бронетанковых дивизий экспедиционных сил. При этом во время атаки они убили великое множество послинов и уничтожили командный корабль послинов, прилетевший для поддержки их сил. О'Нил совершил этот последний подвиг, просто подлетев в своем скафандре командирского образца к кораблю и вручную взорвав импровизированную магнитную мину из антиматерии.
Броня, в которую был закован молодой человек сидевший напротив подполковника, который сейчас изучал сигару, словно какое-то оружие, пролетела пять километров, по пути пробив насквозь несколько зданий. Под конец обломок брони с тем, что осталось от О'Нила, пропрыгал рикошетом по морю еще два километра и затонул. Несколько недель спустя спасательная команда «морских котиков» нашла его по автоматическому радиомаяку и с радостью обнаружила, что боевой скафандр стоимостью добрых полмиллиарда кредитов остался частично неповрежденным. К их удивлению, показатели брони заявили, что ее подопечный жив.
- Не только Медаль. Больше то, как вы держите роту единым подразделением. Это признак хорошего командира.
- Хорошая командная верхушка, сэр, простите за поправку. Старшой - ганни Паппас.
- Нам прислали морского пехотинца? Я думал, что их в основном направляют во Флот.
- Способ ведения Галактической Федерацией войны против послинов вызвал множество ожесточенных споров насчет того, как военные Соединенных Штатов должны выполнять свою работу. Инопланетяне Федерации поддерживали деятельность своего Флота за счет фонда, куда вносили вклад все двести с лишним планет Федерации.
Но планетам, непосредственно сражающимся с послинами, приходилось самостоятельно финансировать свою оборону на поверхности. В случае хорошо обжитых планет корпорации, чья торговая деятельность оказывалась под угрозой, финансировали оборону по своим межпланетным связям. Планета Дисс, где служил О'Нил, привлекла целый спектр земных армий. Однако планету Барвон, которая имела больше финансовых ресурсов, несмотря на отсутствие промышленности, защищали только войска НАТО.
Поскольку Земля услышала про существование Федерации лишь три с половиной года назад, финансовую поддержку она могла получить, лишь продавая свои вооруженные силы по максимальной цене. Это также помогало Земле готовить свои силы к предстоящему вторжению на собственную территорию, до которого уже осталось менее двух лет. Несмотря на ситуацию, казалось невозможным достичь политического единения и готовиться к борьбе общими силами всей планеты. Это вызвало к жизни ряд компромиссов.
Некоторые части Ударных Сил Флота направлялись непосредственно в распоряжение Флота, в то время как другие отправлялись на планеты либо уже подвергшиеся атаке, либо ее ожидающие. Части, выделенные для обороны Земли, оставались в распоряжении страны формирования, в то же время подчиняясь правилам Флота и его цепи командования. Тем не менее личный состав Флота рекрутировался в основном из военно-морских флотов Земли. А Ударные Силы Флота - для проведения сухопутных боевых действий, специальных операций и противовоздушной обороны - комплектовались из частей морской пехоты, авиации и спецподразделений соответствующей страны.
Вследствие размеров военно-морского флота, морской пехоты, воздушно-десантных войск и сил специального назначения Соединенных Штатов и стран НАТО в обороне Флота наблюдался сильный перекос в сторону частей НАТО с наступавшими им на пятки Россией и Китаем. Фактически все наземные подразделения Ударных Сил Флота были созданы в этих четырех регионах, с одним батальоном в Японии. Со стороны Третьего Мира раздавались гневные крики о вопиющей несправедливости, но на этот раз ни у кого не было времени их слушать.
Требования ситуации и внеземные технологии внесли изменения в давно устоявшиеся традиции военной среды Соединенных Штатов. Сейчас американский контингент Ударных Сил Флота состоял из четырех (с Первой по Четвертую) дивизий, сформированных из частей морской пехоты, Восемьдесят второй, Сто первой и Одиннадцатой дивизий и из четырех (Пятьсот восьмого, Пятьсот девятого, Пятьсот пятьдесят пятого и Пятьсот шестьдесят пятого) отдельных полков, все укомплектованные служащими воздушно-десантных частей. Отряды морских пехотинцев и воздушных десантников стали, или скоро должны были стать, подразделениями Бронированных Боевых Скафандров, частями мобильной пехоты, чей личный состав сражался закованный в боевую броню с сервомоторами, вооруженный гравиоружием, которое метало каплеобразные крупинки обедненного урана на релятивистских скоростях, составлявших доли скорости света, или плазменными орудиями, способными пробить борт линкора времен Второй мировой.
Поскольку система распределения личного состава Флота больше не признавала различий между морской пехотой и воздушным десантом, иногда возникали чрезвычайно нетрадиционные ситуации. Комендор-сержанта морской пехоты могли направить в подразделение, скомплектованное из воздушных десантников или воздушно-десантного офицера назначить командиром подразделения морских пехотинцев. Численность личного состава и старших офицеров воздушного десанта была больше, чем морской пехоты, поэтому, чтобы уравновесить влияние десанта, всех старших сержантов батальона и бригады могли называть «ганни», хотя само звание постепенно выводилось из употребления. Американский Командный Пункт Ударных Сил Флота располагался, однако, в Твенти-Найн-Палмс, на бывшей базе морской пехоты. И парадная форма Ударных Сил, пускай во многом взятая из некоторых популярных фантастических телесериалов, была темно-синей с красной окантовкой - цвет парадного мундира морской пехоты. Воздушно-десантное сообщество тут же с увлечением принялось играть в догонялки.
Остался небольшой церемониальный контингент американской морской пехоты, курсирующий между Флотом и президентской охраной. Это были единственные земные силы, находящиеся в прямом и исключительном подчинении своей страны, которые носили боевую броню. Америка, с ее не только громадной экономической мощью, но и столь же внушительной военной славой, осталась единственной страной с инопланетным кредитом достаточно высоким, чтобы позволить себе баснословно дорогие скафандры.
- Да, сэр, - сказал О'Нил с характерной нахмуренностью. - Реальный ганни морской пехоты, прослуживший очень много лет. Он хиппи.
- Хиппи?
- Так кличут ветеранов Вьетнама. Настоящий старый служака.
- Ну, полагаю, нам, хиппи, следует поговорить про старые времена, - с улыбкой произнес командир.
- Господи, сэр! - сказал Майк, с удивлением смотря на выглядевшего тинэйджером подполковника. - Вы это серьезно?
- Я вел роту из Сто первой в Счастливую Долину во Вьетнаме, - сказал подполковник, подавив вызванную воспоминаниями дрожь. - Начал зеленым лейтенантом в Сто восемьдесят седьмом.
- Хм-м. Ну, по крайней мере не нужно будет объяснять, кто такая Дженис Джоплин*. [Американская рок-певица 60-х годов. - Прим. пер.]
- Все это чертовски странно, не так ли? - сказал командир, бросая в коробку следующую показушную безделушку из коллекции «я-люблю-себя». - Как вы отделяете зерна от плевел? Командир полка моложе меня на сорок лет. Он был вторым лейтенантом, когда я уходил в отставку. Я рад, что не знал его: могу представить, как мои воспоминания подействовали бы на наши отношения.
- Как насчет его воспоминаний о вас, сэр? Представьте, что когда-то вы написали на него скверную Оценку Служебного Соответствия Офицера?
- Тем не менее, подобно вашему первому сержанту...
- Он морской пехотинец, - с усмешкой произнес О'Нил. - Да, сэр, я знаю. Ну, пока нам не требуется захватывать никаких береговых линий, все будет хорошо. По правде, я предпочитаю здесь иметь морского пехотинца.
Подполковник Хансон бросил в коробку последнюю табличку и вопросительно посмотрел на него.
- Pourquois?* [Почему? (фр.)]
Майк внезапно помрачнел и вопросительно поднял сигару. После кивка он прикурил от зажигалки «Зиппо», украшенной изображением черной пантеры на скале. Раскурив сигару серией затяжек, он сказал:
- Ну, сэр... - клуб дыма, - в традициях воздушного десанта... - пара клубов, - прийти и уйти. Трах-трах, пока, чувиха. - Затяжка. - Так что традиционная тактика десанта - это ударить и смыться. - Глубокая затяжка, клуб дыма. - Хм-м, «Эль Соль Империалс». Чертовски трудно достать при нехватке всего.
Его нарочитость внезапно сменилась целеустремленностью, он стал тыкать сигарой в воздух, подчеркивая важные пункты своей речи:
- Эта ситуация гораздо ближе традициям морской пехоты, особенно времен Второй мировой войны и войны в Корее. Занять укрепленную позицию. Держаться в ней против всех нападающих, против атак живыми волнами, при критической нехватке боеприпасов и совсем без поддержки. Держаться любыми способами до последнего вонючего солдата и подохнуть, если придется, все время убивая так много, насколько это в человеческих силах. Никакого отступления, никакой сдачи в плен, никакой пощады. Сэр.
Внезапно Майку привиделась узкая грунтовая улица; по обе стороны высились небоскребы. Улица была до отказа забита желтыми кентаврами, оккупанты размером с лошадь сошлись в сабельно-штыковой рукопашной с осажденной дивизией немецких панцергренадеров. Тела послинов и немцев лежали грудами, блокируя его путь. Потоки красной и желтой крови смешалась между собой, и в инопланетное море текла оранжевая река.
Он склонил голову набок и вертел сигару в руках, борясь с воспоминанием.
- Черт, потухла.
Подполковник Хансон уселся в свое вращающееся кресло, пока Майк снова доставал зажигалку. Из нагрудного кармана он достал пачку «Мальборо». Красную. У него ушли годы на борьбу с привычкой, но сейчас для этого у галактидов имелись пилюли. Кроме того, они ликвидировали рак, сердечные болезни и эмфизему у военного персонала, так что...
- С вами все в порядке, капитан? - спросил он, вытаскивая сигарету.
- Да, сэр. У меня все замечательно, - ответил Майк, глядя ему прямо в глаза.

1 Следующая страница


Предвестник шторма 2

- Я... мы не можем позволить себе командира с психическими травмами.
- Сэр, у меня нет психической травмы, - не согласился Майк вопреки какофонии внутренних голосов. - Я один из того чертовски малого количества людей, которых можно найти вне Барвона или Дисса, кто внутренне готов к этому вторжению. До Дисса я тысячи часов проигрывал его варианты. Дисс явился, так сказать, лишь глазурью на торте. Когда получите свой ПИР, можете перепроверить мои слова в этом отношении.
Он затянулся сигаретой. После Дисса он чересчур сильно увлекся табаком и спиртным. Когда-нибудь это ему аукнется.
- Эта война станет разновидностью преисподней, сэр, для всех и каждого из американцев. Хреновее просто не может быть.
Подполковник Хансон задумчиво кивнул. Вполне здравая мысль.
- Что возвращает нас к ситуации здесь и сейчас. Теперь, когда я выпер этого несносного олуха из моего батальона, каково положение? Г-1 даже не знал основных своих игроков и понятия не имел о снаряжении ББС, но сказал, что ситуация со снабжением запутана так, как и следовало ожидать. Кто исполняет штабные обязанности? И поскольку в штабе вообще никого нет, где они все, черт возьми? - закончил он.
- Майор Стидвелл исполнял обязанности Ш-3* [Должность офицера штаба высокого уровня. - Прим. пер.], сэр, поскольку это все равно его должность. Фактически он замкнул на себя все, кроме Ш-4.
- Может, мне следовало отнестись к нему снисходительнее, если он был так перегружен, - размышлял подполковник.
- На самом деле я не стал бы заходить так далеко, сэр. Единственной причиной, по которой у нас есть Ш-4, является то, что мы поставили офицера снабжения, мустанга* [Офицер, выслужившийся из рядового состава. - Примеч. пер.] эл-тэ, на место помощника Ш-4. В противном случае майор Мое-Призвание-По-Жизни-Это-Управление-На-Микроуровне Стидвелл занял бы, несомненно, и это место.
- А! - скорчил гримасу подполковник. - У нас также полный комплект капитанов в качестве командиров рот, сэр, любой из которых мог бы поработать заместителем, если бы Стидвелл задыхался от перегрузки. Мы все же в лучшем положении, чем части Линейных Сил и Национальной Гвардии в смысле наличия офицеров ротного уровня.
- Как бы то ни было, когда он принимал решение, он мог быть абсолютно уверен, что это правильное решение, - фыркнул капитан. - Бог знает, какие решения могли бы быть сделаны простыми капитанами без его лет опыта. Они могли бы... э-э... «проявить излишнюю инициативу в составлении расписания учений» или, упаси Боже, «начать тренировки по освоению ББС до проведения всех совещаний по этому вопросу».
- Если я правильно помню недавнюю историю, вы там были и делали именно это, не так ли? - нейтральным тоном спросил подполковник.
- Да, сэр, делал, - мгновенно стал серьезным О'Нил. - Фактически он приложил массу усилий, чтобы отдать меня под трибунал за неповиновение.
- Вы нарушали дисциплину? - спросил новый командир, гадая, какой ответ он на это получит. Гадать не стоило.
- Сэр, я не выполнил не то что один прямой приказ, а столько, что и не сосчитать, - решительно заявил Майк.
- Почему?
- Я не думал, что кто-нибудь отважиться отдать меня под трибунал, и если речь шла о выборе между неисполнением приказов и гибелью моей роты в бою, то тут и ежу понятно.
- Почему бы они погибли? - спросил подполковник Хансон.
- Сэр, он начал тренировки точно так же, как они делали в Соколе-Два на Диссе. Да, сэр, я там был и делал это раньше, и я не собираюсь повторять это снова; я поклялся в этом памятью моих мертвых. Мы имели - имеем - критическую нехватку скафандров, подразделение не получило свой комплект, их имеют только несколько солдат, переведенных из других подразделений ББС. Поэтому он хотел, чтобы каждый запомнил наизусть все части скафандра, учил карточки с описанием и картинками послинов и все такое прочее. Другими словами, хотел заставить ребят скучать до смерти. Что я пытался ему объяснить, так это что я достал хренову тучу «Милспексов», очков виртуальной реальности, по... некоторым вторичным каналам.
Майк прочистил горло и затянулся сигаретой.
Подполковник Хансон улыбнулся. Ему стоило помнить, что, хотя этот офицер имел обширный опыт обращения со скафандром и даже опыт боевого применения скафандров, он не имел обширного опыта офицера. Голь на выдумки хитра. С незапамятных времен подразделения с недостаточным снабжением находили пути добыть необходимое. Пока это сохранялось на минимальном уровне и под контролем, проблем не возникало.
- Мы уже несколько недель могли бы тренироваться в отработке боевых действий, приближающихся к реальности на восемьдесят процентов, - продолжал Майк, удостоверившись, что подполковник не собирается расспрашивать его про источник «Милспексов». Майк был готов защищать своих людей, но он удивился ничуть не меньше, чем прозябающая рота, когда второе отделение нарисовалось с грузовиком, полным ГалТеховского снаряжения. С тех пор, разумеется, он все узнал о сержанте Стюарте и «Чертовом Отделении». Теперь он ничему не удивлялся.
- Но этого не было в книжке - не моя вина, я хотел это туда включить, - так что он на это не пошел. Затем начались проблемы с воровством в казармах, погромщиками, вандализмом и прочими забавными вещами, которые здесь все время происходят. Я добыл помимо сметы «пушки» и патроны к ним со свалки. И экстремизм здесь ни при чем; я считал и до сих пор считаю, что имеет смысл по крайней мере дать солдатам оружие в руки, дать им возможность ощутить эти здоровые дуры и проводить определенную физическую подготовку, в которой больше смысла, чем в медленных пробежках на длинные дистанции. Но его волновала не репутация или прочее: больше всего его вывело из себя, что патроны не могут быть возвращены на склад и их стоимость будет вычтена из его учебной сметы еще до того, как он будет готов использовать их для обучения.
- Ну, я могу его понять, - нахмурился подполковник. - Боевые стрельбы - дорогое удовольствие.
- Господи, сэр, и вы туда же!
Майк почувствовал железный привкус гнева на языке и попытался взять себя в руки. Последние два месяца со Стидвеллом довели его и без того расшатанное терпение до предела. Хотя этот подполковник был рыбой совсем из другой бочки. От него требуется всего лишь держать себя в руках и рационально представить ситуацию. Точно. Может, и сны тогда прекратятся?
- Капитан, смета - это смета. Ее необходимо придерживаться, особенно когда каждый жертвует на эту чертову войну.
- Сэр, то, что мы реально потратим на проведение тренировок этом году, можно покрыть из моего жалованья, - рассудительным тоном ответил Майк.
- Что? Сколько же вы получаете? - удивленно спросил Хансон.
- Ну, в случае, если вы не заметили, во Флоте за одно и то же звание платят намного больше, чем в Армии, сэр, но я имел в виду вот что: что входит в смету на обучение?
- Ну, топливо для транспорта, расходуемые боеприпасы, потребляемые материалы, продовольствие, специальное полевое оборудование и прочее.
- Именно, сэр. При этом первым делом надо помнить, что Армия понятия не имеет, какой должна быть смета на обучение подразделения ББС, поэтому они составляют ее так же, как для десанта, морской пехоты и так далее. Что не принимается во внимание, так это то, что скафандры запитываются энергией от собственного термоядерного реактора, предоставленного в распоряжение роты, рассчитанного на сорок лет работы с загруженным топливом. Его стоимость составляет часть нашего капитального бюджета, включающего как топливо, так и скафандры. Скафандровая пища дешева, базовый набор поставляется вместе со скафандром, затем подвергается вторичной переработке по замкнутому циклу, так что годовая стоимость продовольствия для всего батальона, если оставаться в скафандрах, легко может быть оплачена из моего жалованья. Не нужно туалетной бумаги, сухих пайков, горючего, разовых пластиковых пакетов - скафандр позаботится обо всем этом, отходы туда, отходы сюда. И, если на то пошло, продовольствие включается в общие расходы батальона. И никаких затрат на боеприпасы.
- То есть как - никаких затрат на боеприпасы? - удивился подполковник Хансон, все еще пытаясь состыковать вставшие на уши все его прежние представления о смете на обучение.
- Когда мы начнем тренировки в скафандрах или даже тренировки в виртуальной реальности, вы увидите, сэр. Скафандр сам по себе потрясающий тренажер; в стрельбе боевыми фактически нет никакого смысла. Итак, мы имеем настолько раздутую смету, что можем позволить себе накупить «кадиллаков» из затрат на боеприпасы и еще до черта останется. Так что как бы то ни было, - заключил он, - главная проблема не в том, что у нас нет снаряжения, а в том, что еще не прибыл весь наш личный состав.
- Я понятия не имел, что, кроме старших офицеров и сержантов, не хватает еще личного состава. Звучит так, словно вы говорите о рядовых.
- Так точно, сэр, именно об этом я и говорю. Мы все еще ожидаем поступления двадцати процентов младшего персонала, состоящего из женщин, рядовых и сержантов запаса и новобранцев.
- Вы сказали - женщин? Женщин?
- Недавно принято решение допустить женщин в боевые части, - ответил О'Нил, выпустив клуб дыма. Его подмывало усмехнуться, настолько подполковник покраснел от мысли о присутствии женщин в его батальоне. Но в конце концов он решил быть благоразумным. - Мы ожидаем прибытия четырех младших офицеров-женщин, о которых мне известно: два первых лейтенанта переводом из других частей, и еще две только что из училища; черт побери, я получаю двух из них. Мы получим также множество рядовых и омоложенных, или действующих, сержантов, включая одного в мой взвод. Все девушки в настоящий момент проходят учебные курсы пехоты. Прочие либо проходят переобучение, если они из запаса, либо все еще в своих частях.
- Вот радость.
- Да, сэр. Лучше сейчас, чем когда у нас были бунты; мне трудно себе представить, что бы тогда произошло. И потом, когда они сюда доберутся, нам придется начинать тренировки ББС заново. Центра подготовки ББС все еще не существует.
- Ладно, я не собираюсь изнурять себя в попытках подменить собой весь штаб. До прибытия квалифицированной замены вы исполняете обязанности Ш-3. Организуйте прибытие сюда по одному остальных командиров рот. Я им покажу, где раки зимуют, за такое состояние батальона.
- В этом их вина лишь отчасти, сэр. Во многих случаях такое состояние возникло в результате прямых приказов майора Стидвелла.
- Ну, посмотрим, соглашусь ли я с этим. О'кей, кто старший?
- Капитан Вулф, рота «Чарли».
- Давайте его сюда.
- Есть, сэр!
- Затем начните ревизию расписания подготовки. Я сторонник тренировок, и нам ничего не мешает их проводить. Как только прибудет пополнение, я хочу, чтобы мы проводили в поле по двадцать четыре часа семь дней в неделю, пока мамочка не загонит нас в дом из-за дождя. Составьте расписание подготовки за пределами ваших самых необузданных фантазий.
- Есть, сэр!
- При составлении помните вот что: наша задача - встать между послинами и населением. Наша миссия - спасти наш народ. И мы не подведем.

3

Англия Фараону сказала: «Сделать должна из тебя я мужчину
Кто твердо стоит на ногах и головы не станет склонять,
Духом кто выше врага, как подобает христианину»,
И старому послала Фараону сержанта Как-там-его-звать
Он не был ни графом, ни герцогом и ни даже бароном -
И не был он важным большим генералом;
А в хаки солдатом, немного умевшим людьми управлять,
На пожитках бирка висела, Сержант Как-там-его-звать.
Редьярд Киплинг «Фараон и Сержант», 1897
Атланта, Джорджия, Соединенные Штаты Америки, Сол III
15 января 2004 г., 10:25 восточного поясного времени
- Меня зовут сержант-майор Джейк Мосович.
Свет ламп в холле отражался от серебряной кокарды его зеленого берета.
Джейк сразу решил, что окружающее место является совершенно неподобающим. Но главный холл Первой Американской Всеепископальной Объединенной Африканской Церкви был битком набит очень старыми, очень юными и женщинами. Все они собрались за столами, ломившимися от груды разнообразного оружия, предметов домашнего обихода и прочей всякой всячины. Новая команда Сил Специального Назначения с несколькими старыми лицами рассредоточилась по всему помещению, готовая обучать или вмешаться, смотря что потребуется. Бросалось в глаза отсутствие молодых мужчин. Практически каждый мужчина призывного возраста в Соединенных Штатах уже состоял в вооруженных силах, и если кто-то из местных тинэйджеров смылся в самоволку, он точно не собирался объявиться в клинике подготовки местной обороны ССН. Даже если это означало получить горячую похлебку в холодный день.
- Я ветеран Сил Специального Назначения Армии Соединенных Штатов с двадцатипятилетним стажем. Нас называют «зелеными беретами». Мы - одно из тех подразделений для проведения специальных операций, которые много лет существовали за счет ваших налогов, и теперь вы получите кое-что обратно.
Как обычно, порция смеха помогла разрядить обстановку.
- Миссия Сил Специального назначения заключается в обучении местных сил тактике партизанских действий. Это означает, что нам полагается отправляться в другие страны и учить повстанцев, дружественных Соединенным Штатам, стать еще лучшими повстанцами. Официально этого не происходило никогда.
Он улыбнулся, послышались еще смешки. Некоторые поняли.
- Но это то, к чему нас готовили. А повстанцы, как правило, не имеют доступа к боевому оружию или снаряжению. Им приходится обходиться тем, что есть под рукой. И у них нет громадной системы снабжения, «хвоста», как мы, военные, ее называем.
Его лицо посуровело. Покрытое шрамами, оно стало похоже на образину из ночного кошмара.
- Мы знаем, чего ждем, - сказал он, указав в потолок. - И мы знаем, что Флот не будет готов, когда это ударит. На постройку кораблей уходит много времени. И пока не будут готовы все они, бросить в атаку те несколько, которые готовы, нам совсем не поможет, только отбросит планы на годы назад.
И политики в конце концов признали, что практически нет шансов защитить прибрежные равнины.
Он мрачно усмехнулся простоте определения.
- В случае, если кто не знает: сюда входит Атланта. И Вашингтон, и Лос-Анджелес, и Балтимор, и Филадельфия, и практически все прочие основные города Америки.
Он был не полностью с этим согласен и задавался вопросом, кто думал, что это не политическое самоубийство. Но решение было принято.
Он снова покачал головой.
- И я знаю, что большинство не уедет.
Он оглядел лица собравшихся в помещении. Старики и старухи, мальчики и девочки. Несколько женщин от двадцати до пятидесяти. Двое мужчин в том же интервале, один без обеих ног, другой с признаками паралича.
- По меньшей мере не до вторжения. Я видел больше войн, чем большинство из вас видело фильмов, и никто не уезжает вплоть до последней минуты. Затем всегда случается жуткая неразбериха. Всегда что-нибудь оставляют или забывают. Кто-нибудь всегда опоздает и останется.
Он снова покачал головой. Лицо его было серым и угрюмым.
- Поэтому мы здесь для того, чтобы научить вас всему, что знаем о том, как выжить тем, кто остался. Как жить и сражаться без поддержки или боевого оружия. Мы надеемся, что это поможет вам, когда вас припрет к стене. Может быть, поможет. - Он постучал по облаченной в камуфляж груди, глядя на одну девочку. - Это знание - здесь. Мы также будем учить вас, как сеять разрушение и смерть при помощи стандартного снаряжения, если оно попадет вам в руки, - продолжал он, возвращаясь в стойку «вольно на плацу».
Позвольте мне сказать вот что. Я надеюсь, что в этом нет необходимости, но наши приказы этого требуют. То, чему мы вас учим абсолютно и полностью запрещено законом для применения в невоенное время. Мы проведем в Первой Американской пять дней, спасибо пастору Вильямсу, и когда закончим, вы будете знать, как сделать оружие, способное уподобить одной петарде весь Оклахома-Сити. Но, да поможет мне Бог - и я говорю это без упоминания Господа всуе, это клятва именем нашего Отца, - если хоть один из вас применит это против другого гражданина Америки, я буду охотиться за ним хоть всю оставшуюся жизнь.
Он обвел помещение взглядом. Покрытое шрамами лицо казалось выбитым из гранита.
- Вы не воспользуетесь моим обучением против своего собрата-человека. Вы должны в этом поклясться именем нашего возлюбленного Господа сейчас, до начала первого урока. Вы клянетесь?
Раздался серьезный хор общего согласия. Он подумал, что этого достаточно. Похоже, пастор хорошо знал свою паству - большинство присутствующих являлись его прихожанами.
Обучение, в сущности, преследовало две цели. Никто и не ждет - и этот урок вдолбят им за несколько последующих дней, - что эти люди смогут отстоять свои жилища. Для размещения большинства вывозимого населения воздвигались убежища. Но, как он уже сказал, человеческой природе свойственно откладывать все на потом, пока не станет поздно. Мосович должен не только обучить их приемам, которые могут помочь в борьбе с врагом, но и вместе с пастором решить, кого из местных назначить официальными координаторами эвакуации. Эвакокоординаторы будут иметь полуофициальный статус, наподобие дежурных на случай воздушных налетов в период Второй мировой войны.
По статистике, некоторые из обучаемых людей окажутся в тылу послинов. В случае этого печального события холодный расчет строился на том, что чем больше послинов они смогут завалить, тем лучше. Вьетнам научил американскую армию, что даже малый ребенок может заложить мину, если ему показать как. Этих людей обучат настолько хорошо, насколько Мосовичу удастся за пять коротких дней.
- Сегодня начнем с обучения основам обращения с оружием. Я знаю, что почти все вы оружия не любите. До того, как мобилизация загребла все банды, на этом районе фактически поставили крест. Я знаю, что тут постоянно летали выпущенные наугад пули и творились страшные вещи. Так вот, мы научим вас, как правильно обращаться с оружием и как его эффективно использовать. Не наугад.
Департамент полиции оборудовал для этого района стрельбище, оно работает целый день. Вас приглашают пойти туда пострелять. Боеприпасы выдаются бесплатно, там будет набор стандартного оружия, его только нельзя уносить с собой. Когда определятся сроки высадки послинов, оружие и патроны выдадут по потребности - у нас в избытке ружей и боеприпасов, - а если поблизости произойдет непредвиденное приземление, вы сможете получить свою долю в местном полицейском участке. Существует опасение, что оружие может быть украдено, если его раздадут заранее.
Я лично считаю это чепухой, но нам всем приходится периодически уживаться с городскими властями или федеральным правительством - как в этом случае. Мне легче думать про это в таком ключе: солдаты тоже не берут ружья домой, они оставляют их в арсенале. В сущности, то же самое. В общем, начнем.
Сегодня мы взглянем на два образца оружия: М-16 и АК-47.
Сержант первого класса Дэвид Мюллер ошеломленно следил за лекцией. Воображение отказывалось верить, что команда Сил Специального Назначения обучает горожан с низким уровнем дохода технике проведения террористических актов в городах. С абстрактной точки зрения, смысл в этом был. Но позже ему предстоит обучать первый класс циклу, после которого всех и каждого из учеников внесут в списки ФБР как потенциальных городских террористов. В этом же списке числился и каждый член команды спецназа.
Да, была в этом жестокая целесообразность, но была и маленькая черная девочка с заплетенными в косички волосами и не старше двенадцати, которая смотрела на АК так, словно тот давал молоко. Эта группа людей никогда не обладала какой-либо силой или властью, и им в руки собирались дать большую силу. Против правительства эту силу будет использовать куда проще, чем против послинов.

* * *

- О'кей, что это такое? - спросил Мюллер группу прихожан, поднимая белую пластиковую бутылку известного чистящего средства. Они разбились на группы для специализированных занятий и анализа. Учителям предстояло выделить лидеров и особо талантливых учеников. Мюллер был вполне уверен, что уже определил лидера группы. И он подозревал, что та двенадцатилетняя девочка окажется весьма талантлива в нанесении ущерба.
- Отбеливатель, - выпалила маленькая негритянка с таким выражением в глазах, будто хотела сказать: «Ты чего, беломазый, отбеливателя никогда не видел?»
- Правда? О'кей, а это что? - спросил он и поднял полупрозрачную бутылку со светлой жидкостью.
- Нашатырь?
- Верно. И для чего вы их применяете?
- Для чистки, - сказал пожилой джентльмен во втором ряду.
- Ну, признаюсь, мне тоже случалось их для этого использовать, но обычно я делаю из них взрывчатку. - Он видел, что завладел теперь их вниманием - Из них и из некоторых других бытовых товаров можно делать взрывчатку.
К их явному изумлению, он продемонстрировал им полный процесс приготовления самодельной бомбы из металлической трубы от начала до конца.
- А медленно горящий запальный шнур для приведения ее в действие можно найти в оружейном магазине. Им пользуются при стрельбе из старинных пушек и некоторых заряжающихся с дула ружей, или я покажу вам пару способов сделать его самим. Также позже я покажу вам, как соорудить мину-ловушку на растяжке с пистолетным или винтовочным патроном и шнурком. Если добавить в смесь больше жидкости, она станет текучей, и позже я покажу, как из раствора сделать кое-что интересное. Но сначала я хочу, чтобы вы все сделали собственные бомбы из металлических труб, тщательно повторяя каждый шаг, как я вам показал. После этого мы пойдем к тому старому зданию на углу, у которого трещины на стыках, и взорвем его ко всем чертям.
Похоже, большинству учеников идея понравилась.

* * *

- Вам необходимо чаще чистить зубы, молодой человек, - сказала женщина-медик, всматриваясь в коренные зубы десятилетнего мальчугана. - Давно ноет этот зуб?
- Угэ око-о месяса.
- Что ж, необходимо ставить пломбу, может быть, вскрывать канал и удалять нерв.
Здесь выполнялась часть миссии, состоявшая в оказании медицинской помощи в округе, где они проводили обучение. Недовольство сержанта первого класса Глизон вызывало то обстоятельство, что ее страна - с лучшей в мире системой здравоохранения - терпела такое небрежное отношение к здоровью, какое бытовало в этих округах. Давно пора было прислать сюда «беретов». Некоторые их разъяснительные методы вполне могли помочь и в решении проблемы уличных банд.
Хотя сейчас вряд ли осталась хоть одна. Эта проблема гвоздем сидела в головах планировщиков начального этапа, но оказалась лишенной практического смысла Все члены банд оказались в рядах Национальной Гвардии и в целом оставались там. Местные командиры Гвардии, когда столкнулись с проблемой дезертирства, решили ее методом Гордиева узла. Смертную казнь никогда не исключали из свода законов, и местные командиры частенько прибегали к ней в ситуациях, когда солдат дезертировал по-настоящему, а не убегал в длительную самоволку.
Опознать дезертира было нетрудно. Полицию исключили из мобилизации, рассматривая ее в качестве дополнительной вооруженной силы в случае высадки послинов, и она была настороже. От военных, как в старые времена, требовалось носить форму постоянно, и хотя местные командиры не жадничали с увольнительными на выходные, но если полицейские замечали мужчину призывного возраста не в мундире, его обязательно останавливали и просили показать бронь на отсрочку. Поскольку бронь проставлялась в виде полоски на водительском удостоверении, фальшивая отсрочка разоблачалась простым звонком в участок или проверкой на бортовом компьютере. Копам такие встречи сильно действовали на нервы. Дезертиры знали, что их ждет, и реагировали очень бурно. Обычно, когда коп замечал предполагаемого дезертира, он вызывал подмогу и тенью следовал за ним. Проверка производилась только при наличии достаточных сил.
Иногда это приводило к комическим ситуациям, когда какой-нибудь ничего не подозревающий полицейский из другого подразделения оказывался внезапно окруженным своими коллегами с нацеленным на него оружием. Но по-настоящему копы злились на командование Гвардии, когда подозреваемый просто говорил «Да пошли вы!» и доставал пистолет, предпочитая такой вид самоубийства виселице.
Так что теперь банды канули в лету, остались лишь молодые, старые, женщины и немощные. И эти люди нуждались в лучшем медицинском обеспечении, чем они получали. Женщина-медик вопросительно посмотрела на мать мальчика.
- Да ни зубных врачей нету, ни каких еще. Они или в Армии, или нам не по карману. Ждешь день-деньской в Грэйди, и они, может, что-то сделают, а может, и нет. Так что скажешь, солдатка?
Почтенного вида сержант Глизон, недавняя выпускница общих курсов подготовки медиков Сил Специального Назначения и мать четверых детей, приятно улыбнулась.
- Я бы сказала, удалить зуб и вставить имплантат. Тогда у него вырастет новый хороший зуб. Пока я здесь, я поставлю необходимые пломбы и сделаю общую профилактику. Ты, сынок, не вытаращивай так глаза. Я тебя отключу, и ты ничего не почувствуешь. Вам, мамаша, я скажу, что это не будет стоить вам ни цента.
Четырнадцать лет прослужив медсестрой в Армии, Глизон воспользовалась первой же возможностью перевода в боевые части. Родственникам ее, особенно детям, трудно было понять, зачем она выбрала войска Специального Назначения, но Глизон считала, что если быть фронтовым медиком, то выбирать надо самое лучшее из предлагаемого.
С самого начала Силы Специального Назначения задумывались как войска, большую часть времени пребывающие вдали от порядков регулярных войск и нормального тылового обеспечения. Это означало, что в смысле медицинской помощи им тоже придется полагаться только на себя. Поскольку, вообще говоря, трудно найти дипломированного врача, желающего пройти квалификационный курс подготовки Сил Специального Назначения, спецназу пришлось готовить собственных докторов. И хотя медики спецназа не были настоящими докторами и никогда ими не станут, они были почти так же хорошо подготовлены, как фельдшеры травматологии.
На период выполнения задания они имели полномочия проводить несложные операции, прописывать лекарства и выполнять простые стоматологические работы. На деле выходило совсем по-другому. Хотя каждый медик ясно понимал, что не сравнится с пьяным дипломированным доктором в его худший из дней, иногда, кроме них, под рукой больше никого не было. В таких ситуациях по всему миру медики спецназа спасали жизни, по неотложным показаниям удаляя аппендиксы, гланды, опухоли доброкачественные и злокачественные и совершая действия, за которые Американская Медицинская Ассоциация сожгла бы их живьем на костре.
Сержант первого класса Глизон действовала в лучших традициях костоправов спецназа с момента появления первых «беретов».
- Спасибо, солдатка. Он согласен! - с облегчением произнесла мать.
- Черта с два!
- Не разговаривай так с матерью! Зуб сильнее разболится, если его не вылечить.
- А ведь она права, - сказала Глизон. - Всегда верь своей маме.
- Ну ладно, о'кей, - нервно сказал ребенок. - Вы меня отключите?
- Ага, с помощью новых галактических препаратов, так что мне не надо беспокоиться насчет дозировки, а тебе не надо беспокоиться насчет последствий. Когда ты хочешь это сделать?
- Может это подождать до завтра? - попросила мать. - Мне надо на работу, а я хочу при этом присутствовать.
- Конечно, в любое время. А ты, сынок, сегодня вечером как следует почистишь зубы этой щеткой и прополощешь рот этой жидкостью. Жду вас завтра. Скажем, в десять?
- Прекрасно, доктор, - сказала мать.
- А я как раз не доктор. Но имею право производить несложные вмешательства, и пломбы проведем по этой графе. До завтра.
Мать и сын вышли, мальчишка держал зубную щетку и жидкость для полоскания, словно талисман.
- Последний клиент, док, - сказал начальник команды капитан Томпсон и шагнул в сторону, пропуская пару в дверь.
- Отлично, а то я совсем вымоталась. Есть новые приказы?
- Да, я сообщу детали на собрании команды, но в Атланте мы заканчиваем. Затем едем в Ричмонд.
- Интересно, не собираются ли послать нас за границу?
- Учитывая зону нашей ответственности, думаю, мы скорее всего останемся в стране.
- То есть черт с ней, с Африкой? - скривилась Глизон.
- Черт, - сказал мастер-сержант Марк Эрсин, заходя в комнату и встревая в разговор, - черт с ней, с Африкой. У нас своих забот хватает.
- Согласен, - сказал капитан Томпсон, и его эбеновое лицо помрачнело. - Удар по городам будет сильным. Необходимо как можно лучше подготовить наших собственных людей. Ближний Восток набит оружием, и туда вряд ли кто захочет лезть всерьез, а Африка сама никогда вовремя не почешется. Черт с ними.
Евразийские черты покрытого шрамами лица Эрсина растянулись в мрачной улыбке.
- Можете мне поверить, хреново нам придется без поддержки, если послины высадятся раньше предполагаемого времени.
Эрсин, как и Мюллер, и Мосович, остался в живых после первого контакта человечества с надвигающейся угрозой. Они трое были членами набранной из разных родов войск команды специального назначения, посланной на планету Барвон на разведку. Они уцелели, когда задачу проведения рекогносцировки им заменили на захват языка, остались в живых, чего не удалось другим пяти членам команды. И в процессе они собрали огромный объем информации о тыловой жизни послинов и об их организации. И все трое особо упирали на все, что свидетельствовало: война с послинами - перспектива не из приятных.
- Когда послины приземлятся, - продолжал он, - желательно бы нам быть там, где можно будет зарыться в землю позади защитных сооружений. Когда они сядут и развернутся в боевые порядки, я буду более чем счастлив пойти громить их тылы. Но до того мне хочется иметь крышу над головой и стену вокруг.
- Вот что, - объявил капитан Томпсон. - После Ричмонда наша выездная программа заканчивается. Нам предписано вернуться сюда и действовать как командно-контрольный костяк милиции. Как руководящие кадры.
- Что? - изумленно выдохнули Глизон с Эрсином. Это был первый раз, когда зашел разговор о кадрах.
- Очевидно, программа подготовки ополчения работает хорошо, но там хотят добавить профессионалов, - пояснил капитан, пожимая плечами.
- А зачем тогда нужна Гвардия? - проворчал Эрсин.
- Гвардия, сержант, - это то самое гражданское население, которое нам полагается защищать!
- Извините, сэр, но я не думаю, что смогу делать это, будучи мертвым! Если мне придется снова драться с послинами, я хочу делать это из-за надежных укреплений!
- Чего бы вы ни хотели, сержант, таковы наши приказы, - ответил капитан со сталью в голосе.
- От наших приказов погано воняет, сэр. О Господи! Нас только что высочайше поимели. Джейк или Мюллер уже слышали об этом?
- Нет. Я и не представлял, что это вызовет у вас такую бурную реакцию, - немного ошарашено сказал капитан.
- Поверьте мне на слово, сэр, бурной реакции вы еще не видели.

* * *

- Какой сраный сукин сын придумал эту дерьмовую херню с кадрами? - орал взбешенный сержант-майор.
Выражения подобного сорта обычно не употребляются в разговоре между сержант-майорами и четырехзвездными генералами. Однако Начальник Штаба Наземных Сил ожидал этого звонка. Когда адъютант доложил, что сержант-майор Мосович на проводе и хотел бы кратко поговорить с генералом, генерал согласился, предварительно удостоверившись, что разговор больше никто не услышит.
- Привет, Джейк. Спасибо, что позвонил. Да, у меня все в порядке. Немного перегружен работой, ну так это у всех так.
- На хрен! Кто? Я лично порву им задницы! Это что, очередной гнусный заговор регулярной армии покончить со спецназом раз и навсегда?
- О'кей, Джейк, этого достаточно, - холодно произнес генерал Тэйлор. - Это был мой хренов план.
- Что?!
Если генерал Тэйлор считал, что до этого громкость крика была чрезвычайной, то сейчас он открыл новые глубины значения этого слова.
- О'кей, вы их обучаете. Каковы шансы этих людей, если послины высадятся до завершения эвакуации?
- Значит, вы собираетесь выбросить спецназ к хренам собачьим? Так?
- Нет. Я собираюсь использовать его настолько бережно, насколько это возможно. Но ему предстоит встать между послинами и гражданским населением. Ясно?
- Ясно. Мы не вооружены и не подготовлены для этой задачи. У нас ограниченная тактическая мобильность. Мы солдаты для действий за линией фронта, для быстрого удара и отхода или кадры для этого типа войск, но мы встанем накрепко и будем затоптаны, чтобы выиграть для населения несколько минут, которые оно, вне всякого сомнения, растратит даром, - прошипел последние слова сержант-майор.
- Джейк, как ты дерешься с послинами? - деловитым тоном спросил генерал.
- Что?
- Мне показалось, я спросил по-английски. Как ты дерешься с послинами? - повторил он.
- Лучше всего, я считаю, с использованием артиллерии и оборонительных сооружений, - ответил сержант-майор.
- Как насчет минометов и огневых баз?
- И что потом, сэр? Мы будем сидеть в огневых базах, отрезанные и без поддержки. И откуда возьмутся эти базы?
- Ну, в случае Атланты на выбор есть несколько основных географических пунктов. Миссия будет состоять в формировании огневых баз на маршрутах эвакуации и укомплектовании их местным невоенным персоналом с хоть какой-то ограниченной подготовкой: американскими ополченцами. Ваши команды будут набирать и обучать эту милицию, проектировать и строить оборонительные сооружения из доступных местных материалов и с помощью местной техники. И каким же образом это не укладывается в традиции Сил Специального Назначения, сержант-майор?
- Блин! - Последовала долгая пауза. - Из этого нам живыми не выбраться, Джим. Помимо прочего, наша милиция будет состоять из стариков и девочек-подростков.
- Когда послины приземлятся и их действия станут ясными, когда все гражданское население будет эвакуировано или падет в бою, когда ваша работа, мать ее так, будет сделана полностью, личный состав спецназа сможет эвакуироваться, используя все доступные способы.
- Никаких способов не будет, Джим. Ни единого.
- То есть как не будет, черт побери? «Если ты не ловчишь, то ты не стараешься».
- «Если тебя поймали, то ты не спецназ». Понятно. Я все же считаю, это функция Национальной Гвардии.
- Кругом будет предостаточно целей.
- Я говорю не о нехватке целей, сэр.

* * *

- О'кей, - сказал Мюллер, - нам кранты.
- Сержант Мюллер, - заметил уоррент-офицер* [Промежуточное звание между сержантскими и офицерскими званиями, наподобие нашего прапорщика. - Прим. пер.] первого класса Эндрюс, - такое отношение не помогает делу.
Отношения между уоррент-офицером Эндрюсом и сержантом первого класса Мюллером никак не складывались. Знал об этом мистер Эндрюс или нет, хуже в данном случае становилось больше ему, чем Мюллеру. Большинство уоррент-офицеров спецназа были чудо-продуктом девяностодневной подготовки, младшим сержантским составом Сил Специального Назначения или даже вовсе сержантами не из спецназа, прошедшими курсы подготовки уоррент-офицеров, чтобы стать заместителями командиров групп. В новых Силах Специального Назначения, созданных, в сущности, заново с момента возникновения угрозы послинов, когда у ветерана-сержанта возникает проблема с младшим офицером, уходит обычно младший офицер. За последние несколько десятилетий эта традиция поблекла. Но перед лицом угрозы старые привычки легко не сдаются.
- Я не вижу здесь проблемы. Мы строим орудийную базу и укрепляем ее. В нашем распоряжении огромное количество строительного материала. Это основная задача Сил Специального Назначения. Что у вас за проблема, сержант?
- Это не только его проблема, сэр, - вмешался сержант-майор Мосович, и довольно резко. - Я указал Главному Командованию на некоторые из этих же пунктов. У них такое же отношение. Может быть, если бы вы увидели послинов в деле, поняли бы, что выполнять этот план - практически то же самое, что ссать против ветра.
- Во-во, - заметил Эрсин. - Я бы не возражал, если бы в нем был хоть какой-то смысл. Но его нет.
- Прошу прощения, возможно, это связано с тем, что я младший офицер, - начал Эндрюс, имея в виду «может быть, я просто понятливее вас, старых тугодумов», - но мы просто сооружаем крепкую заставу и задерживаем наступление послинов огнем с закрытых позиций.
- Да, сэр. И что потом? - спросил Мосович. Мюллер оставался нехарактерно для себя тихим, возможно, поняв, насколько близко он подошел к утрате контроля над собой.
- А потом, я думаю, ОО. Если не выйдет совершить отрыв и отход, мы продаем свои жизни как можно дороже. Такое случалось раньше и будет случаться вновь. На Батаане, например.
- Ну хорошо, сэр. Пункт первый: послины не замедляют наступление пред лицом огня с закрытых позиций или, уж если на то пошло, и прямой наводкой. Под обстрелом они двигаются так же быстро, как и без него. Если их убить достаточно много, они останавливаются, но только потому, что мертвы. Пункт второй: для ОО возможности фактически не будет. Послины плотно окружают укрепление, затем скорее всего берут его массированным штурмом. Если мы сможем построить мощные отвесные стены, может, что и выйдет, но не думаю, что у нас будет время, и мы не сможем обеспечить укрепленные пункты запасами для многолетней осады.
Он сделал паузу и мысленно посчитал.
- Пункт третий: мы не знаем, откуда они придут или куда пойдут. Они приземляются наугад и цели выбирают беспорядочно. Мы окажемся в фокусе атаки, не имея какого-либо приличного шанса убить их столько, чтобы это имело какой-то смысл. Как вам такое описание ситуации, сэр?
- Не могу поверить, что послины окажутся такой уж большой угрозой, сержант-майор, - немного самодовольно заявил уоррент-офицер. - Хотя я знаю, что у вас есть опыт сражения с ними, это происходило без укрепленных позиций. Думаю, мы сможем сдерживать их некоторое время, затем отойти.
- Ага, как же. Продолжайте мечтать, мистер, - не выдержал наконец Мюллер и с отвращением пошел прочь.

4

Форт-Индианатаун-Гэп, Пенсильвания, Соединенные Штаты Америки, Сол III
22 января 2004 г., 09:00 восточного поясного времени
- Вновь прибывшим добро пожаловать в роту «Браво» Первого батальона Пятьсот пятьдесят пятого полка пехоты Флота. Я капитан Майкл О'Нил. А часть, в которую вы прибыли, прозывают «Три Пятака».
Майк оглядел последнее пополнение солдат. Они уже стояли в строю в составе своих подразделений, но выделялись в своем камуфляже или «Гортексе» на фоне серого шелка остальной роты. Они также выделялись тем, что были либо женщинами, либо старше обычного, либо и то, и другое вместе. Никто из них не проходил омоложения, хотя большинство были призвано из запаса не первой очереди. В отличие от подполковника у Майка был ПИР, и в то время как офицеры местной службы кадров не имели возможности запросить файлы формы Двести один, он мог. Он быстро просмотрел личные дела пополнения и в целом остался удовлетворен. Нашлась пара тертых калачей, включая одного рядового второго класса, который был сержантом не один, а два раза, но в большинстве своем солдаты были хороши на бумаге. Когда он закончит с ними, они станут лучше. А теперь пришло время Лекции, чтобы у пополнения не осталось неясным, что хочет и что может командир их роты.
- Если вы задаете себе вопрос, то да, я тот самый капитан О'Нил. Это все, что я собираюсь сказать по этой теме. То, о чем я собираюсь говорить, вы услышите от меня сегодня и много раз еще, пока вам не представится неприятная возможность увидеть, что я имею в виду.
Те из вас, и которых большинство, кто ни разу не бывал в бою, - вы не готовы к послинам. Те немногие из вас, у кого есть боевой опыт, - вы не готовы к послинам. Метод битвы с послинами - метод, каким мы будем сражаться с послинами, - груб и прост. Ты занимаешь хорошую позицию, пригибаешься вниз, вызываешь огонь всей доступной артиллерии и минометов и убиваешь столько послинов, сколько сможешь, до тех пор, пока тебя вот-вот опрокинут. Тогда как можно быстрее мчишься назад, к следующей позиции. Поскольку ситуация имеет только два решения - победить или проиграть, - выбор только один. Мы победим. Кому из присутствующих доведется дожить до победы, решит сочетание подготовки и удачи.
Позади стоял первый сержант Паппас и внимательно разглядывал новичков. Майк подозревал, что старший сержант делает то же, что и Майк: исследует группу солдат, от дыхания которых шел пар, и спрашивает себя, кто окажется в списке потерь. Высокий парень из третьего взвода? Хохмач из первого? Жилистый и смертоносный сержант Стюарт, овеянный славой и легендами? Сержант Ампеле, его невозмутимая противоположность? Из вновь прибывших? Из «стариков»? Майк внутренне кивнул и продолжил:
- Многим из вас придется заплатить паромщику. Но, как сказал Джордж Паттон, «твоя работа не в том, чтобы умереть за свою страну. Твоя работа - сделать так, чтобы тот бедолага умер за свою страну». Не думайте о паромщике, рано или поздно он придет за всеми, - будь то на следующей неделе на полях сражений или в преклонном возрасте на руках разъяренной супруги.
А до встречи с паромщиком вы должны думать только про истребление послинов. Если вы любите свою семью, выбросьте ее из головы. У меня две дочери и жена. Кроме как в маленьком уголке глубоко внутри, я о них совсем не думаю. Я живу, дышу, ем с мыслями об истреблении послинов. Не потому что я их как-то особенно ненавижу, не из-за Дисса, а потому что иначе нельзя. Нам нужно убивать, и убивать, и убивать, пока больше не останется послинов. До этого момента никто не будет в безопасности. До этого момента уберите в сторону все свои эмоции, если только ненависть не поддерживает вас, и приготовьтесь к самым жесточайшим тренировкам, которые когда-либо происходили в самые несчастные моменты вашей жизни.
Майк втянул воздух носом и ощутил, как носоглотку защипало от холода. Когда же наконец прибудут скафандры!
- Пока скафандры не прибыли, мы будем тренироваться в «Милспексах» по шестнадцать часов в день, выходной полдня в неделю на личные нужды. Когда скафандры прибудут, мы будем проводить полевые занятия в том же режиме. Электронную почту можно посылать по выходным. Денежное довольствие перечисляется напрямую на депозит, другого выбора нет. Если ваша семья нуждается в большей доле от вашего жалованья, обратитесь к старшине вашего отделения, он покажет, как управлять своим счетом с помощью вашего ПИРа.
Для тех, кто служил раньше: вы больше не десант или морская пехота, вы Ударные Силы Флота. Вы можете отзываться «Десант», или «Семпер Фай», если хотите, но помните, что те, с кем вы тренируетесь - не важно, пришли они из вашего рода войск или нет, - это те, плечом к плечу с кем вам предстоит сражаться. Не стройте своих суждений на основе места их прежней службы, или вы можете горько об этом пожалеть. Ударные Силы Флота являются совершенно новой организацией, вобравшей в себя, надеюсь, самых лучших из элиты Армии и Морской пехоты. Каждый из вас вызвался служить здесь добровольно, но я сомневаюсь, что вы осознаете, какую радикальную перемену вы сделали в своей жизни. Кто служит в Линейных Силах или Национальной Гвардии, является в первую очередь гражданином Соединенных Штатов, затем Земли и только в последнюю очередь Федерации и действует в целом в рамках той же структуры, с которой уже знаком. Вы, персонал Флота, подчиняетесь прежде всего военным законам Федерации.
Федерация обращается со своими военными в корне иначе, чем это принято в Соединенных Штатах. Вскоре до вас доведут основные моменты военного закона Федерации. Я говорю: основные моменты, потому что вооруженные силы Федерации действуют в рамках структуры гораздо более сложной, чем любая из земных. Вы присягнули на верность этому закону и теперь связаны им. Но понять его вы не сможете никогда.
Например, я, как ваш командир, могу пристрелить любого из вас без всякого повода и без каких-либо неприятных последствий. Для Федерации военные представляют собой отдельную касту, не подпадающую под действие большинства законов, но в то же время связанную множеством других. Вы можете убить гражданское лицо без юридических последствий, с одной крошечной оговоркой: как ваш командир я абсолютно запрещаю вам нарушать любые американские законы вне периода конфликта.
Однако американская ветвь Ударных Сил Флота действует в рамках вторичного свода правил, который, в сущности, остался Унифицированным Военным Кодексом. Тут существуют огромные лазейки: я могу пристрелить вас и выйти сухим из воды, но вам будет достаточно следовать УВК.
И последнее. Я ожидаю от вас полной, стопроцентной отдачи вашей души, ума и тела. Те, кто уже служил, наверное, слышали такое и раньше. Не пытайтесь меня надурить. Если вздумаете играть в игры, загремите в штрафные роты так быстро, что сопроводительные бумаги догонят вас разве что через год. Вы пришли сюда добровольно. Если хотите уйти, скажите в любое время, и я гарантирую удовлетворение просьбы. Офицерам собраться в моем кабинете после развода. Первый сержант, командуйте.

* * *

Майк холодно осмотрел своих офицеров, и старых, и вновь прибывших. С новым пополнением прибыли три офицера: высокая блондинка в чине первого лейтенанта с малопривлекательным именем Тэри Найтингэйл, назначенная его заместителем, или старшим помощником, второй лейтенант Карен Слайт, поджарая брюнетка, направленная в третий взвод, и коренастый темноволосый второй лейтенант, Майк Фэллон, редчайшая из птиц, обладатель кольца, назначенный командиром второго взвода. По опыту Майка, офицеры из военных академий разделялись на две крайние категории: хорошую и плохую. Хорошие выпускники Вест-Пойнта были и вправду очень хороши, но плохие выпускники были просто очень хороши в лизании задницы босса и прикрывании своей собственной. Только время покажет, к какой из них относится этот офицер.
Тим Арнольд, прежний старпом, был первым лейтенантом и командиром взвода тяжелого оружия. Высокий и выглядевший несколько глуповатым, он был мустангом, как и Майк, начал службу рядовым в Двадцать четвертой моторизованной пехотной дивизии, затем дослужился до лейтенанта в Восемьдесят второй воздушно-десантной дивизии. За простецкой внешностью скрывался мозг, полный истинной мудрости в отношении военной службы и людей в целом. Майку будет недоставать его на месте зама просто потому, что именно Арнольд по крайней мере пару раз удержал Майка от проявления его пресловутой вспыльчивости самым публичным образом.
Дэйв Роджерс, командир первого взвода, был странным парнем. Первые лейтенанты редко служат командирами обычных взводов, но в связи с изобилием первых лейтенантов и будучи младшим по возрасту он попался. Высокий, аристократической внешности, он, казалось, смирился, но все же был недоволен своим положением, и Майк подозревал, что с Найтингэйл отношения у него не сложатся. В отличие от Арнольда он моментально бросался выправлять недостатки, реальные или воображаемые, и был почти так же горяч, как и Майк. Несмотря на это, он был опытен и быстро соображал. Майк считал его упрямым, но непрочным: как только Роджерс вкусит прелести борьбы с послинами, он тут же устроится куда-нибудь адъютантом или кем-нибудь в этом роде.
- Те, кто здесь давно, знают: то, что я сказал солдатам, для офицеров умножается на два. Несмотря на впечатляющий бардак со снабжением, на следующей неделе мы предполагаем получить полный комплект нашего снаряжения одной ужасающе запутанной партией. Если бы не прибыл новый командир батальона, мы бы увязли по уши, пытаясь ее рассортировать, но он определил меня исполнять обязанности Третьего, так что я смогу в какой-то мере повлиять на план, особенно учитывая, что я неплохо поладил с Уилсоном, Четвертым.
Как только распакуем скафандры, их надо будет подогнать под каждого солдата. Насколько мне известно, я единственный квалифицированный пользователь скафандров в батальоне, так что нам должны будут прислать одного или нескольких технических специалистов. Я не смог найти упоминания об этом в почте, ни в общей, ни от ГалТеха, и никто из тех, с кем я говорил, ничего не слышал, так что кто знает, когда техники прибудут. Кто бы и когда бы их ни прислал, после их прибытия пройдет две, три или четыре недели, пока все наденут скафандры. Командирские скафандры пойдут первыми, затем взводные сержанты, потом сразу солдаты взвода тяжелого оружия. Я уже обсудил это со Старшим, он передаст остальным сержантам.
Тем временем на следующей неделе мы проведем четыре тактических учения для командного состава. Первым станет бой на открытой местности силами одной роты, на втором будем отрабатывать взаимодействие с другими ротами в более крупном столкновении на открытой местности, на третьем рота будет обороняться на подходящей местности против незначительных сил, последним станет мой любимый спартанский сценарий. Поскольку в руководстве батальона произошла перетряска, это означает, что роль агрессора я возьму на себя. Найтингэйл, вы будете руководить ротой, вам нужно будет выучить все положенные для этого рычаги. Арнольд, познакомьте Найтингэйл с тем что это значит.
- Ознакомить Найтингэйл с книгой Игр, сэр.
- Верно.
Майк посмотрел на новых офицеров.
- Бой с послинами требует быстроты и полного внимания. Так что мы покопались в футболе, американском и обычном, и пользуемся «играми» на уровне отделения и взвода. Это служит двум целям.

Предыдущая страница 2 Следующая страница


3 Джон Ринго

Первая - сократить время на отдание приказов. Серия простых команд из двух слов охватывает большинство распоряжений в ходе боя.
Второй целью является преодоление «боевого ступора». Я хочу довести людей до такой кондиции, что, когда придет время, все до единого откроют огонь без колебаний. Останавливать атаку послинов - это как останавливать лавину пожарными шлангами: можно сделать, но потребуется вся вода мира. Нужно, чтобы стрелял каждый сукин сын.
Большая часть работы ляжет на сержантов. Я хочу, чтобы руки офицеров оставались максимально свободными, если только мы не проводим активные учения на уровне взвода или роты. Если встанет вопрос о боеготовности какого-нибудь взвода, обсудите его с первым сержантом Паппасом или со мной.
Покончите со всеми своими делами сегодня, потому что с завтрашнего дня часов в сутках вам станет не хватать. По расписанию завтра проводим тактические учения без личного состава и далее тренируемся по шестнадцать часов в день до проведения нашего Цикла Оценки Готовности Ударных Сил Флота. Так что лучше беритесь за дело пошустрее.
Все свободны.

5

Округ Рабун, Джорджия, Соединенные Штаты Америки, Сол III
3 февраля 2004 г., 17:23 восточного поясного времени
Когда машина перевалила через гребень в компактную долину среди холмов Джорджии, Шэрон О'Нил чуть не повернула.
Она никогда не понимала своего отношения к отцу Майка. Грубовато-вежливый, он время от времени называл ее лейтенантом и обращался с ней словно флотский старшина с младшим офицером: учтиво, хотя и не без соленых словечек. По ее просьбе он не рассказывал военных историй детям и редко вообще рассказывал их при ней, но за прошедшие годы она услышала достаточно, чтобы начать его отчасти понимать.
Возможно, этому способствовал ее опыт службы в Военно-морских силах, где она сильно чувствовала отторжение со стороны касты «старых парней». Майк-старший чувствовал бы себя в группе флотских старшин как дома и почти как дома - в группе флотских офицеров, особенно из надводных сил. И совсем бы не выделялся из группы «морских котиков». Ошибалась она или нет, но она постоянно ощущала легкое презрение или, возможно, чувство превосходства, исходящее от старого вояки.
После долгой карьеры, имеющей отношение к прискорбной краткости человеческой жизни и способам ее сокращения, Майкл О'Нил-старший возвратился на семейную ферму, чтобы посвятить себя возделыванию земли и выращиванию урожая, как это делали поколения предков, и своей семье. С тех пор он, похоже, оставил в прошлом эту раннюю фазу своей жизни, если не считать коллекционирования оружия, частью нелегального, и контактов с группой отставников подобного склада. Она знала, что он ушел из Армии при каких-то загадочных обстоятельствах - то, что его не призвали наряду с его приятелями, служило подтверждением - и что некоторое время он провел за границей по каким-то военным делам, но по-настоящему ее беспокоило это ощущение «старого парня». Сейчас он казался словно сделанным на заказ под ее нужды, и она собиралась заставить себя посмотреть ему прямо в глаза и так и сказать.
Она искоса посмотрела на сидящую рядом Кэлли. Если бы ей предстояло решать, кто из детей сможет выжить в мире, охваченном войной, она бы выбрала Кэлли. Обычно старший ребенок бывает более сдержанным и чопорным, но у ее детей все было наоборот. Стоило Мишель всего лишь поцарапать палец, она тут же падала духом и начинала реветь; когда Кэлли с разбега налетала на стену, она вставала, вытирала кровь с носа и продолжала носиться. Но ей было только семь, станет девять, когда высадятся послины, а папа с мамой будут далеко.
Мишель уже улетела в недрах колонизаторского корабля, набитого детьми, которые направлялись в безопасное место. Эту программу подвергли жестокой критике как в Соединенных Штатах, так и за границей. Но хоть ее обзывали расистской, насаждающей исключительность отдельных слоев общества, и прочими эпитетами, она была слишком здравой, чтобы ее отменить. Если генофонд человечества следует переместить за пределы планеты (а учитывая ситуацию, имело смысл создать такой резерв), то стоило выбирать популяцию генов, обладающую необходимыми качествами. Прямо сейчас Федерация не нуждалась ни в ученых, ни в политиках, ни в инженерах. Она нуждалась в солдатах. Это могло быть не слишком хорошо, это могло не быть политически корректным, но это было разумно, а на все остальное Федерации было наплевать.

* * *

Дом был каменный, что было необычно для этой горной местности, и построен задолго до Гражданской войны. О'Нилы пришли сюда вместе с первыми поселенцами после того, как индейцев-чероки насильственно выселили в резервацию, и дом проектировали для защиты от справедливо рассерженных воинов, которым удалось ускользнуть. Первый О'Нил был ирландским иммигрантом, который несколько лет мыл золото, а потом решил, что больше денег можно заработать, продавая продовольствие золотоискателям. Он застолбил участок, распахал целину и построил дом, иногда обращаясь за помощью к своим приятелям-золотодобытчикам.
Дом царственно увенчивал маленькую долину, настолько заполненную всякими приятными вещами, что казалось, тут не обошлось без божественного вмешательства. На южном склоне располагался яблоневый сад, ниже стояла ореховая роща. Пашни и пастбища перемежались между собой, разделенные стогами сена. Ухоженные и плодородные шестьсот акров фермы удовлетворяли финансовые и продовольственные нужды семьи О'Нилов даже в эти трудные времена.
Правительство собирало все продукты питания, на которые могло наложить лапу, и помещало их в хорошо укрепленные и охраняемые склады, разбросанные по всему протяжению Аппалачей и Скалистых гор. Уцелевшим американцам, может, и придется убегать, но правительство Соединенных Штатов твердо решило кормить своих бегунов хорошо. К несчастью, даже с вводом в оборот новых земель, генетически измененными продуктами и переводом всей сельскохозяйственной отрасли Америки на работу на полную мощность это означало появление дефицита. А дефицит - это такая вещь, которая бывает только у других, а не у американцев.
Когда американцы заходят в продовольственный магазин, они ожидают увидеть приветливо улыбающихся разносчиков и упаковщиков и свежие продукты. Сейчас все разносчики носили военную форму, а на полях росли пшеница и кукуруза, которые приходилось сваливать в ямы в горах. В прошлом году урожай пшеницы в Америке на двадцать пять процентов превысил рекордный уровень за всю историю, но хлеба все равно не хватало.
Даже от мелких фермеров вроде Папы О'Нила требовалось докладывать о произведенной продукции и соблюдать севооборот, но у правительства не было ни желания, ни сил следить за каждым акром. Огород О'Нилов снабжал свежими овощами всю семью в течение долгого лета, пока Шэрон ожидала призыва на службу, а Майк просиживал штаны на бесконечных приемах и парадах.
Простая арифметика показывала, что один из них не вернется назад, скорее всего Майк, и что шансы Кэлли не столь уж хороши. Как инженер-механик со специализацией в обеспечении технического обслуживания Шэрон нисколько не сомневалась, что ее ждет славная должность клерка на Базе Титан. Ее шансы были гораздо лучше. К сожалению, она не могла взять с собой ни мужа, ни старшую дочь.
Уже смеркалось, когда они подъехали к дому, в дверях был виден обезьяноподобный силуэт ее свекра, мужчины, от которого Майк унаследовал врожденную силу, если и не рост.

* * *

- Папа О'Нил?
- М-м?..
Они сидели в гостиной. Она выглядела как жилище холостяка: несмотря на безупречную чистоту и опрятность, чувствовалось отсутствие женщины в доме. В камине пылали дубовые поленья, прогоняя зимний холод. Шэрон нянчила в руках бокал с белым вином, уже согревшимся. Она колебалась, не попросить ли ей льда, поскольку пиво Майка-старшего вело себя точно так же. Уложив Кэлли в постель, они уже давно так сидели. Красноречивое молчание говорило гораздо больше любых слов.
- Мне необходимо знать одну вещь. Это не имеет никакого отношения ко всему этому и к Кэлли тоже, но для меня это важно.
Она сделала паузу, раздумывая, как спросить. Раздумывая, стоит ли. Хочет ли она на самом деле получить ответ?
- Почему вы ушли из Армии?
- Черт, - сказал старик О'Нил, встал и подошел к буфету. Он отставил теплое пиво, вытащил ведерко со льдом, подошел к Шэрон и опустил два кубика в ее бокал, затем вернулся обратно и достал стеклянную банку. Он плеснул на два пальца в небольшой стакан, опрокинул его, выдохнул «пфа!» и сморщился, затем налил еще на два пальца и вернулся к своему креслу, прихватив банку с собой.
Кресло, обтянутое коровьей шкурой с грубой шерстью, выглядело так же, как и остальной дом: крепко сколоченное, надежное, едва ли уютное и напрочь лишенное всякой эстетики. Он опустился в него со вздохом и добавил:
- Так и знал, что ты собиралась с духом спросить.
- Откуда? - спросила она, помешивая лед указательным пальцем. Когда вино немного охладилось, она сделала глоток.
- Ты никогда не спрашивала. И я знаю, что ты никогда не спрашивала Майка.
- Спрашивала. Он сказал спросить у вас.
- Когда? - спросил он и выпил еще жгучего самогона.
- Вскоре после того, как я впервые увидела вас. Я спросила его, что с вами, ну, знаете, почему вы такой...
- Чокнутый?
- Нет, просто... ну-у...
- Тогда эксцентричный, - подсказал он, пожав плечами.
- О'кей, эксцентричный. И он сказал мне, что у вас была интересная карьера. И вы говорили обо всем, кроме этого. И почти никогда про Вьетнам.
Она склонила голову набок.
- Ты родилась когда? В семьдесят втором? - спросил он резко.
- Третьем, - поправила она.
- Дай-ка сообразить, - сказал он, почесывая подбородок. Жест так напомнил ей Майка-младшего, что на мгновение у нее перехватило горло.
- В тысяча девятьсот семьдесят третьем, - продолжил он, - я находился в Брэгге, но вернулся обратно в семьдесят четвертом.
- Я думала, мы ушли из Вьетнама в семьдесят втором - семьдесят третьем.
- О да, ушли, конечно. - Он лукаво улыбнулся. - Все, кроме Группы Наблюдения и Изучения.
- Кроме чего?
- ГНИ. Чем была ГНИ? - риторически спросил он. - Ну, прежде всего мы были группой парней, которую ты бы никоим образом не могла представить своей матери - или Конгрессу, что, в сущности, практически то же самое. Мы были компанией крутых отморозков, для которых война просто не могла вот так кончиться. Не могли принять поражение, поэтому для нас нашли способ вернуться в джунгли.
«Морские котики», рейнджеры, группа «Феникс», спецназ Армии, разведка морской пехоты - участвовали все. По сути, целью было отплатить. Верхи знали, что война проиграна. Официально, черт побери, мы на самом деле ушли, но остались некоторые цели, про которые мы просто чувствовали, что они не должны продолжать существование, несколько ситуаций, которые нуждались в кардинальном решении.
Он глотнул крепчайшей выпивки и уставился на потрескивающее пламя, мысленно в другом времени и пространстве.
- Я действительно не понимал тогда этих долбанных вьетнамцев. В смысле, херовы вьетконговцы были такими абсолютно хладнокровными гадами. Они могли вытворять с людьми такое, что я все еще просыпаюсь иногда в холодном поту. Но некоторые из них - черт, да большинство, наверное, - делали это, потому что были патриотами. Может, некоторым это было в кайф, но довольно многих из них мутило от этого так же, как и меня. Они делали это потому, что у них была миссия - объединить Вьетнам под властью коммунистов, и они верили в это с той же самой истовостью, как я верил, что они - воплощенное зло. Пятнадцать лет, черт побери, мне понадобилось, чтобы прийти к этому заключению.
Он тряхнул головой от боли этих старых ран.
- Как бы там ни было, мы отправились туда окончательно решить вопрос в отношении некоторых наиболее отталкивающих образчиков, ратующих за торжество диалектического материализма на планете.
Две такие цели я для себя поставил особняком. Это была ситуация с очень тонкой разделительной линией. Бывают ситуации, где можно легко разделить белое и черное, но большинство состоит из всевозможных оттенков серого. В той ситуации мнения двух людей разошлись насчет того, какого оттенка была одна из целей. Оба были законченными мерзавцами, тут никто не спорил, но один из мерзавцев находился - официально - на нашей стороне, а другой мерзавец - столь же официально - на стороне противника.
Ну, я в конце концов решил, что устал от таких различий, поэтому убил обоих.
Она посмотрела на зажатый в руке бокал из толстого хрусталя в виде кружки без ручки. На нем стояла надпись, облупленная и затертая почти до полной неразборчивости, но по слабому очертанию щита и стрелы Шэрон догадалась, что слова должны читаться, как «De Oppresso Liber», «Освободить Угнетенных». Это был один из высокопарных девизов, запущенных в дьявольский котел Юго-Восточной Азии, где угнетенные, казалось, предпочитали угнетение свободе, где враги были друзьями, а друзья - врагами. Для простых солдат это был постоянный страх перед ловушкой-сюрпризом, миной или снайпером. Для тех, кто правил в джунглях, это был страх предательства, ножа в спину. Через тридцать с лишним лет скрывавшиеся глубоко в душе джунгли протянули свои щупальца и коснулись лица сурового старика, сидящего напротив.
- Как бы то ни было, это по-настоящему взбеленило высокое начальство. Однако если бы они попытались привлечь меня за истинную причину, ничего бы у них не вышло. Но тогда у всех было рыло в пуху. Кто-то поставлял наркотики во внешний мир, кто-то контрабандой ввозил спиртное. Кто что.
А я? Я вывез во внешний мир кое-какое снаряжение за несколько последних ходок, того сорта, что никак не вызвало бы восторга у АТФ*. [ATF (от Alcohol, Tobacco, Firearms) - бюро по контролю за продажей алкогольных напитков, табачных изделий и огнестрельного оружия. - Прим. пер.] Во всяком случае, они все это собрали вместе и быстренько состряпали военный трибунал за контрабанду и торговлю на черном рынке. Приговор гласил: двадцать лет в Ливенуорте. Я оказался там примерно когда родился Майк. Через три года сработала особая апелляция, и меня выпустили.
Он усмехнулся какому-то воспоминанию, и Шэрон поняла, что дозы жидкого огня оказали наконец некоторый эффект.
- После этого я мог бы - наверное, и надо было, - вернуться домой. Но история блудного сына меня никогда особо не впечатляла. Если уж мне пришлось рыться в свинячьем навозе, то я не собирался возвращаться домой, пока не стану старшим разгребателем свинячьего навоза.
Один приятель намекнул, что есть места, подходящие для людей с моими навыками. Места, где я могу повстречать несколько старых друзей. Федералы помогать нам не будут, ну да их можно понять - кому понравится, когда на него валятся шишки за провалы тех, кто ему прямо не подконтролен? Так что я опять стал солдатом. Сам по себе.
Он снова мотнул головой, вспомнив бессмысленность долгой войны между Востоком и Западом. Ее вели на полях сражений по всему миру, в большинстве своем без объявлений. И она убивала не только тела.
- Знаешь, мы с друзьями могли выигрывать бои, но, черт побери, войн мы выигрывать не умели. Вьетнам повторялся снова и снова. В Родезии, в моем подразделении РСАС* [В подражание SAS (от Special Air Service) - Специальная Авиационная Служба - разведывательно-диверсионное подразделение Вооруженных Сил Великобритании. - Прим. пер.], одна наша команда добилась высочайшего уровня потерь противника в истории. Пять парней смели целый полк повстанцев - пуф! Нету! И все же мы проиграли эту проклятую войну.
Именно тогда, после Родезии, я понял, что с меня хватит. Я хорошо зарабатывал, но ни хрена не мог изменить; чурки побеждали всякий долбаный раз. Поэтому я вернулся домой и стал фермером, как мой отец, и как его отец, и как отец его отца. И когда-нибудь, если будет на то воля божья, Майк снова войдет в эту дверь и покинет этот дом только в лежачем положении.
Он посмотрел сверкающими глазами на свою невестку, и до нее дошло, что он наконец-то говорит с ней как с соратником-солдатом, а не просто с гражданским лицом в форме.
- Запомни, Шэрон - и это, может быть, последний раз, когда у меня есть шанс научить чему-то юного офицера, - запомни простую истину: следует больше остерегаться друзей, чем врагов. От врагов можно защититься, но чертовски трудно защищаться от своих.
Он снова покачал львиной головой и налил еще самогона. Огонь в его душе внезапно потух.
- Папа О'Нил? - немного подумав, произнесла она.
- Чего, эл-тэ? - Он болтал стакан и не отрывал взгляда от крутящегося самогона.
- Я рада, что ты его застрелил. Если бы ты этого не сделал, тебя бы сейчас здесь не было и некуда было бы деваться нам с Кэлли. - Она слабо улыбнулась. - Пути Господни неисповедимы.
- Хм-м, - прокомментировал старик. - Ну, стрелять я в него не стрелял. Воспользовался ножом. Я хотел видеть его глаза.
Он снова покачал головой и плеснул самогону в огонь, где тот вспыхнул, словно маяк в ночи.

6

Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
23 мая 2004 г., 08:12 восточного поясного времени
Сгорбившись в кресле, президент смотрел видео с Барвона. Место действия представляло собой обширную сухую равнину посреди высокого леса и болот. По всему полю валялось разбитое имущество, клочья одежды и разорванные палатки. На переднем плане виднелись разодранные упаковки сухих пайков, в блестящей фольге отражалось вечно багровое небо.
Комментарий репортера был излишним. Текущей сцене предшествовал клип, снятый неделю назад этой же съемочной группой время посещения командного центра Первой пехотной дивизии. Там, где стояла бригада тылового обеспечения и технической поддержки, сейчас простирался пустырь, усеянный разгромленным снаряжением и клочьями пятнистой униформы. Не было видно ни одного тела.
Ошибка была стандартной: батальон отходил в тыл на передышку, его смена разминулась с ним всего-то ничего, и тут неожиданно с тылу атаковали послины численностью до дивизии. И пока зажатые с флангов передовые бригады дивизии сражались за существование, послины прошли сквозь слабо вооруженный и недостаточно тренированный тыловой персонал, словно бензопила сквозь бальсовое бревно.
Окончательные потери все еще подсчитывались. Как всегда в боях с послинами, самой большой была колонка «Пропавшие без вести». Фактически всех их можно было считать мертвыми. Многие станут пропитанием инопланетян, куски и части других затерялись в холме из послинов, сделанном бронированными боевыми скафандрами.
ББС, на этот раз британский батальон, возглавляли дивизии, спешившие на выручку. При поддержке массированного огня приближающейся подмоги ББС рассекли строй кентавров и спасли остатки американской пехотной дивизии. Затем они вывели на позиции французское подкрепление и добили остатки послинов.
Но потери были громадные. Большая часть дивизии пропала без вести, то есть погибла. А сейчас шли праймериз, и президенту никак не годилось получать плюхи за этот разгром.
Он выключил телевизор и развернул кресло к министру обороны.
- Ну? - спросил президент.
- Такие вещи случались и раньше... - начал было министр, но его оборвали:
- Не за прошедший год. Мы понесли тяжелые потери в первый год борьбы, но эта первая крупная потеря, понесенная кем-либо в этом году
- Китайцы только что получили существенный удар на Ирмансуле, мистер президент, - прокомментировал советник по национальной безопасности. Бывший пехотный капитан почесал нос. Он внес свои предложения в первую же неделю пребывания в администрации. Пришло время посмотреть, принесут ли они плоды.
- Но не силы НАТО, - отрезал президент. Договор почти умер, но термин все еще использовался для обозначения подразделений стран Первого Мира. Силы НАТО финансировались галактидами в гораздо большем размере, чем их партнеры из других частей света; дивизия НАТО обходилась галактидам в двенадцать раз дороже китайской дивизии. - Пускай консорциум Ирмансула получит то, за что заплатил! Но мы себе таких потерь позволить не можем. Их надо прекратить!
- Это война, мистер президент, - сказал министр, искоса посмотрев на советника по национальной безопасности. - На ней где-то побеждаешь, а где-то проигрываешь.
- А я не привык проигрывать, Робби, - сердито оборвал президент. - Но начинаю задаваться вопросом: нет ли такой привычки у всех наших командующих?
- Вы считаете, есть проблема с командной вертикалью, мистер президент? - спросил министр.
- Я не знаю, - ехидно сказал президент. - А ты как думаешь, есть у нас проблема? Сначала мы получаем все эти доклады о проблемах с подготовкой и дисциплиной. Потом вязнем в бесконечном споре, следует ли нам оборонять прибрежные равнины или нет. А теперь вот это. Мне приходится спрашивать себя: на своем ли месте все эти люди?
- В настоящее время есть несколько вопросов... - начал было министр, но снова был прерван.
- Не хочу слышать про вопросы! - рявкнул президент. - Я хочу слышать про результаты! У тебя есть предложения?
До министра обороны наконец дошло, что нужно президенту. Ему нужна была голова кого-нибудь из «творцов политики». В условиях уже начавшейся предвыборной гонки он хотел дистанцироваться от провала на Барвоне и в то же время возложить вину на конкретное лицо. Это означало определение виноватых на достаточно высоком уровне: пусть все видят, что администрация «делает хоть что-то». Министр внезапно осознал, что ему остается только подать в отставку, если президент действительно так считает.
- Думаю, нам нужно поразмыслить насчет нового командования Наземными Силами, - осторожно сказал министр.
- Думаю, нам нужно поразмыслить не только об этом, - сказал президент. - Думаю, нам нужно полностью сменить командную верхушку и изменить командную структуру...
Советник по национальной безопасности скрыл легкую улыбку. Поистине плодородная почва.

* * *

Генерал улыбнулся широко, но невесело. Жертвами этой хорошо известной манеры пало бесчисленное количество подчиненных.
- Что-что он сделал?
Генерал Джим Тэйлор, начальник штаба Главнокомандующего Наземными Силами, осклабился во весь рот и стал играть с боевым ножом марки «Фэйрбарн», стараясь уравновесить его на одном пальце.
- Он снял командующего и зама. - В свое время Джим Тэйлор имел дело со множеством морских пехотинцев, и насколько мог судить, заместитель командующего был всего лишь человеком, надевшим форменную шляпу морской пехоты. - И он совершенно поменял структуру командования. Главнокомандующий будет руководить обучением, подготовкой, разведкой, тыловым обеспечением и снабжением и что там еще. Включая Командование Поддержки Баз.
- КОНАРК, - произнес его собеседник и удрученно вздохнул. По крайней мере его должности наконец-то дали правильное имя. Он занимал должность КОНАРКа последние два года, сразу после завершения пребывания во главе отдела пехоты в Бюро Галактических Технологий. Период сплошных разочарований и неудовлетворенности. Не только пропадали впустую его накопленные годами знания одного из самых опытных боевых командиров Армии, но и приходилось нести ответственность за базы, ему не подчинявшиеся. Он был командующим персонала баз и «владел» базами, но он не командовал подразделениями, приписанными к этим базам. А те подразделения были наполовину мятежными и почти ежедневно устраивали погромы. Последствия этих погромов покрывались из его бюджета. И оставалось бессильно смотреть, как ослепительная ранее карьера рушилась из-за чужих ошибок.
- Не-а, - сказал генерал Тэйлор. - Командование Континентальной Армии претерпело наибольшие изменения. Под началом Главнокомандующего будут командования двух сил: КОНАРК и ЭкСилК. Командование Континентальной Армией и Командование Экспедиционными Силами. Командующий КОНАРКа будет прямо контролировать и непосредственно командовать всеми Вооруженными Силами континентальных Соединенных Штатов.
Седой генерал, с которым разговаривал Тэйлор, резко выпрямился в кресле и пронзил своего чернокожего как смоль начальника взглядом стеклянно-голубых глаз.
- Ты шутишь?
- Не-а, - сказал Тэйлор с широкой улыбкой. - И прежде чем ты спросишь: да, Джек, ты остаешься на этой должности. Я говорю это как новый Главнокомандующий, - добавил он, еще шире растянув рот в улыбке.
Генерал Джек Хорнер откинулся на спинку кресла, и редкая истинная улыбка нарушила его обычно серьезную мину.
- Поздравляю. Господи, все же Ты есть.
Тэйлор пожал плечами и мастерски метнул нож в круглую пробковую мишень с пришпиленным изображением Джа-Джа Бинкса*. [Персонаж фильма «Звездные войны: Эпизод 1. Скрытая угроза». - Прим. пер.]
- Есть и другие проблемы. Он хотел снова вернуться к Смехоплану, но думаю, я отговорил его от этого. Но нам придется держать силы на прибрежных равнинах во время главного вторжения.
- О! - произнес Хорнер с еще одной сжатой улыбкой. - Великолепно.
- Ага. Здесь для него есть смысл: общественное мнение категорически против полной сдачи равнин. Отход к Аппалачам и Скалистым горам с оставлением всех главных городов вызовет раскол в стране...
- Прекрасная декламация, - прокомментировал Хорнер. - Ты собираешься выдвигаться в Конгресс?
- При таких словах надо улыбаться, напарник, - сказал Тэйлор с предостерегающей улыбкой. - Нет, но это все равно верно.
- Сэр! - произнес Хорнер официальным тоном. - Способа защитить равнины не существует.
- Ты не пойми меня неправильно, Джек. Я знаю это и не собираюсь профукать жизни ребят в попытке это сделать. И также не собираюсь позволить это и президенту. Что нам нужно сделать, так это подготовить план обороны некоторых ключевых городов.
- Каких именно? - спросил генерал Хорнер, слегка нахмурившись в знак согласия. - Это я переживу, если только не придется защищать слишком многие.
- Ну, какие и где, решим мы. Но я более или менее обещал, что если город «исторический», то его я буду оборонять.
Хорнер кивнул.
- Ты знаешь, я некоторое время назад на эту тему помозговал. Оборона внутренней части всех «основных» городов, которые мы планировали потерять. Но мы не станем это делать при их обычном населении.
- Я тоже сказал ему об этом, - кивнул Тэйлор. - Мы подготовим план эвакуации всех, кроме военных и необходимого гражданского персонала. Детей не оставим никого.
Хорнер кивнул, еще раз одобрительно нахмурившись.
- Хорошо. Такой план обороны, сам понимаешь, гораздо лучше.
Тэйлор кивнул с мрачной улыбкой:
- Города оттянут на себя часть сил от горных укрепрайонов.
- И это тоже, а еще они удержат часть сил послинов в пределах досягаемости переоборудованных линкоров, - кивнул Хорнер. - Я подготовлю список городов, рекомендованных для защиты, к концу недели. Включая Норфолк, округ Колумбия, Сан-Франциско и Нью-Йорк.
- О'кей, - сказал Тэйлор. - И начинай думать, как вытаскивать защитников, когда станет слишком горячо. Планировать следует их пребывание в городах в течение пяти лет без поддержки извне. Но нам нужно иметь план на случай возникновения угрозы, что их опрокинут.
- Еще одна задача для ББС, - нахмурившись, сказал Хорнер. Он знал как раз того человека, кто напишет эту часть плана. Всегда обращайся к эксперту.

7

Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
28 мая 2004 г., 06:05 восточного поясного времени
- Доброе утро, профессор! - прозвучало от двери.
Монсеньор Натан О'Рейли, доктор философии, профессор кафедры археологии и древней истории, оторвался от экрана компьютера, глаза его загорелись. Юная леди в дверях была не только одной из его бывших любимых студенток, еще она была отъявленной сплетницей. Поскольку на ее новой работе частенько ходили сплетни, которые ему хотелось слышать, видеть ее всегда доставляло удовольствие.
- Кари! Проходите, - сказал и поднялся на ноги передвинуть кресла. - Садитесь, - скомандовал он, указывая на удобное кресло возле стола. - Кофе?
- О нет! - задохнулась она. - Я не вынесу больше ни единой капли. Я была на ногах практически целую ночь и направляюсь в постель!
- С каких это пор Протокольный Офис Белого Дома перешел на работу в ночную смену? - спросил он, задрав седые брови. Он отпил кофе из своей чашки и посмотрел на цезиево-кварцевые часы на стене. Среди мешанины древних изделий, археологических находок и старинных фолиантов они были неуместны, как ядерный реактор в римском Колизее.
Часы были подарком другого бывшего студента. Недавно назначенный вице-адмирал Флота Федерации подарил их своему старому учителю и пошутил, что теперь он всегда может точно знать, какой век на дворе. Сейчас они показывали, что Кари возвращалась домой в начале седьмого утра. Хотя сам профессор, по обыкновению, приходил на работу рано, по опыту он знал, что Кари, хорошенькая внешне и обладавшая блестящим интеллектом, была немного с ленцой. Что Кари работала всю ночь напролет, он бы никогда не поверил.
- Ах! - воскликнула она и тряхнула головой, отбрасывая с лица выбившуюся прядь светлых волос. - Это просто потрясающе! Тир лорд Дол Нок прибывает с государственным визитом! И первым делом он приедет прямо сюда!
- Кари, Кари, - принялся унимать ее профессор, - успокойтесь. Поточнее, милая. Под «прямо сюда» вы подразумеваете Университет Джорджа Мэйсона или Вашингтон?
- Вашингтон! Он собирается встретиться на высшем уровне с президентом Эвардсом, чтобы окончательно договориться о продаже тяжелого вооружения для центров планетарной защиты в США!
Профессор покачал головой. Кари была замечательной девушкой, но в такой ранний час трудно было вынести ее энтузиазм, похожий на восторг девушек-болельщиц.
- Чудесная новость. Но почему вы провели всю ночь на ногах?
- А! - произнесла она и вздохнула преувеличенно глубоко. - Саммит не растянется на месяцы, но протокол в отношении Высокого Тира просто ужасно сложный. До этого в ПОБД думали, что единственный достаточно близкий земной протокол имел место быть, похоже, у китайских мандаринов. Но тут просто сказалась узость мышления. Я смогла убедительно продемонстрировать, что в нем присутствует гораздо больше сходных черт с египетским лейтмотивом...
О'Рейли подался вперед и переключил на нее все свое внимание. Хотя во многих отношениях Кари воплощала образ глупой блондинки, она была одной из самых одаренных юных леди, которых он имел честь учить. Глубина ее понимания взаимоотношений внутри древних обществ, вероятно, превосходила его собственную. Если бы она не была такой болтушкой или имела хотя бы слабое представление, что на самом деле происходит в окружающем ее мире, она стала бы превосходным рекрутом для «Сосьете».
Он кивнул, когда она указала на поразительное сходство протокола минойского двора с протоколом дарелов. Он знал про это сходство, фактически указал на него ей во время предыдущего визита. Однако у него в отличие от Кари имелось вполне пригодное объяснение этому сходству. Церемониал двора царя Миноса происходил из Египта и Финикии. С момента вступления профессора в «Сосьете» то, что он мог сказать относительно культуры майя, Египта и Финикии, опубликованию не подлежало. Он не мог, к сожалению, учить правде. И это сильнее всего задевало за живое.
- Так что, во всяком случае, - закончила она свой экскурс, - нам пришлось полностью переделать план. Клянусь, эти идиоты из Госдепартамента думают, что дарелы - это просто китайцы забавного вида или вроде этого. У них вообще нет ни малейшего представления, что в случае с тиром определение порядка предшествования меняется на противоположное. У них нет никакого понятия о протоколе питания: они собираются подавать ростбиф вегетарианцу!
- Обычно Госдеп свое дело знает лучше, - с усмешкой прокомментировал профессор. - Наверняка они уже сталкивались с идиосинкразиями дарелов?
Он знал, что сталкивались. Кари была не единственным бывшим студентом, периодически заглядывавшим «поболтать».
- Не знаю, какой слабоумный состряпал меню, - ответила она. - Но мы его поправили. Вопрос предшествования, видимо, проглядели раньше.
- Что ж, в этот раз его не проглядели, - улыбнулся профессор. - Дела у вас, похоже, идут неплохо?
- Ну, я не знаю. - Она вздохнула, ее обычно оживленное лицо осунулось. - И вообще какого черта? На Земле все равно разразится кромешный ад, как бы хорошо я ни разбиралась в протоколе.
- Мы все должны вносить свою скромную лепту в будущее, - сказал профессор с утешительной улыбкой. - Подумайте о тех бедных людях, кто трудится на фабриках или даже работает в магазинах, открытых до поздней ночи. По крайней мере вы работаете в Белом Доме.
- Хм-м, - произнесла она и задумчиво нахмурилась. - Но в последнее время я чувствую, что должна делать больше.
- Например?
- Лари предложил мне должность в его штабе, - сказала она.
- Вы хотите записаться рядовым во Флот? - удивленно спросил он.
- Не рядовым. Получить аттестацию на офицерское звание. Там нужны офицеры по связям с индоями и дарелами.
Он хмуро разглядывал ее некоторое время. Если она покинет Белый Дом, то не только он потеряет очень хороший источник, но и она сама уподобится выброшенной из воды рыбе. Она просто не имеет представления, насколько армейская жизнь отличается от всего ее жизненного опыта.
- Кари, - осторожно сказал он, - почему, как вы сказали, тир прибывает с визитом?
Она нахмурила брови и склонила голову набок.
- Есть проблема с тяжелыми гравиорудиями, предназначенными для центров планетарной защиты. Галактиды не смогут до вторжения произвести столько, сколько планировалось. Новый план обороны городов также потребует больше, чем запланировал Пентагон. Тир прибывает, чтобы окончательно решить вопросы пропорционального распределения не только в Соединенных Штатах, но и по всему миру.
- Хм-м, - пробормотал профессор, кивая. - Вы думаете, что тир преисполнится благорасположения к Соединенным Штатам и даст им больше гравиоружия, если президент пожмет ему руку, лично поведет к обеденному столу и накормит его говядиной?
Глаза Кари расширились.
- А?
Лицо старика расплылось в обаятельной улыбке. Кари подумала, что она сбрасывает с него лет тридцать. К тому же глаза у него были такие зеленые, каких она в жизни не видела. На мгновение ей стало интересно, какой он был в молодости. Она знала, что он поздно пришел в своею нынешнюю профессию. И пока он не поседел, волосы у него были огненно-рыжими. Вероятно, в юности он был неотразим.
- Ну как, - спросил он, - все еще собираетесь на эту флотскую должность?
- Нет, - сказала она, качая головой. - Ваша логика, как всегда, безупречна. - Она улыбнулась в ответ. - А вы?
Настал его черед принять унылый вид.
- Ну, министерство не чувствует необходимости возвращать к активной жизни бывшего субалтерна, несмотря на все его последние достижения.
Она покачала головой.
- Что за идиоты! Они могли бы использовать вас в разведке флота. Вы, похоже, понимаете галактидов и послинов лучше любого из известных мне военных.
На его лице совсем не отразился ужас, вспыхнувший внутри от этого небольшого предположения. Он думал, что тщательно скрывал свое понимание и галактических «союзников», и их предполагаемых врагов. Видимо, он был недостаточно осмотрителен.
- Ну, мне кажется, что знание природы человечества и его многих слабостей дает более чем достаточную основу для понимания наших союзников и врагов. Мы, в конце концов, не настолько уж и разные.
Она кивнула головой и зевнула.
- Ой! - воскликнула она, поднеся ладошку ко рту. - Простите!
- Ничего, дорогая, - сказал он с искорками в глазах. - Думаю, вам надо отдохнуть.
- М-м, - согласилась она, встала и направилась к двери. Он тоже поднялся с архаической учтивостью. Возле двери она остановилась. - Какое-то время я буду занята, так что, может быть, не смогу вас навещать. Берегите себя, монсеньор.
- Взаимно, моя дорогая, - произнес он, когда она выходила за дверь. - И вы тоже. Непременно берегите себя.
Он сел и снова вернулся к анализу написанной на санскрите таблички на экране, в то время как его мозг работал по многим различным направлениям. Он начал напевать себе под нос почти забытый мотив, от которого остались только детские стишки:
- Янки Дудль сел на пони и поехал в городок...

8

Форт-Индианатаун-Гэп, Пенсильвания, Соединенные Штаты Америки, Сол III
6 июня 2004 г., 10:23 восточного поясного времени
- У него хоть когда-нибудь бывает хорошее настроение? - спросила лейтенант Найтингэйл, выйдя на крытое крыльцо штаб-квартиры роты. Высокая блондинка, поджарая, как борзая, заместитель командира только что стала жертвой разноса О'Нила. Сейчас она воспользовалась моментом постоять в тени, где солдаты ее не видели, и прийти в себя.
- Вряд ли, - качнул головой лейтенант Арнольд, ее товарищ по несчастью, высокий лысеющий командир пулеметно-минометного взвода, тридцати двух лет.
До прибытия второго пополнения он был старшим помощником командира роты «Браво». Он отлично знал, насколько строги требования командира, и приноровился к ним. У Тэри же возникли проблемы.
С точки зрения капитана провинности двух лейтенантов были слишком многочисленны, чтобы все их перечислить.
Работа старшего помощника командира обычно в первую очередь заключается в обеспечении бесперебойного функционирования подразделения, во вторую он учится быть командиром. О'Нил, однако, переложил «отладку» роты на плечи отлично знающего свое дело первого сержанта и настаивал, чтобы Найтингэйл научилась маневрировать ротой в бою не хуже его самого. Пока что она терпела сплошные неудачи.
Ей стоило больших трудов приспособить свой командный стиль к управлению боевым отрядом. Вежливое обхождение, которое отлично работало в отношении техников ее бывшей роты обработки разведывательной информации, рассматривалось этими бугаями как слабость. Было также похоже, что у нее совсем нет тактических способностей. Тот факт, что она практически была новичком, во внимание не принимался. Капитан О'Нил не был склонен предаваться сантиментам. Лейтенанту Найтингэйл вот-вот предстояло принять его роту в свои руки, и либо она справится, либо нет.
Для Арнольда проблемой были новое вооружение и методы его использования. Ему приходилось приспосабливаться к таким дистанциям огня и способам маневрирования, о которых он раньше никогда не думал. Одновременно он должен был надзирать за тренировками солдат с разнообразным оружием, превосходившим всякое воображение.
Военные извлекли определенные уроки из кампаний на Диссе и Барвоне, и взводы тяжелого оружия ББС сейчас несли такую огневую мощь, что их в шутку называли «Косарями Смерти». Первоначально их вооружали семидесятипятимиллиметровыми автоматическими минометами и тераваттными лазерами. Дисс доказал, что стандартные гранатометы скафандров на короткой дистанции имеют преимущество перед автоминометами, в то время как лазеры слишком массивны и неудобны для быстрых передвижений, принятых отрядами ББС. Минометы и лазеры без проволочек отправили в отставку, но им на смену пришел набор специального оружия, крепящегося на скафандре. Из этого набора командиру взвода предполагалось выбрать наиболее подходящее для выполнения намечаемой задачи. Поскольку ни одно задание не выполняется в полном соответствии с планом, неправильный выбор делался гораздо чаще правильного.
Если намечаемое задание сводилось к общей огневой поддержке, взвод вооружался индивидуальными мультиминометами. Они представляли собой увеличенные гранатометы, и на каждом скафандре их было четыре штуки: по одному на каждом плече и каждой руке. Они стреляли шестидесятимиллиметровыми снарядами на пять миль с игольной точностью, и в них применялись четырнадцать различных типов зарядов.
Базовым боеприпасом служил стандартный заряд мощной взрывчатки, который можно было установить на подрыв в воздухе, на поверхности и с задержкой. Дальше мощность вооружения повышалась до «усиленных обычных боеприпасов», то есть кассетных бомб, и завершалась зарядами антиматерии с радиусом «частичного поражения» больше, чем дистанция стрельбы из миномета. Так что в случае их применения все незащищенные броней люди или послины в непосредственной близости от огневого взвода превращались в жаркое. К сожалению всех, кого это касалось, эти скафандры тяжелого оружия могли израсходовать весь носимый при себе боезапас за двадцать секунд. «Косари» шутили, что им каждому нужно по взводу солдат только чтобы подносить боеприпасы.
Если возможным заданием была поддержка с близкого расстояния, на выбор имелось три раздельные системы оружия, в зависимости от того, насколько близкого. Самой простой была установка из супердробовиков с многочисленными типами боеприпасов, из которых следовало выбирать. Тут начинались сложности.
К несчастью, каждый скафандр мог нести только один тип вооружения, и выбор правильного сочетания оружия мог решить исход боя. Старик начал подбрасывать некоторые изумительные подлянки для внесения в книгу игр с участием огневого взвода, но они требовали, чтобы командир взвода обладал способностью читать его мысли. Когда книгу игр доведут до кондиции, дело, может быть, пойдет легче, а пока неверные сочетания выбирались гораздо чаще верных.
- Ну, мне плевать, что там кто говорит, - сердито продолжала Найтингэйл, - есть еще такая штука, как... Это что еще за черт?
- Это индои, я полагаю, - серьезно сказал Арнольд.
Летнее солнце Пенсильвании порождало в расположении роты игривые пылевые смерчи. Из крутящейся пыли вышла группа приземистых зеленых гуманоидов. Внешне они напоминали полных детей. Цвет гуманоидов объяснялся хлорофилловым симбиотом, который колыхался на их слегка плакированной коже подобно меху. Кошмарные лица походили на морды летучих мышей, но глаза были большими и круглыми и придавали лицам простодушное выражение, которое очень хорошо сочеталось с их индивидуальностью. Гуманоиды тащили антигравитационную платформу с большим ящиком.
- Нет, вот это. Похоже на гроб, - сказала Найтингэйл.
- На гробик, - уточнил Арнольд. Никто из них еще не видал транспортной упаковки бронированного боевого скафандра.
Девятерых индоев возглавлял несколько более пестро украшенный индивидуум, который больше ничем не выделялся на взгляд пары офицеров. Когда передний индой достиг начала шаткого металлического трапа, ведущего в офис роты, он остановился и поклонился. Следовавшие за ним индои опустили ящик и нервно переступали с ноги на ногу.
- Здесь ли клан славнейшего Майкла О'Нила?
Перевод ПИРа звучал в гораздо более высокой тональности, чем они привыкли, почти у верхнего порога слышимости.
Арнольд подтолкнул Найтингэйл.
- Да, - сказала она. - Здесь. Я лейтенант Найтингэйл, - произнесла она более уверенно, - его старший помощник.
- Я несу дар от моего господина, индоя Аэнаола, - сказал предводитель, глубоко кланяясь. По его жесту остальные индои выровняли саркофаг и нажали кнопку. Ящик распахнулся и открыл взору небольшой командный скафандр, щеголявший некоторыми бросающимися в глаза отличиями от стандартного скафандра для комсостава.
Первым делом офицеры заметили узор. Скафандр покрывал замысловатый орнамент, который поначалу показался трехмерным, - абсолютное ни-ни, когда имеешь дело с проникающим огнем. При более пристальном осмотре узор оказался голограммой, каким-то образом соединенной с броней. По рукам и ногам бежали элегантные плавники, что могло помочь в рассеивании тепла, главной проблемы большинства боевых скафандров. Шлем изображал морду какого-то демона или жуткой инопланетной твари с гладкой передней поверхностью, острыми демоническими ушами и клыками, свисающими почти до груди. В предплечьях прятались кинжалы, еще больше оружия выглядывало из самых невероятных мест. Казалось, в случае окружения весь скафандр начнет изрыгать огонь. Вокруг уже собралась толпа посмотреть на это чудо, когда из двери вышел первый сержант Паппас.
- О'кей, черт возьми, что... это такое? - спросил высокий, геркулесова телосложения сержант-самоанец с нехарактерным для него ошеломлением.
- Новый скафандр капитана, Старшой, - усмехнулся Арнольд. - Почему бы вам его не позвать?
Майк появился из двери мгновением позже, к облегчению индоев, которые все сильнее нервничали в окружении людей. Общение с людьми оказывало на индоев тот же эффект, что на человека общение с тигром. Дрессировщик может целый день говорить, что он не причинит вам вреда, но когда вы заходите в клетку, то оказываетесь нос к носу с чертовски большим плотоядным животным.
- Старшой, уберите этих людей, - сказал Майк, моментально проанализировав ситуацию. Он выковырял языком заложенный за губу жевательный табак и сплюнул его в пыль рядом с крыльцом.
- Что это вам здесь, хренов цирк? - сказал первый сержант и напустился на первого подвернувшегося под руку сержанта. - Сержант Стюарт! Убрал отсюда свое отделение, или я найду какое-нибудь полезное занятие для вас, олухов! Вам что, делать нечего? Может быть, провести генеральную инспекцию пары казарм?
Толпа быстро растворилась, оставив только капитана, лейтенантов и первого сержанта.
- Индой Аэлоол, таон, я вижу тебя, - сказал Майк и сделал намек на поклон. Он не имел дела с индоями после Дисса, но был в курсе положения, которое военные звания землян занимали в сложной иерархии Федерации. Однако украшения обозначали индоя как старшего мастера ремесленников. В качестве капитана Ударных Сил Флота Майк был по рангу несколькими ступенями выше индоя, несмотря на то что тот мог командовать несколькими тысячами индоев. В структуре Федерации индои считались невероятно низкой кастой.
О'Нил не был уверен, но подозревал, что старший мастер был трансфер-нейтралом. Этот пол индоев имел преимущество в отношении карьерного роста, поскольку принимал в деторождении лишь косвенное участие. Такие индои также составляли значительную политическую силу в своем обществе. Назначение такого индивида в команду наладчиков было по меньшей мере необычным. Майк скорее ожидал женщину-ремесленника низкого ранга.
- Вдохновленный Лорд О'Нил, я вижу тебя, - нараспев произнес индои.
- Вдохновленный Лорд? - спросил Майк. Этот ранг индоев приравнивался к вождю клана. Он не подозревал, что его когда-либо даровали неиндою. Трудно было подобрать земной эквивалент такого титула, но обычно на планету редко приходилось более одного; на незначительной планете могло и одного не быть.
- Постановлением клановых групп таков отныне твой ранг среди индоев, отныне и до окончания времен. Еще никто и никогда не сделал так много для столь многих. Я скорблю, что никто из более великих, чем моя скромная персона, лордов не смог приветствовать тебя как должно.
- Я понимаю трудность. - И он ее понимал. Дарелы, вероятно, плохо воспримут этот образчик независимого мышления индоев.

Предыдущая страница 3 Следующая страница


Предвестник шторма 4

- Но, - решительным тоном продолжал он, - успех на Диссе явился результатом усилий многих.
- Так ты говорил много раз, - согласился мастер индоев. - Но все же стратегия успеха не существовала, пока ты не показал Путь твоим собственным командирам. Необходимые для успеха силы были освобождены действиями людей под твоей командой. Финальный поступок - защиту собранных вместе сил обороны уничтожением в одиночку командного корабля - совершил не другой.
Он собрал щеки в складки, что у индоев соответствовало покачиванию головы.
- Твоя скромность стоит на уровне лучших черт человеческой расы, но она ложна. Не спорь, ты есть Вдохновленный Лорд, как в поступках, так и в мыслях. В соответствии с твоим новым положением, - продолжал индой, - было признано подобающим вручить тебе в подарок этот знак нашей благодарности. Свободный дар, преподносимый со всей щедростью, как и ты щедро давал нашим братьям.
- Источник энергии? - спросил Майк, бросив на скафандр быстрый взгляд. Он переложил табачную жвачку за другую щеку, и легкая улыбка нарушила его вечную нахмуренность.
- Реактор антиматерии второго класса, согласно твоей спецификации. Эквивалентен боеголовке из антиматерии мощностью пять килотонн, но достаточно мал для броневой защиты от почти любого удара. Даже боеголовка такой мощности может взорваться вплотную к броне и не повредить энергетический сердечник, так крепко он защищен.
- Броня? - повысил голос Майк.
- Шестьдесят миллиметров мономолекулярного урано-кремниевого сплава с энергетическим усилением. Энергетическое усиление автоматически регулируется по логарифмической шкале против снарядов, летящих на нерелятивистских скоростях. Когда снаряд идет близко к проникающему углу, отклоняющее поле усиливается логарифмически.
Майк робко спустился по ступенькам и провел рукой по передней поверхности скафандра.
- Инерционные системы?
- Двести восемьдесят g с полным подъемом и тягой, семь точек инерционного поглощения. Прошу прощения, - пожал он плечами. Жест означал у индоев то же самое, что и у людей. - Это лучшее, чего смогли добиться щпты.
Майк повернулся, улыбаясь закрытым ртом - он знал, как действует на индоев вид зубов, - глаза его сияли.
- Передай индоям, что я принимаю дар с благодарностью!
- Хм, сэр? - вмешалась Найтингэйл.
- Да, лейтенант?
- Это законно? Я имею в виду, нет ли закона, запрещающего это? - спросила она.
- Нет, - уверенно ответил он. Его лица она в этот момент не видела, потому что он отвернулся сплюнуть очередную порцию табачного сока.
- Сэр, но ведь это конфликт интересов? И подарки от подрядчиков? Я знаю, что в Армии существуют правила насчет этого, сэр.
Она закончила, чуть не мяукая от отвращения. Он был командиром и мог иметь любые непотребные привычки, какие хотел. Но по крайней мере ему следовало соблюдать приличия и не предаваться им на виду у других. Ее бывшее подразделение проводило политику нетерпимости к табаку.
- В законах Федерации их нет, лейтенант. Совсем, - сказал мастер индоев. - Мы проверили очень тщательно, это полностью укладывается в рамки согласованной структуры процесса вознаграждения Вооруженных Сил Федерации. А также, поскольку это необходимая часть снаряжения для выполнения капитаном своих служебных обязанностей, она не облагается налогом.
- Ну, если так...
Группа офицеров и сержантов обменялась взглядами. Индои только что вручили их капитану скафандр стоимостью в полмиллиарда кредитов, освобожденных от налогообложения. Для сравнения: младший ремесленник индоев зарабатывал меньше пяти кредитов в месяц.
- Еще раз благодарю, - сказал Майк индою.
- Это пустяк. Моя команда останется для подготовки твоего клана. Я гарантирую наилучшую подгонку снаряжения.
- Не пройти ли нам внутрь, подальше от этой пыли, чтобы поговорить спокойно? - сказал Майк, показывая на ротный офис. - Есть несколько вещей, о которых я надеялся потолковать с хорошим техническим специалистом.
- Благодарю тебя. А моя команда?
- Старшой! - позвал О'Нил.
- Точно так, сэр! Постели для индоев будут сейчас же приготовлены. Думаю, отдельный трейлер для них?
- Снова читаете мои мысли, Старшой.
- Так точно, сэр, - с улыбкой произнесла темнокожая гора. - Именно для этого, а также для учений, и существуют сержанты.

9

Округ Рабун, Джорджия, Соединенные Штаты Америки, Сол III
17 июня 2004 г., 10:23 восточного поясного времени
- О'кей, милая, теперь поверни этот кулачок на четверть оборота, аккуратно, при этом следи, чтобы чека не выпала.
- Вот так? - спросила Кэлли, сосредоточенно наморщив лоб.
- Совершенно верно. А теперь скажи, чувствуешь ли ты хоть какое-то сопротивление чеки? - спросил Папа О'Нил, наблюдая за упражнением в тени дерева. Здесь, на краю поля, их окутывала летняя жара Джорджии, и каждый клочок тени ценился высоко. Он трудился над массивным комком «Рэдмана» за одной щекой, затем переложил его за другую.
- Нет, - сказала она, слизывая каплю пота с губы. - Сопротивления совсем нет, - подтвердила она, едва тронув чеку.
- О'кей, осторожно вытяни ее. Не касайся натянутой лески и, если только почувствуешь хоть малейшее сопротивление, остановись.
Кэлли тянуло к подрывному делу, как утку к воде. Она обладала невероятной координацией «глаз-рука» для восьмилетки и проявляла бесконечное усердие. Папе О'Нилу оказалось достаточным только один раз взорвать ради нее корову, чтобы она решила быть по-настоящему осторожной. Это был наиболее передовой метод: установить мину-клэймор направленного действия на растяжку, одновременно поставив мину-ловушку на леску растяжки. О'кей, пока это был еще не настоящий клэймор. Однако детонатор в нем стоял самый настоящий.
- О'кей, - сказал он, продолжая урок. - Итак, ты идешь по тропе...
- Нет, я не иду, потому что тропа пишется как С-М-Е-Р-Т-Е-Л-Ь-Н-А-Я... э-э-э... Л-О-В-У-Ш-К-А, - возразила она.
- О'кей, у тебя выдался неудачный день.
- «Будь еще внимательнее в неудачный день: ты делаешь больше ошибок, а не меньше», - педантично процитировала она.
- О'кей, твоя цель идет по тропе, - покачал головой О'Нил. Он отпил из «Гаторада», висевшего у него на боку, и кивнул на ее фляжку.
- Послин или человек? - спросила она и сделала большой глоток воды. В доме Папы О'Нила была лучшая вода в мире.
- Ну, на этот раз человек.
- О'кей, - невозмутимо согласилась она. Люди были в целом сообразительнее послинов, как утверждали и Папа О'Нил, и ее отец, которому следовало знать. Если ты тренируешься убивать людей, послинов ты будешь убивать еще лучше.
- И он умен... - продолжал Майк-старший, слегка поворачиваясь, чтобы сплюнуть. Струя коричневого сока плюхнула на кузнечика, дремавшего на травинке.
- Вовсе нет, - не согласилась она, убирая фляжку. - Он идет по тропе.
- Иногда приходится пользоваться тропами, - сказал Папа О'Нил.
- Только не я, я иду лесом.
- О'кей, цель идет по тропе, не слишком умная цель-человек.
- О'кей, - согласилась она.
- И он достаточно сообразителен, чтобы искать натянутые лески.
- Он с собакой?
- Нет, с прутиком.
- О'кей.
- И он замечает леску...
- Чувствует.
- Верно. И что он делает?
- Не слишком умный?
- Верно.
- «Всегда предполагай, что твоя цель умнее тебя».
- Перестань швырять мне в лицо мои же слова и займись упражнением! - Он переместил «Редман» на другую половину рта и снова сплюнул. Какой-то жук подумал, что пошел дождь, и принялся зарываться в землю.
- О'кей, - согласилась она. Если он так хочет, то ладно.
- О'кей, что делает мистер Не-Слишком-Умный?
- Режет леску.
- Давай.
- Ни за что! - возразила она. - Ты режь леску. Мало ли что ты говоришь, что это учебный клэймор!
- О'кей, вынь детонатор, затем режь леску.
- О'кей.
Она подползла к замаскированному клэймору, осторожно водя перед собой стеблем длинной травинки: никогда не знаешь, когда Папа О'Нил решит оживить упражнение минами-ловушками. Затем оглянулась через плечо, удостоверилась, что дед не собирается вытворить чего-либо с детонатором, вытащила запальную трубку.
Позади нее раздалась серия резких щелчков, когда учебные клэйморы, соединенные с миной-ловушкой на детонаторе, сработали в четкой последовательности. Если бы все клэйморы были настоящими, огонь затопил бы стометровую полосу на краю поля.
- И какова мораль сегодняшнего урока? - сухо спросил Папа О'Нил. Ком жевательного табака еще сильнее растянул его широкую ухмылку.
- Зануда ты хренов, деда! - огрызнулась она.
- И это я учу тебя сквернословию?
- Эй! - негодующе закричала девочка, протягивая запальную трубку. - Она вовсе даже не настоящая!
- Будто я собираюсь позволить тебе возиться с боевым детонатором, поставленным на растяжку, - сказал пожилой мужчина. - Спустись на землю. Я обещал вернуть тебя в целости.
- Но ты все время вынимаешь запалы, - озадаченно произнесла она.
- Никогда, если я поставил его на неизвлекаемость. Если я не могу взорвать его на месте, я обхожу кругом. С настоящими ловушками возятся дураки и круглые дураки. Ты к каким относишься?
- Ладно, о'кей. Со взрывчаткой на сегодня все?
- На сегодня все. Только я хочу, чтобы ты повторила за мной. Я не буду...
- Я не буду...
- Пытаться разрядить... - Сплевывание.
- Пытаться разрядить...
- Любое взрывное устройство...
- Любое взрывное устройство...
- И да поможет мне Бог.
- И да поможет мне Бог.
- Аминь. - Сплевывание.
- Аминь.
- Пойдем собьем несколько банок, - с улыбкой сказал он. Кэлли хорошо обращалась с взрывчаткой, но ее настоящей любовью была стрельба из пистолета.
- О'кей, только на это раз я хочу фору в пять очков, - сказала она и нащупала «Вальтер» в открытой кобуре сзади за поясом.
- Ни за что. Я старею, у меня трясутся руки, - старчески проблеял он, вытягивая дрожащую левую руку. - Думаю, это мне нужна фора.
- У тебя есть фора, деда; ты становишься слабоумным. Помнишь прошлую неделю? Четырнадцать очков на дистанции двадцать метров? Знаешь, как это зовется? Ослабление кратковременной памяти...
- Ты уверена, что тебе только восемь? - спросил он. Мгновение спустя ползущий муравей был сбит с ног упавшей на него массой слюны и растительных волокон. Через секунду он тряхнул головой и огляделся, до глубины своей муравьиной души изумленный щедростью небес.

10

За то, что лишь болванки чтим,
Лишь к дымным жерлам знаем страх
И, не припав к стопам Твоим,
На прахе строим, сами прах,
За похвальбу дурацких од,
Господь, прости же Свой народ!
Редьярд Киплинг
«Отпустительная Молитва»*
[Перевод О. Юрьева]
Форт-Индианатаун-Гэп, Пенсильвания, Соединенные Штаты Америки, Сол III
28 июля 2004 г., 22:37 восточного поясного времени
Второе отделение Стюарта бросилось вперед и упало ничком, не переставая целиться и стрелять из гравиоружия по наступающим виртуальным послинам. Всякий раз, как серебряные лучи летящих на релятивистских скоростях капель соприкасались со стеной послинов, взрывы пробивали глубокие бреши в надвигающейся линии. В ответ броню защитников рвали гиперскоростные флетчетты и ракеты, большинство выпущенных с бедра пуль проходили над головой. Но из-за миллионов проникающих снарядов, нацеленных на сравнительно небольшое число скафандров, потери были статистически неизбежны.
- Десять-двадцать-два, десять-двадцать-два, выполнять! - ровным голосом сказал Стюарт, когда погас сигнал рядового Симмонса. Половина отделения приостановила огонь лишь на время, потребовавшееся, чтобы достать из бокового отсека маленький шарик. Сорвав крышку и нажав кнопку, солдаты бросили их справа от себя и продолжили стрельбу.
- Готов Десять-Альфа, - сказал старшина группы «Альфа», пока группа «Браво» повторяла действие.
Когда «Браво» возобновила огонь, взорвались кратерные заряды, установленные «Альфой». Солдаты снова прервали стрельбу на время, необходимое, чтобы забраться в импровизированные лисьи норы, затем опять повели огонь по послинам.
- Готов Двадцать-Два Альфа, - сообщил старшина группы. Мгновения спустя весь взвод находился в укрытии.

* * *

- Так это и есть ваша книга игр, - сказал подполковник Хансон.
- Да, сэр, - сказал О'Нил, наблюдая за продвижением второго взвода вперед под огнем. Оборона, поспешно организованная вторым отделением, была временно непреодолима для послинов, которые наступали по узкой полосе между горной грядой и рекой Манада. Полоса была сделана гораздо шире настоящей с целью упражнения.
- У нас около двухсот сюжетов пока что, и в каждой игре различные подразделения роты отрабатывают собственные действия на разных уровнях. Это более или менее похоже на сигналы горна, используемые кавалерией. В данном случае отделения выполнили сюжет Десять-Двадцать-Два: «спешно соорудить боевые позиции и укрыться». Не то чтобы это помогло им надолго в данном упражнении.
Он сплюнул табачную жвачку в карман биотического внутреннего слоя шлема, целиком охватывающего голову. Система быстро поглотила слюну и табак, как все прочие отходы. Для подкладки все это было что зерно для мельницы.
- А тест надежный? - спросил подполковник Хансон, отмечая, что второй взвод таял так же неумолимо, как задубевшая карамель в горячей воде. Ему хотелось сигарету, но курить в скафандре было сущим кошмаром.
- Думаю, да. К тому времени, когда Найтингэйл заметила обход с фланга, для второго взвода было уже слишком поздно создавать себе оптимальные условия - они были бы, если бы послины оказались на сто метров выше по течению. Там ширина прохода всего тридцать метров, и лейтенант Фэллон мог удерживать их бесконечно. Сейчас они вряд ли справятся.
- Что бы сделали вы?
- Я бы попытался броситься вперед, может быть, с кое-какими психологическими уточнениями, и попробовал оттеснить их назад к узости, - сказал О'Нил. Он на мгновение перевел взгляд на реку, затем вернулся к сражению. - Это уже не вопрос времени: сколько они продержатся, значения не имеет. Прорвутся послины сейчас или через три часа, они разгромят оборону роты ниже по течению.
- Это бы получилось? - спросил подполковник Хансон, уделяя сейчас гораздо больше внимания докладчику, чем законченному, по существу, бою.
- Согласно сценарию, это получается не всегда; зависит от ряда факторов, которые тестируемые изменить не могут, - пунктуально ответил Майк.
Получится ли хоть что-то из этого в реальности, вот какой вопрос вертелся в его голове. Каждый раз, когда он вспоминал Дисс, его пробирала ледяная дрожь. Он тогда рисковал по-сумасшедшему. Каждое действие имело крайне мало шансов на успех, и только невероятная удача спасала его взвод. То, что ему самому удалось остаться в живых, все относили к категории чудес. И он боялся, что израсходовал полностью не только весь свой запас удачи, но и запас своей роты. Если его планы окажутся неверными, будет бойня. И вина ляжет целиком на его плечи. В задумчивости он погонял во рту жвачку и снова сплюнул.
- У послинов может оказаться никчемный бого-король, они могут не располагать достаточными силами по фронту, пустяковые факторы поверхностной структуры брони отделения повлияют на проникающую способность снарядов и так далее. Но если вы откатились так далеко, вам необходимо лупить их, словно божий молот по вратам ада, а лейтенант Фэллон вряд ли на это способен.
- Значит, ошибка лейтенанта Найтингэйл была сделана еще раньше?
- Да, сэр, - ответил Майк невнимательно. Его опытные чувства улавливали в сценарии какую-то фальшь. - Я почти всегда оставляю первый взвод в резерве, что невероятно раздражает два других взвода, - автоматически продолжал он. - Но Роджерс всегда начинает носиться как ошпаренный, когда я использую его для подкрепления или стремительного удара, что до всех сразу доходит в полной мере.
Командиром первого взвода был высокий, широкоплечий и красивый первый лейтенант. Как первый лейтенант в нормальной ситуации он бы командовал взводом тяжелого оружия или занимал должность в штабе. Пребывание в должности, расписанной для вторых лейтенантов, не давало ему покоя, и Майк за последние шесть месяцев отправил по команде четыре его рапорта о переводе.
- Найтингэйл считает, что нагрузка должна распределяться равномерно. Я пытаюсь ее в этом разубедить. Единственное, что имеет значение, это выполнение задачи. Подразделения необходимо выбирать на этом основании, а не по принципу справедливости. Наконец я решил, что ей нужна дружеская помощь. И сам загнал себя в угол, чрезмерно ее поправляя.
Он скривился, признавая ошибку.
- В конце концов я взял на себя большую часть из того, что за нас обоих делал первый сержант, и науськал его на нее. Они проводят вместе чертовски много времени, и она стала улавливать суть: сержант Паппас первоклассный тренер. Но я все еще не полностью удовлетворен ее тактическим мышлением.
- Чтобы ему научиться, требуется время, - признал Хансон.
- Да, сэр. И я надеюсь, что оно у нас есть.
Майк вызвал вероятностный график хода боя, если он будет продолжаться в нынешнем ключе, и переслал его командиру батальона. График потерь напоминал горный склон.
Для Хансона, чье становление как военного человека происходило в котле Юго-Восточной Азии и в Армии семидесятых, оборудование для создания виртуальной реальности, в которой тренировались подразделения, стояло на втором месте после научной фантастики.
Ему исполнилось почти семьдесят, когда его призвали из запаса, и хотя он после отставки занимался бизнесом, но компьютеры для него оставались китайской грамотой. Эти системы, однако, отличались от современных компьютеров, как «феррари» от колесницы.
По примеру своего местного эксперта он начал называть свой прибор искусственного разума - поставляемый галактидами суперкомпьютер размером с пачку сигарет - Маленькой Мегерой. Он теперь использовал ее для ведения всей своей официальной корреспонденции, и сейчас, когда он помог ей преодолеть раздражающую буквальность нового ПИРа, она была лучше любого секретаря, который у него когда-либо работал. Во время регулярных учений, проводимых батальоном, Маленькая Мегера отслеживала диспозиции своих и вражеских сил, состояние личного состава и снаряжения и все прочие детали, необходимые для успешной военной операции, лучше, чем любой штаб в истории. Недавно прибывший Ш-3 и остальные офицеры штаба привыкали пользоваться собственными ПИРами, и работа штаба приближалась к тому уровню совершенства, о котором редко кто и мечтает.
Снизу донеслось отрывистое шарканье, когда второе отделение оставило свои позиции, а другие двинулись прикрыть растянутый фронт. Снижение плотности огня позволило послинам начать медленное продвижение вперед. Они оставляли за собой горы трупов, но готовы были на эту жертву ради захвата позиций. Однако остаток второго отделения просочился мимо позиций других и, воспользовавшись овражком, который более или менее укрывал солдат от взора послинов, уходил в реку за пределы виртуального поля зрения.
- Черт возьми! - прошептал Майк и переключился на послойное изображение позиций, чтобы следить за движением второго вверх по течению. Он улыбнулся и снова сплюнул в вакуоль.
- Что там? - спросил подполковник Хансон. - На мой взгляд, дело безнадежно.
Майк набрал на виртуальной клавиатуре серию команд для прочерчивания курса подразделения. Старшина, сержант Стюарт, которого он встретил в свой первый день в части, отдал приказы своей команде, и группа из восьми оставшихся в живых направилась к точке реки, лежащей напротив узости, до которой взвод не смог добраться.
- Совсем не обязательно, сэр. Даже с несколькими оставшимися второе отделение может захватить и удерживать узость какое-то время - при надлежащих условиях. Может быть, достаточно долго для атаки остального взвода, чтобы прийти им на помощь. Черт, я и не думал, что этот чертов сукин сын способен такое придумать.
На глазах у Майка отделение выстроилось под покровом зеленых вод, затем рвануло вверх. Когда они двинулись, вода начала вздыматься и колыхаться, как если бы кишела змеями. На поверхности появилась не группа скафандров, а кишащая масса червей, серое тело каждого увенчивала клыкастая пасть. Пока полосы серебряных молний приканчивали бого-королей, черви хватали оказавшихся на берегу послинов и утаскивали их, визжащих и брыкающихся, во внезапно окрасившуюся желтым воду. В то же самое время воздух заполонили дикие кошачьи вопли и грохот барабанов.
- Это то, что я думаю? - спросил подполковник Хансон. Его собственную улыбку видно не было. Пристрастия командира, очевидно, заразили некоторых членов роты. Использование О'Нилом музыки в сражении стало легендой почти на следующий же день.
- Если вы думаете, что это волынки Фрэзера Хайлендера из альбома семьдесят восьмого выводят «Cumha na Cloinne'», то да. Стюарт опять слушал мои компакты.
- Ваша идея?
- Нет, сэр, но теперь я знаю, что гложет лейтенанта Фэллона. Это сержант Стюарт. - Непрозрачная броня скрывала улыбку командира роты, но батальонный командир ясно слышал ее в его голосе. - Вы его помните, сэр.
- Угу, - прозвучал единственный комментарий. Совсем недавно командир батальона отфутболил запрос Отдела Криминальных Расследований Наземных Сил о проведении расследования в отношении пропажи различных предметов снаряжения в гарнизоне. Отказ он мотивировал недостаточным обоснованием предположения, что следы ведут к роте «Браво». На самом деле он был вполне уверен в причастности миниатюрного старшины второго отделения.
- Знаете, - прокомментировал командир батальона, - «Браво» имела довольно скверную репутацию до вашего прибытия. Может быть вам стоит побеспокоиться, чтобы она не приобрела такую же снова.
Короткого кивка Майка видно не было. До почти одновременного прибытия первого сержанта Паппаса и лейтенанта Арнольда рота была центром черного рынка гарнизона. Легкий и не вызывавший вопросов доступ к технологиям, на столетия опережающим современную, принес огромную прибыль бывшему первому сержанту. Стюарт со своим отделением солдат только что из учебки, вместе с первым сержантом и Арнольдом стали средством исправления ситуации. Бывший первый сержант сейчас отбывал срок в военной тюрьме Флота на Базе Титан. Заключенных использовали на работах в вакууме, что считалось особенно опасным.
- Я отмечу это на следующем собрании командиров и старшин, - был единственный комментарий Майка. Он сплюнул очередную струю табачной слюны и улыбнулся, видя, какое направление принимает бой. Определенно Стюарт был стоящим подчиненным. Плохо, что он всего лишь старшина отделения. Оставшись без своих повелителей бого-королей, атакуемые злобными тварями из мифологии, двигавшиеся по проходу послины развернулись и попытались пробиться в тыл, а масса червей выползла на поверхность и принялась нападать в обоих направлениях.
- Как они хватают послинов? - спросил подполковник Хансон, наблюдая за одним послином, которого волокли под воду.
- Ну, сэр, тут вы меня поймали. Разве только они каким-то образом модифицировали скафандры.
Майк набрал команду перейти на еще более высокий уровень наблюдения на каналах, которыми плохо владели большинство ПИРов, не говоря уже о людях.
О'Нил участвовал в проектировании скафандров с самого начала и сражался в скафандре с момента первого контакта с врагом на Диссе. Он знал о реальных способностях этого оружия больше любого другого человека в Федерации. Его последний скафандр отработал больше часов к моменту своей гибели, чем любые два других в вооруженных силах, и его новый скафандр тоже быстро набирал часы. Посвятив себя своей миссии целиком и без остатка, он проводил в броне практически все время бодрствования и изрядное количество времени сна. Насколько Хансон мог судить, он не участвовал в общественной жизни и общался с другими офицерами батальона только по делу либо при отправлении необходимых социальных функций.
Не то чтобы их было много. Индианатаун-Гэп не предлагал больших удобств для формировавшихся там частей. Клубы - офицерский, сержантский и рядового состава - переполнял персонал комплектующихся подразделений, а городок Эннвилль, единственное гражданское поселение, до которого можно было добраться пешком, был точно так же забит обслуживающим и техническим персоналом. Вдобавок ввиду незначительности расходов на тренировки в скафандрах подразделение могло упражняться двадцать четыре часа семь дней в неделю, если так хотелось. Подполковник использовал это преимущество на всю катушку, и батальон проводил в поле почти каждый день после окончания подгонки скафандров.
- О'кей, - отстраненно произнес Майк. Его сознание глубоко погрузилось в дебри электронного мира. - Я вижу, что они делают. Они цапают их космическими захватами. Может сработать.
- ПИРы действуют заодно, - сказал подполковник, игнорируя отсутствие «сэра» в предложении. - Во всяком случае, они не возражают.
- Я не знаю, будет это работать или нет, я никогда не пытался этого сделать, - продолжал капитан О'Нил тем же лишенным эмоций тоном. - Это странно.
Он наконец нашел, что его беспокоило.
- Что?
- Послинами управляют с эффективностью только восемьдесят процентов.
- Что вы имеете в виду?
- Ну, эти сценарии можно подгонять под участника. Это вроде уровней в компьютерной игре. Не стоит сразу обламывать начинающих; они теряют запал, если все время проигрывают. Поэтому устанавливается уровень трудности.
- На какой уровень был выставлен этот? - спросил командир батальона. Иногда то, чего он не знал про свою работу, пугало его, а о большинстве подобных вещей в инструкциях не упоминалось. За исключением малого количества народа вроде этого капитана, знатоки скафандров отсутствовали. Он спрашивал себя, как батальон вообще бы мог подготовиться, не будь О'Нила.
- Я установил его на сто процентов, - ответил капитан. - Наши солдаты натренированы, и мы можем ожидать настоящей высадки в любое время. Проблема со сражением на низком уровне состоит в том, что оно плохо отражает реальность. Тренировка должна быть тяжелее реального боя, а не легче.
С тех пор, как он принял командование батальоном, пролетели месяцы, и так быстро, что Хансон с трудом верил в это. До первой волны послинов оставалось лишь шесть месяцев, но в любой день ожидалось появление нескольких боевых додекаэдров, посланных на рекогносцировку. А перед этим пройдет несколько тестов.
Капитан О'Нил еще этого не знал, но подполковник Хансон уже устроил прохождение финального экзамена ПРОБОГУФ, Программы Оценки Боевой Готовности Ударных Сил Флота. Он собирался информировать командиров рот сразу после этого учения. Через неделю после ПРОБОГУФ пройдет Проверка Организационной Готовности и инспекция сотрудниками Генерального Инспектора Ударных Сил Флота.
Благодаря его все более умелому штабу и стоящему рядом с ним низкорослому троллю он ожидал, что все три теста пройдут под фанфары. Если удастся пройти их с первого раза, что редко случалось с другими подразделениями, которые уже имели оперативную готовность, он получал добро на недельный отпуск для всей части. О'Нил уйдет в отпуск, прочь от скафандра, или подполковник выпроводит его из гарнизона под конвоем. И подполковник организовал небольшой сюрприз для непритязательного бывшего сержанта, о котором тот сам бы никогда не попросил, заслуженно или нет.
- Вот оно, - продолжал командир роты. - Хм-м.
- Что? - спросил командир батальона, оторвавшись от своих приятных мечтаний. Для сюрприза требовалось непредусмотренное количество участников. Майк будет ошарашен.
- В программном обеспечении общей тренировки присутствует командная строка для понижения уровня трудности с нерегулярными интервалами. Интервалы привязаны примерно к миллиону строк спагетти-логики.
- И что это значит? - спросил подполковник, недоумевая, какое отношение имеют макаронные изделия к программам боевого скафандра.
- Это значит, что кто-то повозился с кодом: я об этом не просил. Это могут быть только дарелы, они пишут программы. В программе также есть протокол связи. Хотелось бы мне знать, это глюк или запланированная функция. Если запланированная, не вижу смысла. Она может лишь понизить боеготовность тренируемых подразделений.
- Что вы собираетесь с этим делать? - спросил подполковник с коротким кивком, которого не было видно. Он еще не привык к отсутствию движений головы, которые поглощались желатиновым внутренним слоем скафандров.
- Я доложу в ГалТех; может быть, один из его новых членов просил об этом, - прокомментировал О'Нил, выходя из программистского транса. - Но нам не придется использовать тренировочные программы особенно долго, не так ли, сэр? - мрачно спросил он.
- Не придется, - согласился командир батальона. - Я думаю, время тренировок почти закончилось.
Тренировка для второго взвода действительно почти закончилась. Второе отделение полностью полегло в атаке, но когда пал последний солдат, остаток взвода пробился к узости и находился на приготовленных позициях. После сужения фронта дело уже сводилось к тому, как долго люди смогут продержаться, а не сколько они смогут протянуть. Такие тонкие различия часто становились решающим фактором войны. Эта акция завершилась победой: роте ставилась задача пробиться вперед и держаться до подхода «обычных» сил. Вопрос состоял в том, будет ли рота когда-либо использована таким образом.
- Определились ли они окончательно, какая роль нам отводится, сэр? - спросил О'Нил, вопреки всяким ожиданиям надеясь, что командир батальона слышал что-то, что до него не дошло.
- Еще нет, и это беспокоит меня.
- Мне бы чертовски хотелось, чтобы Джек наконец разобрался со всей этой фигней, - заключил Майк с невидимой гримасой. Он задвинул жвачку за губу и сплюнул. Совсем не в духе его прежнего босса было так дергаться.

11

Пентагон, Вирджиния, Соединенные Штаты Америки, Сол III
29 августа 2004 г., 15:23 восточного поясного времени
В этот момент Джек Хорнер демонстрировал свою характерную черту, ставшую его фирменным знаком: лицо застыло в натянутой, почти дружеской улыбке, не касавшейся глаз. Генерал, которому улыбка предназначалась, дураком не был, он различал признаки опасности. Но он также считал своим долгом продолжать обличительную речь, которую начал.
- В заключение, генерал, штаб КОНАРКа един во мнении, что предлагаемое распределение сил тактически несостоятельно, обеспечение материально-техническим снабжением неосуществимо. Заявленное намерение - разместить семьдесят процентов наших боевых сил и почти восемьдесят процентов нашей реальной ударной мощи на прибрежных равнинах - совершенно неприемлемо.
- Для кого? - напряженным голосом спросил генерал Хорнер.
- Для вашего штаба, сэр, и для страны, которую мы поклялись защищать, - довольно напыщенно ответил его начальник штаба, генерал-лейтенант Бэнгс.
- Хорошо, генерал, я приму вашу отставку, если вы так настойчиво протестуете.
- Простите, генерал? - задохнулся от неожиданности Бэнгс, и лицо его внезапно стало мертвенно-бледным.
- Я, кажется, говорю по-английски? - риторически спросил Хорнер. Он улыбался, словно тигр, губы растянулись в оскале, от ярко-голубых глаз веяло холодом ледника. - Я приму вашу отставку, если вас обуревают столь сильные чувства. Потому что у меня приказы от Верховного командующего, и он говорит, что мы собираемся оборонять равнины. Чтобы это сделать, мы должны поместить там большую часть боевой мощи, потому что именно там будут концентрироваться послины. Я отдал моему штабу, как вы столь сжато выразились, походные приказы, через вас, два месяца назад. И вы возвращаетесь ко мне, на полтора месяца позже и с пустыми руками, и нагло заявляете, что не собираетесь поддерживать план. Прекрасно. Я приму вашу отставку в течение часа или сам уволю вас за неподчинение. Выбирайте.
Месяцы закулисной политической торговли понадобились, чтобы добиться согласия ключевых политиков. Хорнер все еще изумлялся, как много политиков легко согласились на «Горный План», и сейчас хватались за него изо всех сил.
- Вы не можете уволить меня за неподчинение! - зарычал генерал Бэнгс, краснея и покрываясь потом. - Его не было!
- Даже само ваше заявление можно рассматривать как неподчинение, и не мне, а директиве президента. Мне это все равно: я могу уволить вас, если мне этого захочется, верите вы этому или нет. Президент объявил военное положение. Все что ваши друзья в Конгрессе могут делать, это держаться за фалды его сюртука. Они не станут напрягаться ради заезженной военной клячи. А сейчас в отличие от некоторых мне надо работать. Вы свободны.
Когда потрясенный генерал-лейтенант Бэнгс ушел, Джек покачал головой. Он полгода терпел Бэнгса и был рад наконец избавиться от него. Помимо пребывания в верхнем эшелоне «активно-глупой» категории офицеров, Бэнгс был наиболее аморальным типом из всех, кого Джек когда-либо встречал. Треп о женщинах является общепризнанным развлечением всех солдат - Дж. Э. Б. Стюарт выразил это в сжатом виде, когда сказал «который солдат не трахается, тот и не дерется», - но генералам не полагается открыто бахвалиться своей удалью вне супружеской постели.
Он снова вернулся к рапорту распределения снабжения. Бэнгс почти правильно сказал, что материально-техническое обеспечение практически неосуществимо, но он вместе с остальным штабом мыслил линейными категориями. Джек, как и его штаб, был уверен, что равнины будут потеряны, но важно было, как они будут потеряны.
Исходная концепция войны напоминала гигантскую игру го. Поскольку нельзя было предсказать, где опустятся посадочные модули послинов, силы должны быть широко рассредоточены. Допускалось, что послины разгромят какую-то часть войск. По такому же допущению, какие-то силы смогут разгромить послинов в своих регионах. Стандарты сражения на открытой местности требовали почти четырехкратного превосходства земных сил. Но при подходящих условиях небольшие зоны можно будет отбить обратно.
План состоял в том, что эти выжившие затем сгруппируются и сократят районы активности послинов. Как и в го, когда послины окружали подразделение землян, оно погибало. С другой стороны, было верным и обратное, когда люди окружали послинов. Возьми черные и белые фишки и расставь их на доске го Земли. Начни игру.
Однако поле го не имеет препятствий на местности. Первым и наибольшим препятствием являлись океаны. Послины были почти исключительно сухопутными. Они мастерски, до последнего кусочка использовали ресурсы суши миров земного типа, но океаны не трогали. Поэтому, когда посадочные модули приближались по беспорядочным баллистическим траекториям, им приходилось отклоняться по направлению к континентам.
Простая небесная механика маневра означала, что концентрация произойдет на Восточном и Западном побережьях, и на востоке концентрация будет плотнее, чем на западе.
Когда модули приземлятся, захватчикам придется действовать на месте посадки. Сложением послины напоминали лошадей, за исключением рук, торчащих из переднего двойного плеча, с довольно высокой плотностью тела, так что плавали они не слишком хорошо. Также - за явно выраженным исключением бого-королей - они не использовали антигравитационный транспорт для передвижения по планете и были совсем никчемными военными инженерами. Это означало, что их продвижение заблокирует препятствие на местности даже с легчайшей обороной. Они не могли взбираться на горы и не могли переплывать реки, никогда, при наличии обороны любого типа, даже в виде одного подростка с винтовкой двадцать второго калибра*. [5,6 мм. - Прим. пер.]
К тому же они не приземлялись беспорядочно. Ни разу не наблюдалась посадка модуля в таких густо застроенных местах, как центры городов. Вместо этого они садились группами вокруг и начинали движение в сторону города.
Несмотря на нежелание некоторых членов его штаба, за прошедшие после встречи с Тэйлором месяцы Джек разработал общий план обороны прибрежных районов. Его ПИР вместе с избранными штабными офицерами нижнего звена отрабатывал детали плана даже во время конфронтации с начальником штаба.
Пригороды защитить невозможно - это была абсолютная истина. Эвакуируй их, когда определится время первого реального нападения, но не раньше. Имей план на этот случай, потому что реально никто не уедет вплоть до последней минуты. Систему дорожного сообщения между штатами проектировали в том числе и с этой целью; используй ее. Скажи людям взять с собой все продукты питания, что у них есть, заранее отогнать всех домашних животных. Система снабжения супермаркетов работает «с колес», так что послины получат, наверное, двух- или трехдневный рацион из доступных источников. Вся прочая еда находилась в процессе производства или на складах различных сельскохозяйственных и торговых компаний.
Штаб генерала составил реестр всех точек размещения крупных запасов продовольствия и постарался учесть их в плане обороны побережий. Любые запасы, которые не получалось использовать, будут либо конфискованы, либо уничтожены перед высадкой. Будет сделано все, чтобы послинам не досталось ни грамма продовольствия.
А внутренние районы городов - это совсем другое дело. План предусматривал оборону внутренней части городов, но лишь в качестве огненных мешков, преисподних для избиения послинов. Базовый план отлично сработал у генерала Хаусмэна на Диссе, и Джек намеревался применить его в Америке. Это также означало, что равнины станут полями сражений, на чем настаивало американское население.
Сами города будут эвакуированы. В определенных местах пригородов будут созданы орудийные базы. Вокруг внутренней части построят стены. Бастионами станут склады и небоскребы самого города. Эти бастионы будут координировать огонь с орудийными базами вокруг городов. Когда послины атакуют город, базы поведут по ним огонь с тыла. Когда они повернут на орудийные базы, по ним станут стрелять городские защитники. Город превратится в огромного осьминога-убийцу, который душит атакующих послинов своими щупальцами.
Некоторые основные бульвары, предпочтительно находящиеся на прямой линии видимости с внешними крепостями, будут оставлены открытыми, но со стенами по обеим сторонам и возможностью их перекрытия. Такие поля смерти хорошо сработали на Диссе и, может быть, сработают снова. Надо дать послинам войти на бульвары, думая, что они наступают, затем открыть огонь из всего оружия в городе.
Включение в план крепостей также частично устраняло возражения по вопросу тылового обеспечения. Городские крепости могут быть снабжены припасами в расчете на пятилетнюю осаду, если Армия начнет строительство и заполнение складов и погребов немедленно. Если городским силам придется отходить, они уничтожат оставшиеся запасы боеприпасов и продовольствия заранее заложенными зарядами. Если война продлится дольше пяти лет, тогда им останется только перерезать себе горло.
Генерал понимал, что в конце концов города прибрежных равнин падут, если Флот вовремя не придет на помощь. Но сокращение сил послинов сработает на пользу Америке во второй фазе.
Фаза два заключалась в отступлении в горы. Когда район или город станет невозможно удержать, войскам придется по безопасным маршрутам отходить в горы. Вот здесь бронированные боевые скафандры окажутся наиболее эффективным из всего, что можно себе представить.
Внешние крепости городов будут по возможности спроектированы с наиболее плотной концентрацией в направлении ближайших районов-убежищ. Когда город больше нельзя будет оборонять, остатки защитников обрушат его большие секции, затем сосредоточатся на направлениях к убежищам и пойдут на прорыв. С помощью перекрестного огня пригородных орудийных баз и городских бастионов войскам, может быть, удастся прорваться сквозь окружение послинов и начать долгий путь в укрытие. После прорыва подразделения ББС навалятся на приближающиеся колонны послинов и разгромят их.
Может быть, в некоторых случаях военно-морскому флоту, «мокрой руке», удастся проскользнуть поближе и провести эвакуацию или поддержать ее огнем. Особенно на это можно было надеяться для городов Флориды. С этой целью моряки возвращали в строй давно законсервированные корабли.
В отдаленной перспективе все города будут потеряны. Но атаковавшие их послины обломают себе зубы и уменьшат давление на обороняющихся в горах, да и общее количество послинов сократится. Пока флот не будет укомплектован, дело сведется к войне на истощение.
Первоначальный «Горный план», предусматривавший полный уход в горы и сдачу городов послинам, оставил бы практически нетронутым огромное количество послинов и предоставил в их распоряжение все ресурсы этих городов. Когда послины принялись бы всерьез атаковать горные перевалы, их войска были бы свежими и в полной готовности. Теперь они будут в значительной мере непригодными. И когда послины атакуют горные укрепления, они будут измочалены каменными стенами городских крепостей.
Если ситуация того потребует, войска смогут даже делать вылазки против послинов. Но эту карту он собирался придержать в рукаве, или через три года какой-нибудь политик бессмысленным жестом пустит под откос с большим трудом завоеванные преимущества.
В горах и за горами сложится несколько иная ситуация. Последние два года велись интенсивные работы в проходах через Аппалачи и Скалистые горы, и теперь их усеивали многослойные защитные сооружения на всем пути до Континентального водораздела. По всему юго-востоку поставили мощные укрепления вдоль реки Теннесси по всему региону - при полной поддержке Администрации Долины Теннесси, где сидели ребята, которые на крупных проектах собаку съели. Вдобавок вдоль внешних склонов Голубого хребта Аппалачей и Скалистых гор велось строительство двадцати семи суперкрепостей. По завершении эти крепости смогут вести перекрестный противокорабельный огонь по всему побережью и прикрывать стратегические города. Кроме того, их местоположение обеспечивало зонтик защитного огня над всей страной. Силы послинов, которые станут атаковать горные укрепления, опять обломают себе зубы. Продвигаться вперед они будут, но вряд ли им удастся прорваться.
Предполагалось, что во внутренних районах за горами приземлений будет мало. Способ нападения послинов на планеты - большими и более-менее беспорядочными роями - вынуждал их сосредоточивать основные свои силы на побережьях. Как и в прибрежных районах, вокруг внутренней части городов только начинали строиться защитные сооружения, а в пригородах возводиться форты. Однако на Среднем Западе форты строили крупнее, но с менее тяжелым вооружением. Крупнее, потому что эти города не собирались эвакуировать, и если послины приземлятся возле них, гражданскому населению придется уходить в убежища. Все системы строились компаниями, специализировавшимися на сооружении парков аттракционов и развлечений, и по проекту должны были иметь возможность принять миллионы людей в течение нескольких часов.
Менее тяжело крепости были вооружены потому, что тяжелое оружие имелось лишь в ограниченном количестве. При выделении вооружений таким городам, как Питтсбург, Миннеаполис и Де-Мойн, учитывалась меньшая вероятность нападения и большая вероятность получить внешнюю поддержку. Также крепости проектировались наподобие традиционных замков, каждую сторону усеивали многочисленные бойницы.
После запирания ворот предполагалось, что гражданские, многие из которых состояли в милиции, возьмут оружие из размещенных вдоль стен арсеналов и займут стрелковые позиции. Там, в стационарных укреплениях, беженцы могут стать эффективными бойцами. Должны будут стать: численность гарнизонов крепостей внутренних районов составляла треть «обычных» сил, приписанных к прибрежным крепостям. Внутренние крепости также останутся полностью без поддержки ББС. У носителей ББС будут другие задачи
Как правило, сильный холод нравился послинам не больше, чем людям. И справлялись с ним они менее эффективно. Поэтому они высаживались в умеренных или тропических зонах. Таким образом, Канада вполне обойдется собственными силами и останется в стороне, северную границу проблемной не считали. Зато Мексика оставалась угрозой катастрофы

Предыдущая страница 4 Следующая страница


5 Джон Ринго

Набирала силу дискуссия, что Америке просто следует возвести великую стену вдоль границы с Мексикой, чего некоторые желали много лет. Эта дискуссия, разумная или нет, представляла чисто академический интерес: до высадки послинов все равно было бы не успеть. Послинов, высадившихся в Мексике, ожидал урожайный день, как и везде в Третьем Мире, и, вероятно, первое время большинство останется там. Но некоторые повернут на север; сколько их будет - оставалось только гадать.
К несчастью, о чем часто говорила Пограничная Патрульная Служба, в юго-западной части Соединенных Штатов практически нет препятствий на местности. Единственной силой, способной эффективно сражаться с послинами без стационарных укреплений или препятствий на местности, были ББС, так что ББС будут задействованы в основном на юго-западе США.
Джек Хорнер имел, в сущности, две дивизии ББС. Флот оставил в Америке Одиннадцатую дивизию Мобильной Пехоты, бывшую Одиннадцатую воздушно-десантную дивизию, овеянную славой во Второй мировой войне на Тихоокеанском театре военных действий, и три оперативные группы в размере полка: Пятьсот восьмой, Пятьсот девятый и Пятьсот пятьдесят пятый полки Мобильной Пехоты. От того, как он распределит эти силы, может зависеть успех или провал обороны. Какую-то часть придется разместить по побережьям, особенно на Восточном, с его более обширными равнинами и менее пригодными к обороне проходами в горах, но большинству придется отправиться на Юго-Запад.
На решение этих вопросов у генерала было очень мало времени, и только один человек на Земле знал о возможностях подразделений боевых скафандров больше него самого. Генерал решил, что пришла пора обратиться к другому мнению.

12

Форт-Индианатаун-Гэп, Пенсильвания, Соединенные Штаты Америки, Сол III
5 сентября 2004 г., 09:22 восточного поясного времени
Проверяющий был майором Мобильной Пехоты, а ранее морской пехоты, из Четвертой дивизии Ударных Сил Флота, которая сейчас как раз глубоко увязла в боях на Барвоне. С виду это был загорелый и голубоглазый Стальной Парень с квадратной челюстью, прямо из боевика про морскую пехоту, но потрепанность его брони вызывала уважение. После боя с послинами повсюду остаются вмятины. Нанниты технического обслуживания, обитающие по всему внутреннему слою, могли со временем залечить все раны на поверхности. Но цвет этих мест слегка изменялся, опытный глаз легко их различал. К отремонтированным вмятинам и зазубринам относились как к шрамам, знакам, говорившим, что ты там был, а не отсиживался в тылу. Непорченая броня, как у Майка, служила признаком того, что либо ее владелец побывал в самом аду, либо он был новичком.
Проверяющий сохранял бесстрастное лицо, пока рота проходила через ПРОБОГУФ. Майк не слишком сильно беспокоился насчет результата: программу худо-бедно все же написал он и постарался точно следовать ей на каждом этапе упражнений. Однако ему было интересно, что думает обо всем этом майор.
Последнее упражнение - оборона роты на подготовленных позициях - закончилось как раз в тот момент, когда первая из холодных осенних гроз перевалила через хребет. Покрытое клубящимися кучевыми облаками небо начало темнеть, когда Майк прыжками поднялся к майору на гребень. Майк отсоединил шлем - молекулярный шов ярко светился в лучах послеобеденного солнца, - стянул его с головы с чавкающим звуком противоударного геля и сунул под мышку, затем вопросительно поднял бровь.
- Этот сценарий был разработан как абсолютно проигрышный, - констатировал майор, сняв собственный шлем с характерным хлюпаньем. Свой глубокий загар он мог получить только в солярии; почти у всего личного состава ББС кожа была белой, как у слизней. Порыв холодного воздуха внезапно прогнал удушливую жару ранней осени, и крутящийся ветер погнал пыль и листья по гребню.
- Да, сэр, я знаю, - осторожно сказал Майк. - Я его написал.
- Очевидно, вы также знали, как его выиграть, - прокомментировал майор. - Собирались рассказать кому-нибудь еще?
Майк видел, как последний из наннитов, оставшийся на темени бывшего морпеха, поспешил к шлему. Серебряная струйка извивалась в лучах послеполуденного солнца, словно обладающая разумом вода. Продолговатая капля вздыбилась на голове майора, ощутила, очевидно, свою цель внизу и прыгнула в шлем.
- Это не то, чему я могу учить на систематической основе, сэр, - признал О'Нил, нахмурив брови. - Здесь главное заключается в толковании движений послинов и реагировании на них перемещением своих подразделений наряду с продуманным применением артиллерии и размещением наблюдателей. В этот раз было относительно легко, и я удивляюсь, почему контроллер это не подправил. Во время фазы финального натиска послины действовали... нехарактерно. Они вели себя почти робко.
Он сплюнул в шлем. Табачная слюна на короткое время образовала коричневое пятно на колыхавшейся серой поверхности. Спустя мгновение пятно исчезло, поглощенное внутренним слоем, и начало длинный путь превращения в пищу.
Еще один свирепый порыв ветра шумно пригнул к земле желтеющие березы, на деревьях затрещали сучья. Раскаты грома прокатились по долине, на дальних гребнях заплясали молнии.
- Предвестник шторма, - прокомментировал майор, глядя вверх на клубящиеся облака. Небо над головой стало черным.
- Простите, сэр? - закричал Майк, не расслышав слова за воем ветра.
- Предвестник шторма, - проорал в ответ майор и снова надел шлем. Когда Майк сделал то же самое, он продолжил. - Так называют этот порыв ветра перед началом собственно шторма.
Тут небеса разверзли свои хляби, и сверху полилась вода. Майк содрогнулся на мгновение от волны холодных мурашек; внутри скафандра дрожь была незаметна.
- Часто это самый сильный ветер шторма.
- Корректировка действий послинов в случайном порядке основана на их поведении на Барвоне, - продолжал проверяющий. - Время от времени они кажутся внезапно оробевшими, как вы это назвали. Хорошее упражнение, - заключил майор.
- Спасибо, сэр, мы старались.
- Не то чтобы я был способен поставить вам «неуд», даже если бы вы его заслуживали.
Красно-коричневое лицо покрывали пять сантиметров сталепласта и еще пять сантиметров внутреннего слоя. Но Майк все же мог различить сердитую гримасу.
- Надеюсь, это не тот случай.
- Не волнуйтесь, капитан, ваша рота кажется хорошо подготовленной к нашествию, - признал майор. Репутация О'Нила как тактического новатора и почти бога боя в скафандре только выросла после Дисса. У множества людей во Флоте зрело чувство, что репутация О'Нила была чересчур раздута. Этот майор по крайней мере начал менять свое мнение.
Майк смотрел, как его рота строится в долине, в памяти всплыли образы серебряного огня и кишащих желтых кентавров.
- Хотелось бы мне с вами согласиться, сэр. Хотелось бы согласиться.
- Капитан О'Нил! - раздался в наушниках голос командира батальона.
- Да, сэр?
- Явитесь в расположение батальона, немедленно.
- Есть, сэр. - Он отдал майору честь. - Сэр, я должен идти.
- Добро, капитан, - сказал майор, козыряя в ответ, - удачи.
- И вам того же, сэр, - сказал Майк. Он опустил руку и припустил вниз по склону. Очертания ног стали расплываться, переходя в режим бега.

* * *

Подполковник ждал снаружи командирского автомобиля, представлявшего собой переоборудованный джип «Хаммер», поскольку современных боевых шаттлов еще не доставили. Непригодность шаттлов первого поколения выяснилась еще до направления их в войска, когда люди узнали, что одна из галактических рас, химмиты, владеет невероятно эффективной технологией «стелс».
Химмиты были расой любознательных трусов. И хотя любопытство, может, и погубило кошку, оно никогда не губило химмитов, потому что они были непревзойденными в искусстве прятаться. Они провели разведку множества планет послинов, и их ни разу не обнаружили. На это достижение люди не обращали внимания, пока первая земная команда специального назначения не отправилась сделать то же самое и с треском провалилась. Одно маленькое примечание в сделанном по результатам этой экспедиции отчете, состоящем из нескольких сотен страниц, вызвало гораздо больше изменений в ходе подготовки к войне, чем все прочие результаты.
Установленное на блюдцах бого-королей оружие обладало дальностью стрельбы, сравнимой с размерами среднего континента, и способностью к самонаведению. И хотя, похоже, у него имелась мертвая зона, оно в отличие от оружия, основанного на принципах баллистики, могло разнести на атомы любой предмет с источником энергии, который пересек линию горизонта. Поэтому любые тактические операции с использованием летательных аппаратов были выброшены в мусорное ведро.
Команды разработчиков, которые с самого начала проектировали галактическое оборудование для использования землянами - в частности, боевые скафандры и космические дредноуты, - создали боевой шаттл с мощной броней, невероятно быстрый и удивительно маневренный. Но Дисс показал, что он все же остался уязвимым для оружия бого-королей. Из девяти боевых шаттлов, посланных на помощь отрезанному взводу ББС под командой тогда еще лейтенанта О'Нила, уцелел только один.
Ответом была скрытность. На свет появилось новое поколение боевых шаттлов с применением комбинации технологий «стелс» землян и химмитов. Они были легче вооружены и бронированы, но стали еще быстрее и маневреннее. Но что лучше всего, они были чрезвычайно скрытными.
Земные радары шаттлы не засекали, а на галактических детекторах они проявлялись лишь эфемерными призраками; проекторы сглаживали даже зоны турбулентности на дозвуковых скоростях. Первые прототипы отправили на Барвон, где земляне вели отчаянную борьбу среди болот. И хотя они продолжали нести потери, их уровень стал гораздо более приемлемым.
Но пока земная ветвь Ударных Сил Флота их не получила, батальоны пользовались смесью современного и футуристского снаряжения, таким, как переоборудованные «Хаммеры» с галактическими средствами связи и центром управления боем в заднем отделении. Это ухудшало их стратегическую мобильность, но не способность вести локальный бой.
Подполковник Хансон хлопнул высоко поднятой ладонью по так же поднятой ладони командира роты «Браво» с гулким металлическим звоном.
- Успех, капитан! Они пытаются найти хоть какую оплошность для обсуждения!
- Ну, думаю, мне следовало дать третий залп огневой поддержки чуть пораньше, - рассудительно сказал Майк. - Волна, которая в этот раз прорвалась сквозь огонь, вызвала на три процента больше потерь, чем ей следовало. Мне нужно найти кого-нибудь, кому передать управление огнем.
- Так, я просто должен отправить вас спать без ужина! - засмеялся восторженный командир батальона. Все его другие роты хорошо справились в пределах ожидаемого, но представление О'Нила определенно стало вишенкой, увенчивающей мороженое. Он превзошел любые предварительные оценки максимально возможных отметок. - По правде говоря, я не думаю, что они это заметят - я тоже не заметил. Не думаю, что им удастся найти какой-нибудь негатив для упоминания.
- Не думал, что можно достичь максимума при сдаче ПРОБОГУФ, сэр, - сказал Майк.
- Похоже, вы установили новый стандарт. Но я позвал вас не поэтому. - Командир батальона протянул распечатку полученного по электронной почте приказа. - Найтингэйл придется самой справляться с Проверкой Организационной Готовности и инспекцией службой Генерального Инспектора; вам приказано явиться в КОНАРК для временного прохождения службы. Полагаю, глас вашего шефа.
Майк посмотрел на сухую прозу приказа. Рука Джека чувствовалась во всем.
- Да, сэр, выглядит чертовски похоже. Ну, рота подготовлена, насколько возможно. Когда мне отправляться?
- Вы летите вечерним рейсом из Харрисбурга прямо в округ Колумбия.
- Есть, сэр. Разрешите идти? - спросил он, отдавая честь.
- Дуйте отсюда, капитан, - усмехнулся подполковник, козыряя в ответ.

* * *

На рейс в округ Колумбия делали пересадку все, кому надо было в Вашингтон, и он был заполнен людьми в униформе. Если где-то еще оставался мужчина призывного возраста не в военной форме, подумал Майк, его следовало застрелить, сделать из него чучело и поместить в музей как большую редкость. Разнообразие типов формы оказалось неожиданным. Хотя большинство военных в самолете, видимо, представляли Национальную гвардию и Линейные Наземные Силы - заметные по их, в сущности, оставшейся неизменной зеленой форме Армии Соединенных Штатов, - присутствовали также «мокрые» - морские офицеры и старшины в черной форме, - персонал Военно-Воздушных Сил в синем и офицеры Флота в черной форме с высокими воротниками и в беретах. Майк был единственным в синей с красным форме Ударных Сил Флота и чувствовал, что бросается в глаза. Его радовало, что соседка в кресле, капитан первого ранга Флота сорока с небольшим лет, либо не узнала его, либо ей это было без разницы.
Когда самолет набрал высоту и лег на курс, стюардессы принялись разносить напитки. Одна из них, подавая ему заказанную кока-колу, дважды взглянула на него, но продолжала свое дело, явно выбросив из головы идею, что Майкл О'Нил мог оказаться в ее самолете. Однако позже, когда самолет только начал снижаться к Вашингтонскому Национальному Аэропорту, она подошла и присела возле кресла Майка на корточки, как это принято у стюардесс.
- Простите меня, сэр, мне бы хотелось спросить... - робко сказала она.
- Что именно? - Майк пребывал в паршивом настроении. Хотя рота была в хорошей форме для Проверки Организационной Готовности службой Генерального Инспектора, он хотел находиться там, чтобы иметь возможность сгладить любую возможную шероховатость. Он хотел, чтобы рота выглядела во время инспекций так же безупречно, как и во время проверки боеготовности. Уважая организационные способности Найтингэйл, он все же беспокоился, удастся ли ей справиться с «трудными подростками» роты даже с помощью такого пастуха, как ганни Паппас. В таком настроении он не собирался никому давать спуску и меньше всего стюардессе, которой хотелось всего лишь покрутиться рядом со знаменитостью.
По этой самой причине на его гимнастерке, вопреки всем инструкциям, начисто отсутствовали орденские планки. Он носил Знак Боевого Пехотинца с одной звездой, указывающей, что он принимал участие в двух крупных конфликтах, и значок все еще настолько необычный, что его почти никто не узнавал: половина взрывающейся звезды. Флот разработал значок, чтобы отмечать тех, кто побывал в зоне поражения ядерного взрыва. Хотя его утвердили для ношения личным составом и Флота, и Земных Сил, живого народу, который мог бы его носить, было не так уж много.
- Вы тот Майкл О'Нил, кто был на Диссе и кого наградили Медалью Почета Конгресса? - негромко спросила она.
- Да, - отрывисто сказал Майк. - Следующий вопрос.
- Вопросов больше нет, - сказала она с искренней улыбкой. - Я просто хотела вас поблагодарить. Мой брат служит в Седьмой кавалерийской. Он добрался до Периметра Дантрен, но ему это ни за что бы не удалось, не прибудь ваш взвод. Спасибо.
Что ж, это было совсем другое дело.
- Черт побери, приятно слышать! Вы знаете, бронетанковые части почти не упоминались во всей этой шумихе. Они валили проклятых послинов как дрова еще до того, как мы добрались туда, и никто не воздал им должное. Как у него дела? Признаюсь, я не очень пристально следил за войсками на Диссе.
- Его дивизию вернули в Штаты. Он на юге, в частях Национальной Гвардии Техаса, готовится к наступлению Дня.
- Что ж, когда будете с ним разговаривать, передайте ему мои наилучшие пожелания, - с улыбкой сказал Майк.
- О'кей, я так и сделаю. Он будет рад, что я подошла к вам.
- Желаю и вам удачи.
- Мы из Миссури. Судя по тому, что говорят в новостях, нас заденет легко. Я надеюсь на это, но жалею всех, кто на побережье.
- Да уж, большинство моих родственников живут на прибрежных равнинах. Но абсолютно безопасно не будет нигде, так что достаньте себе оружие. Если они навалятся всей массой, вам скорее всего не удастся прихватить с собой даже одного, - сказал он без обиняков. - Но если им сначала дадут по зубам, оно может спасти вам жизнь. Я рекомендую помповое ружье двенадцатого калибра. При отдаче оно взбрыкивает, что твой мул, но на близком расстоянии из дробовика очень трудно промахнуться, а дробь два нуля* [Диаметром шесть миллиметров. - Прим. пер.] прекрасно свалит послина. Вы можете находиться в самом безопасном месте, какое только есть, но может не повезти, и шар приземлится прямо на вас. Так что позаботьтесь об оружии.
- О'кей, я так и сделаю. Еще раз спасибо.
- Берегите себя.
Когда стюардесса ушла, капитан первого ранга флота оторвала глаза от бумаг.
- Я подумала, что это вы, но не хотела проявлять невежливость и спрашивать, - сказала она с сильным британским акцентом. Майк, который хорошо различал произношение и много общался с англичанами во время работы по разработке ББС, отнес его к центральным графствам Великобритании.
- Да, я - это я, мэм. И никогда не был никем другим.
- Направляетесь в Вашингтон?
- Да, мэм. Очевидно, генерал Тэйлор хочет посоветоваться, как вести войну.
- Что ж, лучшего консультанта по боевым скафандрам не могу себе представить. Могу ли я спросить, что заставляет вас быть таким язвительным, молодой человек?
Майк с шумом выдохнул воздух, и большая часть бесформенного гнева ушла вместе с ним. Капитан первого ранга не имела отношения к его проблемам. А также к его собственной неуверенности.
- Да вот, капитан первого ранга, моя рота как раз готовится пройти Проверку Операционной Готовности и инспекцию службой Генерального Инспектора, и я охотнее находился бы там, чем давал цирковое представление в Вашингтоне. Я дал их целую кучу в прошлом году, и всем было насрать, извините за выражение, так что не думаю, что на этот раз будет по-другому.
- Так вы в самом деле собираетесь говорить генералу Тэйлору, как ему вести войну? - усмехнулась она.
- Подозреваю, что именно это мне и придется делать - по крайней мере с точки зрения применения ББС. Я давно знаком с командующим КОНАРКа. Приказ поступил от КОНАРКа в Форт-Майере, но мне предписано явиться прямо в Пентагон. Считайте сами.
- Мне кажется, вас должна радовать возможность внести свой вклад, - недоуменно сказала она.
- Ну, мэм, другая проблема заключается в различии между тактикой и стратегией. Хотя я действительно эксперт по тактическому применению ББС, но я ни черта не смыслю в стратегическом применении.
- А вы помните одну простую вещь, - сказала она, - «Армия путешествует животом». Искусство стратегии и оперативного управления более чем на восемьдесят процентов заключается в работе тыла. Подойдите к этому с точки зрения материально-технического обеспечения, и они будут есть из ваших рук.
- Тыловое обеспечение.
- Тыловое обеспечение.
- О'кей, спасибо, мэм, - с улыбкой сказал он.
- Не за что, - засмеялась она.
- Капитан Майкл О'Нил, - сказал Майк, протягивая руку. - Ударные Силы Флота.
- Капитан первого ранга Эйприл Уэстон, - сказала седовласая бой-баба. - Линейные Силы Флота. Комсостав.
Точка между предложениями была отчетливо слышна.
- О, у вас есть корабль? - с интересом спросил Майк. Очень мало из строящихся для целей обороны кораблей вошло в строй или войдет до первых нескольких волн нашествия. Именно поэтому перспектива предстоящих лет выглядела столь трудной.
- Если его можно так назвать, - с кислым выражением на лице сказала она. - Это переоборудованный галактический фрегат.
- Ой! - скривился Майк. - Я видел спецификации, когда служил в ГалТехе. Брони нет...
- Легкое вооружение...
- Без резервных систем...
- Ограниченное наведение на цель...
- Ну, - сказал Майк с еще одной гримасой, - по крайней мере вы получите космические скафандры для боевых условий.
- Отлично, - фыркнула она. - Я потратила всю свою карьеру, чтобы пробиться наверх назло всем и благодаря знанию моря, а теперь мне приходится учиться дышать вакуумом.
- Вы из кадровых? - спросил удивленный Майк.
- Я состояла в резерве Королевского военно-морского флота, пока не стала капитаном, когда они наконец уступили чертовой неизбежности и приняли меня на действительную службу Последним кораблем под моим командованием был «Си Спрайт», который - говорю это для вашего общего развития - является крейсером. И вот теперь я отправляюсь в бездонные глубины космоса и на курсы астронавигации. В моем-то возрасте, - закончила она, всплеснув руками.
- Что ж, - улыбнулся Майк, - удачи.
- Да, она понадобится всем нам.

13

Дети Марии легко живут, в чести они рождены благой.
А детям Марфы достался труд и сердце, которому чужд покой
И за то, что упреки Марфы грешны были пред Богом, пришедшим к ней.
Детям Марии служить должны дети ее до скончанья дней.
Редьярд Киплинг «Дети Марфы»*
[Перевод Д Закса.]
Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
5 сентября 2004 г., 23:17 восточного поясного времени
Если не считать изобилия военных мундиров, столица страны практически не изменилась. У Вашингтонского Национального Аэропорта Майк сел на маршрутный автобус, который обходил весь город и только потом направлялся к сравнительно близкому Пентагону. Он мельком увидел часть Эспланады* [Отрезок музейно-парковой зоны в центре Вашингтона между Капитолием и мемориалом Линкольна. Длинный широкий газон, место гуляний и массовых демонстраций. - Прим. пер.], а улицы Джорджтауна* [Престижный район Вашингтона. - Прим. пер.], на удивление, заполняли толпы народа. Майк наконец-то увидел мужчин не в военной форме, чья работа имела столь важное значение, что их нельзя было использовать в качестве пушечного мяса. Судя по их костюмам, возрасту и прическе, они были в основном юристами или работали на членов Конгресса. «Наверное, это и к лучшему, - подумал Майк. - Бог знает, как бы они себя вели под ружьем».
В предыдущем году, в разъездах после Дисса, Майк досыта наобщался с политиками, помощниками политиков, военными-политиками и всеми, кто с ними связан. Дисс дал ему такое ясное и бескомпромиссное видение надвигающегося шторма, что он сам себе иногда казался одноглазым в стране слепых. Имело место также гораздо более близкое общение с высшими военными кругами, чем он привык, и это общение оказалось не слишком успешным.
Преставления Майка о тонком подходе сводились к тому, чтобы не говорить человеку, отчетливо выговаривая каждое слово, что он не может найти собственный зад обеими руками. Когда лейтенант, коим он тогда являлся, даже лейтенант с Медалью, занимает такую позицию по отношению к офицерам старше его лет на тридцать или более, проигравшим в споре оказывается лейтенант.
С точки зрения О'Нила проблема заключалась в том, что, хотя многие старшие офицеры, с которыми он встречался, были вполне подготовленными и способными, и даже блестяще, вести войну между людьми, они все же не могли настроиться на послинов. Несмотря на продолжающуюся патовую ситуацию и ужасающие ежедневные потери на Барвоне, они продолжали настойчиво думать о послинах просто как о готовых к самопожертвованию людях вроде японцев Второй мировой войны. И цифры их не впечатляли. Они мыслили категориями систем вооружений, танками и бронетранспортерами и только потом - солдатами, потому что человеческие воины просто не могут противостоять современной армии.
Но послины могли похвастаться не только невероятной массой бойцов столь фанатичных, что с радостью идут на любые потери, лишь бы выполнить поставленную задачу. У них еще было оружие, способное свести на нет любые полезные качества танков и бэтээров. Хотя оружие послинов-нормалов не имело прицелов и они стреляли «с бедра» не целясь, многие послины были вооружены тяжелыми рэйлганами, способными пробить бортовую броню танка М-1, или пусковыми установками гиперскоростных ракет, пробивающими лобовую броню. А каста бого-королей имела на вооружении либо автоматические установки ГСР, либо лазерные или плазменные пушки. Если плазменное орудие даже только вскользь задевало современный танк, температура внутри поднималась настолько, что экипаж поджаривался заживо.
Но старшие офицеры слышали только «атаки волнами» и «оружие без прицелов» и полагали, что это будет похоже на сражение с человеческим войском эры Наполеона. Это могло бы даже оказаться верным, если бы не бого-короли с их системами. Старшим командирам казалось, что современное, хорошо обученное и оснащенное войско будет вполне способно уничтожить их всех.
С этим Майк полностью соглашался: послинов необходимо уничтожить всех до единого. Чего ему никак не удавалось донести до верховного руководства, так это того, что послинам совершенно наплевать на размеры своих потерь. Они надвигались такой массой, что даже при сокращении их количества на девяносто процентов они зачастую сохраняли численное превосходство над защитниками, имея при этом лучшее оружие. Ну, власть имущие достаточно скоро поймут ошибочность своих взглядов. К несчастью, в близком будущем Майк предвидел кровавые бани в изобилии.
Наконец автобус остановился у бокового входа в Пентагон, извергнул массу людей в форме и приготовился поглотить другую массу, направляющуюся в аэропорт. Майк во все глаза смотрел на деловито спешащих офицеров, столь поглощенных наилучшим исполнением своих мелких обязанностей, и спрашивал себя, что все они делают. Что такого важного делали тридцать капитанов, майоров и полковников, большинство из которых носили на плече эмблему Вашингтонского Военного Округа, улетая в отдаленные места в десять вечера?
- Вносят вклад в подготовку к войне, наверное, - пробормотал он и устало зашагал ко входу, охраняемому военной полицией. Его день начался в три часа утра и включал в себя подготовленную атаку, поспешную оборону и подготовленную оборону. Он сражался в трех «смертоубийственных великих битвах», и, по его мнению, было самое время отправляться на боковую.
- Могу я чем-нибудь помочь, капитан? - странно презрительным тоном спросил лейтенант военной полиции, встав на пути у Майка. Майк узнал симптомы. В Армии и ВМФ многие относились отрицательно к самой концепции Ударных Сил Флота. Американские по сути подразделения перешли в подчинение командования более высокого уровня, некоторые были отправлены за пределы Америки и напрямую ее не защищали. Разница в оплате делу отнюдь не помогала.
Поскольку Флот и его Ударные Силы состояли на содержании Федерации, то в отличие от земных правительств платили им кредитами Федерации. У Федерации имелась фиксированная шкала оплаты для работников всех уровней по всей Федерации, и солдатам и космонавтам Флота и Ударных Сил Флота дали определенное место в этой иерархии.
Благодаря одному из вывертов закона Федерации, который оказался столь благоприятным для людей, военный персонал автоматически попадал в высокую касту. Закон Федерации устанавливал различный юридический статус для разных социальных уровней. Что было запрещено для галактида низкого ранга, могло быть законным для галактида высокого уровня.
Поскольку галактиды не признавали различия в юридическом положении гражданских и военных, большая часть военной деятельности, такая как прекращение жизни разумных существ, требовала специального разрешения. Для этого, в свою очередь, требовалась более высокая «каста». Это и послужило причиной, что рядовой солдат или космонавт имели одинаковый ранг с младшим мастером-ремесленником индоев. Более высокие звания поэтому стояли чрезвычайно высоко во всеобщей галактической иерархии.
Эквивалентной этим высоким рангам была и шкала оплаты галактидов. Капитан Ударных Сил Флота получал столько же, сколько и младший координатор дарелов, - почти на уровне армейского генерал-майора. С другой стороны, из-за повышения налогов в связи с войной он отдавал почти восемьдесят семь процентов своего дохода. По общему мнению, это был разумный вклад в военный бюджет. Майк также что-то слышал про установленный Федерацией бонус за операцию на Диссе. Это еще больше увеличивало разницу в шкале оплаты. Как бы то ни было, к структуре оплаты относились с крайним предубеждением.
Такое отношение постепенно изменится после войны, если хоть кто-то выживет, когда армейские части будут переведены в состав Ударных Сил Флота. А пока это была еще одна докука, на которую не стоило обращать внимания.
- Да, можете, лейтенант. Вы можете меня зарегистрировать. Мне приказано явиться к КОНАРКу.
- Мне жаль, капитан, но, похоже, вы попали не туда. КОНАРК базируется в Форт-Майере. Туда пойдет маршрутка примерно через сорок пять минут.
Майк передал свою копию письма электронной почты и потеребил ПИР, обернутый вокруг запястья.
- Как видите, приказ ясно гласит явиться к командующему КОНАРКа в Пентагон, не в Форт-Майер. Итак, куда мне следует идти?
- Я не знаю, капитан. Я всего лишь охраняю вход. Но эта бумага не дает права на вход в Пентагон. - Было похоже, что проблема его совсем не обескуражила. - И на случай, если вам никто этого не объяснил: когда говорят явиться к командующему - это на самом деле означает явиться к дежурному, который вас зарегистрирует и доложит о вашем прибытии.
Лейтенант выдал еще одну самодовольную улыбку, объясняя такую простую вещь одному из этих воображал с Флота. Майк некоторое время постукивал по ПИРу.
- Вы не потрудитесь выяснить?
- Я даже не знаю, с чего начинать, капитан. Полагаю, вам следует позвонить в КОНАРК, - закончил он, указывая на ряд платных телефонов-автоматов у входа.
- Ладненько.
Майк отстегнул ПИР от запястья и положил его себе на голову. Тот автоматически трансформировался в комплект наушников с микрофоном.
- Шелли, пожалуйста, соедини с Джеком.
- Есть, сэр, - прочирикал ПИР. Короткая пауза, затем: - Генерал Хорнер на линии.
- Майк? - спросил отрывистый голос.
- Да, сэр.
- Ты где? - спросил генерал Хорнер.
- У бокового входа.
- Скажи военной полиции провести тебя к кабинету Главнокомандующего. Немедленно.
- Есть, сэр! - Он посмотрел на военного полицейского. - О'кей, лейтенант, Командующий Континентальной Армией говорит идти к кабинету Главнокомандующего немедленно. Что скажете?
- Мне нужен надлежащий пропуск, чтобы позволить вам пройти в здание, сэр, - сказал полицейский, явно считая, что сопливый флотский придурок блефует.
- Джек, он говорит, что без пропуска не может.
Когда Майк назвал Командующего Континентальной Армией по имени и не получил за это нагоняй, лицо военного полицейского побелело как мел. Очевидно, это был не блеф.
- Передай ему телефон, - ледяным тоном сказал генерал Хорнер.
Майк передал ПИР, который полицейский взял очень осторожно, и стал смотреть, как лейтенант буквально растекается по бетону. Сказав три раза «есть, сэр» и один раз «нет, сэр», он вернул ПИР и махнул одному из часовых.
- Сержант Уилсон, проводите капитана прямо в приемную Главнокомандующего, - тихо сказал он.
- Приятного вам дня. - Майк беспечно помахал рукой, когда защелкнул на запястье черный блестящий ПИР.
- Да, сэр.
- РЭМФ* [См. Глоссарий в конце. - Прим. пер.], - подумал Майк.

* * *

Хотя Шелли вполне могла провести его сквозь этот лабиринт к приемной ГК, Майк был рад идти вместе с сержантом. Слегка улыбающийся служивый провел его сначала в помещение охраны за временным пропуском, который каким-то чудесным образом был уже на него оформлен, затем в ту часть здания, где раньше располагался Объединенный Комитет Начальников Штабов.
Они прошли мимо еще упорно работавших клерков к столу главного смотрителя ворот, черного уоррент-офицера в возрасте, который выглядел так, словно ел гвозди на завтрак. Майк слыхал про уоррент-офицера Кидда, легенду Сил Специальных Операций, который явно решил, что генералу Тэйлору постоянно нужна нянька. По слухам, их с генералом знакомство уходило в далекие времена и началось с малоправдоподобного инцидента с участием раздосадованного аллигатора и двух бутылок виски «Джек Дэниелс». Сержант остановился у главного смотрителя и отдал честь.
- Главстаршина Кидд, сержант Уилсон сопровождает капитана Майкла О'Нила к Главнокомандующему
Уоррент-офицер четвертого класса Кидд также отдал честь:
- Спасибо, сержант. Возвращайтесь на пост.
- Есть, сэр, - сказал сержант, четко развернулся кругом и вышел строевым шагом.
- Я испортил ему весь день, - сказал капитан О'Нил.
- Не-а. Добавьте «кажется». Но вы совершенно точно испортили его этому эл-тэ. Или так я слышал, - сказал Кидд с безжалостной усмешкой. - Вы действительно назвали КОНАРКа Джеком прямо у него на глазах?
- А вы никогда не называли генерала Тэйлора Джим? - с улыбкой ответил Майк.
- Ну, не там, где могут услышать.
Уоррент-офицер встал и башней навис над низкорослым капитаном.
- Черт, а вы маленький, - сказал он и протянул руку. - Уоррент-офицер Кидд. Вы можете звать меня мистер* [Обращение друг к другу военных моряков вместо звания в знак расположения друг к другу и морского братства в противовес живущим на суше. - Прим. пер.] Кидд.
- Капитан Майкл О'Нил, - сказал Майк, когда ладонь Кидда поглотила его руку. Кидд тут же применил ломающую кости хватку, которую Майк парировал превосходящей силой, хотя сделать это было нелегко ввиду размера лапы Кидда. Они боролись пару мгновений, пока на лице уоррента не мелькнула гримаса боли.
- В знак особого расположения вы можете звать меня Мощный Мышь, - сказал Майк и чуть ослабил хватку.
- О'кей, - выдохнул Кидд.
- Могу я теперь пройти? - спросил Майк, не разжимая руки.
- Вы меня отпустите, если я скажу «да»?

* * *

- Майк! - сказал КОНАРК, шагая по кабинету с протянутой рукой. - Рад тебя видеть. Ты выглядишь гораздо лучше, чем в прошлый раз.
- Спасибо, сэр, - сказал Майк, небрежно козырнул и пожал руку генерала Хорнера. - Мои запоздалые поздравления с четвертой звездой. Вы ее заслужили. Простите, сигар не привез. Я совершенно пуст.
- Хорошие сигары достать трудно, - сказал генерал Хорнер и повел его через кабинет к дивану.
Генерал Тэйлор встал, прошел к своему столу и вернулся с коробкой сигар.
- Вот, - сказал Главнокомандующий, протягивая коробку Майку, - за счет заведения. Один парень из Управления боевой готовности раз в месяц летает в Гуантанамо. Ну а в связи с теплыми отношениями, установившимися с Кубой, сигары перестали быть проблемой. Он всегда привозит мне пару коробок.
Майк выудил одну из длинных черных «панателас».
- Благодарю, сэр.
- Берите больше. Я пошлю коробку в вашу роту с ближайшей оказией.
- «Сказал он капитану перед тем, как топор опустился», - процитировал Майк.
- Что внушило тебе такое впечатление? - спросил Хорнер.
- Ну, вы, джентльмены, оба приятные люди, но на то должна быть причина, раз вы сидите на работе за полночь и одариваете меня табаком, - с улыбкой сказал Майк.
- Не совсем так, - усмехнулся генерал Тэйлор, раскуривая длинную черную сигару. - Мы в любом случае собирались еще работать, и сейчас время ничуть не хуже любого другого, чтобы рассказать вам о вашем временном задании.
- И в чем же оно заключается? - спросил Майк. Он извлек зажигалку «Зиппо» и начал пыхтеть сигарой.
- Майк, - начал генерал Хорнер. - Как ты знаешь, как все знают, план обороны, который все называли «Горным планом», отправили в корзину. Президент и Конгресс не поддержат Вооруженные Силы, не защищающие прибрежные равнины, особенно города на них. Президент согласен, что мы не можем биться за каждый клочок земли, но настаивает на обороне всех главных городов. Пока все понятно?
- Усекаю, - отозвался Майк, внимательно оценивая пламя на кончике сигары. Как только она достигла нужной кондиции, он сделал глубокую затяжку и подумал: «Хорошая сигара». - О'кей, босс, вот исходное условие: будем сражаться за города. Президент понимает, что так ущерб и потери будут выше, чем если бы мы вернулись спустя два-три года при полной поддержке Флота и вышвырнули их вон?
- Да, - сказал Тэйлор.
- Ага.
- Это уже послужило темой для серии репортажей, - сухо сказал генерал Тэйлор. - Я так понимаю, вы не находились в курсе текущих событий.
- Нет, сэр, не находился, - сказал Майк. - Не следил за новостями даже по Сети. Я старался как можно лучше подготовить свою роту.
- Вы явно преуспели, - усмехнулся генерал Тэйлор. - Я получил довольно кусачее письмо по е-мэйлу, суть которого сводилась к тому, что в программе вашего боя где-то должен быть глюк. Вы одержали стопроцентную победу в абсолютно проигрышном сценарии. Возникает вопрос, не жульничали ли вы с программой.
- Я так не думаю, сэр, - с улыбкой сказал О'Нил. - Всем хорошо известен факт, что ловчит только спецназ. Нам повезло, и бого-король, выбранный программой для того последнего боя, оказался рохлей и его прихлопнули. Но в основном помогает повторение пару сотен раз одного и того же упражнения в виртуальной реальности и в тактических командных учениях. Я проигрываю эти сценарии в отведенное для отдыха свободное время, сэр, что следует научиться делать и другим командирам. Я имею в виду, большинство из них даже не играют с детьми в Братьев Марио.
- Вы хотите сказать, им нужно больше играть в видеоигры? - спросил Главнокомандующий, удивленный таким несерьезным подходом.
- В принципе да, сэр, - сказал Майк, смотря на кончик сигары мутным взором. Из-за усталости после долгого дня и дней предшествующей подготовки он говорил больше, чем собирался сказать на первой встрече с генералами. Он все еще ощущал неуверенность в себе.
Подготовка роты происходила на уровне, который он понимал. Этот же «стратегический» уровень представлял собой нечто другое. Но если игры его чему-то и научили, так это никогда не терять уверенный вид. Иногда многократное повторение являлось единственным способом сохранить своих людей. И иногда определение «свои люди» трактовалось чрезвычайно широко.
- Это оборудование создает окружающую обстановку видеоигры, и военные игры основаны на архетипе ряда видеоигр, - продолжал Майк. - Если бы они тратили меньше времени на выполнение работы своих первых сержантов и составление бумаг, а проводили больше времени в виртуальной реальности, они бы показывали лучшие результаты в воображаемых сражениях.
- Ну, - сказал генерал Хорнер, - нам - тут я имею в виду генерала Тэйлора и себя и в меньшей степени тебя - необходимо решить, каким будет это сражение и как его следует вести. Я собираюсь обрисовать тебе широкими мазками, какими должны быть стратегические и оперативные задачи ББС, а ты в течение следующих двух недель предложишь, как их выполнять. И как можно более детально, учитывая сроки. Усек?
- Усек, - ответил Майк и откинулся на спинку кресла, но почти сразу снова наклонился вперед. В этом кресле того и гляди уснешь. Чтобы не ударить лицом в грязь перед двумя генералами, придется подтянуться.
- О'кей. - Генерал Хорнер посмотрел в потолок, как бы выискивая нужную мысль в сигарном дыму. - От нас требуется - нам приказано - сделать все, что в человеческих силах, чтобы не отдать города послинам. Сначала мы должны определить, что такое город. Мы произвольно решили оборонять только собственно город, потому что, честно говоря, мы не видим возможности защитить пригороды. Конечно, оборона будет эшелонирована и будут какие-то защитники снаружи, помимо внешних фортов, о которых я скажу через минуту, но в основном мы просто попытаемся удержать центральную часть, где стоят небоскребы, от которых послины и так держатся подальше во время приземления.
Снаружи городов, возле кольцевой дороги, опоясывающей теперь большинство из них, мы собираемся построить современные крепости. Они не станут такими произведениями искусства, как центры планетарной защиты, но будут иметь нечто вроде стены и рва и мощное обычное вооружение. Мы предоставим командирам фортов значительную свободу действий в вопросе о том, кого и как им ставить на стены. Идея этих фортов и фортификаций центра города заключается в том, чтобы зажать послинов между двух огней. Мы зовем внешние форты коралловыми фортами, потому что они похожи на коралловый атолл вокруг города.
Города и коралловые форты будут располагать достаточными запасами, чтобы продержаться пять лет, если потребуется. Каждый из них будет также расположен лишь немного за пределами прямой видимости центра планетарной защиты. Это было предусмотрено при планировке ЦПЗ, так что насчет прямой атаки посадочных модулей или командных кораблей беспокоиться не стоит. Если модули или командные корабли налетят не всей массой, центры планетарной защиты смогут их сбить.
Когда положение городских сил станет совершенно невыносимым, они попытаются пробиться к убежищам. Для приморских городов мы готовим планы эвакуации морем.
- Как, сэр? - перебил Майк. Если он и имел слабость, то это была необходимость сна. Без регулярных доз сна у него мозги превращались в кисель. Он и так уже поплыл к моменту посадки в округе Колумбия и сейчас совсем не был способен играть в догадки. Майк затянулся в надежде, что дополнительная доза никотина поможет хоть немного рассеять туман.
- Частично на субмаринах. Мы снова вводим в строй кучу атомных ракетных лодок, стратегических крейсеров, которые не пошли на гвозди. Снимаем с них все вооружение и усиливаем системы внутреннего жизнеобеспечения. Мы считаем, что только в ракетный отсек можно будет затолкать почти батальон, еще больше в торпедный и так далее. Заменяем атомный котел энергетическими кристаллами, чтобы умиротворить защитников окружающей среды.
- Как будто останется какая-то среда, - фыркнул генерал Тэйлор. Он подошел к боковому шкафчику и налил себе виски. - Кто-нибудь хочет составить мне компанию?
- Мне чистой водки, - сказал генерал Хорнер.
- Бурбон со льдом, сэр, благодарю вас, сэр. Побольше льда, сэр.
- Не надо так официально, капитан. Мы все здесь старые солдаты, - сказал Главнокомандующий.
- Так точно, сэр, - ответил Майк, подмигивая. Он охотнее попросил бы кофе, но когда Главнокомандующий предлагает выпить, офицеры не отказываются.
Генерал Хорнер фыркнул и продолжал дальше.
- ВМС также снова вводит в строй все линкоры, из которых еще не понаделали бритвенных лезвий. Поскольку целую кучу из них превратили в музеи и поскольку из-за горластых протестов два последних линкора класса «Айова» не пустили на слом, у нас их теперь восемь.
- Я слышал об этом, сэр, - сказал Майк. - Как они выдерживают оружие послинов?
- Ну, их броневой пояс - часть корпуса выше ватерлинии и большая часть брони мостика - состоит из гомогенной стали толщиной от двенадцати до четырнадцати дюймов*. [От 305 до 355 мм.] Обычно этого мало против плазменных орудий, но эта сталь оказалась на удивление прочной. Кроме того, поверху добавили легкое керамическое покрытие, которое на двадцать пять процентов повысило сопротивляемость ударам лазеров и плазмы. Они смогут продержаться даже на короткой дистанции, и только подумай об их огневой мощи! Каждая их этих штук несет девять пушек, четырнадцати- или шестнадцатидюймовки*. [355 и 406 мм соответственно.]
- Разве «Айова» не потеряла одно орудие из-за несчастного случая? - спросил Майк, потирая подбородок и подумывая, каково это - иметь линкор на побегушках.
- Потеряла, - сказал генерал Тэйлор. - Но сейчас изготавливают новое на машиностроительном заводе «Гранит Сити Стил» в Сент-Луисе. Оно будет готово примерно через десять месяцев.
- Однако для тех городов, которые невозможно эвакуировать морем, - продолжал генерал Хорнер, - должны существовать альтернативные способы.
- Если речь идет о том, чтобы пробиться с боем через окружение послинов, сэр, - перебил Майк, - то таких способов я не вижу. Мы говорим про легкую пехоту, сэр?

Предыдущая страница 5 Следующая страница


Предвестник шторма 6

Он подавил зевок и сделал глубокий вдох, чтобы добавить кислорода дряблым мозгам.
- Отчасти, но с достаточным для дивизии количеством транспорта, чтобы увезти ее целиком. В основном речь идет о полке моторизованной пехоты. Костяк обороны будут составлять моторизованная пехота, бронетанковые части и бронекавалерия. Танки и БМП расположатся в передних укрытиях или будут готовы к броску, солдаты разместятся внутри брони. Если им придется отходить или делать вылазку, предусмотрено достаточно грузовиков и другого транспорта, чтобы перевезти целиком все войско и всех оставшихся гражданских. За один раз.
- О'кей сэр. Давайте рассмотрим конкретную ситуацию и конкретный город, сэр, - сказал О'Нил, задумчиво потирая подбородок и стараясь подхлестнуть мозги. - Посмотрим, понял ли я план. Возьмем, например... Сакраменто.
- Хороший выбор, - сказал генерал Хорнер и откинулся назад.
- О'кей, сэр. - Майк щелкнул ПИР. - Меню карт.
Он тыкал в иконки на голограмме, пока не нашел нужную карту, и снова зевнул.
- Похоже, от Сакраменто два часа на машине до Плэйсервилля, где, я полагаю, расположится первое из горных укреплений. Пока правильно?
- Примерно так, - сказал генерал Хорнер, немного подумав.
- О'кей, сэры. Это означает от шести до десяти часов боя, чтобы достичь первых линий обороны, - сказал Майк и затянулся сигарой. Он посмотрел в потолок и стряхнул пепел.
- Примерно так, - согласился генерал Тэйлор у бара.
- Через гущу послинов, - сказал Майк, все еще созерцая потолок.
- Да, - хором произнесли генералы.
- Не-а, - сказал Майк, решительно мотая головой. - Сэры.
- В самом деле? - спросил генерал Тэйлор, передавая выпивку.
- В самом деле, сэр. Вспомните Дисс или Барвон. Помните ту французскую бронетанковую дивизию на Барвоне, которую подловили на марше после ухода с укрепленных позиций?
- Точно, Третья бронекавалерийская, - сказал генерал Тэйлор.
- Troisieme Armore Chevalier, - поправил Майк. - Они продержались - сколько? Тридцать минут?
- Там только-только произошла высадка, Майк, - указал генерал Хорнер, - количество послинов было максимальным.
- Мы должны предполагать внешнее воздействие, которое вынуждает эвакуироваться, сэр, - возразил О'Нил и пригубил бурбон. Качество выпивки заставило его поднять бровь. Она находилась в графине без этикетки, но была произведена на приличном ликероводочном заводе в Кентукки и скорее всего была марочной. Главнокомандующий явно пользовался определенными привилегиями даже в эти времена всеобщего распределения.
- О'кей, тут ты прав, - признал КОНАРК. - А теперь предположи поддержку отступления мобильной пехотой и перенос дорог для максимального использования преимуществ местности. Какой поддержки МП ты бы хотел для эвакуации остатков корпуса из Сакраменто?
- А! Вы говорите о прикрытии трех или четырех дивизий?
- Да - или пяти. По-моему, Сакраменто полагается пять дивизий.
- Боже мой, сэр! - Майк покачал головой. - Не думаю, что вам удастся провести пять дивизий в нынешнем состоянии в публичный дом воскресным утром, а не то что через пять часов боя с послинами на открытой местности.
Генерал Хорнер посмотрел на Тэйлора и поднял бровь.
- Что скажете на это, генерал?
Генерал Тэйлор улыбнулся и покачал головой:
- Мы надеемся исправить эту ситуацию, капитан.
Майк фыркнул.
- Лучше вы, чем я, генерал. Какой такой волшебной палочкой вы собираетесь махнуть?
- Майк! - предостерегающе сказал генерал Хорнер.
- Не надо, - сказал генерал Тэйлор, поднимая руку. - Он прав. Дела в наземных силах совсем хреновые. Каждый долбаный рапорт от генеральных инспекторов говорит о том же.
Он повернулся к хмурящемуся капитану с воспаленными глазами. Было, однако, трудно сказать, раздосадован чем-то О'Нил или нет, потому что с его лица хмурое выражение никогда не сходило.
- Волшебной палочки нет. Мы получаем все больше омоложенных военных. Когда мы расставим людей по местам, большинство основных проблем рассосутся сами собой. Когда в наличии окажется достаточно офицеров и сержантов, чтобы командовать и нести ответственность, начнут действовать уже установленные директивы.
У нас осталось больше полугода, чтобы все исправить. И большинство дивизий, особенно из никудышных, будут сражаться на укрепленных позициях. Так что если они где-то и дрогнут, общее положение останется контролируемым. Но тут осталась одна маленькая закавыка.
- Майк, - вмешался генерал Хорнер, - помнишь то время, когда мы в ГалТехе обсуждали, кого и в каком порядке следует призывать?
- Конечно, - ответил Майк, припоминая. - Первым - личный состав с боевым прошлым. Начать с самых высших званий и спускаться вниз. Последними - опытные, но не воевавшие.
Он подумал про это еще немного и слабо улыбнулся. То были дни, когда проблемы галактидов со снабжением еще не стали очевидными. Когда казалось, что спасение зависит лишь от техники. Когда планы были безупречными, а будущее розовым.
- Хорошие были дни, - добавил он.
- Да, - кивнул генерал Тэйлор с понимающей улыбкой. - Таков был план. Но на каком-то этапе план и его исполнение разошлись.
- Один из моих «компьютерных гениев», - сказал Хорнер, криво улыбаясь в сторону Тэйлора, - в конце концов взглянул на алгоритм, который кадры использовали для призыва. Он основывался на рапортах оценки служебного соответствия офицеров и нижних чинов.
- Хреново, - сказал Майк с усмешкой. Хотя хорошим солдатам Армия обычно давала хорошую оценку, рапорты имели склонность упускать разницу между хорошим лидером и ничем не выделяющимся кадровым офицером. Оригинальный план заключался в том, чтобы в первую очередь призвать из запаса воинов и тем самым задать тон следовавшим за ними силам. Очевидно, этого не случилось.
- Итак, - сказал генерал Тэйлор, - мы переписали программу заново...
- Мои люди переписали, - вставил генерал Хорнер.
- Верно, - продолжал Тэйлор. - Теперь боевой опыт получит высокий коэффициент умножения, как и Медаль за доблесть. Мы называем это «Программой Старого Солдата».
- О черт! - сказал Майк с мрачной усмешкой. - А модификатора для возраста нет, как я понимаю?
- Большая часть файлов, которые выплюнет такая программа, окажутся составленными в котлах Второй мировой, Кореи и Вьетнама. Вот уж действительно старые солдаты.
- Верно, - сказал Хорнер. - Программу запустили пару недель назад для выявления глюков, но по-настоящему большой призыв начнется во время конференции.
Тэйлор неожиданно хохотнул. Оба офицера недоуменно посмотрели на него. Затем до Хорнера дошло, о чем тот подумал, и он сморщился в кривой улыбке.
- Что? - спросил Майк. Тот факт, что его бывший ментор смутился, был очевиден даже при его усталости.
- В программе было... - осторожно начал генерал Хорнер.
- ... несколько глюков, - со смехом закончил генерал Тэйлор. - Его компьютерные супергении забыли, что есть некие персоны, которые, скажем так, не подлежат призыву.
Старший командующий снова захохотал, на этот раз во все горло.
- О господи, только посмотри на его лицо!
Хорнер хмурился. Сильно. Верный признак, что он еле сдерживает смех.
- Компьютер искал офицеров высокого ранга, которые были еще живы и имели боевой опыт. Мы считали, что если глюки есть, то лучше ошибиться со старшими офицерами, чем с младшими. Программу специально настроили не учитывать соответствие опыта рангу, в котором офицер уходил в отставку.
- Хотя в одном случае это не имело бы значения, - услужливо подсказал Тэйлор.
- Я все еще не улавливаю, - сказал Майк, переводя взгляд с одного на другого.
- Майк, - сказал Хорнер с легким смешком. - Ты ведь понимаешь, что Верховный Главнокомандующий - это тоже звание, не так ли?
- А, - сказал Майк, затем: - А-а!
- Именно, - сказал Тэйлор, заходясь от хохота. - Она призвала всех живых президентов, кто либо служил во время войны в любом звании, либо был действующим президентом в период войны. Она призвала их в чине четырехзвездного генерала, который является самым высоким, и приказала им без промедления явиться в Форт-Майер для дальнейшего определения места службы в этом звании.
- Ну и ну! - смеялся Майк. - Это круто.
- Я получил пару очень сердитых звонков от Секретной Службы, - смеялся Тэйлор. - Но еще смешнее оказались прямые звонки. Один из них даже предложил вернуться в своем «настоящем» звании.
- Вы его подловили на этом? - спросил Майк.
- Почти. Искушение было велико. Бог свидетель, Флот нуждается в каждом пилоте, до которого может дотянуться. Но это был бы политический кошмар. Надеюсь, он просто пошутил.
- Как бы то ни было, - строго сказал Хорнер, - сразу после этой конференции будет дан большой старт. Чтобы быть уверенными, что на другом конце спектра не случится слишком больших сбоев, мы призовем, и с большой помпой, всех до единого кавалеров Медали Почета Конгресса, которые еще на свободе.
- Ну и дела, - тихо сказал Майк. Он, хотя и сам носил Медаль, считал большинство других кавалеров настоящими героями. Он всегда робел в их компании. Чего он еще не осознал, так это того, что большинство награжденных Медалью чувствовали то же самое по отношению к другим кавалерам.
- Мы надеемся, что вливание «героев» придаст войскам храбрости, - сказал Тэйлор. Он достал, словно из воздуха, нож и отрезал кончик сигары. Нож после короткого пируэта, который походил больше на привычку, чем на бахвальство, исчез столь же быстро.
- Мы также снова задействуем концепцию «Ударные Силы, Линейные Силы, Национальная Гвардия», - продолжал Главнокомандующий. - От плана создания «элитных» Линейных частей, которые стали бы мобильной ударной силой, отказались, как и от множества других идей.
Он раскурил сигару при помощи серебряной зажигалки. На ней была видна надпись «Побеждает отважный» вместе с выгравированным кинжалом и крыльями.
Тэйлор затянулся сигарой и выпустил струю голубого дыма.
- Прямо сейчас, помимо Ударных Сил Флота и Сил Специальных Операций, только некоторые бронекавалерийские полки показывают общую высокую готовность. Мы собираемся начать применять концепцию Линейных Сил с них. Они станут преимущественно добровольческими и будут переведены в места, откуда могут использоваться для подкрепления опорных точек обороны и вылазок против колонн послинов. Уровень потерь будет чертовски высок, но, я полагаю, добровольцы всегда найдутся.
- Итак, большинство «героев» окажутся в Линейных частях, - указал Хорнер. - Но им предстоит принять основной удар, так что это подходящее место для них.
- Только не забудьте, - сказал Майк, потирая глаза, - эти ребята не любят, когда их слишком туго пеленают.
- Судишь по собственному опыту, Мощный Мышь? - спросил Хорнер.
- И у меня бывали плохие дни, - спокойно признал Майк. - Вернее, ночи.
- Тебе нужен отпуск, сынок, - сказал Хорнер. Он не сказал ему, что они уже кое-что задумали.
- У меня уже был, если помните, сэр, - кисло сказал Майк. - Турне с представлениями.
- То не был отпуск, и ты это знаешь, - сказал Хорнер. - И моей вины в этом нет. У меня тогда не было и ниточки, за которую я мог дернуть.
Майк кивнул и решил сменить тему.
- Кстати о птичках, сэр: откуда возьмется снаряжение для всех этих моторизованных и мобильных дивизий?
- «Крайслер» снова вернулся к производству бронетехники, уже почти с год. Они с «Дженерал моторс» молотят как сумасшедшие, сынок, - сказал генерал Тэйлор. - Не только их темпы производства превзошли все ожидания, но они еще переоборудовали два завода в западной Пенсильвании и Юте под выпуск танков М-1 и четыре под «Брэдли». Почти готов заняться тем же и завод «Тойота» в Кентукки. Современной техники у нас до задницы. Чего нет, так это снаряжения ГалТеха.
- А даже «Абрамс» не может долго противостоять послинам, - вставил генерал Хорнер.
- Хм-м. В шляпе есть еще кролики? - спросил Майк.
- Типа? - спросил Джек.
- Типа независимых фортов на пути?
- Нет, - сказал КОНАРК. - Объем материально-технического обеспечения в нашем распоряжении ограничен. Не говоря уже о живой силе. Нам необходимо сосредоточиться на защите городов, а не на далекой перспективе эвакуации. Наверное, будут какие-то небольшие заставы - мы рассматриваем разные варианты применения милиции, - но к тому времени их скорее всего уже сметут. Вот тут и наступит черед вступить в игру мобильной пехоте.
Судьба защитников была очевидной. Но генерал намеренно не останавливался на этом.
- И на юго-западе, - вставил генерал Тэйлор, стряхивая пепел.
- И на юго-западе, - согласился Хорнер, - на котором шоу устроит Одиннадцатая рота мобильной пехоты. МП также будет использоваться для начальной поддержки отступления к укреплениям в горах, а главное - чтобы не допустить прорыва послинов через укрепления в Аппалачах. От тебя требуется изучить все разрабатываемые планы сражений для обычных сил и определить зоны ответственности МП.
- Зоны ответственности назначаются для подразделений не меньше батальона, - продолжал Хорнер. - Тебе предстоит работать с Пятьсот восьмым, Пятьсот девятым и Пятьсот пятьдесят пятым. Одиннадцатую мы используем как обычную дивизию - удерживать «подбрюшье».
- И все они у нас будут?
Хотя существовали планы снабжения скафандрами всех этих полков, сроки снабжения постоянно отодвигались. Очень скоро они начнут нести потери, потребуются новые скафандры на замену выбывших.
- Приходится исходить из этого, - заявил Хорнер. Мрачная улыбка опровергала слова. - Я выделил и пару человек со всеми необходимыми допусками. И конечно, у тебя есть Мишель.
Генерал Хорнер указал на ПИР капитана.
- Шелли, - поправил Майк, трогая браслет из черного разумного пластика. - Мишель погибла на Диссе.
- Извини, - сказал генерал Хорнер, игнорируя вопросительный взгляд генерала Тэйлора. - Шелли. Тебе этого хватит для разработки деталей?
- Я смогу это сделать без персонала, если в Сети все есть.
- Есть, - сказал Хорнер.
- Тогда нет проблем.
- Исходные позиции и планы стандартного порядка действий в сражении для трех полков на дико отличающейся друг от друга местности? - спросил генерал Тэйлор. - Нет проблем?
- Да, сэр, - сказал О'Нил с усталой улыбкой. Он подумал, что работа будет кошмарной, но выполнить ее можно. - После создания боеспособной роты из солдат разных поколений, впервые увидевших технологии из области научной фантастики, да еще в сотрясаемом ежедневными бунтами гарнизоне, это будет сущим пустяком.
- О'кей, - усмехнулся генерал Хорнер и опрокинул в рот остаток водки. - У тебя три недели. Твоя рота получит отпуск до их окончания, тебе также дадут отпуск. Кстати, подполковник Хансон просил меня сделать это в приказном порядке.
- Есть, сэр. Небольшой отдых мне не помешает.
- Согласен, - сказал Тэйлор. - Также согласен и генерал-лейтенант Лефт.
Майк подозрительно посмотрел на обоих генералов.
- А какое отношение к этому имеет Командующий Ударными Силами Флота, который, я полагаю, все еще вполне комфортно пребывает на Титане?
- Ну, Боб казался наилучшим кандидатом для контакта с Флотом, - сказал Хорнер с хмурым выражением.
Майк стряхнул пепел и настороженно нахмурился:
- А при чем здесь Флот?
- А нам пришлось получить разрешение у вице-адмирала Бледспета, - объяснил Тэйлор.
- Понимаю, сэр, - сказал Майк. Его переполняло сильное подозрение. - Значит, пришлось. Для чего, вот в чем вопрос?
- Ну, чтобы они отпустили Шэрон, - сказал Хорнер.
- И отправили ее вниз в собственный отпуск, - отметил Тэйлор. - Добиться этого было еще труднее.
У Майка отпала челюсть,
- Шэрон дали отпуск? - спросил он, не веря. - Когда?
- Который час? - спросил Тэйлор и нарочито посмотрел на часы.
Лицо Хорнера озарила одна из его редких истинных улыбок.
- Закрой рот, Майк, мухи залетят. Считай, что это польза от высокопоставленных друзей. Или, если предпочитаешь, считай это наградой за отличную сдачу ПРОБОГУФ.
- Сэр! - закипел капитан. - Здесь нет ничего смешного! Это абсолютно несправедливо по отношению ко всем остальным во всем мире, у кого мужья и жены служат в других местах! Это наихудший случай личных привилегий, который только можно вообразить!
- Ты прав, - серьезно сказал Тэйлор. - Но большинство тех солдат не сделали столько, сколько ты. Никого из них не попросят взвалить на плечи такую ношу, какую попросят взвалить тебя и Шэрон. И почти ни у кого из тех семей, несмотря на периодические слезливые репортажи в новостях, не подвергаются опасности оба родителя.
- Майк, - так же серьезно сказал Хорнер. - Дело сделано. Я знал, что так прореагируешь, поэтому и не спрашивал тебя. Прими это как подарок друга или как приказ генерала - мне это не важно. Но Шэрон будет в отпуске за неделю до тебя. Затем у вас будет неделя вместе. После этого в твоем распоряжении будет еще неделя. И это, вероятно, будет последний твой отпуск на годы вперед.
- Да, сэр, - сказал О'Нил, наконец справившись с потрясением. Если посмотреть с другой стороны, это был невероятный подарок. Единственное, что его беспокоило, - это личная привилегия. Но в конце концов он решил, что это тот самый дареный конь, которому он не станет заглядывать в зубы.
- Давай отчаливай, Мощный Мышь. Приятно иметь тебя рядом.
- Спокойной ночи, сэр, - сказал Майк. Подумав, он задержался у двери. - И спасибо.

14

Точка Лагранжа Четыре, Сол III
10 сентября 2004 г., 05:10 восточного поясного времени
Я хочу пони.
Лицо девочки скривилось самым несчастным образом, ручки она сложила на груди, на глаза наворачивались слезы. Легкий ветерок летнего полудня стих, листья с дальних деревьев сыпались, словно дождь.
Извини, деточка, этого нельзя. Ни у кого из нас нет пони.
Почему?
Здесь нет воздуха, им было бы нечем дышать.
Стоило Шэрон произнести эти слова, как она почувствовала, что воздуха действительно нет. Она судорожно задышала, но легкие не наполнялись.
Мамочка? - сказала маленькая девочка, удаляясь в темноту. Она выпала из воздушного шлюза и уносилась в глубины космоса, звезды алмазными блестками кружились вокруг нее, а она все падала и падала. Мамочка? Мам? Капитан второго ранга О 'Нил? Капитан второго ранга? Мам? КАПИТАН ВТОРОГО РАНГА!
Шэрон резко села и ударилась головой о верхнюю койку. На мгновение перед глазами заплясали искры, и она чуть не закричала, что ей не удается вырваться из кошмара. Вместо этого она глубоко вздохнула и не удержала на языке любимое ругательство своего мужа.
- Вы точно в порядке, мэм? - спросил боцман Майклз. Он сидел на корточках рядом с койкой, держа чашку чая, от которой поднимался пар. Его сильный акцент центральных графств Англии был, как всегда, почти неразборчив.
- Я приду в порядок, как только придумаю, как убить лейтенанта Кроули, чтобы можно было убрать его койку, - пошутила она, перенося ноги через край постели. Пришлось наклониться вперед, чтобы снова не стукнуться головой. Расстояние от палубы до подволока на переделанном курьерском корабле индоев едва достигало шести футов. Засунуть сюда двухъярусную койку явно оказалось непростой задачей.
Все было непросто с момента ее назначения старшим помощником на «Азенкур» пять месяцев назад. За этот срок она вытерпела трех разных капитанов, пока Верховное Командование Флота проводило ротацию офицеров по нескольким имеющимся в наличии боевым кораблям. Первый был прекрасным командиром, бывшим подводником, научившим ее многим тонкостям, которые потом сослужили ей хорошую службу. Два других оказались никчемными задницами, которые лезли в управление на микроуровне и терялись, когда надо было командовать кораблем. Последний был отъявленный бабник, мужской шовинист из России, пристававший к любой юбке.
Она твердой рукой подавила мятеж экипажа, который неизбежно закончился бы фатальным «несчастным случаем» для командира. Экипаж относился к ней скорее как к старшей сестре, чем как к старпому, и неистово ее защищал. Ко времени своего убытия капитан испытал немало прелестей не доведенного до кондиции корабля, таких как изменение давления воздуха в своей каюте, обратный ток воды в туалете, освещение, которое светило с постоянной интенсивностью, но с переменным участком спектра, то красным, то фиолетовым, то было с виду выключено, а на самом деле излучало интенсивный ультрафиолет. После этого его антирадиационные нанниты едва справились с ожогами.
Поскольку он совершенно отстранил от дел своего старшего помощника, назначенную на эту должность за инженерный опыт в области астронавтики, вина за отказы систем ложилась целиком на него. Он, понятно, так не считал и во всем винил Шэрон. Она, в свою очередь, полностью записывала все официальные беседы и даже случайные разговоры.
Последние две недели расследования были... интересными. Не тот опыт, который ей хотелось бы повторить. Но как бы то ни было, новый командир был уже в пути, а русский отправился назад в страну щей.
- Вам бы не понравилось, убери вы лейтенанта Кроули сейчас, мэм, - возразил боцман. - Подумайте: вам тогда самой пришлось бы все время рулить этой скотиной.
Она приняла чашку чая, затем потерла лоб, прежде чем пригубить. На лбу наливалась шишка. Заявка на пенорезину стояла в очереди уже четыре месяца. Пора посылать очередной бронебойный снаряд. Затем была еще нехватка фильтров, из-за чего в корабле воняло, как в свинарнике. И барахлил передний силовой экран. И третий движитель. И почти половина вентиляторов системы жизнеобеспечения, отсюда примесь озона в свинарнике. И теплообменники. И при отключенной системе регенерации воды чашка чая, который она сейчас глотала, составляла треть ее дневной дозы питьевой воды. Но с убытием русского можно будет хотя бы кое-что починить. Если удастся выбить запчасти с Базы Титан.
- Мне нужно что-нибудь знать прямо сейчас? - спросила она и через весь отсек дотянулась до пузырька тайленола. Жилые помещения были спроектированы под четырехфутовых индоев. При росте пять футов одиннадцать дюймов* [178 см.] она плохо в них вписывалась.
- Да, мэм, - серьезно сказал боцман. - Мы все-таки потеряли передний силовой экран.
- Проклятие, - пробурчала она, проглотила горсть ацетаминофена и запила его большим глотком горького чая - густого, почти черного варева, которое предпочитали в британском ВМФ. Шэрон отговорила экипаж от многих вещей, например, подавать ей к завтраку маринованную селедку, но ей ничего не удалось поделать с чаем. Ну, как бы то ни было, он хорошо бодрил.
Шэрон стянула через голову майку и достала другую, немногим свежее. Майклз был «голубой», как небо над планетой, так что его это не должно было возбудить.
В течение первых недель ее пребывания на борту наблюдалась пара случаев сексуальных приставаний и одна попытка изнасилования. Не во всех странах, посылавших своих моряков на Флот, имелась традиция службы женщин на кораблях. Эти случаи Шэрон пресекла жестко. Может быть, даже слишком жестко. Она иногда размышляла, не было ли ее долгое пребывание на корабле наказанием за оставление несостоявшегося насильника в невесомости, вакууме и темноте на четырнадцать часов. Без радиосвязи. Его потом пришлось перевести в Наземные Силы.
Она натянула заляпанный комбинезон и надела корабельные ботинки. Аварийный пояс завершил необходимую экипировку, и Шэрон была готова к встрече с новым днем. Она уже чувствовала сильную жару. Должно быть, вспомогательный преобразователь тепла снова вышел из строя.
- Вам надо хоть чем-то перекусить, - с упреком произнес Майклз. Он протянул тарелку с тостами.
Она склонила голову набок - привычка, которую она переняла у своего мужа, - и улыбнулась.
- Ты же боцман, а не стюард.
Майклз пожал плечами:
- Коки чертовски заняты, мэм. Я знал, что вы не поедите, если я не настою.
Она взяла кусок тоста и откусила. Он был сухим и откровенно невкусным. На корабле отсутствовала приличная мука, а свежую пищу последний раз присылали месяц назад.
Корабль нес кажущуюся бесконечной патрульную вахту в околоземном пространстве. Запчасти и пища, которые доходили до них, доставлялись легкими транспортами и вручную перегружались с корабля на корабль. Экипаж вел бесконечную борьбу с взаимоисключающими требованиями выходящих из строя систем и скукой патрулирования.
Шэрон знала, что у них дела обстояли не лучше и не хуже, чем у других фрегатов. Переделанные быстроходные курьеры считались передовой линией обороны Федерации против послинов, но они были ужасающе неадекватны с точки зрения людей. Корабли были древними, их возраст насчитывал буквально столетия, и у них отсутствовало почти все, что люди ожидали увидеть на военном корабле. Не было ни запаса прочности у оборудования, ни легко включающихся дублирующих систем, ни достаточно надежной защиты. А оружие было практически бесполезным.
Плохое положение еще больше усугублялось индивидуальным изготовлением кораблей. Каждый корабль делался вручную свыше полувека одной из нескольких семей индоев. Поскольку каждый корабль строился по собственному проекту, взаимозаменяемых запасных частей не существовало. Да и никаких запчастей не было, потому что корабли рассчитывались на несколько столетий безупречной работы, а затем выводились из эксплуатации. Каждая деталь была сделана на века, и не было причин, чтобы она эту пару веков не проработала. Индои это гарантировали.
К несчастью, большинство кораблей, как и ее «Азенкур», несли службу с начала войны. Военные потери дали на производственные возможности Федерации запредельную нагрузку, и нехватка судов стала наиболее очевидным ее проявлением. Корабли, которые следовало отправить в утиль лет сто назад, все еще оставались на передовой. И приданные Флоту техники-индои научились от людей новому термину: самоделка.
Она откусила еще кусок сухого тоста и глотнула горького чая. Затем коснулась прибора искусственного разума на запястье.
- Что нового? - спросила она.
- На вашу электронную почту поступило двадцать семь сообщений, - медоточивым баритоном ответил ПИР.
- Сколько из них являются воплями техперсонала с Титана по поводу наших запросов на запчасти?
- Четырнадцать.
- Сотри.
- О'кей. Затем пять отказов на просьбы разных членов экипажа о переводе с корабля. Один из них содержит довольно противный вопрос насчет командования фрегата.
- Пошли им копию стенограммы расследования и предложи поцеловать меня в задницу. Дипломатично. А просьбы перешли заново. Бог знает, может, кому-то удастся свалить с этой лохани.
- Выполнено. Шесть ответов на ваши запросы о лучшем питании, все сводятся к одному - прекратить ныть.
- О'кей. Пошли их снова, но каждый раз увеличивай запрашиваемое количество, пока не дойдешь до максимальной вместимости кладовых. Делай это раз в день или после каждого отказа, если ответ придет в тот же день. Посылай копии всех запросов в штаб Флота.
- О'кей. Большая часть остального просто макулатура. Но есть послание с Базы Титан, которое сообщает о назначении нового командира. Он прибудет сегодня днем.
- Вот радость, - сказал Майклз. - Треклятая радость и счастье. Еще один.
Часть проблемы заключалась в том, что командирами фрегатов назначали капитанов первого ранга. На морском флоте этот пост занимал бы капитан третьего ранга или даже капитан-лейтенант, но фрегаты оказались единственным местом, где моряки «мокрого флота» могли освоить азы командования в космосе. Поскольку такое назначение было относительно «простым», старшие офицеры начинали с предположения, что знают вдвое больше своих подчиненных. Многим из них довелось узнать, что значит дышать вакуумом.
Шэрон грустно покачала головой.
- Ну, может, этот будет другого сорта. Кто такой? - спросила она ПИР.
- Капитан первого ранга Эйприл Уэстон, - сказал ПИР.
Услышав имя, Майклз с шумом втянул воздух сквозь зубы:
- Чертова мать!
- Ты ее знаешь? - спросила Шэрон.
- Лично ее - нет, - сказал Майклз. - Но про нее на чертовом Флоте Ее Величества каждая собака знает.
Шэрон жестом попросила его продолжать, выказывая просьбу просветить ее.
Майклз покачал головой:
- В общем, она едва ли не единственная женщина из надводных сил, которая когда-либо претендовала на адмиральское звание. В отряде морских охотников про нее ходят легенды. С материнской стороны она состоит в родстве с одним покойником по фамилии Маунтбаттен.
Он помолчал, соображая, как объяснить это американке.
- Я слышала о нем, - сухо сказала Шэрон.
Покойный граф Маунтбаттен был последним из своего рода. Он состоял в близком родстве с королевской фамилией и служил офицером военно-морского флота во время Второй мировой войны. После того как он отличился в качестве командира эскадры эсминцев и несколько раз спасался с тонущих кораблей, он создал первые в истории комбинированные группы специальных операций. После войны он получил титул графа Бирмы и умело привел эту страну к независимости. Он был национальным героем и достоянием, чью жизнь в конце концов оборвала бомба ирландского террориста.
- Так она состоит в родстве с королевской фамилией?
- Отдаленном, - пожал плечами Майклз - Мы, британцы, все еще придаем значение вещам типа... как бы это сказать... крови?
- Происхождения, - сказала Шэрон.
- Точно сказано. Ну, эта Уэстон типа из тех, кто... типа, укрепляет это. Тот самый случай, когда желудь не падает далеко от дуба.
Шэрон кивнула.
- Так это хорошо? - осторожно спросила она
- О да, - сказал Майклз. - Конечно, Маунтбаттен пережил четыре корабля. А большинство его парней назад не вернулись. Были такие, кто скорее удрал бы с корабля, чем отплыл вместе с ним.
Шэрон фыркнула и подумала об убывшем русском.
- Я рискну.

* * *

Зашипел воздушный шлюз, и капитан первого ранга Уэстон шагнула вперед, все еще возясь с застежками гермошлема. Демонстрация некомпетентности в первые мгновения на корабле вызвала у нее раздражение, но единственный раз, когда она до этого надевала боевой скафандр, приходился на четырехчасовые ознакомительные курсы на Базе Титан.
Один из стоявших «смирно» старшин шагнул вперед, открыл непокорную застежку, и ей заложило уши от пронзительной трели записанной на пленку боцманской дудки.
Она сделала шаг вперед и козырнула в ответ на приветствие брюнетки приятной внешности в слегка замызганном комбинезоне.
- Капитан первого ранга Эйприл Уэстон, - сказала она и вынула сложенный лист бумаги из застегнутой поясной сумки. На шаттле ей удалось поупражняться в выполнении маневра, и он прошел безупречно.
- «Вам приказано немедленно прибыть на фрегат Флота «Азенкур» с целью принять командование», - процитировала она. - Подписано вице-адмиралом Хареки Аригара, директором Департамента личного состава Флота.
Уэстон опустила бумагу и кивнула предположительно старшему помощнику.
- Я принимаю командование, мэм.
- Командование сдаю, мэм, - сказала брюнетка. - Капитан второго ранга Шэрон О'Нил. Я ваш старпом.
Капитан первого ранга Уэстон кивнула и осмотрела собравшийся экипаж. Группа была совсем маленькая.
- Я почти готова обнаружить свое невежество, - призналась она. - Это что, почти весь экипаж?
Обычно при встрече присутствуют большинство свободных от вахты членов экипажа. В герметичном трюме места было более чем достаточно для большего количества народу, так что, наверное, их и представляли эти примерно двадцать человек. Тогда общее число членов экипажа должно составить тридцать или около того. Экипаж «мокрого» фрегата состоял из более чем сотни. Крейсер под ее командованием насчитывал свыше тысячи.
- Четверо на вахте в тактическом центре, мэм, - ответила старпом, - трое в машинном отделении и еще четверо на других постах. Также в экипаже шесть индоев... - Она замялась и договорила: - Они... обычно они не общаются с большими группами людей.
Уэстон кивнула. Ее об этом проинструктировали.
- Понятно. - Она посмотрела вокруг и слегка повысила голос. - Я уверена, мы все хорошо узнаем друг друга за ближайшие несколько месяцев.
Голос звучал по-командирски. Он подразумевал, что все произойдет так, как сказал говоривший, что бы вселенная на него ни обрушила. После вечно жалующегося и несдержанного русского, которого она заменила, это сильно подбодрило членов экипажа. Чего она, собственно, и хотела.
Она осмотрела поврежденный и тусклый интерьер корабля. Освещение имело неприятный пурпурный оттенок, грузовой трюм был весь в потертостях и вмятинах. Тем не менее настоящей грязи было мало. За кораблем явно следили, но возраст и плохие условия давали о себе знать. Она улыбнулась и слегка засмеялась.
- Я уверена, мы по-настоящему подружимся.
В ответ прозвучали неуверенные смешки, и она повернулась к старпому.
- Миссис О'Нил, давайте вы мне покажете мою каюту, и займемся делом.
- Есть, мэм, - сказал Шэрон. У нового командира явно сложилось реалистичное первое впечатление, и реакция ее была лучше, чем можно было ожидать. - Прошу следовать за мной.

* * *

Кабинет командира оказался тесным вестибюлем капитанской каюты. Он был меньше кабинета Эйприл на первом корабле под ее командой - тоже фрегата, кстати, - и очень неудачно расположен. От мостика каюту капитана отделяли почти тридцать метров извилистого лабиринта необычно низких коридоров. Вопрос использования этого помещения в качестве кабинета явно отпадал.
Она повернулась к своему старшему помощнику, застывшей у нее за спиной по стойке «смирно», и махнула рукой.
- Ради бога, мы не в штабе Флота. Можно просто кланяться. - Она улыбнулась, давая понять старпому, что это шутка. - Есть что-нибудь ближе к мостику для моей бумажной работы?
Старший помощник отрицательно покачала головой.
- Нет, мэм. Хотите верьте, хотите нет, но машинное отделение и мостик почти смыкаются. Машинное отделение в значительной мере окружает мостик. И потом, оттуда выходит масса систем жизнеобеспечения. Это помещение находится так же близко к мостику, как любая другая каюта. И нет ничего, что можно было бы снять или отключить, чтобы переместить вас поближе. Я нахожусь еще дальше, почему и использовала кабинет в промежутке между последним командиром и вашим прибытием.
Капитан первого ранга Уэстон решительно кивнула.

Предыдущая страница 6 Следующая страница


7 Джон Ринго

- Что ж, полагаю, мне следует научиться поторапливаться.
Она села на вращающееся кресло рабочей станции и развернулась лицом к старпому, стоявшей по стойке «вольно на плацу».
- Сядьте, - скомандовала она и указала на койку. Шэрон осторожно присела и положила руки на колени. Уэстон внимательно изучала ее. Офицер пыталась держаться спокойно, но, очевидно, нервничала, словно девственница в Ист-Энде. Уэстон машинально кивнула.
Шэрон спросила себя, что означает этот кивок. Новый командир неотрывно разглядывала ее почти минуту. Если она думала, что сможет превзойти Шэрон О'Нил в умении ждать, то лучше ей подумать еще раз. Взгляд, однако, вызывал замешательство. Глаза капитана были настолько темно-синими, что казались почти черными. Словно смотришь в шотландское горное озеро: совершенно непонятно, какова может оказаться его глубина. Казалось, они поглощали свет. Шэрон чуть не встряхнулась, осознав, что оказалась наполовину под гипнозом.
- Капитан второго ранга Шэрон Дзержински О'Нил, - произнесла новый капитан, и Шэрон вздрогнула. Капитан улыбнулась. - Дзержински?
- Польская фамилия, капитан, - пожала плечами Шэрон.
- Это я поняла. Политехнический в Ренсселаре, выпуск девяносто первого. Авиастроение, степень бакалавра. С отличием. Поступила на курсы программы подготовки офицеров резерва ВМС США в 1989 году. Зачем?
Шэрон опять пожала плечами. Все шло не так, как она ожидала. Помимо прочего, ее изумила осведомленность командира, и было непонятно, как далеко она простирается.
- Я пошла на КПОР ради денег, капитан. Их было немного, но при паре стипендий мне требовалась только одна работа на стороне.
Она старательно не углублялась в дискуссию, что это была за работа. Модель моделью, но существовало несколько таких фотографий, которые, она очень на это надеялась, никогда не войдут в ее официальный пакет. Или тот факт, что ее второй дисциплиной были танцы.
Новый командир кивнула и продолжила.
- Произведена в чин энсина* [Самое младшее офицерское звание на флоте, примерно соответствует нашему младшему лейтенанту.] и прошла подготовку в качестве офицера технического обслуживания авиатехники. Получила назначение на авианосец «Карл Винсон». Прослужила четыре года, три на «Карле Винсоне». Уволилась с действительной службы в 1995-м. Почему не стали служить дальше?
Шэрон раздумывала, как объяснить это кадровому офицеру. Как объяснить, что, несмотря на все усилия устранить домогательства, авианосец, проводивший в море по шесть и более месяцев подряд, все же не был подходящим местом для бывшей модели? Как объяснить упадок боевого духа и дисциплины в те темные времена американских вооруженных сил? Как объяснить чувство бессильной досады из-за невозможности держать самолеты в воздухе вследствие нехватки запчастей? Или когда начальство заставляет выпускать в полет самолеты, в техническом состоянии которых ты не уверена на сто процентов? Или когда муж вонзает тебе нож в спину, чтобы провести несколько лишних часов в воздухе? Или когда тот же самый сукин сын бросает тебя ради «МЖСМ», «маленькой желтой секс-машины»? Индонезийская жена была вежливой и почти извиняющейся. Но это не помогло.
- Тогда не было для этого причин, мэм, - дала она уклончивый ответ из своего набора. - Я никогда не рассматривала ВМС как место своей карьеры.
- Несмотря на целый ряд «отлично» в ваших оценках служебного соответствия офицера? - спросила британский офицер. - Несмотря, на то, что «этот офицер обнаруживает зрелость и способности, редкие в ее возрасте и далеко превосходящие подобные качества сослуживцев равного с ней звания и возраста. Дальнейшее продвижение по службе этого офицера следует определять, исходя скорее из качественного исполнения служебных обязанностей и предполагая высокое звание в будущем, а не только учитывая немедленные потребности текущего момента». И это было «с энтузиазмом поддержано» командиром авианосца
Профессиональная военная недоуменно наклонила голову набок:
- Это получше любой из моих оценок в том же звании. Итак, почему вы ушли? Перед вами открывались возможности прекрасной карьеры.
Шэрон подняла руки вверх.
- Я никогда не была карьеристом, капитан первого ранга. Я счастлива, что капитан второго ранга Дженсен был в таком восторге и что капитан первого ранга Хьюз с ним согласился. Но все же я была там не ради карьеры.
Новый командир хрустнула пальцами и откинулась на спинку кресла, сцепив руки за головой.
- Чушь собачья.
Шэрон смотрела на нее с каменным выражением.
- Возможно, капитан первого ранга. Но это все, что от меня требуется обсуждать с начальством.
Капитан первого ранга Уэстон приподняла бровь:
- Обжегшись на молоке, дуешь на воду?
Шэрон слегка улыбнулась.
- Скорее пьешь воду всю оставшуюся жизнь, мэм.
- О'кей, - кивнула офицер. - Разумно. Снова пошла учиться. Технический Институт Джорджии. Встретила некоего Майкла О'Нила и вышла за него замуж.
Она остановилась.
- Кстати, на днях я встретила в самолете Майка О'Нила, которого наградили Медалью за Дисс. Приятный малый, если вы никогда с ним не встречались. Такой же маленький, как и по телевизору.
Шэрон чуть улыбнулась.
- Да, это так, мэм. Но для меня он достаточно высокий.
Капитан Уэстон в первый раз за весь разговор проявила удивление.
- Серьезно? Он ваш муж? - спросила она с мгновенно усилившимся акцентом.
Шэрон лукаво улыбнулась:
- Серьезно. Я хочу сказать, я знаю, что он далеко не красавец... - Она снова улыбнулась.
Капитан покачала головой и пустилась дальше:
- Получили магистра в авиационной технике, специализируясь на определении периодов техобслуживания. Пошли работать на фирму «Локхид-Мартин» в Атланте по проекту истребителя F-22. Проект находился в процессе сокращения. Я удивлена, что вы получили работу.
Она многозначительно посмотрела, ожидая ответа.
- Я тоже, - призналась Шэрон. - Но они продолжали работы, закладывающие основу для развития, считая, что рано или поздно Конгресс сдастся и купит эту чертову штуковину. Я только что окончила колледж и стоила дешевле тех людей, которых они уволили. Мне это не слишком нравилось, но я все равно пошла на эту работу.
- Но вы остались там еще на два года. Фактически до самого призыва.
- Я там едва бывала с момента, когда Мы Услышали. - Шэрон наконец положила ногу на ногу и сплела пальцы на колене. - К этому времени мы начали ковыряться с вариантом «Перегрин». Когда стали поступать данные, все выглядело так, что «Перегрин» станет ответом на наши молитвы. Сейчас, когда я получше посмотрела на тактико-технические характеристики оружия послинов, я вижу, что он - просто гроб. Но сегодня меня никто не слушает.
- О, я бы так не сказала, - загадочно произнесла капитан первого ранга Уэстон. Она наклонилась вперед и провела пальцами по волосам. Пальцы стали жирными, и она скривилась. - К вам прислушались в Комиссии по Расследованию. И это при полностью мужском составе комиссии и двух русских в ней. Вы никогда не задавались вопросом, почему вы все еще на этом корабле, когда прочие офицеры проскакивают через него, словно дерьмо через гуся?
Шэрон фыркнула на внезапное ругательство из уст серьезного офицера.
- Да, капитан первого ранга, задавалась.
- Ага, значит, опять «капитан первого ранга»? - фыркнула офицер. - Как будет угодно. Вы понимаете, что ни один из офицеров не оставался здесь достаточно долго, чтобы написать вам оценку?
- Да, мэм, - более осторожно ответила Шэрон.
- Капитан первого ранга Ступанович попытался. Он представил вашу характеристику, несмотря на то что командовал только шестьдесят дней. Минимумом является сто восемьдесят дней.
- Да, мэм, - скривилась Шэрон. - Я ее видела.
- Не слишком лестная, судя по тому, что я слышала, - признала Уэстон. - Ну, это тот лист бумаги, который никогда не выплывет на свет. Если где-то и осталась копия, Флоту не удалось ее найти.
Шэрон нахмурила брови:
- Я не понимаю. Зачем Флоту уничтожать эту характеристику? Я могу понять ее непризнание, но зачем уничтожать?
- Капитан второго ранга, - спросила Уэстон, наклоняясь вперед и пронзая ее своим глубоким черным взглядом, - сколько систем в настоящее время не работают на этой барже?
Шэрон скорчила гримасу:
- Не работают семнадцать второстепенных систем и четыре главные, мэм. К главным относятся системы жизнеобеспечения и обороны. Все оружие и ходовые системы работают.
Она пожала плечами.
- Экипаж творит чудеса, особенно индои, но у нас нет запчастей! Мы, может быть, получили бы уже запчасти для теплообменников и носового вентилятора номер шесть, если бы капитан Ступанович побеспокоился отправить заявку! - сердито закончила она.
Уэстон кивнула:
- Капитан второго ранга, в систему обороны Земли определены семнадцать фрегатов. Вы ведь это знаете?
- Да, мэм.
- Вы знаете, сколько из них летает? - напористо продолжала она.
- Двенадцать, мэм, - сказала Шэрон, задавая себе вопрос, куда ведет дискуссия.
Уэстон снова кивнула.
- Вы знаете, сколько могут использовать свое оружие и двигатели более чем на пятьдесят процентов? Те две системы, которые вы правильно указали как наиболее важные? - Она помахала рукой в воздухе. - Жарко! Теплообменники не работают?
- Нет, мэм, я не знаю, сколько кораблей не в строю. Да, мэм, теплообменники не работают, - сказала Шэрон. - На самом деле половина...
Ее перебили на полуслове.
- Я не нападаю на вашу работу, капитан второго ранга. Я говорю, почему вам, черт побери, следует распрямить плечи! Когда не работают все теплообменники, это может оказаться смертельным. Но не настолько смертельным, как невозможность запустить ракеты! Вы знаете, что мне сказал адмирал Бледспет, которого я знаю с пеленок?
Шэрон отрицательно покачала головой, спрашивая себя, что Командующий Флотом Земной Системы сказал бы про это ведро болтов. От быстрой перемены тем разговора ее будто крутило в трех измерениях.
- Он сказал мне держать при себе мои чертовы комментарии и прислушиваться к капитану второго ранга О'Нил, и тогда я, может быть, выживу и увижу Землю снова. - Она покачала головой и выругалась. - Это единственный фрегат на земной орбите со всем оружием в полной боевой готовности и со способным развить полную тягу двигателем! И если вы полагаете, что Флот этого не замечает, вы не столь сообразительны, как о вас говорят. В настоящее время наш фрегат - единственный более или менее готовый идти навстречу опасности! - заговорила капитан уже серьезнее. - При внезапном появлении послинов истребители и другие фрегаты сделают попытку пойти наперехват. Но у большинства фрегатов, которые не хромают на один реактор, не работают пусковые установки!
- Вот это мило! - произнесла Шэрон с нарастающим внутри гневом. - Так, значит, вы говорите мне, что я застряла в этой чертовой дыре, потому что делаю хорошую работу?
- Нет, капитан второго ранга! - решительно сказала капитан. - Я говорю, что вы застряли, потому что делаете невероятную работу! И теперь вам придется учить еще одну просоленную военно-морскую задницу, как вы ее так чертовски здорово делаете!
- О боже, - сказала Шэрон, рассмеявшись точности фразы. В смехе сквозила нотка отчаяния.
- А я в ответ, - негромко добавила Уэстон, - окажу вам всю поддержку, какую смогу. Так что, быть может, нам удастся превратить эту посудину во что-то, не так похожее на летающую консервную банку из крысиной норы.
Шэрон со вздохом кивнула.
- Что ж, мэм, в таком случае вам лучше начать привыкать к бумажной рутине.
- Не к системам? - спросила капитан. Это был тест. Капитан может изучить малую толику оборудования, но на данный момент достать запчасти в службе снабжения было гораздо важнее.
- Нет, если вы хотите иметь возможность летать через месяц, - коротко ответила Шэрон. - Флот плавает на электронных документах. И мой ПИР готов проложить вашему ПИРу аварийный курс. Начиная с того бардака, который творится в программе снабжения запчастями.

15

Форт-Индианатаун-Гэп, Соединенные Штаты Америки, Сол III
13 сентября 2004 г., 14:27 восточного поясного времени
- Да, Ампеле?
Первый сержант Паппас поднял глаза на изображение сержанта по оперативным вопросам, спроецированное его ПИРом. Звонок прервал его попытки уменьшить массу бумажной работы, накопившейся, пока он был в отпуске, и он подавил нелогичный рык: недавно назначенный опер-сержант был знаменит тем, что не тратил попусту время.
- Старшой, только что позвонил зам по личному составу батальона. Нам посылают еще одного Е-6.
- Мы становимся сильнее, - рефлекторно откликнулся Паппас.
- Зам по личному составу считает, что слабее, и технически он прав.
- Если ты говоришь про отделение Стюарта, то ты, верно, шутишь.
- Я не знаю, что мы еще можем с ним поделать. Он старше Стюарта по званию, все другие отделения имеют старшинами штаб-сержантов.
- У нас есть его два-ноль-первое? И как у Стюарта дела с получением «шестерки»?
- Два-ноль-первое все еще ждет очереди на пересылку с прочей почтой, но зам-эл-эс вполне уверен, что оно будет у нас на руках к моменту его прибытия, и у него есть с собой бумажная копия. И нет никаких шансов, что батальон утвердит Стюарта. Он только-только из учебки!
- Как и ты, а я пробил тебе пять лычек. Ну да ладно, придется еще раз взять в оборот главного сержанта. Когда прибудет новый парень, пришли его сразу ко мне.
- Добро.

* * *

- Штаб-сержант Дункан, - сказал новый сержант с порога, - согласно приказанию прибыл к первому сержанту.
Дункан знал внутреннюю кухню - шел двенадцатый год его армейской службы, - и он знал, что когда прибываешь в свою роту, то, что бы там ни говорили правила, сначала знакомишься с другими сержантами, и только потом представляешься своему новому первому сержанту или командиру. Так как эти большие начальники - люди очень занятые и с напряженным расписанием, то если тебе приказано явиться непосредственно к тому или другому сразу по прибытии, это наверняка значит неприятности. А неприятности Дункану совсем не были нужны. Особенно от этого здоровенного сукина сына, который был его новым Старшим.
- Проходи. Дункан, да? Бери стул.
Эрни Паппас, по-прежнему считавший себя комендор-сержантом, ясно видел, что человек перед ним сидит как на иголках, и догадывался почему.
- Ничего страшного не случилось, - продолжал он. - А почему я хотел увидеть тебя сразу по прибытии - просто сказать тебе кое о чем. О термитах в твоем новом доме, как говорится.
Первый сержант Паппас провел быстрый, но внимательный осмотр своего нового сержанта. Впечатление получилось неоднозначным. Во-первых, парень не проходил омоложение. Где-то около тридцати, хотя по глазам судить трудно. Несколько побитый вид, будто ошеломленный, как был у Старика, когда он прибыл. Паппас посмотрел на значок, который до этого видел только у капитана, - тот, который обозначал человека, побывавшего в сражении с применением ядерного оружия. Как бы плохо ни обстояло дело на Барвоне, значок можно было заслужить только в одном эпизоде.
Он протянул руку за личным делом, стиснутым в руке нового сержанта.
- Дисс? - мягко спросил он.
- Да. И я только что вернулся с Барвона, - ответил удивленный штаб-сержант. - Откуда вы знаете?
- Я такой значок уже видел.
Паппас не стал продолжать и принялся листать дело. Он пропустил всю рекламную ерунду первых страниц, которая писалась в основном для комиссий по повышению, и открыл сразу раздел с послужным списком. Несколько пунктов бросились в глаза. Просмотрев их за несколько секунд, он закрыл дело и улыбнулся.
- Что? - спросил Дункан. Он знал, что его новый начальник увидел что-то такое, что немного повлияло на его первое впечатление. Вероятно, либо статья 15 прямо перед Диссом, или он прочитал между строк его самого последнего перевода. Улыбка могла означать все что угодно.
- Ну, та же старая рутина хороших-плохих новостей, - с легкой улыбкой сказал Паппас. - И я начну выкладывать их с промежуточной новости. Я хочу, чтобы ты знал, что твой взводный сержант - женщина. Сержант первого класса Богданович служила инструктором в морской пехоте до того, как женщин пустили в боевые части, и она ухватилась за возможность попасть в Ударные Силы. Дело знает отлично, взвод у нее по ниточке ходит. Вряд ли у тебя будут проблемы: ведь предрассудков в отношении женщин у тебя нет? Буду благодарен за честный ответ - если они есть, я мог бы кое-что поменять.
«Как будто я могу сказать, что они есть», - подумал Дункан.
- Нет, все нормально. Я никогда не служил с женщиной-начальником, но они начали понемногу прибывать, когда я покидал Дисс. С теми из них, кто дело знает, работать можно.
- У тебя были проблемы с теми, кто не знает? - настороженно спросил первый сержант.
- Старшой, если один из моих бойцов начинает орать, потому что я сказал, что они обосрались, то это не боец, - скривился Дункан. - Я не балую своих мужиков и уж точно не стану баловать женщин. Да, у меня была небольшая проблема с этим на Диссе, не с одним из моих солдат. Она в конце концов решила, что Ударные Силы Флота не для нее.
Первый сержант решил принять это на веру. Звучало похоже на пару инцидентов, про которые он слыхал, но в «Браво» с тех пор, как прислали первую группу женщин, такого пока не происходило. Ударные Силы Флота состояли из войск различных стран, у некоторых существовала традиция участия женщин в боях. Скидок на женские добродетели или признанные слабости не делалось. Не то чтобы общепризнанный женский подход вообще не имел своих достоинств - эти достоинства ничего не значили в бою. Войска Флота медленно приходили к осознанию этого факта, и американские части в целом медленнее остальных. С точки зрения Паппаса, доказывать право занимать свое место должны сами богдановичи и найтингэйлы. В пехоте халява не проходит. Тем более когда война на носу.
- О'кей, - кивнул он, почесывая голову ручкой. - Не думаю, что у тебя будет с этим проблема. Теперь насчет действительно плохих новостей. Мы уже прошли наш ПРОБОГУФ, и с максимально возможным результатом, так что я, вполне понятно, горжусь нашим младшим комсоставом и совсем не хочу что-либо менять. Единственное отделение, которое не имеет старшины в ранге Е-6, возглавляет Е-5 настолько выдающийся, что я хотел бы предложить тебе оставить его командовать. - Паппас улыбнулся, показывая, что шутит. - К несчастью, он невероятно молод - практически только что из учебного лагеря, - так что тебе буквально не остается ничего другого, как принять это отделение.
- Ну, Старшой, - сказал Дункан, нахмурив брови, - вы же знаете эту историю про лентяя? Если я позволю старшему команды «Альфа» рулить всем моим чертовым отделением...
Он поднял руки вверх, словно убирая их от чего-то.
- Конечно, конечно, понимаю. Но как бы то ни было, думаю ты справишься со Стюартом. Ты поймешь это достаточно быстро, но я прибыл сюда с Курсов начальной подготовки Флота в Макколле вместе с костяком роты, и Стюарт прибыл со мной. Однако он действительно малый выдающийся. Пообщаешься с ним - поймешь. И последнее по порядку, но не по значению: я вряд ли смогу чем-нибудь помочь, даже если у тебя возникнут проблемы со Стюартом. Или с Богданович, коли на то пошло. Или даже со мной.
- Почему? - спросил Дункан, чуя ловушку.
- Помнишь, я тебе говорил, что уже видел этот значок...

* * *

- Сержант Богданович, - сказал первый сержант, входя в Болото, - познакомьтесь с вашим новым старшиной второго отделения штаб-сержантом Дунканом. Он был во взводе Старика на Диссе.
Натали Богданович чуть заметно поколебалась, протягивая руку, затем сжала ладонь Дункана в крепком пожатии.
- Добро пожаловать в Странствующий Цирк О'Нила.
Дункан смерил взором своего нового взводного сержанта. Она сразу произвела на него впечатление. Богданович была приземистой блондинкой с развитой мускулатурой и притягательными голубыми глазами, волосы стянуты в пучок на затылке. Ее приятную свежую внешность немного портил чуть искривленный от старого перелома нос, но источаемые ею энергия и энтузиазм быстро отвлекали внимание от этого незначительного дефекта. Дункан ощутил сдержанную силу ее пожатия, напомнившего ему лейтенанта О'Нила.
- Я даже не знал, что он стал капитаном, хотя меня это не удивляет.
- Учитывая размер Ударных Сил Флота, - отметил ганни Паппас, - к нам рано или поздно прислали бы кого-то, кто знал его на Диссе. Подразделений не так уж много.
- Ну, - заметил Дункан, мрачно качая головой, - нас осталось только двенадцать, и трое на постоянной инвалидности.
- Как можно получить постоянную инвалидность? - спросил первый сержант. - Галактическая медицина может починить все, что не угробило тебя на месте.
- Психиатрия, - одновременно произнесли Дункан и Богданович и посмотрели друг на друга испытующе.
- Грозила отслужила срок на Барвоне, из первых, - сказал Паппас.
Богданович угрюмо кивнула:
- Похоже, еще есть вещи, которые не лечатся.
- Да, - негромко согласился Дункан. - Хотя я думаю, в случае с рядовым Бакли его отпустили просто потому, что не хотели больше терпеть эти истории.
Дункан зловеще усмехнулся.
- Рядовой кто? - заинтересовался первый сержант.
- Как, Мощный Мышь никогда об этом не рассказывал? - с улыбкой спросил Дункан.
Два боевых ветерана и Мощный Мышь - командиром. Похоже, здесь не так уж плохо. Какое-то время можно будет считать эту роту своим домом.

16

Форт-Майер, Вирджиния, Соединенные Штаты Америки, Сол III
13 сентября 2004 г., 18:25 восточного поясного времени
- Совсем ты стал скучным, все работаешь и работаешь, Майк. От работы кони дохнут, - сказал генерал Хорнер, небрежно прислонясь к косяку двери крошечного кабинета Майка. Его младший адъютант, капитан Джексон, маячил сбоку.
- А что делать, сэр, ночная жизнь Джорджтауна уже совсем не та, что раньше.
С момента постановки почти неодолимой задачи - написать руководство по применению частей Бронированных Боевых Скафандров в создаваемой обороне - Майк работал по шестнадцать-двадцать часов в день без выходных. По сравнению с размышлением над нынешней ситуацией такая работа была облегчением. По мере того как мир несся к неизбежной встрече с послинами, в обществе начался медленный процесс распада.
Когда стала очевидной вся серьезность грядущего вторжения, произошла резкая смена экономических приоритетов и человеческих интересов. Семьдесят процентов мирового населения и восемьдесят процентов мирового потенциала сосредоточились в зоне прибрежных или смежных с ними равнин. И хотя эти районы обладали многими замечательными чертами, обороноспособность к ним не относилась.
В проекте подземных городов, названных сокращенно подгородами, для беженцев с равнин предусматривалось размещение заводов, фабрик и прочих необходимых атрибутов общества. Однако, как и многое другое, что делалось с участием галактидов, они не создавались так быстро, как предполагалось вначале. Очередь на размещение мелкого бизнеса и производственных площадей была еще длиннее, чем на жилье.
Бизнесмены, страховые агенты, да и прочий люд зачастую достаточно хорошо умели считать, чтобы сделать собственные выводы. Горные местности, долго и тихо умиравшие из-за исхода населения, внезапно стали переживать второе рождение.
В угасающие промышленные районы Баварии и американского Ржавого Пояса, особенно в города Детройт и Питтсбург, хлынул массивный прилив новых заводов, когда ГалТех и более скромные земные производства стали переводить свои предприятия в места, пригодные для обороны.
Переезд промышленности и сферы услуг вызвал и соответствующее перемещение рабочей силы. Рабочие, инженеры и управляющие переводимых фирм следовали за рабочими местами, но прочий народ тоже сообразил что к чему, и массовый наплыв людей без постоянной занятости затопил долину Огайо и Средний Запад Соединенных Штатов, и Швейцарию, Австрию и Балканы в Европе. В Азии, где менее развитая инфраструктура и спорные границы не допускали столь массовой миграции, тоже наблюдалось значительное движение в направлении Гималаев, Гиндукуша и Кавказа.
Тем временем в Японии все производства остались на равнинах, но в многочисленных горных кряжах по всей стране рылись и заселялись огромные гражданские убежища. Опыт японцев во Второй мировой войне и их обширная инфраструктура гражданского строительства продолжали служить им хорошую службу.
Эта массовая миграция и сопровождавшие ее резкие нарушения баланса спроса и предложения товаров, услуг и рабочей силы вызвали дефицит в одних местах и переизбыток в других.
Многим удалось разбогатеть на этих трудностях, некоторым - даже вполне этичными способами. Дефицит всегда являлся творцом состояний. Эти новые богачи, как и прочие люди с приличным доходом, столкнулись с проблемой, куда вложить деньги.
В большинстве случаев сделки все еще совершались в валюте страны, в которой они заключались, а не в кредитах Федерации. Однако убедительные доказательства, что банки или даже страны переживут вторжение, отсутствовали. Поэтому осторожный инвестор предпочитал делать вклад в какой-нибудь галактический банк или земной банк, но находящийся в очень защищенном месте. Хотя, как правило, деньгами служили электроны, сохранялась и потребность в каменных стенах. В хранении нуждались не только деньги. У людей имелись ценные произведения искусства, личные сокровища, драгоценные камни и прочие «реальные» ценности. Земные банки еще раньше установили партнерские отношения с галактическими банками, и по этому каналу начали уплывать с Земли капиталы и имущество.
Однако неизбежный закон спроса и предложения снова поднял голову, и чем сильнее был поток перевода земных валют в федкреды, тем выше взлетал обменный курс. И теперь наряду с острой нехваткой надежды замаячил и призрак инфляции. Но были и два исключения.
Швейцария, и так уже знаменитый финансовый центр, получила самый высокий галактический индекс платежеспособности. Она не только уже была крупным финансовым центром, не только состояла из гор на семьдесят процентов, но швейцарская милиция прошла несколько тестов по предполагаемым нападениям, и все до единой атаки были отбиты с легкостью. Однако на финансовый рынок вышел новый игрок.
Древнюю и замкнутую буддистскую страну Бутан на короткое время оккупировала соседняя Бангладеш, чтобы стать средоточием власти. Единственный визит британского батальона Бронированных Боевых Скафандров вернул положение к изначальному состоянию, но бутанцы усвоили урок.
Хотя их религия запрещала им применять насилие, они все же могли использовать наемников, и на свет появился новый полк гурков. Гурки - горные войска из Непала - имели репутацию лучшей легкой пехоты в мире.
Для их оплаты Бутан открыл несколько небольших отделений основных банков. Поскольку королевство было определенно старомодным и ревностно следило за охраной окружающей среды, оно разместило отделения банков в тысячелетних монастырях массивной каменной кладки. И в эти банки, охраняемые самыми прославленными бойцами в мире, массивными каменными стенами и местностью, способной устрашить и Ганнибала, хлынула цунами шедевров живописи, драгоценных камней, металлов и имущества. Крохотная часть этого потока использовалась на приобретение самого современного военного снаряжения для гурков. И гурки, и их наемные британские офицеры были просто счастливы им воспользоваться.
Инфляция, дефляция и дефицит свирепствовали в мире, неся за собой голод и болезни. Несмотря на все это, большинство людей продолжали держаться и работать: трудиться на возможную победу.
- На самом деле, - с улыбкой сказал Хорнер, - я слышал, что процент незамужних женщин еще выше, чем обычно.
- Я уже говорил...
- Нет, сегодня вечером ты выйдешь из этого кабинета. Твоя работа наверняка уже близка к концу.
- Я закончил, - ответил Майк, показывая на внушительную стопу бумаги на столе: доклады и презентации. - Вот оно.
- О'кей, хорошо, - сказал Хорнер, довольный, но совсем не удивленный.
Майк проработал на него два года, когда он возглавлял Команду Пехоты ГалТеха: сначала гражданским техническим экспертом, затем адъютантом. Хорнер быстро понял, что этот молодой офицер умеет полностью сосредоточиться на работе и довести ее до конца, и для этой работы генерал его выбрал не только за опыт в применении ББС, но и за это качество. Времени было мало. Список людей, которые могли разработать оперативную стратегию применения ББС в «Передовой крепости», был очень краток, а список таких, которые могли сделать нечто подобное за оставшиеся две недели, еще короче. Единственный офицер, состоявший в обоих списках, сидел сейчас в кресле перед Джеком.
- Если ты готов к завтрашнему совещанию командования, то у тебя нет причин не прийти вечером в клуб Форт-Майера во всем великолепии твоего синего флотского мундира.
- Ну, сэр, - сказал Майк и зевнул только отчасти притворно, - на самом деле у меня имеется около тридцати причин, начиная со сна.
Джек, похоже, не обратил внимание на отказ.
- Помимо оказания радушного приема всем командующих Армии перед официальным стартом проекта «Передовая крепость», мы устраиваем обед в честь нового командующего французскими Наземными Силами. Я подумал, что тебе, может, захочется присутствовать.
- Ну, сэр, как я сказал...
- Его зовут Крено.
- Командир Deuxieme Armore, сэр?
Вторая бронетанковая, вместе с Десятой панцергренадерской и разрозненными британскими, китайскими и американскими бронетанковыми частями были спасены взводом тогда еще лейтенанта О'Нила на Диссе, когда послины окружили их в мегаскребе Дантрен. Взвод обрушил мегаскребы с двух сторон котла окружения и разбил послинов с оставшейся стороны залпами гранат из антиматерии. На французского генерала - долговязую петарду, удивительно напоминавшую Страшилу из «Волшебника страны Оз», - это произвело сильное впечатление. На Майка, в свою очередь, произвело впечатление, как хорошо генералу удалось сохранить свое соединение в такой невозможной ситуации. Deuxieme Armore понесла наименьшие потери среди других подразделений мобильной обороны в значительной мере потому, что осталась сплоченной, в то время как остальные разбились подобно стеклянным вазам. И важнейшей причиной этого явился сегодняшний гость.
- Он самый. Когда он услышал, что ты в городе, то настаивал на твоем присутствии, - сказал Хорнер с редкой подлинной улыбкой.
- Есть, сэр. - Майк мысленно прошелся по своему гардеробу. У него имелся отглаженный комплект синей парадно-выходной формы Флота и - на случай, если потребуется их надеть, - его медали.
До сих пор ему удавалось не носить ни одной из них, вопреки предписанию для Наземных Сил. Он просто указал, что фактически не является офицером Наземных Сил, и, следовательно, это предписание на него не распространяется. Ему пришлось три раза выдержать нападки чрезмерно рьяных чинов военной полиции, пока не вышел специальный порядок, разъясняющий положение Флота в сравнении с персоналом Наземных Сил. Он, вероятно, не стал бы поднимать вопрос, если бы не постоянные притеснения офицеров Флота, направленных в Пентагон. Если его обращение по каналам личных связей могло помочь хоть как-то их уменьшить, он чувствовал, что это стоит потраченных усилий. Он также терпеть не мог взглядов, которыми на него смотрели, когда видели Медаль. Ладно, черт с ним, ведь есть шанс повидаться с некоторыми старыми товарищами.
- Понял, сэр. Я буду там со всеми побрякушками.
- Вот и не забудь обязательно надеть все медали. - Джек улыбнулся своей фирменной улыбкой «слушай-и-повинуйся». - Медали, Майк, а не планки. И все до единой.

* * *

- За тех, кого нет с нами, - произнес тост Майк как младший в группе.
- За тех, кого нет с нами, - откликнулась подвыпившая толпа, окружившая нового французского Главнокомандующего.
Большой зал офицерского клуба Форт-Майера был забит сливками Вашингтонского Военного Округа. Яркий свет люстр сверкал в золотом шитье и драгоценностях офицеров и их дам, кружащихся в официальном менуэте. Помещение заполняли генералы всех рангов, о такой мелочи, как полковники, даже говорить было смешно. Но в центре внимания всех собравшихся находилась маленькая группа у центрального стола, где адъютанты и старшие помощники плотным кольцом окружали четырех военных. Трое из них были четырехзведными генералами, один был простым капитаном.
- По правде говоря, mon ami, этот тост должен был бы относиться и к вам, - сказал почетный гость, по-товарищески хлопая Майка по плечу.
- Что ж, от моей импровизированной первой команды осталось не так много, это точно.
Майк обвел компанию взглядом, испытывая лишь незначительный дискомфорт от ситуации.
В течение года после возвращения с Дисса его проволокли по всем Соединенным Штатам в качестве говорящей головы Службы общественных связей. За время турне он близко пообщался с высшими чинами всех мастей. К тому времени он был уверен, что на нем лежит Проклятие Медали и фронта ему не видать никогда - только разговаривать о нем с очередным обозревателем. В конце концов он получил передышку в виде нынешнего назначения. Так что общество начальства его не смущало, и у него не было проблем с формой.
До начала того тура Служба ОС первым делом потребовала, чтобы он за баснословную цену приобрел комплект новой синей парадно-выходной формы Ударных Сил Флота. Дизайнеры и военные с передовыми взглядами, которые ее разработали, пробили некое дико успешное сочетание галактической технологии с современным помешательством на рациональной и удобной одежде. Форма повседневной носки, боевой шелк, была настолько удобной, насколько мог пожелать всякий ярый приверженец неформального стиля, и даже стандартная парадная форма была чрезвычайно удобна по сравнению с тем, какой она обычно бывает. Это пристрастие к неформальному комфорту внезапно закончилось на синей парадно-выходной.
Разработанная с целью подчеркнуть традиции различных элементов конгломерата под названием «Ударные Силы Флота», форма также отдавала дань футуристическому стилю. Длинная туника темно-синего цвета на магнитных застежках носилась с открытыми лацканами и имела кант рода войск владельца - небесно-голубой пехотный у Майка. Талию обхватывал длинный кушак красного, как у старых английских мундиров, цвета (подобный тон использовался в разное время американской морской пехотой, американской артиллерией, французскими парашютистами и Красной Армией), расшитый золотыми петлями. Плечи и рукава также покрывали золотые петли, количество петель обозначало звание. По брюкам шел красный кант. Увенчивал все это простой американизированный берет цвета различных родов войск Ударных Сил Флота. Он, к несчастью, порождал впечатление, что все бойцы Пехоты выполняют миротворческую миссию ООН, но со временем это впечатление пройдет.
В случае капитана О'Нила общепризнанную крикливость этой формы усиливал внушающий трепет комплект медалей. У большинства военных с многослойным «фруктовым салатом»* [Набор орденских планок, названый так за пестроту.] основная тяжесть приходилась на награды низкого достоинства, различные благодарственные медали и цветные ленточки из серии «и я там был», которые показывали, что носящий является хорошим мальчиком и бывал там, где положено бывать солдатам. У Майка эта тяжесть перевешивала в другую сторону, создавая неудобство.
Помимо Медали, врученной особо за уничтожение в одиночку командного корабля послинов у Главной Линии Обороны, его отдельно наградили за три других эпизода тех безумных сорока восьми часов, когда победа была выхвачена из пасти поражения. Бронзовая Звезда за организацию разрушения Квалтрена, несмотря на непредвиденные последствия, Бронзовая Звезда за наведение порядка среди уцелевших под обломками после взрыва, и Серебряная Звезда за спасение Десятой панцергренадерской на Бульваре Смерти. Он не хотел принимать ни одну из них и спорил, что по традиции их следует объединить в одну награду. Вместо этого их дали по отдельности.
Эти награды плюс два «Пурпурных Сердца» дополняла масса иностранных украшений от ряда стран, лежащих в широком диапазоне от Англии до материкового Китая (почти три роты из посланного Китаем полка спаслись благодаря взводу О'Нила). Единственная благодарственная медаль Армии, медаль за добросовестную службу, и медаль «я-там-был» за «Бурю в пустыне» приютились в самом низу.
В любой другой компании такое сочетание формы и «фруктового салата» сочли бы за помешательство, но это в любой другой компании.
Группа столпившихся вокруг генерала Крено офицеров включала американского Главнокомандующего в парадно-выходной форме Наземных Сил, ветерана «Правого Дела», «Бури в пустыне», «Муссонного Грома» и такого множества разных щекотливых и необычных небольших операций, что он давно перестал пытаться все их запомнить. Его «фруктовый салат» также содержал внушительно высокий процент протеина и мало жира. Генерал Хорнер ухитрился принять непосредственное участие во всех трех операциях, и хотя у него отсутствовали «Пурпурные Сердца», прозванные «забыл пригнуться»* [Этой медалью награждают за полученное в бою ранение.], все его благодарственные медали были получены за командование войсками на передовой.
И, как оказалось, генерал Крено, облаченный во французскую парадно-выходную форму, с фалдами, цилиндром и прочим, тоже, кажется, поучаствовал во всех акциях, которые французам удалось придумать за пару последних десятилетий. И явно в нескольких таких, о которых они не желали распространяться.
Озирая все эти мундиры и медали на каждой груди, Майк задавался вопросом, когда же объявятся валькирии и разразятся мощным меццо-сопрано.
- Мне нравится вот этот, - немного невнятно сказал генерал Тэйлор и указал на непонятное украшение на груди капитана О'Нила. В течение вечера ему удалось расправиться с полутора квартами* [1 кварта равна 0,95 литра.] шотландского виски. - Я не предполагал, что с вами на Диссе были япошки.
Украшение прямо над эмблемой Боевого Пехотинца напоминало золотое восходящее солнце. Генерал Крено мрачно хохотнул.
- Это не за спасение японской задницы, bon homme*. [Дружище (фр.).] Это просто награда за то, что был там. У меня есть такой же.
Он указал на такой же знак у себя на груди.
- Это не медаль за Дисс, - отметил генерал Хорнер, всматриваясь в грудь О'Нила. - Вот наша медаль Экспедиционных Сил Дисса, - продолжал он, указывая на красно-коричневую медаль нормального размера.
- Не за пребывание на Диссе, mon General, - внес поправку старший адъютант генерала Крено с периферии, где топтались переполненные рвения адъютанты. - Это отличительный символ Федерации за пребывание в зоне поражения ядерного взрыва.
- Oui* [Да (фр.).], вина за него целиком лежит на нашем юном друге, - засмеялся шумный французский генерал, ткнув большим пальцем в направлении капитана. - Однако, если подумать, я едва ли могу его винить.
- И за то спасибо, - сказал Майк, ощущая все бурбоны, которыми его успело накачать начальство. - В следующий раз я оставлю вашу лягушачью задницу прохлаждаться на ветерке.
Генерал Крено оглушительно захохотал, к явному облегчению офицеров внешнего круга.
- Я искренне желаю, чтобы таких инцидентов никогда больше не было, мой юный capitaine.
Тем временем Майк весьма пьяным взором смотрел сверху вниз на свой значок Звездного Взрыва.
- Знаете, что здесь самое хреновое, сэр? - спросил он, покачиваясь взад и вперед. Удерживать равновесие с опущенной головой становилось все труднее.
- Что? - спросил генерал Хорнер, опрокидывая в рот очередной «Абсолют» и забирая еще рюмку с подноса обходящего гостей официанта.
- Я ни черта не помню. Я имею в виду, некоторые парни получили огромное удовольствие от происшедшего. Кое-кто из взвода не смог вовремя найти подходящую нору, и они были на крыше, когда бабахнуло. Да, наверно, тот еще был кайф.
- Кайф? - разинул рот полковник поодаль.
Майк резко повернулся к офицеру с таким выражением, будто поверить не мог.
- Конечно, сэр. Неужели сами не видите? Прямо на вас идет стена пламени, а все, что вы можете сделать, это нырнуть в убежище? Вот это, блин, кайф!
Он жестоко улыбнулся, когда генералы захохотали. У большинства американских адъютантов, чином не ниже майора, заметно недоставало боевых медалей. Они явно не знали точно, до какой степени агрессивный капитан шутит.
Адъютант Крено, носивший тот же значок, фыркнул и покачал головой. Видав молодого офицера и в его лучшие, и в худшие моменты, он не сомневался в искренности его слов. В Deuxieme Armore его прозвали Маленькой Землеройкой и произносили это прозвище вполголоса. Не из недоброжелательности, а потому что по соотношению веса к свирепости землеройки являются самыми смертоносными существами на земле. И почти совершенно бесстрашными.
- Oui, в скафандре, возможно, - добродушно вставил генерал Крено. - Но большинство из нас не были в скафандрах. Это было весьма неприятно, с моей точки зрения.
- Конечно, сэр, - заплетающимся языком произнес Майк. - Вот почему я дал предупреждение за тридцать... ик... секунд.
- Двадцать. Вы сказали тридцать, а взорвали через двадцать. Merci beaucoup* [Большое спасибо (фр.).], кстати, ну и сюрприз же был!
- C'est la guerre. Vingt, trente* [Такова война. Двадцать, тридцать (фр.).], кто считает.
- Мы, certainment*. [Это уж точно (фр.).] С... как это вы говорите?.. «педалью в пол» считали. «Dix-neuf..»*. [Десять, девять... (фр.)] Бам! Посмотрите в объектив камеры бога! - продолжал генерал притворно сердито.
- Нытье, нытье, нытье, - фыркнул Майк и сделал глоток.
Генерал Крено снова захохотал, громко, по другому поводу.
- Ваш рядовой Бакли не думал, что это был, как вы говорите, кайф.
- Ага, мне потом рассказывали. Ха! И я еще считал, что это у меня плохой день.
- Не расскажете и нам, над чем смеетесь? - спросил генерал Тэйлор, довольно грузно усаживаясь на главный стол.
- Oui, действительно история веселая, - сказал генерал Крено, подавая Майку знак.
- Ну что ж, могу, если хотите. С чего начать? - задумался Майк, делая глоток бурбона.

Предыдущая страница 7 Следующая страница


Предвестник шторма 8

- С самого начала лучше всего, - сухо прокомментировал генерал Хорнер. Дюжина или около того порций водки «Абсолют» совсем, казалось, не оказывали эффекта на Хорнера. Майк слышал раньше, что он может выпить бочку. Теперь он этому верил. Понять, что он пьян в стельку, можно было лишь по тому, что его обычно и без того серьезное лицо стало напоминать кувалду. Пьяную.
- Да. Так вот, Бакли был среди тех, кто попал в ловушку под Квалтреном. Нам тогда пришлось выбираться из-под завалов, что мы сделали, пробивая путь взрывами гранат и прочего, что у нас было. Не та техника, которую я рекомендую применять без скафандра.
- Oui, они все-таки...
- ...из антиматерии! - закончил Майк. - Верно. В общем, все сообразили, как это делать, кроме бедолаги рядового Бакли, или Левши, как мы стали его звать. Левша Бакли на первой же попытке вытащил гранату, отставил ее как можно дальше, поскольку она была все-таки...
- ...из антиматерии! - хором сказали генерал Крено и его адъютант.
- Точно. Так что он вытянул руку на максимальную длину, продавив ее через обломки, и нажал активатор.
- Oui, oui! И тут обнаружил, что не может вытащить руку! - просипел французский генерал, надрываясь от хохота.
- Да! Обломки сместились и придавили ему руку. Так, типа, будет же бооольно, верно? На самом деле больно было лишь на секунду из-за систем скафандра. Блокировать нервные окончания, остановить кровотечение, ровно обрезать края раны и продезинфицировать - все за секунды. Но, знаете ли, это надо представить, я хочу сказать...
- Отсчет был на десять секунд? - спросил генерал Хорнер со зловещим видом, что для него равнялось улыбке.
- Точно, точно. Типа...
- Dix, neuf, huit, sept... - вставил Крено, его глаза слезились от смеха.
- Точно, десять, девять... - перевел Майк. - И затем...
- Бам! - со смехом вставил генерал Тэйлор.
- Верно. Типа, «ребята, это чего, потолок обвалился?». Как бы то ни было, на самом деле это не так уж больно, иначе это было бы не так забавно. Просто действительно краткое, но памятное ощущение, как испаряется твоя рука.
- Так какое отношение это имеет к подрыву командного корабля? - спросил один из окружающих адъютантов.
- Ну, - продолжал Майк, глотнув еще бурбона, - Левша добрался до периметра и выполнил вполне пристойную работу рядового солдата, насколько мог с одной левой рукой. И когда взлетел командный корабль, он был среди тех, кто отправился с сержантом Грином.
Майк сделал паузу и торжественно поднял бокал.
- За тех, кого нет с нами...
- За тех, кого с нами нет, - хором откликнулись офицеры.
- ...он отправился со штаб-сержантом Алонсусом Грином отвлечь командный корабль прочь от Главной Линии Обороны и привлечь его внимание к себе, чтобы я попытался прилепить к нему эту чертову мину из антиматерии, - закончил он довольно серьезно.
- Здесь где-то предполагалось смешное место, - сказал генерал Хорнер, когда пауза затянулась.
- Верно, сэр, - сказал капитан О'Нил, хлебнув еще своего пойла. - Как бы там ни было, эта смехотворная затея удалась. Мне удалось обойти защиту, установить мину и прославиться, изобразив из себя частицу радиоактивного осадка...
- На десять секунд раньше, если позволите добавить! - перебил генерал Крено.
- Вот блин, некоторые люди просто ну никак не чувствуют себя счастливыми, когда их вешаешь на золотой веревке! Я отправляюсь «за пределы бесконечности», а чертов французишка только и может, что жаловаться на преждевременную детонацию. На чем я остановился, сэры?
- На детонации, - ответил очень молодой адъютант, сущий подросток для майора.
- Правильно, - сказал капитан. - Ну, мина срабатывает как по писаному, за исключением некоторых незначительных побочных эффектов...
- Еще три метра, и я бы превратился в азу по-татарски! - вскричал генерал, воздевая руки.
- При всем должном уважении: прекратите перебивать, мсье генерал. Как бы то ни было, она примерно равна космической мине третьего класса и вызывает некоторые скверные побочные последствия, большинство из которых, к счастью, было направлено в сторону от ГЛО и неких, не будем называть имен, неблагодарных французов... - прокомментировал капитан О'Нил, закатывая глаза.
- Я разве сказал, что не благодарен? Генерал Тэйлор, генерал Хорнер, будьте свидетелями, я никогда не говорил, что был неблагодарным. Нервным? Немного. Испуганным? Merde* [Дерьмо (фр.).], да! Но не неблагодарным, вы, трусливый карлик!
- Сами вы дылда! Как бы то ни было, она выпускает кишки из командного корабля, но примерно треть корабля остается целой. Видимо, с некоторых позиций ГЛО зрелище выглядело действительно эффектно. Этот здоровый кусок космического крейсера поднимается вверх по красивой баллистической дуге, двигаясь словно при замедленной съемке, - описывал капитан О'Нил, помогая себе обеими руками. - Следует помнить, что в основе лежал сравнительно маленький, но довольно заметный ядерный взрыв...
- Около четырех килотонн, - встрял генерал Крено, делая внушительный глоток коньяка, - и на расстоянии меньше километра!
- Больше трех километров. Так или иначе, он увенчивает грибовидное облако, описывает потрясающую вертикальную арку и изящно падает вниз...
- ...прямо на Бакли! - взвыл генерал Крено и зашелся смехом.
- ...прямиком на рядового второго класса Бакли. Он был среди парней на крыше, в радиусе взрыва...
- Sacre Bleu!* [Святые небеса! (фр.)] Я был в радиусе взрыва!
- Да вы, парни, едва ли что почувствовали в тени загораживающих взрыв зданий!
- Он называет это в тени зданий! Oui! Они сыпались нам на уши! - прокричал генерал и помахал обеими ладонями по бокам головы. - Я знаю, я знаю...
Он махал в воздухе поднятой рукой.
- Придирки, придирки... в общем, вот стоит Бакли, грависапоги надежно уцепились за какую-то крепкую конструкцию, живой, несмотря ни на что, переживший прямое действие ударной волны, переживший прямой удар нейтронного импульса, переживший прямое воздействие теплового импульса... - Майк сделал драматическую паузу.
- Но ведь он не погиб от взрыва? - спросил один из адъютантов, на что и строился расчет.
- В скафандре? Не-е, но его смело напрочь. И на этот раз он ждал, пока его откопают. Ему деваться было некуда, так как он оказался в здании на пятьдесят этажей ниже, прямо под обломком космического крейсера размером с четверть километра, - закончил капитан О'Нил, усмехаясь.
- За рядового Бакли! - проревел генерал Крено, высоко поднимая свое бренди.
- За рядового Бакли! - проревел капитан О'Нил. - И за прочих несчастных хмырей, кто носит Печать Преисподней! - закончил он с легким ожесточением.
- Ну, ну, - успокаивающе произнес генерал Тэйлор после мгновения неловкой тишины, затем все подняли бокалы и выпили. - Ты так это называешь, Майк?
- А разве нет, сэр? - спросил капитан О'Нил, шатаясь, словно дуб на ветру. - Насчет кайфа пусть это была шутка, но только в броне можно пойти прямо в этот дурацкий ядерный взрыв. Что мы уже делали, что нам придется делать еще. Что ж еще за планы я разрабатывал две недели? Пойти туда, куда не может пойти никто другой, сделать то, что не сможет никто другой, и повторять это до тех пор, пока не останется никого из нас.
Потому что по какой-то Богом проклятой причине на нас собирается навалиться в пять раз больше послинов, чем на Барвоне и Диссе. Как нам всем хорошо известно, сила такого уровня блокирует нас полностью. Никакой крупный корабль не сможет прорваться через огонь такой силы!
Поэтому, начиная с момента приземления послинов и до тех пор, пока Флот не станет достаточно сильным, чтобы прийти к нам на помощь и истребить посадочные модули, мы будем отрезаны от пополнения снаряжением от ГалТеха. И это означает десять маленьких бойцов Мобильной Пехоты... девять маленьких бойцов МП... восемь маленьких бойцов МП, пока мы не «вознесем хвалу Господу, что нас совсем не осталось, потому что выпить все это достанется только одному из нас». И это моя клевая работа повести свою роту в этот шторм ядерных зарядов, газов, гиперскоростных снарядов, драться с послинами на их условиях при численном превосходстве сто тысяч к одному и прикрывать все прочие войска, у которых нет снаряжения, чтобы это испытать. Да, сэр, - закончил Майк. - Я это придумал, я это сделал, я этим живу, и я называю это Печатью Преисподней. А всех, кто ее носит - Проклятыми! - негромко закончил он.

17

Лунная орбита, Сол III
13 сентября 2004 г., 22:30 восточного поясного времени
- Чтоб меня черти взяли!
Если бы кто-нибудь присутствовал, когда капитан первого ранга Уэстон открыла электронную почту из Штаба Флота на Базе Титан, его бы впечатлило ее владение ненормативной лексикой. Она ругалась добрых две минуты, ни разу не повторившись. В конце злобного выступления она резко оборвала себя, осознав, что эта реакция вызвана трудностями нового назначения.
За короткое время своего пребывания Уэстон смогла установить только одно: положение даже хуже, чем она ожидала. Теперь она понимала, что поддержание систем в рабочем состоянии являлось не только следствием титанических усилий ее старпома, но и чистым везением. Любые из временных приспособлений и заплаток могли выйти из строя в любое время. Это могло создать впечатление, что капитан первого ранга Уэстон вовсе не была столь компетентна, как некоторые думают. Вряд ли это погубит ее карьеру, но будет чертовски неловко.
Ну, насчет неловкого положения можно не слишком беспокоиться. При неработающем переднем отражающем экране любая ракета послинов, преодолевшая систему защиты, дорвется до бесплатного. Взрыв ядерной ракеты мощностью двадцать килотонн в контакте с корпусом положит конец всем беспокойствам насчет продвижения по служебной лестнице.
Запчасти должны были поступить рано или поздно. Старпом действительно умела творить чудеса, добывая их всеми правдами и неправдами с базы Титан, умела заставить индоев выходить из своих помещений и их устанавливать. Приказ отправить ее «немедленно» и без предупреждения в двухнедельный отпуск хорошей новостью не был.
С другой стороны, этой женщине определенно надо было отдохнуть. Она немного оживилась за последние несколько дней, но это была хрупкая бодрость. Ей точно было необходимо некоторое время на берегу.
Что ж, да будет так. Не в характере Эйприл Уэстон лишать кого бы то ни было того, что человек заслужил. Если ее дядя Эл Бледспет считает это хорошей идеей, значит, это хорошая идея. Но когда она выяснит, кто дергал за ниточки, она спустит шкуру с этого типа. Она терпеть не могла вычислять, кто с кем снюхался.

* * *

- Натан! - раздался радостный возглас.
Монсеньор О'Рейли оглянулся через плечо и встал в приветствии.
- Поль, как поживаете?
Невысокий, лысеющий, элегантный мужчина был одет в сшитый на заказ изысканный шелковый костюм в пурпурную и зеленую полоску, который переливался в мягком освещении обеденного зала «Сенчури клаб». Он улыбнулся старому другу и энергично потряс его руку.
- О, прекрасно, друг мой, прекрасно.
Его сопровождал индой. И хотя их больше не относили к категории двухголовых телят, увидеть кого-либо из них на публике удавалось чрезвычайно редко.
Поль де Жарден сделал жест в сторону инопланетянина:
- Монсеньор Натан О'Рейли, имею честь представить вам индоя Аэлоола.
О'Рейли знал, что индои не считали прикосновение уместным поведением. Подобно японцам, они прибегали к разнообразным поклонам в зависимости от статуса. Поскольку он не имел ни малейшего представления, каким мог бы быть его статус среди галактидов, и поскольку он совершенно не знал ранга индоя, тщетно будет пытаться сделать надлежащий поклон. Он ограничился небольшим кивком.
Он также не был уверен, каков пол индоя. У них имелось три на выбор: мужской, женский и трансфер-нейтральный и никакой дискриминации по половому признаку. Различить их также было нелегко: индои не обладали выраженными внешними половыми признаками, как млекопитающие. А более тонкие признаки - эквивалент более мягкой кожи и округлых бедер - было, как всем известно, трудно распознать. Мужчины и женщины индоев редко протестовали, когда их случайно относили к нейтралам, а трансфер-нейтралы воспринимали причисление к мужчинам/женщинам с юмором.
Индоя окутывала аура мира и спокойствия, что редко бывало в окружении людей. Обычно маленькие создания нервничали, как кошка в комнате, полной кресел-качалок. Этот даже не вздрогнул при виде людей, едящих мясо.
- Индой Аэлоол, я вижу тебя.
Он достаточно хорошо изучил галактидов, чтобы знать их приветствия. На самом деле он настолько хорошо изучил галактидов, что владел тремя внеземными языками.
О'Рейли все еще понятия не имел, зачем Поль пришел к нему в клуб. Обычно они пользовались безопасными способами связи. Поведение Поля было непрофессиональным и могло нанести ущерб ячейке руководства. Он был в бешенстве. Если выяснится, что Поль сделал такое без веской причины...
- Прошу вас. - Он указал на свой стол. - Присаживайтесь.
Ущерб, если он был, уже нанесен. Так что можно и поучаствовать в игре.
- Я рад, что вы здесь, Натан, - сказал Поль, усаживаясь. Подошел один из официантов и заменил обитый кожей стул с высокой спинкой на другой, предназначенный для индоев. Натан не знал, что у них есть такие, но не удивился. «Сенчури клаб» был одним из самых изысканных клубов Вашингтона. Поскольку он обслуживал клиентов высшего класса, он, несомненно, приготовился принимать и галактических посетителей любого типа. - Индой Аэлоол вскоре отбывает с планеты, и я хотел, чтобы вы смогли с ним встретиться.
- Нужно было сделать так много, - сказал миниатюрный инопланетянин высоким мягким голосом. Монсеньор О'Рейли вдруг понял, что индой говорит по-английски, а не использует переводчик-ПИР, и удивился. Насколько он знал, индои не говорили ни на каком языке, кроме собственного. Считалось, что их голосовые связки не могут воспроизводить слова земных языков. Какие еще способности они могли скрывать? - Моя команда только что закончила подгонку брони Первого батальона вашего Пятьсот пятьдесят пятого полка Ударных Сил Флота, и мне необходимо немедленно возвращаться на Ирмансул. Однако мой добрый друг мсье де Жарден настоял, чтобы я встретился с вами. Как он сказал: «Вовремя сделанный стежок спасает весь шов».
О'Рейли не отреагировал на кодовую фразу, он просто кивнул и пригубил бокал божоле, произведенного в штате Вашингтон и принесенного официантом ранее. При этом мозг его лихорадочно работал, и ряд кусочков головоломки встал на место.
Очевидно, Поль или кто-то из высшего звена Братства решил, что индои - прекрасный канал, чтобы добраться до галактидов. И он был достаточно уверен в этом, чтобы рискнуть возможным провалом своего единственного контакта с «Сосьете» О'Рейли. Братство и «Сосьете» разделяли общие цели, но О'Рейли был, насколько он знал, единственным звеном связи. Если эта маленькая встреча раскроет его, пропадут десять лет тщательной работы. С другой стороны, получить доступ к галактическим технологиям надо было обязательно. Обеим группам мешало неполное знание о возможностях галактических систем наблюдения.
И индои всегда настаивали на личной встрече, прежде чем вступить в любой серьезный союз. Из тех обрывков, что ему удалось собрать в процессе изучения, и на основе хроники «Сосьете», он мог понять почему. Дарелы владели системами электронной информации Галактической Федерации тысячи лет. С помощью этих систем они могли создать любую иллюзию. Встреча лицом к лицу была единственным способом убедиться, что ты действительно говоришь с тем, с кем думаешь.
Закончив логическое построение, он внутренне кивнул самому себе. Действие стоило риска. Контакты с Полем на какое время придется прервать. Однако они все еще смогут использовать посредников. Кроме того, всегда оставался Интернет. Эта хаотичная система, похоже, все еще ставила дарелов в тупик; здесь для контроля информации нужны были фильтрующие прокси-серверы, а американский Верховный Суд - благословенны будь эти девять ничего не подозревающих дураков - недавно объявил их неконституционными.
- Ну что же, индой Аэлоол, если этот денди-янки считает это необходимым, я полагаю, мне следует согласиться. - Он назвал отзыв с широкой, но не обнажающей зубов улыбкой. Зубастая улыбка являлась признаком хищника для нервных индоев. Что-то в облике этого, однако, заставляло подозревать, что он воспримет полнозубую улыбку, даже не вздрогнув. - Поужинаете со мной?
- Думаю, что нет, - сказал инопланетянин и сморщил лицо в причудливом выражении. Через мгновение Натан понял, что тот пытается копировать улыбку. Ближайшее похожее выражение индоев означало, в сущности, материнское неодобрение. - Мне надо успеть на корабль. Но, возможно, мы встретимся... вскоре.
И снова странная гримаса. На этот раз были видны несколько широких передних зубов, напоминающих зубы летучей мыши.
Натан немного подумал. Затем он как можно сильнее сморщил нос, оттянул назад верхнюю губу и скосил глаза. Поль чуть не подавился своим вином, глядя на это невероятно глупое выражение, но индой просто удивленно скопировал его и издал серию пищащих звуков, словно котенок, которому прищемили хвост. Он прижал мохнатую лапку ко рту, но не мог остановиться. По всей комнате головы повернулись на странный и неприятный звук.
- Где вы научились этому? - спросил индой, когда ему наконец удалось перестать хныкать. Звук представлял собой смех индоев и был для них столь же заразительным и столь же трудным для прекращения, как и человеческий смех. - Это лучшее человеческое изображение иронического согласия, которое мне когда-либо доводилось видеть.
- Я изучаю антропологию, - скромно сказал иезуит. - И нигде не говорится, что «антро» должно относится только к людям... А посмотрели бы вы на мое дареловское «неловкое смущение»! Я тренируюсь.

18

Форт-Майер, Вирджиния, Соединенные Штаты Америки, Сол III
14 сентября 2004 г., 07:10 восточного поясного времени
- Похмелье или нет, а сегодня утром вам докладывать, - сказал капитан Джексон, неторопливо заходя в комнатку Майка.
Майк повернулся и посмотрел на него, прикрыв один глаз. В голове стучал молоток.
- Да будет вам известно, у меня никогда в жизни не было похмелья. Эта головная боль, от которой в данное время у меня разламывается голова, является чистым совпадением и объясняется нервозностью перед выступлением. Она вовсе не результат попытки перепить офицеров, имеющих гораздо больший опыт и тренировку в распитии крепких спиртных напитков под столом.
- И то же самое насчет светобоязни и привкуса во рту? - спросил опрятно одетый адъютант. Майк был вполне уверен, что подогнанную по фигуре форму он купил не в магазине распродажи товаров для офицеров. Как и у Майка, это скорее всего был «Брукс Бразерс» или «Хэлбердс». Ткань была значительно лучше, а покрой безупречен.
- Правильно. Кроме того, примерно черед три минуты ГалМед, который я только что принял, начнет действовать, и головной боли как не бывало. Чем обязан такой чести, капитан, сэр?
- На самом деле, - с улыбкой сказал капитан Джексон, - я думаю, вам присвоили это звание раньше меня, капитан, сэр.
- А, это вполне объясняет смущенный вид, которым вы неизменно щеголяете.
- Просто этот вид соответствует должности адъютанта.
- Это мне знакомо, - с содроганием согласился Майк. - Я и сам занимал эту должность недолго. Впрочем, слава богу, у меня не было настоящих обязанностей адъютанта, я, в сущности, был взъерошенным парнем для программы ГалТеха. Но поскольку настоящих обязанностей адъютанта не было, это было хорошее место, куда меня упрятать.
- Я это слышал. А также слышал, что вы отбивались зубами и когтями.
- Должность адъютанта требует умения ладить с начальством, - без обид, - а я не очень умею подавать бутерброды.
- Не то что мы, обладатели кольца? - спросил новый адъютант, приподняв бровь, и сделал почти незаметный жест правой рукой. На ней коротко блеснуло кольцо Вест-Пойнта.
- Должен признать, что знавал только одного посредственного выпускника Вест-Пойнта, - сказал Майк в завуалированном согласии.
- Спасибо. - Капитан нахмурил брови. - Почему-то у меня возникло внезапное подозрение, что это вовсе не реклама Вест-Пойнта, как можно подумать.
- Да, так чему я обязан такой честью? - спросил Майк.
- Ну, во-первых, генерал выражает свое сожаление. Он не сможет увидеться с вами до совещания - внезапно возникли другие дела, но он встретится с вами на приеме после него.
- Передайте генералу мое спасибо и скажите, что я и сам смогу подержать себе пипиську.
- Что-то вы действительно сегодня в свирепом настроении, - прокомментировал адъютант с нервным смешком.
- Да. Что-нибудь еще?
- Вы считаете, что эта Медаль дает вам право обходиться без обычной вежливости?
- Нет. Я был хамом еще до того, как получил Медаль. Что-нибудь еще?
Капитан Джексон строил гримасы примерно минуту.
- Нет. Но могу я кое-что спросить?
- Вы только что это сделали. - Спустя мгновение Майк смягчился. - Валяйте.
- Вам предстоит выйти перед хреновой тучей крупных армейских шишек, служащих под командованием КОНАРКа, и сказать им, как КОНАРК - а на самом деле вы - рекомендует им использовать свои силы ББС. Так вот, если вас занесет, это выставит моего босса в дурном свете. Поскольку в мои обязанности входит такого не допускать, мне необходимо выяснить, в состоянии ли вы участвовать в совещании, потому что прямо сейчас меня тянет позвонить генералу Хорнеру и сказать ему, что его любимчик развинтился еще больше, чем вчера вечером, и выступать не может.
- Это будет лжесвидетельством, капитан, - мимоходом заметил Майк. Он явно считал это пустой угрозой. Он отпил кофе и поболтал его во рту. - И разве в Вест-Пойнте нет чего-то вроде неписаных правил насчет закладывания?
- Есть писаные правила докладывать о... сомнительном поведении. Я буду следовать писаным правилам. И здравому смыслу. Я отменю презентацию, если сочту, что вы не можете вежливо отвечать на вопросы. Уж поверьте, я знаю систему и знаю, как ею пользоваться. Если генерал Хорнер не действует на вас, есть другие способы.
Майк спокойно улыбнулся первый раз за весь разговор - как тигр, когда потягивается, разминая лапы. И сама улыбка в тридцать два зуба также выглядела странно кошачьей.
- Как я сказал, капитан, каждому свое. Значит, так: у меня следующие проблемы. Первая. - Он стал загибать пальцы. - Я сыт почти по горло профессиональными перекладывателями бумаг. Именно они, политические армейские засранцы, сунули меня в мясорубку на Диссе и наверняка сделают то же здесь, на Земле. Поэтому - напоминаю, вы сами сказали о своих политических связях, не я, - послать именно вас меня встряхнуть было наихудшим вариантом. Поскольку Джек это знает, то это наверняка был тест. Я не в настроении проходить тесты, что и выскажу ему, когда увижу в следующий раз. Второе. - Он согнул следующий палец. - Я делаю доклад старшим военачальникам обороны Америки на предмет использования ББС. Я считаю, у меня один шанс из десяти, что эти генералы прислушаются к моим словам, хотя меня рекомендует их командующий. Мы, несомненно, примем стратегический план тылового обеспечения. После этой брошенной нам единственной кости ББС будут использованы двумя способами: как пушечное мясо или как последнее отчаянное средство.
В первом случае ББС будут посланы вперед без артподготовки, без поддержки обычных войск и брошены на послинов прямо на марше. Им будет ставиться задача вступить в бой и остановить врага без поддержки с флангов или тылового обеспечения. В большинстве случаев у них будут заканчиваться боеприпасы, их будут окружать и истреблять. Так произойдет примерно с тремя батальонами в первый месяц боев, на Восточном и Западном побережьях. И это будет полностью вопреки рекомендованной доктрине.
По другому сценарию, ББС пошлют в пекло ближнего боя, когда будут исчерпаны все прочие методы, кроме ядерного удара. Они будут действовать на пересеченной местности, но, опять же, без заранее подготовленных позиций. Им будет отдан приказ держаться, подобно спартанцам в Фермопилах, и в общем и целом с той же уготованной судьбой. Включите сюда же факт, что идущие на подмогу силы будут собраны наспех с миру по нитке или же их вообще не будет. И затем стратегический сценарий, во имя которого они умирали, умрет вместе с ними. Этот сценарий будет повторяться многократно в течение всего вторжения. И это тоже будет вопреки рекомендованной доктрине.
А тем временем генералы будут жаловаться, что МП - пустая трата средств, что те же самые средства, потраченные на обычное снаряжение, принесли бы гораздо больше пользы. Самые громогласные жалобщики разозлятся больше всех, когда ББС окажутся уничтожены ненадлежащим применением, и будут тыкать пальцем в этот разгром как доказательство своей правоты. Тот факт, что они даже не помыслили бы послать обычное подразделение в такие же условия, будет полностью забыт. И все это время мы - я имею в виду ББС - будем смотреть, как тает наша численность, и не иметь возможности пополнения. Неприятный сценарий типа самоубийства посредством мышьяка: медленно и мучительно.
- Ну, - сказал капитан Джексон, качая головой на горячность офицера Ударных Сил Флота, - поздравляю. У вас есть один последний шанс дать им возможность узреть свет.
- Капитан, вы читали «Страну слепых»?
- Нет.
- Так вот, одноглазый там не стал королем!

19

Ричмонд, Вирджиния, Соединенные Штаты Америки, Сол III
19 сентября 2004 г., 12:32 восточного поясного времени
- Меня зовут Джон Кини, - сказал высокий знаменитый инженер, пожимая руку сержанта «зеленых беретов», который встретил его в аэропорту.
- Сержант первого класса Фрэнк Мюллер.
- Я мог бы взять такси, - продолжал инженер, пока они шли по зданию аэропорта Ричмонда. Оно было заполнено гораздо большим числом курящих, чем любой аэропорт, где инженеру пришлось бывать. Фактически весь аэропорт представлял собой зону для курящих с небольшими вкраплениями мест для тех, кто не курит. Кини даже подумал, не достать ли сигару.
- Нет, не могли бы, здесь их нет. Или почти нет. И к тому же я как раз не был занят. У вас есть багаж?
Кини приподнял небольшую сумку и портфель.
- Какова роль Специальных Сил во всем этом? - спросил он.
- В Проекте Обороны Ричмонда? - спросил Мюллер, выдирая сумку из руки Кини, но оставив тому портфель. Он махнул головой в сторону выхода из аэропорта и пошел вперед. - У нашей команды - невелика. В Вирджинии уже есть своя группа Специальных Сил. Нас послали подтянуть подготовку местной обороны. Но Двадцатая группа справлялась с этим достаточно хорошо, так что мы в основном просиживали задницы и ждали возвращения в Атланту, пока не объявили программу «Передовая крепость». Командир местного корпуса знал шефа нашей команды по старым временам, и он на время сделал нас чем то вроде супергенеральной инспекции. Когда возникает проблема, нас посылают с ней разобраться. Иногда мы протягиваем руку помощи, типа забрать из аэропорта специалиста в оборонной инженерии.
- Не такой уж я великий специалист... - возразил инженер. До того, как проект по созданию центра региональной обороны на северо-западе Джорджии попал к нему в руки, он был уважаемым, но не выдающимся инженером по гражданскому строительству в Атланте, одним из тысяч. Однако по мере выполнения проекта его инновационные планы и почти дьявольски хитроумные детали вознесли его на вершину иерархии инженеров континентальной обороны.
- Я видел рапорты из Центра Планетарной Защиты Форт-Маунтин, - не согласился Мюллер. - Вы предложили больше новшеств, чем семь других инженеров. То же самое с Чаттанугой. Ричмонду новые идеи необходимы для выживания.
- Как и Атланте, где живут моя бывшая жена и дочь, - возразил Кини. - Так что вы понимаете, я бы охотнее находился там.
- Вы туда вернетесь. И мы тоже, кстати: Атланта - место нашего базирования. Но Ричмонду нужна помощь.
- В чем проблема? - спросил Кини, оглядывая окрестности аэропорта. Первое, что приходило на ум, что местность плоская, а это благоприятствовало послинам. Но черт побери, аэропорты все такие.
- В местности или в ее отсутствии, - сказал Мюллер, словно читая мысли Кини. - Если бы я был аналитиком по местности, мы бы назвали окружение Ричмонда, за исключением реки Джеймс и пары холмов, микроместностью. С военной точки зрения, она плоская как блин. Не знаю, почему его выбрали в качестве обороняемого города.
- Политика, история и размер, - сказал инженер. - Те же причины, по которым выбрали Атланту, у которой та же проблема. Дьявол, в Атланте нет даже Джеймса; послины смогут форсировать Чаттахучи где захотят. И что мне с этим делать? Я не могу принести гору к Магомету.
- Поживем - увидим, - сказал Мюллер, шагая к непримечательному белому «форду-таурус», припаркованному под знаком «стоянка запрещена». Он бросил сумку на заднее сиденье, снял с приборной доски табличку с надписью «Агенство Планирования Обороны Ричмонда, по служебным делам», снял с ветрового стекла штрафную квитанцию и сунул ее в перчаточный ящик. Ему пришлось впихивать ее в кучу других.
- О'кей, что-нибудь еще расскажете до брифинга? - спросил Кини, улыбаясь на эту небольшую пантомиму.
- Ну, все мы будем жить в отеле «Краун-Плаза».
- О'кей, мне все равно.
- Это достаточно приятное место с хорошим видом на Джеймс...
Джон искоса взглянул на Мюллера. Краткого опыта общения с сержантом по дороге от зоны прилета хватило, чтобы заинтересоваться, куда он клонит.
- Расположено удобно близко от Капитолия штата, где проходит большинство совещаний, но не слишком близко. Однако он находится в пределах пешей прогулки от Шоко-Боттом. Что действительно важно.
- О'кей. Почему?
- Ну, - сказал Мюллер, выезжая на Уильямсбург-авеню, - там расположена та самая фантастическая мини-пивоварня...
Джон расхохотался во все горло, первый раз за долгое время. Он оглянулся на скудный поток машин, как если бы кто-то мог услышать этот приступ веселья и счесть его неуместным.
- Наверное, военным легче, - прокомментировал Джон.
- А?
- Вы, ребята, я думаю, внутренне лучше подготовлены для этого, чем гражданские.
- Тут вы не правы, дружище, - не согласился Мюллер. - К послинам подготовиться невозможно. Никак.
- Ну, вы хотя бы можете шутить на эту тему.
- А, ну да, это я могу. Если ты не можешь шутить про смерть, ты не годишься для армии. Так что, полагаю, в этом смысле мы лучше подготовлены.
После этого они в молчании ехали по пригородам Ричмонда в сторону едва видимого городского центра. Пропустив развилку на Гавернмент-роуд, Мюллер выехал на более живописный спуск к Стоуни-ран, над которым возвышался Мемориал Конфедерации. Миновав перекресток с Мэйн-стрит, они проехали по внешнему краю Шоко-Боттом. Слева от дороги маячили заброшенные фабрики, а справа вырастал гигантский холм.
- Это не совсем микрорельеф, - прокомментировал Кини, глядя вверх на поросший деревьями холм Либби-Хилл, нависающий над долиной реки Джеймс. С первыми осенними холодами деревья начали менять цвет, и холм покрывала смесь коричневого и желтого. - Намного лучше, чем в Атланте.
- Может, и нет, - ответил Мюллер, - но город расположен не там, наверху. Будь я проклят, если могу придумать, как им воспользоваться.
- Возможно, - задумчиво сказал инженер. - Возможно, вы и прокляты.
- Капитолий и центр города там. - Мюллер махнул рукой вправо, когда машина въехала в сектор старых кирпичных фабрик. Лучи заходящего солнца освещали толпы народа, начинающие заполнять округу после рабочего дня. Послышались звуки музыки, солдаты Двадцать второго кавалерийского полка в полевой форме тусовались с сотрудницами офисов, исполняя фигуры танца, который был старым еще до изобретения одежды. Казалось, весь город каждый вечер собирается в Шоко-Боттом. Машина выбралась из низины наверх и сделала серию левых поворотов, чтобы пересечь одностороннюю Кэри-стрит. Когда они подъезжали к отелю, Кини еще раз осмотрелся.
- Да, здесь определенно имеются возможности, - почти неслышно прошептал он.
Мюллер улыбнулся про себя, ничуть не удивленный.

20

Форт-Майер, Вирджиния, Соединенные Штаты Америки, Сол III
27 сентября 2004 г., 16:50 восточного поясного времени
- Здравствуйте, генерал Олдс, - сказал О'Нил, слегка наклонив голову перед подошедшим командующим Первой Армией. - Надеюсь, совещание вам понравилось.
Прием, завершающий общекомандное совещание, считался необходимым как возможность для различных командиров и их штабов собраться вместе последний раз и пройтись по всем моментам, упущенным во время марафонской серии встреч. В течение последующих нескольких недель во всех направлениях будут носиться раскаленные е-мэйлы, переполненные вопросами, которые забыли задать, или поправками, вытекающими из этих вопросов. Однако, как американская Армия неоднократно доказывала, открытое и полное общение - ключ к успеху военных операций. Когда левая рука не ведает, что творит правая, это кратчайшая дорога к поражению.
С другой стороны, для Майка это означало еще раз пройти сквозь строй встреч с некоторыми чинами, которые, по мнению О'Нила, были плакатами-иллюстрациями к принципу Питера*. [Теория, согласно которой все члены иерархии растут до достижения ими уровня собственной некомпетентности. Автор д-р Лоуренс Дж. Питер.] Но как только все закончится, наступят две недели отпуска, и появится время выяснить, какие дурные привычки Кэлли успела перенять у Папы.
- Здравствуйте, О'Нил, - сказал высокий тощий командующий, также кивая головой. - Я подумал, что хотел бы прояснить для себя один вопрос. Насколько я понимаю, вы заявили, что, согласно директиве КОНАРКа, ББС не должны использоваться в ситуации, когда «Передовая крепость» или горный укрепрайон уже пали.
Майк быстро просканировал фразу на предмет мин-ловушек.
- Да, генерал, это так.
- Даже если применение ББС позволит спасти обороняющиеся части.
- И опять же, генерал, таков смысл директивы.
- Итак, вы, или КОНАРК вашими устами, приравниваете батальон ББС к частям в «Передовой крепости», эквивалентным корпусу подготовленных солдат? Со всей поддержкой? Где-то семьдесят тысяч жизней против шести сотен?
Майк тщательно обдумал ответ.
- Генерал, я понимаю, что вы не согласны с логикой...
- Вы правы, капитан, и я полагаю, что довел это до генерала Хорнера. Для такой установки нет оправдания с военной точки зрения, и если Ударные Силы Флота считают свои подразделения слишком важными для поддержки армейских частей, тогда я ставлю вопрос: для чего мы финансируем Ударные Силы Флота?
- Земля обеспечивает малую часть финансирования Ударных Сил, генерал. Мы невероятно бедны по галактическим меркам. Так что мы вовсе не финансируем Ударные Силы Флота. Что мы обеспечиваем - это сто процентов его личного состава.
- Это не вопрос недостатка желания, генерал, а скорее жестокая военная необходимость, - заявил Майк. Хотя вновь призванный на действительную службу генерал имел одну из самых длинных военных карьер за всю историю Соединенных Штатов, он как-то ухитрился дослужиться до своего нынешнего звания, ни разу не слыхав выстрела, сделанного в гневе. Более того, основное время его пребывания в старших офицерах пришлось на период реорганизации и сокращения Армии, завершившийся «Муссонным громом», - период, в течение которого Армию зачастую вопрос боеготовности подразделений волновал меньше, чем физическая подготовка и политическая корректность.
Хотя генерал проходил службу и во время «Бури в пустыне», и «Муссонного грома», получилось так, что в обоих случаях он не попал в зону боевых действий. Возможно, вследствие этого факта он оказался среди тех, кто возлагал вину за неудачи во время «Муссонного грома» на участвовавшие в операции части, а не на сам план или общий уровень боевой подготовки.
С одной стороны, Майк хотел бы видеть день, когда генерал наконец понесет ответственность за всамделишные военные операции. Однажды генерал очутится в ситуации, когда он будет терять людей и территорию быстрее, чем получится затыкать дыры подкреплениями. Только жаль было солдат, которым придется нести это бремя.
О чем я думаю?! Я и есть один из тех солдат, которым придется взвалить это бремя на себя.
- Позвольте задать вопрос, сэр.
- Давайте.
- Я уверен, вы изучали рапорты с Барвона и Дисса, сэр. Вы заметили, что в то время как обычные войска неизбежно несут высокие потери, когда отваживаются выйти из стационарных укреплений, ББС могут передвигаться практически как угодно и могут часто вступать в бой или разрывать контакт с врагом без серьезных потерь?
- Мне знаком этот факт, но я не согласен с выводом, который вы собираетесь сделать: что поэтому ББС необходимо сохранить как единственную мобильную силу, способную сражаться с врагом. Тот уровень потерь был связан прежде всего со свойствами местности, а не с тактическими и оперативными вопросами или вооружением. Местность и на Барвоне, и на Диссе не подходит для ведения современного мобильного боя.
Болота Барвона мешают движению наших «Абрамсов» и «Брэдли», а мегаскребы Дисса мешают работе артиллерии и препятствуют эффективной тыловой поддержке. На открытой или даже пересеченной местности мобильные бронекавалерийские и бронетанковые части смогут превзойти войска послинов в маневренности и будут способны устраивать им частые огневые ловушки. Вот метод драться с ними на тех самых равнинах, которых все желают избежать!
И вот здесь, в Вирджинии, место для этого идеальное. Все говорят, что равнины будут потеряны, но это вздор! Как только послины окажутся на равнинах, на местности без препятствий, наши бронетанковые колонны и артиллерия сожрут их живьем. «Передовую Крепость» следует назвать «Линия Мажино-2000»! Нам не следует прибегать к тактике, разгромленной вермахтом! По-видимому, все забыли военную историю Сто первой!
А что касается ББС, одна десятая затрат, вбуханных в эти жестяные скафандры, позволила бы закупить тысячи боевых машин. И я представил мой профессиональный анализ эффективности обычных вооружений в грядущем конфликте. Поэтому я позволю себе не согласиться, что один батальон ББС, черт бы его побрал, стоит пяти дивизий обученной и экипированной моторизованной пехоты, танков и бронекавалерии, и никогда, никогда не соглашусь!
Под конец тирады у генерала практически шла пена из рта.
- Что ж, генерал, - сказал Майк и остановился. Подумав, он решил, что не стоит еще сильнее настраивать этого человека против себя. Было очевидно, что он отвергает саму концепцию, на основе которой создавались программы ГалТеха и «Передовой крепости». Более того, он отстоял настолько далеко от командной вертикали Майка, что Майк мог сделать почти все, кроме как дать этому назойливому олуху в нос, без всяких последствий. Первая официальная точка соприкосновения между Флотом и Наземными Силами располагалась где-то в дебрях галактической бюрократии.
- Что ж, генерал, - повторил он, - это ваше мнение и вы знаете поговорку насчет мнений. - Холодная улыбка довершила оскорбление. - Боюсь, до начала основного вторжения у нас будет в изобилии возможностей подтвердить свою точку зрения. Я искренне надеюсь, что вы правы, это облегчило бы мою работу. А сейчас прошу меня извинить, мне надо успеть на самолет. Рай и ад поменялись местами, так что я смогу провести еще одну неделю с женой и дочерью. Мне надлежит показывать себя им обеим с хорошей стороны.

21

Биг Пайн Ки, Флорида, Соединенные Штаты Америки, Сол III
2 октября 2004 г., 14:22 восточного поясного времени
Киз* [Флорида-Киз - цепь коралловых островов и рифов на южной оконечности полуострова Флорида длиной около 200 км, образующих барьерный риф, по которому проложено шоссе до порта Ки-Уэст.] напоминали сцену из «Сумеречной Зоны».
Когда Майк прошлый раз ехал на юг по Хайвэю-один - длинной полосе асфальта и бетона, соединяющего Киз вместе подобно нитке в коралловом ожерелье, - движение было плотным даже в час ночи. Тот раз пришелся на весенние каникулы в колледжах, и столпотворение продолжалось всю ночь и весь следующий день. Сигналящие легковушки и пикапы теснились на шоссе, толпы людей заполняли магазины и рестораны от Ларго до Ки-Уэста.
Майк смотрел, как по засыпанной песком парковке «Пиггли-Уиггли»* [Сеть супермаркетов.] ветер гоняет пальмовый лист, и всем нутром ощущал, что мир уже никогда не будет прежним. Конечно, аллеи Биг-Пайн-Ки никогда не являлись центром неуемного туризма, но и острова к северу, когда-то кишевшие пенсионерами и студентами колледжей, были такими же пустынными. Семья О'Нилов все ехала и ехала на юг по полосе бетона в поисках мотеля или хотя бы заправочной станции. Но вдоль дороги тянулась только бесконечная череда закрытых магазинов, неработающих предприятий сферы услуг и полуразрушенных жилищ. Переезд по Семимильному мосту в этот призрачный город стал последней каплей.
Вся поездка оказалась сплошной катастрофой. Визит к родителям Шэрон был особенно мучительным. Вопреки тому факту, что он встречался с послинами в бою и у него еще сохранились шрамы в доказательство этого, родители Шэрон спрятались в раковину недоверия, которое в стране разделяли многие. В душе они на самом деле верили, что все это выдуманная правительством угроза, и высказывались на этот счет отнюдь не завуалированными терминами.
Для многих из их когорты мир был плоским, солнце вращалось вокруг него, а других миров не существовало. Социологи обозначали такую позицию как «социальное отрицание». После того как тесть третий раз вежливо, но твердо поправил его в разговоре на эту тему, Майк определил ее как «полный идиотизм».
В конце концов Шэрон сократила визит, и они отправились на Киз. Это место имело особое значение для Майка и Шэрон. Они как-то встретились ненадолго в Ки-Ларго в школьные годы и почувствовали взаимное, хотя и невысказанное влечение друг к другу. Когда случаю было угодно свести их вместе уже позже, взаимное влечение быстро расцвело. Результатом стали Мишель и Кэлли.
Когда представилась возможность провести время вместе, им немедленно вспомнились Киз. Соблазн четырехзвездочных отелей, бассейнов и подводного плавания был почти непреодолим. Майк знал, что Кэлли это понравится; там будут другие дети, с которыми можно будет играть, и чистое зеленое море. Если бы с ними была еще и Мишель, то все стало бы просто превосходно. Но она была по меньшей мере в безопасности и на пути к Аденасту. Что бы ни произошло на Земле, по крайней мере один член семьи не пропадет.
А отпуск мог и пропасть. Они ехали по пустынным островам, тщетно высматривая, где преклонить голову. Или хотя бы заправиться. «Шевроле-тахо» просто пил бензин. Поскольку Майк имел при себе кое-какие предметы для закладки в заранее спланированные тайники, была возможность заправляться бензином в потребном количестве из военных источников, но бак-то был не резиновый.
Они заправились в Форт-Уорте, к северу от Майами, но сейчас надо было принимать решение. До Ки-Уэста, где, как Майк был уверен, можно было заправиться на восстановленной военно-морской базе, бензина не хватит, но если развернуться, можно будет добраться назад до Майами. Тогда там и придется остаться; Киз не стоили того, чтобы заблудиться в пустыне. И это будет конец путешествия.
Майк бросил на пол карту, которую изучал, и посмотрел на жену. Несмотря на все тяготы путешествия, она все еще выглядела актрисой из малобюджетного фильма-катастрофы. Волосы мило растрепаны, под глазами легкие тени, лицо серьезное, но без единой морщинки. Майк откинулся на сиденье и задумался. Она почти не говорила про свою службу на Флоте, но он был уверен, что это совсем не синекура. Внезапно Майк осознал, что забраться в глушь, рискуя остаться без бензина и застрять, может оказаться не так уж и плохо. Явно жене за последние несколько месяцев пришлось нелегко. Он прокашлялся.
- Можем рискнуть ехать дальше либо повернуть назад, - сказал он, открывая тему для обсуждения.
Она кивнула и осмотрелась. Пейзаж вокруг оставался таким же. Стоял один из тех «палящих серых дней», которые случаются иногда в южной Флориде. Холодный фронт ушел на север, но оставил за собой в небе высокие облака, которые закрывали солнце, но не давали рассеиваться теплу внизу. В результате возникала комбинация ужасно яркого рассеянного света с иссушающим ветром. Это было бы похоже на Канзас, если бы не пальмы и не зеленая вода.
Пейзаж соответствовал условиям. Аллею когда-то обрамлял набор коммерческих точек, типичный для подобных мест. Здесь были продуктовый магазин, лавка скобяных изделий, салон хиропрактика и парикмахерская. Поесть можно было в небольшом ресторанчике, провозглашавшем продажу «подлинных блюд Киз». Так гласила вывеска, которую из стороны в сторону раскачивали порывы горячего сухого ветра.
Шэрон пристально посмотрела на тот же пальмовый лист, что привлек внимание Майка, и фыркнула.
- Как-то не очень все складывается? - спросила она.
Майк бесконечно говорил про свою роту. И каждое слово расхваливало людей, командование и подготовку. Это, несомненно, означало, что у него ситуация была такой же хреновой как и у нее. Она знала, что ей следует поговорить об этом. Может быть, она даже сможет дать дельный совет; он набивал шишки на флоте всего лишь на пару лет дольше нее. Но это прозвучит похоже на жалобы, и просто нельзя было добавлять такое к явному провалу, в который превращалось их путешествие.
Дни, проведенные в доме ее родителей в Орландо, прошли плохо по многим причинам. Помимо совершенно нелогичного отношения ее родителей к послинам, вносил свою лепту и факт, что во время визитов к ним Кэлли имела обыкновение посещать разные парки развлечений. К несчастью, все они были закрыты «на неопределенное время». Кэлли восприняла это спокойно: похоже, под влиянием деда она выработала почти нездоровое умение контролировать себя. Однако неспособность дать ей положенное причиняла боль почти на подсознательном уровне. Поездка во Флорида-Киз значила для Кэлли так же много, как и для Шэрон с Майком.
А теперь разваливалось и это. Величайшая в мире природная приманка для туристов была, очевидно, также закрыта на неопределенное время. И это не оставляло много альтернатив.
- Должен быть какой-то способ найти мотель или что-нибудь еще, - сказала она, теребя свой ПИР.
- Мы уже проверили веб-сайты, - напомнил ей Майк, заметив жест. Галактические приборы искусственного разума были подключены к Всемирной Паутине и могли вести в ней поиск не хуже и даже лучше, чем любой земной интерфейс. Но они не могли сотворить приют из ничего. - Черт, мы не видели ни единой живой души, кроме той леди, работавшей в своем саду в Ларго.
Сейчас он жалел, что не спросил про дорогу, но тогда казалось, что нет смысла останавливаться.
- Хм-м, - неопределенно отозвалась Шэрон. - ПИР? - спросила она.
- Да, капитан второго ранга О'Нил.
Майка позабавило, что ПИР говорил баритоном. Большинство мужчин предпочитали женские голоса, женщины, похоже, выбирали обратное.

Предыдущая страница 8 Следующая страница


9 Джон Ринго

- На веб-сайтах нет списка мотелей в Марафоне или районе Биг-Пайн-Ки, - констатировала Шэрон. - Это верно?
- Верно, мэм. Такие сайты были, но сейчас они все не работают или особо отмечают, что отель закрыт. Ближайший функционирующий отель находится в Ки-Уэсте.
Шэрон вздохнула и немного подумала.
- ПИР, есть какой-либо другой источник информации, показывающий, что где-то в округе могут предоставлять гостиничные услуги?
- Пожалуйста, определите источники, мэм. - В голосе ПИРа прозвучало подлинное недоумение.
- О, полицейские рапорты, газетные статьи...
- Инфракрасные спутниковые изображения, - вставил Майк.
- Правильно, - сказала Шэрон, кивая. - В таком роде.
- Капитан второго ранга О'Нил, напоминаю, что у вас нет допуска к сбору сведений гражданско-политического значения, - заявил ПИР. Ответ прозвучал плоско и невыразительно, Майк опознал его как реакцию протокола безопасности.
- Дай-ка я попробую. - Он улыбнулся. - ПИР, проверь мои допуски. Используй самый низкий уровень данных, необходимый для извлечения запрашиваемой информации.
ПИР не то чтобы презрительно фыркнул, но голос звучал явно расстроено.
- Национальные средства технического контроля, - саркастически произнес он, - показывают, что все еще работает небольшой лагерь для рыболовов в Ноу-Нэйм-Ки. Сведений о возможности пользования коттеджами нет, но раньше там сдавали коттеджи в аренду. Они должны быть еще в наличии.
Майк поднял карту и поискал Ноу-Нэйм-Ки.
- Да это прямо за углом, - удивленно сказал он.
- Правильно, - сказал ПИР. - Кроме того, снимки показывают, что владелец занижает сообщения об уловах примерно на двадцать процентов, в нарушение Правил распределения и хранения продовольствия в Соединенных Штатах Ф-С-Б-Один-Ноль-Семь-Пять-Восемь-Дробь-Один-А.
Майк потер подбородок и нахмурился.
- Это твой собственный анализ, или ты нашел это в файле?
- Это мой собственный анализ, капитан О'Нил, - заявило устройство.
- Тогда спрячь его подальше, пока не поступит запрос от лица с более высоким допуском, и напомни мне в удобное время спросить, откуда ты получил эту информацию! - рявкнул Майк. Черта с два он позволит куску ГалДряни наябедничать на рыбаков, зарабатывающих на жизнь тяжелым трудом.
- Есть, сэр! - бухнул в ответ ПИР.
- Что ж, вот и решено, - с улыбкой сказала Шэрон.
- Мам? - позвала Кэлли с заднего сиденья.
- Да?
- Как ты думаешь, там найдется что-нибудь поесть? - спросила она. Это не был даже намек на хныканье - просто вопрос.
Шэрон повернулась и посмотрела на старшую дочь. Кэлли прислонилась к дверце, глядя на пустынный пейзаж и лениво постукивая пальцами по бедру. Лицо ее выглядело серьезным и степенным, но глаза все время вопрошающе скользили по окружающей местности. В поисках цели или угрозы - внезапно осознала Шэрон. Легкая блузка восьмилетки задралась достаточно высоко и обнажила маленький автоматический пистолет на поясе. От получившейся в результате картины Шэрон захотелось плакать. Словно катастрофа уже поразила Америку и они были странниками в каком-то постапокалиптическом кошмаре. Шэрон сделала глубокий вдох и заставила себя успокоиться. В основном реакцию вызвал еще не прошедший стресс от пребывания на «Азенкуре» и ужасный визит к ее родителям. Это пройдет. Обязательно.
- Вероятно. Где-то что-нибудь найдется. А если нет, у нас еще есть «дорожные пайки», - закончила она с улыбкой. Пайки были предложением Папы О'Нила, и дельным предложением.
Папа О'Нил уделял гораздо больше внимания сложившейся в Соединенных Штатах ситуации, чем Шэрон или Майк. Он возражал, когда они объявили о своих планах путешествия во Флориду на машине. Хотя они и имели неограниченный доступ к топливу из-за предметов для «тайников», которые Майк вез с собой, он указал на другие проблемы. Не высказывая ничего, кроме туманных заявлений об отсутствии сервиса на юге Флориды, он сказал, что наилучшим планом будет остаться на ферме. Но Шэрон и Майк настаивали на своем, и тогда он внес ряд удивительных предложений. Он так твердо на них настаивал, что паре пришлось в конце концов уступить, посчитав, что дополнительные вещи подпадают под категорию «запас карман не тянет».
Итак, к еще одному запасному колесу были привязаны пятигаллонная канистра с бензином и лопата. В груде всякой всячины в багажнике находились три ящика пива и еще два ящика крепкого спиртного. А также ящики с копченым мясом и тушенкой в банках, все произведено на ферме, герметично запечатанные банки с мукой, кукурузной крупой и сухофруктами. Если бы они очутились на необитаемом острове, то смогли бы безбедно прожить целый месяц на запасенных продуктах.
В дополнение к продуктам и выпивке Папа О'Нил настойчиво порекомендовал захватить «товары для обмена». Сама мысль брать с собой на Киз такие вездесущие предметы, как рыболовные крючки, прочную леску и резиновые трубки для остроги, казалась нелепой. Оглядывая окружающий пейзаж, Майк не раз и не два благословлял предвидение отца. Старик провел годы в самых заброшенных дырах Третьего Мира, и сейчас выходило, что Киз вполне подходят под это описание. Даже если никто не захочет принять галактические кредиты в оплату жилья и кормежки, Майк готов был поспорить на что угодно, что пакет из шести больших крючков второго номера откроет двери.
- Что ж, давайте выясним, так ли это, - сказал Майк и тронул машину. Он специально вырулил так, чтобы раздавить кувыркающийся пальмовый лист, метафорически поправ депрессию, вызванную окружающим запустением. Когда машина свернула на боковую улицу в направлении Ноу-Нэйм-Ки, ветер подхватил раздавленный лист и понес его остатки на Хайвэй-один. Свежий ветер свистел в заброшенных зданиях и заметал следы машины на засыпавшем парковку песке.

22

Форт-Индианатаун-Гэп, Пенсильвания, Соединенные Штаты Америки, Сол III
02 октября 2004 г., 14:00 восточного поясного времени
- Тэри, ты должна прекратить перепалки с сержантами.
Тэри Найтингэйл глубоко вздохнула, когда покрытые маслом сильные пальцы Эрни Паппаса выискивали напряженные мышцы на ее спине. Большие пальцы первого сержанта скользили по обе стороны ее позвоночника, сбрасывая накопившееся за день напряжение. Она почувствовала, как мышцы попытались напрячься в ответ на обвинение, но принудила себя остаться спокойной. Сердиться не стоило; он был прав.
- Я знаю, - сказала она с еще одним смиренным вздохом. - Но я была так чертовски зла на Стюарта, что не смогла сдержаться.
- И закончила, выставив себя полной задницей, - монотонно-безжалостно произнес Паппас. - И это такая симпатичная задница, - добавил он, легонько шлепнул по ней, скатился с ее спины и оперся на локоть.
Крошечный мотель в пригороде Хаммельстауна располагался настолько далеко от гарнизона, насколько они могли удалиться от него в разумных пределах. Но Паппас был вполне уверен, что некоторые члены роты о чем-то догадывались. Что должно было их сильно сбить с толку - это когда он спокойно поправил свою возлюбленную после ее последней вспышки.
Старик оставил список заданий для проработки в его отсутствие - заданий, где он особенно чувствовал слабость подразделения. В начале этого дня при отработке маневра охвата все упражнение окончилось провалом. Послины атаковали более свирепо, чем обычно, и воспользовались брешью между первым и третьим взводом, чтобы опрокинуть роту.
При последующем разборе действий Стюарт опрометчиво указал, что надлежащее расположение резерва закрыло бы брешь и спасло маневр. Уровень потерь все равно остался бы выше нормы, но меньше, чем полное уничтожение, которое они перенесли.
Это было сделанное мимоходом замечание молодого человека, который быстро вырастал в блестящего тактика. Формальная военная подготовка отшлифовала необученный, но гибкий ум и подняла его до высот гениальности. Он продолжил свое выступление наброском четырех других простых шагов, которые, будучи сделанными до или во время сражения, спасли бы роту. Само собой разумеется, что он придумал их в гуще боя, а не как проявление «крепости заднего ума» после учений. Он всего лишь хотел помочь, но старший помощник восприняла это как прямую атаку на себя и ответила весьма пространно.
Когда раздосадованная старпом в присутствии большинства командной верхушки роты закончила высказывать свое мнение по поводу комментариев сержанта, она принялась обсуждать происхождение Стюарта (к несчастью, подойдя к истине ближе, чем сама подозревала), его образование и возможное будущее. Прежде чем она поняла, что творит, она успела полностью отравить колодец.
Когда она закончила, юный сержант встал с каменным лицом и покинул комнату, не произнеся ни слова. И не спросив разрешения, что формально являлось наказуемым проступком. Никто не предложил, чтобы он остался. Или был наказан, если на то пошло.
Комментарий Паппаса был крепок, краток и в самую суть:
- Лейтенант Найтингэйл, со всем должным уважением, делать это было глупо.
Дискуссия об исправлении ошибки плавно переместилась в постель, как многие их дискуссии. Увлечение застигло их обоих врасплох, но когда Найтингэйл первый раз положила ему руку на шею и робко притянула его к себе, шестидесятилетний рассудок Паппаса не смог противостоять напору двадцатилетних гормонов его недавно омоложенного тела. Хотя он сохранял верность жене всю свою предыдущую службу, сейчас просто ситуация была слишком тяжелой. Для Найтингэйл сочетание почти полувека сексуального опыта и двадцатилетнего тела оказалось чрезвычайно приятным сюрпризом. Паппас не только знал самые причудливые приемы, но и снова был в состоянии их выполнить.
Он провел пальцем по ее безупречной спине, запустил большой палец под мышку и повернул ее лицом к себе. Он притянул ее ближе, положил ее ногу на свою и провел ладонью вниз по спине.
- Тебе лучше научиться держать себя в руках, и быстро, не то Старик сделает из тебя котлету.
Он нежно ласкал внутреннюю часть ее бедра, затем рука скользнула выше.
Она с шипением втянула воздух и выгнула спину.
- Я знаю, - сказала она, слегка хватая ртом воздух. Она прервалась на мгновение, затем продолжила с участившимся дыханием: - Я просто не могу научиться управляться с...
Она снова замолчала, делая быстрые вдохи. Ноздри при этом прелестно трепетали.
- С?.. - спросил Паппас и подождал, пока она попытается ответить.
- С... м-м... - произнесла она, когда он передвинул ладонь немного вбок, и прекратила попытки разговаривать.
- Ты слушаешь? - спросил он, немного подался назад, затем скользнул вперед. Стыковка произошла быстро и на «отлично».
- Ух-м, - пробормотала она. - Вполне.
Она подняла ногу вверх и оплела его бедро.
- Перестань бороться со Стюартом и слушай его. Он лучше всех в роте разбирается в этом, если не считать Старика.
- О'кей, - пискнула она и начала раскачиваться взад и вперед.
- Я серьезно, - сказал Паппас и сам судорожно вздохнул, когда сжались хорошо тренированные мускулы. Теперь он стремительно терял преимущество.
- Я помирюсь с этой козявкой, - сказала она, толкнула его в плечо, чтобы перекатить на спину, и обеими руками вцепилась в его коротко стриженные густые черные волосы. - А теперь держись.

* * *

Дункан откупорил пивную бутылку без этикетки открывалкой на рукоятке боевого ножа и молча сунул ее Стюарту. Молодой сержант смотрел невидящим взором на стену своей крошечной комнаты. Он, не глядя, сделал большой глоток, затем остановился и уставился на бутылку.
- Черт, - сказал он и посмотрел вверх на недавно прибывшего штаб-сержанта. - Я-то думал, что это я без тормозов. Налет на Домашнее варево Старика является тягчайшим преступлением.
Доставать пиво становилось все труднее и труднее. Ингредиенты вроде ячменя и хмеля строго контролировались планами хранения и распределения продовольствия в чрезвычайных обстоятельствах. Легкий доступ командира к этим материалам составлял самый тщательно охраняемый секрет роты.
- Он бы понял, - сказал Дункан, достал пачку красных «Мальборо» и зажег сигарету. - Он правильный мужик.
Он глубоко затянулся и пустил струю дыма в потолок.
- Не то что некоторые высокомерные суки, не буду называть имен! - прорычал младший сержант и сжал кулаки. Руки его тряслись от гнева.
- Которым сейчас Старшой дает вздрючку, - заметил Дункан с лукавой улыбкой.
Стюарт покачал головой:
- Никогда не думал, что доживу до этого дня.
- Ну, он вполне симпатичный парень... - сказал Дункан.
- Нет, - перебил Стюарт и скорчил гримасу. - Меня достает что Старшой трахает ее, а не то, что ее кто-то трахает. Понимаешь, черт побери, ганни - он же такой прямодушный!
Только тут он понял, что другой сержант его дразнит.
- Что ж, - размышлял вслух Дункан, снова затягиваясь раковой палочкой, - я бы не выкинул ее из кровати ради того, чтобы поесть печенья.
Стюарт фыркнул.
- Да уж, и я бы не выкинул. Признаю. Великолепные сиськи. И все остальное, куда ни глянь.
- Итак, - с улыбкой спросил Дункан, - ты сердишься на ганни Паппаса, потому что он трахает твоего Врага Народа Номер Один или потому что он это имеет, а ты нет?
- Кто говорит, что у меня этого нет? - взвился Стюарт с чувством попранного мужского достоинства.
- Ну, я знаю, что от Найтингэйл ты ни фига не имеешь, хотя то, как вы друг с другом боретесь...
- Да пошел ты, - сказал Стюарт, сдерживая смех.
- И Арнольд уже застолбил лейтенанта Слайт, так что она сразу исключается.
- Нет! - задохнулся Стюарт, сгибаясь пополам от хохота. - Господи! Арнольд и Слайт? Ты уверен?
- Ну, полагаю, он мог бы продемонстрировать это недвусмысленно...
- О, мать твою! - смеялся Стюарт. Отпустило напряжение, державшее в тисках с самой стычки со старпомом. - Так когда вы с Грозилой собираетесь заняться грязными делишками?
Лицо Дункана выразило глубокую печаль.
- Боюсь, никогда, - сказал он и положил ладонь на грудь в притворном отчаянии. - Сдается мне, что сержант Грозила чахнет по лейтенанту Фэллону!
Стюарт захохотал так, что темно-коричневый эль брызнул у него из носа, и он стал захлебываться. Бои между командиром второго взвода и его взводным сержантом-женщиной были столь же легендарны, как его собственные со старшим помощником. Образ Грозилы Богданович и выпускника Вест-Пойнта, сплетенных в объятиях Эроса, был столь же невообразим, как... старпома и Старшого.
- Господи, - снова ругнулся он, взяв себя в руки. - Так ты не думаешь?..
- Ну, еще нет, - сказал Дункан, наклонился вперед и взял глотнуть бутылку с домашним пойлом. - Если ты собираешься зря его истратить, выдувая носом...
- Итак, - с улыбкой сказал Стюарт, когда вытер пиво со стула, - с кем ты планируешь переплести ноги?
- Ну, - заметил Дункан, передавая бутылку обратно и наблюдая, как Стюарт делает очередной глоток, - я раздумываю насчет... Саммерхауэра.
Пиво снова брызнуло по всей комнате. Саммерхауэр был рядовым взвода тяжелого оружия, не слишком умным и довольно безобразным мужиком почти семи футов ростом. Поскольку Стюарт был вполне уверен, что Дункан придерживался традиционной ориентации, более невероятный выбор трудно было себе представить.
Стюарт в конце концов вытер разлитое, протер глаза и решил больше не пить.
- Думаешь, Старик знает? - серьезно спросил он.
Дункан покачал головой.
- Все считают меня чем-то вроде эксперта по капитану О'Нилу. Я был с ним всего лишь пару дней. Вы, парни, тренируетесь с ним больше года. Так что отвечай сам.
Стюарт подумал.
- Вероятно. Я никогда не видел, чтобы для него что-то оказалось неожиданным.
- Я видел, - признался Дункан. - Но только когда враг обгадил его планы боя. Он становится тогда очень сердитым. Действительно сердитым.
Он потряс головой и допил пиво до дрожжевого осадка.
- Лучше такого не видеть.

23

Ноу-Нэйм-Ки, Флорида, Соединенные Штаты Америки, Сол III
2 октября 2004 г., 14:40 восточного поясного времени
Майк очень старался не рассердиться.
- Сэр, я понимаю, что вы ушли из гостиничного бизнеса. Я даже могу понять, что туристы вам не доставляют удовольствия. Но у меня с собой жена и дочь, и нам нужно какое-нибудь место, где передохнуть.
Мужчине за стойкой было за пятьдесят, длинные седеющие волосы завязаны в хвостик на затылке. Он смотрел сверху вниз на короткого, мощно сложенного солдата и презрительно морщил нос.
- Послушайте, приятель, вы совершенно правы. Я ушел из гостиничного бизнеса. Туристов больше нет. И как, черт возьми, вам удалось получить отпуск, когда все остальные заперты на базах и работают, как взмыленные кони?
Майк в отчаянии всплеснул руками:
- Я нажал на какие только можно рычаги. Вы это хотели услышать?
На самом деле эти самые рычаги были нажаты за его спиной. Но на это потребуется больше объяснений, чем оно того стоит. Лицо хозяина задергалось.
- Послушайте...
- Гарри! - раздался женский голос из глубины конторы. - Успокойся.
Рыболовный лагерь Ноу-Нэйм-Ки состоял из восьми древних деревянных бунгало, посеревших от полувекового пребывания под палящим солнцем, нескольких шатких причалов, окружающих небольшой, но глубокий ковш, новенького склада-холодильника, длиной примерно тридцать метров и сложенного из шлакоблоков, и конторы - деревянного одноэтажного здания, нависающего над маленькой гаванью. Все здания выстроились вокруг автомобильной парковки в форме устричной раковины. На парковке располагалась пестрая мешанина из всякого транспорта, в основном грузовичков-пикапов, припаркованных под всевозможными углами. Большинство грузовичков имело давно заброшенный вид, кабины залепило грязью и пальмовыми листьями. Откуда-то из-за холодильника доносился рокот крупного дизеля, сильный юго-западный ветер уносил прочь мощный запах рыбы и гниющих водорослей.
Контора представляла собой здание в виде буквы «Т», в котором располагался также и магазин. Передняя часть была отведена под продукты и всякую всячину, в глубине разместился отдел рыболовных снастей и живой наживки. С одной стороны прохода между отделами располагались касса и пустой холодильник для напитков. На другой стороне находилась дверь с табличкой «Не входить». Голос прозвучал как раз из-за этой двери.
Оба отдела были голыми. Баки для живой приманки стояли пустые все до единого, полки для рыболовных снастей также были пусты, тогда как отдел продуктов и всякой всячины был почти пустым. Там стояло несколько банок арахисового масла и несколько литровых стеклянных банок на продажу. В остальном магазин вычистили полностью. Несмотря на почти полную пустоту, за ним хорошо присматривали. Пустые полки прикрыли пленкой, чтобы не давать мухам их засиживать, а пол был свежевымыт.
Владелец, прислонившийся к своему антикварному кассовому аппарату, закатил глаза и повернулся к окну; тот, кто говорил, вышел в общий зал. Женщине было сорок с небольшим; она напомнила О'Нилу сержанта Богданович. Длинные светлые волосы, стянутые в хвост на затылке, свисали на спину. Она была одета в застиранные джинсы и крестьянскую блузу. У этой женщины был такой густой загар, какого Майк еще не видел, и приятная улыбка.
- Извините моего мужа, сэр, - сказала она, скользнула за стойку и оттолкнула этого достойного человека в сторону небрежным движением бедра. - Ему бы быть отшельником.
- Простите, что навязываюсь... - сказал Майк.
- Не в этом дело, - сказала хозяйка с еще одной улыбкой. - Просто у Гарри много забот. Одна из них касается состояния домиков, и тут я должна сказать откровенно...
- Они полные развалины, - проворчал Гарри. - У нас не было посетителей почти год. Только у одного не течет крыша!
Он немного подумал.
- Пожалуй, у двух.
- Их мы и предлагаем, - заявила хозяйка с натянутой улыбкой.
- Мы все постельное белье пустили на тряпки! - заявил Гарри.
- Что-нибудь придумаем, - ответила хозяйка.
- Нет электричества! - прогромыхал хозяин.
- Есть генератор, - улыбнулась блондинка.
- Он для льда!
- Они гости, - сказала хозяйка сдержанным тоном, но с намеком на зубы.
- Нет! Нам не дают топлива на гостей!
- Что-нибудь придумаем.
- Здесь нет еды!
- Тьфу ты. Есть рыба, омары, крабы... - Она повернулась к Майку, которого забавляла семейная разборка. - В вашей семье ни у кого нет аллергии на ракообразных?
- Нет, - сказал Майк, улыбаясь представлению. - Послушайте, дайте и мне вставить словечко.
Он начал отмечать пункты, загибая пальцы.
- Первое: нам не нужно электричество. Мы приехали, готовые разбить лагерь, так что у нас есть собственные фонари. - Он вспомнил еще один аргумент хозяина. - Второе: у нас есть спальные мешки, так что простыни не нужны. Кровать - любая - лучше, чем пол, а крыша лучше, чем палатка. Мы просто хотим провести несколько дней в Киз и, может быть, немного понырять и половить рыбу.
Майк повернулся к хозяину, когда тот открыл рот для возражения.
- Послушайте, я понимаю, о чем вы думаете. Но позвольте мне кое-что сказать. Мы готовы заплатить, и заплатить щедро. Но если вы не берете федкреды, мы привезли предметы, которые, как говорят, здесь в дефиците. Простите мои слова, но я заметил, что ваши шкафчики пусты. У меня есть двадцатипяти- и двенадцатикилограммовая леска, резина для остроги, пять масок для ныряния и два ящика больших крючков.
Майк приподнял бровь, когда Гарри закрыл рот со звучным хлопком. Когда он ничего не сказал, Майк продолжил.
- У нас также есть еще и другие приспособления. Так что мы вполне обойдемся без всех обычных удобств.
Он посмотрел на хозяина с хозяйкой. Пара обменялась взглядами, затем Гарри пожал плечами.
- Сэр, - сказала хозяйка с улыбкой, - добро пожаловать в рыболовный лагерь Ноу-Нэйм-Ки.
О'Нил улыбнулся в ответ:
- Зовите меня Майк.

* * *

Домик был маленьким, старым и сильно пах плесенью, такой же вездесущей на Киз, как и москиты. Хамелеон прервал преследование большого, похожего на муравья насекомого, когда Майк открыл дверь. В домике находились две кровати для взрослых, и еще одну приготовили для Кэлли. Он был разделен на две комнаты. Передняя часть, выходившая на парковку, представляла собой комбинированную гостиную/кухню/столовую, а смотревшая на бухту задняя половина включала спальню и ванную.
Мебель, должно быть, осталась еще с шестидесятых годов. Стулья, отсвечивающие желтым в льющихся из окна лучах заходящего солнца, были сделаны из гнутых металлических трубок и покрыты потрескавшимся пластиком. Столы и пол покрывал растрескавшийся линолеум, рисунок настолько вытерся, что стал почти неразличим. Майк посмотрел на бездействующие плиту, телевизор и холодильник. Окно в спальне когда-то могло похвастаться кондиционером, но здесь, под раскидистыми пальмами и стойкими к соли дубами, ветерок был сравнительно прохладным. Из крана текла вода, но хозяйка, которую звали Карен, отметила, что ее строго нормируют, и пить ее не стоит. Имелось какое-то количество привозной воды в бутылках, но основным источником питьевой воды был опреснитель возле холодильника.
Как выяснилось, центром здешнего небольшого общества был промышленный холодильник. Когда в сумерках Майк вышел из домика, тучи быстро погнали его через парковку к группе людей на занавешенной веранде большого здания. Оказалось, они разбирали дневной улов.
Если бы не бейсболки, неровный свет ламп накаливания и одежда действующих лиц, сцену можно было бы отнести к любому году за последнюю тысячу лет. Мужчины и женщины выстроились вдоль столов, негромко разговаривали и смеялись, сноровисто перерабатывая добычу.
Как они определяли, где чье, когда на общий стол вываливали резиновые бадьи с рыбой, Майк понятия не имел. Рыбины скользили вперед, некоторые еще слабо шевелясь, до первого свободного обработчика. Там из них делали филе или просто потрошили.
Майка изумила скорость и сноровка рабочих. Потрошение отличалось от того, к которому он привык. Когда он потрошил рыбу, он обычно вставлял нож в анальное отверстие и резал в направлении жабр. Затем отрезалась голова, и кишки вытягивались за ней или же вытаскивались рукой, если голова оставалась на месте.
Рыба, которую потрошили здесь, в основном желтохвостый ворчун и мангровый луциан, разделывалась в обратном порядке. Нож отрезал голову чуть впереди жабр, затем брюхо разрезалось до ануса. Поворотом руки жабры и внутренности удалялись одним плавным движением, рыба отбрасывалась в сторону и хваталась следующая
Филетировка происходила еще быстрее. По тушке делался поперечный разрез чуть позади грудных плавников и до хребта. Затем делался разрез вдоль самого хребта. Третьим стремительным движением отделялось мясо, оставляя лишь кусочек кожи, примыкающий к хвосту. Быстрое движение ножа обрезало этот кусочек и отделяло готовое филе. Затем рыбу переворачивали и теми же движениями очищали вторую сторону. Отходы шли в ведро - на приманку в ловушках и наживку. Разделав пару рыбин, филетировщики останавливались, правили ножи на бруске и снова принимались за работу.
Разделанная рыба скользила по стальному столу и падала в кадки. Там группа ребятишек под управлением молоденькой девушки сортировала их по виду, мыла и пересыпала льдом. Когда кадка наполнялась, ее закрывали крышкой и увозили в холодильник, на ее место тут же вставала новая.
Тихо понаблюдав несколько минут, Майк взял свободный нож и перчатки и встал к столу. Он брал только рыбу для потрошения, осознав, что его техника филетировки никуда не годится. Он попробовал потрошить рыбу своим способом и быстро обнаружил, что так не только требуется больше движений, но и больше отходов остается в брюшной полости. Поэтому он начал экспериментировать с новой технологией.
Вокруг него шел разговор, большей частью с таким густым местным акцентом, что был почти неразборчив. Разговор, то ли обычный, то ли сдержанный по причине присутствия незнакомца, крутился вокруг ожидаемой на несколько дней погоды - хорошей, и рыбалки - хорошей, и цены, которую можно выручить за рыбу, когда через несколько дней приедет покупатель, - плохой. Несмотря на меры по стабилизации цен и общей инфляции, цена за фунт основных видов рыбы, даже черного группера и красного берикса, пользующихся хорошим спросом, постоянно шла вниз.
Лицо Майка сохранило привычное хмурое выражение, когда Гарри и рыбак по имени Боб затеяли очередной спор насчет электроэнергии. Боб придерживался мнения, что Гарри скаредничает и не дает электричества для регулярных субботних вечеринок в «Ноу-Нэйм-Ки Пабе». Гарри указал на последствия перерасхода топлива достаточно туманными выражениями, чтобы незнакомец не слишком много понял. После этого разговор перешел к менее опасным темам, оставив Майка почесывающим в затылке.
Наконец последняя рыбина была выпотрошена, и Майк снял кольчужные перчатки. Рыбак по имени Боб смерил его взором и бросил ему разрезанный плод лайма.
- Пошли помоемся - и в паб, - сказал он, не обращаясь ни к кому в отдельности. Общество откликнулось согласным бормотанием, которое Майк решил счесть за приглашение. Самое худшее, что могло случиться, это если кто-нибудь решит его вышвырнуть.
Ну-ну. Пусть попробует.
Грубое домашнее мыло и едкие лаймы Киз снизили вонь рыбы до приемлемой, и толпа храбро вышла из-за полога навстречу москитам. Стоящий поодаль паб освещали керосиновые лампы, висевшие над дверью, но путь к нему лежал в полной темноте. Майк оказался между Гарри и Бобом и решил рассматривать их в качестве эскорта.
- Очень удачно, что вы помогли с разделкой, - несколько принужденно произнес Гарри.
- Чем больше рук, тем лучше, - только и ответил Майк. Они прошли еще немного в молчании.
- Вы служите в Армии? - спросил Боб как бы между прочим
- Ударные Силы Флота, - сказал Майк и услышал легкое фырканье.
- Вот как? - саркастически произнес Гарри. - Значит, летали в космос и так далее? Заработали полную грудь медалей на Барвоне. И тянетесь еще за одной.
- К нам тут приезжал пару раз один тип, - пояснил Боб. - Говорил, что он «морской котик» с военно-воздушной базы в Хоумстеде. Копы потом его поймали, и он оказался дезертиром из части Национальной Гвардии в Миссури.
- Хотя болтать он был будь здоров, - горько сказал Гарри.
- Он наколол Гарри на изрядный счет. А уж съел-то на сколько... - прокомментировал Боб.
Кивка Майка в темноте видно не было, но они остановились, когда он остановился. Он залез во внутренний карман жилета и достал из бумажника карточку. Ее легко было различить в темноте благодаря светящейся красной полоске по краям.
- Вы забыли спросить мои документы, - заметил Майк и вручил ее Бобу, а не Гарри. При этом он нажал сенсорный переключатель с тыльной стороны электронного удостоверения.
В воздухе возникла голограмма Майка в боевом шелке в полный рост, стоящего по стойке «вольно на плацу», а электронный голос карточки - комбинации удостоверения личности и солдатского медальона - пробубнил соответствующие данные: имя, звание, род войск, галактический номер, вес, рост, пол и возраст. Документ изготавливался из того же материала, что и скафандры, и должен был уметь назвать владельца, даже получив серьезные повреждения. В опытных руках он в случае нужды превращался в смертоносное оружие.
Когда появилась голограмма, все остановились. Потом запись закончилась, и было слышно только жужжание москитов, да время от времени раздавался ленивый шлепок. Боб вернул удостоверение обратно.
- Хм-м, - неопределенно высказался Гарри. - О'кей, вы действительно из Ударных Сил. Ну и что?
- А моя жена служит старшим помощником командира фрегата флота, - ласково сказал Майк. - И если вы на нее покатите такую же бочку, как на меня, я вам вашу левую руку забью в пасть.
В стоящей в темноте группе послышались смешки, и все снова двинулись к пабу.
- Слушай, а он ведь всерьез, - сказал Боб, посмеиваясь над смущенным владельцем магазина.
- Да ладно, - сказал стареющий хиппи. - Прошло столько времени, когда я в последний раз ел хоть какое-то мясо, что могу и согласиться.
- Тогда дело и вправду становится малость сложнее, - признал Майк.

24

Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
2 октября 2004 г., 19:37 восточного поясного времени
Монсеньор О'Рейли разглядывал маленькое электронное устройство, невесть откуда взявшееся в кармане сутаны. Оно походило на стандартную карту флэш-памяти, только без обозначения изготовителя. И без всяких инструкций. В конце концов О'Рейли вставил его в считыватель флэш-карт своего компьютера и проверил каталоги.
Коренной каталог назывался «Религиозные документы» - очевидно, это было заглавие всего чипа. Заголовок первого каталога читался «Ригведа», второго - «Коран», третьего - «Талмуд» и четвертого - «Библия Франклина». О'Рейли открыл этот каталог и уставился на единственный файл «Установить». Он несколько раз дернул щекой, сделал глубокий вздох и дважды щелкнул по файлу.
Тот запросил пароль. О'Рейли задумался: пароль ему не дали. Если первая попытка окажется неверной, чип, вероятнее всего, мгновенно сотрет всю информацию. Наконец он ввел с клавиатуры: «Или будем биться вместе, или нас перебьют поодиночке». Компьютер чирикнул и начал установку.
Либо чип вмещал больше памяти, чем любая флэш-карта, либо файл был сверхплотно упакован. Крохотный установочный файл сбросил в его компьютер массу файлов. Если придется заметать следы, будет практически невозможно убрать их все. Он чуть не вытащил чип в панике, но сброс файлов наконец закончился и выскочило окно с текстом.
«ДОБРО ПОЖАЛОВАТЬ, - гласила надпись, - В ПОЛНОЕ ИССЛЕДОВАНИЕ БИБЛИИ ФРАНКЛИНА ПО АРХЕТИПАМ ЧЕЛОВЕКА И ДОИСТОРИЧЕСКИМ МИФАМ».
В панели задач появилась новая иконка: телефон на фоне крошечной голубой планеты. О'Рейли провел по нему курсором «мыши», и всплыло окно «Новые сообщения». Он щелкнул по нему.
«Уважаемый монсеньор О'Рейли, - гласил текст в рамке, - если не захотите оставлять эту программу на Вашем компьютере, просто деинсталлируйте ее с помощью иконки «Удалить» на Рабочем столе. Деинсталляция удалит все созданные этой программой файлы, все сообщения, имеющие к ней отношение, и всякие следы того, что она когда-либо существовала в Вашем компьютере. Это займет менее пятнадцати секунд при установленной у Вас операционной системе. Вы можете также сделать это, просто произнеся слова «Удалить почту».
В настоящее время эти послания имеют критическую важность для Общества Иисуса.
Тир Дол Рон находится на пути к Земле. Первую остановку он сделает в Соединенных Штатах».
Последовавшее сообщение содержало практически ту же информацию, что он получил от Кари, но было более подробным. Очевидно, причиной того, что для завершения переговоров прибывал тир, было то, что этого посланника люди вряд ли могли убить.
В тексте содержались детальные данные по запрашиваемым оборонительным системам, темпы производства поставляемого галактидами оружия и темпы строительства Флота. График изображал фактические темпы в сравнении с планируемыми и докладываемыми, и разница была очевидной. Вывод говорил о том, что меньше половины запрашиваемого для Земных Сил снаряжения будет готово до вторжения. Однако для экипировки всех экспедиционных сил материалов хватало. Эти силы, по официальному и обязательному соглашению, стояли на первом месте.
Учитывая, что Америка просила больше гравиоружия, чем имелось в наличии, встреча обещала быть интересной.
Последний блок информации представлял собой заметку о поставщиках подсистем. О'Рейли почти пропустил ее, но его взгляд задержала одна строка. В поставках материалов для Флота и систем обороны Земли участвовали все шестнадцать кланов дарелов, и все они затягивали сроки. Однако один конкретный клан, Тиндары, отставал больше других.
О'Рейли прищурился и задумался над значением этих сведений. Список был намеренно отсортирован по отрицательным темпам производства. Это определенно что-то означало. После секундного анализа он отметил про себя этот момент и вернулся к чтению главного сообщения.

* * *

«У нас в этот раз нет предложений или просьб. Установленная программа содержит полные планы разнообразных галактических систем, включая описание производства и применения.
Все сообщения полностью сотрутся спустя пять минут после прочтения, в системе не останется никаких следов от них. Флэш-карта сотрет свою информацию через двадцать секунд и растворится при погружении в воду. Мы счастливы еще раз связаться с нашими земными товарищами.
Бэйн Сидхе».

25

Ноу-Нэйм-Ки, Флорида, Соединенные Штаты Америки, Сол III
3 октября 2004 г., 09:22 восточного поясного времени
Майк проснулся от звуков привезенного с собой портативного приемника. Передавали прогноз, что после четырех ближайших дней прекрасной погоды нагрянет первый за сезон холодный фронт. Ураган Дженис двигался от Бермуд на север и скорее всего обойдет Соединенные Штаты стороной. Командование Наземных Сил Соединенных Штатов недавно обновило свой прогноз вероятности ранних нападений послинов. Новый прогноз предсказывал, что высадки небольших масштабов начнут происходить не позднее двух месяцев от даты прогноза.
Майк фыркнул и отбросил в сторону пончо, под которым спал. Приютившаяся на пончо ящерка описала в воздухе дугу. Гладкое шелковистое одеяло из нейлона и полиэстера было почти идеальным для пребывания в лагере. Оно стало единственным предметом, по поводу которого Майк не был согласен, когда Флот вычеркнул его из списка своего снаряжения. Хотя он понимал, что замена предполагалась лучшей во всех отношениях, простое изделие из полиэстера будило глубокое атавистическое чувство, чего никогда не вызовет новый продукт. К тому же изделий ГалТеха практически еще не было, а фабрика в Южной Каролине, выпускающая одеяла, работала в три смены и располагала достаточным запасом. Ее недавно передвинули в верхние позиции очереди на производственные мощности подгородов, поскольку ее продукцию назвали «важным снаряжением для ведения боевых действий». Неплохо для обычного одеяла.
Майк потер щетину на лице и счел ее вполне допустимой. Одним из изделий ГалТеха, в которое он просто влюбился, стал крем для депиляции. Продукт не только удалял волосы: он препятствовал их росту в течение почти месяца. Конечно, он тоже был дефицитом, как и все остальное, так что Майк растягивал свой запас, периодически бреясь лезвиями. Но пока еще ограничение роста действовало, и можно было ближайшие несколько дней не бриться.
Он потер лицо, осмотрел обветшалую комнату с ползающими повсюду муравьями и помотал головой. Фыркнув при мысли о том, что вышло из планов поездки, он сделал два шага и оказался в ванной. Зеркало потеряло часть амальгамы, и отражение походило на лицо прокаженного, один угол был отбит. Он поднял стульчак унитаза и справил утреннюю нужду, улыбаясь рукописному объявлению, прикрепленному хозяйкой на уровне глаз.
Ввиду нехватки воды смывание мочи было противопоказано. Чтобы деликатно напомнить про это, объявление гласило: «Желтое здесь отдыхает, коричневое вниз уплывает». В глубине туалета стояла бутылка отбеливателя. Майк аккуратно налил жидкость в колпачок и вылил в унитаз для нейтрализации аммиачного запаха.
Когда он вышел после символического умывания, Шэрон уже вернулась в комнату.
- Если ты поспешишь, то можешь успеть позавтракать, - сказала она с улыбкой. Она принесла букет тропических цветов, который положила на треснутый линолеум стола. Майк улыбнулся и покачал головой:
- Не совсем так, как мы планировали?
- Не «Ритц-Карлтон», - признала она.
При всех прежних приездах в Киз им сильно не хватало денег. На этот раз они предвкушали пребывание в лучших отелях Ки-Ларго: они оба не только получали жалованье на уровне довоенных генералов, но Майк просто утопал в призовых деньгах с Дисса.
Флот подпадал под правила, действующие в Федерации. Одно из этих сложных правил касалось имущества, захваченного или спасенного вооруженными силами, и было принято наряду со многими другими стимулами, когда послины впервые вторглись в пространство Федерации. Денежная приманка задумывалась как способ убедить хронически бедных индоев отвергнуть свой минималистский и ненасильственный образ жизни и пойти служить в галактическую армию. Все эти стимулы потерпели жалкое фиаско в достижении своей цели, но никто их не отменил.
Брошенное послинами военное оборудование, такое как тысячи брошенных на Диссе кораблей, попадало в категорию трофеев. Оно принадлежало силам, которые их либо захватили, либо сделали захват возможным.
Земляне на Диссе поняли это не сразу. Они просто оставили тысячи межпланетных и межзвездных кораблей там, где они стояли, пока дарелский управляющий-фактор не указал, что они ответственны за очистку планеты от этого мусора. Военные запротестовали, что у них нет оборудования для вывоза кораблей, поэтому дарелы предложили сделать это за них.
Командующий на Диссе родился не вчера. Он решил выставить корабли на торги и был изумлен ответной реакцией. И межпланетные, и межзвездные корабли пользовались огромным спросом ввиду низких темпов производства и военных потерь. К настоящему времени было продано менее половины кораблей, но доход превысил «оплату» Федерацией всех остальных сил НАТО.
Однако правила Федерации также требовали «распределения» дохода от трофеев по запутанной схеме. Один ее из аспектов относился к «действиям экстраординарного характера». Поскольку было маловероятным, что хоть один из кораблей попал бы в руки людей без действий О'Нила и его взвода, им отчислялся процент с каждого проданного корабля.
Призовой доход Майка в прошлом году превосходил валовой национальный продукт большинства земных стран. Хотя в Киз от этого было мало пользы.
- А завтрак где? - спросил он, надевая сафари-шорты с многочисленными карманами и легкую хлопчатобумажную рубаху на пуговицах с еще большим количеством карманов. Без них ему было неуютно.

Предыдущая страница 9 Следующая страница


Предвестник шторма 10

- Там, в пабе, - сказала она, ставя цветы в воду. - Местные, похоже, продают туда яйца от кур на свободном выгуле. Одно из моих было... слегка порозовевшим.
Майк скорчил гримасу. Он не ел насиженных яиц с тех пор, как его отец перестал продавать яйца пару десятков лет назад. Он только открыл рот для язвительного замечания, как со стороны бухты раздался визг.
Шэрон не поняла, откуда у него в руке появился «дезерт-игл», но она не успела двинуться с места, как Майк уже был снаружи с пистолетом калибра девять миллиметров на изготовку. Выбежав из двери, она увидела, что он опускает оружие вниз и смущенно улыбается. Затем до нее дошло, что второй визг ее дочери представлял собой крик удивленного восхищения. Через пару секунд она узнала ответное чириканье.
Кэлли в компании хозяйки Карен сидела на корточках на краю ближайшего причала и брызгалась с дельфином. Небольшой бутылконос щебетал в ответ на каждый ее взвизг, и она явно была в восторге.
Майк засунул громадный пистолет за спину за пояс и шагнул на причал. Карен оглянулась на скрип дерева и улыбнулась.
- Доброе утро, засоня, - поддразнила она и встала.
Дельфин запротестовал, когда она отошла, но она только махнула рукой и бросила ему горсть кусков рыбы. Бутылконос ловко поймал их и продолжил выпрашивать кусочки у Кэлли.
- Ручной дельфин, - прокомментировала Шэрон, прищурившись от яркого утреннего солнца. - Обычно ведь дельфины так себя не ведут?
- Нет, - сказала Карен. - Я была дрессировщицей Ширли.
Шэрон удивленно подняла бровь.
- Где? В «Си-Уорлд»?
- Нет, - с горечью ответила женщина. - Во всяком случае, больше нет. Я работала в Центре исследований морских млекопитающих в Марафоне. На самом деле это была всего лишь приманка для туристов - покататься на дельфине, но я никогда не имела ничего против. В «Си-Уорлд» я много лет проработала дрессировщицей и в самом деле верила, что мы делаем полезную работу. Когда дельфинов делали звездами, их начинали меньше истреблять. Блин, да если бы не «Си-Уорлд» и подобные заведения, всем было бы плевать на дельфинов и касаток.
- И как вы очутились здесь? - спросила Шэрон, когда Майк пошел вперед по пирсу туда, где его дочь продолжала общаться с китообразным.
- Когда поток туристов стал меньше, нам пришло письмо из Национальной комиссии по морскому рыболовству, в котором предлагалось выпустить всех наших подопечных. По причине, что содержать в неволе морских млекопитающих в достойных условиях не представляется возможным и лучше их выпустить.
Майк повернулся и посмотрел назад.
- Это безумие! - заявил он. - Нельзя же просто выпустить пойманного зверя и ждать, что он выживет!
- Никоим образом, - сказала Карен, затем печально улыбнулась, чтобы снизить горечь слов. - Именно так я и сказала, и еще два или три десятка других дрессировщиков, с которыми я общалась. И хуже всего то, что нам совсем не удалось привлечь внимание прессы. НКМР просто сунул свое решение нам в рожу, а пресса даже не обратила внимания.
Майк кивнул:
- Понимаю. Новость не была «горячей».
- Точно, - кивнула Карен. - Как бы то ни было, в то время я встречалась с Гарри. Вместо того чтобы уехать на север - я из Чикаго, - я переехала к нему. Ширли и четыре других дельфина просто вроде как «последовали» за мной сюда, - закончила она с лукавой улыбкой.
- По следу из хлебных крошек? - спросила Шэрон, наблюдая, как Кэлли похлопывает морское млекопитающее весом двести килограммов. Она спрашивала себя, когда прозвучит неизбежный вопрос.
- Типа того, - сказала Карен. - Мы обычно брали их поплавать рядом с лодкой. - Она махнула в сторону ухоженного «Бостонского китобоя», привязанного к конторе. Что-то в его внешнем виде подсказало Майку, что им давно не пользовались. - Я просто сказала им плыть за мной.
- Что случилось с остальными? - спросил Майк. - Я имею в виду, были же «Си-Уорлд», и «Океанариум» в Майами, и этот в Сент-Августине...
На лице Карен отразилось страдание.
- «Си-Уорлд» просто отправился на побережье и выпустил своих в Береговой канал. Не знаю насчет дельфинов и морских свиней, но минимум один самец касатки был найден мертвым. Остальные сделали практически то же самое.
- Проклятие, - сказал Майк. Тут нечего было больше сказать. Затем его поразила другая мысль. - Эй, а как во всех остальных...
- Зоопарках? - угадала Карен. - И сафари-парках?
- Да, - согласилась Шэрон. - Как там было? Я что-то помню насчет того, что зоопарк Атланты смог оставить только горилл.
- Пара крупных природных парков Флориды приняли некоторых животных, - сказал Карен. - Травоядные - животные бродячие, они кое-как приспособились. Большинство хищников пришлось усыпить. А также всех, кто не смог попасть в один из резервных парков.
- Так нельзя, - сказал Майк. - Мы взяли на себя обязательства перед этими животными! Они вовсе не просили заточить их в зоопарках.
- Ваши бы слова да Богу в уши, - печально сказала Карен. - Мы писали Конгрессу, президенту, всем. Но ответы, что мы получали, были правы в одном. Когда для людей-то не хватает, где брать пищу для животных?
- Пап, спустись на землю, - сказала Кэлли, перекатилась на спину, затем вскочила на ноги самым гибким движением, которое Майку доводилось видеть. - Это обязательство, а не пакт о самоубийстве. Когда ты надерешь постикам задницу, мы соберем их обратно и восстановим, что сможем. А до того момента нельзя распыляться.
Она потерла поясницу.
- Вот черт! Забыла о «вальтере».
- Хвастунишка, - засмеялся Майк. Он покачал головой. - Полагаю, ты права, котик. Но это все равно выводит меня из себя.
- Слабак! - сказала Шэрон с улыбкой и хлопнула его по плечу. Карен улыбнулась разыгранной сценке, затем повернулась к Кэлли.
- Хочешь поплавать с Ширли? - спросила она.
- Конечно! - заулыбалась Кэлли во весь рот. - Вот здорово!
- Беги за купальником, - сказала Карен и улыбнулась, когда девочка помчалась прочь.
- Мы с Гарри считаем, что сейчас как-то не время для детей, - прокомментировала она, не глядя на них, когда Кэлли скрылась за углом.
Майк скривился.
- Могу понять.
- Она носит с собой пистолет? - осторожно спросила Карен.
- А вы нет? - хмыкнул Майк. - Да. И она знает, как им пользоваться. И как с ним обращаться. Не беспокойтесь насчет Кэлли. Мой отец учит ее, как остаться в живых в любой ситуации.
- Наша другая дочь за пределами планеты, - негромко сказала Шэрон. Она посмотрела на дельфина, рыскающего по маленькой бухте, и спросила: - Можно мне с вами?
- Конечно! - сказала Карен. - Чем больше, тем веселее. Мальчики приплывут около десяти, когда поохотятся. Ширли - лентяйка и предпочитает, чтобы ее кормили.
Она повернулась к Майку:
- А вы? Хотите с нами?
- Может быть, позже, - сказал Майк. - Я пока попытаюсь умаслить Гарри. Вам, ребята, светит пара ящиков с крючками.
Карен облегченно вздохнула при этой мысли.
- Это будет чудесно. Вы не представляете, как тут все теперь рассыпается.
- Да уж, - буркнул Майк. - Нам есть за что отблагодарить послинов.

* * *

Майк поставил ящик рыболовных крючков на прилавок и улыбнулся:
- В «Тахо» есть другой такой же и еще кое-что. Еще есть банка с кофе десятого размера, но всю ее я не отдам.
Гарри качнул головой и слегка улыбнулся.
- Вы явно знаете, как заводить друзей, - сказал он. Он открыл ящик и достал коробок с крючками. - Мы делаем их из гвоздей и только портим наживку. Но хотите верьте, хотите нет, кофе у нас есть.
Майк сунул руку за спину и достал плоскую фляжку.
- В «Тахо» лежит еще немного и такого. - Он сделал глоток и передал ее Гарри. - И часть запаса я готов отдать лишь за объяснение, что тут, черт побери, происходит.
Гарри осторожно разглядывал прозрачную жидкость.
- Пожалуй, еще рановато... - начал он, затем сделал большой глоток. - О-о! Как хорошо пошло! - задохнулся он. - Господи, что это такое?
- «Горная роса» из Джорджии, - со смехом ответил Майк. - Самое лучшее. Итак, что за чертовщина тут творится?

* * *

Майк раньше никогда не пробовал омлет с моллюсками. Не так уж плохо, вынужден был он признать, требовалось только немного привыкнуть. Он выскреб остаток овсянки и вытер рот предложенным полотенцем. На этом островке действительно имелся кофе, и Майку пришлось признать, что, откуда бы он не взялся, он был лучше его продукта из стандартной банки. Отпив еще этого превосходного напитка, он прокашлялся.
- Итак, поправь меня, если я ошибаюсь. Все топливо идет по карточкам. О'кей, это понятно, так повсюду. Топливо для судов выдается на основе их производительности. Суда с высокой производительностью получают больше топлива.
- Пока все верно, - сказал Гарри и тоже отхлебнул собственного кофе.
- А электричество на островах отключено уже несколько месяцев. Так что вам необходим генератор для опреснения воды и производства льда. И топливо для генератора приходится брать из общего фонда топлива для судов?
- Верно.
- И каждый месяц цена на рыбу идет вниз, как и количество выдаваемого топлива.
- Тоже верно, - сказал Гарри. - В следующем месяце, наверное, топлива не хватит и для всех судов, и для льда. Если нельзя будет хранить рыбу до приезда грузовиков, тогда хоть все бросай.
- А то, что ты придерживаешь? - осторожно спросил Майк. Гарри и бровью не повел.
- Чего придерживаю? - мягко осведомился он. Майк засмеялся и задрал рукав, показывая ПИР.
- Мой ПИР проанализировал спутниковые снимки острова за прошлый год. Он говорит, ты придерживаешь около двадцати процентов своей продукции.
- Ах, это, - скривился Гарри. - Так оно расходится по куче мест. Его на самом деле нет... в наличии.
- Может, лучше сделать так, чтобы оно появилось, - негромко заметил Майк. Люди все более панически реагировали на приближающееся вторжение, и накопление про запас становилось серьезной проблемой.
Гарри вздохнул:
- Если так поступить, то здешней работой нам не прокормиться. - Он помолчал, раздумывая. - Излишек - это не столько рыба, сколько более транспортабельная продукция. Сушеные моллюски, шейки омаров, раковины - в этом роде.
- И как вы их используете? - спросил Майк.
- Частью для обмена, - ответил Гарри, поднимая чашку с кофе. - Есть мелкие торговцы, которые развозят товары по островам и на материк. Сушеные моллюски могут храниться долго. Во Флориде на них есть спрос. Торговцы затариваются в Майами тем, что не достать где-нибудь на Кубе, а назад привозят ром и кофе.
- Понимаю, - кивнул Майк. Он знал, что дефицит породил процветающий черный рынок, но такое больше напоминало времена первых поселенцев. Звучало похоже на трехстороннюю торговлю.
- Часть этого идет дельфинам, - отметил Гарри. - Они и сами добывают немало, но мы все же их подкармливаем. Еще мы прокручиваем кое-какие «левые» сделки с одним торговцем, который здесь курсирует.
Он снова скривился.
- Чертов ворюга.
- Такой он гад? - спросил Майк.
- Половину из того, что он привозит, он продает только по ценам черного рынка. Он привозит две коробки кукурузной муки, но официально у него только одна. Как только первая коробка распродана, остальное продается по цене черного рынка.
- Черт, - сильнее обычного нахмурился Майк. - Все задумывалось совсем не так.
- У нас недостаточно топлива ходить в Майами каждую неделю или даже раз в месяц. Так что мы зависим от одного «официального» торговца или от независимых торговцев. Но независимые полностью работают на черном рынке, так что нет никакой уверенности, что они долго продержатся.
- И каждый месяц цены на все идут вверх, а цены на рыбу вниз, - мрачно заметил Майк.
- Точно, - отозвался Гарри тем же тоном и с таким видом, словно съел кусок местного лайма.
Майк задумчиво кивнул. Вчера вечером у него возникла одна мысль, и сейчас она сформировалась и окрепла.
- Позволь-ка спросить, Гарри. Что будет, если убрать из картины холодильник?
- То есть как? - спросил Гарри. - Нам необходимо гонять генератор, чтобы засыпать рыбу льдом. А опреснитель является единственным источником пресной воды. Его никак не убрать из картины.
- Но если на генератор топлива не хватит? - спросил Майк. - Что тогда?
- Ну, это изменит расклад, - признал Гарри. - Мы думали о ветряке или чем-то вроде этого. Тогда мы были бы вполне о'кей. Черт, у меня где-то запрятан электрокар. Мы могли бы поставить запасные батареи и добираться до Майами и обратно, чтобы хоть что-то нужное привозить.
Он потряс головой в отчаянии:
- Но у нас нет ветряка, а купить его сейчас невозможно. Даже если бы у нас были деньги. И он не будет вырабатывать достаточно электричества. И первый же хороший шторм снесет его.
- Ай-ай-ай, - прошептал Майк и насвистел обрывок мелодии.
Гарри улыбнулся.
- Ну, не настолько плохо. На нас еще не налетали викинги. Пока.
Майк улыбнулся.
- Это память предков. Кто ваш электрик?
Гарри вопросительно выгнул бровь.
- К чему так много вопросов?
- Я к этому подхожу, - сказал Майк. - Это ты?
- Нет, - сознался Гарри. - Это один из парней на яруснике Боба Френча.
- О'кей, - сказал Майк. - Ну, нам придется подождать возращения Боба, чтобы его установить, но пока пойдем посмотрим, что я случайно прихватил с собой.

* * *

Хороший денек, думал Боб Френч, ведя свое кургузое судно к Ноу-Нэйм-Ки. Мир, может, и катился в преисподнюю, но отсутствие туристов, топлива и рынков сбыта снизили промысловое давление на рыбу. Поскольку преобладающие способы промысла больше давили на верхушку пищевой цепи, запасы кормовой рыбы восстановились в первый же год чрезвычайного положения. С той поры произошел феноменальный рост размеров попадавшей на борт добычи. На тех рифах, где раньше он почитал за удачу поймать одного луциана промыслового размера, сейчас он брал по несколько десятков в день. Лобстерные ловушки до краев заполняли вполне приличные лангустины, а время от времени в них попадался настоящий монстр, каких не видали в Киз со времен шестидесятых. И он всегда относил рассказы старожилов о многокилометровых косяках сельди и сардин к «морским историям», пока сам не увидел такой в этом году.
Сегодня он возвращался с судном, осевшим по самый планшир от груза гигантских групперов и луцианов. К сожалению, обескураживала мысль о том, что за этим последует. Каждый месяц цены на всю рыбу шли вниз, даже на самую лучшую. И официальная торговая компания платила в военных баксах вместо довоенных долларов или, что было бы лучше всего, федкредов. Военный бакс был намеренно инфляционным, так что стоимость почти всего росла почти так же быстро, как падала цена на рыбу. Все должно было быть наоборот, но не было.
Он подозревал - да все рыбаки, черт побери, подозревали - что все должно было быть не так. Но ввиду отсутствия другой связи с материком, кроме почты или на машине, складывалось впечатление, что ничего не происходит. В конце концов он собрал весь запас талонов на бензин и отправился жаловаться в Майами. После двух дней хождения по кабинетам Департамента морского рыболовства ему пришлось вернуться назад. Если он не будет ловить рыбу, останется на мели.
И положение у него было лучше, чем у других рыбаков. Его судно было без долгов и одно из самых больших, еще работающих. Кредитные компании отобрали суда у двоих из работающих у него парней, когда они не смогли вносить платежи. Он не мог много платить экипажу - черт побери, большую часть зарплаты приходилось платить рыбой и припасами, - но это все же было кое-что. Общины сплачивались теснее, так что никто не голодал, и у всех имелись какие-то излишки. Но ни у кого, ни даже у него или у Гарри, их не было слишком много.
Другой вопрос, что случится, когда вторжение наконец произойдет, но это проблема не сегодняшнего дня. Сегодня есть только обильный улов рыбы на разделку, из-за которого придется жечь лишний бензин.
Он повел судно чуть впереди прилива и наконец увидел кое-что, что вызвало у него улыбку. В гавань зашел Джон Самуэльс, и это стало первым светлым событием, что он видел за целый месяц воскресений.
Самуэльса в шутку звали Честным Джоном. Независимый торговец владел шлюпом длиной восемнадцать метров, который перевозил грузы из Майами на Кубу и обратно. Он останавливался на всех островах, покупал деликатесы «налево» и продавал товары по ценам ниже «официального» черного рынка. Он и другие торговцы были практически единственным источником табака и алкоголя на островах.
Торговец сидел на причале конторы гавани вместе с Гарри и «гостем» из Ударных Сил Флота. Маленький пожарный гидрант, вероятно, на самом деле был офицером Флота; его небрежная демонстрация галактических технологий прошлой ночью произвела впечатление. Еще до того, как все покатилось под гору, рыбаки смотрели репортажи с Барвона и Дисса. Драка с инопланетянами будет кромешным адом, и Боб не завидовал работенке низкого хмурого чувака.
Гость вроде бы наладил отношения с Гарри. Когда судно сделало последний поворот к причалу, за негромким пыхтением дизеля стало явственно слышно, как они там ржут на берегу. Боб вырубил двигатель и подошел к причалу по инерции; желательно было экономить каждую каплю топлива. Когда Гарри и Честный Джон подхватили брошенные швартовы, гость швырнул в воду окурок. Если Боб не ошибался, это была одна из лучших гаванских «панателас» Джона. Флотский парень быстро заводил друзей.
- Как рыбалка? - спросил Джон, пожимая руку спрыгнувшего на берег капитана.
- О, улов офигенный, - с горечью ответил Боб. - Учитывая, какую бешеную прибыль он принесет.
- Улыбнись, Боб, - сказал Гарри, сам широко осклабившись. - У нас только что появились новые покупатели и поставщики.
Рыбак озадаченно переводил взгляд с одного скалящего зубы лица на другое.
- А подробнее?
- Агенты ФБР только что провели налет на конторы ваших поставщиков и покупателей, а также на офисы Комиссии Майами по нормированию и Комиссии по морскому рыболовству, - ответил за них гость.
- С какого бодуна они это сделали? - удивленно спросил Боб. - И как вы узнали про это так быстро?
- Ну, - ответил гость, легкая улыбка нарушала его обычную нахмуренность, - они обязаны провести расследование по зарегистрированному запросу офицера галактических правоохранительных органов. Все офицеры Флота также являются блюстителями закона. Второй запрос из штаба Командующего Континентальной Армии просто заставил их действовать быстрее, чем ты успел бы произнести «posse comitatus»*. [Группа вооруженных местных жителей, созываемая шерифом для охраны общественного порядка или поимки беглых преступников. Особенное распространение получила на Диком Западе.]
- Эта черная штука у него на запястье - коммуникатор, - добавил Гарри со смехом. - Ему уже позвонили из ФБР. Они сказали, это был их лучший рейд на черный рынок из всех проведенных с начала чрезвычайного положения. Он пройдет по главным каналам новостей.
- Некоторое время дела все еще будут идти паршиво, - предостерег Честный Джон. - Потребуется найти замену, не принадлежащую к кубинской мафии, которая это контролирует. - Он покачал головой. - А это не так просто. Кубинцы привыкли диктовать свои условия в южной Флориде. Одним рейдом это не исправишь.
- А вы скооперируйтесь, - сказал офицер Флота. - Имущество компаний захвачено. Попросите ФБР передать его вам до завершения расследования. Им не нужны грузовики, чтобы засадить мошенников. И вы, вероятно, сможете получить их навсегда как «жертвы». Возьмите какие-нибудь материалы и превратите старый «Пиггли-Уиггли» в склад, чтобы вам не нужно было ездить в Майами.
- На это нужно электричество, - в свою очередь покачал головой Боб. - Которого у нас нет. Мы не можем позволить себе дизель для такого большого генератора. Даже если скооперируемся со всем Киз.
- Ах да, есть еще и такая проблема, - сказал гость с улыбкой, а Джон и Гарри просто засмеялись.
- Что? - спросил капитан, в то время как экипаж начал разгрузку.
Все четверо присоединились к выгрузке кадки за кадкой первоклассных групперов и луцианов. Он снова посмотрел на Гарри, ожидая продолжения.
- Что такого смешного? - снова спросил он, передавая кадку весом пятьдесят килограммов офицеру Ударных Сил Флота. Плотно сложенный карлик подхватил ее словно пушинку и проволок по причалу. Он был даже сильнее, чем выглядел.
- У Майка есть небольшой подарок, - ухмыльнулся Гарри.
- Это не подарок, - серьезно сказал гость. - Это даже не заем. Одно из дел, которыми я занимаюсь в отпуске, - это поиск мест для закладки тайных источников энергии. Мы засеиваем ими прибрежные равнины для подзарядки скафандров подразделений, которые оказались в тылу. Когда я был на Диссе, поиск энергии стал настоящим геморроем. Так что я приехал с тремя генераторами на антиматерии. Запас энергии у них ограничен, но его хватит для снабжения небольшого города в течение года, так что...
Он пожал плечами и снова улыбнулся.
- Будь я проклят, - сказал капитан судна и подал ему очередную кадку. - Спасибо.
- Ну, любое подразделение, которое в ней нуждается, имеет приоритет, - строго сказал Майк. - И официально вам не полагается к нему подключаться. Но поскольку у вас нет энергосети, вряд ли к нему подключаться все острова Флорида-Киз.
Он снова пожал плечами и нахмурился:
- Дела у вас настолько хреновые, что это самое меньшее из всего, что я мог бы для вас сделать. Только не перестарайтесь. Этот источник вроде очень большой батареи, и когда она сядет, то сядет.
- Ну, все равно спасибо, - сказал Гарри, ставя на причал последнюю кадку. Три пары рук уже нагружали тележки для перевозки рыбы на холодильник для разделки. - Это значит, что нам не нужно тратить топливо для генератора, так что суда смогут оставаться в море дольше. Блин, у нас есть спутниковая тарелка, так что мы сможем включить телевизор в пабе и даже смотреть настоящие новости.
- Снова смотреть новости будет великолепно, - с улыбкой сказал Боб. - Черт, да не успеем оглянуться, как у нас могут снова появиться телефоны!
Он засмеялся.
- А потом, есть еще факсы...
- ...и сотовые телефоны... - засмеялся Гарри. Все электронные приспособления, с которыми они выросли, в эти дни казались такими же далекими, как телескопические антенны.
- Что ж, радуйтесь, пока можете, - мрачно сказал Майк. - Первое серьезное вторжение раздолбает спутники. А с ними полетит и ваш прием.
- Да уж, - сказал Боб, - это верно. Но уже чертовски давно мы узнаем новости только по радио. У меня есть вопрос, если не возражаете.
- Давайте, - сказал Майк, но в голосе появилась настороженность.
- Вы сказали, что были на Диссе, верно?
- Верно.
- Там был этот парень, которого наградили Медалью. Говорят, он попал в ядерный взрыв и выжил. Что там на самом деле было?

* * *

Шэрон взвизгнула и резко обернулась в воде, когда Герман ее толкнул.
Карен засмеялась и шлепнула проплывающего дельфина по спине.
- За этим типом надо приглядывать. Потому-то мы и прозвали его Герман Гессе.
Дельфины отбуксировали их троих в приливный бассейн. Здесь, на стороне острова, обращенной к заливу Флорида, они провели большую часть дня, купаясь в компании больших китообразных. Кэлли напрочь приклеилась к Ширли, которая при своих менее чем двухстах килограммах оставалась самой легкой из четверых. Трое других были самцы: Герман, который более-менее привязался к Шэрон, Чарли Браун и Тед. Тед покинул их на несколько часов в середине дня, остальные же неотлучно оставались с ними.
День состоял не только из развлечений. Бассейн служил пристанищем для обширной коллекции редких морских организмов, которые можно было обменять на ценные предметы. Были собраны семь видов анемонов, немного больше морских ежей, два вида омаров и прочая разная живность. Шэрон смотрела, как Кэлли доехала на маленьком дельфине до дна бассейна. Там, на глубине примерно пять метров, восьмилетка отпустила животное и начала обирать риф. Она успела положить в сетку губку, краба-паука и анемона, пока хватало воздуха.
- Это было великолепно, - сказала Шэрон, шевеля ластами и поворачиваясь на месте, чтобы следить за Германом, - но я чувствую усталость.
Карен улыбнулась.
- Слегка отличается от того, что вы обычно делаете?
- Немного, - признала Шэрон. Она видела, как дельфин старается подобраться к ней сзади.
- А чем вы занимаетесь? - спросила Карен. До сих пор все беседы были связаны с работами, которые Шэрон и Кэлли сегодня осваивали.
Карен приготовилась хорошо. Дельфины по очереди буксировали троих людей и надувную лодку, наполненную всем необходимым для экспедиции. Она упаковала легкий ленч из холодного салата из лобстера, нарезанные фрукты и взяла много пресной воды. Шэрон проявляла осторожность, не снимая тенниски, и настаивала, чтобы Кэлли также носила майку. Жаркое солнце южной Флориды все же основательно подпалило им ноги, но Шэрон все время мазала Кэлли солнцезащитным кремом. У нее самой те же нанниты, что избавляют флотские тела от радиационных повреждений, быстро справятся и с солнечными ожогами.
Шэрон смотрела, как Кэлли выпрямляется для еще одного спуска на дно. Сама она слишком устала, чтобы даже подумать о попытке, но энергичная девчонка казалась такой же свежей, как и в начале.
- Я старпом на фрегате, - ответила она, наблюдая, как проворные руки схватили проползавшего мимо лопатоносого лобстера. Они попадались реже, чем более распространенный колючий лобстер, а на азиатском рынке высоко ценились как средство повысить потенцию, и независимые торговцы давали за них немалую цену.
- И что это значит? Я имею в виду, что вы должны делать? - заинтересованно спросила Карен. Она никогда не встречала человека, побывавшего за пределами планеты.
Шэрон внезапно почувствовала свою неспособность объяснить. Как можно объяснить напряжение от гнетущего все время вопроса: какая критически важная система откажет следующей? Когда произойдет внезапная разгерметизация корпуса? Как поведет себя корабль и она сама в бою, наконец?
Она помешкала немного и слабо улыбнулась:
- В основном я жду, когда закончится воздух.
Карен была человеком добрым и сочувствующим. Она поняла, что ответ был искренен, но большего пока ожидать не следует.
- Нам пора возвращаться.
Она подкрепила слова делом, забросив свою почти полную сетку в ящик со льдом на надувной лодке, вытащила снасти из воды и подмигнула Шэрон:
- Как думаете, если вы повиляете бедрами, удастся вам приманить Германа?

* * *

Майк сделал очередной глоток из бутылки с пивом и затянулся сигарой. Постепенно темнело, знаменитый пурпур Кариб заполнял небо со стороны востока, пока люди поглядывали на запад. Девушки отсутствовали почти весь день, и пора бы им уже появиться.
- Если это и не рай, - поделился Майк с торговцем своим мнением, - то находится в пределах допуска.
- Близко, - признал Честный Джон. - Во многих отношениях жизнь становится лучше. Медленнее по крайней мере.
- Это здесь, - заметил Майк. - У меня там она не была медленной.
Джон согласно кивнул:
- Зато она стала жестче. Раньше было, ну не знаю, что-то вроде гибкости в системе. А сейчас - либо плыви, либо тони. Иногда буквально.
- А как нынче поживает Береговая Охрана? - со смехом спросил Майк.
Джон засмеялся в ответ:
- Неплохо. Они хотя бы не дают разгуляться пиратам. Но многих из них переключили на выполнение «жизненно более важных» задач. Так что ПИС ведется так себе.
Он произнес аббревиатуру для Поиска и Спасения как «пэи-эс». Так строят фразы военные, и Майк навострил уши.
- Потеряли много катеров? - спросил Майк.
- Несколько. Тут две проблемы. Некоторые катера были захвачены пиратами. Или так это выглядит. Суда просто исчезают в ясную погоду. А независимые торговцы постоянно ведут малую войну с ублюдками-мариеллитос, которые думают, что контролируют здесь торговлю.
Торговец нахмурился и посмотрел на свое судно, как бы удостоверится, что еще цело.
- У тебя были неприятные моменты? - спросил Майк.
Торговец хмыкнул, зловеще улыбнулся и отрицательно помотал головой:
- Нет... сейчас уже нет.
Он не намеревался пояснять.
- Другая проблема заключается в большом количестве катеров у которых системы GPS* [Навигационная система глобального определения координат.] и «Лоран» выходят из строя: они находятся в море дольше, чем рассчитаны эти системы. И среди торговцев мало настоящих моряков, которые умеют вести судно по компасу и звездам. Поэтому, когда у них GPS выходит из строя, они могут заблудиться - по-настоящему. Один такой шел из Лос-Пинос в Ки-Уэст; всего-то миль двести. Тупицу обнаружили возле Бермуд. Без мачты, без воды и наполовину свихнувшегося. Как можно вот так пройти мимо Багам и не заметить - мне никогда не понять.
Высокий капитан снова затянулся самокруткой.
- Настолько обкуриться просто невозможно. И самое смешное - он снова хочет выйти в море.
Майк мрачно усмехнулся. У него имелся собственный обширный список идиотских провалов, который он мог изложить до мельчайших деталей, начиная с Экспедиционных Сил Дисса. Но здесь, во Флорида-Киз, речь шла совсем о других вещах.
- Я не понимаю, как могло так получиться, - сказал Майк, обводя кругом бутылкой пива. - Куда, черт возьми, все подевались? С туристами ясно, но где пенсионеры?
Раньше штат Флорида кишел пенсионерами. Некоторые, вполне возможно, оказались мобилизованными военными. Но они составляли небольшой процент. Куда делись остальные?
- Это происходило постепенно, - объяснил Честный Джон. - Не только здесь, но и по всей Флориде. Сперва иссяк поток туристов. Следом большинство народа, кто умеет держать молоток или управляться с кузнечным прессом, не прищемив при этом палец, отправились на север искать работу. Примерно тогда же рыболовная комиссия возобновила промысел сетями в водах Флориды, и некоторые поспешили этим заняться. Но когда народ выяснил, насколько это тяжелый труд, то в массе подался отсюда прочь. Затем Армия отсосала всю молодежь.
Он улыбнулся и глубоко затянулся марихуаной.
- Я тоже получил повестку, - произнес он с усмешкой. - Но независимый торговец не только занимает «важное положение в производственном цикле военного времени» - и не пришлось ли ради этого поднажать на некоего конгрессмена? - но я убедил призывную комиссию, что не стоит тратиться на первоклассную переподготовку ради получения в результате наркоманящего старшины третьего класса.
Он снова широко улыбнулся:
- В общем, не успели мы моргнуть глазом, как от всего населения Киз осталось меньше двадцати тысяч, большинство - пенсионеры. В домах престарелых начались трудности с уходом за стариками. Некоторые из них умирали просто потому, что некому было возле них дежурить.
Затем, когда пришел ураган Элиза, им воспользовались в качестве предлога для эвакуации всех пенсионеров, которые не способны были обходиться без посторонней помощи. Здесь, в Киз, во всяком случае.
После этого всюду, кроме как в Ки-Уэст, остались только рыбаки и их семьи. По федеральному закону энергосистема Флориды обязана подавать сюда электричество. Но после Элизы она прекратили подачу «на неопределенный срок» ввиду нехватки запчастей - по крайней мере так сказали чиновники. Это было в прошлом году. Так что, - закончил капитан судна, - вот как здесь все дошло до такого дерьмового состояния. И это истинная правда.
Торговец снова затянулся марихуаной из своей самокрутки, глотнул патентованной «росы» Джорджии из запасов Майка и пошевелил немного челюстью.
- Рот онемел. С детства так много не говорил.
Майк кивнул и задумчиво запыхтел сигарой. Патентованная вода Папы О'Нила была чертовски мягкой. Торговец мог и не осознавать, какой градус содержал напиток, который он хлебал, как воду. Она его рано или поздно достанет.
- Я только одного не понимаю, - подумал вслух Майк, - где их разместили? В смысле, пенсионеров.
- Некоторых объединили с группами в верхней части полуострова. Многих отправили в большой строящийся подгород, - сказал Джон. Он последний раз затянулся своим косяком и швырнул окурок в воду. - В этой войне приятно лишь одно: она не только опустила цены на травку, но и Береговой Охране совершенно наплевать, что ты там возишь.
- Это сумасшествие, - возразил Майк, думая про первую часть фразы.
- Почему? - засмеялся Джон. - У них на носу настоящая война; и война с наркотиками их никак не колышет.
- Да нет, - немного нетерпеливо сказал Майк. - Я говорю про подгорода. Работы на них не закончены. Не представляю, как они смогут принять десятки тысяч гериатрических инвалидов! Кто, черт возьми, будет там о них заботиться?
- Понятия не имею, - сказал Честный Джон и похлопал себя по карманам. - Проклятие, - пробормотал он, с трудом поднимаясь на ноги. - Надо вернуться на судно и принести еще травки.
Он сделал шаг вперед и свалился в воду. Отплевываясь, он вынырнул и огляделся.
- Где эти чертовы дельфины, когда они нужны? - сказал он заплетающимся языком.
Майк прикрыл рукой глаза от заходящего на западе солнца и улыбнулся.
- Наполнись радостью, спасенье близится, - сказал он насмешливо и указал на полосу открытой воды, где только что появилась группа людей и китообразных.
- Эй, Герман! - закричал Честный Джон. - Подай плавник бедному пьяному торговцу, приятель!
Он ухватился за свисавшую веревку и счастливо улыбнулся Майку.
- Только подумать, что я сейчас мог бы проходить переподготовку.
Майк кивнул с притворной серьезностью.
- Вынужден согласиться, что это было бы не самое лучшее решение.

26

Предыдущая страница 10 Следующая страница


11 Джон Ринго

Пентагон, Вирджиния, Соединенные Штаты Америки, Сол III
3 октября 2004 г., 13:28 восточного поясного времени
- Ты знаешь, генерал, - сказал генерал Хорнер с характерной хмуростью, отрицающей всякое веселье, - я начинаю задавать себе вопрос: а такое ли это было отличное решение.
Оглядывая пункт призывной комиссии, генерал Тэйлор волей-неволей спрашивал себя о том же. Даже если Хорнер сказал это в шутку.
Вскоре после смены командной структуры один из «компьютерных гениев» генерала Хорнера отметил, что программа мобилизации была плохо продумана. Любой серьезный исследователь современных вооруженных сил признавал, что в силу необходимости существует два типа офицеров и генералов: воины и канцеляристы. Немногие, подобно Джеку Хорнеру, превосходно зарекомендовали себя в обеих сферах, но только очень немногие. Обычно люди преуспевали либо в одном, либо в другом.
Зачем в воюющей армии нужны воины, понятно. Но так же очевидна и жизненная необходимость в канцеляристах. Армии плавают в море бумаг. Проблемы материально-технического обеспечения армий наполеоновского масштаба удавалось решать, но только за счет непрерывного потока информации, который требовал участия в процессе людей, и людей таких, которым куда проще принимать решения на основе накладной, а не карты. Людей, для которых найти более эффективный способ погрузки грузовика было... ну, скажем, глубочайшей радостью.
Однако бюрократии подобны живым изгородям: прекрасны, когда ухожены и подстрижены, и безобразны, как черт, когда брошены без ухода. Вооруженные силы, переполненные воинами, превращаются в помойку, пока воины борются за командные посты и пренебрегают бумажной работой. Вооруженные силы, переполненные канцеляристами, распухают в бесконтрольную аморфную массу, пока канцеляристы создают себе новые империи, где можно царить.
Общепризнанно было, что предстоящая война с послинами потребует множество счетоводов. Но предыдущая кадровая политика наплодила, по мнению обоих генералов - и Хорнера, и Тэйлора - более чем достаточно бюрократов на всех уровнях. Возникла отчаянная нужда в лидерах и воинах.
Однако большая часть первого «урожая» этого продукта оказалась... несколько заплесневелой.

* * *

- Вы здесь за что?
Спрашивающий был высоким опрятным мужчиной немного за семьдесят. Он смутно припоминал находившегося перед ним человека, но точно узнать его не мог.
Тот, кого он спросил, вдохнул кислород из трубки в носу и просипел ответ.
- Я получил Медаль в Голландии. - Заявление вызвало приступ кашля, сменившегося смехом. - Ну и повозятся же они со мной!
Смех перешел в еще более сильный кашель, пока отвечавший не посинел.
- Вам нехорошо? - озаботился спрашивающий.
- Выдержу, - ответил эмфиземик, когда справился с приступом. - Если только чертова церемония не затянется слишком надолго. А вы как сюда попали? Что-то я вас ни на одной встрече не видел.
Последнее прозвучало как обвинение. Группа состояла в основном из награжденных Медалью Почета Конгресса. Страдающий эмфиземой бывший парашютист знал их всех наизусть и мог перечислить отсутствующих вместе с датами службы и смерти. Он не так хорошо помнил, что ел на завтрак, но павших товарищей помнил всех до единого.
- Я выиграл по очкам, - сказал высокий отставной подполковник. Он никогда не думал, что он снова наденет зеленый армейский мундир, это было почти нелепо. Черт побери, во «Дворце загадок»* [Штаб-квартира Агентства Национальной Безопасности США.] людей, желающих его убрать, больше, чем на остальном земном шаре. Если бы они организовались, ему давно была бы крышка. Эмфиземик только хмыкнул и продолжил слушать, что бубнят высокие чины. Он думал, что знает, кто есть кто, пока не осознал, что за главного был негр. Черт побери, куда катится мир?
- Кто этот черномазый? - спросил десантник времен Второй Мировой и закашлялся от усилий. Он потряс баллон, чтобы добиться от него приличной дозы кислорода, но это не помогло.
Его бывший инквизитор только засмеялся.
- В заключение, - сказал генерал Тэйлор, - я лишь упомяну несколько вещей про то, куда вас направят. Многие из вас думают: «Я черт побери, заслужил Медаль. Меня не осмелятся послать на смерть». В ответ я могу сказать только одно: извините. Все будет реально, плохо и страшно. Я не могу позволить себе использовать воинов вхолостую на рекламные турне и шуршание бумагами в тылу. Можете быть уверены, что попадете в передовые части и будете мотаться с фронта на фронт в качестве сил быстрого реагирования. Вы станете наконечником копья, людьми, которых бросают в прорыв. Признайтесь, большинство из вас облажались не раз и не два, чтобы заслужить свои награды. - Фраза вызвала смех, часто кашляющий, у двух сотен собравшихся в зале. - Если бы мне пришлось быть там, я не смог бы найти лучшей группы рядом с собой или позади себя. Так что это самое малое, что я могу сделать для своих солдат. Сейчас, - закончил он, - в Сухопутных войсках, да по всей Америке, многое делается неправильно. Наша работа - исправить это. И мы ее выполним.

27

Ноу-Нэйм-Ки, Флорида, Соединенные Штаты Америки, Сол III
3 октября 2004 г., 20:22 восточного поясного времени
С большой помпой Гарри нажал кнопку «Вкл». Выпивающая и закусывающая толпа загудела, когда экран телевизора с диагональю в тридцать дюймов загорелся и стал показывать вечерние новости Си-би-эс.
Он поклонился шутливым аплодисментам и прошел в глубь бара, где Майк и Честный Джон продолжали длинный спор.
Когда в пабе появились москиты, еженедельная вечеринка была в полном разгаре. В одном углу играла и ссорилась ребятня со всей срединной округи Киз, а подростки танцевали. Стол в центре комнаты был наполовину уставлен блюдами, принесенными семьями с собой. Большую часть составляли моллюски, приготовленные всевозможными способами. Главное блюдо - два черных группера размером с человека, желтоперый тунец и три корзины хвостов лобстера - шкворчало на гриле снаружи.
Семья Майка тоже внесла свой вклад. Честный Джон принял предложение Майка зафрахтовать его судно на остаток отпуска и отплывал ежедневно на рыбалку и ныряние. Майк возвращался нагруженный лобстерами и разной рыбой, а Шэрон с Кэлли в компании Карен и дельфинов собирали прибрежные виды. Хотя Майк собирался побольше проводить времени с Кэлли и Шэрон, их влекло к прибрежной полосе и дельфинам, а его тянуло ходить под парусом, рыбачить и нырять подальше от берега.
Опытный капитан доказал, что вовсе не обязательно располагать специальным «тунцеловным катером», чтобы ловить тунца, когда они с Майком наткнулись на косяк желтоперых тунцов в проливе. Майк был взбудоражен зрелищем выскакивающих из воды обтекаемых машин поедания, а Джона и его помощника из местных больше волновала близость высококачественного протеина. Свежепойманный тунец являлся ценным продуктом для обмена.
Майк также заслужил некоторую похвалу своему мастерству в подводном плавании. Главной причиной этого послужил его дыхательный набор ГалТеха. Маленькая экспериментальная система включала в себя нитрокс - аппарат для дыхания, который извлекал растворенные в воде кислород и азот. Баллон-накопитель был маленький, но высокого давления, так что система могла работать несколько дней. Глубина погружения ограничивалась тридцатью метрами, но крошечный аппарат оказывал при движении совсем мало сопротивления, словно ныряешь вообще без снаряжения.
Майк был способен подкрадываться к осторожным рыбам-кабанам и групперам, не пугая их пузырями. И даже если они отплывали в сторону, он все еще мог их добыть; рыба не успевала понять, что компактное тело с гигантскими ластами могло рвануться с невероятной скоростью. Тогда рыбина в последней отчаянной попытке удрать оставляла за собой струю крови, казавшейся зеленой в отфильтрованном толщей воды свете.
Он даже смог добыть тунца, что крайне редко удается при подводной охоте. Молодую рыбу привлекло странное, похожее на тюленя существо под водой. Желтоперый тунец весом пятнадцать килограммов стал отличным дополнением к улову.
Ему все же удалось оторвать Кэлли от дельфинов на один день повезти на рыбалку. Возле островка плавучих водорослей ее крючок схватил огромный самец золотистой корифены и чуть не сбросил девочку за борт. Она мгновенно перестала дуться по поводу того, что ее оторвали от ее китообразных друзей, когда отливающая радугой рыбина прошла на хвосте по воде в кильватере дрейфующего парусника, с визгом разматывая леску с катушки.
Вечера проходили так же хорошо, как и дни. Первую часть вечера Майк, Шэрон и Кэлли проводили в пабе, поглощая рыбу дневного улова и обсуждая услышанные по радио новости с Гарри, Бобом, Честным Джоном и Карен. К восьми часам, впрочем, Кэлли сникала. В большинстве случаев Майку приходилось относить ее в постель. Затем либо продолжался разговор по широкому кругу тем, либо Майк с Шэрон возвращались в собственную комнату и возобновляли столь надолго прерванные отношения
Последние два вечера новости были про войну и в основном скверные. Все хорошее, чего удалось добиться на Диссе, перевешивалось открытием кампании на Ирмансуле, где послины сразу же захватили преимущество над земными войсками, по большей части азиатскими. Китайская Третья армия потеряла свыше ста тысяч в первую же неделю боев, и имелась вероятность того, что дарелы позовут им на помощь европейские силы. Хотя войска европейцев и американцев понесли ужасные потери от послинов на Барвоне и Диссе, их отличная скоординированность часто позволяла им избегать массовых потерь, характерных для сил Китая и стран Юго-Восточной Азии.
Во время обсуждения Майк - и Кэлли, ко всеобщему изумлению, - отметили, что лучшие подразделения находились на Барвоне, а не на Земле. Подразделения на Барвоне имели высокий процент ветеранов и хорошо освоили науку сражения с инопланетянами. В сравнении с ними оставшиеся на Земле войска были в паршивом состоянии. Набранные во Франции, Германии или Соединенных Штатах подразделения будут поначалу ничем не лучше азиатских.
Практическое уничтожение первых Экспедиционных Сил и продолжающаяся резня на Барвоне лишили вооруженные силы стран НАТО большинства подготовленных войск. Омоложенные офицеры и сержанты устранят в конце концов слабость, вызванную этими потерями. Но пока что войска являлись гнилой ветвью. Пока проводимые Хорнером и Тэйлором реформы не наберут силу, оставшиеся в Штатах войска могут смело возвращаться к начальной военной подготовке.
Все это оказалось на удивление трудно объяснить капитану судна.
- Послушай, - задиристо сказал подвыпивший капитан. - Они солдаты, так?
- Конечно, Джон, - сказал О'Нил, - но быть солдатом - не значит просто бабахать из пушки. Война заключается в основном в том, чтобы разместить стрелков и резервы там, где враг. Даже послины не могут быть повсюду. Так что проблема состоит в том, чтобы разместить правильные войска в правильном месте.
- И что здесь трудного? - спросил Гарри. - Они прямо там. - Он ткнул примерно в направлении залива Флориды. - Что тут трудного, найти их?
- Ох, - печально произнес Майк. - Найти-то ты их найдешь - или они тебя найдут, что чаще бывает. Но чтобы регулярные части смогли пережить столкновение, им нужно окопаться. Понимаешь?
- Нет, - сказал Гарри. - Но поверю.
Майк затянулся сигарой и размышлял, как бы объяснить.
- О'кей, вот лучшее объяснение, которое могу придумать. Тебе предстоит с кем-то драться. У тебя однозарядный пистолет. У них - пятьдесят человек с пулеметами. Что будешь делать?
- Ну, - сказал Гарри и почесал голову, - наверное, пристрелю у них главного гада, что вызвал меня на драку.
- Это так, - согласился Майк. - Но если ты будешь стоять за стеной, тебе, может быть, удастся перезарядить и убить еще нескольких, верно? Черт, да тебе, может, удастся и выжить.
- О'кей, - согласился Джон и глотнул сдобренного лимоном рома. - Давай дальше.
- Итак, драться надо на заранее подготовленных позициях. Это здорово напоминает Первую мировую войну. Но тогда тебе либо необходимо иметь достаточно людей для поддержания огромного фронта, либо угадать, где появятся послины. И тут ты понимаешь, что они могут упасть с ясного неба в любом месте и в любое время.
- Косоглазые обычно расставляли по всей округе небольшие зенитные батареи, - с отрыжкой сказал Честный Джон. - Почему мы не можем?
В его тоне сквозила горечь.
Майк задрал бровь, но ответил на вопрос.
- Технология. У «косоглазых» были зенитные батареи от русских. У русских были целые кучи оружия и до черта производственных мощностей. Нам приходится учить галактидов не только что выпускать, но и как это массово производить. И даже тогда это всего лишь суперкустарное производство. Так что у нас недостаточно оружия, способного поразить посадочные модули.
- А потому нам придется бить их на поверхности, - вмешалась Кэлли, появившаяся, как чертик из шкатулки, чтобы схватить жареного моллюска. - Пока маме не дадут настоящий корабль и пока у нас не будет больше гравиорудий девятого класса, шансы у нас дерьмовые.
Она сунула в рот кусок нежной плоти гигантской тридакны и заторопилась обратно к загадочным играм в углу.
- И ты говоришь, что, если мы будем бить их на Земле, нам крышка, - сказал Честный Джон. Он хищно оскалился. - Держу пари, есть способы им навредить и не прибегая к тактике, от которой мы отказались после леса Белло*. [Сражение морских пехотинцев США и германских войск во Франции в 1918 г.]
Он хлебнул еще рома и вытащил косяк с марихуаной.
- Должна иметься возможность пробраться к ним в тыл.
- И что сделать? - с любопытством спросил Майк.
Честный Джон всегда с удовольствием болтал про рыбалку или про море, и он немного рассуждал и на военные темы, но в первый раз он выдал настоящее знание или опыт. Словно снял маску, сбросил плащ и сказал «Ага!».
- Устраивать засады на колонны? Уничтожать склады снабжения? Вызывать артиллерийский налет? Похищать руководство?
Майк отрицательно затряс головой:
- На Барвоне есть довольно крепкая секция дальней разведки. Но на деле они не наносят удары, они предупреждают, где удары будут нанесены. Послины не передвигаются колоннами - во всяком случае, пока, - и у них нет складов снабжения, помимо кораблей. А те очень хорошо охраняются.
Майк остановился и обдумал вопрос.
- Лошаки распределяют свое имущество таким образом, что большинство достойных артиллерийского налета целей расположены за пределами досягаемости. Поэтому пара университетов работают над дальнобойной артиллерией. - Майк снова покачал головой и пыхнул сигарой. - И послинам наплевать, если группа спецназа сотрет «город» с лица земли. Они не отведут войска с передовой для поиска этой группы. Они используют местные силы. Так что это чистая потеря. Ты спроси объединенную команду спецопераций, которую мы послали на Барвон перед экспедиционными силами.
- Так что нам просто придется, что называется, «взяться за дело, и будь что будет»? - негромко спросила Карен.
- Боюсь, что так, - ответила Шэрон. - Флот только строится. Я не знаю, может ли это происходить быстрее. Может быть, да, а может быть, нет. Но до этого нам придется драться с ними на Земле.
- Мы пытались вести мобильные боевые действия, - сказал Майк, глотнув пива. - Французы пытались пару раз на Барвоне. Безуспешно.
Он скорчил гримасу.
- Ну, то были французы, - сказал Гарри. Майк фыркнул.
- Поберегись, чтобы тебя не услышал генерал Крено. Они также взяли на себя нашу долю на Диссе, и это после того, как они уже «взломали лед». Так что сравнение не подходит. Но М-1 просто консервная банка для их оружия. Поэтому я не вижу возможности сражаться с ними в чистом поле.
- Ну, - пьяно хмыкнул Джон, - они не лезут на острова.
- Нет, не лезут, - согласился Майк.
- Так что взрываем мост Седьмой мили, и мы в дамках, - продолжил Джон и глубоко затянулся самокруткой.
- Тут нам и придет конец, - тихо сказала Карен. - Мы окажемся отрезанными.
- И так уже достаточно плохо, - сказал Гарри. - С тех пор, как закрылась клиника в Марафоне, мы потеряли двоих, кому следовало еще жить. Том Робинс умер от аппендицита, а Джейни Уивер от скарлатины. Упаси бог, чтобы не случилась что-нибудь вроде эпидемии кори.
- Если будет эпидемия, правительство поможет, - сказала Карен.
Майк прильнул к пиву, чтобы прикрыть лицо, но Джон не стал вести себя столь дипломатично.
- Правительство? - расхохотался он. - Какое правительство? То самое, что позволило кубинской мафии оседлать нас? Или то, что заставило энергосистему Флориды починить линии? Как насчет того правительства, которое установило такие низкие закупочные цены, что никто не может отложить ни цента, а если может, то его сжирают налоги?
Гарри поднял руки, чтобы прекратить дальнейший спор.
- Все, все, хватит! - воскликнул он. - Сегодня вечером у нас есть электричество, все здоровы, пиявки содраны с нашего хребта и в достатке еды. Какие сжигать мосты, будем думать завтра.
Джон согласно кивнул:
- Да, приятель, ты прав. - Он посмотрел на Карен и криво улыбнулся. - Прости, подружка. Не сердись на меня. Я пьян.
- И накурился до одури. - Она засмеялась, взяла тлеющий косяк и затянулась сама. - Проклятие, - закашлялась она, - неудивительно, что ты одурел.
Джон засмеялся в ответ и поднял стакан с ромом.
- Только лучшее! Куба делает не только прекрасные сигары!
- Кстати о сигарах, - сказал Майк, радуясь поводу сменить тему. - Что ты хочешь за пару ящиков сигар и рома?
Джон подумал с минуту и покачал головой.
- Я не настолько дурной, чтобы торговаться, когда под кайфом, - засмеялся он. - Да ладно, черт с ним. Сколько у тебя этой белой молнии?
- Два ящика ликера, «белой молнии» и мускатного бренди в литровых бутылках. Еще у меня есть два ящика пива. Затем некоторое количество копченой дикой кабанятины и оленины в банках. Есть пятигаллонная канистра бензина. Я могу отдать бензин, но хочу получить канистру назад или такую же пустую.
Четный Джон кивнул.
- Ну, полагаю, я могу дать тебе за все это ящик «панателас».
Обычная нахмуренность Майка сменилась улыбкой.
- Теперь я понимаю, почему тебя зовут Честный Джон.
- Майк, - сладко улыбнулась Шэрон, - позволь мне поторговаться.
- Ох-хо, - произнес Честный Джон, откладывая самокрутку. - Что-то мне не нравится, как это прозвучало.
- Я не упоминала, что прослужила шесть месяцев офицером по снабжению? - спросила она, похрустывая пальцами и наклоняясь вперед. - Я вот спрашиваю себя: а знают ли местные власти в полном объеме о твоем грузе...

28

Ноу-Нэйм-Ки, Флорида, Соединенные Штаты Америки, Сол III
5 октября 2004 г., 08:32 восточного поясного времени
Майк бережно поставил последнюю коробку вручную скрученных «империалов» на верхний ряд. Сигары были связаны бечевкой в пучки по пятьдесят штук, дюжина связок на коробку. В багажнике «универсала» коробки с сигарами и бочонки с ромом размещались плохо.
Честный Джон потер лицо и скривился.
- Черт, ведь знал же, что не стоит торговаться, когда пьян.
- И также никогда не играй с ней в покер, - посоветовал Майк. - Она обчистит тебя догола.
- Уже обчистила, - простонал торговец.
- О, чепуха, - сказала Карен. - Сам знаешь, что эта вымоченная в вине оленина пойдет в Гаване «на ура». Не говоря уже о мускатном бренди. У тебя их с руками поотрывают.
Торговец только фыркнул, но затем улыбнулся.
- Приятно было познакомится с вами, ребята, - сказал он Майку с Шэрон. - Вы там поосторожнее. Не сваляйте дурака.
Майк отвернулся от того места, куда привязывал пустую канистру, и нахмурился на торговца.
- В каком, говоришь, ты был звании? - спросил он.
- Старшина третьего класса, - ответил Джон. Он слегка улыбнулся и захлопал по карманам цветастой рубахи, пока не нашел «панателу» и спички. Он чиркнул спичкой о ноготь большого пальца и прикурил сигару. - А что?
- «Не сваляйте дурака» - не флотское выражение, - сказал Майк.
- Должно быть, где-то слыхал, - ответил торговец.
- Да-да, - отозвался Майк. - И не сказал ли ты, что лишь недавно получил призывную повестку?
- Недели две назад, - настороженно согласился Джон. - А что?
- А так, - с улыбкой произнес Майк - Просто размышляю. Большинство повесток разошлось в прошлом году. Я могу припомнить только одну группу, которая получила повестки в течение нескольких последних месяцев.
- О чем вы двое говорите? - спросила Шэрон, нахмурившись.
- Да так, ни о чем, - сказал Майк, закрывая багажник «тахо».
- Ребята, - сказал Гарри, обнимая Шэрон. - Берегите себя, ладно?
- Мы постараемся, - сказала Шэрон.
- Давайте знать о себе, - сказала Карен, улыбаясь. - Герман захочет услышать о всех ваших больших приключениях.
- О'кей, - сказала Кэлли, обнимая женщину. - Я прослежу, чтобы они ему писали.
- Ну что ж, - сказал Джон. - Не привык я к слезливым прощаниям, и мне надо не упустить прилив.
Он обнял Шэрон и Кэлли и помахал Майку.
- Скажи этой здоровой образине Кидду, что Ядовитый передает привет.
- Обязательно, - с улыбкой сказал Майк.
- И передай Тэйлору, что он может поцеловать мою жирную белую задницу.
- О'кей, - фыркнул Майк.
- Держи ноги и колени сомкнутыми, змей, - закончил Джон и пошел к причалу. Он было закричал, зовя своих двух членов экипажа, но тут же передумал и просто сошел в лодку и погреб к выходу из бухты.
Когда он уже удалился на приличное расстояние, из одного из покинутых бунгало выскочили два полуодетых достойных джентльмена, преследуемые двумя сыплющими проклятиями женщинами, и бросились по берегу к удаляющейся лодке.
- Что говорили эти женщины, мам? - бесхитростно спросила Кэлли.
- Кажется, «До свидания, милый», - ответила Шэрон, подталкивая ее к заднему сиденью.
- Ага, - произнесла Кэлли. - А мне почему-то послышалось: «А где деньги?»
Майк рассмеялся и пожал руку Гарри.
- Спасибо, что приютили нас.
- Приезжайте в любое время, - отозвался Гарри. - За счет заведения.
Майк кивнул и улыбнулся, затем забрался в «тахо». Он повернулся к Шэрон и пожал плечами:
- Готова к чертовски длинной поездке?
- Конечно. И на этот раз не будем заезжать к моим родителям.
- Нормально. Я думаю, если мы сейчас поедем в сторону Мэйпорта, ты сможешь там сесть на челночный рейс. Затем мы с Кэлли вернемся к отцу. Я смогу сесть на самолет в Атланте или Гринвилле.
- О'кей, - отозвалась она с печальной улыбкой. - И одна последняя ночь?
- Да, - ответил он. - Одна последняя ночь. И до следующего раза.
Шэрон кивнула. Конечно же, до следующего раза. Понадобилась сила власти самого высочайшего командного верха, чтобы дать им обоим отпуск в этот раз. И они оба будут в самой гуще сражения. Но, конечно же, следующий раз обязательно будет. Майк тронул «тахо», машина выехала с парковки и захрустела по выложенной ракушечником дорожке Каждый думал об одном и том же.

29

Геосинхронная орбита, Сол III
9 октября 2004 г., 14:44 восточного поясного времени
- Завербуйся во Флот и посмотри Вселенную, а, Такаги? - задумчиво произнес лейтенант Майк Стинсон в который раз, глядя на вращающиеся звезды через прозрачный пластрон фонаря своего истребителя.
- Да, друг мой. Вербовщики не лгали на этот раз.
Капитан Такао Такаги считался лучшим пилотом-истребителем японских Сил Самообороны, когда ухватился за подвернувшуюся возможность перевестись в Отряд Истребителей Ударных Сил Флота. Он сознавал объективную реальность ситуации, что без дредноутов, способных сокрушить боевые сферы послинов, истребители смогут только слегка поклевать их поверхность. Что оружие послинов космического базирования скорее всего просто смахнет с неба ограниченное количество имеющихся истребителей. Он сознавал, что его шансы когда-либо увидеть покрытые снежными шапками горы Хонсю были тоньше волоса. Но он также понимал древнее заклинание японского воина, слова, запечатленные в самой глубине сердца каждого японского солдата, моряка или летчика: Долг тяжелее горы, смерть легче пера.
Кто-то должен встать между Землей и идущими на высадку послинами. Пока не готовы тяжелые силы флота, это ложится на разношерстную группу переоборудованных фрегатов Федерации и космических истребителей по мере их схода со стапелей. Если ему предстоит умереть в тот день, когда придут послины, так тому и быть, пока он способен захватить жертву предкам с собой.
И вид был красивый.
Совершая боевые вылеты парами самолетов, первые три истребительные эскадрильи вели патрулирование Земли на близкой дистанции. Поскольку появление первых разведчиков послинов ожидалось в любой день, оставалась надежда, что системы GPS смогут перехватить послинов, когда они выйдут из гиперпространства и начнут движение к Земле.
Известны были две формы гиперпространственного перемещения: типа «долина-линия» и квантово-туннельный переход.
Федерация до недавнего времени применяла исключительно «линейное» перемещение. Выверт квантовой теории, впервые выдвинутой людьми в пятидесятых годах, оказался верным. На пути от звезды к звезде существовала «долина», или «линия», которая допускала легкий выход в альтернативное измерение гиперпространства. Эти «долины» позволяли кораблям передвигаться на высоких «относительных» скоростях, во много раз превосходящих скорость света. Хотя возможно было пробить квантово-туннельный переход за пределами «долин», процесс был более медленным и требовал большего расхода энергии.
С военной точки зрения проблема «долин» состояла в том, что входы располагались в известных местах и сравнительно далеко от внутренних планет. Поэтому у корабля уходили часы, а иногда и дни, на полет от обитаемого мира до устья «долины». Также входы и выходы располагались совсем не обязательно рядом друг с другом или возле планет. Так что длинное гиперпространственное путешествие включало полет в звездной системе от одной «долины» до другой. Более того, приближение корабля к «долине» порождало колебания, которые можно было засечь снаружи «гиперпространственного измерения», но корабли в «долине» были слепы к происходящему снаружи. Хотя послины в настоящее время не устраивали засад в космосе, такая возможность существовала. Поэтому Флоту категорически не нравилось перемещение по типу «долина-линия».
Послины, однако, пользовались альтернативным методом. Презирая метод «долины», они применяли квантово-туннельный переход. Квантово-туннельный переход обладал многочисленными преимуществами. Он позволял делать «небольшие» прыжки внутри звездных систем. Он позволял кораблям выходить сравнительно близко к цели, будь то планета или что-нибудь другое. И его было практически невозможно обнаружить.
Однако же у туннельного перехода имелись и два недостатка. Во-первых, он был медленным и энергоемким в сравнении с методом «долины». Перелет с Дисса на Землю занял шесть месяцев при использовании метода «долины»; основная часть времени ушла на переходы от «долины» к «долине» в пределах звездных систем. В случае использования метода туннельного перехода перелет занял бы почти год и потребовал бы в семь раз больше энергии. Во-вторых, фаза «выхода» характеризовалась высокой степенью беспорядочности. Корабли выходили из гиперпространства случайным курсом и на низких скоростях. Но послины предпочитали этот метод. Кажется, они даже не подозревали о «линиях» между звездными системами.
Вследствие причуд туннельного перехода и относительно низкой скорости выходящих кораблей, если первые несколько кораблей будут отдельными Боевыми Додекаэдрами или Командными Додекаэдрами, то сочетание истребителей немедленного реагирования и фрегатов с лишь чуть более тяжелым вооружением для бомбардировки, может быть, предотвратит единичные высадки. По крайней мере, на это надеялись.
Пока что для пилотов Пятой, Девятой и Пятьдесят пятой эскадрилий Межпланетных Истребителей это означало возможность смотреть на раскинувшийся под ними мир с близкого расстояния. Патрули располагались чуть выше геостационарной орбиты - достаточно близко для перехвата послинов, но достаточно далеко, чтобы не попадать в пояс обломков вокруг планеты, - и вращающийся голубой шар постоянно притягивал взор. Когда Такао развернул истребитель, чтобы снова насладиться зрелищем, линия терминатора только-только начала пересекать Атлантику. Его патрульная пара находилась прямо перед ней - поддерживая почти геостационарную орбиту, - и он ясно различал поднимающееся вверх американское побережье. После серии холодных фронтов, обрушившихся за прошедшие две недели, там, кажется, установилась замечательная для ранней осени погода.
Он провел некоторое время на Военно-воздушной базе Эндрюс с целью проведения перекрестных тренировок со звеньями американских F-15 еще до того, как услышал слово «послин», и понимал, что немало народа отправлялись в горы или на пляжи в выходные. Ему оставалось еще несколько месяцев до следующего отпуска, но он вполне может отправиться туда вместо...

* * *

- Давай, Салли! - закричал Большой Том Санди, когда его дочь ступила на основную базу. - Следи за мячом!
Многие обернулись на этот зычный голос, и Маленький Том рядом с отцом робко заулыбался, поймав взгляд Уэнди Каммингс. Она ответила слабой незаинтересованной улыбкой и снова отвернулась смотреть на бейсбольную площадку. Там стайка юных леди, осужденных, подобно ей, своими родителями смотреть субботний матч средней школы по софтболу* [Бейсбол для новичков с более мягкими правилами.], окружила Теда Кендалла.
Томми проследил за ее взглядом и снова быстро вернулся к игре. В такие моменты ему казалось, что тень его отца может поглотить его, словно нахлынувший поток, такая же неудержимая, как стихия. Его отец был звездой футбола, за его отцом гонялись девчонки, его отцу никогда не приходилось думать, чем заняться в субботу вечером. Его отец был баттхедом*. [Тупой подросток из мультфильма «Бивис и Баттхед», буквально означает «задоголовый».]
Маленький Том снял очки и вытер их о рубашку. Глаза немного защипало, в чем он обвинил сильный северный ветер, и украдкой вытер их, прежде чем снова надеть очки. Просто ветер. Но можно было вытереть их и открыто: еще одна проверка показала, что Уэнди находилась на полпути вокруг площадки, двигаясь в другом направлении.

* * *

Уэнди медленно и осмотрительно шагала в направлении толпы, окружавшей Теда Кендалла. Еще неделю назад он казался насмерть прилипшим к бедру Морген Бределл, оба без вопросов король и королева класса в классической двойной связке: глава группы девушек поддержки и разыгрывающий команды. С момента их эффектного разрыва во время самостоятельной работы борьба за обоих стала очень напряженной. Морген приклеилась к сопернику Теда номер один на звание самого крутого парня кампуса, ведущему защитнику школьной команды, Уолли Парру, но Теда женское общество, казалось, совсем не интересовало.
Большинство школьников думали, что он ждет возвращения Морген. Рано или поздно она обнаружит, что у Уолли быстрые руки не только на футбольном поле. Помимо того что Тед был лидером команды, его считали парнем, приятным во всех отношениях. И как выяснили многие девушки, к Уолли это не относилось.
Уэнди тщательно изучила эту разницу, прежде чем решила примкнуть к кружку около Теда. После нескольких неприятных свиданий с защитником она почти поклялась не встречаться с футболистами, но, может быть, Тед окажется другим. Она репетировала первую фразу, пока подходила ближе, покачивая бедрами.

* * *

Маленький Том снова посмотрел, как Уэнди примкнула к стайке, затем отвел взгляд, словно его глаза обожгло солнце, сверкавшее в ее длинных белокурых волосах. Ясно же, что рано или поздно они узнают. Он снова снял очки и еще раз вытер глаза.
- Что там у тебя опять, Томми? - спросил его отец.
- Ничего, папа.
- Аллергия?
- Нет, просто солнце. Мне следовало захватить темные очки.
- При том, сколько я заплатил за сделанные на заказ солнечные очки, думаю, тебе следовало. Остановят удар дробовика послинов.
- Ага, - сказал Маленький Том с неслышным вздохом на полную непонятливость своего отца. - Только жаль остального лица, знаешь ли.
Отец расхохотался и принялся вновь распекать его сестру. В девять лет она уже была выдающейся спортсменкой и уменьшала чувство стыда Большого Тома за чокнутого компьютерщика вместо сына. Большой Том незаметно проверил «Глок» сзади за поясом, когда солнце заслонила тонкая полоса высоких перистых облаков.
- Могут появится в любое время, - заметил он.
- Да. В любое время, - согласился Маленький Том. Он снова вздохнул и закатил глаза. - Пап, можно мне пойти домой?
- Нет. Нам нужно оставаться здесь и оказывать поддержку Салли.
- Пап, у Салли уверенности хватит на нас троих. Она знает, что мы за нее болеем. Мне нужно сделать домашнее задание, и мне нужно два часа провести на стрельбище, чтобы я смог участвовать в соревновании на следующей неделе. И когда я все это успею?
- После игры, - нахмурившись, ответил отец.
- После игры ты поведешь Салли и ее друзей есть мороженое, - ответил Маленький Том с той неумолимой логикой, из-за которой он постоянно попадал в неприятности. - И ты обязательно захочешь, чтобы я тоже присутствовал. После мороженого мы развезем по домам всех друзей Салли. Домой вернемся примерно в девять вечера. В десять ты, как всегда, выключишь свет. Я повторяю...
- Томми... - прорычал Большой Том.
- Знаю: «Томми, заткнись».
- Более или менее. Ты покажешь сестре, что за нее болеешь, или можешь прощаться со всеми своими дурацкими турнирами по компьютерным играм.
Маленький Том глубоко вздохнул.
- Есть, сэр! - гаркнул он, вытянул руки по швам и топнул одной ногой.
- Когда этот чертов турнир, собственно? - спросил его отец.
- В следующую субботу, с трех часов пополудни и пока не закончится, - сказал Маленький Том, зная, что влип.
- В тот вечер тебе предстоит участвовать в учениях Молодежной Милиции!
- Старшина Джордан освободил меня, - сказал Маленький Том, в очередной раз закатив глаза. - Я уже перерос рамки местной милиции, папа. Кроме того, турнир засчитывается в качестве упражнения по тактике при начислении баллов по военной подготовке.
- Это кто говорит? - спросил Большой Том и с отвращением фыркнул от такой ослиной идеи. Как будто сидение перед компьютером и игру в стрелялки можно приравнять к настоящей боевой тренировке.
- Флот, - ответил Томми. - Они рассматривают положение в национальной турнирной таблице по Долине Смерти как часть предварительной военной подготовки.
- Ну, я так не считаю. Тебе нужно знать, на что похожа настоящая жизнь, а не виртуальная сказка. Ты пойдешь на учения Молодежной Милиции.
- Пап!
- Нет - значит «нет».
- О'кей, нет означает долбаное нет, - яростно сказал его сын. - В таком случае какой мне смысл смотреть на эту софтбольную фигню, о Великий Знаток Военного Искусства?
- Следи за своим языком, мистер!
- Папа, да ты просто хренов динозавр! - взорвался наконец тинэйджер. - Будь я проклят, если пойду служить в любое подразделение Наземных Сил! Я пойду в Ударные Силы Флота или не пойду никуда! А твоя Молодежная Милиция Флотом не засчитывается! Я не возражаю, когда ты ведешь себя так, словно у меня две головы и хвост, потому что я не отвечаю твоим представлениям идеального сына, но тебе не удастся лишить меня шанса попасть на Флот!
- Тебе лучше успокоиться и начать разговаривать вежливо, или будешь сидеть дома до окончания учебного года!
Маленький Том неистовым взором смотрел в глаза отца, но понимал, что старик сейчас ни за что не отступит. Ссору слышали другие родители, и речь шла уже о самолюбии, а уж его-то у отца было в избытке. Он закрыл глаза, лицо дергалось от гнева, пока он старался взять себя в руки. Наконец он открыл глаза.
- Я собираюсь пойти поискать, кто подбросит меня до дома, - прошипел он отцу. - И затем я пару часов постреляю по целям. И думаю, что не промахнусь.
- Убирайся, - буркнул его отец и выбросил его из головы. Маленький Том выбрался из толпы родителей и начал искать кого-нибудь с машиной. Но почти сразу он увидел, что тренер команды соперников бежит по полю к арбитру.

* * *

Уэнди терпеливо ждала, пока Тед достаточно разогреется и начнет разглагольствовать про себя. До разрыва с Морген он был самым тихим из всех футбольных игроков. Его скромность стала быстро пропадать под натиском женского внимания, и поскольку он не особо умел находить другие темы для разговора, помимо футбола, в фокусе находились последние игры.
- Затем я сделал пас Уолли, и он пробежал... - продолжал он.
- Тридцать два ярда к тачдауну* [Когда в американском футболе мяч или игрок с мячом пересекает линию гола противника, при этом команде засчитывается шесть очков.], - вставила Уэнди.
- Да, - сказал он, на мгновение сбитый с толку.
- Вы отставали больше чем на семь очков, поэтому ты решил заработать сдвоенные очки, чем рискнуть на тачдаун и полевой гол*. [Гол, забитый при пласировке мяча или ударом с полулета. Полевым считается только гол, который забит таким способом, но не сразу после тачдауна.]
- Угу.
- Поэтому ты бросил мяч Джонни Гранту, - продолжала Уэнди, убирая с лица мешавшую прядь волос, - но я кое о чем подумала тогда...
- Да?
- Похоже было, что Джерри Вашингтон стоял открытым, а тебе пришлось броситься мимо блокирующего, чтобы добраться до Джонни. Почему ты не бросил Джерри?
- Ты знаешь, - раздосадованно сказал он, - Уолли, этот здоровенный сукин сын, стоял на пути и закрывал обзор, я ничего не видел за ним. Все потом спрашивали меня об этом, особенно Джерри. Он был действительно зол.
Он повернулся к ней, поскольку беседа наконец перешла к теме, о которой он мог поговорить.
- Тебе нужно что-то с этим делать. Это объясняет ту же проблему в следующей серии, когда тебя перехватили, - сказала она, тряхнув волосами. Она лично считала их лучшей деталью своей внешности и решила, что, если ненавязчиво привлечь к ним внимание, это ей поможет.
- Что, - спросил он со смехом, - пишешь статью для школьной газеты?
- Нет, - ответила она. - Ты думаешь, нам надо укрепить спортивную рубрику?
- Ну, - начал он отвечать, - думаю, школа...

Предыдущая страница 11 Следующая страница


Предвестник шторма 12

- Что делает этот клоун? - спросила одна из внезапно отодвинутых в сторону девиц, наблюдая, как тренер команды соперников кричит на судью.

* * *

- Она чертовски славный парень, она чертовски славный парень, она чертовски славный парень - кто сможет это отрицать! Гав! Гав!
Хор мужских, женских и собачьих голосов раздавался по всему Зданию Общественной Безопасности Фредериксбурга и из открытых окон выплескивался наружу, в великолепный солнечный осенний день. Толпа радостных лиц в комбинезонах и раздавшейся от бронежилетов униформе собралась вокруг большого стола отпраздновать тридцатилетие службы шефа пожарной команды.
- Речь! Речь! - заорал, как обычно, кто-то из задних рядов.
- Речь! Речь!
- О'кей! О'кей! - сказала хрупкая седовласая женщина и встала во главе стола. Нашивка на левой стороне груди ее синего в заплатках комбинезона гласила «Уилсон». Кожа на половине лица и тыльной части руки с той же стороны была пересажена и выглядела гладкой и блестящей, но возраст не притушил сверкающие голубые глаза, забота не наложила на них свой отпечаток. - Оно будет того стоить, даже если просто вынудит вас всех заглохнуть.
Она оглядела море молодых лиц и внезапно широко улыбнулась
- Так вот, - проблеяла она, затрясла рукой и зашамкала, - пожвольте мне рашкажать вам о штарых временах, фш-ш, фш-ш, што в мои дни, мы ташкали воду иж реки ведрами, так-то, да...
На это избитое и произнесенное старческим голосом вступление группа пожарных и полицейских - большинство из них учились у этой мудрой старой женщины, и все не раз и не два спрашивали ее совета, - оглушительно захохотала.
- Нет, правда, - продолжала она нормальным голосом и покачала головой. - Я просто хочу сказать, что последние тридцать лет стали тем, что и называется жизнью. Я не понимаю, как встают утром люди, которые не любят свою работу. Каждый треклятый день я просыпаюсь и вскакиваю с постели с большей готовностью идти на работу, чем днем раньше.
То, что работа развалила два ее брака и оставила ее бездетной, она не упомянула. Весы любой жизни поддерживают определенный баланс, и она согласилась со своей долей.
- Это из-за вас, ребята, и тех, кто был до вас, и, надеюсь, тех, кто будет после вас, я так люблю свою работу. А еще - из-за ежедневной возможности делать людям добро. Если можно за день сделать что-нибудь лучше, чем спасти жизнь - гася пожар или предотвращая преступление, - то я не знаю, что это. Когда-нибудь, и подозреваю, довольно скоро, я не смогу карабкаться по лестницам, или нести носилки, или справляться с брандспойтом. Но наследство, которое я оставляю, находится прямо здесь, в этой комнате.
Собравшиеся неловко зашевелились, и она решила, что пора закругляться, а то слишком сентиментально получится.
- И я хочу, чтобы вы помнили об этом каждый день. Нет ничего более важного, чем спасение невинной жизни, и что бы вам ни пришлось сделать ради этого в огне пожара или пламени взрыва, стоит любых усилий. Важнее этого ничего нет.
Когда толпа разразилась одобрительными возгласами, дверь распахнулась и в зал влетел диспетчер.

* * *

Одна из девушек соперничающей команды следовала за своим тренером и тащила акустическую колонку почти такой же высоты, как она сама. В это же время одна из сестер-подростков, которых куда-то вели родители, подергала отца за руку и протянула ему наушники от плейера. При первых же словах тренера судья остановил игру, наклонился и вывернул громкость колонки до максимума.
«... не проверка, это объявление Системы Чрезвычайного Оповещения. Обнаружены корабли послинов, выходящие из гиперпространства в непосредственной близости к Земле...»
Каждый из присутствующих на игре непроизвольно посмотрел вверх и увидел вспышку белого цвета, ясно различимую в кристально-голубом небе. Бутон ядерного пламени отметил место по меньшей мере одной битвы в космосе. Томми оглянулся на своего отца, и когда их глаза встретились, оба непроизвольно пощупали у себя сзади за поясом. Когда они осознали одинаковость жеста, вид у обоих стал удрученным. На мгновение они ощутили какую-то особую связь, какой не ощущали уже много лет. Затем Большой Том направился на поле за дочерью, а Томми пошел к машине.

* * *

«Земля находится в состоянии готовности к высадке. Это означает высокую вероятность высадки в вашей местности в ближайшие четыре часа. Всему личному составу вооруженных сил приказано немедленно возвратиться в свои подразделения кратчайшим путем. Всем воздушным судам приказано немедленно идти на посадку на ближайшем аэродроме. Гражданам, не имеющим связанных с обороной обязанностей, настоятельно рекомендуется возвратиться в свои дома и оставаться там до определения мест высадки.
Всем предприятиям сферы услуг, за исключением имеющих существенное значение, таких как продовольственные магазины и бензозаправочные станции, приказано немедленно закрыться. Всем гражданам рекомендуется вернуться домой и оставаться там. Настройте свои телевизоры и радиоприемники на станции местного вещания для приема последних сообщений и предупреждений. Самая последняя информация о наблюдении и предупреждениях будет передаваться в вашей местности по каналу вещания Национальной Службы Погоды...»
Уэнди слушала объявление в состоянии шока. Группа вокруг Теда качнулась к нему, затем стала распадаться, когда девушки по одной отправлялись на поиски своих родителей. Уэнди осталась последней. Она посмотрела на него мгновение, протянула на прощание руку и пошла прочь.

* * *

«...Гражданам рекомендовано держаться в стороне от магистральных шоссе, соединяющих штаты и определенных для переброски войск. Если вам необходимо покинуть свою местность или если вашей местности приказано эвакуироваться, следуйте назначенным маршрутом эвакуации от района вашего местожительства до района убежища. Вскоре ожидается обращение президента...»
Диспетчер имела с собой портативное радио и просто держала его над головой. Когда сообщение начало повторяться, шеф Уилсон посмотрела кругом и просто сказала:
- Вы знаете, что надо делать. Пора приниматься за работу.

* * *

Гора черного металла появилась в слабом мерцании плазменного разряда на расстоянии менее шестисот километров - дистанция рукопашной схватки в космосе - и более или менее на пересекающемся курсе. Прежде чем Такаги и Стинсон даже смогли начать маневр уклонения, плазменное орудие смело Стинсона. Такаги рванул ручку управления, фликкернул* [См. Глоссарий в конце.] и врубил ускорители с «Молотом». Следующая струя плазмы прошла менее чем в тридцати метрах от его истребителя.
Задуманные и спроектированные Секцией Истребителей ГалТеха самолеты были самыми передовыми космическими аппаратами из когда-либо построенных. Так как послины иногда проявляли некоторую сноровку в постановке помех и потому что галактидам требовался человек для принятия решения открыть огонь, в кокпите должен был сидеть пилот. Чтобы уцелеть в ожидаемой обстановке, корабли должны были располагать не только внушительными контрмерами, но и быть способными маневрировать так, как и помыслить не могли первые проектировщики.
Основным оружием послинов для борьбы с истребителями были либо установки тераваттных лазеров на посадочных модулях, либо равные им по силе плазменные пушки. Сообщения галактидов и собранная на Барвоне и Диссе информация утверждали, что системы обнаружения и наведения на цель у послинов пребывали на высочайшем уровне. Действительно, собранные многочисленные доказательства говорили, что они превосходят подобные системы Федерации по всем параметрам. Более того, луч лазера передвигался со скоростью света, струя плазмы лишь чуть медленнее. И хотя при чрезвычайно больших расстояниях существовал какой-то лаг, на расстояниях практического боевого столкновения интервал между выстрелом и попаданием практически отсутствовал.
С учетом этих двух фактов особой надежды на истребительный компонент не возлагалось, несмотря на очевидную практическую пользу его применения против посадочных модулей. Все сражение будет вестись кораблями, которые смогут продолжать идти вперед после удара.
Однако в любой системе оружия существует несколько более длинный лаг между наведением на цель и выстрелом - фаза «захвата». Именно этот лаг стал единственной зацепкой, существование которой у противокорабельного оружия послинов могли предположить инженеры. Выжить в ситуации такого типа мог истребитель, способный нести разумную полезную нагрузку и достаточно проекторов и отражателей, чтобы хоть немного обмануть системы наведения послинов, но прежде всего невероятно маневренный. Он должен быть способен менять вектор, что позволит уклоняться от лучевого оружия за время, потребное этому оружию для наведения и выстрела; он должен быть способен развернуться на пятачке на скорости, достигающей долей скорости света.
Единственную возможность добиться этого давал инерционный контроль. Контроллеры инерции применялись на всех кораблях, иначе они не смогли бы набрать достаточную скорость, не размазав экипаж по стенкам инерционными силами. Спустя месяцы исследований галактическим ученым-философам, похожим на крабов щитам, удалось создать систему инерционной стабилизации, способной демпфировать шестьсот стандартных сил тяготения в пределах разумных показателей массы и площади поля. Поскольку аппарат предполагалось создать размером с обычный F-15, в нем оставалось более чем достаточно места для оружия и средств электронной борьбы. Ускорение, однако, продолжало оставаться проблемой.
В общем, для нереактивной акселерации Федерация применяла инверсию поля демпфирования инерции. Хотя это была невероятно эффективная система, она имела некоторые ограничения, пока еще не преодоленные. Главное заключалось в том, что при возможности амортизировать ускорение в шестьсот сил тяготения генерировать его пока еще не умели. Таким образом, демпферы истребителя превосходили его фактические способности. Тут-то и вышла вперед человеческая изобретательность.
Земляне в команде проектировщиков внесли ряд замечаний по теме реактивной, в противоположность нереактивной, тяге и полезным качествам некоторых материалов, используемых галактидами на регулярной основе. После краткого протеста по поводу неустранимой опасности подобной системы на свет появились ускоритель на антиматерии и форсажная камера. Антипротоны и вода впрыскивались в камеру высокого давления в пропорции три к одному. Когда антиматерия соединялась с водой, она создавала тягу, идеально отвечающую требованиям. Добавка еще антиматерии в факел тяги вызывала форсаж, придававший новое звучание названию «Молот». «Космические Соколы» могли даже выполнять маневр, бывший прежде прерогативой исключительно «Харриеров», реактивных истребителей вертикального взлета и посадки.
Маневр изобрел - случайно - новый пилот «Харриера», попавший на сравнительно большой высоте в маневренный ближний бой - воздушную карусель или свалку, как его называют военные, - с истребителем F-16. F-16, бесспорно, был лучшим самолетом для такой ситуации; он считался лучшим самолетом в мире для воздушной карусели.
Новый пилот отчаянно хотел избежать неминуемых насмешек и в то же время еще не выработал инстинкт, чего нельзя делать с «Харриером». По ошибке он случайно направил все поворотные насадки в противоположных направлениях, затем каким-то образом исправился. Если бы он не находился на большой высоте, он бы обнаружил, насколько не прощает ошибок его самолет. И обнаружил бы сразу.
А сейчас оказалось, что он летит в противоположном - на сто восемьдесят градусов - направлении, прямо в лоб навстречу F-16. Выпустив свои условные ракеты, летчик круто бросил машину в пике, избежав почти неизбежного столкновения в воздухе и «сбив» пораженного и на мгновение застывшего в ужасе пилота F-16. Когда определили, что именно он сделал - и разработали способ успешно и безопасно это повторить, - маневр стал регулярным приемом в репертуаре «Харриеров». Все другие пилоты вдруг стали далеко обходить «Харриеры», управляемые обычно полусумасшедшими пилотами из морской пехоты, во время воздушных свалок. Такой псих запросто мог внезапно пролететь прямо перед твоим носом.
Что было необычным для атмосферных истребителей, стало нормой космических систем, и «Космический Сокол» F-2000 мог выполнить аналогичный маневр, и еще как. Движением запястья пилот мог развернуть истребитель в противоположном направлении, но вследствие действия сил инерции он продолжал движение по прежнему вектору. Однако применение ускорителей на антиматерии и форсажа сбрасывало почти любую скорость, за исключением самой максимальной, и истребитель почти мгновенно менял направление полета. Такао Такаги - оказавшийся чересчур, почти интимно близко к боевой сфере послинов, которой даже не существовало мгновение назад, - воспользовался каждым трюком, которым владел, в это первое мгновение, и это спасло ему жизнь.
Он рывком развернул истребитель хвостом вперед, исполнив маневр «фликкер», и врубил ускорители на антиматерии. Почти в то же мгновение он добавил форсаж. Удар «Молота» представлял собой отчаянный маневр на малых относительных скоростях. На реверсивной скорости, как у него после фликкера, он был почти самоубийственным и требовал экстраординарного мастерства. Если корабль уже имел отрицательные, то есть направленные прочь, скорость или ускорение относительно массы антиматерии, то дополнительный понижающий толчок антиматерии амортизировался его системами. Хотя инерционное воздействие было сильным, демпферы могли его поглотить. Результатом являлось максимальное ускорение.
Однако если вектор был нейтральным относительно положения массы антиматерии или положительным к ней - когда как бы к ней летишь - опасность состояла не только в том, что инерционные демпферы окажутся перегруженными, а пилот в результате превратится в кашу, но частицы не вступившей в реакцию антиматерии могли задеть сам корабль - с катастрофическими последствиями.
Как оно было сейчас. После демпфирования он на мгновение перенес свыше шестидесяти g. Хотя такая перегрузка способна убить почти каждого, при достаточной тренировке и если перегрузка длится лишь мгновение, шестьдесят g пусть еле-еле, но можно пережить. Такао Такаги будет помнить это мгновение до конца жизни. Придя в себя после краткого шока, он дал залп «лансами» с антиматерией. Небольшое «умное» оружие имело размер примерно с обычную ракету класса «воздух-воздух», было оснащено гиперскоростным двигателем и средствами пробивания защиты послинов. Боеголовка четвертого класса с зарядом антиматерии могла бы разрушить или серьезно повредить посадочный модуль. Он знал, что его ПИР передаст предупреждение, так что даже не стал беспокоиться по этому поводу.
Боевая сфера прямо перед ним была единственной, которой он мог заниматься, но он слышал отдельные доклады про другие. Вектор движения его сферы был направлен в сторону от Земли, но она уже начала тяжеловесный маневр обратно на орбиту.
Штуковина была такой огромной, что с трудом воспринималась в качестве корабля. Его идущий на сближение истребитель, размером примерно с бомбардировщик времен Второй мировой, терялся на фоне этой необъятности, как комар на стене дома. Поперечник черной сферы составлял несколько километров, и каждый кубический метр был посвящен убийству. Пока истребитель метался из стороны в сторону в маневре уклонения, казалось, что все до единого оружие целилось в него.
Гигантская черная сфера состояла из тысяч отдельных кораблей. Она не обращала особого внимания на ничтожного комара, кусающего ее внешнюю оболочку. И в самом деле, она швыряла ракеты, струи плазмы и лучи лазеров во всех направлениях. Когда послины пошли к Земле, казалось, они стремились уничтожить все. Было ли это проявлением необузданного насилия или следствием обобщенного опыта, ничто не избежало их ярости. Спутники вспыхивали и гибли, сгорая мотыльками, когда струи плазмы или лучи лазеров касались их хрупких каркасов. Недостроенная Международная Космическая Станция, честолюбивый проект, заброшенный ради выполнения более насущных планов и настоящей работы в глубоком космосе, удостоилась ракеты с антиматерией. Ничем не угрожающие куски космического мусора, ступени орбитальных ракет, сброшенные обтекатели или выработавшие ресурс спутники, которые кружили по неиспользовавшимся орбитам с шестидесятых годов и только путались под ногами, были сметены спускавшейся внеземной громадой.
В направлении поверхности планеты запускалось легкое оружие кинетического действия, когда замечались места возможной угрозы или какому-нибудь бого-королю просто хотелось посмотреть на красивый взрыв. Десятки маленьких, управляемых компьютерами ракет проносились сквозь атмосферу, поражая города и военные базы по всей Земле. Четыре из них по какой-то причине ударили в Великие пирамиды в Каире, полдюжины других оказались нацелены на необитаемые джунгли Центральной Америки. Разрывы - эквивалентные ядерным зарядам в десять килотонн - выглядели крошечными булавочными головками белого цвета на поверхности планеты.
Казалось, прошли дни, хотя на самом деле часы. Такао израсходовал все свои ракеты и стал клевать сферу спаренными тераваттными лазерами. С приближением к атмосфере шар стал распадаться, подставляя под огонь больше уязвимых посадочных модулей и еще более важных командных додекаэдров.
Но несмотря на увеличившуюся уязвимость, Такао пришлось отступить. «Космические Соколы» были именно космическими. С зачаточной аэродинамикой, без тепловых экранов, они сгорят, входя в атмосферу на боевой скорости.
С горьким чувством стыда на свою неспособность остановить неизбежное пилот повернул к лунной Дальней Базе и смотрел на экране заднего обзора, как черный шар распался на рой смерти, спускавшийся в направлении Тихого океана и островов его любимой родины.

30

Пентагон, Вирджиния, Соединенные Штаты Америки, Сол III
9 октября 2004 г., 17:49 восточного поясного времени
- Здравствуйте, я Боб Арджент, веду передачу из Пентагона.
Известный репортер выглядел мрачным. Он стоял посреди ярко освещенного и ничем не примечательного коридора, на заднем плане можно было видеть фигуры в зеленой, синей и черной форме, спешащие в разных направлениях.
- Хотя будет неправильным сказать, что вооруженные силы Соединенных Штатов захвачены врасплох идущей высадкой послинов, также верно, что послины появились и раньше, и в большем количестве, чем ожидалось. По мере развития ситуации мы будем давать прямые включения из Командования Континентальной Армией здесь в Пентагоне, где самая передовая техника ГалТеха работает на полную мощность, определяя места вероятной посадки. Говорят, что окончательное место высадки будет предположительно определено только за полчаса до фактического приземления, и мы будем готовы сразу выйти в прямой эфир. Краткая пресс-конференция Командующего Континентальной Армией ожидается в пределах часа. Он расскажет о планах обороны и известных потерях в Америке и других странах в результате бомбардировки. Боб Арджент, прямое включение из Пентагона.

* * *

Когда по радио передали сообщение, Шари Рейли сняла передник, вручила его менеджеру и, не оглядываясь, покинула «Вафельный дом». Если ему это не понравилось, может прислать ей счет по почте. Большинство посетителей покидали заведение и платили немногие. Ей хотелось быть готовой к этому, но после оплаты дневной сиделки, счетов, квартплаты и продуктов денег оставалось немного. В ее кошельке лежало тридцать долларов, и она намеревалась выписывать необеспеченные чеки, если придется, но сначала ей нужно было забрать детей.
Где бы послины ни приземлились, хаос будет везде, и нужно сохранять наличность как можно дольше. Но если ей придется выбираться из города, ей понадобится кое-что взять с собой. Малышка - Сюзи вряд ли можно было считать еще малышкой, она уже большая девочка в свои два года, почти такая же большая, как Келли, но все еще нуждалась в памперсах, - и маленький Билли болеют, и нужны лекарства. Нужна еда в дорогу, из той, что не портится, и батарейки. Вода в бутылках. Когда она заберет детей, придется пойти в «Уол-Март» или «Таргет»* [Сети крупных супермаркетов.], как и всем жителям Фредериксбурга.
Она прошла к своему потрепанному серому «гранд-аму» тысяча девятьсот девяносто первого года выпуска - увядшая красавица в поношенной одежде, волосы выбились из-под косынки, - забралась в машину и подкачала бензин педалью газа. После нескольких неудачных попыток двигатель в конце концов завелся. Выехав на дорогу ВА-3, она подумала, не поехать ли сначала по магазинам, а затем забрать малышей, но ей казалось необходимым держать их при себе сейчас, когда все подошло к последней черте.
Бэбиситтер сильно протестовала и хотела оставить маленьких, пока Шари отоваривалась, но в конце концов ей удалось забрать детей и направиться в торговый центр. К тому времени, когда она выбралась на «тройку», поток машин к торговому центру растянулся до магистрали ЮС-1.
Она развернулась, объехала колонну легковушек и пикапов, въезжающих в Арсеналы Гвардии, и нашла заправку. Дождавшись своей очереди, Шари заправилась до завязку дешевым бензином, затем прошла в «Севен-Илевн»*. [Сеть небольших лавок с набором в основном продовольственных товаров, открытых с семи утра до одиннадцати вечера.] Когда подошла ее очередь, она вытащила чековую книжку и призвала всю свою храбрость. Она покупала в этом магазине и имела дело с мистером Рамани уже больше трех лет и знала, что ответ будет «нет».
- Возьмете чек? - спросила она, поднимая книжку.
Мистер Рамани посмотрел на нее с самым безразличным выражением, какое она когда-либо видела на его черном как уголь лице, затем кивнул.
- Дату не ставьте.
- Что?
- Дату не ставьте. И позвоните мне сказать, когда я смогу его обналичить. - Он вытащил визитную карточку и сунул ей в руку.
Она почти заплакала, затем внутренне встряхнулась и выписала чек так быстро, что руку почти свело судорогой.
- Берегите себя, о'кей? - попросил индус, беря предложенный чек.
- О'кей, - ответила она, затем выпалила: - Вы тоже. Благослови вас Бог.
- Спасибо, и да благословит ваш бог вас и ваших детей, - сказал он и сделал жест в сторону стоящего за ней мужчины. - Платите наличными или уходите!
- Почему? - спросил изумленный покупатель, убирая чековую книжку.
- У вас есть деньги. Платите.
Она вышла наружу, стараясь не расплакаться, и снова влилась в поток машин.

* * *

Подполковник Фрэнк Робертсон, командир Двести двадцать девятого инженерного батальона (легкого, «Саперы, вперед!») Наземных Сил Соединенных Штатов, стоял во главе стола совещаний батальона по стойке «вольно на плацу». По прибытии в штаб-квартиру Фредериксбурга во второй половине дня он первым делом приказал убрать все стулья, поскольку «времени сидеть все равно ни у кого не будет».
- Ну ладно, джентльмены, - сказал он собравшемуся штабу и командирам рот, - мы прокручивали это дело множество раз. Они прибыли сюда большей силой, чем мы ожидали, и раньше, чем мы ожидали, но для нас от этого меняется фактически немногое. Все наше снаряжение и припасы, включая все необходимые подрывные заряды, перегружено на новый полевой склад боеприпасов, и ко времени получения вероятной зоны приземления большинство нашего личного состава туда доберется.
Сюда не входили командир роты «Альфа» (снаряжение) или его помощник дивизионного инженера. Оба находились по делам за пределами города и явно не вернутся до высадки.
- В сущности, есть две возможности. Мы или окажемся в зоне высадки, или не окажемся. Если мы окажемся вне зоны высадки, мы действуем согласно приказам, препятствуем продвижению послинов и задерживаем их, пока не подоспеют достаточные силы для уничтожения заразы. На основании высокой вероятности этого варианта я приказываю, чтобы все роты были полностью снаряжены и готовы к выходу по первому слову. У вас есть планы подрыва всех до единого мостов Вирджинии, а также первичные, вторичные и третичные цели.
Согласно приказам, если приземление произойдет в нашей зоне ответственности, к которой относится центральная Вирджиния, мы начнем готовить к подрыву все мосты, ведущие из зоны заражения. Вы не разрушите, повторяю, не разрушите ни один мост без прямого приказа, пока послины не окажутся в непосредственной близости, что означает тысячу метров или меньше.
Он сделал небольшую паузу, явно стараясь найти правильные слова для чего-то.
- Думаю, что если вы и не говорили об этом, то наверняка про это думали. Может случиться так, что на некоторых мостах будут находиться... беженцы, когда послины приблизятся вплотную.
Вы все смотрели новости и видели официальные доклады с Барвона и Дисса; вы знаете, что для беженцев значит оказаться в руках послинов. У вас может возникнуть искушение пропустить беженцев по мосту и взорвать его под послинами. Джентльмены, я отдам под трибунал любого, кто так сделает. Здесь у вас нет выбора. Вы подорвете мост, когда послины подойдут на дистанцию пятьсот метров. Мы не можем рисковать, что послины захватят мост. Это ясно?
Из круга серьезных лиц послышалось согласное бормотание.
- Очень хорошо. Вопросы есть?
Поднялась только одна рука - исполняющего обязанности помощника дивизионного инженера. Совсем молодой, недавний выпускник университета Вирджинии. Он только что окончил финансируемые государством краткосрочные курсы подготовки офицерского состава, которые поставляли большинство новых офицеров штата Вирджиния.
- Да, лейтенант Янг?
- А если мы окажемся в кольце блокады, сэр?
Командир молча оглядел круг более старших серьезных лиц. Большинство из них знали друг друга много лет, и он спрашивал себя, как долго еще он будет видеть ту же самую группу.
- Ну, лейтенант, в этом случае мы умрем, и все, кого мы любим, умрут вместе с нами. И все, что мы сможем сделать, это прихватить с собой в ад как можно больше послинов.

* * *

Мюллер возил молчаливого инженера по городу с самого рассвета. Они проехали по Фэн и университетскому району утром, по южному Ричмонду - с его уникальной смесью запахов нефтехимических заводов, бумажной и табачной фабрик - сразу после полудня. Сейчас, когда медленно тянулась вторая половина дня, Мюллер устроил тур по Шоко-Боттом. После этой краткой поездки он намеревался подняться на холм Либби-Хилл и осмотреть Ричмонд с наилучшей точки.
Вместо этого инженер отдал первую команду за всю поездку, приказав повернуть вниз по Двенадцатой улице и ехать по ней к Бэрду. После серии головокружительных поворотов и трех остановок, чтобы свериться с картой Службы геологии, геодезии и картографии США, они остановились в проезде под Шоко-Слипом - каменным арочным мостом, когда-то соединявшим собственно город с каналом Канаваха. Сейчас он соединял два ультрасовременных деловых комплекса, построенных внутри и вокруг зданий девятнадцатого века.
- Вы о чем-то думаете, - констатировал Мюллер, когда инженер снова сверился с картой, глядя то в топографическую карту, то в более мелкий план городских улиц. Еще более подробные карты, предоставленные городским департаментом строительства, усыпали заднее сиденье служебного седана.
- Ум-м, - невразумительно ответил Кини. Он вылез из машины и поднялся по лестнице серого камня с Канальной улицы на Шоко-Слип. Наверху он остановился и посмотрел сверху на Шоко-Боттом. Мюллер смотрел на тот же пейзаж и мог видеть некоторые подходящие позиции для небольших стрелковых подразделений, но ничего такого, что представляло бы интерес для известного на всю страну оборонного инженера.
Никто из крупных городских инженеров или должностных лиц официально не располагал возможностью участвовать в «осмотре». Стратегический план обороны Ричмонда все еще висел в воздухе - одна из причин, по которой Командование Континентальной Армией прислало Кини. Предложения Кини и использование рельефа местности при возведении оборонительных сооружений на реке Теннесси привлекли к нему внимание главного инженера Третьей Армии. Когда планирование в Ричмонде стало пробуксовывать, главный инженер предложил Первой Армии воспользоваться услугами Кини в качестве полезного дополнения.
Однако, несмотря на полный энтузиазма прием, оказанный командиром Двенадцатого корпуса, в задачу которого входила оборона Ричмонда и южной Вирджинии, другие инженеры приняли Кини более прохладно. У каждого имелся собственный любимый проект, и междоусобная борьба стала основополагающей причиной отставания в подготовке обороны.
Полковник Боб Брэггли, командир инженерной бригады корпуса, предпочитал превратить холмы Либби-Хилл и Мосби-Хилл в гигантскую огневую базу и сдать центр города послинам. Главный инженер города, получивший квазивоенный статус по новой директиве «Передовая крепость», категорически отказывался уступить хотя бы дюйм территории, предпочитая концепцию стены, опоясывающей весь город.
К поиску выхода из тупика привлекли различные строительные фирмы. Вместо этого они предложили собственные версии и сводили на нет действия друг друга, принимая то одну, то другую сторону. Любой проект обещал стать крупнейшим строительным контрактом за столетнюю историю Ричмонда, раз в десять или двадцать крупнее проекта «Стена от наводнения».
Командир корпуса категорически заявил, что нет никакой возможности защитить стену такой протяженности имеющимися в распоряжении войсками. Но один из его подчиненных, командир Двадцать девятой пехотной дивизии, не принял во внимание положение командира корпуса в цепи командования и послал в Первую Армию исследования штаба, поддерживающие возведение длинной стены. Джон Кини, незаинтересованная третья сторона, рекомендованная национальным командованием, возможно, выступал средством преодоления тупика.
Кини снова посмотрел на карту и прошел под зданием Агентства Мартина на площадку на отметке «сто» Шоко-Слипа. Мюллер здесь никогда не был и немного запутался, но за пару секунд сориентировался, когда увидел мини-пивоварню «Ричбрау». День был долгий, и он пытался придумать, как ненавязчиво намекнуть, что пора попить пивка, когда Кини наконец отозвался.
- Я думаю про Дисс.
- Я тоже, - заметил Мюллер, следуя собственным мыслям. - Для октября нынче определенно тепло.
На деле погода была не по сезону прохладной, но он собирался продолжить в том духе, что холодный «Старый Ник» пойдет очень хорошо, как понял, что Кини задумался так глубоко, что не осознавал происходящего вокруг. Он подождал продолжения.
- В такие моменты мне полагается вам напоминать, - наконец напомнил он, - или мне полагается заткнуться и ждать?
Не отвечая, Кини посмотрел на фонтан посреди площадки и пробормотал:
- Капитан Морган, я искренне сожалею о том, что нам с вами придется сделать.
Затем повернулся к Мюллеру и ткнул большим пальцем в направлении улицы.
- Время пропустить по холодненькой, сержант.
Как только они расположились в полумраке пивной, протолкнувшись на пути к цели через разнообразный уличный люд, Кини внезапно оживился.
- О'кей, - сказал он, отпил приятного солодового напитка и ткнул в карту, - как будем убивать послинов?
- Ну, поскольку ядовитым газам явно дана отставка, - сострил Мюллер, - я полагаю, остается артиллерия.
- Верно. И какая при этом будет главная проблема?
- Не знаю. - Мюллер подождал, когда Кини продолжит, затем осознал, что на самом деле инженер проверяет его. - Передовые посты наблюдателей, наверное. Видеть их и в то же время самому оставаться в живых, - наконец раздраженно ответил он. У него имелось предостаточно личного опыта, как трудно убивать послинов.
- Отчасти. И если их не остановить - физически, - они нанесут и больше вреда, и смогут вычислить, как добраться до наших сил. Лучше всего удерживать их на расстоянии. Если это не получается, остановить их там, где у нас существенное преимущество на местности, искусственное или природное. Пока следите за мыслью?
- Да.
- О'кей. На Диссе, когда земляне наконец перестали размазывать сопли и взяли себя в руки, они превратили бульвары в гигантские полигоны смерти. В Теннесси мы делали то же самое при помощи стен и даже в некоторых тоннелях. Веди их на поводу, заведи в загон и размолоти в труху пулеметами, мэнджеками* [См. Глоссарий в конце.] и артиллерией.
- Ни за что здесь не выйдет, - возразил Мюллер. Он был знаком с операцией на Диссе, где командир Третьего корпуса построил стены вдоль бульваров и устроил послинам бойню. Разница между городами была заметной. - Небоскребы слишком хлипкие, расстояния короче, а главный инженер забоится. Затем губернатор, который водит дружбу с главным инженером и командиром Двадцать девятой пехотной дивизии, и если уж на то пошло, то и сам президент забоятся.
- Разумеется, - легко согласился Кини. - Но они отдадут Шоко-Боттом?
Мюллер подумал над этим.
- Возможно, - ответил он в конце концов. - Я бы даже сказал, наверное.
Район наполовину опустел, только несколько малых предприятий и баров, что снабжали местные войска алкогольными напитками, пережили экономический мор.
- На любой другой планете, подвергшейся нападению послинов за прошедшие сто пятьдесят лет, все богатство, производственное богатство, сосредоточенно в мегаскребах, - отметил Кини. - Галактиды встраивают свои заводы прямо в них. Поэтому можно ожидать, что послины пойдут к нашим небоскребам; все низкое для них не так интересно.
Поэтому, когда они приземлятся возле Ричмонда, с любой стороны, они направятся к центру города. Ну, к этому времени Ричмонд уже должен быть эвакуирован. Главный инженер может брюзжать, сколько влезет, но КОНАРК в качестве зон обороны определил внутренние районы городов, пригороды пошли к черту.
Так что, применяя методы, которые еще предстоит определить, мы приманим послинов вперед с любой стороны, но все дороги поведут к Шоко-Боттом, и ни одна наружу. Самое трудное по части тяжелых строительных работ будет заключаться в том, чтобы: первое - они могли попасть только в Шоко-Боттом, и второе - не могли из него выйти.
- Послины въезжают... - с ширящейся улыбкой сказал Мюллер.
- ...но не выезжают. Вы поняли суть. Я хочу взглянуть на эти высоты в той стороне...
- Это Либби-Хилл. Он стоял на повестке следующим.
- Но сначала я хочу получше рассмотреть Шоко-Боттом. Будет хорошо, если мы сможем устроить в мешке какие-то позиции огня прямой наводкой. Я думал о стрельбе через реку, но, может, мы сможем построить эскарп.
- А чем нехороша стена? - недоуменно спросил Мюллер. - Кроме страшных напряжений. Нельзя ее просто засыпать изнутри?
- Какая стена? - недоуменно спросил инженер.

* * *

Джон Кини смотрел вверх на девять метров железобетона, которые образовывали стену длиной в милю для защиты Ричмонда от наводнений, и ухмылялся, словно мальчишка.
- О, да, - сказал он, показывая на эмблему Корпуса Инженеров Армии: рыцарский замок с двумя башнями, на лицевой стороне стены. - Как же пости должны будут возненавидеть этот символ!
Следующие два часа они с Мюллером ходили вдоль защитной стены, по Шоко-Боттом и прилегающим районам, иногда ехали на машине, когда что-то в отдалении будило их фантазию. Наконец они оказались в парке Мосби, на холме Мосби-Хилл, где группа детей из соседней начальной школы играла под внимательным присмотром пожилых учителей. Кини смотрел вниз, перед его мысленным взором полыхал пожар.
- Мы можем просто набить тыльную сторону холма этими кургузыми штуковинами из труб типа артиллерии...
- Вы имеете в виду минометы? - спросил Мюллер, усмехаясь.
- Да, их. Вы знаете, что поражающая сила у них больше, чем у артиллерии более крупного калибра? - оживленно спросил Кини.
- Гм... да. Это мне известно.
- Это потому, что им не нужна толстая снарядная оболочка.
- Я знаю, сэр.
- Правильно. Ну, в общем, мы блокируем выход из мешка на этой стороне, разломав вон те покинутые фабрики, и навалим обломки от стены до этого холма.
- Уловил, - сказал Мюллер, набрасывая диаграмму на своем ПИРе.
- На другой стороне не так хорошо, но у нас достаточно и времени, и бетона. Мы постоим соединительную стену с холма Этиловой Корпорации до этой стены. Затем продлим ее согласно городскому рельефу, в основном вдоль канала до Двенадцатой, затем к Тринадцатой, затем вдоль улиц до Девяносто пятого шоссе.
- Хорошо, - прокомментировал Мюллер.
- Почему хорошо?
- Это оставляет «Ричбрау» внутри периметра.
- Да, - рассмеялся Кини. - Я об этом не подумал.
- Ну, нам всего-то пришлось бы изменить периметр.
- Правильно, - снова засмеялся Кини. Затем его лицо приобрело озадаченный вид. - Эй, а почему мы живем в «Краун-Плаза», а не в «Беркли»? Он же прямо напротив «Ричбрау».
- Из-за Крутых Ребят.
- Чего?
- Киберпанки. Они разместились там первыми. Один из законов спецопераций: никогда не мешай Киберов и спецназ, ничего хорошего не выйдет.
- Какого черта Кибарпанки делают в Ричмонде?
- ...и никогда не спрашивай Киберов, что они где-то делают.
- А! - Кини покачал головой и вернулся к насущным делам. - Дальше периметр пойдет от Девяносто пятого к выезду Франклина. Блокировать все входы в город. Использовать все здания для прямой стрельбы по мешку. Продолжать по Тринадцатой, затем повернуть к Двенадцатой у Кэри и далее к Бэрду. Старая электростанция снаружи, Федеральный Резервный Банк и «Риверфронт-Плаза» - внутри. Расположить укрепления вокруг улицы Бельведер, где она начинает спускаться к реке и перерезается единственной реальной стеной, которую нам придется построить.
С какой бы стороны послины ни пришли, все ведущие к Шоко-Боттом дороги открыты, а все дороги в других направлениях закрыты. Набьем обратную сторону стены войсками, набьем войсками небоскребы, и все они будут стрелять по мешку. Артиллерия и минометы на высотах. Если они будут только на северной стороне, мы можем расставить артиллерию на южном берегу реки Джеймс и долбать по ним весь день.
- Господи, - прервался на мгновение Джон, его глаза практически сияли, - это будет потрясающе!
- Только не забудьте, - предостерег Мюллер, - когда начинается боевое столкновение, ни один план не выполняется, как задуман.
- Что? - спросил Кини в замешательстве.
- Вам этого в Теннесси никогда не говорили?
- Нет. А почему?
- Это типа военной аксиомы, - пояснил Мюллер, наблюдая, как увеличивается к вечеру поток машин. - Другая сторона тоже хочет победить, поэтому они пытаются вычислить, как разгромить ваш план. Хотя с послинами это меньшая проблема, чем с людьми. И затем всякие мелочи, о которых вы не подумали. Изменения в приказах, которые не учитываются в реальной ситуации. Плохая связь, что ведет к действиям типа атаки Пикетта*. [Генерал армии Конфедератов. В ходе Геттисбергского сражения 3 июля 1863 года получил приказ атаковать наиболее сильно укрепленные центральные позиции северян. Из 15 тысяч южан погибли 6 тысяч 566 человек.] Ли сказал «Не атаковать», а приказ был передан как «Атаковать». Существует «туман войны», когда решения принимаются на основе того, что ты считаешь реальностью, которая на самом деле таковой не является.
В общем, надо строить свой план и проводить его в жизнь, но надо строить и альтернативный план на случай, если этот пойдет наперекосяк. Если твой основной план выполняется, но ты думаешь, что он может сорваться, вносишь изменения на ходу. А затем ты готовишь твой план ВПКЧ.
- План ВПКЧ? - снова переспросил Кини, качая головой на пессимистический настрой солдата. - Что это?
- Твой план «Все пошло к черту». Твой план на случай, когда твои другие планы пошли ко всем чертям, а волк стоит на пороге. Твой план «Они умерли стоя».
- Да, понимаю.
- Итак, каков план ВПКЧ?
- Я не знаю, - ответил Кини, размышляя над ландшафтом внизу, - я не слишком хорошо умею планировать поражение.
- Тогда кто-то облажался, говоря, что вы эксперт по обороне. «Ожидай успех, планируй на случай провала» стоит рядом с «на опасной местности маневрируй», «на смертельной местности сражайся»* [Сунь-Цзы «Трактат о военном искусстве».] в качестве военной аксиомы.
- Единственными военными аксиомами, о которых я знал до программы Центра Планетарной Обороны, были «никогда не вызывайся добровольцем» и «никогда не втягивайся в сухопутную войну в Азии».
- Ну, теперь вы знаете, - Мюллер посчитал на пальцах и с ухмылкой подергал бровью, - м-м, на три больше.
Кини усмехнулся. В этот момент прочирикал ПИР Мюллера:
- Сержант Мюллер!
- Да, ПИР? - с улыбкой сказал Мюллер.
- Пять сфер послинов только что вышли из гиперпространства на близкую к Земле орбиту. Анализ ОБОРОНЗЕМа предполагает приземление примерно через три часа.
Голос был таким невыразительным, что потребовалось некоторое время для усвоения факта.
- Что? - Глаза Мюллера моментально округлились, кожа покрылась холодным потом. Он непроизвольно посмотрел вверх, затем внутренне одернул себя, поняв, что движение совершенно несерьезное. Только он начал мысленно порицать себя, как в безоблачном небе мигнула вспышка света. Детонацию реактора антиматерии ясно видно даже при ярком солнечном свете.
- Пять сфер послинов только что вышли из гиперпространства на близкую к Земле орбиту. Анализ ОБОРОНЗЕМа предполагает приземление примерно через три часа
Мюллер посмотрел на Кини, который продолжал разглядывать городской пейзаж. О-хо-хо.
- ПИР!
- Да, сержант Мюллер?
- Свяжись с сержант-майором Мосовичем. Скажи ему, чтобы убедил командира корпуса остановить работы по плану обороны. Думаю, у нас есть лучший план.
- Что ж, - сказал Кини, поворачиваясь к сержанту. - Теперь я понимаю, что вы хотели сказать насчет планов. Полагаю, мне следует приняться за этот план ВПКЧ.

31

Пентагон, Вирджиния, Соединенные Штаты Америки, Сол III
9 октября 2004 г., 17:49 восточного поясного времени
- Вы получили все, что вам нужно? - спросил генерал Хорнер, входя в конференц-зал. Встречу обозначили как пресс-конференцию, но средства массовой информации в редком приступе здравомыслия согласились просто иметь по одному представителю от каждого основного типа СМИ в Центре Континентальной Армии.
До завершения строительства Центра Планетарной Обороны в Синих горах главный нервный узел обороны Соединенных Штатов находился в Пентагоне. Непригодное для обороны здание вызывало у Джека Хорнера чувство, будто оно качается на ветру. Пребывание на передовой не беспокоило его - он побывал в переделках, - но это было не место командовать сражением в масштабах континента.
Его ПИР поможет, но даже с ним ему нужен штаб, который ничто не отвлекает, а этого не получится, когда послины дышат в затылок. И в свете последней информации такое выглядело вполне вероятным.
- Видите ли, сэр, нам фактически не сказали ничего с момента первого предупреждения, - ответил Арджент, неофициально выступающий от лица всех. Хотя остальные представители прессы тоже был аккредитованы при Пентагоне, никто не обладал опытом Арджента и его громким именем. Его оператор, другой завсегдатай Пентагона, незаметно направил камеру на генерала. Хотя пресс-конференция официально еще «не началась», в такой изменчивой ситуации все средства были хороши.
- Я так и понял, - сказал Хорнер с улыбкой холодного гнева.
Он совсем не так инструктировал Центр по связям с общественностью Пентагона управлять потоком информации. Как он только что объяснил это новому шефу отдела информации.
- Чтобы это изменить, я приставлю к вам подполковника Тремонта, моего старшего адъютанта. - Он показал на сопровождавшего его худощавого темноволосого подполковника. - Он поможет справиться с любой волокитой, на какую вы можете натолкнуться. До сих пор у нас нет свидетельств, что послины пользуются военной разведывательной информацией. Я уже устранил половину бюрократических преград и принял решение, что вы можете публиковать все, что сочтете нужным, пока вы здесь. Я даю вам стопроцентный доступ в зону моей ответственности. У вас всех в основном есть допуск к совершенно секретным материалам, и предполагается, что вы знаете достаточно обо всем, имеющем отношение к вторжению. Если у кого-то возникнут вопросы по этому поводу, этот человек может обратиться ко мне после того, как ответит на ваши вопросы.
Арджент на мгновение потерял дар речи.
- Благодарю вас, сэр. Это действительно так?
- Можете не верить, но так я задумал с самого начала. Мне нужна эффективная связь не только с моими войсками, но и с гражданами Соединенных Штатов. Это моя работа, мой долг - защищать их и сообщать им об опасности по мере моих сил. Лучше всего это делать через вас, - он махнул рукой в сторону команды телевизионщиков, - и ваших радиодрузей.
Он махнул в сторону представителей радио Эй-би-си.
- Простите меня, - продолжал он, поворачиваясь к журналистам и фотографам печатной прессы, - но вы, парни, последние в очереди.
Послышался смех.
- Итак, не начнем ли? - спросил Боб.
- Как, разве мы еще не начали? - сказал Джек с еще одной холодной улыбкой.
- Ну... - постарался выиграть время Арджент. Он мало общался с Командующим Континентальной Армией, но осознал, что такая улыбка является плохим знаком.
- Разве ваш оператор не снимал весь разговор? - кротко спросил Хорнер. - И если я не полный идиот, все записывают.
- О'кей, - признался Арджент. - В таком случае вопрос: генерал Хорнер, уже прошел час, как послины вышли из гиперпространства. Что происходит сейчас?
Оператор поднял мини-камеру на плечо для более устойчивого изображения.
- Патрули истребителей и переоборудованные фрегаты на вахте вступили в бой, но это вторжение превзошло все ожидаемые параметры, - ответил Хорнер официальным тоном. - Послины явились в гораздо большем количестве, чем мы предполагали, они сконцентрированы сильнее, чем мы ожидали не только на основании сообщений галактидов, но и на основании нашего собственного опыта по Барвону и Диссу. И последнее, по порядку, но не по значению: они вышли необычно близко к Земле. Опасно близко.
По этой причине Флот не смог атаковать их сколько-нибудь значительными силами. Они спускаются более или менее нетронутыми, в то время как мы потеряли определенное количество напавших на них истребителей и фрегатов. Я должен это сказать: люди Флота проделали невероятную работу, учитывая размер противостоящих им сил. Их усилия были просто выдающимися.
- Можем мы посмотреть какие-нибудь видеозаписи? - спросил один из известных радиокомментаторов.
- Кое-что из этого мы получим с минуты на минуту от Оперативного центра. Насчет полного доступа я сказал, но хочу, чтобы вы поняли и другое: нам надо делать дело, и с полной отдачей всех сил. Понятно?
- Да, - ответили репортеры, прикидывая, когда будет спущен курок.
- У меня нет времени отвлекать кого-либо из моих людей от их обязанностей, так что мы пойдем в БИЦ* [Боевой информационный центр.] для встреч с действующими лицами. Они все очень заняты, пытаясь спасти нашу страну, так что будьте вежливы. Это очень тихое, спокойное место, где люди крайне сосредоточены: никаких отвлекающих моментов. Думайте об этом как о военной библиотеке. Никаких криков с просьбой о паре слов, никаких фотовспышек, никаких софитов телекамер.
Он не отводил от них голубых глаз и смотрел взглядом василиска, пока они все не кивнули, соглашаясь.
- Если кто-то позволит себе что-нибудь подобное в БИЦ, я прикажу вышвырнуть его из здания одному из бронированных скафандров. Солдату будет приказано зашвырнуть этого типа в Потомак.
Река находилась на расстоянии почти мили. Репортеры сочли это гиперболой, но, глядя на генерала с мрачным лицом и холодными глазами, поколебались в своей уверенности.
- После БИЦа я дам вам пару наших техников, которые попытаются интегрировать ваши системы с нашими. Я хочу, чтобы вы, парни, знали, где намечаются посадки, так же быстро, как и я. Но не отвлекать никого. Американский народ не может этого позволить. Ваши семьи не могут этого позволить. Ясно?
- Ясно, - ответили протрезвевшие журналисты. Никогда раньше не случалась такая ситуация, когда на людей, у которых они собирались брать интервью, была возложена задача спасти не только их жизнь, но и жизнь их семей, их родных и близких. В режиме реального времени. Обычно лучшим способом получить по-настоящему пикантное высказывание было сбить собеседника с толку или задать вопрос, на который невозможно ответить. Подобные приемчики внезапно стали казаться не лучшей идеей. Сбивание с толку приведет к скверным последствиям. Арджент огляделся и увидел, что и остальные репортеры пришли к тому же трезвому выводу.
Хорнер с адъютантом провели их коротким коридором к двери, охраняемой военной полицией. За ней располагался небольшой вестибюль, который выходил в большую затемненную комнату, наполненную смесью земной и галактической технологий. На дальней стене комнаты располагался гигантский экран с картой земного шара в меркаторской проекции, показывавший несколько линий орбит зеленого, синего и красного цвета, и пять больших овалов, обозначавших возможные районы посадки. Снаружи, там, где они не перекрывались, овалы светились желтым, ближе к центру цвет сгущался до оранжевого, в центре становился красным. Центр одного располагался над Атлантикой, другого - над Тихим океаном, третьего - в Юго-Восточной Азии ближе к Индии, одного - над Центральной Азией и одного - над Африкой. Телеоператор начал снимать, не уверенный, что картинка получится достаточно хорошей для передачи в эфир. Тихая атмосфера напоминала ему операционную, где каждый сосредоточен на своей отдельной задаче ради общего блага.
Возможные районы приземления послинов оставались все еще обширными; Атлантический овал раскинулся от Чикаго до Берлина. Овал над Африкой перекрывал овал Юго-Восточной Азии. Самый край Тихоокеанского овала перекрывал овал Юго-Восточной Азии возле Филиппин. В целом они почти охватывали кольцом все Северное полушарие.
- Полный аншлаг, - прошептал репортер из «Атланта джорнэл конститьюшн».
- Этот экран обычно был покрыт треками орбит спутников, - шепотом отметил подполковник Тремонт. - Оставшиеся военные спутники и оборудование показаны зелеными треками, синие треки обозначают оставшееся коммерческое оборудование.

Предыдущая страница 12 Следующая страница


13 Джон Ринго

- Да уж, - прошептала в ответ продюсер Си-эн-эн. - Мы в основном переходим на выделенные линии кабельных операторов и на Интернет. Мобильники, пейджеры и телефоны вышли из строя почти все.
- Этот экран, понятно, не используется для тактических операций, - пояснил подполковник Тремонт. - Но полезно видеть общую картину.
- Подполковник, - тихо спросил Арджент, придав лицу репортерское выражение, - снизит ли потеря спутников точность огня вашей артиллерии и ослабит ли общий контроль и управление? Я так понимаю, что большинство достижений в этой области было завязано на спутники глобального позиционирования.
- Да, это было бы так, если бы не выдающаяся работа в течение трех последних лет Службы геологии, геодезии и картографии США. С помощью разного персонала, военного, гражданского и добровольцев, они расставили маркеры по всей стране, в большинстве районов не далее километра друг от друга. В свою очередь, местоположение и уровень маркеров были введены в общую базу данных целей. Теперь, когда бы артиллерийская часть ни вышла на место, ей просто нужно будет определить дистанцию и угол возвышения до ближайшей точки ОБДЦ и ввести эти данные. Это даст артиллеристам собственное положение с точностью до миллиметра. Другие подразделения используют похожую, хотя и чуть менее точную систему. Да, конечно, это будет геморрой, но с помощью ОБДЦ мы успешно заменили GPS.
- А наведение орудий на цель? Оно ведь тоже зависело от GPS?
- То же самое, только наоборот. Передний наблюдатель определяет свою дистанцию и угол возвышения к ближайшей точке ОБДЦ и свою дистанцию и угол возвышения до цели и посылает данные в компьютер расчета стрельбы. Все это можно сделать специальным лазерным дальномером. Компьютер расчета стрельбы пережевывает цифры и назначает цели соответствующим пушкам. Все невероятно автоматизировано.
- А будет оно работать? - спросил репортер из «Джорнэл конститьюшн».
- В этом-то и состоит вопрос, не так ли?
- Вы что-то сказали о подключении нашего оборудования, генерал, - встряла продюсер.
- Конечно. Позвольте представить вам майора Джорджа Никса.
Генерал Хорнер махнул одному из сидящих офицеров, и тощий майор в очках оторвался от своего дисплея и поспешил к ним.
- Майор Никс прибыл из Космического Командования и является нашим офицером по тактическим системам. Его обязанность - обеспечить интеграцию и работу всех систем, и его не надо путать с офицером тактических действий полковником Фордом. Полковник Форд отвечает за подготовку оперативных тактических решений.
Генерал повернулся к тощему майору:
- Майор Никс, можете раздобыть этим журналистам фидерный экран и как-то подключить их камеры? Я хочу быть уверен, что каждый житель Соединенных Штатов имеет ежеминутный доступ ко всем нашим данным.
- Да, сэр, мы это предвидели. - Он повернулся к одному из видеотехников. - Пойдемте со мной.
Никс повел техника из комнаты, репортеры шли следом, тихо делая заметки про напряженную атмосферу в комнате. Он провел их по коридору в хорошо освещенный зал, где возле монитора о чем-то спорили два специалиста и слегка полноватый штаб-сержант.
- Сержант Фолсом, «Один Если По Суше». И сделайте это быстро.
- Есть, сэр. - Два специалиста поспешно покинули помещение, а сержант обошел конфигурирующие дисплеи. Он говорил, пока работал. - Джентльмены, мы это предвидели, так что у вас будет больше возможностей, чем вы ожидали, но меньше, чем вы привыкли. Я устанавливаю два дисплея для парней с печатных изданий и радио, и мы подсоединим вас к вашей штаб-квартире, Эй-би-си, посредством RealAudio, так что сможете делать свои радиодела по Сети. В Сети сейчас довольно оживленно, но степень использования не так высока, как в обычный рабочий день, и вы спокойно установите надежную связь. В терминалах применяется простой графический пользовательский интерфейс. Правый клик по области карты, и она увеличится до разрешения примерно шестьсот миль на сторону. Это не политическая карта. Она составлена по изображениям со спутников, так что лучше кому-нибудь разбираться в географии.
- Сержант, - спросила продюсер Си-эн-эн, устраиваясь за одним из терминалов, - можно установить второе аудиосоединение с Си-эн-эн?
- Конечно, если у кого-нибудь там есть Interphone или NetMeeting.
- Где?
Сержант отошел и застучал по клавишам соседнего терминала.
- Какой у них URL?
За несколько минут сержант вместе со специалистами, вернувшимися после переподключения линий Т-3 Интернета для увеличения ширины канала комнаты, сконфигурировали все терминалы, дублирующие БИЦ для поддержки усилий прессы. У репортеров просто не было слов.
- Сержант, - сказала продюсер Си-эн-эн, когда закончила приготовления команды в штаб-квартире к следующему репортажу, - когда все это закончится: если вам когда-либо будет нужна работа, обратитесь ко мне.
- Я подумаю насчет этого, когда все это закончится.
Вопрос, когда все это кончится и останется ли кто-нибудь из них в живых, чтобы это увидеть, остался невысказанным.
- Ну что же, теперь нам остается только ждать, - сказал Арджент, наблюдая на своем мониторе, как сокращаются овалы вероятных мест приземления.
- Есть сообщения о персонале, которому приказано вернуться в части? - спросил видеотехник, проверяя на своем мониторе, что «захват» изображения работает.
- Есть сообщения из Атланты.
- Бедняги.

* * *

- Пока, милая, - сказал Майк, натягивая на плечи гимнастерку боевого шелка.
- Пока, папа, - сказала Кэлли, смотря на него круглыми глазами.
- Слушайся деда, ладно? И будь хорошей девочкой.
- Обещаю, папа. Когда послины придут, мы уложим несколько, затем убежим и спрячемся. Остановился, упал, перекатился, правильно?
Если только они не сядут прямо на вас.
- А затем я приду и откопаю вас, - пообещал он.
- Правильно, - сказала она, скривившись в попытках не расплакаться.
- Поосторожнее там, сын, - сказал его отец, протягивая закупоренную стеклянную банку в дорогу.
- Это точно, последнего раза в лапах коновалов вполне хватило. Когда подстрелят, обычно умнеешь.
- Путь длинный.
- Слишком длинный. Они приземлятся прежде, чем я доберусь до Южной Каролины.
Он посмотрел на банку, пожал плечами и сделал глоток. Ядреная выпивка приятно опустилась вниз. Он закупорил банку и бросил к себе в сумку.
- Как поедешь?
- Хочешь знать, не окажусь ли я в зоне высадки?
- Типа того. Двадцать четвертый добровольцев Теннесси прямо вверх по дороге, а резерв водораздела Теннесси и вся Пятьдесят третья пехотная держат Ущелье Рабун. Так что у нас, вероятно, все будет хорошо. А ты едешь вверх, в Пенсильванию. Итак, поедешь по равнине или через горы?
- Я все еще пытаюсь решить. По равнине будет быстрее, даже при том, что магистрали далеко обходят Ущелье. Но Шелли говорит, что это возможная зона высадки, так что...
- Так что? Каким путем?
- Через горы, - решил Майк. - Вверх по межштатной магистрали Восемьдесят один. Лучше застрять в дорожной пробке, чем в зоне высадки.
- Нужна штуковина? - В руке пожилого мужчины с ловкостью фокусника появился девятимиллиметровый «глок».
- Нет, я упакован. Кстати говоря.
Он залез в сумку и вытащил деревянную шкатулку, украшенную тонкой резьбой. Дерево было странного лилово-коричневого цвета, какого Майк-старший никогда раньше не видел. Майк-младший вручил ее Кэлли.
- Я собирался оставить это у дедушки в подарок тебе на день рождения, но, думаю, лучше отдать сейчас.
Щеколда поставила ее в тупик, рисунок из кругов напоминал лабиринт, видимые кнопки отсутствовали. Секции поднимались, если потянуть за них, и они вращались на своих осях, но ни одно из этих действий шкатулку не открывало.
- Это шкатулка-головоломка индоев. К сожалению, у меня нет времени дать тебе самой ее раскусить. Смотри.
Он потянул три секции и повернул их, пока секции не соединились вместе и сформировали узор, напоминающий многоглавого дракона. Когда он задвинул их обратно, замок отомкнулся, крышка открылась, и показалось, будто из шкатулки гибко поднялась змея и принялась извиваться в танце. Пока над открытой шкатулкой танцевала изрыгающая огонь голограмма, Кэлли с открытым ртом разглядывала содержимое.
- Я все еще получаю подарки от кланов индоев за Дисс. Большую часть я передаю выжившим или их семьям, но от этого я не смог отказаться.
В шкатулке среди роскошной шелковой пены лежали позолоченный пистолет и две обоймы.
- Там в пикапе у меня ящик патронов к нему. Власть имущие все еще хмурятся на гравиоружие в частных руках, но это импульсный пистолет. Он стреляет импульсными дротиками. Каждый дротик несет электрический заряд, достаточно мощный, чтобы убить слона, а тем более послина. В обойме двадцать четыре дротика. В хорошей руке он бьет точно примерно на сотню метров.
Он вытащил из своего кармана обойму.
- Это обойма с учебными боеприпасами, и выстреленный дротик может вновь использоваться в качестве учебного снаряда. Но для тренировочной стрельбы нужно заряжать встроенный конденсатор. - Он повернулся к Майку-старшему. - Он заряжается на двести двадцать.
- Нет проблем.
- Спасибо, папочка, - сказала Кэлли, подняла пистолет и примерилась к рукоятке. - Он маленький.
- Он сконструирован для индоев, хотя вряд ли они когда-либо его использовали. Сделан из легких полимеров на основе бора. Заряд дротика регулируется, так что он может быть не смертельным. И он свалит послина в отличие от твоего «вальтера».
Маленький пистолет пользовался дурной репутацией из-за склонности к заклиниванию, но был одним из немногих в мире, которые и подходили ей по руке, и имели приличный калибр. Поскольку его пустяковая пуля тридцать восьмого калибра* [9,65 мм.] с малой начальной скоростью вряд ли могла остановить послина, папа О'Нил рассверлил пули и наполнил их ртутью. Схлопотавший такую послин, может, и не умрет, но мало ему не покажется.
- А это, - спросила она, осторожно поворачивая его так, чтобы не направить на обоих взрослых, - как его чистить и где его чертов предохранитель?
Майк засмеялся и вытащил компьютерный диск.
- Инструкция здесь, прочитай ее на своем ноутбуке. А пока тебе придется поверить, что он не заряжен.
- Спасибо, папочка. - Она расплылась в улыбке и положила пистолет назад в шкатулку. - Ты просто чудо.
- Потренируйся с ним прямо сейчас. Я знаю, у тебя хорошо получается с этой джеймсбондовской пушкой, но останавливающая сила у этого больше, и он лучше подходит для твоей руки. Я бы хотел, чтобы ты освоилась с ним на тот случай, если придется им воспользоваться.
- О'кей.
Он взъерошил ее волосы, думая о том, что она, должно быть, очень похожа на свою мать в этом возрасте.
- Будь осторожна, о'кей, тыквочка?
- О'кей. - Она снова боролась со слезами, возбуждение от подарка сменилось страхом момента.
- И слушайся дедушку.
- Ты это уже говорил.
- Жаль, что мы не смогли поехать на базу, чтобы ты посмотрела мое подразделение.
- Это ничего, мы сможем это сделать, когда ты надаешь им поджопников и они улетят обратно.
Майк-младший выразительно посмотрел на Майка-старшего. Тот пожал плечами без тени смущения:
- Тебе кто нужен, маленькая леди или маленький воин?
Майк поднял ее и нежно обнял.
- Пока, тыквочка.
- Пока, папочка.
Она слегка вздрагивала в его руках, сдерживая всхлипывания.
Он опустил ее на землю, взял сумку и вышел за дверь.
Отец и дочь последовали за ним наружу и вниз по ступенькам, где он вынул ящик дротиков из «тахо», передал отцу и положил взамен свою сумку. Он поднял дочь на руки последний раз.
- И если они сядут здесь, что ты делаешь?
- Стреляю, убегаю и прячусь.
- О'кей.
- Не волнуйся за нас, папа, это ты будешь на острие.
- Ты беспокоишься за меня, тыквочка? - спросил Майк, искренне удивленный.
- Ага. - Она начала плакать.
- Ну, тыквочка, - улыбнулся он, придав лицу выражение солдата на задании, - не волнуйся за меня.
Он надел «Милспексы», намотал Шелли на голову в качестве коммуникатора с наушниками и микрофоном, и хищно улыбнулся.
- В конце концов, послины оказались именно там, где я и хотел. Они еще не знают, но дня них уже приготовлен целый мешок пинков в зад.
Он посмотрел на поля, на которых вырос, и подумал секунду над тем, что сказал. Рота была обучена и готова. Он был обучен и готов. Они смогут это сделать. Рота верила в это. Командир батальона и штаб верили в это. Полковое командование верило в это со стальной убежденностью.
Теперь бы только ему удалось убедить себя.

* * *

Тем временем у Мюллера лицо солдата на задании начинало выглядеть по-иному, как и у Мосовича, Эрсина и Кини. Предложенный Кини план обороны Ричмонда не встретил одобрения мэра или главного инженера города.
- Мы думали, вы представите компромиссный план, мистер Кини, а не новый план разрушения города! - прорычал мэр, стукнув кулаком по столу для совещаний.
- Он не ставит своей целью разрушить город, господин мэр, только его небольшую часть.
- И он не обеспечивает никакой защиты окраинам города, - отметил городской инженер, сосредоточенно изучая детальный план, распечатанный ПИРом Мюллера по прибытии.
- «Передовая крепость» не ставит своей целью оборону всего города, - вмешался инженер корпуса, - как мы это неоднократно указывали.
Командир корпуса украдкой дал ему знак помолчать. Он был более чем знаком с застарелым спором между этими двоими.
- Этот огненный мешок в Шоко-Боттом действительно выглядит именно так, как предусматривает программа «Передовая крепость», только там говорится об одном внешнем форте, - продолжал он, - вместо предлагаемого множества.
- Да, но это позволит лучше использовать преимущества местности, - отметил Кини. - Это фактически единственное место, где есть два пригодных профиля для размещения позиций, чтобы взять послинов под перекрестный огонь. А внешняя крепость сможет прикрыть огнем, если войскам придется отступать к «Ньюпорт-Ньюс».
- А остальной город? Южный Ричмонд? Наша главная промышленная зона?
Командир корпуса снова махнул полковнику Брэггли сидеть тихо, пока Кини отвечал.
- Она непригодна для обороны. Точка. За исключением нескольких покатых холмиков, Джеймс является единственной заметной деталью местности. Для работы есть четыре сценария, джентльмены, - сказал Кини стальным голосом, - и нам следует уяснить предельно ясно, каковы они. Сержант первого класса Мюллер, какой наилучший сценарий для Ричмонда?
- Послины высаживаются позади прикрывающих складок местности, далеко за пределами дистанции нанесения ущерба.
- Верно, - согласился Кини. - В этом случае через несколько дней часть корпуса отправится туда, где возникнет необходимость.
- Что? - закричал мэр. - За каким чертом? - зарычал он, поворачиваясь к командиру корпуса.
- Помочь тем, кто в беде, господин мэр, - спокойно ответил командир корпуса. - Я надеюсь, что другие корпуса сделают то же самое для нас. Нет, я знаю, что они это сделают; это будет правильное военное решение, и соответствующий приказ обязательно поступит. Конечно, если послины приземлятся далеко отсюда, отреагируют другие части. Мы никуда не пойдем, если они сядут в Калифорнии.
- Да, сэр, но я думал, что будет, если они приземлятся к югу от реки Броуд или к северу от Потомака, к примеру, - заметил Кини. - Далее, мастер-сержант Эрсин, каков наихудший сценарий?
- Они приземляются прямо на нас, - сказал тот.
Кругом все скривились. Покрытое шрамами лицо сержанта осталось каменно- неподвижным, глаза невыразительными.
- И в этом случае, - сказал Кини с почти незаметно мелькнувшей в глазах искоркой легкомыслия, - мы запускаем наш План ВПКЧ.
- Наш что? - спросил городской инженер.
- Наш план «Все Пошло К Черту», - ответил Мосович с таким же каменным, как у Эрсина, лицом.
- План, который вы применяете, когда провалились все ваши остальные планы, - заметил командир корпуса, кивая информированному гражданскому инженеру.
- Ваш план «На Смертельной Местности», как его еще иногда называют, - вставил молчавший до этого начальник штаба корпуса.
- Наш план «Нам Каюк», - пояснил Кини, - заключается в уничтожении города, господин мэр, потому что в любом случае в живых никого не останется, и тогда уж лучше оставить послинам дымящиеся руины. Заминировать каждое здание, взорвать каждый квартал, когда они войдут в него. Не оставлять ни одного съедобного куска, включая людей, уничтожать все тела, когда будем уходить. Убить как можно больше послинов, но прежде всего дать очень ясно понять, что воевать с людьми себе дороже: останешься расстроенным, голодным и больным.
Он оглядел присутствующих в комнате и на этот раз увидел общее согласие.
- Можно сделать это вирджинской поговоркой, - произнес городской инженер с печальной слабой улыбкой.
- Как будет угодно. Яа, сэр, из Велиикого Штаата Джооджа, да буудет ваам извеестно, - протянул он с преувеличенным растягиванием слов южанина. Немного смеха не помешает. - Но это абсолютно наихудший сценарий. Есть еще два, кто-нибудь хочет угадать?
- Они приземлятся либо южнее, либо севернее Джеймса, но не прямо на нас, - сказал командир корпуса. - Мы добрались до этого сценария.
- Верно. Итак, если они приземляются южнее Джеймса, я как специалист рекомендую отойти на другой берег Джеймса и ждать подкрепления. Может быть, сделать что-нибудь с мостами и защитной стеной от наводнений на том берегу в плане заманивания, но южная сторона в целом представляет собой открытую местность, и вам следует просто сидеть на этом берегу и долбить их артиллерией. С другой стороны, если они приземлятся на северной стороне, нам должно хватить времени для осуществления плана огненной ловушки. Если мы начнем немедленно.
- Вы уже сказали, что это бесполезно, если они не приземлятся между Потомаком и Джеймсом. Это может даже не сработать, если они высадятся к северу от Фредериксберга, - возразил Главный инженер города. - В этом случае мы вряд ли получим поддержку владельцев зданий, предназначенных под снос.
- Нам она не требуется, - отметил инженер корпуса. - Необходимые оборонные работы в чрезвычайных военных обстоятельствах. У нас суверенное право на принудительное отчуждение частной собственности.
- Дело зависнет в суде на много дней, - простонал мэр.
- Они могут обратиться за справедливой компенсацией, - сказал командир корпуса, - но это все.
- Да, - сказал Кини, - это все записано в программе ЦПЗ. Владелец не имеет оснований для обращения в суд, если его недвижимость мешает необходимой оборонной структуре, определяемой военным командиром местности, которым является генерал Китон, - отметил он, кивая на командира корпуса во главе стола. - Он может отдать такой приказ без всяких обсуждений сейчас или в будущем, если он, по его собственному мнению, сочтет это оправданным с военной точки зрения.
- С другой стороны, - нахмурился генерал Китон, - мы абсолютно зависим от помощи всего городского населения. Мы не можем позволить себе настроить против себя город и тем более его руководство, - заключил он с жестом в сторону мэра и городского инженера. - Нам нужна ваша полная и безоговорочная поддержка.
- Действительно необходимо разрушать Шоко-Боттом? - уныло спросил мэр. - У него скверный вид, и это рассадник преступности, но это историческое место.
- Господин мэр, - мягко сказал Мюллер, - сегодня ли, или в следующем году, будет написана совершенно новая книга истории Ричмонда. Единственный вопрос, будет ли кому ее написать.
Мэр посмотрел на городского инженера, который покачал головой, покоряясь судьбе.
- Я все же считаю, мы могли бы окружить стеной весь город.
- Может быть, и смогли бы, - кивнул Кини, - но у нас нет времени, и это не дало бы воспользоваться лучшими местами рельефа. По плану «Передовая крепость» спасти город в качестве функционирующей административной единицы невозможно. Скорее идея состоит в том, чтобы свернуть послинам шею и в то же время удержать исторический центр.
Командир корпуса кивнул:
- Правильно, господин мэр? Господин Главный инженер города? Мне нужна в этом ваша активная поддержка. Вы с нами?
Мэр кивнул:
- Да, да.
Он посмотрел на городского инженера, который молча кивнул.
- Да, мы с вами.
- Хорошо, - сказал командир, поворачиваясь к инженеру корпуса. - Выполняйте план мистера Кини, внося изменения, если сочтете нужным, но в рамках общего плана.
- Как назовем операцию? - спросил начальник штаба
- Как вам название «Скотобойня»? - пошутил Мюллер.
- На самом деле, - сказал командир корпуса, который спланировал не одну противотанковую оборону против наступающих бронекавалерийских частей, - я предпочел бы «Большой горн».
Военные рассмеялись, а гражданские недоуменно переглянулись.
- Почему «Большой горн»? - спросил мэр.
- Сначала засасываешь их внутрь... - ответил Мюллер, поясняя.
- Затем раздуваешь под ними огонь, - закончил Эрсин с мертвыми, как у акулы, глазами.

* * *

- Джентльмены, - сказал сержант Фолсом, просовывая голову в комнату, - кажется, вам пора начинать подачу материала, компьютеры вот-вот выдадут окончательную проекцию приземления послинов.
Весь последний час журналисты вели почти непрерывные прямые репортажи, но за исключением суживающихся овалов потенциальных мест высадки все было практически одним и тем же. Продюсера Си-эн-эн изумляло, как что-то может столь ужасным и столь скучным в одно и то же время.
Арджент поднялся и встал перед американским флагом, добытым из близлежащего офиса какого-то генерала, готовясь к выступлению, пока техник еще раз проверял подключение к оборонным компьютерам. Все овалы были теперь отделены друг от друга, и Атлантический овал за исключением вытянутого конца, делавшего его похожим на запятую, почти полностью сместился за пределы Европейского континента. Похоже было, что европейцам удастся на этот раз отсидеться.
- Через три, два, один..
- Нам только что сообщили, что компьютеры оборонной системы готовы определить окончательные цели послинов. Как мы уже говорили, пока сферы послинов не выйдут окончательно на траекторию спуска, районы высадки остаются всего лишь предположением. Однако сейчас появились признаки, что послины готовы направиться к своим целям.
Они сделали один виток вокруг земного шара под обстрелом находящихся поблизости истребителей Флота, как сообщают из Пало-Альто, и к настоящему времени, должно быть, выбрали свои цели.
По знаку продюсера он поспешно закончил:
- Сейчас мы подключимся напрямую к оборонным компьютерам...

* * *

И подполковник Робертсон подался вперед к телевизору в офицерской столовой, затягиваясь трубкой...

* * *

И Маленький Том Санди у себя в комнате перестал упаковывать военную сумку и повернулся к радиоприемнику...

* * *

И лейтенант Янг перестал смотреть планы подрыва...

* * *

И генерал Китон отвернулся от мэра и повернулся к телевизору...

* * *

И во всем мире люди прекращали свою работу, останавливали машины или ставили на землю свою ношу и ждали, когда Американское Командование Обороны, или Генеральный Штаб Российской Армии, или Штаб-квартира Японских Сил Самообороны, или Генеральный штаб Красной Армии Китая наложит печать рока на их судьбу, добрую или нет.
- Овалы сейчас быстро сокращаются, - отстраненно продолжал Арджент. - Так что мы дадим американский район приземления крупным планом. Я буду постоянно сообщать вам про другие зоны, и как только определятся окончательные пункты, мы снова вернемся к мелкому масштабу и покажем их.
Можно определенно сказать к этому времени, что мало или совсем отсутствуют шансы приземления в Австралии, Южной Америке, Центральной Америке, Европе или России. Очень небольшой шанс высадки на Среднем Западе Соединенных Штатов. Более вероятны Западная Африка, Индия или Бангладеш, побережье северного Китая, восток Соединенных Штатов и район Узбекистана или Туркменистана.
Овалы сокращаются. Центр американского овала приходится на Восточное побережье между Филадельфией и... центральной частью Южной Каролины. Уменьшается...
Овал резко сжался и полностью окрасился в болезненный красный цвет.
- Центр района сейчас приходится на Вашингтон, округ Колумбия... - продолжал Арджент. В голосе его нарастало напряжение.
Овал сдвинулся к югу...
- Ричмонд, Вирджиния...
... к северу, и сузился...
- Вашингтон...
Овал наконец остановился посередине между городами, оседлав реку. Он начал пульсировать зловещим малиновым цветом, неясные очертания контура города на компьютерной карте были похожи на зрачок кровавого глаза. Арджент прервался на мгновение, потрясенный этим образом зла, исходящим из монитора.
- Целью... - он остановился, чтобы взять себя в руки, - целью, леди и джентльмены, является город Фредериксберг, штат Вирджиния.

32

С фугасом и миной шлют нас вперед,
И то, что пехота атакой возьмет,
Сначала взорвут инженеры
Инженерных ее величества войск
С содержаньем и в чине сапера.
Что пехота? С винтовкой в руке человек!
А конница? Так, лошадиный бег!
Все дело в одних инженерах
Инженерных ее величества войск
С содержаньем и в чине сапера.
Артиллерия - та чересчур тяжела,
Только мы одни и вершим дела,
Потому что мы инженеры
Инженерных ее величества войск
С содержаньем и в чине сапера.
Редьярд Киплинг, из «Саперов
(Королевских инженеров)»*
[Перевод А. Оношкович-Яцына]
Фредериксберг, Вирджиния, Соединенные Штаты Америки, Сол III
9 октября 2004 г., 19:50 восточного поясного времени
- Подопечные находятся на пути сюда, подполковник, - сказал офицер снабжения, Ш-4. «Четвертый» взял на себя работу в отношении гражданских и зависимых лиц; другой работы у него не было. Все снаряжение и боеприпасы были розданы, их пополнения не предвиделось.
- И ничего хорошего в этом нет, - отметил командир роты «Чарли». - Они приземлятся через пятнадцать или двадцать минут.
- Ничего подобного, - сказал подполковник Робертсон. - Мы делаем, что можем, и сделаем все, что сможем. По телеметрии выходит, что послины могут сесть и там, и сям. Вероятная зона высадки простирается от района за Потомаком в Мэриленде до округа Спотсильвания. Они, похоже, расходятся в стороны, чтобы окружить Фредериксберг, и районы непосредственно вокруг города будут свободными от них. Капитан Эйвери! - повернулся он к офицеру снабжения. - Направьте в город всех зависимых лиц моложе шестнадцати вместе с имеющимися при них родителями. Это даст им несколько дополнительных минут. Кто знает, вдруг рак свистнет. Других отправляйте работать.
- И что им делать? - спросил Ш-4.
- Исполнять наш план «Все Пошло К Черту». Капитан Браун! - Робертсон повернулся к командиру роты «Чарли» и начал выплевывать команды с быстротой клинка рапиры: - Начинайте рыть траншею вокруг центра города, до межштатного шоссе, но не дальше.
- Есть, сэр! - сказал командир роты, записывая инструкции в зеленый командирский блокнот.
- Четвертый, пусть кто-нибудь позвонит на радиостанции и скажет им начать транслировать призыв ко всем, имеющим тяжелую технику, явиться на...
- Парковку колледжа имени Мэри Вашингтон, - вставил старший помощник. Они с офицером по оперативным вопросам взяли тактическую карту у двух рядовых, которые обычно заносили в нее последние изменения, и набрасывали план сражения. Штаб батальона и командиры рот знали друг друга годами, что было обычно в подразделениях Национальной Гвардии. И сейчас они почти могли читать мысли друг друга.
- Хорошо, - сказал Робертсон. В этом подразделении он был недавно, но уже понял, что оно располагало великолепным для подразделения «частичной занятости» штабом. И они прекрасно сработались друг с другом. Если удастся поддержать эту движущую силу и удержать людей от падения в отчаяние, они смогут преподать этим скотинам-кентаврам пару уроков. - И призыв всему невоенному населению направиться в центр города, определите с Общественной Безопасностью куда. Роте «Браво»...
- Приступить к минированию моста Чатам... - сказал капитан Эйвери, командир роты «Браво», посмотрев на карту на стене.
- И железнодорожного моста, и моста Джеффа Дэвиса, но не моста шоссе М-95, он слишком далеко, - согласился командир.
- Я возьму с собой кого-нибудь из молодежи постарше в качестве землекопов. Если кто-то имеет хоть какую-то подготовку, я их вооружу.
- Согласен, у нас мало людей.
- Многие из личного состава предпочли остаться дома, а не откликаться на команду к возвращению.
- Некоторые из этих самовольщиков начнут сейчас возвращаться, если им удастся, - отметил Эйвери. - Бежать-то некуда.
- И негде спрятаться, - угрюмо заметил Браун, командир роты «Чарли». - Господи Иисусе, - прошептал он, мысленно находясь с женой и двумя сыновьями, собравшимися с остальными иждивенцами на плацу арсенала.
- Джентльмены, - сказал подполковник, радуясь, что его дети уже выросли и были далеко отсюда. - У многих из вас жены и дети в арсенале. Мне тут особо нечего сказать. Сейчас для вас просто не время бежать, или я бы сказал «Бегите, словно за вами черти гонятся». До приземления остались минуты; если вы попытаетесь выбраться из окружения, вы налетите прямо на них. Как я уже говорил лейтенанту Янгу, - продолжал он, кивая на погруженного в себя помощника дивизионного инженера, - лучшее, что мы можем сделать, это сдерживать их как можно дольше, постараться нанести им максимальный урон, а смерть наших любимых сделать быстрой и сравнительно легкой. Нам также следует попытаться определить способ, которым мы можем уничтожить как можно больше запасов продовольствия, прежде чем нас опрокинут. Мы должны, к сожалению, включить в это уравнение и себя; мы все видели репортажи с Дисса и Барвона.
Распрямите плечи, держите солдат в руках и выполняйте задачу. У нас только один выбор - держаться. Мы будем стоять, как всегда стояли американцы в такие моменты: с поднятой головой, и сражаясь, - закончил он. - Теперь идите и выполняйте.

Предыдущая страница 13 Следующая страница


Предвестник шторма 14

Когда оба ротных командира и члены штаба вышли, лейтенант Янг жестом попросил разрешения задержаться.
- Сэр? - сказал молодой лейтенант.
- Да, лейтенант? Вы сидели тихо.
- Я думал о том, что вы сказали на первом инструктаже, о том, как в такой ситуации умрем мы все, и все, кого мы любим.
- И сейчас именно это и происходит, - буркнул подполковник. Затем смягчился. - Ваша мысль?
- Мысль такая, сэр. Это обязательно должно случиться?
- Бежать некуда, сынок, и силы за пределами кольца не пойдут в атаку нам на помощь.
- Да, сэр, - огорченно согласился лейтенант. - Но в конце концов, через две или три недели, может, немного дольше, мы, то есть Соединенные Штаты, возьмем район обратно. И у нас достаточно взрывчатки, чтобы разрушить все мосты Вирджинии.
- Мы не сможем продержаться две или три недели против четырех миллионов послинов с одним неукомплектованным батальоном легких инженеров.
Подполковник поразмышлял немного насчет пары деталей местности, последний раз использовавшихся во времена Гражданской войны, но ситуация была кардинально другой, и он отбросил нереальную идею.
- Нет, сэр, наша смерть предопределена, я принимаю это разумом, но как насчет подопечных? - отвлеченно продолжал помощник дивизионного инженера. Его глаза за толстыми линзами очков начали быстро моргать.
- Лейтенант...
- Вот оно! - выпалил юный офицер и щелкнул пальцами.
- Что?
- Я пытался вычислить... Послушайте, сэр... черт, это сложно.
- Постой-ка, сынок, о чем ты говоришь?
- О'кей. - ПДИ помолчал и кивнул, когда последний кусок головоломки встал на место. - О'кей, сэр, вот оно. Я местный, а большинство ваших офицеров - нет. Я довольно сильно увлекался историей Фредериксберга в школе и среди прочего узнал, что под городом идут тоннели, по большей части забытые и выходящие в подвалы. Так вот, если мы просто уведем женщин и детей в подвалы, послины их найдут, верно?
- Погоди, кто знает про эти тоннели? Я никогда о них не слышал? Где они и насколько велики? - спросил удивленный командир батальона, в первый раз услышав про эту деталь.
- Я не знаю, где расположено большинство из них, сэр, но кто-нибудь знает, - ответил лейтенант. - Они использовались в давние времена, где-то в девятнадцатом веке, для переноски запасов вверх от реки. Они не слишком хорошо известны даже местным, но я уверен, что кто-нибудь в АЧС или в отделе городского строительства знает, где они. Они, в сущности, обязаны знать.
- Хорошо, пропустим это, - сказал подполковник. - Послины их унюхают.
- Да, сэр, поэтому мы должны создать у послинов впечатление, что во Фредериксберге искать нечего.
- И мы сделаем это... - спросил подполковник, прищурившись.
- Устроив всем взрывам взрыв! - возбужденно сказал младший офицер. - Если бы у меня был ядерный заряд, то было бы просто замечательно.
- Но у нас его нет.
- «Кворлес Газ» находится прямо у города, сэр, - указал лейтенант. - Заполнить пару зданий природным газом и взорвать. Можете скомандовать «ТВВ»?
Подполковник открыл было рот отвергнуть идею, затем вытащил свою трубку и стал ее задумчиво набивать.
Топливно-воздушная взрывчатка, ТВВ, стояла по мощности следом за ядерным оружием.
Во время «Бури в пустыне» ВВС США сбрасывали на иракские позиции листовки - услужливо переведенные на арабский, - извещавшие, что в десять ноль-ноль определенной даты они сбросят топливно-воздушную бомбу на район, удерживаемый бригадой Республиканской Гвардии Ирака. Листовки объясняли, что оружие уничтожит всю жизнь на площади два квадратных километра, а серьезные повреждения причинит в радиусе до трех километров. Всему населению упомянутого района передавался призыв эвакуироваться до сброса ТВВ, чтобы избежать ненужных смертей.
Естественно, Саддам Хусейн - этот вежливый и скромный джентльмен - высмеял идею, что такое оружие существует. Так что в десять утра полтора батальона солдат, свыше восьмисот человек, были стерты с лица земли за пару миллисекунд. Представитель ВВС немедленно провел пресс-конференцию, чтобы предупредить естественные обвинения Хусейна, будто Америка первой применила оружие массового поражения.
На следующий день ВВС США сбросили на иракские позиции листовки - услужливо переведенные на арабский, - извещая, что в десять ноль-ноль определенной даты они сбросят топливно-воздушную бомбу на район, удерживаемый бригадой Республиканской Гвардии Ирака. Следующая ТВВ не унесла жизни, но оставила посреди позиций проход в три мили шириной, открытый для наступления. Однако известно по меньшей мере о трех иракских офицерах, расставшихся с жизнью в попытке не дать взбунтовавшимся войскам покинуть район бомбардировки
- Надо было сказать. «Можете скомандовать ТВВ, сэр?» - машинально поправил подполковник.
- Так точно, сэр.
- Да, могу. Так что мы спрячем в эти тоннели как можно больше женщин и детей, затем рванем ТВВ.
- Да, сэр! - ответил возбужденный лейтенант.
- Что затем?
- Эта штука убьет кучу послинов, они подумают, что все разрушено, и уйдут несолоно хлебавши.
- И женщины, и дети выкопают себя сами из ряда обрушенных тоннелей? В предположительно враждебной обстановке? Вы случайно не знаете, как эти туннели построены?
- Нет, сэр. - ответил лейтенант. Это был хороший вопрос. Если тоннели не выдержат, избыточное давление ударной волны обрушит их на тех самых людей, которых они пытались спасти.
- Какова структурная целостность и запас прочности?
- Не знаю, сэр, - сказал павший духом гражданский инженер.
- Ну, я тоже не знаю, - размышлял командир. - Очевидно, у нас нет ответов на все вопросы. Вы знаете, я думаю, что наши инопланетные друзья никогда не читали Сунь-Цзы.
Юный ПДИ кивнул:
- «Бросай их туда, откуда нет выхода, и они будут умирать, не отступая».
- «Составь стратегические планы для окруженной местности. Сражайся на смертельной местности», - закончил командир батальона.
Когда подполковник, в свою очередь, кивнул, в комнату совещаний просунул голову сержант-майор.
- Сэр, там шеф пожарной команды с группой копов и пожарников спрашивают, чем могут помочь.
- Отправьте их к оперативному офицеру...
- Сержант-майор, подполковник! - прокричал водитель подполковника, пробегая по коридору мимо сержанта. - Вам стоит выйти наружу и посмотреть на это.
Офицеры и сержанты волей-неволей последовали за ним.

* * *

Казалось, прошли часы, когда Шари выбралась наконец из «Таргета», а у нее была только половина из того, что, как она чувствовала, ей понадобится. На этот раз проблема была не в деньгах. По первоначальному плану корпорации «Таргет» и Федерального Агентства по Чрезвычайным Ситуациям магазин раздавал все бесплатно. Кто-то сострил, что вот это действительно признак конца света. Проблема была добраться до товаров.
Казалось, что все жители Фредериксберга одновременно собрались на Центральной площади; повсюду вспыхивали драки. Дважды Шари чуть не потеряла Билли в толпе, и даже пока она пробиралась сквозь толчею, из ее корзинки выхватывали вещи.
В конце концов она решила, что достаточно будет того, что имеет. Все ее приобретения находились в четырех пакетах из магазина, она несла три и малышку, один тащил Билли. Две коробки с кукурузными палочками, подгузники, салфетки, несколько бутылок воды и сока, несколько батареек. Не стоило ради этого так убиваться.
Она слышала разговоры, что послины направляются к Фредериксбергу, но, пребывая в своем узком мирке, она это не воспринимала. Когда она пробивалась через толпу к своей далеко стоявшей машине, суматоха и шум вокруг нее прекратились, толпа впереди замерла. Ей также пришлось остановиться, и она посмотрела вверх, как и все на парковке.

* * *

Небо на востоке горело огнем. Новое солнце, созданное сотнями раскаленных докрасна посадочных модулей, тесно сомкнутых в гигантский диск, напоминало глаз Ваала, опускающийся на морское побережье Вирджинии. Зрелище казалось нереальным в вечерних сумерках: пылающее кольцо смерти среди кудрявых облаков на темнеющей лазури небосвода.
Люди смотрели на это представление, словно пригвожденные к месту, а круг все увеличивался, и за несколько мгновений от диска размером с полную луну вырос до стены, захватившей половину горизонта. За время, потребовавшееся, чтобы закричать, круг вырос от пятнышка до кольца, затем до пылающей стены, которая затем погасла, когда посадочные модули сбросили орбитальную скорость. Когда скорость входа в атмосферу по метеоритному типу упала, стали различимы отдельные корабли: двенадцатигранные многоугольники командных кораблей, защищенные кольцом посадочных модулей. Мгновения спустя ударила звуковая волна.
Звук был слишком необъятным, чтобы быть реальным; акустическое Кракатау за пределами восприятия человеческого слуха. Почти все люди на парковке попадали на колени, многие навсегда потеряли способность слышать. Никто не уберегся.

* * *

Шари завизжала вместе со всеми, руки взлетели к ушам. Впервые ее материнское стремление защитить уступило место инстинкту самосохранения. Билли с другими детьми корчился в агонии на земле, когда толпа начала подниматься. Превозмогая собственную боль, Шари подхватила детей, бросила с трудом добытые пожитки и проковыляла под защиту грузовика, который пока стоял неподвижно.
Толпа вокруг нее заметалась, каждый делал то, что считал самым нужным для себя. Кто пытался вернуться обратно в магазин, кто бежал к своей машине, некоторые, подобно Шари, спрятались за неподвижными машинами, а кто-то начал палить в воздух. Окружающий мир сошел с ума, и Шари крепче прижимала детей к себе, а они кричали от боли и страха, напуганные неистовством толпы ничуть не меньше, чем звуковым ударом. В ушах у нее дико звенело, она успокаивала детей в тесном пространстве под грузовиком и ждала, пока утихнет паника. Но она только увеличивалась. Толпа бросилась сначала в одну сторону, затем в другую, грохот стрельбы нарастал. Шари заставила себя выглянуть, чтобы узнать причину новой паники, и чуть не запаниковала сама, когда на парковку упала тень межзвездного корабля.
Посадочный модуль проплыл над торговым центром, словно подгоняемый легким бризом цеппелин, и плавно, как пушинка одуванчика, опустился на холм Салем-Черч. Впечатление невесомости внезапно рассеялось, когда гигантский аппарат высотой с пятнадцатиэтажный небоскреб рухнул вниз последние несколько футов.
От толчка дрогнула под ногами земля, и тут же нижние пятьдесят футов обращенной к парковке грани откинулись наружу с громким лязганьем. Мгновения спустя оттуда хлынули послины, желтая волна охотников-кентавров.
Практически каждый вооруженный землянин - подавляющее большинство огромной толпы - направил различное оружие на желтую массу и открыл огонь.
А Шари бросила один взгляд на поток послинов из посадочного модуля, дала Билли левую руку Келли, подняла малышку, взяла Келли за правую руку и пошла в город.
Это было нетрудно. Просто встать, бросить все и пойти. Как в последний раз, когда Рори в конце концов напился слишком сильно и полностью спятил. В прошлые разы копы советовали ей пойти в убежище, но она оставалась. Она говорила им, что пойдет, когда придет время. И время пришло. Совсем нетрудно, просто берешь детей, выходишь, садишься в машину и уезжаешь. Когда приходит время, ты просто уходишь. Может быть, позже будет время вернуться и забрать оставленные вещи. А может, и нет. Важно, что ты ушел живой и не искалеченный.
Просто иди и не останавливайся. Со всех сторон раздаются выстрелы, и высокий шелестящий треск слышен поверх головы. Внезапно на джипе перед тобой появляется полоса огромных дыр, и стрелявшего из-за него полисмена отбрасывает назад, во все стороны летят клочья внутренностей.
Просто продолжай идти и не оглядывайся, пусть толпа пытается отнять твоих детей быстрее, чем суды, а стрекот инопланетных голосов и грохот инопланетного оружия становится ближе.

33

Ричмонд, Вирджиния, Соединенные Штаты Америки, Сол III
9 октября 2004 г., 20:25 восточного поясного времени
- Инженерные роты Тридцать шестой, Сорок девятой, Сотой и Пятой механизированной дивизий двигаются по М-95, - сказал оперативный офицер Двенадцатого корпуса, глядя на кальку. - Остальные подразделения дивизий готовятся отойти назад через Джеймс и взорвать мосты за собой. Это закрывает форт А. П. Хилл. Детей и стариков уже вывезли.
Временная штаб-квартира, устроенная двенадцатым корпусом в здании «Ферст Юнион», поспешно сворачивалась.
При послинах к северу от Джеймса район быстро станет непригодным для обитания. Где-то в глубине уже слышался шум от складываемых стульев и разбираемого оборудования.
Совещание проходило в конференц-зале на четвертом этаже. Чудесный вид на восток скоро окажется в распоряжении пехоты. Присутствовали минимальное число сотрудников штаба, командир, несколько оперативных офицеров и офицеров разведки, старшие командиры местных сил и вездесущие представители Сил Специального Назначения.
- Мои ребята готовы выступить, - сказал подполковник Уолтер Абрахамсон, командир Первого эскадрона Двадцать второго кавалерийского полка («Вирджинцы»), - подразделения бронекавалерии, приписанного к району Ричмонда. Командир был высок и широк, как его бронированные бегемоты, но нос крючком и общий мрачный вид выдавали его происхождение из пустынной местности. Своим угрюмым видом и неумолимым выражением он напоминал библейский бич, готовый обрушиться на врагов своего народа. Золотая серьга в форме Звезды Давида, в злостное нарушение формы, поблескивала в мочке левого уха.
- К несчастью, - произнес командир корпуса, - у нас нет задания для вас.
- Тогда дайте нам выполнить нашу традиционную роль. - Командир кавалеристов уверенно улыбнулся. - Глаз и ушей.
- Тут он прав, - сказал офицер разведки корпуса. - Мы, в сущности, слепы. Мы только знаем, что прервана всякая связь с Фредериксбергом. Вся радиосвязь забита помехами, последняя телефонная линия отключилась двадцать минут назад. Из кольца удалось вырваться нескольким помощникам шерифа округа Спотсильвания, но они могут только сказать, где послинов нет. Мы все еще точно не знаем, где они есть. Это необходимо выяснить.
- Сэр, - сказал сержант Мюллер, - они могут сделать больше. Мы можем нанести ответный удар.
- Да? - прокомментировала офицер разведки и планирования, искоса глядя на изобретающего стратегию сержанта. - У кавалеристов «Брэдли» и бронированные «Хаммеры». Послины их вскрывают, словно консервные банки
- Да, мэм, если вывести их на открытое пространство. Но я в прошлом месяце проехал по Девяносто пятому на север и на юг, просто чтобы оглядеться. Путь вниз от Фредериксберга чертовски плоский, но есть несколько районов, где, при внесении небольших усовершенствований, они смогут стрелять с закопанными корпусами. Закопать в землю, стрелять на максимальной дистанции, что у тех двадцатипятимиллиметровок составляет... Сколько? Две тысячи метров? - спросил он командира кавалеристов.
- Примерно так, - согласился кавалерийский офицер, кивая сержанту.
- Открыть беглый огонь, затем смываться, - продолжал Мюллер. - Потребуется определенная инженерная поддержка, но всего лишь пара бульдозеров. Таким образом, мы будем держать противника на виду и замедлять его продвижение.
- Вы понесете потери, - сказал командир корпуса, поворачиваясь к командиру батальона, - и те несколько послинов, что вы убьете, будут всего лишь малой долей от малой доли их главных сил. Вы идете на это?
- Да, сэр, - сказал кавалерийский офицер, немного сбавив энтузиазм. - Это чистой воды работа для бронекавалерии. Мои ребята заряжены, взведены и готовы идти вперед.
- Очень хорошо. Сержант Мюллер, вы и мастер-сержант Эрсин покажете дорогу, - сказал командир корпуса. - Найдите перед отъездом инженера корпуса. Скажите ему дать вам необходимую гражданскую строительную технику. Составьте список.
- Есть, сэр, - негромко ответил Эрсин.
- Подполковник Абрахамсон, - сказал командир корпуса, - у нас есть мобильная батарея стопятидесятипятимиллиметровых орудий. Они новой модели «Ривер». Берите ее с собой. Мы будем посылать вам на подмогу мобильные подразделения по мере их прибытия; прочие будут окапываться на холмах Мосби и Либби. Прикажите своему начальнику огневой поддержки держать связь с артиллерией корпуса, поскольку вы, собственно, отрезаны от остального Двадцать второго.
Генерал-лейтенант мрачно улыбнулся.
- И последнее, подполковник, надеюсь, мне не нужно вам это говорить. Вы не ввяжетесь ни во что серьезное, ни по какой причине. Понятно?
- С почти четырьмя миллионами послинов? - Кавалерийский подполковник сухо усмехнулся и провел рукой по густой черной шевелюре. - Генерал, меня зовут Уолтер Джейкоб Абрахамсон, а не Джордж Армстронг Кастер.
Печально знаменитый кавалерийский генерал был полысевшим блондином.
- И напомните вашим людям не пытаться входить в покинутые дома и предприятия, - печально произнес командир корпуса. - Похоже, программу «Выжженная земля» ждет раннее испытание.

* * *

Паркер Уильямсон закрыл переднюю дверь, скрывшую посадочный модуль послинов, который раздавил дом семьи Хоукис в конце улицы Буэрн. Он уже задернул шторы, чтобы не видеть неприятного зрелища из окон на другой стороне. Он повернулся и посмотрел на жену, по лицу которой ручьем текли слезы.
- Что ж, - вздохнул он, - полагаю, нам досталась короткая соломина.
Она кивнула, не способная вымолвить ни слова. В это время в комнату вошла их старшая дочь.
- Будет еще сильный «бум», мамочка? - спросила четырехлетняя девочка, вытирая слезы.
- Нет, сладенькая. - Джен Уильямсон взяла себя в руки и подняла двухлетнего сына, когда он проковылял в комнату, все еще плача от болезненных звуковых ударов. - Мы их больше не заметим.
Паркер запер дверь и повернулся к красной панели стандартной домовой сигнализации. Дверца открылась, обнажив клавиатуру. Над ней мигала желтая лампочка, прерывисто запищал звуковой сигнал.
- Активирован Режим-Один Системы Разрушения Дома, утвержденной на федеральном уровне. Обнаружена эманация послинов, задействована предварительная последовательность разрушения. Введите код команды запуска.
Паркер набрал код и нажал «Ввод».
- Назовите свое имя.
- Паркер Уильямсон.
- Паркер Уильямсон, находитесь ли в здравом состоянии рассудка в данное время? - спросил ящик, начиная установленный федеральными властями опрос.
- Перейти к сокращенной проверке; режим чрезвычайной ситуации.
- Наберите второй код активации, как предписано федеральным законом.
Джен подошла и набрала вторую комбинацию.
- Ваше имя?
- Джен Уильямсон.
- Джен Уильямсон, вы согласны запустить Режим-Один Системы Разрушения Дома, утвержденной на федеральном уровне? Для вашего сведения: система отмечает эманацию послинов в непосредственной близости.
- Да.
Панель немного пощелкала, сверяя их голоса с образцом, затем лампочка загорелась красным. Одновременно включилась система безопасности дома.
- Активирована система обнаружения проникновения, активирована последовательность саморазрушения. - В подвале дома начали смешиваться два химиката, безвредные по отдельности. - Команда на разрушение подастся автоматически при попытке войти без разрешения... да хранит вас Бог.
- Пойдем, милая, - сказала Джен Уильямсон, поднимая дочь и крепко обнимая ее, - почитаем про Кролика Питера...

* * *

Генерал-лейтенант Аркадий Симозин, командир Десятого корпуса, в задачу которого входила оборона северной Вирджинии и Мэриленда и которого с юмором называли «Армией Потомака», посмотрел гигантскую красную кляксу на своем южном фланге и вытер рот.
- Скажите Двадцать девятому отвести свои танковые батальоны назад, - сказал он своему Г-3, показывая на тактический дисплей. - Они выдвинулись слишком далеко вперед. Очистите Бельвуар и Квонтико, отправьте их к северу от Потомака. Наша линия обороны будет там.
- Есть, сэр. Сэр, я позвонил генералу Бернарду. Он сказал, что он примет этот приказ только лично от вас и что он намерен ударить во фланг послинам, чтобы оттянуть их от Фредериксберга.
- Что? - спросил генерал, подумав, что ослышался.
- Я только что положил трубку после разговора с ним.
- Свяжитесь с ним снова.
Генерал кипел от возмущения, пока устанавливалась связь с подчиненным ему командиром.
- Генерал Бернард? - спросил он по громкой связи.
- Да, генерал?
- Насколько я знаю, Г-3 передал вам приказ отвести ваши батальоны назад. Я бы хотел знать, почему вы отказываетесь.
- Я полагаю, что смогу достаточно надавить на послинов, чтобы оттянуть часть из них от Фредериксберга; возможно, дать Двести двадцать девятому какое-то время для организации прорыва.
Генерал Симозин считал генерала Бернарда воплощением того типа военачальника, с которым ничего нельзя поделать: активно-глупого. Прожженный политикан, генерал Бернард не жалел пота и крови, чтобы стать генерал-адъютантом Вирджинии - старшим военачальником Национальной Гвардии Вирджинии - в дни до появления угрозы послинов. С омоложением большого числа старших офицеров, таких как Симозин, служебный рост, в сущности, прекратился. Естественно, что генерал Бернард возложил вину за невозможность получить генерал-лейтенанта на программу омоложения.
Этого генерала серьезно подумывали отправить в отставку, и по веским основаниям. Он хронически нарушал субординацию, обходил командную цепочку при всяком удобном случае, не обладал тактическим здравым смыслом и отказывался подчинить свои подразделения либо Десятому, либо Двенадцатому корпусу. Вместо этого он настаивал, чтобы они оставались рассредоточены мелкими группами по всему штату.
И теперь он подтверждал все самое отрицательное в своей карьере и собирался положить всех своих солдат. К несчастью, генерал Симозин знал, что, если он на него надавит, идиот просто выйдет на командующего Первой Армией и добьется отмены приказа. Это было хуже, чем у чертовых конфедератов! Ну, так же плохо.
- Генерал, вам приказано завернуть свои подразделения и отвести их за Потомак. Мы не можем остановить послинов до этой естественной преграды, и я не стану губить подразделения в бессмысленном жесте. Это приказ. В случае отказа его выполнять вы будете арестованы.
- Черт возьми, генерал, вы сознаете, что это погубит Александрию, Пентагон и Арлингтонское кладбище? Не говоря уже о тысячах американских граждан во Фредериксберге!
- И Вашингтонский Национальный Аэропорт, и Форт-Бельвуар. Я умею читать карту. И я на той самой территории в данный момент, могу добавить. Я полностью сознаю эти факты, как и командующий Континентальной Армией. Он эвакуирует район, прямо пока мы говорим.
- Мы можем их остановить! Это не Барвон и не Дисс; простые люди дают им повсюду отпор и изматывают их. Мы можем остановить их в любой точке карты! Просто дайте мне одну бригаду Сорок первой дивизии, и мы остановим их перед Квонтико.
- Поскольку я только что дал вам приказ отступать, я вряд ли могу послать на безнадежное дело чьи-то другие части. Генерал, отводите свои батальоны назад, и немедленно. Отказ сделать это явится нарушением прямого приказа в боевых условиях. Это мое последнее слово.
Симозин стиснул крышку стола в попытке не дать напряжению вкрасться в его голос. Теперь только бы командующему Первой Армией хватило здравого смысла увидеть реальное положение. Даже если он не увидит, КОНАРК на сто процентов поддержал отход за Потомак.
- Если это ваше последнее слово, генерал, очень хорошо.
- Тогда вы отведете свои войска назад? Я прямо скажу: и генерал Китон, и я, мы оба согласились, что контакт должен быть отложен, пока не приняты все необходимые меры по подготовке позиций. Не вступайте в боевой контакт с послинами без прямого и ясного приказа на этот счет от меня или генерала Китона. Это ясно?
- Да. Я свяжусь с вами, когда отход будет выполнен.
- Очень хорошо; начинайте отводить войска немедленно. Конец связи.
Он повернулся к присутствовавшим членам штаба, слышавшим разговор.
- А в реальном мире... как проходит эвакуация? - спросил генерал Симозин, делая глубокий вдох, и повернулся к представителю Федерального Агенства по Чрезвычайным Ситуациям.
- Довольно хорошо, учитывая обстоятельства, - ответила представитель ФАЧС. - Мы открыли полосы движения в Вашингтон для многоместного транспорта и проводим беженцев через город и за его пределы. Дело движется медленно, но мы должны справиться с эвакуацией большинства населения северной Вирджинии к утру. Нам поможет, если можно будет использовать несколько полос, пока не занятых военными.
- Я знаю, что они предназначены для нужд обороны, но они не полностью задействованы вашими войсками. Мы можем оставить одну полосу и одну чрезвычайную полосу, для военных частей, и это более чем достаточно при нынешнем движении.
Он повернулся к Г-3:
- У нас ожидается большой наплыв?
- Нет, колонны выходят из Бельвуара и Квонтико равномерно. Мы так это и планировали, у батальона уходит примерно час на получение пайков и боекомплекта. Они не должны сильно выбиваться из графика. Большинство направляется в округ Колумбия, но несколько послали на станцию Принца Уильяма в Манассасе. Только меня беспокоят гражданские машины на военных трассах.
- Отдайте приказ выводить из строя любой гражданский транспорт на военной полосе любым уместным способом. Транслируйте приказ по радио и напишите на дорожных щитах, затем передайте незанятые полосы ФАЧС. Что-нибудь еще?
- Нет, мы обходим все препятствия, какие можем, - ответила представитель ФАЧС. - Но когда послины подойдут ближе и войдут в контакт, могут возникнуть затруднения.
- Вам нужны солдаты?
- Неплохо иметь нескольких под рукой. Лучше военную полицию.
- Г-3?
- Триста двадцать пятый батальон военной полиции в вашем распоряжении, мадам.
- Благодарю, - ответила представитель ФАЧС. - Этого должно хватить.
- Уводите население из опасных районов, мы попытаемся придержать этих ублюдков-кентавров.
Генерал Симозин вытер лицо и посмотрел на проекцию карты.
- Теперь насчет придержать. Я не хочу, чтобы в контакт вступала даже кавалерия; послины движутся слишком быстро и бьют слишком сильно. Мы придерживаемся Плана Обороны «Сетеплан» до последней запятой и полностью отходим за Потомак. Я так и проинформировал командование Первой Армии и КОНАРКа. Итак, чтобы их задержать, что используем вместо инженеров?
Инженерная бригада корпуса находилась в Форт-Леонрад-Вуде, участвуя в крупномасштабных инженерных учениях. Время для проведения учений оказалось выбрано исключительно. Исключительно вшиво.
- Инженерным ротам Сорок первой и Девяносто пятой дивизий, вероятно, следует их сопровождать, поскольку им придется окапываться, - сказал Г-3.
- Итак, что мы используем? - снова спросил командир.
- Сэр, - сказал один из оперативных офицеров. - Я звонил в Форт-Бельвуар, и поскольку они возобновили там программу Пятьдесят-Два Эхо, у них в избытке инструкторов по военно-инженерному делу и курсантов. А также есть офицеры, проходящие базовый курс и повышение квалификации...
- «Южане напрягали все силы, и кадетов отправляли прямо на войну», - процитировал Симозин. - Что ж, начнем с этого. Где мы их развернем?
- Первым реальным препятствием на местности на пути послинов будет устье Ококвана... - сказал офицер разведки корпуса.

* * *

Второй лейтенант Уильям П. Райан - будучи не вполне выпускником курсов Начальной Военной Подготовки Офицеров Инженерных Войск - не много знал о военно-инженерном деле. Еще меньше он знал о войне в целом. Но он хотел научиться, даже если этот метод обучения - «смотри и делай, как я» - был не вполне безопасным. Одного взгляда на щемящий сердце поток беженцев, направляющихся на север по межштатному шоссе номер девяносто пять, было для него достаточно, чтобы стараться изо всех сил.
Большинство его однокурсников закладывали взрывчатку на мостах магистралей М-95 и ЮС-1 через реку Ококван под присмотром своих опытных инструкторов. Старший инструктор решил, что Райан проявляет достаточные успехи, чтобы послать его разрушить мост самостоятельно, и сейчас его «взвод» минировал мост на Сто двадцать третьей под руководством опытного сержанта-инструктора. Взвод состоял из группы стажеров курсов военно-инженерной подготовки рядового состава вместе с их строевыми инструкторами и младшими техническими инструкторами. Решение интересной задачи бурения бетона моста он оставил гораздо более опытным инструкторам-сержантам.
Он перешел мост и прошел через прелестный городок Ококван, чтобы получше рассмотреть дальний гребень с угла зрения послинов. Городок пристроился на южном берегу реки, где она проходила между двух высоких горных гребней. Внутренняя геология гребней послужила причиной возникновения впадин, которые дали рождение городу и вошли составной частью в Ококванскую дамбу. Эта дамба, в свою очередь, породила водный резервуар, который простирался от нее почти до Манассаса в двадцати милях
Стоя чуть ниже особняка Рокледж-Мэнор, он заметил небольшой пешеходный мост, переброшенный через реку немного ниже насосной станции. Он сделал пометку направить туда взвод и заминировать его. Дамба - это было совсем другое дело.
Если они разрушат дамбу, один бог знает, где послины смогут форсировать Ококван. Сверившись с картой, он предположил, что это будет где-нибудь возле Йейтс-Форд-роуд, на половине расстояния, которое им в противном случае придется пройти. С другой стороны, послины смогут переправлять войска и по самой дамбе. Не много, но воспрепятствовать надо любому проникновению. Также имелась и более старая, наполовину затопленная дамба. Он не знал, как справиться с этой тактической проблемой, и решил передать ее наверх для решения.
Быстро шагая назад по опустевшему городку, он ощутил странную печаль. Он помнил время до появления слова «послины», до того, как Земля узнала, что лежит на пути вторжения. Даже пока Америка готовилась и дефицит всего возрастал, а свободы отодвигались в сторону в лихорадочном стремлении успеть, мир оставался более или менее тем же, каким был всегда.
Сейчас, торопливо возвращаясь туда, где инженеры под его командой готовились разрушить важное гражданское сооружение, он осознал, что наступил истинный конец золотого века. Что с этого момента и далее в непредсказуемое будущее за человеком будут охотиться в его собственном мире, и один бог знает, чем все это закончится.

* * *

- Леди и джентльмены, - гремел динамик, - вам необходимо сохранять спокойствие.
Собравшаяся позади Здания Общественной Безопасности Фредериксберга толпа состояла в основном из женщин и детей. Они в страхе покинули свои дома и прибежали к единственному убежищу, которое знали. Места хватало, поскольку все кареты «скорой помощи» и полицейские машины разъехались. Группа сбилась в кучу в сгущающейся темноте. Большинство собравшихся знали, что, придя сюда, они только отсрочивают неизбежное.
- Мы работаем над способом вывести вас отсюда, - продолжал говорящий, один из оставшихся пожарных, - и нам нужно, чтобы вы сохраняли спокойствие.
- Он витает в облаках, - без выражения пробормотал Маленький Том Санди. Затем: - Привет, Уэнди.
Уэнди Каммингс резко обернулась. Позади нее стоял Маленький Том с рюкзаком на спине и большой спортивной сумкой у ног. На нем была подбитая чем-то черная накидка зловещего вида, которая опускалась почти до колен, на голове черная каска, как у солдат, и броские солнечные очки. Уэнди внутренне раздраженно вздохнула. Если и существовал человек, с которым она не хотела провести свои последние часы, так это Маленький Томми Санди. Ну, от нее не убудет проявить вежливость.
- Привет, Томми. Что это такое? - с любопытством просила она, показывая на накидку.
- Длинный бронежилет, - ответил он без интереса. - Он не остановит снаряд из их рэйлганов, но остановит заряд дробовика и осколки.
Ее глаза расширись, когда она узнала бронежилет по передачам «Реальная полиция». В одетых в такие костюмы полицейских стреляли в упор, и они оставались в живых.
- У тебя нет еще? - с надеждой спросила она.
- Сейчас, - ответил он, с трудом нагибаясь, чтобы порыться в сумке. - У меня нет больше таких Класса-Один, но есть «Сейф-Ти», типа футболки из кевлара.
Он вытащил бронежилет из сумки, обнажив ее содержимое, и посмотрел на грудь Уэнди.
- Может быть, подойдет, - с сомнением закончил он.
- Матерь божья, - разинула она рот, - что у тебя там такое?
Сумка отсвечивала вороненым блеском смертоносного металла. Что-то там было по форме, напоминающее автомат; остальные штуки, наверное, были гранатами.
Уэнди посещала школьные курсы выживания, но только потому, что это требовалось. Но поскольку экзамена сдавать не надо было, большую часть времени она тратила на подготовку домашних заданий по другим предметам или обменивалась записками с друзьями. Она едва узнавала предметы в сумке.
- Немного всякой всячины, - ответил он, застегивая сумку.
- Ты можешь... дать мне взаймы пистолет или другое оружие? - спросила она, пытаясь разобраться с застежками бронежилета.
- И что ты будешь с ним делать? - с отвращением спросил он, схватил ремень с застежкой «Велкро» и умело застегнул под мышками сначала один ремень, затем другой.
- Пробовать стрелять? - попросила она и первый раз за все эти годы посмотрела ему в глаза. Она внезапно осознала, что он был гораздо выше, чем она думала, гораздо выше нее, что стало открытием. Все думали о нем как о Маленьком Томми. Он так долго держался в тени, что стал казаться маленьким.
- Пробовать надо было пару лет назад, - ответил он, снова залез в сумку и вытащил короткий черный пистолет в плечевой кобуре. - Ты пользовалась когда-нибудь такой штукой? - риторически спросил он, вынул магазин и оттянул назад затвор, чтобы извлечь патрон из патронника. Девятимиллиметровый патрон он поймал в воздухе, словно форель муху.
- Нет, - ответила она, заробев от его внезапно проявившегося умения.
- О'кей. - Он приподнял магазин. - Это бензин, он заправляется вот так. - Он вставил магазин в рукоятку. - Услышала щелчок - машина заправлена. Заводишь ее вот так. - Он оттянул затвор назад. - А вот это, - сказал он, легонько положил палец на спусковой крючок и направил оружие вверх и в сторону реки, - педаль газа. Ведешь машину, глядя через прорезь сзади и держа мушку в фокусе. Помести белую точку на мушке в прорезь заднего прицела и очень медленно нажимай на педаль газа. Вот. Школа Тома Санди по вождению «Глока».
Она осторожно взяла оружие, а он следил, чтобы она направляла его вверх и в сторону.
- Так, а где ручной тормоз? - сухо спросила она.
Он снова взял оружие, вложил его в кобуру и вручил ей весь комплект.
- Ручного тормоза нет, - сказал он и легко поднял набитую оружием сумку. - Пока.
- Куда ты идешь?
Он посмотрел на нее и склонил голову набок.
- Эту штуку, - отметил он, указывая подбородком на бронежилет, - на самом деле полагается носить под одеждой. Я иду куда-нибудь в сторону улиц Чарльза или Принцессы Анны, откуда открывается хороший вид.
Он повесил сумку на лямку через плечо.
- Затем я собираюсь выкурить целую пачку «Мальборо» в ожидании, когда появятся головы послинов. Затем я собираюсь умереть.
Он тепло и спокойно улыбнулся, как бы прося ее не относиться серьезно к этому заявлению.
Она бессознательно разгладила бронежилет на животе и проделала ряд быстрых мысленных переоценок.
- Можно мне пойти с тобой? Может, я смогу перезаряжать или еще что.
- Я искренне сомневаюсь, что будет время для перезарядки, - ответил он, - но я буду чрезвычайно рад твоей компании. А теперь - на поиски хорошего места на улице Чарльза, - сказал он, поворачивая наверх к холму.
- Как насчет Уорта? - предложила она.

* * *

Билл Уорт удобно расположился в задней части своего магазина, печка-буржуйка прогоняла остатки вечерней прохлады этого поистине изнурительного дня. Большой зал магазина наполняли запахи старых книг и подлинного антиквариата. Это был запах дома.
Он проводил, как он считал, свои последние минуты, просматривая раннее издание «Молли Флендерс», где были некоторые отрывки, обычно отсутствующие в изданиях, отпечатанных после смерти Дефо, и потягивая «Кот д'Азур» урожая пятьдесят седьмого, который он в прошлом году выменял на прототип кольта-«миротворца». Как при всех хороших сделках, обе стороны считали себя выигравшими.
Он только-только достиг степени максимального комфорта, - ноги в кожаных шлепанцах положены на кушетку, вино под рукой, - когда звякнул колокольчик над дверью магазина и совершенно неожиданно вошли два посетителя.
- Смотрите все что угодно, джентльмены, - сказал он паре военных, офицеров, если судить по его справочнику «Униформа и знаки различия Вооруженных Сил США». - Однако я предпочитаю сегодня ничего не продавать. Я решил оставить свою коллекцию в целости, в память о прошлом.
Он усмехнулся пояснению, смысл которого никто из солдат постигнуть не мог.
- Здравствуйте, мистер Уорт, это я, Кенни Янг, - сказал младший офицер, сущий младенец.
- А, да, юный мистер Янг, - еще раз усмехнулся он. - Форма вам к лицу. Я думал, вы изучали строительное дело?
- Я военный инженер.
- А! Из Пионеров! Браво. Где вы базируетесь?
- Здесь, мистер Уорт. Мы, военные инженеры, и есть местное подразделение Национальной Гвардии.
Лейтенант Янг слегка улыбнулся. Все хорошо знали, что многие годы нога Билла Уорта не ступала за пределы пяти или десяти кварталов того, что он именовал «историческим Фредериксбергом».
- А, да, где-то по Третьему шоссе, не так ли? - спросил хозяин магазина, не соображая.

Предыдущая страница 14 Следующая страница


15 Джон Ринго

- Да, в миле отсюда, - усмехнулся лейтенант.
- А-а. Действительно, терра инкогнита. Итак, чему я обязан честью вашего присутствия в этот блистательно неприятный вечер?
- Ну, нам нужно выяснить насчет тоннелей. Нам сказали, вы можете знать что-то про них.
- Да, - прокомментировал местный историк, кивая. - Ну, по правде, о них бы надо говорить с Ральфом Коджером...
- Но он... - заметил лейтенант.
- Мертв, да, но великий был историк в свое время. Или, может, с Бобом Бэйли... - продолжал Уорт.
- ...который... - сказал Янг.
- ...уехал в Канзас. Да, я вижу, вы все время впереди меня.
- Вы знаете что-нибудь о них? Где входы? - спросил инженер.
- И какова их структура? - спросил другой военный.
- А вы, сэр? - вежливо спросил Билл. Военный постарше явно пребывал в нетерпении - один из тех людей, кто чувствует необходимость все время бежать по жизни, как будто она не остается всегда той же самой длины.
- Капитан Браун, сэр, командир роты «Чарли», - коротко сказал капитан Браун. - Мы надеемся спрятать некоторых из женщин и детей в тоннелях и взорвать, ну, в сущности, город, чтобы замести следы. Мы спрашивали про бомбоубежища в стиле пятидесятых, но таких не осталось. Так что мы вернулись к тоннелям. Если только вы не знаете, где есть бомбоубежище.
- Действительно, доблестное стремление, - прокомментировал Уорт, отложил Дефо и прошел к письменному столу, являвшемуся центром его владений. - Можно задать несколько вопросов?
- Только быстро, - буркнул нетерпеливый командир.
- Как они выживут? - спросил хозяин магазина. - В смысле, женщины и дети. Без воздуха, пищи или воды? Полагаю, для всего этого будет мало места.
Он покопался в верхнем ящике стола и достал блокнот с листами, похожими на пергамент.
- Как выяснилось, у фельдшеров «скорой помощи» есть галактический препарат, называемый «гиберзин», который может ввести человека в состояние анабиоза на месяцы, - возбужденно произнес лейтенант. - У Общественной Безопасности его много, мы сможем поместить внутри столько, на сколько хватит места. Ресурсы - не вопрос.
- Ага. А как вы собираетесь взорвать город? - спросил мистер Уорт, начиная черкать в блокноте.
- В основном мы собираемся заполнить некоторые здания природным газом, - ответил капитан Браун. - Свое дело это сделает, во всяком случае, для этих ублюдков-кентавров. А теперь простите, но, если не возражаете, нам нужно идти искать, где спрятать женщин и детей. С вашего позволения?..
- На самом деле, я думаю, вам стоит подумать над моей насосной станцией, - заметил Уорт со смехом уставшего от жизни человека, продолжая делать наброски.
- Нам нужно что-нибудь побольше насосной, - сказал капитан, полагая, что тот имеет в виду помещение артезианской скважины у дома. - Все равно спасибо. Пойдемте, лейтенант.
- Капитан, - протянул хозяин магазина, заканчивая быстро писать в блокноте, - подойдет что-то типа этого? - Он протянул блокнот.
- Двухэтажная подземная насосная станция для промышленного предприятия? Бетонные стены толщиной три фута? Пятьдесят футов в длину, тридцать в ширину? Двухуровневая? Подземная?
- Бог мой, - прошептал капитан Браун, хватая блокнот. - Где это?
- Возле реки, - сухо усмехнулся Уорт.
- Она ваша? - спросил лейтенант Янг, рассматривая отлично нарисованный эскиз.
- Да, я купил ее несколько лет назад и привел в хорошее состояние, - ответил хозяин.
- Зачем? - спросил капитан Браун, не сдержав любопытства.
- Ну, - ответил Билл Уорт со вздохом, - там такой красивый вид на реку... Капитан, если я внесу это посланное небом сооружение в ваш маленький план, могу я выбрать, какое здание вы взорвете?

* * *

- Вы уверены насчет этого, капитан? - спросил первый сержант роты «Чарли», пока Второй и Третий взводы собирались на парковке возле здания Администрации Фредериксберга. Семиэтажный блок лишенной воображения архитектуры семидесятых, он обладал эстетической притягательностью кирпича, и глазам было больно видеть его модерновый стиль посреди каменных зданий семнадцатого и восемнадцатого веков, преобладающих в центре города.
- Это было единственное условие мистера Уорта, и это здание на самом деле лучше всего подходит для нашей цели, - ответил капитан. - У него большой объем, оно стоит близко к насосной станции, в то же время железнодорожная насыпь смягчит взрывную волну. И я вынужден согласиться, хотя это и не относится к делу, что это одно из самых уродливых зданий, которые я когда-либо видел.
Он снова повернулся к собравшимся солдатам и повысил голос, чтобы перекрыть шум подъезжающих полуприцепов.
- Люди, мы собираемся убить одним выстрелим двух зайцев. Пока половина из вас будет готовить бункер, чтобы спрятать женщин и детей, другая половина приготовит для послинов приветствие, которого они никогда не забудут. Мы нашли промышленную насосную станцию, снабжавшую водой старую целлофановую фабрику. Она практически под землей и имеет бетонные стены толщиной три фута.
Второй взвод вместе с подъехавшими строителями накрывает ее как можно более толстым слоем грунта и камня, сколько наскребем, и в то же время готовит все внутри. Вам нужно сделать нормальный проход собственно в насосную станцию - вы увидите, что я хочу сказать, когда доберетесь туда. Радиостанция передает призыв ко всем, у кого есть сварочное оборудование, прибыть туда; на помощь подгоняют строительную технику с автомагистралей.
Навалите на станцию как можно больше грунта и укрепите вход стальными листами и прокатом, что найдете. Когда разместим там женщин и детей, сколько сможем, мы взорвем водонапорную башню и запечатаем их.
Я осмотрел станцию, там, слава богу, вроде бы хватит места для всех оставшихся в живых женщин и детей. Но так как его или времени все же может не хватить, шеф полиции начал проводить лотерею, кто и в каком порядке пойдет. В бункер пойдут только дети младше шестнадцати и их матери.
Проблема в том, что, если мы просто зароем тех, кто не сражается, послины откопают их, словно муравьед термитов. Нам нужно создать как можно больше разрушений и попытаться сделать это так, словно в Фредериксберге не осталось ничего стоящего, особенно на этой стороне. Чтобы так сделать, мы собираемся превратить это здание, - большим пальцем руки он указал на уродство за спиной, - в гигантскую топливно-воздушную бомбу.
Из «Кворлес Газ» сюда идут грузовики, чтобы закачать его пропаном. Но сначала его нужно подготовить. Туда пойдет Третий взвод и пробьет дыры в перекрытиях всех этажей для усиления внутренней циркуляции. Когда будете уходить, позаботьтесь оставить открытыми все внутренние двери. Пока здание подготавливается, первый сержант разместит главные заряды. Смотрите не взрывайте ничего у него на пути.
Когда закончите, что должно занять менее сорока пяти минут, отправляйтесь либо работать над бункером, либо готовить оборону города.
Он показал на прибывающие трейлеры, груженные бульдозерами и экскаваторами.
- Второй, мы полагаемся на вас и этих парней в создании непроницаемого бункера. Беритесь за работу. А Третий, - он показал на ящики Си-4 у входа в здание, - отправляйтесь пробивать дырки. Всем надеть каски, кто-нибудь может делать дыру прямо у вас над головой.
- Сэр, - пробормотал первый сержант, когда взвод потопал в здание, хватая по пути шашки и детонаторы, - так могут быть жертвы.
- Ну, Старшой, иногда бывает необходимо идти на какой-то риск. Я слабо представляю, сколько времени у нас осталось, но сомневаюсь, что его окажется много.

* * *

- Нам необходимо их задержать, - в отчаянии заметил Ш-3. - «Чарли» только приступила к бункеру и ТВВ. Им необходим минимум час.
- Больше, - заметила шеф пожарников. - Час потребуется только на закачку газа в здание.
Послины собирались с силами без спешки - за что все были им благодарны. Но, подавив последнее сопротивление и разрушив большинство зданий вокруг Центральной площади, силы ближайшего Б-Дека приближались по хайвею-3. А на пути шести с лишним тысяч неистовствующих инопланетян стояла всего лишь горстка милиции и полицейских. Прочие послины шли к ним с востока и запада, но когда они достигнут центра города, уже почти рассветет, и бункер и ТВВ будут готовы.
Главную угрозу плану представляли силы Центрального Квадрата, шедшие в город по магистральному шоссе.
- Нам нужно что-то, что отвлечет их, что их напугает, - заметил командир батальона, - что-то типа дракона, какого ББС использовали на Диссе.
- Я могу сказать про одну вещь, которую боится любое земное животное, - сказала покрытая шрамами шеф пожарников, ощущая проблески зарождающейся идеи, - и это огонь.
- Про что вы думаете? - спросил командир.
- Если бы у нас были огнеметы... - сказал Ш-3 и широко раскрыл глаза одновременно с шефом.
- Джерри, - сказал Ш-3, поворачиваясь к своему сержанту первого класса, - позвони в «Кворлес Газ» и скажи, что нам нужно еще горючего. Несколько бензовозов с бензином или керосином. С любой легковоспламеняющейся жидкостью.
- Керосин предпочтительней. Я пойду организую пожарные машины, - сказала шеф, качая головой.

* * *

- Подполковник?
- Да, сержант-майор? - Подполковник Робертсон смертельно устал. Напряжение дня уже сильно сказывалось на нем, и он спрашивал себя, о какой новой катастрофе собирается доложить сержант-майор.
- Сэр, я проверял наряд, раздававший боеприпасы с полевого склада. Все отряды разошлись по местам, но там осталось еще свыше тонны взрывчатки и разных боеприпасов.
- О'кей, полагаю, мы можем взорвать их прямо на месте, когда послины туда доберутся.
- Да, сэр, можем, но я подумал, полевой склад недалеко от арсенала, а тот наряд пока еще на месте...
- И вы думаете, что для взрывчатки могут найтись места получше, чем полевой склад.
- Да, сэр. Если смотреть правде в глаза, склад спроектирован так, чтобы удерживать взрыв, - с жесткой улыбкой сказал сержант-майор.
- Что же, сержант-майор, почему бы вам не заняться этим дельцем? - улыбнулся в ответ подполковник. Хорошие подчиненные - это клад.
- Есть, сэр!

* * *

Спотыкаясь, Шари подошла к толпе позади здания Общественной Безопасности и осторожно опустила Келли и Сюзи на землю. Билли отпустил ее юбку и сел, широко открытые глаза смотрели невидящим взором. Она устало опустилась на землю рядом с ним, обе девочки прижались к ней, Сюзи тихо плакала от лопнувших на ногах пузырей и увиденных через плечо матери картин. Проходящая через толпу женщина остановилась, посмотрела на них, затем подошла.
- Вы входите в пул? - внезапно спросила она.
Шари посмотрела на нее лишенным эмоций взглядом широко открытых глаз. Понять вопрос заняло у нее много времени.
- Что? - просипела она.
- Вы в корзине? Вы внесли свое имя на жребий?
- Жребий для чего? - снова прохрипела она, рот и горло пересохли от жажды и мучительно долгого страха.
До женщины наконец дошло, что Шари страдает не только от общего шока этого мерзкого дня, перешедшего в такой же вечер.
- Вы в порядке?
Шари принялась тихо смеяться, смех постепенно перешел в рыдания.
Она знала, что каждый шаг от парковки до того места, где армия и полиция окапывались вдоль межштатного шоссе, может и должен стать последним. Время от времени она слышала, как кентавры подбирались ближе, но потом отвлекались на какую-нибудь более интересную цель. Когда ей пришлось взять Сюзи на руки и их и без того медленный темп упал до черепашьего шага, ее охватила полная уверенность, что ее дети погибнут. И судя по доносившимся сзади звукам, это будет наихудшая из всех возможных смертей.
Полный боли переход стал кошмаром наяву, в котором чудовища были лишь на шаг позади и ты знаешь, что они в любой момент могут до тебя дотронуться, и тогда ты погибнешь. Но это был не кошмар; это была такая же реальность, как и солнце, заходящее за спиной в красном ореоле, и она спустилась в тень холма Салем-Хилл под крики умирающих.
Проходившая матрона махнула одному из присматривающих пожарников, когда Шари начала впадать в истерику. К ним приблизился фельдшер с дозой гиберзина наготове.
- Нет, - сказала его коллега.
Она схватила Шари за плечи и заставила ее посмотреть на себя.
- Вы должны взять себя в руки, - резко сказала она. - Вы нужны нам, мы нуждаемся в каждой матери. Вы Шари Рейли, верно?
Шари кивнула, все еще не способная прекратить рыдания. Девочка начала тихо плакать в ответ, а Билли просто сидел и раскачивался, глядя в сгущающиеся сумерки.
- Вы пришли из Центрального парка?
- Аг-га, - всхлипнула Шари, ей не удавалось восстановить дыхание.
- Вам всего лишь нужно продержаться, пока не назовут ваше имя, понятно? Это гораздо легче, чем дойти от «Таргета» до шоссе. Нам сообщили про вас. Дайте-ка я осмотрю ноги вашей дочери.
Пока фельдшер занималась Сюзи, Шари удалось немного взять себя в руки.
- У вас естественная реакция, - успокаивающе говорила фельдшер. - Вы были в шоке, господи, да он был у всех нас! Но ваш был хуже. Сейчас у вас наступила реакция. Вы держались, пока не добрались сюда, что лучше всего. Вы держались, пока выбирались из... из...
- Из ада, - сказал Билли.
Шари прижала сына к себе.
- Деточка, ты справишься?
- Я... я...
- Все в порядке, маленький, мы в безопасности.
- Нет, мама, не в безопасности. Не обманывай.
- Сынок, - твердо сказала медработник, - инженеры сооружают самое лучшее убежище, какое только могут, для твоей защиты, а остальные из нас попытаются сделать так, чтобы не осталось ничего, что может привлечь послинов. Мы сделаем все возможное, чтобы спасти тебя, обещаю.
- Это получится? - спросила Шари, немного отдышавшись в паузе между приступами рыданий.
- Тут я не стану ничего обещать, - честно ответила фельдшер. - Но этот шанс лучше, чем ничего.
- Извините, - сказала из темноты какая-то женщина, - говорят, вы были в Торговом центре Спотсильвании?
На мгновение у женщины перехватило горло.
- Вы, случаем, не видели мужчину за рулем, - она сделала паузу, - за рулем темно-зеленого «Сабурбана»...
- Мой муж - он такой высокий, худощавый...
- Вы не видели...
Женщины вокруг нее поднялись на ноги, придвинулись ближе и задавали безнадежные вопросы, но фельдшер встала над ней, словно рассерженная львица.
- Послушайте, люди, я понимаю, вы хотите знать про свои... семьи, своих мужей, но этой леди сегодня и так досталось ..
- Нет, - сказала Шари дрожащим голосом, - я должна это сказать, должна... Позади меня никого не было, совсем никого. Мне так жаль...
Она снова заплакала, тихо.
- Я ничего не могла поделать. Я... я... просто должна была идти, понимаете? Я должна была спасти своих детей, должна была идти и идти... Там была маленькая девочка... Она не могла идти со мной, а я несла моих малышей... Я не могла, не могла...
- Ш-ш, - плакала медик в ее волосы, - все хорошо, все. Тут ничего не поделаешь...
- Нам надо было идти, - засмеялся Билли. - Нам просто надо было идти, идти и ни за что не оглядываться. Оглядываться нельзя, просто нужно идти и идти...
Он начал визжать.
Фельдшер наклонилась и прижала инъектор к его шее. Через мгновение он отключился.
- Что это было? - зарычала Шари, пытаясь подняться на ноги.
- Тихо. Всего лишь гиберзин. Он будет тихо спать. К сожалению, когда он проснется, для него словно пройдет всего лишь мгновение. Поэтому прежде чем ему дадут нейтрализатор, непременно дайте им знать, что он не в себе. Мы уже многих выключили.
Безутешные жены снова отступили в темноту, а другой санитар принес одеяла и суп.
- Я записал вас в лотерею, - сказал он. - Инженеры почти готовы начать погрузку.
- Хотелось бы знать, как там они на шоссе? - сказала женщина-фельдшер.

* * *

Силуэт шасси бензовоза, застигнутого на путепроводе, когда показались послины, выделялся на фоне пламени тысяч галлонов керосина, солярки и бензина. Из пожарной машины била непрерывная струя смеси горючих жидкостей, а вторая машина стояла на удобном расстоянии по другую сторону улицы Планк-роуд, ожидая своей очереди вести огонь. Гигантский огнемет время от времени демонстрировал внушающую благоговение дальнобойность, когда послины пытались обойти пылающий барьер. Хлещущее горючее выбрасывалось под большим давлением и загоралось, только когда соприкасалось с уже горящим топливом. Периодически в стене пламени появлялись разрывы. Когда послины пытались в них прорваться, пожарники как следует поливали их, затем проводили струей до ближайшего очага пламени. Огонь поглощал их, и бойня продолжалась. Позади двух пожарных машин растянулась линия бензовозов с большими промежутками между ними и пара запасных пожарных машин со снятыми кожухами.
- Будь я проклят, оно действует, шеф! - потрясенно улыбался подполковник Робертсон. Тупые инопланетяне безрассудно стремились прорваться и превращались в процессе в тосты а-ля послин.
- Да, сэр, подполковник. Эти дыры ваших парней тоже помогают.
Она показала на ряд больших кратеров, пробитых по медиане, которые заставляли послинов отклоняться почти на километр в обе стороны. Взрывы и выстрелы с обоих направлений говорили о стычках на флангах. Послины еще не давили в этих направлениях и не проявляли к ним интереса. Когда проявят, защитникам придется отходить.
- Просто удивительно. Похоже, они еще не консолидировались, - сообщил ей подполковник. - Они просто подходят группами, и мы взрываем их по всей округе. Мы взорвали мост в Джефф-Дэвис, но они давят на Джефф-Дэвис и Тайдуотер-Трейл с юга. Эту позицию мы потеряем раньше, чем закончится топливо.
- О'кей, ладно, мы отходим, когда дадите отмашку, - сказала шеф пожарных, вытирая пятно сажи на лице. Запах горящих послинов не был похож ни на что другое на свете. Ближе всего он напоминал ей запах горелой резины и был так же похож на него, как цыпленок на аллигатора. Дым стоял такой, что в пору надевать дыхательные аппараты, и кто знает, какие токсины он содержит.
- Это будет не скоро, - прокомментировал он с мрачной улыбкой, когда следующая группа попыталась прорваться сквозь огонь. Пожарники превратили это почти в игру, открывали проемы, чтобы дать врагу пройти вперед, затем отрезали им путь, после чего поливали топливом и поджигали. Даже бого-короли казались неспособными найти источник топлива, когда пламя высоко взметалось в ночное небо.
- Вам, наверное, следует передать это вашему заместителю, - заметил подполковник Робертсон. - Я хотел бы, чтобы вы взглянули на топливно-воздушную взрывчатую смесь с точки зрения безопасности. Будет хреново, если она сдетонирует преждевременно, но нам необходимо заранее наполнить здание.
- Договорились, подполковник. Где вы будете?
- О, у меня назначена встреча в арсенале. Насчет подготовки приема.
Старая пожарная улыбнулась.
- Что ж, выставляйте пунш, и я полагаю, они придут.
- Прямо по Уильям-стрит.
- Угу. На экскурсию в исторический Фредериксберг.

* * *

- Думаю, они немного разойдутся в стороны от Уильям-стрит, - сказал Маленький Томми, сворачивая на улицу Принцессы Анны. - Наверное, доберутся до Фокиера или Хока, прежде чем они бабахнут Большую Дуру.
Они шли в сумерках по улице Принцессы Анны, под ногами хрустели осколки разбитых витрин, издалека доносился треск выстрелов. Изящные старинные магазины сильно пострадали от звуковых ударов приземления.
- Я тут думал... - неуверенно проговорил он. - Ты не хочешь попытать счастья в бункере? Раз они собираются сделать это?
- Я старше шестнадцати, - напомнила Уэнди, - и не мать.
Последнее прозвучало резковато, почти горько.
- Гм! Ну, там может оказаться больше места; они могут взять, ну, ты понимаешь, других. Блин, хотелось бы мне иметь дыру, куда спрятаться.
- Ты бы не стал прятаться, если бы тебе дали шанс, так ведь?
Томми подумал об этом.
- Нет. Нет, не стал бы. Не раньше, чем я... сделал бы что-то полезное. А к тому времени будет слишком поздно.
- Как насчет всего этого? - спросила она, показывая на бронежилет и сумку. - Я хочу сказать, я знаю ребят из Молодежной Милиции, которые подготовлены гораздо хуже.
- Ага, ну, единственное, о чем мой отец по-настоящему жалел в жизни, так о том, что он взял стипендию в Клемсоне, чтобы играть в футбол, а не в Вест-Пойнте, чтобы играть в армию. Затем он перешел в профессионалы, и это положило конец всем шансам стать военным. Вместо этого он стал солдатом в кресле. Такой, знаешь, наркоман канала Си-эн-эн, который вместо игры в гольф стреляет из пистолета, а по выходным играет в пэйнтбол. Вся эта эпопея с послинами стала величайшим событием его жизни; он наконец станет солдатом. Он даже пытался записаться в армию, но не отвечал требованиям, так как раньше не служил. И потом его колени... Как бы то ни было, еще раньше, до того как мы узнали, он решил, что я стану следующим Ганнибалом...
- Кем? - переспросила Уэнди и закашлялась, когда по улице проплыл особо едкий клуб дыма с шоссе.
- ...следующим Робертом Е. Ли* [Выдающийся полководец армии Конфедерации в Гражданской войне США.], - перевел Томми.
- А!
- Меня готовили быть солдатом с того возраста, когда большинство детей учились играть в Т-бол*. [Род бейсбола для совсем малышей, 5-6 лет.] Папашка устроил большую помпу, когда подарил мне в восемь лет мой первый пистолет. Я просил о новом компьютере.
- Да-а, - сказала Уэнди вопросительным тоном. - Я думала, ты был компьютерным шизом, а не пистолетным шизом.
- Пистолетный шиз, это уж действительно, - с горечью произнес он. - Я и есть компьютерный шиз, фактически компьютерный супершиз. Я занимаю одиннадцатую строчку в национальном списке игроков «Долины Смерти», и на следующей неделе мне могли бы достаться неплохие деньги, присуждаемые лучшей пятерке. Я начал программировать почти с тех пор, как научился писать. Я живу компьютерами. Зная это, отец поставил условием, чтобы я выделял одинаковое время и на этот вид тренировок. Мне приходится проводить на стрельбище и в поле столько же времени, сколько и за компьютером.
Я был самым молодым членом Молодежной Милиции и практически бросил ее после двух лет, поскольку на две головы превосходил остальных толстозадых клоунов. Я могу бегать достаточно хорошо, чтобы участвовать в соревнованиях, но времени хватало либо на беговую дорожку, либо на компьютер. Не в чертов же этот футбол было мне играть? Поднятие тяжестей рассматривается в качестве военной подготовки, так что я могу выжать гораздо больше своего веса, и отец хотел, чтобы я выступал за свое отделение. Это был единственный раз, когда я сказал ему засунуть эту идею куда подальше. Если бы я стал «качаться», пришлось бы сократить либо время на стрельбище, либо за компьютером, и я знал, что выберет мой отец.
Он философски пожал плечами.
- И вот я здесь, самый опасный парень в школе и отвергаемый всеми компьютерный псих. Дальше считай сама.
- Ну, - осторожно сказала Уэнди, когда они остановились у аптеки «Гоолрик» на углу Джордж-стрит, - полагаю, наступил твой час.
- Час моего отца, ты хочешь сказать. Он где-то там, замаскировался и ждет, когда послины появятся в поле зрения, и живет этим. Мама и Салли спустятся в бункер, а я «выдам им так, чтобы мало не показалось», - процитировал он поддельным баритоном. - Хренов ублюдок, - выплюнул он с горечью. - Самое сволочное в том, что я сижу тут и вычисляю углы стрельбы не хуже любого пехотного лейтенанта, как будто из этого выйдет что-нибудь путное.
Он пожал плечами и огляделся, все еще высчитывая углы.
- Как насчет «Алесия Антике»? - спросил он, указывая подбородком через дорогу. - Там позади магазина хорошее поле обстрела через двор. Мы даже сможем перейти в Банковский музей. Так у нас будет первая и вторая позиции. Мы, может быть, даже проживем три минуты, - со смехом закончил он.
- Я думала насчет «Алесии», - задумчиво ответила она. - Когда ты спросил, не хочу ли я отправиться в Бункер.

* * *

- Господи, - сказал Томми, когда ломик из прута арматуры пробил кирпичную стену рядом со старинным сейфом, - он действительно здесь. Как ты узнала об этом?
- Ну, ты любишь компьютеры и армию. Я - местную историю и исследования.
Он просунул голову в небольшую дыру и дальше в затхлый тоннель за стеной, освещая внутри фонарем «Мэглайт».
- Высота пять - пять с половиной футов. Кирпичный свод, сухой земляной пол. Поразительно. Для чего они предназначались?
- Никто точно не знает. Никаких записей не осталось, но они датируются по меньшей мере восемнадцатым столетием. Самое правдоподобное предположение, что ими пользовались для доставки грузов наверх от причалов. В те времена улицы не были мощеными и в дождь становились непролазными. Романтическая история говорит, что их использовали для переноски контрабанды. Тайком ввезенный шелк и укрытый от налогов чай, типа такого. По-настоящему глупая история, что их сделали рабы для побега. Никоим образом. Они могли использоваться в качестве укромных мест для Подпольной Железной Дороги* [До отмены рабства - организация и канал переправки беглых негров-рабов из южных штатов в северные.], но не были ею созданы; они из более раннего периода.
Он повернулся и посмотрел на нее в полумраке подвала магазина антиквариата.
- Полагаю, не один я удивляю людей сегодня.
- Обычно мне говорят комплименты по поводу моего интеллекта как раз перед расставанием, - сказала она, нахмурившись.
Он проглотил комок собственной обиды.
- Может быть, ты общалась не с теми парнями.
- Да уж, - ответила она, - наверное, не с теми. Послушай, - продолжала она и вытащила «Глок», - он не принесет мне много пользы против пости. У тебя есть там что-нибудь посерьезнее?
Она указала на сумку.
- Да, тут ты права. Единственная проблема, что эти посложнее.
Он расстегнул сумку и принялся ее разгружать. Он отложил в сторону бронежилет и рюкзак перед тем, как отодвинуть в сторону тяжелый сервант, закрывавший стену тоннеля, и теперь указал на рюкзак.
- Открой его и начинай выкладывать. Нам нужно все разделить.
Через несколько минут обе сумки опустели, их содержимое аккуратно разложено на полу. Оно составляло внушительный арсенал.
- Нам не придется применить даже трети этого, но я считаю, что запас карман не тянет.
- Я это вижу, - сказал она и взяла одну из штурмовых винтовок, засунутых в сумку. - Это что?
- Это «Галил» триста восемь. Хорошее оружие против послинов. Хочешь испытать?
- О'кей, оно выглядит не так сложно, как вот это.
Другое оружие по виду состояло из более чем одной винтовки.
- Так и есть. Это мое любимое. - Он поднял винтовку и покачал в руках. - Это Усовершенствованное Оружие Пехоты, винтовка калибра семь шестьдесят два, с подствольным гранатометом, стреляющим двадцатимиллиметровыми гранатами. Магазин на тридцать патронов для винтовки и пять зарядов для гранатомета. Лазерный прицел. Отличная штука.
- Я возьму эту, - сказала она, поднимая «Галил». - Она заряжена?
- Нет. - Он взял ее и прошелся по основным этапам, как заряжать, стрелять, перезаряжать и ставить на предохранитель. - Прижми ее к плечу и нажми на спуск. У нее еще есть лазерный целеуказатель, но он инфракрасный, и его видно только в прицел.
Он поставил оружие на предохранитель и вернул ей.
- Она не заряжена. Направь на противоположную стену, посмотри в прицел и нажми на спуск. - Он помог ей правильно прижать щеку к прикладу. - Видишь точку?
- Да, она повсюду.
- Сделай глубокий вдох, - сказал он; и не мог не обратить внимания на приятные вещи, которые произошли с ее анатомией даже под бронежилетом, - выдохни и жми спусковой крючок нежно...
Он почти продолжил стандартное окончание, но вместо этого просто фыркнул.
- Не смей смеяться надо мной! - резко сказала она, опуская винтовку до уровня талии. - Я стараюсь!
- Знаю, что стараешься. Я не смеялся над тобой, - сказал он, снова фыркая. - Я просто пытался не продолжить выражение, которое следует за этим.
- Что следует? - спросила она, не поняв.
- Послушай, когда ты учишь кого-нибудь правильно спускать курок, выражение, которое при этом используют, звучит так: «Выдохни и жми спусковой крючок нежно, как сиську», поняла? Вот над чем я смеялся, я почти его произнес. О'кей?
- О'кей, - смягчилась она, потом заметила: - Что за грубое и глупое высказывание.
- Я пытался его не произносить! Ты сама вынудила меня это сделать!
- Словно ты знаешь, на что похоже сжимание сиськи!
Она остановилась и прижала ладонь ко рту, когда до нее дошло, что она выпалила.
- Спасибо, - угрюмо улыбнулся он, - большое спасибо. Если тебе так нужно это знать, можешь поверить, о сжимании сисек я знаю побольше твоего.
- Ну конечно. Не думаю, что ты гулял с девочками после Кэти Сметцер в пятом классе!
- Господи, а ты действительно в курсе моей жизни? - огрызнулся он.
- Городок у нас маленький, - пожала она плечами.
- Верно. Так вот, для пополнения твоего багажа знаний: у моего отца были также совсем... другие представления о летнем лагере...
Потребовалось несколько мгновений, чтобы дошла суть того, что он сказал.
- О, конечно, лагерная история.
- Лагерь, в который я езжу, это смешанный лагерь военной подготовки в Монтане, под эгидой Национальной Ассоциации Милиции, - твердо продолжил он. - Хотя секс не особо поощряется, сексуальное образование типа «вот как это делается, мальчики и девочки» получают все. Детальное. И нет никаких ограничений, кроме касающихся согласия на это. Доходит?
- Ты прикалываешься.
- Думай как хочешь. Весь год я сношу оскорбления, пренебрежение и насмешки, зная, что в том лагере крутой мужик - это тот, кто лучше всех стреляет, лучше всех в рукопашной или маскируется и подкрадывается лучше всех. И я обычно оказывался где- то рядом с первым местом. И все девушки в отличной форме.
- Ты не прикалываешься.
- Нет.
- Итак, - огрызнулась она, возвращаясь к предмету спора, - говорят ли это девушки в лагере, они говорят «нежно, как сиську»?
- Некоторые говорят, - сказал он с теплой улыбкой, явно навеянной приятными воспоминаниями, - но большинство говорят «нежно, как пипиську».

34

Фредериксберг, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 00:14 восточного поясного времени
У Кеналлая, оолт'ондай кессентая Оолт'по'оса клана Гамалада, было чувство, что после завоевания пяти миров, после столь многих лет сражений, непритязательные феоды, дарованные Сетью мастеру разведчиков, находились в последней стадии орна'адар, он все это видел.
- Сколько оолт'ос потерял Аарнадаха?
Он удивленно хмыкнул, рассеянно двигая свой тенар взад-вперед вдоль бровки шоссе ЮС-1. Треск отдаленных винтовочных очередей доносился эхом с севера, легкий ветерок нес запах гари. От дома по другую сторону улицы остался один кратер, словно какой-то великан просто выдрал его из земли.
- У него остался единственный оолт, - поведал Ардан'аат, его ближайший кессентай. Они провели много лет вместе, и он доверял советам старого оолт'ондая.
Гребешок Кеналлая поднялся в явном пренебрежении к такому невозможному событию.
- Он приземлился с полным Оолт'по'осом, разве нет?
- Да, оолт'ондай. И они приземлились на богатейшую добычу в этом регионе, на склады с провизией этих трешей. Сейчас дело обстоит так, что нами захвачена только малая часть жилищ. Собранные пока треши едва закроют наши нужды на завтра. Более того, многие жилища разрушены либо до того, как в них вошли наши оолт'ос, либо в то время, когда они входили. У многих взрывы происходили прямо перед носом. Трешей удалось собрать немного, большинство трешей и добычи было повреждено или уничтожено.
- Мне придется вызвать его. - Старший мастер битвы распустил гребешок с видом, не предвещавшим ничего хорошего. - Этот трижды проклятый щенок напрашивался на это, оттолкнув нас, как он сделал при посадке!
- Расскажи это Сети, - хмыкнул Ардан'аат. - Он сошел с Пути, как только покинул свой Оолт'по'ос. Один выстрел в гребень!
- Что это за Аллд'нт планета? - подумал вслух Кеналлай.
- У меня, наверное, есть ответ на это, мой эдас'антай, - ответил другой бого-король импровизированного военного совета.

Предыдущая страница 15 Следующая страница


Предвестник шторма 16

Он повернулся к своему эсон'антаю, Кеналлуриалу. Ардан'аату еще предстоит начать доверять ему. Его лишь недавно повысили из мастеров разведки до самого нижнего уровня мастеров битвы, и его переполняли странные новые представления. Там, где кессентаю удавалось объединиться с несколькими близкими и верными союзниками, как Кеналлай с Ардан'аатом, Путь был Путем ярости. Когда припекает, единственный зов, на который можно полагаться, это зов Крови. Одно дело доверять эдас'антаю, но собирать группу одинаково мыслящих кессентаев, вступать в союз со многими и выступать за то, чтобы «думать, как враг», это не Способ Пути.
Многие другие мастера битв выступали за возвращение его в статус мастера разведчиков для большего созревания. Больше времени на переднем крае битвы, когда его непрочные союзы распадутся в горячке эдана и рикошетом ударят по нему, когда его «союзники» будут стараться первыми добраться до лучшей территории и таким образом повысить плодовитость своих собственных феодов, покажет ему, по мнению старших кессентаев, порочность его взглядов.
Тем не менее то ли вследствие кровных уз, то ли потому, что он подозревал о наличии рационального зерна в существе философии юного мастера битвы, Кеналлай продолжал держать его при себе.
Прочие оолт'ондаи свернули в сторону, когда юный мастер битвы поднял глаза от своего интерфейса Сети.
- Я нашел упоминание об этих трешах.
- Я поискал данные про этот мир, - фыркнул Ардан'аат. - Ничего не было. Только широко распространенные сообщения о нем как о плодородном мире с низкой технологией, созревшем, чтобы его сорвали. Нам повезло, что мы прибыли вперед главных волн. Мы захватим много земель и добычи!
Собравшиеся бого-короли алчно заурчали.
- Сообщений про этих трешей на этой планете нет. О них сообщали на двух других мирах во время последнего тара. Эдас'антай, - продолжал он, нажимая на кнопки, чтобы послать данные на экран старшего, - это сообщение беспокоит больше всего.
Сеть данных послинов представляла собой трясину скверно отсортированной информации. Без централизованного контроля, информационных роботов или коррелирующих индексов данные тысячелетней давности обладали одинаковым приоритетом с более новой и более существенной информацией. Мало кессентаев получали удовольствие от навигации в ее бурных водах; большинство старалось пользоваться ею как можно меньше. Сеть предоставляла связь в пределах ограниченного района, с ее помощью распределялись ресурсы после завоевания, и иногда ее использовали для вызова подкреплений, но в качестве источника информации большинство послинов ее не воспринимали.
- В последнем таре похожие внешне треши начали появляться в небольших количествах. На Арадане Пять вторжению успешно воспрепятствовали.
- Что? - поднял его на смех Ардан'аат. - По'ослена'ар никогда не терпели поражений!
- Потерпели на Арадане Пять, - негромко заметил Кеналлай. - Многие уже улетели. Тех немногих, что остались, теснят назад день за днем.
- Обратите внимание на данные по физиологии, - продолжал Кеналлуриал. - Они определенно не модификация зеленых трешей, несмотря на наличие некоторых внешне схожих черт, и не тонких трешей. Это новый вид, и первый, который мне удалось найти в Истории, с Волей к Битве.
Другие кессентаи начали просматривать добытую юным мастером битвы информацию и переговариваться между собой.
- Но в сообщениях не упоминаются жилища этих трешей, - отметил кессентаи Оолт'по'оса. Командир бригады тряхнул гребнем в встревоженной ярости. Данные с других планет выглядели зловеще.
- Нет, эдас'антай, не упоминаются.
- Твой анализ?
- Я полагаю, мы приземлились в их родном мире, - ответил юный представитель касты правителей.
- Тогда мы поистине засунули свой эсонал в гнездо гратов, - сказал командир бригады.
- Мы смахнем их, словно абатов, - сказал Ардан'аат и столь уверенно фыркнул, что слюна долетела до травы за бровкой дороги. - Что такое несколько трешей?
- Спроси у Аарнадаха, - мрачно прокомментировал Кеналлай. - Сейчас наши передовые дозоры пробиваются вперед с юга. Скоро мы зажмем их между нами, Саммадаром и остатками сил Аарнадаха.
Он посмотрел на схему послинов, смыкающихся вокруг беззащитного города. Трехмерное изображение пятнами показывало выявленных врагов и относительное расположение сил послинов. Но изображение не являлось картой, в нем отсутствовали обозначения дорог, зданий или местности. Подобно муравьям, послины полагались на разведчиков, чтобы определить направление движения. Самым лучшим, что им удавалось, были смутные образы, собранные во время фазы приземления, которые отмечали застроенные районы и укрепления с тяжелым вооружением. Обычно местность оставалась для них неизведанной, пока на ней не оказывался бого-король со своими сенсорами.
- Мы растопчем их в прах под нашими когтями и отправимся за более богатой наградой на севере. Здесь второстепенное место. Пошлите отряды вверх по большой дороге за оолтом Аарнадаха, - продолжал Кеналлай. - Так мы сможем претендовать на поместья, которые захватил бы он. Там ждет богатая добыча.
- Мои разведчики сообщают, что выходят на контакт с организованными силами, - заметил один оолт'ондай.
- Так давайте двинемся вперед и посмотрим на этих трешей. И будем надеяться, что они не трешкрины.
- Лучше будем надеяться, что они не металлические трешкрины, - пробормотал Кеналлуриал, просматривая данные с мира, называемого людьми Диссом. Пробормотал негромко, чтобы не заметил Ардан'аат. Но Кеналлай согласно распушил гребень.

* * *

- Сработает, а, сардж* [Фамильярное сокращение от «сержант».]? - спросил лейтенант Кевин Рэй, подготавливая оставшийся клэймор.
- Ну, это зависит от того, что вы называете работой, сэр, - парировал штаб-сержант Артур Ван Трай. Его евразийские черты сморщились в ухмылке при взгляде на лейтенанта, который прибыл в часть только неделю назад. - Если вы имеете в виду, спасет ли это наши жизни, то нет. Если вы собираетесь навалить полный ночной горшок дохлых послинов, то да.
Смешанная группа военных инженеров и гражданских помощников сидела в изнеможении на первом этаже Фредериксбергской Ассамблеи Церкви Бога. Высоко в стене была пробита дыра, в которую штаб-сержант Трай, сидевший на стремянке, время от времени поглядывал.
- Я только надеюсь, они не сообразят, что к заборным столбам обычно прикреплен и сам забор, - продолжал он, всматриваясь в темноту через прицел ночного видения.
- Я только надеюсь, они не сообразят, что к верхушке заборных столбов обычно не прикреплены бомбы, - усмехнулся один из гражданских, возясь со своими волдырями. - Мне-то плевать, лишь бы вы, инженеры, успели приготовить бункер вовремя.
- Не беспокойтесь, мистер Санди, - сказал лейтенант Рэй. - Мы его сделаем. Сначала мы их роем, затем в них умираем, верно, сержант Трай?
- Это «Морские пчелы», сэр, - вздохнул сержант.
- Не стоит ли нам отойти назад, сержант? - продолжать лейтенант, ничуть не раскаиваясь. - Мы могли бы устроить еще засаду.
Он помахал клэймором с уже вставленным детонатором.
- За исключением того, что у нас почти закончилась взрывчатка, сэр. Нам действительно следовало использовать его для засады.
- Хей, сержант, это как в старые добрые времена. Всегда оставляй патрон для себя!
- Эхо-39, я Танго-39, прием.
Сержант Трай взял микрофон радио. PRC-77 было древним, но с задачей справлялось.
- Танго-39, я Эхо-39, прием.
- Эхо-39, мы почти готовы начинать. Вижу послинов на Лафайет и Старом Гринвиче, прием.
- Вас понял, Танго-39, принято: послины на Лафайет и Старом Гринвиче, прием. На этой стороне все еще нет активности.
- Ясно, Эхо-39. Я Танго-39, было приятно общаться с тобой, старый китаеза.
Сержант Трай сглотнул, его глаза увлажнились.
- Понял тебя, Танго-39. Увидимся в аду, Хиллибилли. Я Эхо-39, конец связи.
Сержант Трай вытер глаза и снова выглянул в отверстие.
- Похоже, я немного поторопился, - сказал он. - Можете приготовить оружие.
Позади него смешанный отряд подобрал винтовки и стал расходиться по другим бойницам, пробитым в стене.
По дороге, точно так, как ему говорили, неторопливой рысью двигалась фаланга кентавров. Крокодильи головы поворачивались из стороны в сторону, сканируя ночной воздух в поисках запаха добычи и других ресурсов. Далеко позади передних рядов ехал в своем блюдце бого-король, отличавшийся более крупными формами и гребешком на голове.
Сержант Трай неплохо владел Усовершенствованным Оружием Пехоты, но среди гражданских была пара серьезных стрелков, которые отправились на крышу позаботиться о бого-королях, получив инструкции, когда не стрелять.
Хотя системы наведения послинов могли обнаружить снайпера, как бы хорошо он ни замаскировался, в общей свалке они подвергались большой перегрузке, так что умные снайперы ждали, пока бой не разгорится как следует. В действительности сержант Трай не ожидал проблем с первым или даже со вторым бого-королем, поскольку силы землян только что провели очень плодотворный час, готовя огненное приветствие.
Шоссе Джеффа Дэвиса шло практически прямо, как стрела, от межштатного шоссе Девяносто пять на южной окраине города, до пересечения с рекой Раппаханок к северу от города. От средней школы имени Уокера Гранта и до церкви лежали в основном пустые поля. Вдоль ранее практически ничем не украшенной дороги теперь шел ряд дубовых заборных столбов.
Хотя садовый инструмент выглядел практически бесполезным для целей обороны города, бур для копания отверстий под столбы, который принес один из горожан, оказался как раз тем, что было нужно сержанту Траю. В то время как у батальона действительно не хватало мин, обычной взрывчатки было вдоволь. И нашлось довольно простое средство. По дороге из города отряд заглянул в магазин хозтоваров.
Там лучшие стрелки смогли найти отборные боеприпасы, а остальные нагрузили кузов пикапа ящиками гвоздей и рулонами упаковочной ленты - скотча.
Замечательная вещь этот скотч. Быстрое движение запястья, и небольшая шашка «Композита-четыре» примотана к коробке с сотней гвоздей. Другое движение запястья - и сверток примотан к верхушке заборного столба, к дереву, дорожному указателю, проводу, почтовому ящику, дверце машины, к любой другой конструкции. Большинство инструкций ратовали в подобной ситуации за десятицентовые гвозди, но сержант Трай считал это результатом скудного воображения. Хотя обычные гвозди тоже сделают свою работу, он отдавал предпочтение кровельным гвоздям, которыми прибивают листы к крыше. Они имеют широкую плоскую шляпку и склонны приземляться острием вверх. Благодаря этой особенности даже если гвоздь не попадет в послина, он сделает весьма больно следующему, который на него наступит.
- Это их задержит? - спросил Большой Том Санди, показав в направлении наступающих послинов. Трай был склонен примириться с его сомнением: Том был тем самым парнем, который подумал о буре для ямок под столбы.
- Нет.
- Так какого черта мы все это делали? - спросил Большой Том без особого пыла.
- Мы не намереваемся задерживать этих парней, мистер Санди, - вежливо сказал Трай, не отрывая глаз от приближающихся врагов. - Мы намерены их убить.
- Ага. А которые идут следом?
- Ну, им потребуется немного больше времени, чтобы пробраться через груду трупов.
Большой Том Санди улыбнулся и направился к лестнице.

* * *

Анарларалта, мастер разведчиков По'ослена'ар, вертел головой из стороны в сторону и вел свой тенар по бессистемной траектории, легкие прикосновения когтей поворачивали его туда-сюда. Его предупредили, что другие группы несут тяжелые потери, но - за исключением жилищ, которые без всякой видимой причины взлетали на воздух, - он не встретил большого сопротивления. Несколько трешей попытались сражаться, но с ними быстро покончили. Нескольких даже захватили в плен. Легче, когда они сами идут на бойню, чем забить и нести их. Они не сопротивлялись; большинство походило на детенышей. Несмотря на все это, он не мог объяснить сосущее чувство в животе. Возможно, он просто еще не привык к новым трешам.
Сейчас его оолт приближался к зданию, в котором, как показывали его сенсоры, собралась группа трешей, некоторые с оружием. Он подумал было рассредоточить свой оолт и окружить дом, но затем решил не беспокоиться. Он прикажет пойти вперед лишь нескольким оолт'ос, чтобы сократить потери, если здание взорвется, как другие. Но остальные останутся между многочисленными шоссейными маркерами по обе стороны.
Эти треши имели, несомненно, странные привычки. На этой полосе находились не только высоко висящие провода с прикрепленными многочисленными предметами, но и каждые несколько шагов стояли маркеры, украшенные такими же странными приспособлениями, как и провода сверху...

* * *

Сержант Трай увидел, как первые несколько нормалов-послинов направляются к двери церкви, поднял свой УОП и кивнул лейтенанту Ли.
Ли прижал концы проводов к автомобильному аккумулятору, и толстая голубая искра на мгновение осветила окутанную темнотой церковь.
Одновременно - для человеческого восприятия - около трехсот импровизированных клэйморов сдетонировали на протяжении участка дороги в четыреста метров. Каждая мина выплюнула свыше сотни снарядов, летящих гораздо быстрее пули. Мины располагались по обе стороны дороги, были прикреплены к проводам, переброшенным через дорогу, лежали на дороге, находились везде. Тысячи смертоносных снарядов проносились во всех направлениях над дорогой и рвали послинов в клочья.
Гвозди разрывали кентавров на части, струи желтой крови летели по воздуху вместе с кусками мяса и костей. Взорвались сотни зарядов взрывчатки, и блюдце бого-короля в задних рядах поглотило серебристое пламя, когда разрушились энергоэлементы на борту. Свыше сотни послинов погибло в это неистовое первое мгновение, и Битва за высоту Конкорд началась.

* * *

- Подполковник! - сказал Ш-3. - Лейтенант Рэй докладывает: они вступили в контакт с послинами. Передние ряды вошли прямо в ловушку, и они довольно быстро прикончили уцелевших, но задние ряды напирают, и он не думает, что сможет долго удерживать свою позицию.
- Ладно. Хорошо. - Подполковник Робертсон посмотрел вокруг на фигуры, торопливо бегавшие туда и сюда по арсеналу. Куча в центре пола арсенала достигла внушительного размера. - Надо заканчивать эту операцию. Как ситуация на межштатном?
- Основные силы послинов практически загасили себя, фигурально выражаясь, но с севера и юга подходят подкрепления. Их смогут удерживать еще около пятнадцати минут.
- Лучше, чем мы могли надеяться. А бункер?
- Почти загружен.
- Хвала небесам. О'кей, скажите сержант-майору, это последняя партия.
- Кому достанется честь?
- Думаю, предоставим решить сержант-майору. Нам с вами надо в город.
Когда вышли из ворот арсенала в последний раз, подполковник повернулся, посмотрел на эмблему прямо на входной двери и мрачно фыркнул.
- Я надеюсь, что у наших врагов достанет интеллекта начать узнавать этот знак.
- Почему? - спросил Ш-3.
Подполковник сделал жест в сторону замка с двумя башнями:
- Только вообразите, как сильно они возненавидят этот герб.

* * *

- Я сожру приплод этих Аллд'нт трешкринов за ужином!
Кеналлай манерно переступал разбросанные по дороге потроха, покинув свое блюдце, чтобы поближе разглядеть место резни. Над полем битвы все еще висела завеса пыли и дыма, от разорванных тел целых рот послинов в холодный ночной воздух поднимался пар.
- Что, во имя девятнадцати фуссиртов, могло это сделать?
- Вот это, мой эдас'антай. - Кеналлуриал сделал жест в сторону здания, которое стояло в центре сражения. Он указал на крупного треша, одетого в зеленую форму. У него отсутствовало большинство передних частей. Произошедший взрыв поглотил основную часть массы треша, осталось мало чего пригодного для употребления в пищу. Судя по валявшимся вокруг треша оолт'ос, взрыв был сделан, чтобы убить их, когда они пытались добраться до него. Кеналлуриал оторвал кусок зеленого одеяния.
- Обратите внимание на маркировку. В докладах говорится, что все одетые в зеленое и серое треши имеют маркировку. Многие еще ожидают расшифровки, но эта уже известна. Она означает что-то вроде «вожак военных техников». Другие носят изображения винтовок, что обозначает вожаков воинов.
- Военные техники? - презрительно усмехнулся Ардан'аат - Что за чушь! Какое отношение к войне имеют ремонтники? Война для воинов, не для прячущихся трусов, которые используют взрывчатку вместо оружия! Покажите мне тех, что с винтовками, и я принесу их приплод на своем клинке!
Он развернул блюдце и рванул в направлении своего приближающегося оолт'ондара.
Кеналлай взял протянутый кусок ткани в руку и повернул символ так, чтобы выступающие части смотрели вверх.
- Это похоже на здание.
- Да, эдас'антай. Это может быть их главным зданием. И хотя их предназначение включает в себя строительство, они также выдающиеся мастера разрушать с помощью взрывчатки, - он показал вокруг, - как вы сами видите.
- Ну а имеют ли эти военные техники свое собственное название?
- Да, их зовут «инженеры» или «саперы». - Морда Кеналлуриала исказила звучание слогов.
- «Саперы», - попробовал слово на вкус Кеналлай. - Надеюсь, в этой стычке мы увидели их в последний раз.

* * *

- Черт, - пробормотал себе под нос подполковник Робертсон, - работает.
Хвост очереди из женщин и детей сделал еще несколько шагов вперед, когда он прошел под железнодорожным мостом над София-стрит.
Приблизившись к насосной станции, он увидел лейтенанта Янга, который с серьезным видом разговаривал с гражданским строителем. Электричество в городе отсутствовало, соответственно, уличные фонари не горели, но на площадке установили строительные лампы, и бульдозеры и самосвалы работали, не сбавляя темпа. Холм, примыкавший к Фредерик-стрит напротив станции, был срыт до основания, сама улица практически исчезла. Не осталось и следа от стоявших тут зданий или от школы Монтессори на углу. Вместо них у Раппаханока появился новый обрывистый берег. Место выглядело так, словно перенесло нашествие стада гигантских сусликов.
Насосная станция представляла собой низкое бетонное сооружение около пятидесяти футов длиной и тридцати футов шириной, увенчанное чем-то похожим на башню высотой двадцать футов. Нижнее здание частично покрывал слой грунта, но сверху и со стороны реки его защищали только железобетонные стены толщиной три фута. Узкий трап вел к двери наверху башни, где находилась комната, опоясанная окнами, - «восхитительный вид на реку». К основанию трапа примыкала другая дверь, пошире, с установленным над ней краном. Через эту дверь производилась замена выработавшего ресурс оборудования, когда насосная станция еще эксплуатировалась.
Сейчас слой грунта практически достиг двери по мере того, как кузов за кузовом того, что военные называют дополнительным усилением, высыпалось на нижнее здание. Именно в этом нижнем отделении бункера укрывались мирные жители. Трап заменила более широкая рампа, сооруженная из стального проката. Подполковник Робертсон видел, как военные инженеры готовят ее к подрыву, пока гражданские поднимались по ней. Наверху стена вокруг двери была частично разрушена, другие инженеры и строительные рабочие бурили в ней отверстия для закладки взрывчатки. Над очередью женщин и детей поднимался пар от дыхания. Один за другим они исчезали в пасти отверстия наверху рампы.
Пока подполковник Робертсон терпеливо ждал окончания разговора молодого лейтенанта, он обнаружил, что начал кивать. Посмотрев на часы, он увидел, что они успешно сдерживали послинов свыше шести часов. Но учитывая, что послины по ту сторону Девяносто пятого пробились сквозь оборону на Джеффе Дэвисе и давили вверх на Тайдуотер-Трэйл, дело было практически проиграно.
Лейтенант Янг отвернулся от строителя и чуть не врезался в подполковника. Когда лейтенанту удалось сфокусировать зрение на препятствии, он слегка покачнулся и отдал честь. В какой-то момент этого дьявольского вечера он потерял очки и щурился по-совиному, всматриваясь в своего начальника.
- Добрый вечер, сэр. - Он огляделся и снова пошатнулся в изнеможении. - С удовольствием докладываю, что у нас достаточно места для всех оставшихся женщин и детей.
Он посмотрел на очередь плачущих детей и изнуренных женщин - всех оставшихся жителей Фредериксберга без оружия в руках.
Всего несколько часов назад они были сравнительно беззаботны, как только может быть любая группа людей перед лицом грядущей агрессии: матроны среднего класса и их дети, цвет американского пригорода. Сейчас они дрожали от холода в темноте, хищные инопланетяне надвигались со всех сторон, и лишь одна слабая надежда стояла между ними и смертью в брюхе зверя
- Только бы это сработало.
- Сработает, - уверил подполковник создателя плана. У него имелись собственные темные мысли по поводу вероятностей, но высказывать их было уж слишком поздно. И если смотреть в корень, выбор стоял не между этим планом и лучшим, а между этим планом и никаким.
- Ну, если и не сработает, они никогда не узнают.
- Вы собираетесь дать гиберзин им всем?
- Всем, кроме нескольких последних матерей, умеющих владеть собой, сэр. В случае маловероятного события, если вдруг что-то пойдет не так, но это можно будет поправить, будет чертовски обидно, если вся группа погибнет просто потому, что нет никого на ногах.
- Типа протечки, пожара и так далее?
- Да, или если у кого-то возникнет аллергическая реакция или что-то еще. Просто показалось, что это хорошая идея, сэр, - запоздало добавил он.
- Думаю, в сложившихся обстоятельствах мы можем более-менее обойтись без военной вежливости, Кенни. Они не будут расходовать слишком много воздуха? Я думал, это станет сдерживающим фактором.
- Ну, народ из Общественной Безопасности и «Кворлес Газ» еще раз прошелся по этому вопросу. У них есть поглотители углекислоты для работы в замкнутых пространствах. Так что в любом случае бункер будет оснащен достаточной энергией и светом на две недели. Матери на вахте будут проинструктированы после окончания этого срока ввести себе гиберзин и надеяться на лучшее. Если они еще будут живы к этому моменту, то послины их не нашли, что хорошо, но с другой стороны, если их не найдет и Армия, тогда все окажется впустую.
- Сэр, - сказал радист подполковника Робертсона, - оперативный офицер на связи.
- Юниформ-51, я Юниформ-82-главный, прием.
- Это Юниформ-51-главный, прием.
- Юниформ-51, у нас прорыв на Санкен-роуд и Кенмор-хаус. Предположительный вход в старый город через пять, повторяю, через пять минут. Прием.
- Вас понял, Юниформ-82. Нахожусь у Юниформ-49 в Точке Дельта. План «Джексон» почти завершен. Координируйте с... - Он не мог вспомнить позывной роты «Чарли». - Координируйте с «Чарли»-6, прием.
- Понял вас, Юниформ-51. Говорит Юниформ-82. - Некоторое время стояла пауза, затем радио зашипело в последний раз. - Рад был знакомству с тобой, Фрэнк.
- Взаимно, Рики. Господь своих точно узнает.
- Согласен. Конец связи.
Подполковник Робертсон отдал микрофон радисту, проглотил комок в горле и откашлялся.
- Несмотря на всю вашу хорошую работу, надо прибавить темп, - сказал он, указывая на уменьшающуюся очередь.
- Да, сэр, я слышал. Я должен пойти организовать насыпку еще грунта, но если вы хотите пойти потеребить кое-каких гражданских - у нас найдется работенка для вас.
Подполковник усмехнулся неуклюжей шутке.
- Хотел бы я, чтобы у нас была хоть какая-то поддержка, любого рода. Очень бы нам не помешало, если бы их кто-то как-то отвлек.

35

База ВВС Эндрюс, Мэриленд, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 03:23 восточного поясного времени
- Хорошо, вот план каков есть, - сказала подполковник Аугуста Шерман, командир Двадцать третьей эскадрильи тактических истребителей. Комната инструктажа на Базе ВВС Эндрюс была покрыта мощной звукоизоляцией. Это было наследием дней, когда истребители и самолеты снабжения с громом уходили в небо; обитые слоем поглощающего звук материала стены уменьшали грохот до слабого гула. Ввиду запрета подниматься в воздух летательным аппаратам по всему миру изоляция создавала сверхъестественную тишину, в которую сопрано командира падало словно камешки в гробницу.
- Мы знаем, что пости находятся внутри и вокруг Фредериксберга, - продолжала она. - Но мы точно не знаем ни количества, ни глубины развертывания, ни мест расположения, никаких других чертовых данных. «Кайовы»* [Тип легкого вертолета.] из армейской воздушной кавалерии определили маршрут внутрь зоны, который лежит за пределами поля зрения любого посадочного модуля, прокравшись по нему с антеннами сенсоров, торчащими чуть выше крон деревьев. На всякий случай напоминаю про абсолютное ни-ни на полеты на виду у посадочного модуля.
Она показала на идущую змейкой линию на карте.
- Он довольно близко повторяет течение реки Раппаханок. Но чуть севернее Форта А. П. Хилл «Кайовы» натолкнулись на костяк сил послинов и были буквально размолочены автоматическими системами наведения бого-королей.
Она оглядела одетых в голубое пилотов эскадрильи, собравшихся в комнате инструктажа. До прихода галактидов американская военная техника была лучшей из лучших, а F-22E - ее последним словом. Но с приходом галактидов и созданием Отряда Истребителей Флота самые сливки летчиков-истребителей по всему миру отправились в космос. Флоту требовалось столько истребителей, что практически каждому пилоту хоть с каким-то опытом или даже с сильным стремлением было предложено место.
И для полетов на самом современном самолете, когда-либо созданном на основе чисто земных технологий, осталась собранная с миру по нитке группа сравнительных неудачников. Здесь был Керман, чью лицензию на полеты приостановили после того, как он уронил свой самолет-опрыскиватель на дом, при этом уровень алкоголя в крови оказался ноль двадцать пять. Следствию пришлось даже взять повторную пробу, поскольку казалось невозможным, чтобы кто-то мог летать с таким количеством крови в алкоголе. Здесь находились лейтенант Уордли, который проводил столько же времени, держась за гигиенический пакет, сколько и за ручку управления, Джефферсон Вашингтон Джоунс, любитель самолетов, обладатель свидетельства об окончании средней школы, функционально неграмотный до двадцати пяти лет и совершивший свой первый самостоятельный полет в возрасте пятидесяти семи лет на учебно-тренировочном самолете, и все такие прочие.
И здесь была одна женщина, древний командир эскадрильи с таким серьезным случаем агорафобии после путешествия за пределы атмосферы, что она больше не могла летать выше двух тысяч футов. Это не высота, генерал, это горизонт.
С другой стороны, у каждого был самолет, который практически летел сам, и каждый пилот был полон решимости сделать свое дело как можно лучше.
- Пытались послать беспилотных «Предэйторов», но их тоже размолотили. Власти надеются, что комбинация земной технологии «стелс» и высокая скорость даст нам пусть ограниченную, но живучесть. Это практически единственная причина, для которой они разработали «Эхо»: для подобной ситуации.
Она отпила кофе, чтобы создать видимость спокойствия, и снова оглядела комнату. Большинство пилотов просто слушали, впитывая ее слова. В таком полете едва будет время вздохнуть, не то что читать записи. И все задание будет запрограммировано в самих машинах - чтобы пилоты имели представление, что происходит, если им придется изменить план. Керман взял лежавший перед ним лист бумаги и принялся складывать его, негромко насвистывая.
- Мы пойдем на бреющем полете - прости, Уордли, - сказала она в сторону, что вызвало всеобщие усмешки. - Установите аппаратуру следования рельефу местности на отметку «Жестко». И мы пойдем по одному. Когда теряем передовую птичку, ее сменяет следующая в очереди. Будем надеяться, остальным удастся избежать того, что сбило первую. Альтернатива - то есть налететь всей массой - самоубийство. Ничто в наших данных не говорит о том, что мы сможем перегрузить системы послинов.
Керман отвлекал Аугусту. Какое бы оригами он там ни делал, шелест бумаги переплетался с ее словами. И она подсознательно пыталась вспомнить, что за песню он насвистывал. Знакомая песня, только не сообразить, откуда она.
- В конце концов либо мы получим полную картину контролируемого послинами района, либо у нас закончатся самолеты - решайте сами, что вероятнее. Мы будем вести непрерывную запись данных со всех наших сенсоров, но в остальном идем в полную неизвестность. Нам придется полагаться на оборудование для полетов в условиях плохой видимости и инфракрасные радары, чтобы избегать препятствий на местности и собирать информацию. Я понимаю, как сильно Армия нуждается в разведданных, но единственный способ их получить - это постараться вернуться.
Последнее предположение породило недоверчивое хмыканье. Она подумала на Кермана, который, казалось, полностью был поглощен своим замысловатым оригами.
Аугуста понимала, насколько мала вероятность вернуться с этого задания. Тем не менее все поставили подпись в соответствующей строке и подняли руку в присяге. Но она все же намеревалась дать людям шанс отступить.
- Когда мы окажемся в корзине, непосредственно в районе Фредериксберга, я намерена переключить все сенсоры в полностью активный режим, чтобы получить максимально возможную информацию.
До того, как она это сказала, в комнате слышалось легкое шуршание бумаг и приглушенные разговоры. Когда слова прозвучали, воцарилась полная тишина.
- Ввиду опасности и того факта, что мы вынуждены будем перевести сенсоры в активный режим, лично я не рассчитываю вернуться назад. Учитывая этот факт, кто хочет отказаться, может это сделать сейчас.
Она сделала паузу и подождала, не поднимется ли кто-то. Удивительно, но никто не встал. Она многозначительно посмотрела на Кермана, но старик-пилот только слегка улыбался и продолжал насвистывать.
- О'кей, за исключением первого захода очередность определим жребием. А, да. Мы пойдем с полным боезапасом для атаки по наземным целям. Если вы найдете лакомую цель, нет причин не врезать поганцам.
- Итак, кто делает первый заход? - спросил Керман, надевая черные очки авиатора и разворачивая оригами поворотом руки. Он явно полагал, что как авиатор с наибольшим опытом в полетах такого рода это должен быть он.
- А как вы думаете, капитан Керман?
Когда последний замешкавшийся пилот покинул комнату, оригами в виде грибовидного облака осталось лежать, подрагивая в потоке воздуха из кондиционера.

* * *

На тысяче двухстах узлах стоящие в темноте деревья по обе стороны реки сливались в серое пятно, даже когда Аугуста была в полном сознании. С аппаратурой следования рельефу местности на отметке «Жестко» самолет больше не подстраивался к человеческой физиологии. Единственное, что для него имело значение, была живучесть машины. В результате сочетания технологии векторной тяги, способности держать курс на высокой скорости и крепкой конструкции самолета подполковник Шерман регулярно испытывала перегрузки свыше шестнадцати g.
В промежутках между серой и красной пеленой перед глазами она видела серебряные и красные вспышки с обеих сторон. Сначала она приняла их за оптические эффекты перегрузок, затем до нее дошло, что они означают.
- База, я Тигровая Акула-Один, - выдохнула она. - Вы фиксируете огонь, прием?
- Подтверждаю, Тигровая Акула-Один. Вы держитесь там?
- Отрицательно, База. Я периодически отключаюсь и... оооооо блииин...
Она прервалась.
- Извиняюсь, База, - продолжила она через мгновение. - Это была горка над Руфин-Понд.
- Держитесь, Тигровая Акула. Вы уже миновали место, где «Кайовам» надрали задницу.
- Поняла вас, База. Огонь нарастает, тут... черт! - Она дала команду телекамере, способной снимать при низкой освещенности. - Много послинов направляются в город по Семнадцатому. Фредериксберг, должно быть, еще держится.
На телеэкране в просветах между деревьями мелькала масса кентавров, двигающихся на север по ЮС-17. Эти же деревья мешали системам прицеливания бого-королей; плазма, флетчетты и лазеры наводились достаточно долго, чтобы «Перегрин», вопреки всему, оставался целым.
- Иду сейчас на Фредериксберг, - продолжала она, снова направив камеру вперед. - Вижу трассеры, они, должно быть, еще дерутся. Собираюсь дать им немного места. Не хочу никого убить звуковой волной.
Она набрала последовательность команд на панели, и самолет заложил крутой вираж над массой послинов на Семнадцатом. Чтобы уцелеть, вираж прошел с перегрузкой свыше двадцати g, и она на мгновение потеряла сознание, несмотря на все усилия не выключиться. Чернота продолжалась всего лишь мгновение, и Аугуста не поддалась полному оттоку крови от головного мозга, последствия которого пилоты называют «курица с отрубленной головой». Через пару мгновений она снова была готова действовать. Однако за это время она пронеслась свыше трех миль и приближалась к высоте Конкорд слишком быстро, чтобы навести оружие на следующую вероятную цель.
- Они идут сплошным потоком также по Ю.С.-1, - продолжала она, придя в себя. - Полагаю, они оттесняют наших в город. Направляюсь к развязке М-95 и включаю активный режим.
Эта была одна из нескольких обязательных задач полета, и Аугуста не сомневалась, что для нее последняя. Сразу после развязки М-95 и ВА-3 она окажется на открытой местности, излучая по всему спектру, и это станет западней. Вот что, наверное, чувствовали японские камикадзе. Она внесла серию дополнений в управление оружием.
F-22 варианта «Перегрин» нес ряд приборов, от которых разработчики первоначального F-22 никак не ожидали, что они когда-нибудь станут стандартным оборудованием. Самолет задумывался и проектировался в дни Глобальной Системы Позиционирования (GPS) как истребитель для превосходства в воздухе. Если бы на него собирались установить систему автоматического наведения по целям на поверхности, она бы базировалась на GPS.
Однако поскольку проектировщики, модифицировавшие F-22 в вариант штурмовика по наземным целям, осознали, что никаких спутников не будет, и точка, им пришлось создать другие средства. В конце концов они остановились на трех старых, но проверенных технологиях.
Во-первых, «Перегрин» довольно точно мог определять свое положение на основе инерционных датчиков. Зная, откуда он стартовал, чувствительные датчики измеряли каждый вектор направления аппарата и на основе вычисления всех этих разных векторов могли установить свое текущее положение с приличной точностью. Это была технология шестидесятых, но с современными компьютерами, программами и сенсорами уровень точности во много раз превышал таковой любой прежней системы. Однако чем дальше улетал самолет от точки старта, называемой НТ, тем больше становилась погрешность. Это было особенно заметно, когда самолет проводил чрезмерное маневрирование на максимальной тяге, как при «жестком» режиме аппаратуры следования рельефу местности.
Во-вторых, самолет мог «смотреть» на местность и сравнивать ее с компьютерной картой в памяти. Система, первоначально разработанная для гораздо более медленных крылатых ракет «Томагавк», при современных компьютерах, программах и радарах была более чем способна считывать местность на скорости тысячу двести узлов. Результаты считывания использовались в основном для корректировки данных инерционной системы наведения по мере удаления самолета от базовой линии. Таким образом, если местность была подходящей, инерционное наведение становилось гораздо точнее.
И последнее: самолет мог довольно хорошо фиксировать свое положение в двух измерениях по системе радиопеленга «ЛОРАН».
Поэтому, когда подполковник Шерман запрограммировала все свои кассетные бомбы на попадание чуть восточнее развязки 95/3, она могла быть вполне уверена, что они упадут именно туда. Ей оставалось только прожить достаточно долго, чтобы дать команду сброса. Ей оставалось только убедиться, что «Си-Би-Ю-58» приземлятся на послинов, а не на обороняющихся людей.
Самолет круто вильнул влево и вниз, когда позади и правее нее прогремел гигантский взрыв. Задетая ударной волной, она сначала подумала, что сбросила бомбы раньше, и посмотрела назад в неподходящий момент. Когда она рывком повернула голову снова вперед, то услышала предупредительный сигнал как раз в тот момент, когда «Перегрин» выскочил из-за леса к западу от Фредериксберга.
Местность вокруг развязки и сама она кишели послинами. Двигающиеся с севера и юга силы встретились на развязке, образовалось целое море из десятков тысяч инопланетных кентавров, спешащих достичь города раньше, чем его полностью разграбят. Но то же самое скопление означало присутствие тысяч бого-королей, и все они навели оружие на цель, когда истребитель подполковника Шерман вырвался на открытое место.
Прежде чем ее большой палец смог завершить крошечное движение к кнопке стрельбы, сотни лазеров и плазменных пушек в клочья разнесли ее самолет. Сделанный по последнему слову техники истребитель обратился в облако углеродного волокна, авиационного топлива и рвущегося боезапаса, но прежде чем эти пушки и лазеры поразили ее самолет, последний пакет данных комплекта его сенсоров, видео, радаров и прочего был получен наземным контролем.

* * *

- Это цель что надо для «Плавучего театра», сэр, - сказала технический специалист, нетерпеливо тыкая пальцем в монитор.
- Согласен, - сказал капитан АНГЛИКО* [Air and Naval Gunfire Liason Company - рота связи с авиацией и корабельной артиллерией.], глядя поверх ее плеча. - Вызовите их. Скажите им выдать все, на что способны. Людей в этой массе нет.

* * *

- Приготовиться к стрельбе беглым огнем!
С заходом солнца ветер стих, и река Потомак стала гладкой, словно пруд. Корабль уже встал на якоря, удерживающие его на месте против легкого течения, и сейчас огромные орудийные башни разворачивались на запад.
- Зарядить М-Один-Четыре-Четыре!
Внутри башен открылись боковые люки, длинные зеленые снаряды проскользили по отсеку, вверх по замку и в казенник.
- Угол возвышения двенадцать-пятьдесят, пять картузов.
Стволы медленно поднимались, пока молодые моряки - юноши и девушки - швыряли тяжелые картузы с порохом на прибойник, выполняя ту же работу, что и их прадеды шестьдесят лет назад. С легким шорохом двадцатипятикилограммовые картузы уперлись в снаряды с противопехотными кассетными зарядами.
- Тревожный сигнал включен!
По всему кораблю моряки открыли рты и прижали ладони к ушам с уже вставленными затычками.
- Огонь!
И заново переоборудованный корабль ВМС США «Северная Каролина», - один из семи оставшихся в мире линкоров, - выведенный со своей стоянки в Уилмингтоне, где он провел почти пятьдесят лет в качестве государственного памятника, - содрогнулся, когда впервые за более чем шестьдесят лет из шестнадцатидюймовых орудий вырвались столбы пламени.

36

Фредериксберг, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 04:56 восточного поясного времени
- Господи Иисусе! - прокричал лейтенант Янг, зажимая уши ладонями. - Что это была за херня?
- Наверняка один из новых «Перегринов», раз долетел так далеко, - высказал догадку подполковник Робертсон, мотая головой в попытке избавиться от звона в ушах. Только его уши пришли в норму после грохота приземления послинов, как по ним снова надавал истребитель землян. - Это точно был реактивный самолет.
Стремящиеся попасть в убежище матери обращали мало внимания, или вовсе не обращали, на плач детей, пока с помощью многих защитников, собравшихся у входа, несли их вверх по рампе. Снаружи их осталось не более пятидесяти, но движение очереди начало замедляться.
Лейтенант Янг всматривался сквозь свет строительных фонарей в направлении, куда улетел истребитель, когда на западе прогремел взрыв. Снова все покачнулись от ударной волны, а над верхушками деревьев вдали поднялся вверх гигантский огненный шар. На мгновение весь город осветился, словно на улице был день, затем красно-оранжевая вспышка угасла. Долю секунды спустя со стороны северо-запада донесся второй, довольно разочаровывающий, взрыв.
- Что ж, вот и истребитель, - сказал лейтенант Янг. - Не много же оказалось поддержки.
- Думаю, что первый взрыв - это арсенал, - поправил подполковник Робертсон. - Второй, вероятно, - истребитель. Но если он поддерживал прямую связь, нам, может, подбросят артиллерийского огня. Если послины забрались далеко, стопятидесятипятимиллиметровые могут достать. И могут быть еще истребители, в Эндрюсе их целая эскадрилья.
- В общем-то я не думаю, что им удастся их задержать, - мрачно прокомментировал лейтенант.
- Нет, вероятно, не удастся, - согласился командир. Его тон звучал вполне философски. Его подразделение сделало свое дело, и даже больше. Умирая, он будет знать, что никто не смог бы сделать большего. Это вызывало умиротворение. - Пойду потереблю кое-каких гражданских.
- О'кей, сэр. А я пойду к зданию Администрации и посмотрю, как там идут дела.
- Удачи, лейтенант.
Юный офицер выпрямился и четко по уставу отдал честь. Старый командир торжественно ответил на приветствие. Не говоря больше ни слова, они пошли в разные стороны, каждый туда, куда его звал долг.

* * *

Тед Кендалл, с непривычной винтовкой в руках, оказался в колонне людей, бредущих мимо здания Администрации. Под руководством крепкого пожилого дядьки из штата арсенала Национальной Гвардии они шли в направлении выстрелов, чтобы попытаться замедлить продвижение послинов. Их отряд был последним. Три предыдущих часа они провели, работая на бункере и готовя его для женщин и детей. Он остановился, когда увидел знакомую фигуру, склонившуюся над большим листом ватмана.
- Морген, милая, - просипел он. Голос он сорвал, когда передавал команды на стройплощадке вокруг бункера. - И что это ты тут делаешь?
- Я делаю плакат.
Морген Бределл выступала в группах поддержки спортивных команд с восьми лет. Она знала, что обладает блестящей красотой, но не блестящим умом, но если она и могла что-то выполнить безупречно, будь кругом хоть потоп, хоть геенна огненная, так это сделать плакат красками на ватмане. Она могла даже нарисовать рисунок, до известной степени. Достав цвет «красный кирпич», они продолжала:
- Когда пости сюда доберутся, думаю, их должен встречать плакат. Ты так не считаешь?
Она начала плакать, медленно закрашивая здание на ватмане.
- Конечно, считаю, милая, - подбодрил он ее. - Я люблю тебя, Морген.
- Я тоже люблю тебя, Тед. Прости за ссору.
- Ты тоже прости меня, милая. Удачи.
- Да. - Она не подняла глаз. - И тебе.

Предыдущая страница 16 Следующая страница


17 Джон Ринго

- Да.
Он покачал головой и поспешил вдогонку за последним взводом из резерва милиции.

* * *

- Это безумие, - бормотала Уэнди, когда они нагромоздили очередной предмет антикварной мебели на груду под выбитым окном.
- Смерть легче пера, долг тяжелее мебели, - исказил цитату Томми, отступая назад и отряхивая руки.
- Не пора ли тебе перестать сыпать цитатами из дзэн-буддизма? - сказала она резким тоном.
- Ну, ты можешь просто вышибить себе мозги и покончить с этим, - ответил он безмятежно и показал на пистолет. - Он прекрасно с этим справится.
- Что? Ты хочешь, чтобы я убила сама себя? - возразила она.
- Нет, я хочу, чтобы ты была настолько счастлива, насколько сможешь, в эти, вероятно, последние несколько минут жизни, - ответил он с мрачной улыбкой. - Какой смысл сердиться? Это только еще больше все ухудшает.
- Прости, но если я еще не полностью прошла фазу самоотречения?
- Это расстраивает не меня, это расстраивает тебя. Тут мы имеем случай с неверным употреблением местоимений.
- Великолепный способ провести последний час жизни, - продолжала она, подтягивая стол, чтобы облокотиться на него при стрельбе. - Но не слишком. А кроме того, у меня в голове крутится старая присказка: «Ты же не хочешь умереть девственницей?»
Он кивнул, кладя подушку на собственный стол, затем замер.
- Постой, ты это...
- Ага.
- Да ты шутишь.
- Нет.
- А как насчет...
- Целой футбольной команды?
- Ну да. И...
- Половины других парней в школе?
- Ага.
- Никто из них не хотел признаться остальным, что я их просто дразнила.
- Правда? - спросил он и захохотал во все горло.
- Да пошел ты. Я не дразнила. Я всем говорила прямо с самого начала, что я не из таких девушек. Большинство считали, что им удастся изменить мое мнение, но они заблуждались. Теперь я жалею, что не уступила.
- Ну, - сказал Томми, устанавливая дистанционно управляемый клэймор у двери, - я бы с удовольствием помог тебе в этом вопросе, но принимая во внимание все остальное, думаю, нам следует сосредоточиться на том, что мы делаем.
- Да, и что ты делаешь? - спросила она и положила свой «Галил» на стол, дулом к окну.
- Ну, план такой. Мы выпускаем отсюда несколько славных очередей, затем выскакиваем через заднюю дверь, мчимся в «Алесию» и занимаем позицию там, хорошо?
- Хорошо.
- Проблема в том, что у нас вряд ли хватит времени добраться до позиции в «Алесии». Нам нужно как-то задержать лошадей. Вуаля, вот клэймор. Это мина с дистанционным управлением, ее можно направить в сторону врага. Затем, когда ты готов ее взорвать, - он вытащил клакер из кармана, - ты включаешь его, нажимаешь три раза и - БУМ!
- О, о'кей. И когда мы собираемся ее подорвать?
- Когда войдем в «Алесию». Я протяну туда провод детонатора, и когда мы пробежим через дверь, я ее подорву. Это должно задержать их хотя бы на несколько секунд. Затем мы занимаем позицию, выпускаем еще несколько славных очередей, бежим в подвал и прячемся в тоннеле. Если повезет, они потеряют наш след, когда я взорву другой клэймор, который установил в «Алесии».
- Зачем нажимать его три раза? - спросила она, протягивая руку к прибору.
- Просто для уверенности, - сказал он, передал его ей и выглянул в окно.
- О'кей, значит, провод...
Внезапно раздался громовой удар, и оба тинэйджера прижали ладони к ушам, хотя и слишком поздно.
- Твою мать! - закричал Томми, когда прогремели второй и третий взрывы.
- Что это было? - прокричала Уэнди сквозь звон в ушах.
- Первый раз - звуковой удар, реактивный самолет, должно быть, «Перегрин»...
- Что?
- Штурмовая версия истребителя «стелс» «Рапира».
- А, - сказала она, не поняв ни слова из объяснения.
- Два других - не знаю, что это было.
- Они уже взорвали здание Администрации?
- Нет. Когда оно взлетит на воздух, а мы при этом будем выше уровня земли, нам не придется гадать, что это был за звук. Мы будем мертвы. И те взрывы донеслись с другого направления. На самом деле один из них, вероятно, был истребителем, поймавшим струю плазмы.
- О'кей. Если они послали сюда истребитель, может быть, помощь уже идет?
- Нет. Я думаю, что это был F-22 - по той причине, что это единственная штука, способная добраться так далеко. Послины - настоящий бич для самолетов.
- М-да, черт.
- Ага. - Он посмотрел в окно. - Итак, теперь мы ждем. Предполагается, что это худшая часть.
- Даже хуже, чем оказаться раненым? Вот чего я боюсь больше всего.
- Да, я тоже.
- Ты? Ты ничего не боишься.
- Нет, боюсь. Я боюсь быть раненным слишком серьезно и остаться в сознании, когда лошади доберутся до меня. Или попасть к ним живьем. Слышала про их загоны?
- Да. Меня это тоже пугает. - На ее лице появилось задумчивое выражение. - М-м...
- Да. Нет проблем.
- Ты знаешь, что я собиралась сказать?
- Ну, это скорее всего было бы старое выражение типа «если они захотят взять меня живьем...». И ответ «о'кей».
- О'кей. Спасибо... Как насчет тебя?
- Я был бы благодарен, - сказал он и замолчал. - Вот это да, - неуверенно произнес он.
- Что? - начала она, затем услышала сама.
Звук напоминал грузовой поезд богов, рвущий небеса своим грохотом. Все девять шестнадцатидюймовых двухтонных снарядов прогромыхали над городом с ревом, способным заглушить адский поезд. Кульминацией оказался сравнительно невпечатляющий звук, словно миллионы петард протрещали в направлении отдаленного торгового центра.
- Пять с плюсом, черт возьми! - закричал Томми. - УБП* [Усовершенствованные боеприпасы.]!
- Что?

* * *

Когда снаряды размером с «фольксваген» летели, гремя, над городом, их носовые конусы открылись и выпустили субзаряды. Каждый субзаряд, размером и формой с софтбольный мяч, и был главным звеном истребления. Шар взрывчатки в центре окружали чередующиеся слои стальной проволоки с насечкой и белого фосфора. Пока заряды вращались в воздухе, центробежная сила заводила спусковой механизм. Когда спусковой механизм достигал взведенного состояния, после примерно семисот оборотов оружие приводилось в состояние готовности. Спустя мгновение после удара спускался курок.
Когда россыпи бомбочек веером падали на землю, они сначала подпрыгивали обратно в воздух, затем взрывались поодиночке, наделяя оружие тем самым характерным звуком, напоминающим треск петард.
Оружие было спроектировано детонировать на высоте роста человека. По всей массе послинов начали рваться тысячи гранат. Взрывы расшвыривали кентавров в стороны и раздирали на части их желтые тела, но максимальный ущерб наносила шрапнель. Каждая бомбочка выпускала тысячи крошечных кусочков металла, каждый летел быстрее пули, и вместе с этими кусочками шрапнели летел горящий белый фосфор.
Фосфор и стальная проволока кромсали тела кентавров по всему протяжению роя послинов с ужасающими последствиями. Вместе со своими командирами бого-королями погибли тысячи нормалов, наседавших на осажденных защитников Фредериксберга. Те, кто не погиб сразу, получили ужасные раны от летящей стали и фосфора, который не гас даже внутри тела.
Первый залп уничтожил последние остатки бригады Аарнадаха, которая прошла район торгового центра, только чтобы быть истребленной на развязке М-95. Она сделала фатальную ошибку, остановившись перегруппироваться под прикрытием полурасплавленного бензовоза «Кворлес Газ», и была сметена волной разрушения. Затем последовал еще залп, и еще.

* * *

- Что это такое? - спросила шеф Уилсон у первого сержанта роты «Чарли», стягивая назад капюшон из «Номекса», чтобы лучше слышать.
- Артиллерия, - ответил первый сержант, не отрываясь от электроцепи, которую он собирал. - Чего я не знаю, так это откуда она взялась. И она крупная к тому же. По меньшей мере как один-пять-пять, по звуку даже мощнее.
- Мощнее, - сказал лейтенант Янг, заходя и присоединяясь к разговору. - Я думаю, это один из тех переоборудованных и модернизированных линкоров.
- Черт, - засмеялся сержант, - от этих злодеручих шестнадцатидюймовых УБП эти пости станут пости-тостами.
- Да, - злорадно улыбнулся лейтенант Янг, - между тем и этим эти засранцы хотя бы поймут, что халявы им не будет!

* * *

- Задание меняется, мальчики, - сказал капитан Керман на частоте эскадрильи. - Фредериксберг все еще держиться. Мы идем туда работать по наземным целям и внести свою лепту в дополнение к бортовым залпам «Северной Каролины». И еще: переключите свои рации связи с землей на каналы 96-35 и 98-47. Это каналы инженерной части во Фредериксберге. Они могут попытаться связаться с нами. Если они станут говорить по радио, не пытайтесь отвечать, у нас нет на это времени, просто переведите их на наземный контроль.
Одной из причин этого налета является необходимость получить больше данных о целях. Мы точно не знаем, где заканчиваются пости, а где начинаются люди, так что мы продолжаем долбать развязку. Эффект от обстрела линкора должен уже сказаться, так что нам, может быть, удастся выжить. Кому повезет, возвращайтесь на базу за снарядами и топливом. Маршрут полета заложен в бортовые компьютеры, изменяйте его, как сочтете нужным.
Он сделал паузу, пытаясь сообразить, что сказать еще, пока эскадрилья выходила из виража и выстраивалась для захода на сражающийся город.
- Сэр, - вставил лейтенант Уордли, - что, если мы попадем под одну из шестнадцатидюймовок? Не стоит ли нам убраться с их траектории?
Керман не сразу нашелся, как ответить на этот вопрос.
- Вот что я вам скажу, лейтенант. Если вы напоретесь на один из этих снарядов, можете официально пожаловаться, что сегодня у вас плохой день.
Из работающего на переменной частоте радио донеслось даже несколько смешков.
- Ну, - заключил он, - полагаю, настало время вернуться в исторический Фредериксберг.

37

Фредериксберг, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 05:24 восточного поясного времени
- Майор, они преодолели препятствия на Санкен-роуд, - сказал гражданский связной - хорошо сложенный, похожий на футболиста парень. Его руки покрывали волдыри, на мокрое от пота лицо сочилась кровь из раны на голове.
Майор Уизерспун посмотрел на мертвых и раненых, лежащих по всей пресвитерианской церкви. Трупы быстро остывали в неотапливаемом вестибюле, пока санитары тщетно трудились над ранеными. Затем он посмотрел на запад через разбитые окна. Там ясно различался неумолимо надвигающийся поток кентавров, продирающийся через груды разбитых грузовиков и легковушек на улицах Уильямс и Вашингтон-стрит. Последние жалкие языки пламени из перевернутого бензовоза - превращенного в бомбу водителем-камикадзе - скудно освещали сцену.
- Боже, - усмехнулся он, - обожаю, когда план идет как по писаному. О'кей, - продолжал он, поворачиваясь к уже ставшему ветераном солдату, - скажи первому взводу и милиции отходить на юг. Нам не нужна стрельба в сторону здания Администрации. С этого момента они могут прибегать к любым мерам, которые сочтут подходящими, только пусть не становятся между послинами и Администрацией. Тот же общий приказ для второго и третьего, только скажи им отходить прямо назад.
- Есть, сэр. - На лице рядового кровь сейчас смешивалась со слезами. - Если бы только нам удалось сделать больше!
- Когда делаешь все, что в твоих силах, большего сделать невозможно, сынок. Мы сдерживали их всю ночь, сдерживали их дольше, чем экспедиционные силы на Диссе. Сожалеть стоит лишь в случае, если ты отдал не все силы.
- Так точно, сэр.
- Удачи.
- Есть, сэр.
Тед Кендалл поднял свой УОП и потрусил в темноту.

* * *

- Мэм, - сказал подполковник Робертсон, протягивая сверток последней матери, входящей в бункер. - Я бы хотел, чтобы вы взяли это с собой. Когда займете свое место, просто положите его куда-нибудь и больше не трогайте. Он заминирован на случай, если послины попытаются его открыть, но не повредит ничего за пределами коробки, когда сработает.
Шари озадаченно смотрела на сверток, раздумывая, как управиться с ним, одновременно держа Келли на руках.
- Я отнесу его с ней вниз, сэр, - сказала женщина-пожарник, которая несла Билли. - И позабочусь положить его в безопасное место.
- Это отчет об обороне и цвета подразделения. Знамя, вы понимаете?
Пожарная кивнула, ее глаза увлажнились.
- Да, сэр.
Шари также кивнула.
- «В предзакатных лучах»* [Строка из национального гимна США.], да?
- Это звучит странно...
- Вовсе нет. - Шари указала подбородком на входящую в бункер очередь. - Где же еще такому случиться?
- Что ж, - сказал подполковник Робертсон и поднял свою винтовку, - вам лучше поспешить туда. - Он оглянулся через плечо на внезапный треск очереди со стороны запада. - Осталось уже недолго.
Шари поспешила, как могла, вверх по ступенькам. Они были сделаны из перфорированного стального листа, но множество прошедших по ним ног нанесли толстый слой грязи, и ступеньки стали скользкими.
Она миновала первый уровень, где военные инженеры и гражданские рабочие приваривали последние стальные детали, и остановилась на покрытом грязью нижнем уровне. Вокруг нее вздымались бетонные стены, покрытые конденсатом от дыхания множества людей, вода ярко блестела в свете множества строительных ламп.
Женщина-пожарник взяла у нее спящего ребенка, пригнулась и прошла через низкое отверстие. По обе стороны лихорадочно работали инженеры, укрепляя спешно возведенные вокруг отверстия стены и обваривая их стальным прокатом. Шари последовала за пожарной и вошла в большой подвал.
Вдоль стены по левую сторону шел ряд закрытых отверстий, видимо, для выпускных патрубков насосов. Пятидесятифутовый бетонный погреб напоминал склеп, женщины и дети после инъекций гиберзина были похожи на трупы в свете фонарей на головах у медиков. Тела лежали по всему длинному помещению с низким потолком, дети по возможности на возвышениях, но в остальном без особого порядка. Распростертые конечности, полуоткрытые рты и неподвижные глаза заставили Шари остановиться на мгновение, но пожарник, стоящий сразу за отверстием, уже привык к такой реакции и несильно, но твердо потянул ее вперед.
- Они только спят, правда, - сказал он с гримасой робота, которую он, видимо, выдавал за улыбку. - Это гиберзин придает им такой вид.
Шари быстро отошла в сторону и прижала Сюзи к себе, оглядывая предполагаемую могилу расширившимися глазами.
- Пощупайте пульс, если хотите, - сказал пожарник, который взял Билли и понес его в передний угол.
Она наклонилась и прикоснулась к шее ближайшей женщины лет сорока с лишним, хорошо одетой, словно служащая банка. После долгого и пугающего мгновения, когда артерия на шее оставалась вялой, Шари почувствовала один сильный толчок пульса, затем снова ничего.
- Гиберзин действует, - сказала пожарная, которая прошла впереди нее. Она мягко отняла протестующую Сюзи и милосердно усыпила ее. Движение было отработано до автоматизма к этому времени. - Радуйтесь этому.
- Кэрри, - сказал пожарник у двери, протягивая руки. Пожарная обняла своего соотечественника и похлопала его по спине.
- Прости, приятель.
- Да ладно, ты просто наделай еще много хороших ребятишек, о'кей?
- Ага. Не подкачай.
- Ни за что.
Пожарник нырнул в отверстие и исчез.
Кэрри повторила пантомиму с другим пожарником, затем рабочий в каске прислонил к отверстию стальную плиту. Когда погасла последняя вспышка сварочного аппарата, две женщины остались наедине с лежащими повсюду телами.
- Что ж, - сказала пожарная, - похоже, вам досталась короткая соломинка.
- Что? - переспросила Шари, выискивая место, куда лечь и которое не было занято чьей-либо частью тела.
- Они решили, что на каждом уровне должно быть несколько бодрствующих людей. Вы вошли последней, а у меня где-то там десятилетняя дочь. - Она махнула рукой в сторону лежащих тел. - Так что мы будем иметь удовольствие дождаться и увидеть, кто найдет нас первым.
За стеной похожий на шум дождя звук возвестил о первом высыпанном кузове земли, хоронившей их заживо.

* * *

Когда звук автоматной очереди раздался всего лишь из-за пригорка, где располагался командный пункт саперов, до Уэнди дошло, что именно Томми насвистывал сквозь зубы. Она узнала мотив последнего хита поп-музыки. Про певицу говорили, что она испытывает кризис середины жизни, и песня представляла собой спокойную изысканную композицию о ее отношениях с мужчиной, достаточно молодым, чтобы быть ее сыном.
Дива не была особой эксгибиционисткой, поэтому стихи имели только легкую двусмысленность. Суть арии была, однако, вполне ясной.
- Вы, парни, когда-либо думаете о чем-нибудь другом? - раздраженно спросила она.
- Когда-то давно провели исследование, - невозмутимо ответил Томми, продолжая смотреть туда, откуда слышалась отдаленная стрельба, - в котором некие психологи установили, что мальчик-подросток в среднем думает о сексе каждые пятнадцать секунд. Есть старая шутка о двух пареньках, которые услышали про это и задумались, о чем же им тогда думать остальные четырнадцать.
Уэнди прыснула в ответ.
- Кроме того, - продолжал он, - насилие и секс неразрывно связаны, по крайней мере у мужчин. Во время актов насилия и при сексе выделяются одни и те же эндорфины и гормоны, воздействуют на одни и те же участки мозга, и одно имеет склонность перекликаться с другим. И не говори мне, что ты не думаешь сегодня о сексе больше, чем обычно.
- О'кей, - она подумала об этом, - ты прав. Так почему?
- Я не знаю. Думаю, на этот счет есть много теорий. Стремление к выживанию - скажут дарвинисты. Реакция отрицания смерти - скажут философы. Шутка матери-природы. Выбирай, что нравится.
Над головой прогромыхала очередная порция снарядов.
- Блин, если бы только мы могли связаться с этим линкором.
- Зачем?
- Мы могли бы перенести огонь ближе и реально замедлить продвижение послинов.
Внезапно прозвучала серия громовых звуковых ударов. Помещение вздрогнуло, с поврежденного потолка посыпалась штукатурка. В отдалении послышался треск детонировавших петард, он смешался со звуком и отсветом взрывающихся самолетов.
- Полагаю, истребители вернулись, - сказала Уэнди, отряхивая штукатурку с волос.

* * *

- Эскадрилья «Перегрин», эскадрилья «Перегрин», я Танго-Пять-Юниформ-Восемь-Два, прием.
- Тигровая Акула-Пять, продолжайте, Юниформ, - с трудом выдохнул капитан Джоунс, пока его истребитель мчался через Раппаханок, выходя на финишную прямую. - Наземный контроль вас слышит.
- Эскадрилья «Перегрин». Сбросьте все, что у вас есть, на перекресток Уильямс-стрит и Кенмор, повторяю, Уильямс-стрит и Кенмор, прием.
- Понял вас, Юниформ, - Джоунс рискнул бросить быстрый взгляд на свою карту, но не смог найти упомянутый перекресток. - Это будет работа для «Плавучего Театра», мы рвем к развязке.
- Понял, «Перегрин»... Удачи.
- Акула-Пять.
В этом задании, по мнению Джефферсона Вашингтона Джоунса, удача будет ни при чем. Он, может, и получил свой аттестат о среднем образовании, когда большинство других пилотов-истребителей уже позаканчивали колледжи, но за его плечами стояли годы опыта общения с плохим и с безобразным. За долгие годы он заметил, что совсем безвыходные ситуации встречаются довольно редко. Иногда тебе приходится постараться очень сильно, но он никогда не оказывался в положении, из которого не смог бы придумать выхода, и эта ситуация исключением не являлась.
Маршрут полета, загруженный в «Перегрины», был одинаковым до развязки М-95/ВА-3, но дальше истребители шли в разные места, как если бы вся эскадрилья собиралась остаться в живых. Когда задание изменилось и был загружен новый маршрут, он немедленно принялся за перепрограммирование.
Хотя его маршрут все еще пролегал над позициями послинов у развязки, он деактивировал аппаратуру следования рельефу местности и проходил по заданному вручную профилю, который шел гораздо ближе к обозначенной на карте поверхности. Если не возникнет неожиданных препятствий, самолет, наверное, не врежется в землю, а новый маршрут полета имел гораздо меньший угол обзора, чем стандартный.
Но компьютеру он совсем не понравился.
- Введен предельно допустимый маршрут полета, - прощебетала система голосового оповещения кокпита. Сексуальное контральто входило в стандартный комплект оборудования всех самолетов серии «Рапира». - Предельно допустимый маршрут полета требует команды подтверждения.
- Подтверждаю.
Для компьютера это выглядело, наверно, самоубийством, но для этого человек и сидел в кокпите.
- Подтверждение полетных данных. Нажмите клавишу ввода три раза.
Он нажал.
- Последнее предупреждение. Введен предельно допустимый маршрут полета. Самоубийство есть постоянное решение временных затруднений. Вы уверены, что хотите лететь этим способом? Нажмите ввод три раза, если да, в противном случае нажмите отмену.
Он нажал еще три раза. Поскольку последнее слово системой кокпита не предусматривалось, на этом она от него отстала.
- Словно это задание и так не самоубийство.
Проходя над старым металлургическим заводом, он нажал кнопку сброса бомб на ручке управления. Поскольку система была установлена на «сработать в точке сброса», пока кнопку не нажали вторично, ему оставалось только держаться и молиться. Он прогрохотал над больницей имени Мэри Вашингтон, кратко подумав про ее пациентов, пока лазеры и плазма старались достать его с обеих сторон, и изо всех сил цеплялся за жизнь, когда истребитель нырнул к земле. Когда он вышел на развязку, он вдруг осознал, что не взял поправку на деревья.
Крепкий истребитель-«стелс» пережил крен, когда его брюхо поломало верхушки последних нескольких дубов, окружавших развязку, и выскочил на открытое место. Вокруг, насколько было видно в странном освещении из смеси лунного света и наземных костров, землю усеивали мертвые и раненые послины.
Ковер мертвых и умирающих кентавроподобных тел покрывал землю, пропитанную их кровью. Тысячи и десятки тысяч кентавров преодолели расстояние в световые годы, только чтобы найти место последнего упокоения под ударом молота шестнадцатидюймовых орудий.
- УУУРРРААА! - проорал Керман на частоте эскадрильи, другие пилоты тоже разразились подбадривающими криками при виде устроенной линкором бойни.
Истребитель Джоунса тут же заложил запрограммированный крутой вираж к северу. Когда кончик крыла прошел всего в несколько дюймах от массы инопланетной плоти, бомбовый отсек распахнулся и извергнул уже совершенно ненужные «Си-Би-Ю-52». Кассетные бомбы раскрылись практически немедленно и разбросали свыше двухсот маленьких бомбочек по перемолотым послинам, словно добавляя к резне издевку.
Когда самолет выполнил запрограммированную серию маневров уклонения на малой высоте, Джоунс увидел в южном направлении вспышки, которые рассказали ему о менее удачливых товарищах по эскадрилье. Он наконец-то пересек линию деревьев на северо-восточной стороне развязки - с одним жалким лучом лазера, пущенным вдогонку, - и вернулся к режиму следования рельефу местности. Теперь ему осталось только пережить неизвестные опасности в пути до Манассаса - и он выбрался. До следующего задания.

38

Река Потомак, рядом с Потомак-крик,
10 октября 2004 г., 05:48 восточного поясного времени
Видеозапись с бортовых камер всех «Перегринов» была передана на «Северную Каролину» вместе с приказом стрелять по перекрестку улиц Уильямс и Кенмор-стрит. Капитан приказал перекачать видео на замкнутую телевизионную сеть, а тактические офицеры корпели над своими картами.
- О'кей, Уильямс, - это ВА-3, но где эта чертова Кенмор? - сварливо спросил Ш-2. На стандартных тактических картах названия улиц никогда не обозначались. Потому что при запросах поддержать огнем на них никогда не ссылались. Кроме как в реальной жизни.
- Ну, она должна быть в глубине города, - заметил старший артиллерийский офицер. Капитан третьего ранга повернулся к своему командиру секции управления огнем. - Перенесите огонь немного в глубину и рассредоточьте его. Нацельтесь на все главные перекрестки по дороге в город, по батарее на каждый.
- Есть. - Уоррент-офицер начал набирать команды на своем компьютере, а офицеры снова стали спорить. Внезапно одна из техников связи вскочила со своего места.
- Сэр! - вытянулась она возле старшего артиллерийского офицера. - Разрешите обратиться, сэр.
Офицер раздраженно обернулся к ней.
- Что такое?
- Я знаю способ добыть карту Фредериксберга, сэр. Может быть.
- Как?
- Из Интернета. У меня в шкафчике есть лэптоп. Я могу подсоединиться с него к Интернету и скачать ее.
- Черт побери, - сказал Ш-2, - хорошая идея, и почему я только не подумал об этом? Или, может быть, сделать приоритетный звонок в агентство военной картографии?
Он поймал взгляд офицера связи и подозвал ближе.
- Я думаю, «Экпедия» будет быстрее, сэр, - робко произнесла техник.
- У нас есть еще доступ в Интернет? - спросил артиллерист.
- Послины разрушили все стандартные системы, - сказал связист, - но, может быть, нам удастся пробиться на УКВ. А что такое?
- Нам отчаянно нужна карта, - сказал артиллерист. - Ваш техник полагает, что она сможет скачать ее с Интернета, если возьмет свой лэптоп и подключится к «Милнет».
- О'кей, девочка, хорошо работаешь. Беги за лэптопом. Если морские пехотинцы тебя не станут пускать, скажи им, чтобы связались со мной.
- Есть, сэр! - сказала техник и выскочила за дверь.
- Как вы сможете подключиться?
- Установим связь с Норфолком. Я посажу на это одного из своих техников.
- О'кей.
- Вы знаете, довольно скоро у нас появятся гости, - прокомментировал Ш-2, изучая последние добавления к карте диспозиции. Он отметил красные метки, показывающие находящихся неподалеку послинов. На обратном пути «Перегрины» прошли в пяти милях от корабля. - Это будет интересно.
Как и всех членов экипажа, непрерывный огонь главного калибра начал его утомлять. После возбуждения первых нескольких залпов он стал просто чертовски громким и монотонным. Штабист не мог себе представить, каково это для артиллеристов.
- Ненадолго, - засмеялся командир секции управления огнем.
- Да уж, - заметил артиллерийский офицер, - если бы только все они подошли к воде и окрестились.
- Это точно, - зловеще усмехнулся Ш-2. Послинам совсем не понравится прием, который им окажет «Северная Каролина».

* * *

Это была, без преувеличения, самая монотонная работа на корабле. Электрик второго класса нес вахту ближнего наблюдения и являлся глазами и ушами корабля. Поскольку корабль переоборудовали для действий в условиях чрезвычайно враждебной боевой обстановки, обязанности, традиционно связанные с солеными брызгами и свежим морским воздухом, исполнялись теперь в тесном отсеке с кондиционером.
И вместо того чтобы вертеть тяжелый бинокль, периодически отвлекаясь на резвящегося дельфина или нырявшую птицу, техник беспрерывно сканировал табло из двадцати мониторов, подключенных к чувствительным камерам, способным видеть в темноте. Пять в ряд, четыре в высоту, пронумерованные от шестидесяти до семидесяти девяти, взад и вперед, сверху вниз, снизу вверх, каждый четный монитор, каждый нечетный монитор, слева направо, сверху вниз, и так восемь долгих часов.
Затем, после отдыха, который каждый раз казался все короче и короче, снова к сканированию мониторов, каждый из которых сейчас показывал одну и ту же монотонную сцену ночного берега Потомака.
Когда они только вошли в реку, из леса выбежали гражданские. У некоторых были собственные лодки, но многие просто стояли вдоль берега, надеясь на спасение. Их подбирали шлюпочные команды или морские пехотинцы, и теперь они сгрудились в носовом кубрике, ожидая возвращения в порт. Но после этой первой волны лихорадочной активности береговая линия оставалась спокойной.
Техник только достал банку «пепси» и отхлебнул из нее, как из-за деревьев вдоль Мальборо-Пойнт-роуд появился кентавр и сразу же выстрелил из своего дробовика.
Слабый заряд даже не достиг корабля - который стоял на якоре почти в миле от берега широкой реки - и прозвучал совсем неслышно в очередном залпе главных орудий, но впередсмотрящий нажал кнопку микрофона.
- Обнаружены послины, монитор шестьдесят восемь, на траверзе правого борта.
- Обнаружены послины, монитор девяносто, впереди слева по борту, - пропело сопрано техника-женщины, наблюдавшей за мониторами левого борта. Корпус загудел от первой гиперскоростной ракеты, ударившей в поверхностно-упрочненную сталь мостика.
- Послины на мониторе семьдесят три, семьдесят пять, шестьдесят девять... Послины на всех мониторах.
- Мостик, говорит пост наблюдения, - сказал по интеркому главстаршина, командующий отсеком, - у нас тут полный зал прессы.

* * *

- Поставить все «Фермопилы» и «Марк-49» на полный автомат, включить систему зональной защиты! - приказал капитан, ведя изображение своего монитора вдоль берега, внезапно усеянного послинами.
Офицер систем защиты поднял крышку вверх и вставил ключ в прорезь. Поворот руки перевел все системы ближней защиты в полностью автоматический режим.
Первая Система Оружия Ближней Защиты под названием «Фаланга» была разработана в семидесятых годах для защиты от противокорабельных ракет и прочих близких угроз с воздуха. Изощренную систему радарного наведения соединили со скорострельным пулеметом Гатлинга. Система наведения располагалась сверху оружия, и весь комплект в едином кожухе напоминал маленького робота. Белые конусы, выросшие на палубах всех кораблей военно-морского флота, тут же прозвали Р2Д2*. [Маленький робот из фильма «Звездные войны».] Когда перед военным флотом встала необходимость сражаться не с людьми, а с послинами, оказалось, что это оружие ни на что не годится, как и большая часть ВМФ.
Однако те же самые умные головы из Команды Военно-Морских Систем, которые указали на сравнительную неуязвимость линкоров Второй мировой войны, обратили внимание и на другой момент в борьбе с роями послинов. Хотя у систем оружия были трудности в опознании роя, когда он просто стоял или передвигался, но как только послины открывали огонь, дело принимало совсем другой оборот. После этого конические обтекатели исчезли, и их заменили крепкие башни, позаимствованные у танка «Абрамс», и башенная система наведения, позаимствованная у «Хаммера-25». Наверху башни размещался инфракрасный пиковый детектор.
Выйдя к реке в своих аппаратах-блюдцах, бого-короли послинов немедленно открыли огонь из тяжелого оружия. Лазеры, гиперскоростные ракеты и плазменные пушки оставляли глубокие вмятины в броне линкора, время от времени попадая в наружный боезапас вспомогательного вооружения корабля. Когда это происходило, раскатистые взрывы проносились над сражающимся дредноутом. Но поворот ключа изменил картину боя.
Башни «Фермопил» - окрещенные в честь прославленной битвы в Древней Греции - развернулись стволами наружу, а инфракрасные детекторы немедленно нашли цели. Все действия были полностью автоматическими: каждая установка отметила пики теплового излучения в своей зоне ответственности, дважды проверила системы предохранителей, развернулась в двух осях и открыла огонь.
Каждая пятая бронебойная пуля калибра десять миллиметров с вольфрамовым сердечником была трассирующей. Пули шли так плотно, что трассеры казались одним сплошным столбом, изогнутым оранжевым лучом лазера, выискивающим наглых придурков, посмевших бросить вызов линкору ВМФ. Плазменные пушки и лазеры оставляли огромные термические следы после каждого выстрела, ясно различимые на фоне ночной прохлады. Шесть установок СОБЗ с каждого борта наводились на цели в своих секторах ответственности и обслуживали их с величайшей эффективностью.
СОБЗ отмечал каждый термальный пик и передавал информацию на бортовой компьютер обороны корабля. Тот в ответ разворачивал пятидюймовые вспомогательные орудия и заряжал их шариковыми снарядами. Его алгоритм требовал определенного количества пиков по определенному вектору. В данный момент вероятность поражения значительного количества нормалов-послинов составляла семьдесят пять процентов.
Значения вероятности отображались на мониторе офицера систем защиты и дублировались у капитана. Оба ждали, когда заработают тяжелые пушки, но уровень вероятности сначала рос, затем начал снижаться по мере того, как умолкало тяжелое оружие бого-королей.
- Установить вероятность на шестьдесят шесть процентов, - сказал капитан, покачиваясь взад-вперед в своем командирском кресле со скрещенными на груди руками. Ему никогда не нравились стандартные установки защитных систем.
- Есть, - сказал техник и набрал команду.
Двенадцать двуствольных башен с пятидюймовками немедленно открыли огонь наполненными картечью снарядами по среднему азимуту к цели в своем секторе. Затем они начали водить стволами из стороны в сторону, выплевывая осколочный снаряд каждые полторы секунды.
- Боже, - прошептал впередсмотрящий электрик второго класса, наблюдая за избиением послинов. Когда башни стали водить стволами из стороны в сторону, трупы стали валиться кучами. Орудия сметали нормалов подобно гигантским метлам, а «Фермопилы» выбивали лидеров одного за другим.

Предыдущая страница 17 Следующая страница


Предвестник шторма 18

Когда уровень вероятности упал, на каждый выстрел бого-короля или одного из нормалов с пусковой установкой ГСР по бронированному дредноуту отвечал шквал огня. Когда подтянулись отставшие бого-короли, они принялись концентрировать огонь своих рот на башнях вспомогательных орудий, косивших их ряды. Но послины рвались на звуки канонады, и кучи трупов продолжали расти.

* * *

Алтанара был всего лишь мастером разведчиков, но мог понять, что ситуация безнадежна. Тяжелый огонь со стороны воды сам по себе был достаточно скверной вещью, но вытащенное им из интерфейса сети описание было еще хуже. Он махнул своему оолту и повернул в тыл.
- Ты куда, трус! - закричал Стенарнатта, мастер битвы, к которому он был придан. - Сеть вышвырнет тебя, как последнего кенстайна, если ты не вернешься НЕМЕДЛЕННО!
- Хочешь идти на самоубийство - иди! - рявкнул в ответ Алтанара. - А я собираюсь атаковать эту штуку По'осолом! - Он указал на дробовики, составлявшие вооружение его оолта: - А от этих абатом срыгнутых ружей толку нет.
- Прекрасно, - прорычал мастер битвы, - беги. Кенстайн!
Мастер разведчиков повернулся спиной к обреченному мастеру битвы и рысью повел свою роту в тыл.

* * *

- У нас вышло из строя двадцать пять процентов мониторов по левому борту и только пятнадцать по правому, - отметил офицер систем защиты. - И мы потеряли в целом двенадцать процентов вспомогательных орудий. В пятой башне большие потери. Противник нас изматывает, и мы подвергаемся сильному обстрелу с Фэйрвью-бич, поскольку не можем развернуться к ним бортом.
- Пока все ничего, - сказал старпом.
- Сэр, - крикнул техник региональной тревожной связи, - тревожное предупреждение от КОНАРКа!

* * *

Алтанара дважды проверил все элементы управления кораблем. Обычно корабли летали на автоматике, хотя некоторые кес-сентаи изучали, как ими управлять. Он, однако, лишь недавно покинул гнездо. Это был его первый поход. Что ж, если Сеть дарует ему победу в этой ужасной битве, тогда на долги за всю его роту можно будет не обращать внимания. Может быть, ему даже удастся достать на этом проклятом поле битвы немного приличного оружия.
Он ввел последнюю команду в это проклятое Аллд'нт оборудование и распушил гребень.
- Пусть демоны даруют мне удачу.

* * *

Центр Планетарной Защиты «Хай-Ноб» был открытым, слово карьер. План строительства всех ЦПЗ предусматривал выкапывание котлована в виде конуса, затем установку различного оборудования. Потом центр закрывался бетоном, сталью и природным камнем.
Но пока план дошел только до стадии установки оборудования. Орудия не прибыли вовремя, это задержало остальные работы. Таким образом, центр обороны, который должен был быть закончен через месяц, лежал полностью открытый сверху, с единственным установленным орудием из положенных девяти.
Поскольку он был сравнительно беззащитен, то получил строгий приказ не атаковать приземляющихся врагов. Его держали в резерве на случай проведения «аэромобильных» операций, которые послины начинали непредсказуемо и которые наносили серьезный урон силам землян. Надеялись на то, что удар по взлетающему посадочному модулю не вызовет тех разрушительных последствий, которые обрушились на другие центры защиты по всему земному шару.
Командование «Еврокрепости», объединенного оперативного подразделения, охватывающего Францию и Германию, решило атаковать первичное приземление. Массивная система европейской обороны состояла из цепи крепостей, возведенных обеими странами за время их исторической вражды. Цепь крепостей, на строительство которых ушли десятки миллионов человеко-часов, была разгромлена первой волной нападения. В периоды Первой и Второй мировых войн крепости выдерживали многие дни бомбардировок обычными снарядами, но оружие кинетического действия мощностью в двадцать килотонн вскрывало их, словно консервные банки. Для восстановления центров теперь потребуется вмешательство благосклонного божества. Китай с Индией также использовали недостроенные крепости для противодействия высадке; с тем же результатом. В один день было полностью уничтожено больше половины строящихся центров планетарной защиты. Из «ведущих держав» только Соединенные Штаты и Япония воздержались от их использования.
Теперь контроль можно было ослабить. Когда посадочные модули послинов включали свои антигравитационные системы, можно было засечь определенный тип излучения. Командный центр крепости, который располагался на нижнем этаже и был, следовательно, уже завершен, немедленно обнаружил излучение взлетающего посадочного модуля.
- Обнаружен взлет модуля, округ Вестморлэнд, Вирджиния, - произнесла женщина-техник, изучая показатели. Последняя графа формы мигнула и высветилась, - Форма говорит, что это стандартный модуль, не командный корабль.
- Понятно, - сказал оперативный командир в звании полковника. Он послал информацию в Командование Континентальной Армии вместе с запросом на открытие огня. Запрос уже был введен в компьютер, и он получил почти мгновенный ответ.
- Применить оружие. Повторяю, применить оружие.
Стомиллиметровое гравиорудие было полностью автоматическим и не требовало орудийного расчета для стрельбы. Однако к нему был прикреплен наряд из трех человек на случай поломок и для ведения огня в случае отказа системы центрального управления. Установленная процедура настаивала на «локальном» дублировании системы управления, что большинству приписанного персонала казалось столь же необходимым, как соски для кабана-секача. Если центральное управление выходило из строя, то наведение оружия на цель становилось делом случая.
В гравиоружии мало что было общего с обычной зенитной артиллерией, как и следовало ожидать от чего-то, спроектированного для противодействия космическим крейсерам, а не легко скроенным атмосферным аппаратам. Вместо поворотных лафетов для слежения и прицеливания у него имелись извилисто-гибкие опоры, так что было даже слегка неприятно смотреть. Они требовались только для поддержки собственного веса - отдача при выстреле из гравиорудия отсутствовала.
Кроме этого, оно не выстреливало вверх множество разрывных снарядов, как большинство зенитных пушек, а метало единственный неуправляемый стержень обедненного урана, который в двадцатиметровом стволе разгонялся до трех десятых скорости света. Стержень диаметром сто миллиметров и длиной два метра проникал глубоко в командный корабль. Помимо мощного кинетического взрыва, вызванного таким ударом, при прохождении сквозь атмосферу стержни создавали перед собой релятивистскую волну, которая порождала пучок гамма- и рентгеновских лучей, достаточный, чтобы поджарить все на корабле.
Однако вместо девяти подобных орудий было всего одно. И вместо крепости, «застегнутой на все пуговицы» массой бетона и стали, с концентрическими поясами обороны, разделенными на сектора, и множества огневых точек, была орудийная площадка под солнышком. Отсутствовали и бронированный внешний люк, который должен был защищать отсек от ударов по поверхности крепости, и бронированная внутренняя дверь, которая должна была защищать отсек от внутренних взрывов.
В сущности, орудие было голым, как ощипанная курица.
Поэтому трое из расчета решили, что есть лучшие места для пребывания, когда орудие развернулось и нацелилось на юго-восток. Самый последний схватил шлем своего защитного костюма и припустил за остальными. Без шлема у него просто закипели бы мозги от того количества радиации, которое вот-вот вырвется на свободу.
Посадочный модуль находился пока ниже горизонта. Но послины никогда не слыхали о «бреющем» полете; они не видели смысла прижиматься к поверхности. Корабль наконец появился в поле зрения, видимый и предоставленными галактидами сенсорами, и различными радарами, разбросанными по окружающим холмам.
- Цель захвачена, - доложила техник у пульта. Хотя имелось и ручное управление, система была спроектирована работать в автоматическом режиме. Технику осталось лишь повернуть тумблер пуска - всю остальную работу сделают системы самого оружия. Сейчас палец был готов поднять предохранительную крышку.
- Пуск! - сказал оперативный командир. Тон был ровным и незаинтересованным. Тон перепуганного насмерть профессионала.
Техник откинула крышку и щелкнула тумблером. Орудие содрогнулось и выстрелило.

* * *

Алтанара наконец миновал закрывающие обзор деревья. Он начал разворачивать корабль, чтобы навести главное плазменное орудие, а пока по плывущему по воде по'осолу открыло огонь вспомогательное оружие. Огромный корабль продолжал стрелять, словно ничего не происходило. Треши явно не осознавали угрозы. Но когда тяжелые плазменные орудия и вспомогательные лазеры начали наносить удары по плавающему кораблю, тот закачался от взрывов. Подождите, пока получится нацелить антикорабельные ГСР.

* * *

- Сэр, пост оценки повреждений! - сказал командир поста. - Мы потеряли башни три, пять и семь. Выведены из строя четыре из шести «Фермопил», и Главная Башня «Ц» приварилась к палубе!
Капитан обмахивал себя картонкой и непрерывно ругался. Температура внутри мостика поднялась на пятнадцать градусов от получаемых ударов, и через броню мостика в фут толщиной доносились крики обожженных жертв.
- Что это была за чертовщина?
- Посадочный модуль, сэр, - сказал офицер систем защиты. Он указал на экран. - Он летит на антигравитации и стреляет по нам из своих вспомогательных орудий.
Только он это сказал, как раздалась еще одна серия взрывов, перемежавшаяся с ревом, который тряхнул многотысячетонный корабль, как терьер крысу.
Капитан ухватился за подлокотники командирского кресла, когда корабль закачался на волнах, порожденных им самим в результате взрыва. Он ощутил отчетливый стук корпуса о дно. Это означало, что взрывом корабль толкнуло вниз по меньшей мере на двадцать футов.
- Что это была за чертовщина?
- У нас пробоина! - сказал офицер поста оценки повреждений, лихорадочно стуча по клавиатуре, чтобы получить данные. - Что-то пробило корабль насквозь! Мы потеряли котел номер три, двигатель номер два, два погреба для пятидюймовок и, господи, лазарет!
Капитан круто развернулся к офицеру систем защиты.
- Вы его видите?
- Да, сэр, - сказал офицер, указывая на экран, - но...
- Так постарайтесь его сбить!
- Есть, сэр! - сказал офицер, набирая команды со всей скоростью, с которой мог печатать. Оставшиеся «Фермопилы» начали разворачиваться вверх, башни пятидюймовок повторяли их движение.
Та же самая техник-связист, которая нашла в Интернете координаты стрельбы, внезапно вскочила на ноги с лэптопом в руках и побежала к посту управления орудиями главного калибра. Оттолкнув другого техника, она выдернула шнур у стандартного компьютера и подключила его к своему. Заняв кресло изгнанного техника, она начала загружать программу.
- Ну давай же, давай, давай, сукин ты сын, - повторяла она. Никогда еще простая ДОСовская программа не грузилась так долго.

* * *

- Йа-хай! - закричал Алтанара, когда корабль закачался на воде. Где-то должны были быть магазины. Когда он в них попадет, все будет кончено. Однако пока заряжалась следующая ГСР, корабль начал стрелять в ответ.

* * *

- Что ты делаешь, девочка? - спросил артиллерийский офицер. Он был вполне уверен, что техник имела причины для своих действий, но девчонка отключила его орудия главного калибра. Задав вопрос, он увидел на панели репитера индикаторы движения пушек.
- Или мне следует сказать: зачем ты это делаешь? - спросил он со смертельной угрозой в голосе.
- Пытаюсь спасти нашу задницу, сэр, - рассеянно ответила техник.
Компьютер выдал решение, и она нажала клавишу ввода. Все шесть оставшихся у корабля орудий главного калибра выстрелили в одну точку пространства.

* * *

Алтанара едва успел вскинуть руки в восторге, когда осознал, что огонь корабля не такой уж пустяковый. Однако времени запаниковать у него не осталось. Прежде чем полутонные снаряды корабля преодолели половину расстояния до цели, прибыл урановый стержень от далекого Центра Планетарной Защиты.
Стержень пробил корабль Алтанары снизу и вышел через верх. По пути он пронзил преобразователь и резервуары антиматерии, разрушение плазменного реактора пусковой установки ГСР оказалось уже пустой формальностью.
Расширяющийся шар ядерного огня, бывший посадочным модулем мгновения назад, прервал полет снарядов главных орудий и растворил их. Ударная волна и тепловое излучение обрушились на послинов внизу и также их испепелили. С точки зрения стороннего наблюдателя было невозможно определить, чей снаряд прибыл первым.
Инцидент породит длительные дебаты. Спор о том, что именно уничтожило посадочный модуль - заряд ли с ЦПЗ или снаряды линкора, - будет долгие годы кочевать по залам заседаний корпораций и захудалым барам. По оптимистичному предположению, разрушение причинили орудия линкора. На основании этого - ложного - предположения будут присуждаться награды и заключаться прибыльные военные контракты. Все это, однако, было в будущем. В настоящем оставался лишь результат действия. То есть ударная волна, наконец-то достигшая корабля.
Конец владычеству линкоров положили испытания водородной бомбы на атолле Бикини. В то утро водородное пламя единственного оружия потопило целый флот пустых кораблей. Однако мощность взрыва пустого модуля была гораздо меньше Бомбы Бикини. И модуль находился гораздо дальше.
Когда ударная волна ядерного взрыва прошла по кораблю, она вызвала тяжелые, но не катастрофические повреждения. Волна огня проникла внутрь через огромные дыры в броне корабля, но была остановлена теми же переборками, что должны ограничивать поступление воды. Она взорвала еще несколько наружных магазинов со снарядами, убила несколько человек из команды контроля повреждений и сорвала корабль с якоря. Но не потопила его.
Потопила или нет, на сегодня «Северная Каролина» бой закончила. С одной приваренной к палубе главной башней, огромными пробоинами в корпусе, изрытая дым и пламя из пробитого машинного отделения, она подняла второй якорь и повернула на юго-восток. Пусть ее место займет другой линкор, «Плавучему театру» нужно было привести себя в порядок. Для Центров Планетарной Защиты, однако, закончилось еще не все.

* * *

Стен'лонорал распушил свой гребень. В мире внизу, находящемся предположительно на низкой стадии развития технологии, полыхала война. Доказательства были заметны даже из космоса, когда на поверхности вспыхивали искры от ядерных взрывов и бомбардировок кинетическим оружием.
Его оолт'ондай пролетал над большим морем и опускался на континент, все еще на орбите, но уже снижаясь, когда прозвучал сигнал мало используемого сенсора.
- На поверхности обнаружено противокорабельное оружие, - объявил бесполый голос. - Прошу разрешения атаковать.
Стен'лонорал подался вперед и проверил данные. Они были для него полной тарабарщиной, но он не хотел, чтобы этот высокомерный кусок Аллд'нт дерьма знал об этом.
- Очень хорошо, атаку разрешаю.
На внешний модуль с пусковой установкой оружия кинетического действия был послан сигнал. Платформа крупного оружия выплюнула массивный гиперскоростной заряд, словно арбузное семечко, и продолжала свой полет.
Кинетический заряд за несколько мгновений сориентировал себя, развернулся носом вниз и спикировал на планету. Собственные двигатели в корпусе разогнали его до долей от скорости света и отключились. На таких скоростях корректировка траектории не требовалась.

* * *

- Сэр! - закричала техник посреди раздававшихся в ЦПЗ аплодисментов. - Приближается О-К-Д!
Глаза всех повернулись к экрану сенсора, времени им хватило лишь на это.

* * *

Боеголовка была массивной, но заряда взрывчатки не несла; ее сила заключалась в кинетическом ударе. После попадания в основание котлована, прямо над чуть прикрытым центром управления, потенциальная энергия ее снижения преобразовалась в свет и тепло.
Вырезанный в горе конус сдержал большую часть огненного шара, так что окружающей среде был нанесен минимальный ущерб. Вырывающийся из склона горы огонь изумил немногих наблюдателей и остался навеки запечатлен в их памяти прямо перед тем, как вырос над ее вершиной. Грибовидное облако рассказало им все о судьбе бедняг в командном центре.

39

Белый Дом, Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 05:58 восточного поясного времени
- И «Миссури» в пути? - спросил президент, качая головой при виде побоища.
- Да, сэр, - сказал министр обороны, сверяясь с бумагами, - и «Массачусетс». «Миссури» встанет на позицию через два часа, она как раз идет вверх по реке. «Масс» идет на всех парах возле Нью-Йорка и придет туда минимум через двенадцать часов.
- И Центры Планетарной Защиты участия не принимают?
- В общем, нет, господин президент. Мы попали между молотом и наковальней. Когда корабль врага взлетает, нам приходится его атаковать. Но когда мы так делаем, мы теряем ЦПЗ. «Хай-Ноб» четвертый, что мы потеряли. Но если мы позволим модулям летать как заблагорассудится, они нас задавят.
- Что с Фредериксбергом?
Министр обороны повернулся к Главнокомандующему.
- Да?
- Они все еще держатся, но долго это не продлится. Мы почти исчерпали «Перегрины», так что у нас нет средств разведки. Нет разведки - нет корректировки огня, хотя мы подтягиваем туда кое-какое экспериментальное оборудование. По моим предположениям, как только с Фредериксбергом будет покончено, они пойдут на север и на юг.
- И мы не попытаемся остановить их между Джеймсом и Потомаком? - с горечью спросил президент Соединенных Штатов.
- Нет, сэр. Одно дело сражаться с ними при помощи линкора, и даже тогда мы видим, какой урон можем понести, «Северная Каролина» вышла из строя на месяцы. Но ввязываться в бой на открытой местности, с возведенными наспех укреплениями - это нечто совсем другое. Войска еще не настолько готовы, как мне хотелось бы, - черт, они совсем не готовы для маневрирования в чистом поле. Давайте отойдем в укрепления за естественными препятствиями, как мы и планировали, и будем долбить их артиллерией. Вот метод уничтожения послинов.
Сейчас в Ричмонде сооружается огненный мешок. Но там для этого есть природные условия. Возле Вашингтона их нет. Так что мы отходим в укрепления, и пусть они обломают себе о них зубы, затем выйдем наружу и сметем их. Хотя я рад, что мы снова поставили в строй эти дредноуты, - он повернулся и посмотрел на видеозапись, - чертовски рад.
- Что насчет взлета и контратак К-Деков? - спросил президент
- Генерал Хорнер разрешил Центрам Планетарной Защиты стрелять по кораблям послинов теперь, когда их главные силы приземлились. Центры готовы не полностью, и на каждом установлено только несколько гравиорудий, но они смогут сбить любой посадочный модуль, взлетевший между горами и морем. В Мэриленде существует небольшая проблема с кривизной поверхности, но я не думаю, что послины смогут эффективно ею воспользоваться. Для ЦПЗ все еще действуют строгие инструкции не атаковать собственно высадку. Мы не хотим, чтобы их разбили, как в Европе.
- Мэриленд, - сказал президент.
- Войска Двадцать девятого разбиты вдребезги, но Десятый корпус послал дополнительную дивизию, это должно помочь делу. Если нет, Первая Армия уже приказала всем корпусам Восточного побережья послать войска в Вирджинию. Послины в Мэриленде никуда не двинутся, господин президент.
- Но в Вирджинии...
- В Вирджинии у нас другая проблема. Как только мы сосредоточим достаточные силы за Потомаком и Джеймсом, мы начнем отбивать Вирджинию обратно. Я считаю, мы продемонстрировали, что существует два аспекта применения артиллерии в войне с послинами. Во-первых, чтобы их убивать, их нужно видеть. Это означает, что и они могут тебя видеть. Если они могут тебя увидеть, обычно они могут тебя убить. Поэтому мы должны разместить отряды на подготовленных позициях, чтобы вызывать на них огонь. Во-вторых, при наличии наблюдателей их чрезвычайно легко убивать с помощью артиллерии. Они идеально соответствуют определению войск на открытом месте. Это любимая цель всякого артиллериста. Из второго момента, однако, следует, что их необходимо видеть, чтобы убивать, и это означает, что нам в конце концов придется наступать на них.
Когда мы к этому приступим, я хочу собрать большое количество полностью подготовленных войск с эффективным взаимодействием с артиллерией. Любая поспешная атака в свете отличной работы «Северной Каролины» будет в крайней степени опрометчивой, сэр. Мы не должны растратить впустую достигнутый сейчас относительный успех.
Президент задумчиво кивнул.
- Джоди, - спросил он, поворачиваясь к пресс-секретарю, - что говорят в прессе?
- Им пока не удалось заслать в этот район ни одного репортера, так что сказать им особо нечего. Прозвучало неколько резких протестов по поводу военных, которые не пустили их на межштатные магистрали, потому что федеральные власти взяли их под свой контроль, но в новости это пока не попало. У них есть только те видеоматериалы, которые мы им даем с фронта.
Президент кивнул и поерзал в кресле, словно испытывая неудобство. Он еще раз посмотрел на экран телевизора и сказал:
- Генерал Тэйлор, скажите мне ваше мнение в споре по поводу Передовой Обороны.
Тэйлор замер с открытым ртом, пока не осознал, насколько глупо он должен выглядеть. В этот момент он ясно увидел лежащее перед ним будущее и осознал, что его совесть требует от него полной и абсолютной честности, несмотря на всю тщетность попытки.
- Я думаю, что это кусок дерьма, господин президент.
- Почему? - спросил президент, сузив глаза.
- Ее сторонники игнорируют все военные игры, которые проводились на этот счет. Они утверждают, что послинов можно разгромить на приличной местности, потому что она допускает маневр бронетанковых и моторизованных частей. Но когда мы фактически разыгрывали этот вариант, послины могли двигаться так же быстро, как наши бронетанковые и моторизованные части, и были маневреннее. Послины, может, и ведут в основном неприцельный огонь и полагаются на его массированность, но вследствие мощности их оружия и прицельного огня бого-королей они в пределах тысячи метров без остатка истребляют механизированные войска прямо в машинах.
Выйдя из машин и находясь на подготовленных позициях - не в крепостях, даже просто окопавшись, - стандартное армейское подразделение имеет преимущество над послинами десять к одному. Вывод основан на теории игр и свидетельствах с Барвона.
- Однако прогноз показывает численное преимущество послинов сто к одному.
- В этом случае мы говорим о пяти дивизиях в северной Вирджинии, у которых будет время окопаться. Не слишком хорошо, просто лисьи норы, бункеры и немного концертин. Небольшие минные поля, несколько клэйморов, немного «Прыгающих Бетти» и М-833. В нынешней конфигурации дивизия насчитывает шестнадцать тысяч человек. Из них по врагу реально стреляют семь тысяч.
- Я знаю все эти цифры, генерал, - отрезал президент.
- Да, сэр, знаете, но явно ни вы, ни генерал Олдс не делали подсчетов.
- Я не говорил, что разговаривал с генералом Олдсом, - сказал президент.
- Нет, сэр, не говорили; однако он самый старший сторонник Передовой Обороны, и он играет на политической сцене Вашингтона, - сердито парировал генерал. - Я так понимаю, вы консультировались с ним во время предвыборной кампании, при этом, поскольку он состоял на действительной службе, он перешел грань, которую большинство военных предпочитают не переходить. Я достаточно понятно выразился, господин президент?
- Продолжайте, - сказал президент сквозь зубы.
- Есть, сэр. Сейчас я только прошу посчитать. Если арифметика подтвердит, я стану самым голосистым из всех сторонников Передовой Обороны, которых вы когда-либо слышали. Вы готовы, сэр?
- Не будьте педантом, генерал.
- Ни в коем случае, господин президент. - Главнокомандующий некоторое время буравил взглядом Верховного Главнокомандующего. - Вот цифры. Есть пять дивизий. Пять. Будем абсолютно все сомнения истолковывать в их пользу и примем, что все силы находятся на местах. Есть четыре миллиона послинов. Предположим, что большинство не направляется к крупной цели на севере; мы все еще можем предполагать, что они разделятся. Могу я сделать такое предположение, сэр?
- Да, - сжато ответил президент.
- Это два миллиона послинов. Пять тысяч четыреста стрелков на дивизию. Сюда входит вся пехота, кавалерия и артиллерия. Умножаем пять на пять тысяч четыреста, получим двадцать семь тысяч. ПИР, сколько раз двадцать семь тысяч укладывается в два миллиона?
- Семьдесят четыре, - сказал прибор искусственного разума, в порядке любезности презентованный ему Галактической Федерацией.
- Каждому стрелку необходимо убить - не остановить, не ранить, - убить семьдесят четыре послина, чтобы сработал план передовой обороны. Этого не произойдет даже при массивной артиллерийской поддержке, такого расклада просто не бывает. Эти послины смогут связать дивизии небольшой долей своих сил и обойти их или просто смять их и пойти дальше.
Если они предпочтут просто смять наши дивизии, простая арифметика говорит, что они потеряют четверть миллиона бойцов. Это звучит внушительно, пока вы не обратите внимание, что это всего лишь около десяти процентов их сил! Если - или когда - они зайдут во фланг нашим войскам, соотношение оборона/наступление пойдет псу под хвост, послины получат преимущество два к одному над нашими войсками, тут уже все будет кончено.
Генерал Тэйлор вытер лицо и попытался найти довод - любой, чтобы остановить безумие, которое, как он знал, вот-вот может произойти.
- Итак, если вы сможете сказать мне, как пять дивизий могут остановить два миллиона послинов, я буду счастлив «охотно и с радостью повиновался вашим приказам», которые, я уверен, готовы поступить. Если не сможете, то все, о чем я вас попрошу, это просто подумать, какой эффект на боевой дух американского народа окажет гибель восьмидесяти тысяч наших солдат, - негромко закончил он.
- Почему восемьдесят тысяч? - спросил министр обороны. - Вы сказали двадцать семь тысяч.
- В дивизии шестнадцать тысяч человек, господин министр. Учитывая имеющуюся дорожную сеть и скорость движения дивизий в сравнении со скоростью послинов, по моим оценкам, будет смято от восьмидесяти до ста процентов корпуса.
- Вы не считаете, что вы недооцениваете воздействие танков и артиллерии на послинов, генерал? - спросил президент. Он, казалось, действительно слушал генерала Тэйлора и взвешивал его аргументы. Но после почти года общения с главой исполнительной власти Тэйлор был вполне уверен, что тот не изменил своего мнения.
- Трехмиллиметровый рэйлган послинов пробивает «Брэдли» насквозь, и примерно один из десяти вооружен трехмиллиметровкой. Каждый двадцатый несет автоматическую пусковую установку гиперскоростных ракет, которые пробивают лобовую броню «Абрамса». Пусть они и «неприцельные», хотя термин на самом деле означает, что на оружии всего лишь нет прицелов.
Однако послины, похоже, от природы метко стреляют с бедра. И не забывайте, что эти цифры не включают бого-королей, чье оружие автоматически наводится на цель и пугающе точно. Видит Бог, оно достаточно точное, чтобы вести зенитный огонь по истребителям-невидимкам. В этой массе будет примерно пять тысяч бого-королей. Это почти дивизия одних только бого-королей. А бого-король стоит пяти батарей, даже когда они в обороне.
- Я думал, с ними разделываются снайперы, - прокомментировал министр обороны.
- Это работает при засадах, сэр, или при интенсивном бое на ограниченной местности. Но не все бого-короли глупые. Большинство из них беспорядочно меняют траекторию во время движения, в них чертовски трудно попасть, и целей для снайперов слишком много, иногда четыре или пять одновременно. Это постоянная проблема с послинами: ситуация, когда целей слишком много.
- Артиллерия, - сказал президент.
- Вероятно, наш главный козырь, - признал разъяренный генерал, - но артиллерия больше ранит, чем убивает. А послины крепче на рану, чем люди. Я хочу, чтобы вы кое-что приняли во внимание, господин президент. Видео, которое мы только что смотрели, показало массу убитых снарядами линкора: самого эффективного оружия в нашем арсенале. ПИР, ты посчитал убитых на записи действий ликора?
- Да.
- Сколько погибло?
- Восемь тысяч плюс-минус четыре процента.
- И какой это процент от общей силы послинов?
- Шестнадцать сотых процента, или одна целая шесть десятых промилле.
- Меньше одного процента, господин президент, господин министр, на самом деле ближе к одной десятой процента.
Он посмотрел на двух гражданских контролеров вооруженных сил и увидел, как они отпрянули в шоке.
- Не смотрите так удивленно. Нам придется делать то же самое: убить множество послинов, почти в тысячу раз больше. А «Северная Каролина» получила большие повреждения даже до того, как модуль ее разворотил. Так что вопрос в том, где мы возьмем столько линкоров, сколько нам нужно?
- Так вы говорите, что мы не можем остановить их с помощью артиллерии? - спросил президент.
- Сэр, все данные свидетельствуют, что послинов нельзя подавить огнем или заставить отступить. Остается только убить их до того, как они тебя опрокинут. Хотя артиллерия сокращает их число, остановить их она может только такой массой огня, которая нереальна в наших условиях. Я хочу сказать: у нас нет такого количества стволов под руками. Артиллерия полезна для сокращения их количества. Но она не оказывает того дополнительного эффекта, как на людей. Она не заставляет их остановиться, или пригнуться, или отступить. Они просто продолжают переть сквозь взрывы, тупые гады, и если в живых остался хотя бы один, ему хватает тупости продолжать переть на пушки.
К несчастью, именно это и происходит на Барвоне - огонь артиллерии убивает примерно тридцать процентов маневрирующих послинов, а затем оставшиеся семьдесят накрывают позиции, словно цунами. В данном случае сколько это будет, ПИР?
- Один миллион триста семьдесят две тысячи плюс-минус шесть процентов, учитывая известное соотношение при разрыве связующих уз и на охрану тыла.
- Сколько бого-королей?
- Три тысячи четыреста тридцать плюс-минус десять процентов.
- Количество послинов на стрелка?
- Пятьдесят один плюс-минус десять процентов.
- Это совсем не то, что сражаться с людьми, сэр, - заключил Главнокомандующий. - Нам требуется время для создания стационарных укреплений и сбора огромного количества войск. Если эти войска будут выбиты с позиций и вынуждены бежать, на первый план выйдут другие проблемы: обучения и технического обеспечения. Если бы у нас было время, достаточная подготовка и место, я бы послал вперед какие-нибудь высокомобильные подразделения с мобильным тыловым обеспечением и самоходной артиллерией, чтобы сбить их темп. Я не получаю удовольствия от того, что сижу сложа руки. Но так, как дела обстоят сейчас, лучше всего будет заминировать Ококван, заминировать дороги и удирать, как черт от ладана, пока между нами не окажется Потомак.
Как только Первая Армия окажется на северном берегу Потомака, а Одиннадцатая ББС займет свое место и как только мы накопим достаточно инженерного обеспечения с колоннами грузовиков с концертинами и бетоном, мы сможем снова войти в северную часть Вирджинии.
Затем мы станем применять огневые западни, чтобы сократить их число, пока не станет возможным посылать туда регулярные войска. Мы пускаем вперед ББС, и когда они наталкиваются на крупные силы, они отступают в укрепления, которые мы возводим по мере продвижения вперед.
Таков план, сэр, и это хороший план. Единственный камень преткновения - это то, что нам придется потерять Арлингтонское кладбище, но бог свидетель, мы возьмем его обратно! - страстно закончил Главнокомандующий.
- В Ричмонде вы не отступаете? - спросил министр обороны.
- Нет, сэр, здесь сценарий немного другой, - отметил командующий. Его ПИР услужливо высветил соответствующую карту на виртуальном экране размером со стену. - Даже совсем другой. Ричмонд легче эвакуировать через Джеймс; там требуется переместить меньше людей, и там почти та же дорожная инфраструктура, как и южнее округа Колумбия и Арлингтона. Пункт обороны генерала Китона имеет благоприятный рельеф и свободные пути отхода. Ричмонд сам по себе обладает лучшим рельефом местности, чем Арлингтон, и в Ричмонде есть некоторые строения, улучшающие план обороны. Например, огневая база, которую они сооружают, является ядром внешнего форта, подобно тому, как мы планировали в «Передовой крепости», и там разместят почти всю артиллерию корпуса и дивизионные артбатареи.
С холма Либби-Хилл они смогут долбить послинов с относительной безнаказанностью; послинам не удастся подняться на те холмы навстречу массированному огню. Хотя Арлингтонское Кладбище обладает несколько похожим рельефом, но склоны там не такие крутые, и сделать их такими потребует слишком много времени. Таким образом, по-настоящему критические сооружения находятся в районах, которые послины будут удерживать.
Тэйлор покачал головой при мысли о попытке удержать Арлингтон.
- Я просмотрел план генерала Китона, когда КОНАРК заявил о своей поддержке, и нашел его и тактически, и оперативно здравым. Генерал Китон ясно заявил, что он рассчитан на задержку послинов и что в конце концов он ожидает потерять Ричмонд. Все, на что он реально рассчитывает, это врезать им как следует по носу. Было сказано, что использование его корпуса в такой манере нанесет послинам значительно больше урона, чем при встрече их в наспех устроенных укреплениях в чистом поле. План Ричмонда предусматривает использование фортификаций, которые остановят противника физически и не оставят солдатам другой возможности, кроме как убивать послинов. Оборонительные сооружения также создадут открытую и неподвижную цель для массированного артиллерийского огня.
Он указал на соответствующие места на виртуальном экране, где ярко высвечивались значки одного батальона за другим, когда ПИР показывал силы Двенадцатого корпуса.
- Послины попадут в западню перекрестного огня.
- Если они закончат все оборонительные сооружения до прибытия послинов, то я подозреваю, что они позаботятся о южной группировке за нас. Шоко-Боттом станет могилой для послинов.
- А повторить это в Вашингтоне никак нельзя? - спросил министр обороны.
- Не так легко, сэр, и не с той же уверенностью. Как я сказал, единственной по-настоящему приличной деталью рельефа в критическом районе является Арлингтонский холм, а у него сравнительно пологий склон. Для послинов крутизна склона имеет большое значение. Повтор полного комплекса оборонительных мер просто не получится, невозможно повторить остальные детали, также как стену против наводнений, кюветы у насыпей межштатного шоссе или каналы в долине.
Президент кивнул, когда стало понятно, что генерал Тэйлор закончил.
- Генерал, вы хорошо обосновали свое мнение.
- И оно нисколько не изменило ваше мнение, не так ли, сэр?
- Оно заставило меня полностью осознать весь риск, который, признаю, некоторые личности приуменьшали. Позвольте мне спросить вас кое о чем, раз уж у нас сейчас время правды без прикрас. Каково ваше мнение о генералах Симозине и Олдсе - с точки зрения осуществления «Передовой Обороны» в северной Вирджинии?
Генерал Тэйлор тщательно обдумал свой ответ:
- Генерал Симозин, наверное, лучший генерал для обороны с таким тяжеловооруженным соединением, как Десятый корпус. Если мы скажем ему: «Разместите центр своей обороны южнее Потомака», я думаю, он выполнит свою работу не хуже любого другого на Земле. Я не думаю, что у него получится выбраться со сколь-нибудь значительным остатком корпуса, и я буду просить оформить такой приказ письменной Директивой Президента. Я не хочу, чтобы он стал жертвой политических дрязг, когда выползет обратно с меньшим количеством народа, чем требуется для захоронения погибших.
Президент принял это как мужчина.
- А вы не боитесь пасть жертвой политических дрязг?
- Если это будет директива президента, дрязги сильно на мне не скажутся, особенно если вы включите фразы типа «вопреки рекомендациям моих старших военных советников», - сказал Тэйлор с тонкой, но твердой улыбкой - И честно говоря, мне наплевать. Меня больше волнуют бедняги из Десятого корпуса, которыми пожертвуют, а не политические последствия.
Лицо президента затвердело от завуалированного оскорбления.
- А как насчет генерала Олдса?
- Ну, если он будет слишком сильно толкать Аркадия, я пошлю уоррента Кидда в Нью-Йорк с прямым приказом ликвидировать его за причинение вреда. Я говорю абсолютно серьезно, господин президент.
Президент откинулся на спинку кресла и разглядывал своего старшего командующего, подперев подбородок рукой и слегка постукивая по щеке указательным пальцем.
- Вы на самом деле против «Передовой Обороны», однако.
- Я считаю ее кошмаром, сэр.
Президент кивнул.
- Да, так оно и есть, и я ценю вашу искренность, хотите верьте, хотите нет. Вы, может, выразились слишком сильно, но это оборотная сторона ваших достоинств военного человека, генерал, и я уважаю эти достоинства. А теперь позвольте мне сказать вам насчет политических последствий, «дрязг», как вы их называете.
Низкорослый политик даже не пытался подавить генерала своим внешним видом. Он просто откинулся на спинку кресла, сложил пальцы домиком и уперся в офицера неподвижным взглядом голубых глаз.
- Политические последствия происходят, когда администрация говорит американской общественности, что собирается бросить самые исторически важные города нашей страны ради военной целесообразности. Политические последствия происходят, когда политики игнорируют желания своих избирателей по любым причинам, кажущимся важными в данный момент. Политические последствия происходят, когда политики так увлекаются собственными идеями, рейтингами и советниками, что они забывают прислушиваться к урокам истории. И я не намерен это повторить.
Эдвардс внезапно подался вперед и уперся в черную поверхность стола. В зале ситуаций царила абсолютная тишина, пока он в нескольких словах определял будущее нации.
- В этих дивизиях служат американские граждане, граждане-солдаты. И их семьи и любимые - тоже американские граждане. И эти люди ясно и недвусмысленно поручили мне защищать Соединенные Штаты до последнего вздоха. И, генерал, мы начнем прямо здесь.
- Есть, сэр, - серьезно ответил генерал.
- И не в угоду какой бы то ни было политической целесообразности, но потому, что граждане Соединенных Штатов хотят, чтобы мы защитили эти города. И если мы не выполним волю народа, значит, мы не справились с поручением.
- Да, сэр.
- Вы готовы выполнять эти директивы в меру своих способностей?
- Да, господин президент, - распрямил спину Главнокомандующий. - Я всегда выполнял приказы, даже когда имел четкие и сильные возражения. Это мой долг.
- Очень хорошо, вот моя директива. Наземные Силы Соединенных Штатов воспрепятствуют вторжению послинов в северную часть Вирджинии. Данная оборона будет, несомненно, организована южнее Потомака, и все имеющиеся в распоряжении силы первоначально устраивают оборону внутри и вокруг Базы морской пехоты в Квонтико. Большинство корпусов и так расквартированы там, так что им не придется далеко идти.
Я изложу это письменно и обращусь к нации, зачитав и письменную директиву, и представив обе точки зрения насколько возможно беспристрастно и полностью. Но в конце ответственность за трудное решение я возьму на себя. Вам понятна эта директива?
- Да, сэр. Каково главное намерение? Помимо обороны северной части Вирджинии? Какова главная цель защиты?
- Идея - не уступить ни пяди земли. Последнее место, которое можно потерять, это Арлингтон, но линия обороны должна быть как можно дальше с учетом ограничений по времени и пространству. Первую линию обороны большинство Десятого корпуса организует южнее Ококвана. Это понятно?
- Да, сэр. Внутри и вокруг Квонтико.
- Очень хорошо, генерал. Уинстон Черчилль как-то сказал, что «война слишком серьезное предприятие, чтобы оставить ее генералам». Я не совсем согласен, но я согласен, что есть причина для установления гражданского контроля над военными и что именно по такой причине, а не из-за боязни переворотов. Удачи, и да хранит господь нас всех, особенно несчастные души во Фредериксберге.
Когда генерал вышел из зала ситуаций, президент посмотрел на министра обороны, который все еще кипел.
- Генерал Тэйлор не слишком высокого мнения насчет «Передовой Обороны», не так ли?
- Нет, господин президент, совсем невысокого, - согласился министр сквозь сомкнутые зубы. - Не могу поверить, что вы позволили ему говорить вам такие вещи.
Эдвардс кивнул.
- Он стал довольно популярным. Под его управлением в войсках произошли большие изменения.
- Итак, - сказал министр, - вы хотите сказать, что нам придется согласиться с его вздором?
Президент подался вперед и крепко сжал подлокотники кресла.
- Я хочу сказать, что вашему другу Олдсу лучше хорошо знать, о чем он говорит.

40

Фредериксберг, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 06:14 восточного поясного времени
Треск петард снова пронесся над холмом, когда приземлилась очередная волна шариковых бомб из шестнадцатидюймовых снарядов, и Томми подобрал свой УОП.
- О'кей, давай пройдемся еще раз.
- Мы выпускаем несколько очередей отсюда, - устало сказала Уэнди, - затем отходим в «Алесию».
- Ты идешь первой, я приму на себя огонь, который сможет пробиться внутрь, пока мы бежим. Я бы поменялся с тобой броней, но не думаю, что ты сможешь двигаться в ней достаточно быстро.
- О'кей. - Она посмотрела на стеганую накидку от плеча до колен. - Я тоже так не думаю. Из «Алесии» мы подорвем установленный здесь клэймор.
Она указала на мину, установленную в середине комнаты и направленную на дверь.
- Когда они атакуют «Алесию», мы бежим в подвал, заходим в тоннель, закрываем дыру сейфом при помощи лома и подрываем клэймор в «Алесии», когда они войдут в ту дверь.
- О'кей. Сойдет.
Со стороны пулеметного гнезда на перекрестке наискосок от их позиции донеслась очередь. Огонь вызвал ответный град флетчетт, стену дома усеяли искры рикошетов. М-60 пролаял раз, другой, затем его навеки успокоила гиперскоростная ракета. Взрывная волна от кинетического взрыва на другой стороне улицы вышибла у них воздух из груди.
- О боже, - закашлялась Уэнди от облака пыли, окутавшего улицу, прижала винтовку к плечу и положила ее на подушку.
- Начинаем веселье, - прошептал Томми и вжал УОП в плечо. Он переключился на гранатомет и выбрал слабину спускового крючка.

Предыдущая страница 18 Следующая страница


19 Джон Ринго

Когда первая шеренга фаланги послинов вошла на перекресток улиц Чарльз и Джордж-стрит, ее встретил шквал огня. Используя лазерный прицел, Уэнди стреляла короткими очередями на удивление метко для новичка, в то время как с другой стороны улицы пара юных милиционеров лупили быстрыми одиночными выстрелами из своих устаревших винтовок М-14. Настоящими убийцами оказались, однако, пять двадцатимиллиметровых гранат, с помощью которых Томми Санди усеял перекресток мертвыми послинами. Быстро перенося огонь с одной стороны узкой Джордж-стрит на другую, он создал барьер из плоти мертвых и раненых кентавров, которые на мгновение задержали следующих за ними собратьев. К несчастью, вторая шеренга могла разглядеть источник стрельбы.
Град вольфрамово-стальных флетчетт промчался сквозь проемы, через которые двое подростков вели огонь, от каменных стен комнаты отскакивали рикошеты. Томми нырнул вниз и перекатился от окна кувырком через голову.
- Пошли! - заорал он и выскочил через заднюю дверь магазина, забыв прикрыть Уэнди своей броней.
Уэнди устремилась к двери и пошатнулась, когда правая нога отказалась поддерживать ее вес. Она посмотрела вниз и в нарастающем свете дня увидела на икре темное пятно от срикошетившей флетчетты. Она оперлась на «Галил» и похромала к двери.
Томми пригнулся за дверью, водя винтовкой влево и вправо, пока вставлял следующую обойму гранат.
- Давай! - прокричал он сквозь грохот канонады на другой стороне. Когда она не прошла мимо него, он посмотрел назад в комнату. Проблема была очевидна.
- Я смогу, - плача, сказала Уэнди, натыкаясь на мебель, наполовину не видную из-за льющихся от боли слез, а мир вокруг покачивался в серой пелене.
Он посмотрел на нее, и время, казалось, остановилось на мгновение, пока его мозг лихорадочно перебирал альтернативы. Один раз его рука дернулась в направлении «Орла Пустыни» на поясе, затем он внезапно принял решение, переложил штурмовую винтовку в левую руку и взвалил Уэнди на правое плечо. Когда входная дверь задрожала от ударов, он припустил к «Алесии».

* * *

Билл Уорт надрывно кашлял посреди обломков своего разрушенного книжного магазина, и по телу расходились все новые волны бесформенной боли. Тяжелое деревянное стропило придавило ему ноги, и его общее состояние свидетельствовало, что он будет не в самой презентабельной позе, когда придет время встретиться с джентльменами с другой планеты.
Однако, что бы ни думал по этому поводу Жан-Поль Сартр, не каждому дано выбирать собственную судьбу. Если ему предстоит встретить последних посетителей Фредериксберга именно таким образом, так тому и быть.
Судя по ощущению неясной слабости и расплывающемуся под грудью пятну, он подозревал, что ему, может быть, и вовсе не удастся лично приветствовать гостей. Чтобы отвлечься от размышлений о превратностях судьбы, он попытался взглядом провести инвентаризацию того, что осталось. Книга возле его правой руки привлекла его взор, и он подтянул ее к себе, несмотря на дискомфорт, который движение вызвало где-то в нижних областях его тела. Не признав сразу обложку, он открыл книгу на титульной странице и был приятно удивлен своим неожиданным открытием.
- Боже мой, - прошептал он, - оригинальный «Копперфильд»! Где же вы прятались, молодой человек?
И вот так слова Диккенса послужили ему утешением, как добрые друзья, какими они всегда были, пока темнота не окутала его.

* * *

- Томми? - сказала Уэнди, очнувшись из забыться и обнаружив кругом полную темноту. Чья-то рука тут же зажала ей рот.
- Ш-ш! - неистово прошептал он. Откуда-то сверху донесся грохот. Толчок земли поведал об отдаленных взрывах.
Она узнала запах туннеля и со стыдом осознала, что он должен был нести ее всю дорогу сюда, вместо того чтобы драться. Тем не менее она чувствовала себя лучше, рана напоминала о себе лишь отдаленным дискомфортом, не более того. Она ощупала ее.
- Я сделал местную анестезию, - прошептал он. - Ты была в шоке, только и всего.
- Прости, - шепнула она в ответ.
- Это ничего, так бывает с некоторыми людьми. - Он сунул ей в руку какой-то предмет. - Это инъектор гиберзина. Держи его внизу, там, где соприкасаются наши бедра. Если нас засыплет, когда я рвану клэймор или когда грохнет Большая Штука, ты сможешь сделать себе инъекцию и, может быть, продержаться, пока нас не откопают.
- О'кей, а как ты? - прошептала она.
- У меня есть такой же, но если меня вырубит обломком, сделай мне укол, а я сделаю то же самое для тебя. Теперь держись.
Он подобрал клакер клэймора и три раза быстро его сжал.
После первого же нажатия до них донесся звук невероятно громкого взрыва и грохот многочисленных разрушений. Закрывающий вход в их убежище сейф зазвенел, когда на него упало несколько тяжелых предметов. Послышались еще звуки оседающих конструкций, и все стихло.
- Я установил пару дополнительных мин, чтобы устроить побольше взрывов, после того, как принес тебя сюда, - прошептал он. - Они практически обрушили первый этаж в подвал и закупорили нас.
Он сделал паузу.
- Теперь нам остается подождать и посмотреть, удастся ли нам пережить Большую Штуку.

* * *

Взрывы обрушили железобетонную крышу насосной станции внутрь, поверх навалили еще больше грунта до уровня на четыре фута ниже поверхности. И сейчас на получившейся в результате позиции подполковник Робертсон, его связист, два рядовых сапера и гражданский дорожный подрядчик ждали, когда до них либо доберутся послины, либо взрыв топливно-воздушной смеси положит обороне конец раз и навсегда.
Подполковник Робертсон воспользовался моментом полюбоваться восходом солнца, пока один из саперов вел наблюдение. Другой сапер, радиооператор и гражданский играли в покер. Несколько птиц, скорее оптимистки, чем реалистки, чирикали в жидком утреннем хоре. Если не считать холода и того факта, что вот-вот придет смерть, это было чудесное ясное утро с приличными шансами на превосходный осенний день. Жаль, что Робертсон его не увидит.

* * *

А мертвый майор Уизерспун лежал на командном пункте, полголовы снесено пулей рэйлгана, и в дверь церкви ломились послины. Санитары и раненые сжимали оружие и молча ждали. Казалось, вокруг собрались призраки в синей, серой и камуфляжной форме и ждали, когда их товарищи присоединятся к ним.

* * *

А шеф Уилсон стояла на первом этаже здания Администрации с надетым дыхательным аппаратом. У ее ног стоял автомобильный аккумулятор, а в левой руке она держала широко раскрытую клемму-зажим. Она осторожно переместила клемму в правую руку, внимательно следя, чтобы случайно не замкнуть, поработала левой, чтобы расслабить ее, и вернула клемму обратно. Делая это, она заметила движение у двери.

* * *

Поскольку сейчас они знали, что послины находятся восточнее Девяносто пятого, Керман, Уордли и Джоунс получили разрешение не приближаться к развязке, и каждый намеревался оставаться над деревьями, где послинам было гораздо труднее их обнаружить. Они неслись сквозь зарю. Перегрузки, тряска самолетов, маршрут - все казалось столь же обыденным, как ежедневные поездки на работу. Пересекая зигзагом Раппаханок, они с апломбом перенесли пики перегрузок и пошли над долиной к быстро приближающемуся городу.
- Кладите на гребень, - сказал Керман.
- Тигровая Акула-Пять.
- Три.
Они разошлись в стороны и с трех направлений сбросили напалм вдоль Принц-Эдвард-стрит в перекрестном маневре, который затмил бы даже самих «Вождей Грома»*. [См. Глоссарий в конце.] Керман не видел следов трассирующих пуль, хотя послины вели активную стрельбу на поверхности.
- Наземный контроль, я Тигровая Акула-Два. Проявления активности людей во Фредериксберге не обнаружено.
- Понял, Второй. Согласен. Еще один заход, прием.
Тройка выполнила на пятнадцати g синхронный вираж над Бельмонт-Мэнор, притягивая к себе спорадический огонь в утреннем свете, и пошла обратно со стороны восходящего солнца.

* * *

- Господь, проведи меня по реке... - шепотом пела псалом Морген, сидя на берегу Раппаханока и всей душой желая, чтобы поскорее взошло солнце. Она увидела ряд точек, заложивших вираж на фоне восходящего солнца и быстро приближавшихся... - И кровью агнцев окропи меня...

* * *

Даже нормалы послинов могли чему-то научиться - до некоторой степени, - и постепенно до них дошло, что самый быстрый путь не передать свои гены следующему поколению - это просто открыть дверь в этом покинутом богами городе. Первая рота достигла единственного высокого здания города. Или, скорее, оставшиеся в живых из этой роты, открывшей дверь в главное место обитания военных техников, счастливчики, которые оказались позади холма.
Однако они слышали сообщения и видели результаты, остатки здания и плакаты вокруг него. Поэтому, хотя они не могли прочитать слова «Добро пожаловать в исторический Фредериксберг, дом Двести двадцать девятого инженерного батальона», красиво выписанные на ватмане, полощущемся над дверью в свете зари, немного скособоченный замок с двумя башнями был для них таким же ясным знаком, как череп со скрещенными костями для людей.
Подойдя к двери, оставшиеся в живых тридцать из четырех сотен замешкались. Каждому их шагу оказывалось сопротивление, каждое здание было заминировано, но все же это было самое крупное строение в городе, и его не обороняли, несмотря на плакат. Они вгляделись в затемненные окна и различили фигуру внутри. Их бого-король из осторожности оставался на дальнем конце улицы. Он пролаял команду, передний нормал сделал шаг вперед и открыл дверь.

* * *

Шеф Уилсон почти обрадовалась. Мучительная ночь наконец-то подошла к концу, и что бы ни случилось, ждать осталось недолго. Все, что можно было сделать, чтобы сохранить жизнь немного дольше, чтобы спасти жизни невинных, было сделано, и сейчас, в первый и последний раз, она собиралась отнять разумную жизнь. Большинство будет послинами, но будет и много людей. И она чувствовала, что в самой основе они все были братьями и сестрами. Тем не менее она была уверена, что люди были готовы к окончанию этой долгой ночи и с удовлетворением встретят начало новой, гораздо более долгой ночи с надеждой на умиротворение.
- Джентльмены, - сказала она послинам, по одному входящим в дверь, - добро пожаловать в исторический Фредериксберг.
И отпустила зажим.

* * *

Почти одновременно, как может получиться только у опытного сапера-сержанта, детонировали шестьдесят стограммовых шашек Композита-Четыре, размещенных на подоконниках. Взрывы одновременно воспламенили жидкий пропан, все еще закачиваемый внутрь, и обеспечили поступление кислорода для поддержания реакции.
За пару миллисекунд лопнули все оконные стекла семиэтажного здания, когда горящий пропан превратил воздух почти в вакуум на расстоянии трех кварталов в каждом направлении.
Когда пропан поглощал кислород, устремившийся внутрь воздух поддерживал протекание высокоэнергетической реакции, пока не выгорела последняя молекула пропана, после чего перегретый воздух взорвался наружу с катастрофической силой.
Морген Бределл и подполковнику Робертсону - и всем оставшимся в живых людям и послинам на поверхности исторического центра Фредериксберга - на мгновение стало нечем дышать в ураганном ветре, устремившемся к центру города. Ледяные сосульки вакуума пронзили барабанные перепонки, и после почти незаметной паузы людей поглотила тьма, когда ударная волна вырвалась наружу, сметая все на своем пути.
- Ядерный взрыв! - заорал Джоунс при виде яркого как солнце купола огня и автоматически бросил свой истребитель в крутой вираж вправо от строя, а Керман взял так же круто влево. Уордли остался только уход вверх, не оставлявший шанса на выживание, и он рванул ручку на себя, устремившись вверх на девятистах узлах при двадцати g.
Блюдца всех бого-королей от Мальборо-Пойнт до Спотсильвании тут же взяли его истребитель на прицел, как и все посадочные модули и К-Деки. Пирамида лучей света следовала за его взрывающимся истребителем, все еще карабкавшимся в небо, словно Везувий высоких технологий, яркий фейерверк треугольной формы на фоне зари, увенчавший взлетевший на воздух город.
Ударная волна неслась вперед. Она сровняла с землей здание Общественной Безопасности, исторический центр, целиком смела взорванный раньше мост Чатам, сорвала рельсы с железнодорожных путей и швырнула их кувырком в воздух.
Уэнди завизжала, когда почва под ней вздыбилась, словно дикий мустанг, а сверху посыпались кирпичи и земля. Она обхватила голову одной рукой и заметила, что Томми своей рукой также прикрыл ей голову, так что один только бронежилет и спас ее ребра, когда на них упал камень размером с дыню. Кругом падали обломки, и она придвинула инъектор гиберзина ближе к бедру...
Шари и женщина-пожарник в бункере ощутили только легкую дрожь: сочетание тени от железнодорожной насыпи и многих тонн усиливающего покрытия кардинально уменьшило сотрясение. Они прервали игру в «джин», прочитали молитву, вытерли слезы и вернулись к отвлекающим от тяжелых мыслей картам.

* * *

Джоунс врубил форсаж, как только повернулся задницей к взрыву и осел в кресле, когда истребитель понесся вперед на максимальной скорости. Самолет стало потряхивать от экранирующего эффекта поверхности, тряска возросла, когда ударная волна нагнала его. Наконец болтанка уменьшилась с ослаблением ударной волны, он снизил скорость и повернул назад к городу.
Или к тому месту, где он был.
В радиусе пятисот метров от взорвавшегося высокого здания в центре города земля была ровной, словно с нее все соскоблили. От красивых старинных зданий, переживших многочисленные бомбардировки в Гражданскую войну, остались одни фундаменты. Из крупных конструкций уцелел только огрызок элеватора южнее железнодорожной насыпи.
Гребень, на который они перед этим сбросили напалм, был также вылизан начисто, церкви исчезли, но укрытый распадок за ним остался цел, там велась спорадическая стрельба, когда он промчался над ним. Он круто повернул на север, избегая открытых мест вокруг межштатного шоссе, и вызвал базу.
- Наземный контроль, я Тигровая Акула-Пять, прием.
- Тигровая Акула, Земля.
- Вы записали это, прием?
- Да, Тигровая Акула. - Залп одной башни линкора обрушился на болотистую низину, с которой по нему стреляли. - Возвращайтесь на базу, Тигровая Акула.
- Тигровая Акула-Пять.
- Два, - эхом неожиданно отозвался Керман.
Последние выжившие из эскадрильи «Перегринов» повернули на север и направились к базе ВВС Эндрюс.

* * *

- Ты в порядке? - спросил Томми и сел. С него каскадом посыпались обломки кирпича, известка и земля. Он включил люминесцентную лампу.
- Я жива, - сказала Уэнди, оставшись лежать, но сбросив несколько обломков со своих ног. Она отпихнула камень, стукнувший ее в бок. - В каком таком порядке мне полагается быть?
- Господи, - сказал Томми, освещая сохранившийся свод над головой, - не могу поверить, что он уцелел.
Он осмотрел оба конца закупоренного тоннеля, снял каску и остервенело почесал голову, затем выполз из своего длинного бронежилета.
- А если послины найдут нас? - спросила Уэнди, делая жест в сторону снятой брони, когда он расстегнул боковые пряжки и распластал ее.
Он встряхнул ее, чтобы удалить последние осколки кирпича и камня, и растянулся на этом подходящем для полевых условий матрасе, заложив руки за голову.
- В данный момент если послины меня хотят, то пусть жрут, я им мешать не буду.
Уэнди фыркнула, села и тоже стряхнула осколки. Она сняла собственный бронежилет и потянулась, морщась от боли в ушибленных ребрах, затем легла и положила голову ему на грудь. Он пододвинулся, освобождая для нее место на бронированном матрасе. Спустя несколько мгновений они оба вздохнули, расставаясь с напряжением уходящего дня.
Томми стал дышать ровнее и глубже, на него навалилась усталость от длинной ночи. В какой-нибудь момент в будущем - он опасался многих моментов в будущем - он подумает про разрушение всего, чем он дорожил. Но сейчас было вполне достаточно, что пусть ненадолго, но кругом воцарились тишина и спокойствие, даже если это спокойствие мертвых.
Он только-только начал погружаться в сон, когда почувствовал, как под его футболку скользнули ее пальцы. Она замер, перестал похрапывать, и секунду спустя один из этих пальцев стал играть с волосками вокруг его пупка. Уэнди потянулась вперед, ее груди прижались к его груди, и уткнулась лицом ему в ухо.
- Томми Санди, - прошептала она, щекоча ему ухо языком, - если ты немедленно не снимешь штаны, я тресну тебя по башке твоим собственным «Глоком».

41

М-95 возле ВА 639, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 06:29 восточного поясного времени
В самые ранние предутренние часы работы над оборонительными сооружениями Ричмонда практически остановились. Время от времени издалека доносились раскаты взрывов, но внимание всех было приковано к переносным телевизорам, принимающим передачи из штаб-квартиры Континентальной Армии. Однако на заре мощный взрыв ТВВ вдали и кадры прямой съемки рассеяли чары, и усталые бронекавалеристы вместе с гражданскими дорожными рабочими снова взялись за подготовку позиций на М-95. Тем временем команды женщин и подростков размещали вдоль обочины клэйморы и другие мины. Похоже, послинов ожидал горячий прием.
- Ладно, мальчики и девочки, пора браться за работу, - сказал сержант первого класса Мюллер по окончании длинного перерыва. - Мы следующие.

* * *

- Мы готовы?
- Да, господин президент. Очевидно, что с учетом времени суток и всех проблем с трансляцией аудитория будет не самая большая. Но больше, чем обычно, ввиду чрезвычайных обстоятельств.
- Придется обойтись этим. - Он повернулся к министру обороны. - Как обстоят дела у Десятого корпуса?
- Они развернулись и направляются к Квонтико. Возникла легкая неразбериха, но я уверен, со временем у них все выровняется.
- Хотелось бы. Что с Девятым корпусом?
- Идет в Манассас. Вся Первая Армия движется в северную часть Вирджинии, за исключением Пятьдесят пятой бронетанковой дивизии, которая штурмует место приземления в штате Мэн.
- Мэн. Мэн и где еще?
- В Арканзасе, Калифорнии и Орегоне приземлились по меньшей мере по одной боевой группе в каждом, - ответила представитель ФАЧС, сверяясь со своими записями. - Несколько других штатов уже разделались с отдельными посадочными модулями. Но только Фредериксберг подвергся нападению полной боевой сферой. Не считая Фредериксберга или других районов, не представивших полные рапорты, потери гражданского населения составили свыше пятнадцати тысяч человек. Большинство в непосредственных местах приземления. Летальный исход примерно две трети.
Она чуть было не перешла к докладу об эвакуации северной Вирджинии.
Скверная ситуация обернулась полной катастрофой, когда Десятому корпусу пришлось перекрыть межштатное шоссе Девяносто пять и Белтвэй, чтобы развернуться. Корпус уже освободил дорогу, и большинство полос в обоих направлениях были открыты для движения, но машины стояли в гигантской пробке на всем протяжении магистрали. Вместо того чтобы пропускать машин больше обычного, магистрали лежали практически пустые. Миллионы вирджинцев пошли пешком, направляясь к мостам через Потомак.
- Летальный исход, - с гримасой повторил президент. - Великолепно. Почему бы просто не сказать своему президенту, что в течение ночи он потерял пятнадцать тысяч американских граждан?
- И почти незаменимый инженерный батальон. И город, сэр, - сказал министр обороны. - По крайней мере так говорит телевидение. Ну как, чувствуете себя лучше?
- Нет. - Президент повернулся к художнику-гримеру. - Мы закончили?
- Почти, господин президент. Вы же хотите предстать в наилучшем виде, не так ли?
- Это будет трудно, - прокомментировал он, просматривая текст речи. Не лучший экземпляр из тех, что ему доводилось видеть, но сравнительно неплох, учитывая время, за которое составителю пришлось его сотворить.
- Вам необходимо хорошо выглядеть, - сказал глава его Администрации. - Очень важно предстать в такое время в правильном виде. Вы не должны казаться озабоченным или изнуренным. Это произведет плохое впечатление.
- Может, хоть кто-то скажет мне что-нибудь новое? Я вполне могу обойтись без бесцельных напоминаний.
- Позвонил командир Одиннадцатой дивизии Мобильной пехоты, - сказал министр обороны, читая распечатку электронной почты от КОНАРКа. - Как старший представитель Флота он просил, чтобы мы воздержались от использования Третьего батальона Пятьсот пятьдесят пятого. Вместо него он рекомендовал нам использовать Первый батальон.
- Он назвал причину? - спросил президент с недоуменным видом. - Генерал Олдс не хочет его брать, потому что солдаты в массовом отпуске? И разве их командир не застрял в Калифорнии?
- Видите ли, господин президент, - сказал министр, - он указал, что Первый батальон полностью подготовлен и прошел испытания в отличие от Третьего. Третий батальон находится лишь на середине цикла начальной подготовки, сэр, и не прошел ПРОБОГУФ.
- Так почему генерал Олдс предпочитает привести его сюда от самой Каролины вместо Первого батальона? - спросил президент. Ответ только обострил вопрос. - Разве не этот батальон официально передан ему?
Министр обороны несколько смутился:
- Думаю, вам лучше спросить генерала Олдса, сэр.
- Я не спрашиваю Олдса, Робби. Я спрашиваю своего министра обороны! Что, опять эта ерунда с разделением цепи командования?
- Я бы не хотел гадать, господин президент, - сжато ответил министр обороны.
- А ты погадай, - рыкнул президент, уставший от уверток.
- Я думаю, здесь дело в мнении генерала Олдса об офицерах Первого батальона, господин президент, а не в его готовности, - подал голос военный адъютант президента.
Президент обернулся и посмотрел на обычно молчаливого бригадного генерала. Поскольку его обязанности заключались только в том, чтобы обрабатывать поток информации и держать свое мнение при себе, президент удивился, что адъютант вообще что-то сказал.
- Почему вы так говорите?
- Я присутствовал на конференции по «Передовой крепости», господин президент, - не меняя выражения, ответил бригадный генерал. Его лицо вполне могло быть вырезано из черного дерева. - Генерал Олдс несколько раз открыто выразил свое недоверие к концепции ББС в целом и особенно к некоторым офицерам батальона, выполняющего главные задачи в его оперативном районе.
- Он назвал этих офицеров? - спросил президент.
- Нет, сэр, но доклад по применению ББС, который вызвал его особое неудовольствие, сделал Майкл О'Нил.
- Награжденный Медалью Почета? - спросил удивленный президент. - Олдс указал, что он имеет против него?
- Опять же, господин президент, позвольте мне четко заявить, что он высказал оговорки в отношении программы ББС и некоторых офицеров батальона, приданного его Армии. Он не заявлял, что именно капитан О'Нил как-то особенно обидел его, хотя такой вывод можно было бы сделать из контекста.
Президент посмотрел на своего министра обороны:
- Олдс ваш друг. Вы не объясните его поведение?
Министр посмотрел на военного адъютанта долгим оценивающим взглядом, который генерал встретил не моргнув глазом. Он три года командовал Школой снайперов Сил Специального Назначения и в гляделки мог бы переиграть кошку.
- Джим Олдс опытный и закаленный в сражениях генерал, у которого есть определенные твердые взгляды, господин президент, - объяснил министр. - Многие из этих взглядов касаются офицерского корпуса Армии. У него также есть твердое мнение, как следует вести эту войну и как должно распределяться финансирование. С этими взглядами и мнениями не согласна большая часть офицеров, имеющих отношение к ББС.
Учитывая эти факты, я сомневаюсь, что генерал Олдс особо доволен одной из рот под его командованием, которая потребляет непропорциональную долю финансирования и которой командует бывший сержант. Или влиянием, которое этот бывший сержант оказал на ее подготовку и обучение.

* * *

Майк резко бросил «Тахо» через разделительную полосу, выехал из кювета и увернулся из-под носа пятитонного грузовика, который отчаянно загудел и с визгом затормозил. Майк пересек дорожное полотно и снова направил «Тахо» на разделительную полосу когда путь освободился. Пикап трясся по неровной поверхности, объезжал сброшенные с дороги из-за поломок грузовики, автобусы и джипы и подпрыгивал на глубоких колеях, оставленных предыдущими машинами. Казалось, целую вечность он ехал по извилистому горному межштатному шоссе. Майк едва переехал границу Вирджинии, а движение становилось все плотнее.
Он посмотрел на дисплей над головой, показывавший карту восточных штатов с обозначением передвижения войск, и скорчил гримасу. Закон Мэрфи действовал как по-писаному.
- Капитан О'Нил, - прощебетал его ПИР, - входящий звонок от подполковника Хансона...
- О'Нил?
- Да, сэр.
- Попали в пробку, как я погляжу.
- У подполковника все лучше получалось извлекать информацию из своего ПИРа.
- Да, сэр.
- Я застрял в Лос-Анджелесе. Я сажусь на АМТРАК* [Железные дороги США.] примерно через тридцать минут, но...
- Шелли, дай тактическую карту континента.
Майк взглянул на виртуальный дисплей. Зеленые и красные зоны были разбросаны по территории Соединенных Штатов с линиями дорог и стрелками направлений поверх них.
- Займет минимум пару дней, сэр. Если только Шестнадцатая бронекавалерийская сможет ликвидировать эту заразу в Канзасе.
- Ага. И все самолеты целиком и полностью сидят на земле. Отдельные приземления происходили и во внутренних районах. Потребуется всего лишь один посадочный модуль в неподходящем месте.
- Точно, сэр.
- Вам еще долго?
Майк увидел очередной пост военной полиции, ствол пушки «Хаммер-25» уже повернулся в сторону его с ревом несущегося пикапа.
- Да почти столько же при таком темпе, сэр. Я посмотрю, что можно сделать.
- Ну, я разговаривал с майором Гивенсом, и если ни мне, ни майору Резерфорду не удастся добраться вовремя, то батальон переходит под командование Ш-3. И как вы думаете, кого я назвал в качестве Ш-3?
- Прекрасно. Будто мне хочется планировать эту операцию. - Майк не упомянул о своих сомнениях насчет способностей Найтингэйл или своих. Это будет трудным испытанием для обоих. - Вы видели, что Десятый корпус развернулся для обороны?
- Да, замечательно. Хотелось бы мне знать, что там происходит?
- Не знаю, сэр, но мне нужно убедить дорожный пост пропустить меня.
Он стал сбавлять ход, из патрульной машины вылез старший поста военной полиции.
- О'кей, удачи. Не знаю, поможет ли это, но я приказываю вам добраться до части как можно быстрее. Используя при этом все средства, которые сочтете необходимыми.
- Понял вас, сэр. Что ж, желаю и вам удачи.
- Спасибо. Конец связи.
- Шелли, дай мне сержанта Паппаса.
- Первый сержант Паппас не находится возле своего ПИРа, - ответил ПИР.
Майк нахмурил брови.
- Он в гарнизоне?
- Это его последнее местонахождение. Но он вне радиуса досягаемости своего ПИРа. Его ПИР у него в офисе. Сержанта там нет.
Майк, который практически никуда не ходил без своего ПИРа, недоуменно пожал плечами.
- О'кей, дай мне лейтенанта Найтингэйл.
- Лейтенант Найтингэйл не находится возле своего ПИРа.
- Что за черт? - проворчал командир. - Хоть у кого-нибудь есть с собой ПИР?
- Доступен лейтенант Арнольд.
- Что ж, давай мне Тима.
Командир взвода тяжелого оружия отозвался спустя мгновение:
- Капитан О'Нил?
- Да, Тим. Послушайте, я застрял в пробке на М-81. Не знаю, как долго буду добираться. Скажите Старшому, я хочу его оценку Найтингэйл. Если она не подходит для этой работы, он должен сказать об этом майору Гивенсу от моего имени. Мне плевать, что технически она остается на командовании, но я хочу, чтобы всем заправлял ганни Паппас. Понятно?
- Гм... да. Есть, сэр.
- Вы не знаете, случаем, где ганни? Он далеко от своего ПИРа?
- Точно не знаю... я попытаюсь найти его.
- О'кей. Я постараюсь любыми правдами и неправдами добраться как можно быстрее, но не знаю, как у меня получится.
- Ясно, сэр. Берегите себя.
- Хорошо. Конец связи. Капрал, - сказал О'Нил, опуская стекло и протягивая свое флотское удостоверение, - меня зовут О'Нил, Ударные Силы Флота...

* * *

- Мои соотечественники американцы...
Президент лично терпеть не мог этой фразы, но она была единственно приемлемой в ситуации такого рода. Он смотрел на экран телесуфлера и твердо подавил всякие сомнения. Хотя он знал, что его стране вот-вот предстоит заплатить ужасную цену, он был уверен, что именно эту цену потребует заплатить американский народ, цену, заплатить которую требуют долг и честь.
- ...к этому моменту вы все стали свидетелями ужасных событий, которые произошли за одну ночь. За двенадцать часов тысячи американских граждан расстались с жизнью, с лица земли был стерт один из самых исторически значимых городов нашей страны.
Сейчас я призываю вас встретить этот вызов, как мы встречали каждый вызов на протяжении нашей великой истории: с честью, храбро и с чувством долга перед всем человечеством.
Военный план действий в подобной ситуации предельно ясен. Поскольку послины прибыли раньше, чем ожидалось, и с подавляющим локальным преимуществом, с военной точки зрения правильным будет отступить на более благоприятную местность, отступить за реки Джеймс и Потомак на севере и на юге и в Аппалачи на западе, пока не удастся собрать достаточно сил для разгрома врага на поле битвы.
Это хороший и правильный план, проявляющий заботу о солдатах, как это всегда было свойственно американским генералам. Если бы времени для эвакуации гражданского населения не хватало, было бы решено остановиться и задержать продвижение послинов, чтобы мирные жители смогли эвакуироваться. Но для эвакуации тех районов времени достаточно. Манассас, Арлингтон и Александрия, вся северная и центральная Вирджиния эвакуируются, пока я говорю.
Он сделал паузу - не ради усиления драматизма, а просто набираясь храбрости сказать те слова, которые он собирался произнести.
По всей стране американцы подались вперед к радиоприемникам и - там, где они еще функционировали, - телевизорам, ожидая, когда глава исполнительной власти скажет то, что собирается сказать, зная, что такая реакция, такое решение есть анафема для политика.
- К несчастью, иногда уместное в военном отношении действие не является правильным для страны в целом. Истории известны многие ошибки, совершенные из-за принятия целесообразных военных решений. По этой самой причине военные находятся под гражданским контролем в Соединенных Штатах и практически в каждой западной стране. Если бы мы приняли целесообразное военное решение, мы бы применили ядерное оружие в Корее. Целесообразное военное решение привело к Битве при Балдже*. [Произошла во время наступления вермахта в Арденнах в декабре 1944 - январе 1945 г.] Целесообразные решения чуть не дали немцам победить в Первой и Второй мировых войнах.
Поэтому я принял решение отклонить «целесообразное военное решение». Я приказал Десятому корпусу Наземных Сил, корпусу Северной Вирджинии, занять оборонительные позиции к югу от реки Ококван в районе базы морской пехоты Квонтико. Ему поставлена задача остановить продвижение послинов в направлении Александрии, Арлингтона и Вашингтона.
Кроме того, солдаты Девятого корпуса, корпуса Пенсильвании и Нью-Джерси, должны прибыть вовремя и занять позиции южнее Манассаса, Вирджиния. Нам всем хорошо известно это имя. В некоторых районах страны его также помнят под именем Булл-Ран*. [Два сражения Гражданской войны в США произошли возле небольшой речки Булл-Ран недалеко от Манассаса.] Эта земля впитала в себя историю конфликтов.
Я сделал это вопреки настоятельным возражениям моих главных военачальников, потому что я верю, что таково желание народа Америки, и я считаю, что оправданное военное решение упускает один небольшой фактор. На нас напали! - Он почти прорычал эту простую констатацию, хотя выражение его лица совсем не изменилось. - Впервые за почти двести лет Соединенные Штаты подверглись вторжению. И мне это не нравится. Если у этих... тварей есть связь между собой, я хочу, чтобы одно сообщение прозвучало среди них громко и отчетливо. Если вы атакуете Соединенные Штаты, вы открываете полный мешок неприятностей. Если вы высаживаетесь на эти берега, в награду за ваши усилия вам достанется лишь хаос и смерть!
Видеосъемки Фредериксберга, какими бы ужасными они не были, ясно показывают, что американцы, застигнутые врасплох и при наличии такого перевеса в силах, могут сделать с этими тварями на своей земле. Как ваш президент я не могу просто бросить северную Вирджинию на произвол судьбы. После этого я не смог бы смотреть на себя в зеркало по утрам.
Я принял это решение, сознавая, что оно принесет смерть многим солдатам, присягнувшим служить своей стране.
Солдатам, готовящимся вступить в бой, я могу сказать только одно: выполняйте приказы, помогайте своим товарищам и идите в бой с пониманием той истины, что мало что может устоять перед человеком, верящим в правоту и справедливость своего дела.
Удачи вам. Валите их штабелями!

* * *

Мюллер наблюдал за женщиной-специалистом, подсоединяющей провода к контактам электрощита подрыва.
- Как у нас с прокладкой цепей? - спросила она. Ее руки двигались с грациозной быстротой, почти без паузы после соединения каждого контакта, пальцы так и мелькали в утреннем свете.
- Мы протянули провода повсюду, кроме внешней кромки, и саперы везде вставили детонаторы. Мы все еще расставляем клэйморы, но закончим к тому времени, как вы будете готовы.
- Хотелось бы мне иметь больше «Пайрониксов» для этой работы, - раздраженно сказала она. - Терпеть не могу работать с дешевеньким военным снаряжением.
- Ну-ну, МИЛСПЕК - это мировой класс!
- Ха! Расскажите это любителям, мальчик. Я работала со всеми типами детонаторов в мире и ставлю десять против пяти, что один из этих капсюлей окажется неисправным, когда я сделаю проверку системы. Эти чертовы военные взрыватели слишком чувствительные.
- О'кей. Я только что заработал десять баксов, говоря, что вы неправы.
- Я выразилась фигурально. Я не пью, не ругаюсь и не держу пари. В моей жизни и так хватает острых ощущений.
- Чем вы занимаетесь?
- Я зарабатываю на жизнь подрывом старых зданий, но в последнее время занималась поставками систем для взрыва жилых домов.
Она подсоединила последнюю цепь и подключила таймер.
- Насколько вы уверены, что они еще не подсоединили ни один взрыватель?
- Недостаточно уверен.
- Хороший ответ. Мне хотелось знать, есть ли у вас здравый смысл. - Она встала и выгнула спину, потирая поясницу. - И я предпочитаю делать это за столом.
- Все мы должны идти на жертвы, готовясь к войне.
- Разумеется. Лично я отказалась от шоколада. Я собираюсь пойти проверить цепи. Оставайтесь здесь и проследите, чтобы ни одна собака не трогала щит. Мне не нравятся все эти любители, бегающие кругом.
- Я думал, что я один из них.
- Это да, но так мне придется беспокоиться только из-за одного.
- Предлагаю сделку. Поскольку я руковожу большинством этих «любителей», особенно из гражданских, и мне действительно не следует быть привязанным к этому месту, позвольте мне добыть часового, который чертовски хорошо знает, к чему не следует прикасаться, и понимает только простые команды, так что выполнит их в точности.
- Да как хотите.
Мюллер быстро вернулся с одним из бронекавалеристов и обеспечил безопасность места проведения работ. На дороге в пяти милях отсюда стоял заслон из «Брэдли» и «Хаммеров», и лично Мюллер был убежден, что послинов обнаружат задолго до того, как они достигнут засады. Но стандартный военный оперативный порядок разрабатывался на основе множества ситуаций, когда люди были лично убеждены в одном или другом и оказывались совершенно не правы. Поэтому - несмотря на личные убеждения каждого - подполковник Абрахамсон обеспечил безопасность всех мест, где устраивались засады.
Эта засада находилась от Ричмонда дальше всех и предположительно являлась местом первого контакта Двенадцатого корпуса с врагом. В этой точке, у дороги № 656, располагалось превосходное место для устройства засады с использованием дальнобойных танков и боевых машин. По небольшой гряде, перпендикулярной межштатному шоссе, шел путепровод. К северу от путепровода лежало ровное пространство длиной почти две мили. В полумиле от путепровода дорогу с обеих сторон обступила небольшая рощица; деревья росли и на разделительной полосе. В гуще деревьев протекал мелкий и вряд ли имеющий название ручей, уходящий под шоссе в трубу.
Сейчас обе стороны шоссе прямо за путепроводом были разрыты на пятьдесят метров в сторону Ричмонда, и создан уступ, за которым притаился взвод бронекавалерийской техники с направленными на север стволами двадцатипятимиллиметровых пушек. Окопы укроют их от огня противника до тех пор, пока послины не подойдут слишком близко. Когда бронекавалерия начнет нести потери, орудия отступят под прикрытием небольшого гребня.
А по краю рощи расставили две тысячи мин-клэйморов.
Каждая мина представляла собой узкую изогнутую коробку на тонких ножках с выступами для детонаторов сверху, выпуклая передняя часть маркирована надписью, юмористической с точки зрения большинства военных: НАПРАВИТЬ В СТОРОНУ ВРАГА. Противопехотная мина направленного действия состояла из пластикового корпуса, окружающего тонкую металлическую стенку, полукилограмма взрывчатки «Композит-Б» и семисот пятидесяти маленьких металлических шариков, как в шарикоподшипнике. При взрыве шарики вылетали конусом, разрывая все на своем пути. На пятидесяти метрах - рекомендованной дистанции максимальной эффективности - мины создавали зону тотального поражения шириной тридцать метров. Ширина полосы отчуждения дороги как раз и составляла примерно пятьдесят метров, и клэйморы с промежутком в два метра, или шесть футов, были установлены на участке длиной двести пятьдесят метров по обе стороны межштатного шоссе. Когда гирлянда инженерной засады сдетонирует, воздух заполнят почти полтора миллиона стальных шариков, летящих быстрее винтовочной пули

Предыдущая страница 19 Следующая страница


Предвестник шторма 20

- Специалист Росси, - сказал Мюллер, представляя солдата-кавалериста, - это Аманда Хант, ведущий взрывотехник засады клэйморов.
- Приветствую, мэм! - сказал специалист, кивая и махнув рукой в направлении своей каски. Он прекрасно знал, что не обязан отдавать честь, но хотел проявить уважение к ее гражданскому рангу.
- Мисс Хант собирается пойти проверить цепи детонаторов. - Мюллер показал на электрощит. - Это контроллер засады. Одно из дел, которое она собирается сделать, - это убедиться, что ни один из детонаторов не подключен. Вот эта штука - вроде дистанционки клэймора, и мисс Хант хотелось бы взять ее с собой, но тогда ей придется все подключать заново, а на это потребуется время. Поэтому тебе приказано оставаться на этом посту, пока мисс Хант лично не отпустит тебя. Понятно?
- Да, сержант.
- Я согласовал это со старшиной твоего отделения и твоим взводным сержантом. А теперь, хотя я и не думаю, что это произойдет, но в случае, если мы будем атакованы, пока она там, ты продолжаешь оставаться на этом посту до тех пор, пока мисс Хант не вернется и не отпустит тебя, понятно? Ты не возвращаешься, я повторяю, не возвращаешься в свою боевую машину, а остаешься здесь. Понятно?
- Да, сержант. - Приказ явно не доставлял удовольствия солдату.
- В случае если твой взвод отходит до того, как мисс Хант вернется, ты должен уничтожить этот щит. Не пытайся привести его в действие и не позволяй никому другому - ни твоему взводному, ни прочим другим саперам - приводить его в действие. Понятно?
- Да, сержант, понятно. А почему?
Мюллер улыбнулся:
- Потому что я могу там быть, и я не хочу, чтобы какой-нибудь идиот запалил две тысячи клэйморов, потому что кто-то увидел скачущую по дороге лошадь. А если Аманда не вернулась, значит, часть или большинство детонаторов не подключены. Если ей удастся вернуться после того, как ты разобьешь щит, она как-нибудь сможет заставить их взорваться.
Я бы приказал тебе оставаться на посту, пока послины не сели тебе на голову. Если это случится, значит, Аманда и саперы уже не пытаются подсоединить клэйморы. Но тебе не надо оставаться, когда твой взвод начнет отходить. Ты позади насыпи путепровода, и дренажная канава ведет прямо на огневую позицию, так что, даже если она не вернется, когда по нам начнут стрелять, ты все еще сможешь выждать, пока боевые машины не поедут. Так что оставайся здесь, пока тебя не отпустят. Понятно?
- Понятно.
- Повтори.
- Мне полагается быть на этом посту, не позволяя никому, кроме мисс Хант, дотрагиваться до этого электрощита, пока лично мисс Хант и больше никто другой не разрешит мне идти. Данный приказ действует до тех пор, пока мой взвод не начнет отходить со своей позиции, в этот момент мне надо разбить щит и затем отправляться к своему взводу.
- Мисс Хант?
- О'кей. - Она выглядела крайне скептически. - Хотя если я не вернусь, вашему боссу лучше все же подождать как можно дольше.
Когда она уехала в своем пикапе, Мюллер посмотрел специалисту прямо в глаза.
- Сколько ты собираешься здесь оставаться?
- Пока она не вернется или пока здесь не начнут кишеть послины. У меня с собой рация, так что я смогу вызвать огонь.
- Хорошо.
Мюллер посмотрел на отъезжающих гражданских рабочих. Закончив свои земляные работы, они направлялись к месту следующей засады. Она, вероятно, будет не столь изощренной, как эта, но во время наступления послинов им окажут горячий прием столько раз, сколько окажется возможным.
- От разведчиков что-нибудь слышно?
Разведчик-кавалерист вытащил из набедренного кармана некий аппарат и понажимал кнопки на клавиатуре. Коробок был размером со старый сотовый телефон, «кирпич», и имел ремешок для руки на задней стороне для удобства ношения. Он был полезен, например, под обстрелом. Экранчик на жидких кристаллах моргал, пока разведчик листал меню, и наконец выдал информацию.
- Нда, послины, за которыми они наблюдают, вроде все еще расставляют боевое охранение вокруг своего модуля. Есть указание на какую-то технику, может, один из их бого-королей. Но пока не похоже, что они готовы двинуться сюда.
- Здорово, - сказал Мюллер. - Что это?
- Вы никогда его не видели? - спросил удивленный разведчик.
Мюллер выставил вперед запястье с обернутым вокруг него в виде тонкого браслета ГалТеховским ПИРом.
- У меня ПИР.
- А, ну, это комбинация СОДМ и АФАК, - ответил разведчик, используя военную аббревиатуру для Системы Обмена Данных Между Машинами и Армейско-Флотского Аппарата Криптографии.
- Так что это одновременно и определитель тактической диспозиции, и шифровальная книга? - спросил Мюллер.
- Да. Он транслирует ваше положение на командирскую машину, которая собирает данные и передает их дальше. И вы можете скачивать информацию о сигналах с межмашинной сети. Так что, типа, если бы я захотел вызвать этот линкор, я просто делаю поиск... как его название?
- «Северная Каролина».
- Точно. - Разведчик некоторое время тыкал в кнопки, затем скривился. - Не хочет давать мне флотскую информацию. За каким чертом мы применяем режим Оперативной Безопасности, когда послины не используют информацию? - риторически спросил он.
- Откуда он получает данные о местоположении?
- Триангуляция с машин. Они получают показатели от других машин, которые получают точные данные о своем местоположении с позиционных маркеров, расставленных повсюду. Нам попался один по дороге сюда, и система целеуказания обозначила нас практически там, где мы и находились - прямо под путепроводом, - так что она, похоже, работает.
Он снова понажимал кнопки.
- Я могу послать запрос на поддержку огнем приданной нам артиллерийской батарее, но не могу достучаться до Флота.
- Ты можешь запросить огня? - спросил сержант спецназа.
- Да, ну, в определенных случаях. - Солдат покачал головой. - Надеюсь, мне не придется, впрочем. Это значит, что цепь командования опустилась до меня, понимаете?
- А как работает эта штука? - спросил он, показывая на ПИР.
- Примерно так же. - Мюллер вытянул руку. - ПИР, схему поля боя в радиусе пяти миль.
Перед двумя солдатами возникла трехмерная голографическая проекция места предстоящего сражения. Пока они разглядывали ее, на ней высвечивались обозначения подразделений, своих и чужих.
- Немного легче, правда.
Солдат снова покачал головой.
- Так на кой было меня спрашивать?
- На самом деле я думал, ты скажешь что-нибудь вроде «О да, я слышал по радио...» - Мюллер опустил руку. Прибор решил, что демонстрация окончена, и выключил схему. - И совсем не ожидал, что ты вытащишь свой собственный крутой боевой компьютер.
Солдат улыбнулся:
- Я просто влюблен в него.
- Какие инструкции даны разведчикам передней линии? - спросил Мюллер, желая выяснить, всем ли дали одинаковые распоряжения. - Их не видно?
- О да. Они не собираются совать туда свой член. Самый чертовски быстрый путь заставить послинов погнаться за тобой - это атаковать их.
- Да, это вроде как вести свинью. - Мюллер почувствовал, как внутри забрезжила идея.
- А? - спросил выросший в городе кавалерист.
- Лучший способ повести куда-нибудь свинью - это дать ей по носу, - сказал сержант, думая о чем-то своем.
- Ага. Ну, пока полковник не прикажет иного, мы им не показываемся.
- Да уж, это лучше всего.
- Я думал, вы это знаете.
- Почему? - настороженно спросил Мюллер.
- Ну, разве это была не команда Сил Специального Назначения, которую перестреляли на Барвоне? - спросил специалист.
- На самом деле это была смешанная команда Командования Специальными Операциями: несколько человек из спецназа, несколько из морской пехоты, один «морской котик».
- И они сунули свои члены в лагерь послинов, убили несколько бого-королей и получили пинок под зад? - насмешливо спросил специалист.
- Более или менее.
- А мы этого делать не хотим, сержант?
- Мы тоже не хотели, - угрюмо признался Мюллер.
- Так зачем тогда сделали? - спросил разведчик.
- Мы получили приказ сверху: поймать несколько послинов для медицинских экспериментов. Нам это не слишком нравилось, а результаты нам понравились даже меньше, чем мы ожидали. Мы потеряли две абсолютные легенды в сообществе специальных операций - Сандру Эллсуорси и Артура Тунга, - и когда мы добрались до разведчика химмитов, то падали от усталости и нехватки витаминов.
- Постойте, но, говоря «мы», вы хотите сказать, что были в этой команде? - с круглыми глазами спросил кавалерист.
- Я, Эрсин и Мосович. В живых остались только мы.
- Ради бога, простите, сержант. Я, ну, вы понимаете...
- Да, ты не знал. Все нормально. Но мы пошли в лагерь только потому, что получили приказ. Самым дерьмовым оказалось то, что к тому времени, когда мы закончили, задание потеряло смысл. Им был нужен послин для изучения, но когда мы вернулись, там уже было до задницы пленных послинов и их замороженных частей, доставленных с Дисса. Полный облом.
Мюллер замолчал, лицо его застыло при воспоминании о последствиях некомпетентных приказов. Генерал, чьей блестящей идеей это было, никак не прокомментировал произошедшее и не извинился, пусть даже и завуалированно. Просто вручил медали, похлопал ребят по плечу и отправился за следующей звездой на погоны.
- Как бы то ни было, тут я согласен, что разведчикам не следует высовываться.
Он посмотрел на дорогу.
- ПИР, как продвигается установка?
- Инженеры докладывают, что все клэйморы установлены, все провода протянуты, все детонаторы вставлены и готовы к подсоединению. Инженерные команды готовы начать соединение цепи, как только мисс Хант даст команду.
- О'кей, скажи лейтенанту инженеров посадить всех гражданских в автобусы и отправить к месту следующей засады. Как с клэйморами для нее?
- Грузовики разгружаются прямо сейчас, пока мы говорим, однако мы получили только семьсот штук, поскольку остальные завернули к оборонительным сооружениям на ЮС-1 и ЮС-301. Если позволит время, нам пошлют еще, когда с завода прибудет следующая отгрузка. Фабрика освобождает свои склады настолько быстро, насколько способна вывозить материалы.
- Где Эрсин?
- Мастер-сержант Эрсин находится с разведчиками на передней линии.
- Черт. Ладно, скажи ему, чтоб поосторожнее там.

* * *

Эрсин подкрутил фокус оптического бинокля и слегка вздохнул. И он, и бронекавалерийские разведчики рядом с ним были одеты в костюмы «гилли» - комбинезоны с пришитыми одним концом и болтающимися полосками ткани, которые делали людей практически невидимыми на фоне низкой поросли молодых сосенок, где они расположились. Но Эллсуорси носила такой же костюм, когда ее ухлопали. Против сенсоров послинов костюм «гилли» являлся слабым утешением.
Послины, бого-король и около тридцати нормалов были явно оставлены в качестве охраны посадочного модуля. Впрочем, их число было гораздо меньше обычного количества воинов, которое ассоциировалось с бого-королем, и Эрсин нервничал насчет того, куда могли деваться остальные.
Модуль стоял поодаль на бывшей табачной ферме. Из-под одного края торчал трактор. Бого-король и нормалы приступили к своим обязанностям дозорных вскоре после появления разведчиков, и за исключением прибытия небольшого антигравитационного танка, который припарковался на межштатном шоссе, никаких изменений не происходило.
- Три-Пять-Эхо-Два-Один, я Девять-Восемь-Браво-Один-Семь, код идентификации Виски-Танго, прием, - раздался шепот из рации разведчика.
- Что?
- Повторяю, Три-Пять-Эхо-Два-Один, я Девять-Восемь-Браво-Один-Семь, код идентификации Виски-Танго, прием, - снова донеслось из рации.
- ПИР, кто это? - прошептал Эрсин.
- Мастер-сержант Эрсин, это центр управления огнем артиллерии Двадцать девятой пехотной дивизии.
- Что? Корректировка? - спросил сержант, его слегка евразийское лицо недоуменно наморщилось, а нос задергался, как у крысы, учуявшей сыр.
- Да, мастер-сержант.
- Какой наш код идентификации?
- У меня тут есть АФАК, - прошептал один из кавалеристов, вынимая коробок из набедренного кармана.
- Не беспокойся, - сказал Эрсин.
- Идентификация Майк.
Эрсин поднял ручную рацию и нажал кнопку.
- Девять-Восемь-Браво-Один-Семь, это Три-Пять-Эхо-Два-Один. Код идентификации Майк, прием.
- Эхо-Два-Один, прошу дать координаты стрельбы, прием.
Что за фигня?
- Повторите, Браво-Один-Семь?
- Эхо-Два-Один, вы видите врага?
- Да, прием.
- Прошу дать координаты стрельбы, прием.
Эрсин нахмурил брови и глубоко вздохнул.
- Браво-Один-Семь, я Эхо-Два-Один. Ответ отрицательный, повторяю, ответ отрицательный. Больше не используйте эту сеть. Конец связи.
- Эхо-Два-Один, я Браво-Пять-Девятъ-Главный, прием.
- О'кей, ПИР, кто это? - сердито осведомился Эрсин.
- Командир дивизионной артиллерии.
- Блин!
Чуть подумав, он все же нажал кнопку рации.
- Браво-Пять-Девять-Главный, я Эхо-Два-Один. Стрельбу запрещаю. Повторяю, приказом командира корпуса стрельбу запрещаю. Уходите с моей волны. Конец связи.
- Эхо-Два-Один, я Браво-Пять-Девять. Это приказ. Дайте координаты цели, повторяю, дайте координаты цели, прием.
- ПИР, свяжись с корпусом и перешли эти переговоры с пояснениями. Немедленно.
- Браво-Пять-Девять, прошу электронную идентификацию и геодезический линк.
- ПИР, не принимай линк.
- Я обязан. Ранг Браво-Пять-Девять выше вашего.
- Вовсе нет, разве мы не были переведены в Ударные Силы Флота?
- Ваша команда официально еще не переведена.
- О'кей, как насчет раздельного подчинения? Я подчиняюсь КОНАРКу, а не корпусу, и у нас приказ корпуса огонь не открывать.
- Последний приказ старшего офицера имеет приоритет над предыдущими приказами. Так в Общем Уставе Наземных Сил Один-Дробь-Один-Ноль-Пять. Линк подтвержден, координаты позиции послинов переданы. - Возникла короткая пауза. - Стопятидесятипятимиллиметровые снаряды уже в пути. Ваша позиция также помечена. Они применяют правила тесной поддержки, как обусловлено доктриной.
- Черт бы все побрал! Ты связался с корпусом?
- Я не способен связаться с корпусом в данный момент из-за большого потока сообщений. Материал передан по электронной почте и стоит на очереди.
- Дай мне сержант-майора Мосовича! - зарычал он на упрямую машину, когда небо начало визжать.

* * *

- Он - что? - заорал обычно выдержанный командир Двенадцатого корпуса.
- Генерал Бернард приказал своей артиллерии ударить по позициям послинов возле Вирджиния-639.
Оперативный офицер корпуса выглядел так, словно собирался выпить воды, а вместо нее в стакане оказался чистый лимонный сок. Образно говоря, так оно почти и было.
- Пошлите военную полицию корпуса в штаб-квартиру Двадцать девятой пехотной дивизии. Прикажите им арестовать генерала Бернарда за неподчинение старшему командиру и неисполнение прямого приказа. Пошлите генерала Крэйга принять командование.
- Крэйг не из Гвардии, сэр.
- Да и хрен с ним. Это последняя безответственная акция, которую я позволю совершить этому вонючему козлу командиру дивизии и его штабу. Скажите Джорджу держать этих идиотов на коротком поводке. Свяжитесь с дивизионной артиллерией и скажите им об отмене приказа. Отстраните командира, прикажите ему явиться сюда и поставьте на его место заместителя до решения вопроса. Скажите заместителю, что он сам может догадаться, где очутится, если не подтвердит готовность повиноваться.
- Есть, сэр.
- Соедините меня с подполковником Абрахамсоном. Ему необходимо знать, что мы можем стартовать раньше.

42

В тот день погибли тридцать... И раненые были.
Примерно двадцать пало, когда смешался строй.
Бог мой, в той заварухе нас как баранов били,
А мы всё отступали... И не ввязывались в бой.
Мы прятались в лачугах и в поле... Где сумели.
Как зайцы разбежались мы по округе всей.
Творца майор наш проклял за то, что жив доселе,
Сломал полковник шпагу и зарыдал над ней.
Он прав... Наш полк давно ни к черту не годился.
Да, сборище подонков напоминал наш полк.
Мальчишка-барабанщик... И тот от рук отбился.
Но за ученье кровью пришлось платить нам долг.
А хор наш отпелся... Чего уж там петь.
И оркестр наш свое отыграл.
Мне б лучше до этаких дел помереть,
Чем видеть, что я повидал.
Редьярд Киплинг,
из стихотворения «Тот день»*
[Перевод И. Копостинской]
Дэйл-Сити, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 07:28 восточного поясного времени
- Кто-нибудь знает, что за хренотень там творится? - риторически спросил специалист Керен.
- Ты слышал президента, так что заткнись и копай, - сказал сержант Херд, но без запала. Все были озадачены и чувствовали себя неуверенно.
Пятидесятая пехотная дивизия была новым подразделением. Ее знамена лежали в запасниках со времен Второй мировой войны, когда она исполняла какие-то скромные обязанности на Тихоокеанском театре военных действий. Она почти участвовала в битве залива Лейти. Она несла героическую тыловую службу во время сражения при Тарава. Она почти высадилась на Японские острова и затерялась в глубинах истории Армии США. К сожалению, она лишь мелькнула в армейской истории незаметно для других, и никто ее и не замечал до нынешней чрезвычайной ситуации. И персонал Наземных Сил реагировал соответственно.
Переводимый в эту часть личный состав, находящийся на действительной службе, в общем и целом состоял из солдат и офицеров, чьему убытию радовались оставленные ими подразделения, и примером новобранцам служили только они да горстка омоложенных. Несколько офицеров и сержантов выделялись из общей массы, но в большинстве случаев только потому, что средний уровень профессионализма возвышался над бездонной трясиной некомпетентности.
Минометный взвод роты «Альфа» Первого батальона Четыреста пятьдесят второго пехотного полка Третьей бригады Пятидесятой дивизии был, во всяком случае, на голову выше остальных. Специалист Керен, как все знали, был раньше сержантом и, вероятно, снова станет рядовым, но это имело мало общего с его квалификацией минометчика. Он излишне тяготел к выпивке, и по чистому совпадению этому сопутствовала привычка сообщать офицерам, как, по его мнению, их матери зарабатывали себе на карманные расходы, но в полевых условиях это роли не играло. И он был первым среди «обученных» рядовых. Пара недавно прибывших рядовых по своему умственному развитию не превышала гориллу Оскара из зоопарка. А взводный сержант последние пятнадцать лет провел в повышении своих знаний по работе с металлом в заводском цеху. А командир взвода, несмотря на чрезмерное изобилие первых лейтенантов, являлся недавним выпускником Пенсильванской Школы подготовки офицерского состава Национальной Гвардии Армии США, и ему вскоре почти наверняка понадобится бритва.
Но несмотря на все это, во взводе сложилось боевое товарищество, которое прискорбно отсутствовало в большинстве подразделений дивизии. Солдатам удавалось держаться вместе во время периодически возникавших беспорядков, и они проводили тренировки, даже когда остальная часть батальона валяла дурака и половину времени пропадала в самоволках. Какая бы магия их ни заразила будь то саркастический взгляд Керена на их шансы в случае настоящего сражения, или внимательное отношение взводного сержанта к самым мелким деталям потребностей личного состава и снаряжения, или щенячий пыл командира взвода, слишком настырного, чтобы его игнорировать, и слишком искреннего, чтобы его пнуть, но подразделение сформировалось в одно целое. Это правда, что его уровень был гораздо ниже стандартов американской Армии до чрезвычайного положения, и людям еще многое предстояло наверстать в подготовке, но для Поганой Пятидесятой их уровень был весьма высок.
К несчастью, создавшаяся ситуация вызвала бы напряжение даже в подразделении ветеранов.
Сначала была дикая спешка подготовки к выступлению при отсутствии половины офицеров батальона и наличии свыше пятнадцати самовольщиков только в одной роте «Альфа». Затем подготовка к обороне, когда стало похоже, что батальон может оказаться в зоне приземления. Затем приказ двигаться на позиции к северу от Потомака, что для большинства из них выглядело прекрасно. Последним стал внезапный поворот кругом.
До этого момента вся операция проходила на удивление гладко. Какое-то подразделение потерялось или по крайней мере свернуло не на ту дорогу и застряло среди гражданских машин, у пары других закончилось горючее, потому что топливозаправщики не смогли их найти. И в целом мире не хватило бы трейлеров с низкой платформой, которые обычно используются для перевозки боевой техники вне зон конфликтов, чтобы перевезти все бронированные боевые машины, перемещаемые на Восточном побережье. Так дивизии пришлось передвигаться в своих БТРах, БМП «Брэдли» и танках, и множество их поломалось в пути, некоторые подразделения дивизии месяцами не проводили техобслуживания. Но в основном, если смотреть в целом, до разворота все шло гладко, как по маслу.
Переброска корпуса отчасти напоминает переезд большой семьи. Если просто сказать такому-то подразделению отправляться в такое-то место и повторять это до отвращения, ничего не выйдет. У всех без исключения подразделений недостаточно топлива для завершения перехода, даже такого простого, как из Александрии в Квонтико: сорок пять минут езды на машине в погожий день. А если сказать подразделениям отправляться туда или сюда, нацелив сотни боевых подразделений с их службами обеспечения на небольшую площадь, это значит, что тысячи единиц техники попытаются воспользоваться одними и теми же дорогами в одно и тоже время. Хотя с этим прекрасно справляются тысячи людей при ежедневных поездках на работу, военным частям редко удается сделать подобное без проблем, когда нет слаженности. Индивидуальные машины просто следуют за машиной впереди, и редкий командир машины сверяется с картой. Смешение подразделений приводит к тому, что в одном месте оказывается слишком много машин, а в другом их почти нет. Когда мама с папой велят детям упаковать и загрузить вещи, а сами просто садятся в машину, то это верный рецепт для катастрофы.
При нормальном движении или даже в «плановых» чрезвычайных обстоятельствах каждому подразделению определяется пункт назначения, маршрут следования и приблизительное время прибытия. Вдобавок назначаются места, где можно заправиться, проверить технику и получить горячую пищу. Хорошие командиры передают эту информацию вниз по цепи, подчиненные подразделения доводят ее до отдельных водителей и командиров машин. Как минимум почти каждый водитель и каждый командир машины знают, куда они направляются, каким маршрутом следовать и где по пути делать плановые остановки. (Всегда окажется ровно десять процентов людей, которые «не слышали».) Затем подразделение начинает движение, и неизменно практически все, за исключением водителей, офицеров, старших сержантов и чересчур ретивых младших сержантов, засыпают. По прибытии чересчур ретивым младшим сержантам достается работа всех разбудить - именно так они становятся старшими сержантами.
Когда президент отдал корпусу новый маршевый приказ, каждый офицер, начиная от Главнокомандующего и заканчивая командирами рот, всем своим нутром знал, что результатом будет полнейший хаос. И они были правы. Вследствие того, что у штаба не было времени подготовить ни одно подразделение и что сами подразделения располагались в обратном порядке к новому направлению движения, ночь превратилась в бесконечный кошмар.
Взвод только что услышал достоверное сообщение, что менее семидесяти процентов техники Пятидесятой пехотной дивизии находится там, где положено. И это после того, что было бы простым пятимильным маршем по хорошей дороге, если бы они ехали в Квонтико прямо от своих лагерей.
Командование корпуса, не имея возможности определить каждому подразделению точные пункты назначения и следования, было вынуждено дать подчиненным дивизиям общие приказы, указав только направление движения. Эти приказы командование дивизий передало вниз своим подчиненным подразделениям. С переменным успехом.
Некоторые дивизии, в особенности Тридцать третья, попытались дать каждому своему батальону точное пункты назначения и векторы обороны, используя надлежащие коды для передачи столь жизненно важной информации. В результате батальоны полностью запутались. Вследствие простых ошибок, присущих любому сложному и неотработанному мероприятию - особенно когда недостаточно подготовленный персонал служб связи пытался пользоваться достаточно сложными шифраторами и дешифраторами, - командиры батальонов обнаружили, что эти приказы разбросали их по всей карте. В некоторых случаях приказы отправляли их за пределы континентальных Соединенных Штатов. Некоторые командиры сообщили о явно неверной диспозиции командирам своих бригад, которые должны были определять их тактику в первую очередь. Командиры бригад попытались связаться с дивизией для разъяснений.
Посреди всего этого изменились протоколы связи корпуса, а новые протоколы передали не всем подразделениям, и внезапно половина корпуса лишилась связи.
Три из пяти боевых машин минометного взвода находились, по мнению командира взвода, в правильном месте. Попереключав туда-сюда свою радиостанцию ПРК-2000, они в конце концов установили связь со взводным сержантом и боевой машиной первого отделения. Тот же метод в конце концов позволил им включиться в радиосеть роты; радист командира роты прыгал по старым и новым частотам в попытках отыскать свои подразделения.
Информация из роты была, в общем, оптимистической. Некоторые линейные взводы роты находились в более-менее верном месте. И командир роты был вполне уверен, что ему «скоро» удастся установить связь с батальоном. Однако ответ на просьбу о заправке горючим и чего-нибудь пожевать не слишком обнадеживал. «Мы свяжемся с вами насчет этого».
Сейчас, имея уверенность, что между ними и послинами располагается какое-то число стрелков-пехотинцев, и точно зная, где находятся они сами и где стрелки, солдаты минометного взвода готовились впервые вкусить прелестей войны. Все, что им следовало сделать, это изготовиться к стрельбе, на каковое упражнение отводилось максимум двенадцать минут согласно Стандартам Наземных Сил. Керен окапывался уже полчаса, ожидая распоряжения командира взвода вывести стволы «в параллель». Без этого контроль стрельбы со стороны Центра Управления Огнем будет бессмысленным; минометам необходима точка старта для работы.
- Ты знаешь, мне нравится лейтенант Лепер. Я хочу сказать... - Керен выбросил очередную лопату земли из окопа, который он рыл рядом с минометным тягачом. Может, ему эта дыра и не пригодится, но если она понадобится, то будет нужна ему очень сильно и срочно. Большинство солдат взвода считали Керена идиотом.
- Заглохни, Керен. - Сержант Херд знал, что Керен - лучший наводчик в батальоне, может быть, во всей дивизии, но он также знал, что его нужно держать в ежовых рукавицах.
- Нет, правда, он славный малый и старается вовсю... - продолжал специалист. Он выбросил очередную лопату земли и оглянулся, не попал ли в кого. Не попал. Черт.
- А что? - фыркнула Шейла Рид, подносчик снарядов и водитель тягача. - Ты думаешь, ты мог бы сделать лучше?
- Не думаю, а знаю, что я мог бы сделать лучше, - откликнулся Керен и бросил следующую лопату повыше. Порыв ветра подхватил ее и понес пыль на остальной экипаж, разлегшийся на тягаче. При звуке раздавшейся ругани шоколадное лицо Керена расплылось в улыбке.
- Так пойди и сделай, - сказал Том Райли, помощник наводчика.
- Ну уж на хрен, там сержант Форд. Ты знаешь, что он за скотина.
- Хрен с ним, с Фордом, - сказал Херд с внезапным интересом. - Он может вести управление огнем, но это может любой, кто умеет нажимать кнопки. Ты действительно думаешь, что можешь вывести стволы в параллель?
- Я могу отсюда сказать, что у них за проблема, - сказал Керен, выбросил лопату из окопа и отряхнул руки. - Они не могут выровнять отклоняющую головку. Это совсем не так, как на сто двадцатом, где тебе нужно лишь держать уровень, когда он уходит в сторону. Отклоняющую головку ты должен выравнивать по всему кругу.
Он вылез из норы и посмотрел на старшину своего отделения.
- Давай иди. Пошли Форда ко мне, если у него возникнет проблема с этим.
Сержант Херд знал, что специалист, вероятно, был прав. Записавшись добровольцем в Армию еще до того, как стало известно про нашествие, наводчик прослужил уже шесть лет и разбирался во всем, что касается минометного взвода, лучше всех, за исключением взводного сержанта. И если он говорит, что может приготовить взвод к стрельбе, значит, он может это сделать.
Керен опустил рукава вниз и надел кепку. Устав требовал в полевых условиях постоянно носить кевларовую каску, но его кевлар лежал в тягаче - где он делал доброе дело, чтобы ты не бился о что-нибудь головой, - там он и останется. Поскольку все солдаты взвода носили камуфляжные кепки, он не будет выделяться. Те, кто не носил камуфляжные кепки, носили панамы с мягкими полями или вообще ходили с непокрытой головой. Единственными людьми в поле зрения с надетыми кевларами были лейтенант Лепер и сержант Форд. А вот портупею с пистолетом, АФАКом, водой и НЗ Керен не снимал никогда.
- О'кей, Зипни, - сказал он, называя прозвище Райли, - приготовься вывести эту дуру.
Когда он приблизился к парочке, сержант Форд обернулся и просверлил его взглядом.
- Нам не нужна твоя помощь, Керен, так что иди гуляй.
- Уже, сержант, я только ради этого и покидаю казарму. Сержант Херд велел мне подойти и посмотреть, не могу ли я как-то помочь.
- Сержант Форд! - сказал лейтенант Лепер. - Не могли бы вы пойти посмотреть, не удастся ли вам восстановить связь с Тактическим Оперативным Центром батальона?
Форд испепелил специалиста взглядом и пошагал к машине управления огнем.
- Видите ли, специалист, кажется, у меня небольшие проблемы с выравниванием. Я много раз наблюдал за штаб-сержантом Симмонсом и думал, что знаю как, но...
- Да, сэр, понимаю, - тактично ответил Керен. - Выравнивание этих штуковин - сущее наказание.
Он взялся за верньеры выравнивания и выставил их по центру, затем посмотрел на шарик и подкачал одну ножку треножника вниз. Он манипулировал всеми тремя верньерами обеими руками, по два сразу, в течение нескольких секунд и развернул визир кругом.
- Направление стрельбы двадцать восемь сотен, верно, сэр? - спросил он.
- Двадцать восемь сотен промилле, верно, - сказал сконфуженный лейтенант и посмотрел через его плечо, чтобы убедиться, что непокорный шарик стоит действительно по центру. К его удивлению, тот стоял. - Черт побери, как вам удалось сделать это так быстро?
- Так же, как вам удается попасть в «Карнеги-Холл», сэр. - Специалист поставил головку на две тысячи восемьсот промилле и развернул ее в направлении своего тягача.
- Ствол-два, точка прицеливания по этому прибору! - прокричал он.
- Ствол-два, точка прицеливания определена! - ответил Райли. Наводчик другой машины подхватился с земли, где дремал, и нырнул внутрь. Мгновение спустя его голова высунулась из люка.
- Отклонение, один-семь-один-семь-пять.
Вполне близко.
- Отклонение, один-семь-один-семь-пять!
Керен развернул прицел к другому тягачу и прочитал данные.
- Ствол-три!
- Ствол-три!
- Точка прицеливания по этому прибору!
- Точка прицеливания определена!
- Отклонение, один-девять-один-один-восемь!
- Отклонение, один-девять-один-один-восемь!
Он дождался окончания переклички минометных расчетов, втайне довольный, что помощник наводчика его машины действовал быстрее, чем наводчик третьей, и повторил процесс еще дважды для каждого ствола, пока они все не вышли в параллель. Тогда он объявил, что удовлетворен.
- Они настроены. Единственный способ узнать, действительно ли они в параллели друг с другом, это дать из них серию залпов. Но я вывел их насколько смог точно.
- Это было поразительно. Как вам удалось выровнять шарик так быстро? - спросил офицер, все еще удивляясь с легкостью продемонстрированному мастерству.
- Этому трюку меня научил мой первый взводный сержант, сэр. Если похоже, что шарик собирается двинуться в каком-то направлении, нужно взяться за две ручки. Крути одну, чтобы подтолкнуть шарик, а другую крути в противоположную сторону. Также следует смотреть на шарик при нормальном угле зрения, а не вытягивать шею и пытаться смотреть на него точно сверху. Это удержит вас от следования за шариком.
- Я запомню это. Спасибо.
- Не за что, сэр. Не в обиду, но нам действительно надо было вывестись.
- Да знаю. Думаю, на этот раз мы действительно будем нужны роте.
Было очевидно, что юный лейтенант изо всех сил старался не выглядеть напуганным. Негоже офицеру показывать свой страх, тем более ему говорили, что это может посеять панику среди солдат именно в такой ситуации. К несчастью, он так сильно старался не выглядеть испуганным, что казалось, будто он просто в ужасе.
- Сэр, - сказал Керен, пожалев несчастного мальчишку. - Мы в трех кликах* [См. Глоссарий в конце.] позади линии фронта, и впереди нас стоит батальон пехтуры. О чем нам волноваться?
- Это так бросается в глаза?
- В общем, да. Хотите бесплатный совет, сэр?
- Нет, но вы все равно мне его дадите, ведь так?
Керен ухмыльнулся:

Предыдущая страница 20 Следующая страница


21 Джон Ринго

- Я не был бы специалистом, если бы не дал. Вернитесь к машине управления огнем. Скажите сержанту Форду, который полная задница и про которого все знают, что он задница, так что на вас не обидятся, обойти машины и посмотреть, чтобы все пулеметы пятидесятого калибра были вычищены, смазаны, проверены казенники и синхронность, и велите послать кого-нибудь из подносчиков снарядов расчистить им сектора обстрелов, поставить несколько мин, и так далее. Прямо как написано в учебнике. Затем сядьте там и с важным видом изучайте карту, которую вы и так заучили наизусть. Не расхаживайте взад-вперед. Время от времени глотните воды. Притворитесь, что вас клонит в сон. Может быть, пару раз прочитайте техническое руководство.
- И это поможет воодушевить солдат? - Лейтенант устало улыбнулся.
- Нет, но это лучше, чем видеть, как вы каждые пятнадцать минут бегаете в гальюн, сэр, - съязвил специалист. - Да и новички - да черт побери, даже сержанты - ходят с бледным видом. Им будет не вредно последовать вашему примеру и что-нибудь поделать, чтобы отвлечься и не думать о том, что приближается по дороге. Ведите себя так, словно это обычное учение приятным прохладным днем за городом.
- Хорошие предложения, специалист. Так какого черта вы всего лишь специалист?
- А вы не слышали, сэр?
- Нет.
- Я сказал моему последнему командиру взвода, что его мать была больной СПИДом шлюхой, которая выродила его в общественном туалете и забыла спустить воду.
На мгновение он выглядел глубоко раздосадованным.
- Я был тогда слегка выпивши. Но он действительно был задницей, - закончил он, как будто это полностью объясняло инцидент.
- Да уж наверно.

* * *

- Понял, конец связи.
Капитан Роберт Брэнтли аккуратно вставил микрофон в зажим, водрузил на голову кевлар, поправил ремешок, взял свою винтовку, проверил затвор, убедился в отсутствии патрона в стволе, перелез через сложенные внутри БМП «Брэдли» ящики с боеприпасами и выбрался наружу из люка для мотострелков. Спустившись на лесной суглинок, он встретил взгляд своего первого сержанта и сделал круговое движение рукой, подав знак «ко мне».
Пока сержант неторопливо шел к нему, командир посмотрел, как окапывается рота. По крайней мере были видны несколько солдат Второго взвода. Приказ был ясен и на этот раз выполнялся без вопросов. Стрелковые ячейки на двух человек, перекрестные сектора обстрела, ячейки пулеметов М-60Е укреплены дополнительным бруствером из мешков с песком, все тип-топ. За исключением нескольких мелких моментов, решать которые полагалось командиру роты.
- Как дела? - спросил он первого сержанта, когда тот подошел. Первого сержанта прислали из другой части, он был крупным мужчиной с пивным брюхом, за которое несколько лет назад его бы вышвырнули из Армии. Командир роты смирился бы с этим без всяких угрызений совести - армии веками функционировали, обходясь без профессиональных бегунов, - знай этот сержант свое дело. Увы, он не знал.
Первый сержант был милым уравновешенным простаком, явно дослужившимся до своего звания благодаря череде командиров, которым вполне подходил милый уравновешенный простак в качестве сержанта. Как это могло произойти в предпослиновой Армии, капитан Брэнтли себе не представлял. Армия, из которой он уволился десять лет назад, обычно избавлялась от подобного материала в районе чина штаб-сержанта.
- Гм... о'кей, сэр, - сказал первый сержант и небрежно отдал честь. Он одернул камуфляжную куртку вниз, чтобы разгладить складку, и попытался подтянуть портупею со снаряжением. Маневр только усилил выпячивание брюха. - Гм... в Первом взводе почти весь личный состав налицо, но пока ничего не слышно от Третьего. И мы еще ни видели никаких признаков «Браво», так что слева у Второго никого нет.
- Просто чудесно. Ну, минометы наконец-то приготовились и готовы поддержать огнем, но у них только два ствола. Как с подготовкой позиций? И слышно ли что-нибудь о горячей еде?
- Ну, в первом взводе обстоит не настолько хорошо, как здесь. И мне не удалось связаться со старшим помощником, так что не могу сказать насчет еды.
Капитан Брэнтли подавил вздох. Он припомнил первого сержанта роты, которой он командовал в конце службы. Сержант, один из последних, служивших во Вьетнаме, мог выследить полевую кухню, не важно, где и как она «потерялась», а если у него не получалось отыскать кухню, то он мог запросто организовать и доставку пиццы. Вертолетом, если потребуется. По крайней мере со времен Веллингтона, а то и даже Густава-Адольфа, свежей горячей пище перед сражением придавалось большое значение. Брэнтли не доставляло особого удовольствия идти в бой всего с двумя третями своей роты, без прикрытия на левом фланге и с солдатами, которые питались сухим пайком и прочей дерьмовой едой, что они понабрали в дорогу.
- О'кей, возьмите командирский «Хаммер». Там вверх по шоссе стоит «Макдоналдс», возьмите сто двадцать гамбургеров и тридцать чизбургеров. - Он вытащил бумажник и вручил первому сержанту достаточно наличности для оплаты заказа. - Если они согласятся, постарайтесь взять еду под расписку. Если лавочка закрыта, заберите из здания продукты. Возьмите с собой специалиста Форриера.
Он мотнул подбородком в сторону радиста, прислонившегося к рампе командирского «Брэдли». Паренек попал в хорошую передрягу и, вероятно, с радостью ухватится за шанс немного официально пограбить.
- Если не сможете найти там никакой горячей еды, продолжайте искать. Ищите какой-нибудь ресторан, закусочную, что угодно. Понятно?
- Да, сэр. - Сержант выглядел виноватым. - Мне не хочется оставлять вас, капитан. Мы не знаем, когда они доберутся сюда.
- Тогда постарайтесь вернуться с настоящей едой раньше них. И убедитесь, что у вас есть с собой средства связи. Я хочу иметь возможность вызвать вас, когда вы будете мне необходимы.
- Есть, сэр. Может быть, старший помощник объявится с едой?
- Может быть. Отправляйтесь, первый сержант.
Сержант снова отсалютовал и направился к командирскому джипу. Следовало отдать ему должное: если даешь ему четкие инструкции, он выполнял их со всем старанием. Едва успев справиться с этой головной болью, капитан Брэнтли увидел кативший по сосновому лесу «Хаммер» командира батальона.
Высокий широкоплечий офицер выпрыгнул из джипа, когда тот еще не успел остановиться, и широким шагом быстро пошел к ожидавшему командиру роты. Хотя он выглядел примерно года на двадцать два, на самом деле подполковнику Хартману было под шестьдесят, и он ушел в отставку с должности командира батальона Первой пехотной дивизии в начале восьмидесятых. Крепкий профессиональный военный, он принял командование батальоном всего лишь четыре месяца назад и трудился не покладая рук, чтобы вывести его на такой уровень подготовки, которым можно было бы гордиться. К несчастью, послины оказались не склонны дать ему время исправить многочисленные недостатки подразделения.
Подходя к своему командиру роты «Альфа» - единственному, по его мнению, командиру, перед которым имело смысл тут распинаться - он репетировал, как лучше выложить все плохие новости.
- Здравствуйте, капитан Брэнтли.
- Здравствуйте, подполковник, - кивнул офицер. - Я бы предложил вам чашку горячего кофе, но, кажется, мы где-то потеряли кухню.
- Это не все, что у нас потерялось, - сказал командир батальона с откровенно фальшивой улыбкой. - Давайте-ка пройдемся.
Когда офицеры отошли достаточно далеко от подразделения, чтобы их не услышали, подполковник повернулся так, чтобы Брэнтли стоял спиной к солдатам. Так они не увидят его лицо, когда он услышит новости.
- О'кей, - сказал подполковник без преамбулы, - хороших новостей нет. Ни одной. Плохие новости следующие: я знаю, что у вас слева нет «Браво». Это потому, что роты «Браво», в сущности, нет. Машин хватит только для одного взвода в зоне ответственности роты «Браво». Все остальные либо заблудились, либо спрятались. Нам, может быть, удастся найти еще несколько, которые просто заблудились, но большинство из них удирает от сражения. Они просто драпают, вот так. Даже еще до того, как начался этот чертов бой.
Он покачал головой, но не позволил непомерному чувству стыда и гнева исказить его черты. Даже отсюда он замечал периодические взгляды окапывающихся солдат, и он не собирался дать им знать, насколько скверно обстоят дела.
- Ваш Первый взвод, целый и невредимый, перемешался с Двадцать первой бронекавалерийской, и раз уж они оказались там, их «прикомандировали» на время к кавалеристам в качестве пехоты поддержки.
- Вот дьявол! - покачал головой командир роты и постарался не дать вырваться на волю истерическому смеху, поднимающемуся у него внутри. - Значит, нам конец.
- Обоз батальона - включая весь запас продуктов, полевые кухни, боеприпасы, ремонтные подразделения и общее тыловое обеспечение - каким-то образом попал на Принц-Уильям-парквэй и находится на полпути в Манассас. Завтрак там.
- Я был бы счастлив погрузиться на машины и поехать за ним. Я имею в виду всю роту.
- Не сомневаюсь, что были бы, - сухо сказал командир батальона. - Мне доводилось видеть несколько полностью облажавшихся учений, но это тянет на самое хреновое.
- Это не учение, сэр, - сказал командир «Альфы», весь его юмор испарился. Он весь похолодел, во рту пересохло. - Рота «Чарли»?
- Примерно там же, где и вы, в смысле результата, за исключением того, что капитан Лэнсмен числится среди отсутствующих.
Какое-то отсутствие выражения у командира сказало про отсутствие сожалений насчет пропажи капитана.
- Я передал командование его заместителю, лейтенанту Синестру. У него почти полная рота, но минометов нет. Я послал ему минометы «Браво», а вам передаю личный состав «Браво» в качестве вашего Третьего взвода. Однако есть еще две проблемы.
- И какие, сэр?
- У батальона, таким образом, нет резерва, но что еще хуже, у нас нет никого справа.
- Где второй батальон? - спросил потрясенный командир роты.
- Где-то в районе наших кухонь за тридцать миль отсюда, возле Манассаса. Их поставили окапываться в том месте. Бригады мечутся кругом, словно курицы без головы, так что я собираюсь на свой страх и риск растянуть батальон. Слева у нас Третий батальон, но справа заканчивается граница дивизии. Я отправил разведчиков искать Тридцать третью, которой полагается быть где-то в той стороне, или даже Сорок первую. СОДМ говорит, что между нами и Потомаком никого нет, но в это я просто не могу поверить. Ну хоть кто-то да должен быть в районе межштатной магистрали!

* * *

- Повторите-ка мне это еще раз.
Аркадий Симозин чувствовал себя полутрупом. Сколько раз он участвовал в учениях - начиная с командования танковым взводом младшим офицером и вплоть до войсковых учений с множеством участвующих корпусов, - но никогда не видел такой жуткой неразберихи, которая произошла этой ночью. Его корпус состоял из лихорадочно мечущихся подразделений, и не иначе, как во всех направлениях и с самыми разными намерениями. Как раз сейчас он выяснил, насколько все плохо. Его штаб пришел рассказать ему плохие новости с начальником штаба в качестве официального жертвенного ягненка.
- Как вы знаете, сэр, по плану сражения корпуса Сорок первая готовит и занимает укрепленные позиции между Потомаком и пересечением шоссе М-95/ЮС-1, Тридцать третья концентрируется в окрестностях дорог, а Пятидесятая устраивает укрепленные позиции к западу от дорог с кавалерийским заслоном на западе и Девятнадцатой бронетанковой в резерве. Этот план основан на предположении, что послины пойдут по оси Девяносто пятое - Первое в направлении Александрии.
- Скажите мне что-нибудь, чего я не знаю! - прорычал генерал. На короткое время послышался бруклинско-славянский акцент, всегда плохой знак. - Вы сказали что-то насчет того, что Сорок первая не находится на позиции.
- Там дело плохо, сэр. Двадцать первая и Пятидесятая дивизии - единственные, которые правильно расположились по оси восток-запад. Сорок первая встала на семь миль, а Тридцать третья на четыре позади мест, на которых им полагается находиться. Обозы оказались впереди боевых частей. Сейчас у нас три растянутые, а не сосредоточенные дивизии, что ведет...
- К безусловному разгрому. - Аркадий скривился и посмотрел на экран компьютера. - А тут сказано по-другому. Он просто отмечает, что они не в полном составе.
- Он полагает, что какой-то процент каждой части занимает верное местоположение, и полагает, учитывая нынешний хаос, что это и есть их правильная ось, генерал. К несчастью, большая часть каждой дивизии расположена в районах, о которых я только что сказал. Это те места расположения, в которых им сказали закрепиться или, в некоторых случаях, где они решили закрепиться сами.
- О'кей. - Симозин напряг уставшую голову в поисках решения - Вызовите Двадцать первую. Скажите им оставаться на месте. Если послины наткнутся на них, в бой всеми силами не вступать, но постараться задержать их продвижение. Отведите Пятидесятую назад, туда, где проходит фактическая ось Тридцать третьей. Подтяните Сорок первую вперед к этой оси. Разместите вдоль оси как можно больше подразделений, сколько позволит время.
- Тогда мы станем почти на Принц-Уильям, генерал, - отметил Г-3. - Прилично к северу от заявленного президентом намерения.
- К северу или к югу от Принц-Уильям?
- К югу, сэр.
- Хорошо, президенту придется с этим примириться; эта дорога за нашей спиной даст нам возможность перемещать подкрепления взад и вперед и отступить, если придется. Переведите артиллерию корпуса к северу от Ококвана; они останутся на достаточной дистанции и смогут оказать поддержку огнем. И отведите к северу от него все службы обеспечения, кроме снабжения боеприпасами и продовольствием. Скажите командирам дивизий разместить свою собственную артиллерию где посчитают нужным. Им следует знать, что, если это север и если мосты будут обрушены, их артиллерия окажется за пределами дистанции контакта. Каково положение с мостами?
- Они заминированы и подготовлены к взрыву, генерал, - сказал помощник дивизионного инженера Девяносто пятой пехотной дивизии, недавно получивший майора. Как самого старшего по званию из оставшихся в штаб-квартире корпуса инженеров, не занимающих командных должностей, его определили осуществлять связь с инженерными частями в качестве замены отсутствующего инженера корпуса. - Мосты разрушат, когда последнее подразделение окажется на юге, а беженцы на севере или когда послины подойдут на дистанцию близкого контакта.
- Что ж, нам предстоит попытаться сделать так, чтобы этого не случилось. О'кей, начинайте перемещение частей. У нас еще есть время все поправить; просто нужно не терять головы.

43

Близ Ледисмита, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 09:12 восточного поясного времени
Огонь артиллерии Двадцать девятой пехотной дивизии напомнил легкий шлепок по гнезду шершней. Медленно поначалу, практически по одному, шершни начали выбираться наружу, чтобы поглядеть, кто это пнул по их дому.
Эрсин держался за поручень над головой и за спинку переднего сиденья, когда «Хаммер» в пятый раз подпрыгнул в воздух и на этот раз рухнул в ложе ручья, подняв тучу брызг, окативших внедорожник по самую крышу. Сверху простучала двадцатипятимиллиметровая автоматическая пушка. Как кто-то мог надеяться во что-то попасть, летя по воздуху, было за пределами его понимания, но стрелок на соседнем сиденье удовлетворенно хмыкнул.
- Лучше держись внизу, Том, - постарался перекричать рев мотора стрелок, когда машина стала выбираться из ручья. - Я попал в бого-короля.
Он повернулся посмотреть на сидящего рядом мастер-сержанта Сил Специального Назначения и засмеялся.
- Я знал, что проведенное за игрой в «Мир Смерти» время рано или поздно окупится!
Эрсин бросил взгляд наружу как раз вовремя и увидел, как под ударами оружия послинов от деревьев полетели щепки. В ответ «Хаммер» повернул так круто, что вцепившаяся в поручень рука мастер-сержанта разжалась, он пронесся по отсеку и врезался в стрелка. Широкая посадка и мощное тяговое усилие боевого джипа позволяли совершать маневры, от которых перевернулась бы любая обычная машина повышенной проходимости.
- Извини! - проорал он стрелку и с немалыми усилиями вернулся на свое место.
- Без проблем, сардж. - Стрелок похлопал по упряжи с четырьмя точками крепления, которая удерживала его на месте. - Именно поэтому мы сменили ремни в этой тачке.
Он посмотрел на свой монитор и помотал головой.
- Ничего нет.
- Еще один клик до межштатного! - прокричал командир машины сквозь рев дизельного двигателя. - Я сказал им, что мы приближаемся!
- Просто убедитесь на все сто, что они готовы пропустить нас! - Эрсин щелкнул по ПИРу. - ПИР, дай мне сержанта Мюллера.
- Он на связи, мастер-сержант Эрсин.
- Мюллер?
- Да, Эрсин. Я так понимаю, к нам гости.
- Как оно идет?
- Мы подключаем взрыватели так быстро, как можем.
- Ну, неприятель примерно за клик-полтора от места засады. Поспешите.
- Понял. Нам нужно удержать их от подхода по ЮС-1, они не так далеко от него.
- И как же, черт побери, мы это сделаем? - резко спросил Эрсин.
- Ты знаешь, как ведут свинью? - спросил Мюллер.
- Нет.
Мюллер объяснил.
В ответ мастер-сержант злорадно улыбнулся и бегло посмотрел в заднее окно. Послинам вряд ли понравится прием, который им собирается оказать Двенадцатый корпус.

* * *

- Вы уверены насчет этого, сержант? - спросил стрелок «Брэдли», пока пусковая установка противотанковых ракет «ТОУ» разворачивалась вперед.
- Нет, но это приказ. Эдвардс, - продолжал он, обращаясь к водителю, - тебе лучше приготовиться жать на газ, как только услышишь команду.
- О'кей, все понятно, сардж, - сказала водитель «Брэдли». Она прибавила газу.
- Так. Ирвин, ты должен...
- ...запустить ракету не по оси. Это я усек.
- Будем надеяться, что тогда модуль не выстрелит прямо по нам. Когда послины повернут в нашу сторону, мы поведем их по Шестьсот тридцать второму.
- Что будет, если они нас подобьют, то есть прямо сразу?
- Четыре машины стоят наготове, и если начнется стрельба с поверхности, они откроют по ним огонь. Но нам уже будет все равно, - мимоходом добавил он.
- У меня семья в Ричмонде, - откликнулась водитель. - Цель, - сказала она, показывая, что видит цель в перископ.
- Верно.
Командир машины посмотрел в репитер. Пусковая установка ракет смотрела в сторону табачного поля. При доле удачи стрелок сможет повернуть управляемую по проводам ракету и поразить посадочный модуль послинов, прежде чем ее уничтожит заградительный огонь. Другой вариант - стрелять по модулю прямой наводкой, на Барвоне оказался самоубийственным. В этот момент, как задумывалось, послины повернут свои силы в направлении стрелявшего. То есть по направлению к ним, пока они будут отступать по сельской дороге.
Поскольку их БМП находилась почти в трех тысячах метров от посадочного модуля, единственное оружие послинов, о котором им стоило беспокоиться прямо сейчас, было оружие с автоматическим наведением на блюдцах бого-королей и защитный огонь самого модуля. Не то чтобы жестянка на гусеницах вроде «Брэдли» смогла пережить попадание любой из этих систем.
Если план сработает, послины откроются для укусов с флангов кавалерийскими подразделениями, разбросанными по лесам и полям, и это даст больше времени на подготовку засад.
- Подтверждаю захват цели. Огонь.
- Черт, - прошептал стрелок, нажимая пусковую кнопку, - мне бы очень хотелось, чтобы они послали «Абрамс».

* * *

Наземные Силы Соединенных Штатов пребывали в необычной ситуации: они не располагали достаточной информацией о противнике на поле боя. Больше чем на половину победа или поражение в сражении зависит от знания о возможностях и намерениях врага. Многие годы допослиновая Армия работала над системами, которые дали бы будущим командирам возможность обозревать поля реальных и электронных сражений почти подобно богам. Спутники смотрели вниз с высоты своих олимпийских орбит, в то время как низколетящие беспилотные самолеты и высотные самолеты дальней разведки со сложными радарными и визуальными системами давали в реальном времени точную информацию о передвижениях врага.
Нашествие послинов навсегда положило конец концепции «развеять туман войны».
Спутников уже не было. Большинство их было сбито во время тяжеловесного входа в атмосферу боевых сфер послинов, а остальные без спешки уничтожили противовоздушные системы обороны модулей. Эти же защитные системы создавали практически непроницаемую информационную блокаду вокруг сил послинов. Чтобы найти послинов, небольшим подразделениям приходилось идти вперед, пока они не вступали в контакт. Вернулись скверные старые времена информационных методов боевых действий; дни отчаянных стычек и разведывательно-дозорных отрядов. Часто стал употребляться термин «темные века».
Послины в соответствии со своей психологией, когда видели цель, открывали по ней огонь. Если после стрельбы оставались уцелевшие, послины бросались в преследование. Если они бросятся преследовать, то обязательно наткнутся на оборонительные укрепления, которые еще не готовы. Вся концепция обороны и информационной войны основывалась на том, что кавалерийские или пехотные патрули увидят врага, но сами останутся незамеченными.
Теперь эти осторожно пробирающиеся патрули становились участниками мелких стычек - с плачевными в большинстве своем результатами. На северной границе анклава послинов, в сфере действия Десятого корпуса, разведывательный взвод Двадцать первой бронекавалерийской на своей шкуре узнал, что в бою на марше послины умеют быть быстрыми и жесткими.
Обследуя магистраль ЮС-1, два «Хаммера» и два «Брэдли» рывками двигались вперед, применяя тактику эшелонов. Сначала шел «Хаммер», затем выдвигался «Брэдли». Когда они прибывали на место и солдаты на борту занимали позиции снаружи, вперед устремлялся второй эшелон, двадцатипятимиллиметровые пушки крутили стволами во все стороны в поисках источников теплового излучения.
Когда «Брэдли» второго эшелона мчался вперед, неожиданно с боковой дороги рысью выскочила рота послинов. Еще до того, как стоящий эшелон успел поднять тревогу, все четыре сотни нормалов открыли огонь с дистанции менее пятисот метров.
Первый удар пришелся по ехавшему «Брэдли». Очередь трехмиллиметрового рэйлгана прошла по отделению десанта. Вольфрамовые дробины пробили магниевую броню и начали метаться по отсеку, перемалывая сидящих внутри солдат. Однако этот жуткий момент был краток, так как с промежутком в несколько секунд четыре из двадцати запущенных гиперскоростных ракет попали в бронированную кавалерийскую машину. Когда гадолиниевые болванки, летящие на скорости в три десятых скорости света, ударили почти одновременно, от БМП мало что осталось даже для химического анализа.
Передний «Хаммер» погиб несколько секунд спустя, пав жертвой массового огня одномиллиметровых рэйлганов и дробовиков. Задний эшелон попал под огонь почти трехсот трехмиллиметровых рэйлганов и пусковых установок ГСР и прожил всего на несколько секунд дольше. Весь бой закончился, прежде чем стоявшая группа смогла послать сообщение о присутствии врага, не то что сменить позицию.
Однако следующий эшелон разведчиков увидел густой дым. и услышал треск ГСР на месте стычки. Рота поддержки, следовавшая в тысяче метров позади передового дозора, спешно заняла оборонительную позицию и доложила об обнаружении врага. Ее взвод основных боевых танков «Абрамс» завернул в тыл расположенного рядом и покинутого торгового комплекса. Короткий, почти незаметный залп стодвадцатимиллиметровьгх орудий выбил изнутри уцелевшие стекла. Тени зданий надежно укрыли массивные боевые машины.

* * *

Аркадий Симозин смотрел, как на его главном дисплее СОДМ начали высвечиваться места обнаружения послинов, и видел, что его войска обречены. Пятидесятая пехотная дивизия только-только подошла к назначенному месту обороны и начала окапываться. Более медлительная Сорок первая добралась до своего места пока еще не в полном составе. Один взгляд на количество мест, где засекли врага, и на синие стрелы, быстро меняющие направление, когда бронекавалерию оттесняли назад, сказал ему, что послины прибыли на ужин и отказать им не удастся. Он нажал кнопку на командном пульте, ему ответил офицер в шлеме и портупее со снаряжением.
- Артиллерия корпуса, - начал говорить офицер и остановился, когда увидел, кто звонит. - Да, сэр.
- Открыть беглый огонь по местам обнаружения, как в ответ на реальные запросы огневой поддержки, - сжато сказал он офицеру-артиллеристу.
- Но они лишь предположительны, генерал, - запротестовал полковник.
- Да, но когда стрельба начнется, каждая из этих дорог будет забита послинами под завязку. Линкоры смогут сюда достать?
Офицер отвернулся от экрана и посмотрел на другой дисплей.
- Да, сэр. Линкор легко сможет достать до точек на межштатном и вдоль всего фронта кавалеристов. Прямо сейчас у нас только «Миссури»; «Массачусетс» еще в пути. Но они не включены в тактическую сеть; нам придется запрашивать у них поддержку огнем по голосовой связи.
- Пойдет. Передайте им эти координаты. Я хочу ударить по преследующим силам как можно сильнее. Выполняйте.
- Есть, сэр. - Офицер застучал по клавиатуре. - Согласно вашему приказанию.
- Конец связи.
Генерал отключил дисплей и откинулся на спинку кресла. Он увеличил масштаб СОДМа, чтобы охватить всю северную Вирджинию, набрал серию команд и недовольно хмыкнул. При их нынешнем темпе до прибытия батальона ББС оставалось еще шесть часов. И он был определенно уверен, что один батальон разницы не сделает. Подошла ближе и Одиннадцатая дивизия Мобильной Пехоты, находясь всего в десяти часах пути, но она только называлась дивизией, а размером была всего с бригаду, скафандры были только у половины солдат, обученных лишь частично.
Он вдавил другую кнопку и вызвал начальника штаба.
- О'кей, у меня появилась по-настоящему скверная мысль.
- Да, сэр?
- До сих пор все наши попытки передвижений позорно проваливались, но я думаю, нам нужно приготовиться сделать еще одно.
- Что, сейчас, сэр? - спросил НШ, изумленный и раздосадованный. Корпус едва занял позиции, и он не мог поверить, что генерал собирается снова двигаться.
- Не сейчас. Я сказал, приготовиться к еще одному. Учитывая, как там все кипит, нам, может быть, придется перейти в стадию маневренного боя. На этот случай я хочу быть готовым насколько возможно. Это сражение достигло рубежа, когда все в руках командиров рот. Так что дайте штабу распоряжение приготовить план разворота корпуса вдоль оси север-юг, северный конец упирается в Ококван. Дайте Девятнадцатой приказ идти на запад; она закроет левый фланг. Если нас вытеснят с позиций, нам нужно будет развернуться в сторону Манассаса и задержать продвижение противника в направлении Девятого корпуса.
- А Сорок первая, генерал? Она зашатается, как камыш на ветру.
- Запланируйте ее переброску на северный фланг, но я согласен, что у нее будут проблемы с завершением маневра. Тем не менее она сможет отступить к мостам через Ококван или, если это не получится, отойти к Потомаку и эвакуироваться водным путем под прикрытием линкоров.
- Вы подразумеваете, что мы не сможем их остановить, сэр?
- Вы правы. На тактическом уровне мы не можем поддерживать с ними визуальный контакт достаточно долго, чтобы нормально вызвать огонь, - во всяком случае, пока это не удавалось. Нам еще предстоит посмотреть, что получится, когда они натолкнутся на подготовленные укрепления. Если бы у нас было больше времени или пространства, которое можно было бы превратить во время, мы, может быть, и смогли бы выкрутиться. Но без добрых траншей, колючей проволоки и блиндажей, я думаю, они нас опрокинут. Посмотрим.
- Точка прицеливания по этому прибору!
- Точка прицеливания определена!
Потерявшийся взводный сержант и Ствол-Один нашлись во время перехода, и Керен вернулся обратно туда, где он предпочитал находиться. Эл-тэ на удивление гладко управился и с внезапным переходом, и с воссоединением с пропавшими тягачами. Когда курок пошел вниз, лейтенант, казалось, все сильнее и сильнее налегал на постромки, подобно молодому коню, который никогда не засияет в полном блеске, если у него нет соперника. Он выводил секции в параллель под руководством штаб-сержанта Симмонса и делал это хорошо. Стволы были готовы, прежде чем кто-либо успел сказать хоть слово, и освободившиеся солдаты без промедления нырнули в свои машины проверить дисплеи СОДМ.
Красные отметки врага сплошь усеивали весь фронт Двадцать первой бронекавалерийской, всего шесть миль по дороге, и в отдалении уже слышались раскаты ракетно-артиллерийской канонады.
- Смотрите, - сказал Керен, прокручивая изображение к западу, - оно идет сплошняком по всему фронту до края дивизии.
- И что? - спросила Шейла.
- Я сомневаюсь, что они заканчиваются там просто потому, что там заканчивается дивизия, - фыркнул Райли.
- А? - Подносчице боеприпасов было всего семнадцать, она только что прибыла из учебки. Большинство символов на дисплее еще были для нее китайской грамотой.
- Послины, вероятно, где-то на фланге кавалеристов, - пояснил сержант Херд. - А вот, - продолжал он, указывая на маркер подразделения на марше по дороге Ган-Трак-роуд, - и отклик.
- Всего лишь рота, - пробормотал Керен.
- Они вытянулись в тонкую линию, чтобы перекрыть фронт, рассчитанный на три дивизии, - указал Херд. - Кроме того, - он показал на массу на главных магистралях напротив центра передовых частей бронекавалерийской дивизии, - вот направление главного удара. Когда послины сходят с главных дорог, их движение замедляется.
Он повернулся к передней части трака и начал писать рапорт на топливо и техобслуживание.
Пока остальное отделение приводило в порядок технику или занималось личными делами, Керен остался следить за ротой разведчиков, спешившей по извилистым второстепенным дорогам в направлении находящегося под угрозой фланга дивизии. Не пройдя и половины пути, она полыхнула красным цветом боевого столкновения, затем пропала с экрана.
- Вот гадство!
- Что? - спросил сержант Херд, резко встал и стукнулся не покрытой шлемом головой о подволок переполненной машины. - Черт! Твою мать!
Пока сержант материл все до единого куски металла, когда-либо созданные инженерами с исключительной целью сделать несчастной жизнь пехотинца, красные вражеские иконки начали выскакивать в тылу самого западного полка Двадцать первой. Колонна топливозаправщиков, ехавшая вперед, чтобы залить горючим томимые жаждой машины сражающейся дивизии, пересветилась красным, затем пропала. Другие тыловые подразделения также начали сообщать о контакте с врагом, когда главный резерв дивизии начал движение к западу.
- Послины зашли во фланг кавалеристам, - сказал Керен. - Должно быть, они обошли заградительные роты и сейчас находятся в тылу.
- Хреново. - Райли свесился с люка гусеничного бронетранспортера и посмотрел на задний экран. - Пора нам готовиться к рок-н-роллу, мальчики и девочки.

44

Вашингтон, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 10:24 восточного поясного времени
- Это Боб Арджент. Я веду репортаж из ставки Командования Континентальной Армии. В связи с несанкционированным артиллерийским огнем подразделений Двадцать девятой пехотной дивизии послины хлынули потоком со своих позиций вокруг Фредериксберга, словно муравьи из разворошенного муравейника.
Репортер выглядел так, что краше в гроб кладут. Несмотря на грим, было видно, что он имел так же мало времени на отдых, как и солдаты, про которых он говорил. При нормальных обстоятельствах ему бы прислали замену на время, чтобы он отоспался. Но репортер-ветеран и слышать о таком не хотел. Это было событие столетия, и он находился в его нервном узле.
- Рядом со мной подполковник Гай Тремонт, адъютант генерала Хорнера, Командующего Континентальной Армией. Подполковник, как вы оцениваете шансы Десятого корпуса в том смысле, смогут ли они продержаться?
- Ну, Боб, - сказал подполковник с безрадостной улыбкой, - Десятый корпус - это очень сильный корпус, и если эти пять дивизий смогут, то они выполнят свою работу. Мы в КОНАРКе полностью верим генералу Симозину и все нутром согласны, что если какой-либо генерал и может командовать такого рода обороной, то это генерал Симозин.
- Что насчет ночной неразберихи? Мы так понимаем, что многие части потерялись?
- Что значит потерялись? - пожал плечами подполковник. - Это центральная Вирджиния, они всегда знали, где находятся. Во многих случаях путаница возникла насчет того, куда им следует двигаться, но так бывает всегда при неожиданном изменении плана. Десятый корпус выправился и занял позиции для отпора нападения.
- Нет ли здесь намека на критику президента, его внезапного решения провести линию обороны впереди Потомака?
- Нет, определенно нет. Президент - наш Верховный Главнокомандующий, его слово - закон для вооруженных сил. Если он хочет устроить оборону поблизости, мы устроим оборону поблизости; если он хочет организовать оборону в Пенсильвании, мы организуем оборону в Пенсильвании.
- Так вы думаете, что Десятый корпус сможет остановить послинов?
- На войне ни в чем нельзя быть уверенным и совсем нельзя быть уверенным при такой хаотичной ситуации, какая сложилась сейчас, когда враг появился раньше, чем ожидалось, и так стремительно. Десятый сделает все, что в силах любого соединения. Если он выполнит задачу, тем лучше. Если нет и ему придется отступить, в ружье есть еще патрон. Послинам еще предстоит одолеть Девятый корпус, разворачивающийся на позициях в верховьях Ококванского водохранилища. Не один, так другой их остановят.
- Согласно дисплеям СОДМ, они уже начали наносить кавалеристам серьезный урон...

* * *

Джек Хорнер мрачно кивнул точности заявления.
- Так ты все еще выступаешь за трансляцию СОДМ? - спросил генерал Тэйлор. Они обсуждали, сколько и какие подразделения следует направить в тот район, но уделили время, чтобы посмотреть спешно подготовленное интервью.
- Да, и когда туда доберутся ББС, я собираюсь транслировать сорок каналов живого видео напрямую телекомпаниям для просмотра, редактирования и вещания; минимум от каждого командира взвода. Нет никаких признаков использования послинами оперативной развединформации, и с учетом обстоятельств я считаю, что американский народ имеет полное право знать, что происходит.
- Что ж, президент согласен с тобой, - кивнул Тэйлор.
- Я бы скорее хотел, чтобы он согласился со мной в отношении мест организации обороны, - сказал Хорнер с невеселой улыбкой. - Если бы мы отошли хотя бы туда, где окапывается Девятый, то можно было бы выжить даже в этой ситуации. Особенно с приготовившимся Десятым и Девятым во втором эшелоне обороны.
- Ему следовало продлить свою линию обороны за счет резерва.
- Нет, смотри, как Аркадий использует резерв; я думаю, это может спасти корпус. В какой-то момент послины обошли бы фланг. Они зайдут во фланг всему корпусу, если он не будет осторожен. Но Девятнадцатая уже двинулась на перехват.
- О'кей, это сражение Аркадия, пусть он его и ведет. Как обстановка в Ричмонде?

* * *

Роты послинских разведчиков двумя колоннами неутомимо бежали легкой трусцой по широкому шоссе на юг, к очертаниям города на горизонте, вертя головами из стороны в сторону в поисках потенциальной угрозы. Был замечен отряд трешей, но слишком далеко для нападения, их гусеничные тенары, которые причинили столько неприятностей за последние несколько часов, зарытые по башню в землю и стрелявшие на максимальной дистанции. Передний бого-король подумал было открыть огонь, но решил повременить, пока их роты не подошли поближе.
До сих пор они не встретили признаков присутствия двухбашенных военных техников, и командиры разведчиков пробормотали себе под нос слова облегчения. Было и так достаточно трудно драться с быстрым и вертким врагом, который стрелял из засады и исчезал в зарослях, унося с собой бесчисленных оолт'ос, но эти враги представляли собой пусть стремительную, но все же цель, которую можно атаковать, противника, с которым можно сразиться. С военными же техниками и с летящей в воздухе по баллистической траектории взрывчаткой сражаться было невозможно. Но раз нет ни тех, ни других, результат боя был предрешен.
Наконец они подошли к трешам на удобную дистанцию, достаточно близко, чтобы масса огня начала поражать их ненавистные тенары, и западный бого-король приказал открыть огонь.

* * *

Когда град зарядов рэйлганов и ракет начал высекать искры на путепроводе, командир взвода бронекавалеристов быстро показал Мюллеру поднятый вверх большой палец и скрылся в своем командирском «Брэдли», поспешно захлопнув за собой люк.
Мюллер посмотрел на информацию с места засады и решил дать послинам немного больше веревки, чтобы повеситься. Передовые роты, которых он считал законной добычей бронекавалеристов, находились еще в зоне засады. Пусть из нее выйдет немного больше послинов, и туда войдут следовавшие за ними роты с более тяжелым вооружением. Позади него водитель предоставленного в его распоряжение «Хаммера» завел двигатель, готовый поскорее убираться из опасного места.
Мюллер кивнул, когда первые бого-короли по обе стороны шоссе полностью покинули зону засады. Их роты целиком втянулись в бой с кавалеристами, наступая со скоростью, которую у лошади назвали бы рысью, и были вполне уверены в своей победе. И зря. Он хищно улыбнулся и замкнул электрическую цепь.
Со скоростью света электрический ток промчался до дальнего конца механической засады длиной в полкилометра, затем в дело вступила химия.
Поскольку и Аманда Хант, и командир инженерного взвода, помогавший устраивать засаду, оба были людьми пессимистического склада, для подрыва клэйморов они применили три независимых друг от друга способа. Это послужило одной из причин, почему засада потребовала столько времени для устройства. Во-первых, всю засаду объединили в одну «гирлянду». Каждый клэймор имел два гнезда для установки детонаторов. В первый клэймор вставили оба детонатора, один для подрыва по проводам, второй по радио, и обмотали его детонирующими шнурами. Один шнур шел от первичного контура подрыва по радио, другой от вторичного контура подрыва по кабелю, третий шнур вел к следующему клэймору в цепи, четвертый и последний вел к третьему клэймору в цепи. Каждый последующий клэймор оснастили по той же схеме, за исключением того, что следующие клэйморы имели с каждой стороны только проводные взрыватели в одном гнезде и «входящий» детонирующий шнур в другом. Во-вторых, проводной контур подрыва на всех клэйморах имел замедлитель реакции, чтобы первой сработала «гирлянда» детонирующих шнуров.
Как оказалось, дублирование и избыточность практически не пригодились, кроме одной точки на восточной стороне, где шальной двадцатипятимиллиметровый снаряд перебил гирлянду детонирующих шнуров, но - что достаточно удивительно - не привел к взрыву всех мин засады. Вся цепь мин сработала как швейцарские часы благодаря виртуозному профессионализму мисс Хант.
Когда взорвался первый клэймор, он, в свою очередь, подорвал обмотанный вокруг него детонирующий шнур - это шнур, похожий на бикфордов, только он не горит, а взрывается, перенося взрыв на несколько метров до следующего клэймора в цепи, - который взорвался сам и передал эстафету следующему. Прогрохотала серия взрывов, словно очередь самого большого в мире пулемета, пятьсот ярдов дороги полыхнули белым, вверх взметнулись тучи пыли и дыма.
Когда воздух очистился, взору открылась полоса шоссе, заваленная мертвыми и умирающими послинами, чудовищная груда рваной желтой плоти. Во внешних рядах только самый опытный судебно-медицинский эксперт смог бы отделить одного изувеченного кентавра от другого. Менее чем за секунду свыше шести тысяч четырехсот послинов, нормалов и бого-королей, полная команда Б-Дека, оказалась стертой с лица земли.
Передовые роты остановились, ошеломленные произошедшим позади них истреблением и раздираемые противоречием между оправданным страхом перед тем, что может их встретить, и действием уз бого-королей, которые гнали их вперед. Когда они остановились, начали падать первые артиллерийские снаряды.
Следовавшие позади уничтоженных отрядов фаланги послинов также остановились - в шоке от открывшегося перед ними ужасного зрелища, - но только на минуту. Некоторые отряды хлынули вокруг завала из органики на дороге, другие отряды принялись собирать трупы и переправлять их к ближайшему посадочному модулю на переработку. Послины твердо верили в принцип, что «мотовство до нужды доведет».
Передние роты снова перешли на легкий галоп в попытке сблизиться с врагом через зону артиллерийского огня, но это было просто невозможно. Время, потраченное послинами на Фредериксберг, генерал Китон и его штаб не упустили даром. Большинство дивизионной артиллерии и все мобильные артиллерийские подразделения корпуса выдвинулись вперед на поддержку засад, пока достраивались их позиции на холмах Либби-Хилл и Мосби-Хилл. Свыше сотни стопятидесятипятимиллиметровых орудий - каждое оставляло тридцатиметровый «след» - стреляли по зоне шириной всего сто метров и глубиной пятьсот.
Зажатые между точным огнем «Брэдли» и массированным артиллерии, передовые отряды послинов были уничтожены за несколько секунд, не успев сблизиться с кавалерийскими разведчиками и на пятьсот метров.
Бронекавалеристы также не обошлись без потерь. Плазменная пушка западного бого-короля подбила два «Брэдли», еще по одному пришелся массовый залп ГСР. Но усиленный взвод, артиллерия и засада всего за пять минут расправились с более чем семью тысячами послинов. Разбитые тягачи быстро заменили машинами из резервного взвода, пока медики занимались ранами выживших.
Преодолеть галопом километр у послина занимает примерно три минуты. Передний край зоны засады расположили в полутора километрах от бронекавалерийского подразделения, к тому же уцелевшие силы послинов находились еще на полкилометра дальше. Когда следовавшие позади послины пошли в атаку, командир кавалерийской роты послал запрос перенести огонь дальше вперед.
Первые пятьсот метров кентавры скользили по усеянной потрохами и мокрой от крови обочине шоссе. Жуткое месиво замедляло их продвижение в зоне побоища и увеличивало время пребывания в зоне огня. Однако через несколько минут боевые отряды послинов выбрались на чистый участок шоссе и понеслись к подразделению кавалеристов.
Несмотря на большое расстояние для галопа и массированный огонь артиллерии, было ясно, что волна послинов рано или поздно прорвется. Даже пока передовые отряды рвались вперед - и таяли, словно кусок рафинада в горячей воде, - все больше сил послинов вытекало из-за отдаленного поворота. Поток кентавров казался бесконечным.
Командир роты приказал резерву встать на линию огня и стал готовиться к отступлению, пока «Брэдли» и артиллерия вели огонь по атакующим послинам.
Тем временем Мюллер бросил взгляд на рвущуюся вперед армию кентавров и решил предоставить кавалеристам самостоятельно вести этот бой. Он подобрал электрощит - также будучи большим сторонником принципа «мотовство до нужды доведет» - и поспешил к ждавшему его «Хаммеру». Облегченно вздохнув, водитель тронулся, как только он сел в машину.

45

Ричмонд, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 11:25 восточного поясного времени
- Неплохо идет, - сказал подполковник Абрахамсон, глядя на блок мониторов, установленных в главном конференц-зале «Р. Джей Рейнольдс Корпорейшн».
В связи с тем, что безопасность северного берега Джеймса была под вопросом, командование корпуса переехало на южный берег реки, а компания «Рейнольдс» любезно предоставила помещение. Тот факт, что здание теперь окружала самая мощная в южном Ричмонде оборона, отношения к этому, разумеется, не имел.
Каковы бы ни были настоящие причины, информационно-техническое оснащение находилось на высочайшем уровне, как и подобает компании, входящей в список пятисот крупнейших. Различные штабные службы корпуса тут же мобилизовали весь оказавшийся на рабочих местах административный персонал на решение необъятных и вызывающих головную боль управленческих проблем, связанных с организацией «с нуля» обороны Ричмонда прямо в ходе «смертоубийственной великой битвы».
Джон Кини дал ей ранний старт, вызвав пять высших инженеров-строителей, участвовавших в разработке прежнего проекта обороны Ричмонда, и убедив их поддержать новый план. Несмотря на личные пристрастия, все они смогли увидеть рациональное зерно этого плана, а их хорошее знание местности полностью оправдывало надежды.
Каждому из них он дал конкретное задание и широкие полномочия привлекать все и вся, что им понадобится, для его выполнения. Одного из офицеров-плановиков штаба корпуса поставили на решение неизбежной задачи регулирования людского и материального потоков. Расположившись в том же самом офисном комплексе в «Шоко-Серкл», где Кини и Мюллер сделали остановку во время осмотра местности, он принялся координировать распределение потоков людей, оборудования и материалов по различным проектам.
Призыв по радио и телевидению ко всем, имеющим оборудование для проведения строительных или взрывных работ, породил массивный отклик. Были определены пять пунктов сбора внутри и снаружи Ричмонда, и еще до того, как успели расставить полицейских для регулировки дорожного движения, все названные места оказались запруженными трейлерами с экскаваторами, погрузчиками, траншеекопателями и бульдозерами.
Вместе с ними прибыли машины для перевозки бетона и самосвалы, строительные рабочие и практически все, кто почувствовал, что пришло время записаться в добровольцы. Некоторых из добровольцев - кто каким-либо способом произвел впечатление на военный и гражданский персонал, прибывший на пункты сбора и сортировавший явившихся на призыв, - немедленно поставили отделять агнцев от козлищ. Через два часа, начавшись с нуля, непростая задача получения оборудования, определения, что где находится и что должно куда направляться, шла как по маслу. Тем временем инженеры обзвонили и свои, и другие фирмы, прося помощи, и к тому времени, когда запрошенное оборудование стало поступать на стройки, инженеры уже сделали наброски планов и проходов и руководили расчисткой и выравниваем площадок.
Именно на этот призыв откликнулись Аманда Хант, добровольцы, устанавливавшие клэйморы, и дорожники, выкопавшие позиции для бронекавалеристов.
Быстро было решено, что больше всего времени потребуется не на разрытие насыпей для сооружения стен или засыпки стены от наводнений длиной в милю - тяжелой техники с избытком хватало, чтобы заполнить ее дважды за шесть часов, - а скорее на слом трех современных бетонных фабрик вдоль Джеймса и сооружение вала из обломков.
Предпочтительный метод сноса фабрики - обложить ее взрывчаткой и обрушить единым блоком. К сожалению, весь способный выполнить эту задачу персонал либо готовил к взрыву мосты через Джеймс, либо устраивал засады на дорогах к северу. Уже почти совсем было решено отозвать гражданских специалистов с мест устройства засад, когда молодого офицера из штаба корпуса осенила идея.
Не прошло и часа, как бригада из состава Семьдесят пятой бронетанковой дивизии прокатилась по мосту Майо и въехала в Шоко-Боттом. Поскольку было также решено, что двух- и трехэтажные здания станут слишком удобным прикрытием для, как рассчитывалось, попавших в ловушку послинов, бригада почти не обращала внимания на дороги.
После того как почти сотня семидесятитонных танков М-1E буквально прошлась катком по территории, целых зданий на ней практически не осталось. Намеренно пощадили пару баров - на тот случай, если в них еще осталось спиртное.
Добравшись до железобетонных фабрик, каждый батальон выбрал себе по зданию. Каждому танку указали определенные точки, по которым стрелять, и зоны, свободные от огня. Местность вокруг и позади фабрик эвакуировали, и бригада открыла огонь.
Для пробивания брешей на нижних этажах применили противотанковые кумулятивные снаряды, а командиры танков в чине старших сержантов использовали бронебойные снаряды с отделяющимся поддоном, «серебряные пули», чтобы разбить ключевые несущие элементы конструкции. Предварительно инженерная группа старательно пометила эти элементы оранжевой краской.
Здания подверглись многочисленным ударам и в конце концов рухнули, подобно споткнувшимся неуклюжим великанам.

Предыдущая страница 21 Следующая страница


Предвестник шторма 22

Одна из фабрик сохранила некоторую структурную целостность даже после того, как рухнули нижние этажи. Несколько снарядов исправили положение, батальон построился в походное положение - «правое плечо вперед, марш!». Удовлетворенная тем, как начался день, бригада покатилась через Джеймс обратно в лагерь в надежде успеть немного отдохнуть перед Большой Игрой.
В бешеном темпе работа шла всю ночь под раскаты отдаленной канонады, и заря нового дня открыла взору преображенный Ричмонд.
Высокие мосты межштатного и других шоссе, нависавшие над Шоко-Боттом, были либо заминированы и подготовлены к взрыву, либо их бетонные пролеты были разрезаны таким образом, чтобы стоявшие наготове краны с уже заведенными тросами могли их поднять, оставив послинам для переправы лишь узкие полосы бетона.
Последнюю идею предложили в надежде сохранить мосты. Разрушить предстояло свыше двадцати мостов, и стоимость восстановления их всех по окончании конфликта будет ошеломляющей. Хотя послины могли переправиться и по такой конструкции, переходить они смогут только узким ручейком, в колонну по одному, что сделает их легкой добычей для защитников-землян. Впоследствии мосты предстояло отремонтировать, освидетельствовать и заново сертифицировать, но это обойдется значительно дешевле, чем отстроить их заново.
Северная сторона стены для защиты от наводнений была засыпана грунтом, замки ворот перевесили так, чтобы они запирались со стороны реки, прибрежную дорогу перепрофилировали и усилили для движения тяжелой техники. Остров Майо трансформировали в командный бункер, покрыв соединенными между собой бетонными плитами и засыпав временную конструкцию грунтом и обломками. С верхней оконечности острова открывался вид на всю стену от наводнений. Отсюда предстояло управлять своими войсками командирам Сорок девятой и Шестидесятой пехотных дивизий.
Также сейчас на острове находился резерв - бригада Шестидесятой дивизии, - который будет реагировать на любые прорывы через стену. Предполагалось, что защитникам стены в конце концов придется отступить, и силам на острове Майо предстояло стать огневой базой и обеспечить безопасный путь отхода. На мостах Майо на южном и северном конце острова также заложили взрывчатку и подготовили их к взрыву.
На восточном краю города, вдоль всего коридора идущего по Ричмонду шоссе М-95, все дорожные насыпи соединили перемычками и завалили обломками, соорудив непрерывную стену, на которую послинам будет практически невозможно взобраться. Чтобы еще больше затруднить им этот процесс, подножие насыпей усыпали заостренными железными скобами с приваренными поперечинами, лезвиями кос и всяким прочим острым металлом, оказавшимся под рукой. Все это щедро обмотали колючей проволокой.
Поверх насыпей установили стены «Джерси», невысокие временные стены, которыми обычно огораживают стройплощадки, создав непрерывный барьер, из-за которого пехота и бронетехника Семьдесят первой пехотной дивизии сравнительно безнаказанно смогут поливать огнем проходящих кентавров. Хотя трехмиллиметровые рэйлганы и ГСР послинов смогут легко пробить стену, большинство зарядов одномиллиметровок и дробовиков стена отразит. Потери, конечно, будут, но защитники располагали превосходной позицией.
С двумя бригадами Семьдесят первой на переднем крае и одной в резерве будет легко заполнить любые временные промежутки в цепи. В высоких зданиях, стоявших по всему пути и возвышавшихся над линией обороны, разместились снайперы с нацеленными на межштатное шоссе винтовками пятидесятого калибра. Им предстояло заняться любым бого-королем, которому вздумается перелететь через укрепления.
На северной стороне города дороги и здания были заблокированы баррикадами наваленных бетонных плит и поставленными друг на друга автомобилями. Тысячи личных машин пошли на создание практически непроницаемых многорядных барьеров. Здания закрыли и запечатали приваренными стальными плитами или навалили перед ними бетонных блоков, чтобы не допустить прохода послинов с этой стороны.
В этом секторе послинов поджидала Шестьдесят четвертая пехотная дивизия, расположившаяся на вторых этажах, как следует укрепленных мешками с песком.
Ведущие из Шоко-Боттом дороги были блокированы с применением всех предыдущих методов, и вдобавок саперы и бронетехника Сорок восьмой пехотной дивизии обрушили здание «Джека Монро» на перекрестке Броуд-стрит и Франклин-стрит. Правительственное здание с многоликой историей сформировало массивный барьер из перемешанного со сталью бетона, который оплели колючей проволокой. Снос здания не был филигранным действием, что обычно ассоциируется с мероприятиями такого рода. При этом сильно досталось зданию «Консолидированных лабораторий». Если город удастся отстоять, здания, возможно, придется восстанавливать, но лучше восстановить здание, чем весь штат.
Несмотря на очевидные структурные повреждения, войска Сорок восьмой пехотной дивизии плотно набились в здание «Лабораторий», а также в здания Комиссии по Корпорациям «Ферпосона» и отделения Министерства Транспорта. При отличном виде на Шоко-Боттом и возможности ведения навесного огня подразделению предстояло начать стрельбу по послинам, как только те покажутся, а бронетехника обороняла баррикады. Солдаты в здании «Лабораторий» шутили, что, поскольку морг находился прямо под ними, не придется далеко ходить.
По периметру вокруг Шоко-Боттом работали другие танки и саперы, уничтожая усилия строителей последних десятилетий, чтобы спешно приготовить боевые позиции. Здания «Центра Джеймса», «Ферст Юнион Банк», «Риверсайд-Плаза» и даже Федеральной Резервной Системы принесли в жертву ради создания вала из обломков вокруг сердца города. Солдаты Семьдесят третьей пехотной дивизии разместились за ним длинной тонкой линией, чтобы удерживать послинов на месте для уничтожения их войсками за стеной от наводнений.
У «Риверфронт-Плаза» вал поворачивал и смыкался со стеной от наводнений. «Поворотная» точка оборонительного сооружения подвергнется, вероятно, тяжелой атаке, поэтому ее усилили танками Семьдесят пятой бронетанковой дивизии, укрытыми за самыми мощными укреплениями, которые только можно было построить. На остров Браунс послины могли зайти, но все ведущие туда пешеходные мосты, кроме одного, убрали. Ему предстояло сыграть роль выпускного клапана для их сил.
Главный резерв обороны, большинство Семьдесят пятой бронетанковой, стал лагерем у здания «Этил Корпорейшн», смотрящего на остров. Со своей позиции они могли долбить послинов прямой наводкой шариковыми снарядами стодвадцатимиллиметровых орудий, сметая все, словно метлой. Единственный оставшийся пешеходный мост шел по всей ширине Джеймса, и его оборонял батальон Двадцать второй бронекавалерийской. Идея заключалась в том, чтобы побудить послинов думать, будто они переправляются через реку, а на самом деле сделать из них мишени. Батальону выдали дополнительные мэнджеки - для надежности.
В дополнение к своему личному оружию, боевым машинам и установкам тяжелого оружия у каждой огневой группы имелся мэнджек «Протей». Принятые на вооружение всего год назад «протеи» были плодом мысли Хестера Л. Джейкобса - человека, которого искренне ненавидели все офицеры-снабженцы Наземных Сил.
Наземные Силы в любом случае собирались снабдить войска мэнджеками - автоматическими системами пехотного оружия, - но тут-то весь процесс и застрял. Как не может не произойти всегда, когда легкое стрелковое оружие разрабатывает целая комиссия, выданные ею спецификации для мэнджека превратили его из легкого, сравнительно простого автоматического оружия на автоматизированной треноге фактически в мини-танк.
А Джейкобс уже разработал оружие, отвечавшее первоначальной концепции. Уверенный в своем продукте бывший комендор-сержант морской пехоты повел на программу снабжения Наземных Сил атаку со всех сторон. Он встретился со многими полевыми пехотными офицерами и сержантами и, в нарушение многочисленных правил и инструкций, продемонстрировал им свою систему и получил письменные отзывы и предложения.
За короткое - с точки зрения сотен пехотных лейтенантов, капитанов, первых сержантов, сержант-майоров и полковников - время он довел систему оружия поля боя до совершенства.
Этими отзывами вместе с расчетами, показывающими разницу затрат и связанную с ней разницу в объеме выпуска, между его системой, уже отработанной и выпускаемой, и системами, разрабатываемыми крупными корпорациями с отставанием от графика и превышением сметы, он день и ночь заваливал конгрессменов и сенаторов так рьяно, что его чуть не арестовали за приставание к этим избранным должностным лицам.
Но в конце концов его аргументы стали доходить до сознания, и в редком для себя приступе логики Конгресс преодолел сопротивление военно-снабженческой бюрократии и приказал принять на вооружение мэнджек «Протей» производства «Джейкобс Индастриз» как он есть.
Мэнджеки были тяжелыми, объемистыми и неудобными для переноски в своих огромных кожухах из штампованного пластика, но они могли оказаться как раз тем оружием, которое повернет поток вспять. Каждый мэнджек состоял из пулемета М-60Ф, последней версии почтенного автоматического оружия взводного уровня, который впервые поступил на службу во Вьетнаме, и присоединяемой автоматической системы ведения огня - состоящей из треножника с сервомотором и простой системы автоматического наведения. Установи оружие на определенный вектор, дай ему «считать» местность - получить лазерную картину зоны обстрела, - и если «картинка» изменится, если что-нибудь попадется на пути непрерывно прочесывающих местность инфракрасных лазеров, оно откроет огонь в направлении помехи. Оружие могло производиться за треть стоимости и за одну пятую времени, требовавшегося для производства «правильной» версии. И меньше чем за год было уже произведено достаточно мэнджеков для оснащения всех сил, и еще больше устанавливалось на стационарных укреплениях.
Так как в конструкции М-60Ф использовались новейшие технологии изготовления стволов, они активно рассеивали тепло и оружие могло вести непрерывный огонь, пока хватало патронов. Чтобы содействовать решению этого вопроса, каждая команда подсоединяла к пулемету «боевой контейнер» - снаряженный на заводе короб с двадцатью пятью тысячами патронов калибра 7,62 мм. Короба были неподъемно тяжелыми, потому что сотня патронов для М-60Ф весит три с половиной килограмма, и их трудно пристроить на некоторых позициях мэнджеков, но, встав на место, они повышали плотность огня втрое. Вдобавок короба можно было соединять друг с другом, так что, опустошив один контейнер, оружие могло питаться из другого. Приобрела популярность шутка, что, если ты использовал два контейнера, пятьдесят тысяч патронов, официально считалось, что у тебя сегодня плохой день и ты можешь взять выходной на его остаток.
Но на самом деле и броня, и пехота, и даже мэнджеки - все они должны были удерживать послинов на месте.
Чтобы устроить послинам поистине черный день, а также в целях перспективной долгосрочной обороны Ричмонда, свыше пятидесяти процентов строительного оборудования направили на возведение защитных сооружений холмов Мосби-Хилл и Либби-Хилл.
Два холма возвышались над Ричмондом, доминировали над ландшафтом не меньше, чем сам город, и вдвойне нависали над Шоко-Боттом. В то время как обращенные к Джеймсу и Шоко-Боттом склоны были крутыми, слишком крутыми, чтобы четвероногие послины могли по ним вскарабкаться, на северной и восточной сторонах дело обстояло совсем иначе. Помимо всего остального, по ним шли дороги, ведущие к многочисленным домам и монументам на холмах.
Изначально все дороги оставили на своих местах, но углубление склонов начали немедленно. Там, где склон был просто крутым, его делали вертикальным, комбинированно используя взрывчатку и бульдозеры. Множество покинутых зданий снова пустили на нужды обороны, сооружая из обломков боевые позиции для бронекавалеристов, поставленных в оборону. Тем временем кавалеристы начали устанавливать перед своими позициями противопехотные мины, концертины из колючей проволоки и «спотыкач», колючую проволоку, натянутую на высоте колен и предназначенную для снижения скорости наступления пеших сил. Сочетание откосов и препятствий эффективно остановит атакующих послинов и сделает их неподвижной мишенью для тяжеловооруженных защитников. Свои боевые машины кавалеристы отвели подальше назад из-под обстрела, но так, чтобы они были наготове на случай вылазки. Фронт будут держать солдаты с автоматами, гранатами, пулеметами и вездесущими мэнджеками.
Внешние границы обороны могли похвастаться бригадой бронекавалеристов. В следующем кольце расположилась масса артиллерии пехотных дивизий. На холмах плотно расставили свыше сотни стволов калибра сто пятьдесят пять миллиметров. В некоторых случаях артиллерию разместили так, чтобы прикрывать прямой наводкой открытые дороги с крутым подъемом, такие как Броуд-стрит, идущие через центр Ричмонда, через Шоко-Боттом и вверх в район Мотроуз-Хайтс.
Когда послины неизбежно станут атаковать по этой улице, их в конце концов встретят огнем шариковых снарядов калибра сто пятьдесят пять миллиметров батареи «А» и «Б» Сто девяносто третьего артиллерийского полка, стреляя прямой наводкой с укрепленных позиций. На случай, если послины все равно прорвутся, дорогу заминировали так, чтобы взрыв создал достаточно большую воронку и сделал ее непроходимой.
Во внутреннем кольце располагались свыше половины минометных взводов пехотной дивизии на гусеничных бронетранспортерах. Поскольку они оставались невидимыми для послинов при любом допустимом угле обстрела, то было решено, что они вполне могут оставаться мобильными на случай, если им по какой-то причине придется оставить холмы. Они находились позади артиллерии, потому что минометы не обладают способностью вести настильный огонь. Однако, как отметил Джон Кини, соотношение веса заряда взрывчатки к калибру у минометов выше, чем у нарезной артиллерии. Поскольку минами стреляют из гладких стволов, им не нужно противостоять центробежным силам, действующим на артиллерийский снаряд. Стодвадцатимиллиметровая мина имеет такую же взрывную мощность, что и стопятидесятипятимиллиметровый артиллерийский снаряд.
Мины делают большой «бум!» за очень маленькие «баксы», и на холмы затолкали свыше сотни минометов. Кроме того, минометные транспортеры в отличие от лишенных брони машин мобильной артиллерии проектировались в расчете на тесное столкновение с врагом. И минометчики из экипажей этих тягачей были подготовлены и тяжело вооружены для этого случая: плотность огня моторизованного минометного взвода в два раза превышала плотность огня линейного взвода моторизованной пехоты при том же числе мэнджеков. Если послины прорвут внешние уровни обороны, пройдут через подавляющий огонь бьющей в упор артиллерии, им все еще придется пройти сквозь строй минометчиков и минометчиц, чтобы захватить командные пункты и склады со снабжением.
Либби-Хилл, Мосби-Хилл и Монтроуз-Хайтс превратились в набитые артиллерией до отказа крепости, с нетерпением ожидавшие прибытия кентавров. Войска в чистом поле - для артиллериста просто подарок.
В то время как на севере и востоке была создана мощная оборона, западная сторона города осталась практически беззащитной: там оставили лишь несколько бронекавалерийских подразделений в качестве часовых. План обороны зависел от того, повернут ли послины на восток и в направлении Шоко-Боттом. Вдоль коридора М-95/ЮС-1 воздвигли барьеры, призванные физически и визуально отвлечь послинов от западного маршрута. И когда послины приблизятся, все дороги на запад будут перерезаны воронками от уже заложенных мощных зарядов. Генерал Китон приготовился двинуть на подмогу Семьдесят пятую бронетанковую, если небольшие отряды двинутся в том направлении, в противном же случае - если послины повернут на запад всей массой - «хороший» план придется выкинуть вон.
Альтернативный план состоял в использовании средств обороны холма Либби-Хилл для создания огневого вала на оси наступления послинов. Хотя массированный огонь убьет много послинов, он не будет таким же эффективным, как резня, возможная в огневой ловушке. Чтобы привлечь послинов в желательном направлении, были придуманы планы по заманиванию и введению в заблуждение, некоторые вполне здравые, некоторые совершенно дикие.
При наступлении неизбежного момента, когда северному или западному флангу придется отходить, командование корпуса разработало точные и простые пути отхода на южную сторону Джеймса. Этому помогли развитая дорожная сеть и множество мостов. Каждому подразделению назначили определенный маршрут, помеченный своим цветом; команды городских дорожников работали всю ночь, расставляя новые знаки.
Когда основные силы обороны заняли свои места, освободившиеся строители поспешили на южную сторону Джеймса и взялись за сооружение боевых позиций, предназначенных для нанесения послинам непрерывных ударов в пределах Ричмонда. По всему южному Ричмонду начали появляться воронки и траншеи, и их становилось тем больше, чем больше народу приходило на помощь из анклавов беженцев.
Южнее стены наводнений пошли вырастать рампы и помосты для корректировки огня пехоты и даже танков. В то же самое время минометные ячейки и более крупные окопы для артиллерии рылись во всех местах, располагавшихся на хоть сколько-нибудь подходящих углах обстрела. Во многих случаях покинутые дома сносились, чтобы улучшить углы обстрела и получить материалы для сооружения позиций.
Всего получилось три эшелона обороны, и каждый оставил свой след в очертаниях города. Как сказал Кини, город писал новую главу своей истории. Но он также претерпел и подтяжку лица.
- Поверить не могу, что подготовка обороны идет так хорошо, - сказал командир корпуса.
- Н-да, - сказал подполковник Абрахамсон и почесал голову, прежде чем снова надеть свой кевлар. - Даже не знаю, как это поточнее выразить. Она сложная, но не усложненная. Каждое отдельное действие либо именно такое, чему войска обучены, либо выполняется гражданскими специалистами, опытными в своем деле и обладающими высокой мотивацией. Если не считать задания моего батальона, это должна быть простая и детально спланированная осада. Кого я жалею, так это бедняг из Десятого корпуса.
- Да, я бы хотел иметь больше времени на подготовку, но подготовиться достаточно тебе никогда не удается. Ведь это, в сущности, сценарий из Первой мировой войны. Даже легче на самом деле: нам не нужно беспокоиться насчет артиллерии. Но дивизии генерала Симозина попадают под удар блицкрига, и у них нет времени приготовиться.
- Президенту не следовало приказывать им выдвинуться так далеко вперед, - прокомментировал кавалерийский командир тоном настолько нейтральным, что его можно бы назвать серым.
Командир корпуса кивнул. Это был первый открытый комментарий с критикой решения президента, который он услышал.
- Возможно. Я полагаю, имело смысл приказать им встать в оборону перед Александрией, хоть какой-то смысл, но ему не следовало приказывать им организовать ее почти на пороге у послинов.
Он снова покачал головой.
- Да хранит господь их бедные храбрые души.

46

Близ Дэйл-Сити, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 12:58 восточного поясного времени
Все началось с треска мэнджеков. Наблюдательный пункт разместился, согласно уставу, в ста метрах впереди роты и в поле зрения Второго взвода, но, будучи едва на виду и после напряженной ночи с многочисленными перебросками и окапыванием не один раз, а целых четыре, пока дивизия совершала переход за переходом, а батальон переносил линии обороны, менял зоны ответственности, двигал роты взад и вперед, команда из двух человек просто заснула. Они пробудились от грохота мэнджека, установленного рядом с их лисьей норой, и свистящего потрескивания ответных пуль рэйлганов.
В своем окопе капитан Брэнтли выронил съеденный наполовину хот-дог, приправленный соусом чили, луком и прочими пряностями, и повел плечами. К изумлению капитана, первый сержант успел вернуться. И хотя он не нашел открытого ресторана, но раздобыл достаточно продуктов и кухонной утвари, чтобы накормить всю роту хот-догами, гамбургерами и совершенно ужасной стряпней из консервированной фасоли и чили. После почти двух дней на сухом пайке солдаты умяли все настолько быстро, что команде первого сержанта пришлось готовить добавку, а потом еще одну, в десятигаллонных котлах, подвешенных над чадящими кострами.
В колледже командир специализировался по истории, и сцена напоминала ему армии северян и конфедератов в годы Гражданской войны. Одна и та же сцена много раз повторялась в лесах и полях вокруг его позиции. Рывшим окопы солдатам во множестве попадались пули Минье* [См. Глоссарий в конце.], и казалось, вокруг них витают призраки в синих и серых лохмотьях и зовут их в бой. Он слышал их сейчас, гремящих своими шомполами и нашептывающих ему в ухо о грядущем жутком зрелище, и он облачился в окружающий его шепот, словно в броню.
Он посмотрел на тонкую линию своих солдат - тех немногих, которых было видно сквозь густой сосновник, - и понял смысл слова «отчаяние». В такой ситуации требовалась глубоко эшелонированная оборона, долговременные огневые точки и колючая проволока, траншеи и нейтральная полоса. А имелся жидкий пехотный заслон, глубоко окопавшийся, с несколькими расставленными перед ним минами и клэйморами, вопреки всему надеявшийся своими силами остановить врага, в сотни раз превосходящего его числом.
Единственным светлым пятном стала поддержка артиллерии. Со сменой концепции сражения «человек-человек» на «человек-послин» Армия радикально изменила свой подход к артиллерийскому вооружению. Хотя основу Армии по-прежнему составляла моторизованная пехота, отсутствие контрбатарейных средств борьбы - способности одного артиллерийского подразделения стрелять по другому - у послинов означало, что дивизионная и корпусная артиллерия не нуждаются в броне. Так родился М-222 «Ривер».
«Ривер» - модификация южноафриканской мобильной артиллерийской установки - представлял собой стопятидесятипятимиллиметровую гаубицу на трехосном шасси машины повышенной проходимости. Скорости хватало, чтобы не отставать от моторизованных войск, собственного боезапаса было достаточно для их эффективной поддержки.
Три полные батареи этих артиллерийских бегемотов стояли на позиции в полной готовности оказать поддержку дивизии, их общая огневая мощь превосходила штатную артиллерию трех дивизий конца двадцатого века.
Капитан заранее побеспокоился получить идентификацию в автоматизированной сети централизованного ведения огня, поэтому он спокойно поднес микрофон ко рту и первый в жизни запросил огня в реальной боевой обстановке.
- Центральная, Центральная, я Эхо-Три-Пятъ, прошу огня, прием.
Он замолчал и немного подождал ответа. Обычно недавно развернутая Центральная Система Искусственного Интеллекта Удаленного Командования и Управления Прицельным Артиллерийским Огнем, или, короче, Центральная (на этот раз военные в едином порыве решили не использовать аббревиатуру), отзывалась практически еще до того, как ты успевал отпустить кнопку микрофона. Сейчас казалось, что она либо не получила запрос, либо была перегружена.
- Центральная, Центральная, я Эхо-Три-Пять, прошу огня, прием.
- Эхо-Три-Пять, я Центральная, давайте запрос на огонь.
Уже лучше.
- Центральная, Центральная, концентрированный огонь, Эхо-Два, повторяю, Эхо-Два.
Снова пауза. Стрельба по фронту усиливалась, но эти послины были похожи на передовой отряд разведчиков, и пока никто еще даже не позвал санитаров. Он подождал еще немного, затем снова сделал запрос.
- Центральная, Центральная, я Эхо-Три-Пять. Сообщите статус запроса на огонь, прием.
- Эхо-Три-Пять, в статусе нет запроса на огонь, прием.
- Что? - заорал он и уставился на свой передатчик. Его радист недоуменно оглянулся.
- Что-то не так, сэр?
- Э-э... - Он осознал необходимость поддерживать внешнее спокойствие. Даже если туз, который, как он думал, был у него в рукаве, начал напоминать двойку. - У меня небольшие затруднения с артиллерийской сетью, меня все время перебивают.
Это была откровенная ложь, но она лучше, чем правда. Он несколько раз пользовался Центральной во время штабных учений, упражнений с картами и отработки возможных проблем в полевых условиях, но никогда не возникало ни малейших вопросов, как только привыкнешь к синтаксису. Система была создана Группой Исследования Передовых Технологий, сформированной для сотрудничества с группой ГалТеха, и являлась детищем бывшего Главнокомандующего Наземных Сил.
В качестве концепции она была обманчиво простой: чем держать склонных к ошибкам людей для передачи по цепочке многочисленных запросов на поддержку огнем, пусть лучше эту работу выполняют компьютеры. Программа распознавания голоса будет «узнавать» практически «с лету» запросы на огонь, поданные идентифицированными личностями в надлежащей форме, регистрировать их и передавать на центральный компьютер. Компьютер определит приоритеты, проведет расчет стрельбы, даст команду открыть огонь и одновременно сообщит подразделению-просителю о статусе его запроса.
Сочетание с Системой Обмена Данными Между Машинами и Системой Наземного Тактического Позиционирования должно было исключить возможность стрельбы «синих по синим» или «дружественный» огонь и распределять имеющиеся огневые возможности более равномерно и эффективно. В виде бальзама для тех, кто не любит современных технологий, имелась и возможность для командиров блокировать систему, были в ее цепи и живые люди. И как раз пришло время перейти на ручное управление.
Капитан высунул голову наружу, чтобы оценить обстановку, и снова вышел на связь.
- Центральная, Центральная, я Эхо-Три-Пять, Сплошной заградительный огонь, повторяю, открыть сплошной заградительный огонь. Требование командира, приоритет один. Прием.
Тишина.
- Сэр, - спросил радист, когда во Втором взводе раздался первый крик с требованием санитаров, - где же артиллерия?
Один санитар из соседней норы пополз к линии окопов, но как раз в этот момент группа кентавров прорвалась через зону огня и появилась в поле зрения. Заряды дроби хлестнули по лисьим норам, на мгновение оборвав огонь роты и превратив несчастного санитара в кровавое месиво. Капитан Брэнтли нырнул обратно в свою нору, в этот момент радио ожило.
- Эхо-Три-Пять, код идентификации Виски-Танго. Я уже это сделал!
Капитан покопался в рюкзаке и вытащил свой АФАК.
- Виктор! Прием!
- Повторите снова, код не опознан, прием.
- Центральная, я Эхо-Три-Пять, код идентификации Виктор, прием.
Он скрипнул зубами и, судя по внешнему виду, черпал терпение просто из воздуха.
- Эхо-Три-Пять, повторите еще раз ваш позывной полностью, прием.
- Джульетта-Майк-Эхо-Три-Пять, - очень медленно и тщательно выговорил он.
- Джульетта-Майк-Эхо-Три-Пять, добро пожаловать в сеть, делайте запрос, прием.
- Центральная, я Эхо-Три-Пять, прошу огня, прием.
- Эхо-Три-Пять, запрос огня, прием.
- Центральная, я Эхо-Три-Пять, прошу огня, концентрация Эхо...
Он снова высунул голову и бросил быстрый взгляд на фронт.
Масса послинов нарастала, их выстрелы подавляли огонь роты, за исключением мэнджеков. Пока он смотрел, плазменная пушка бого-короля уничтожила один из них, снизив плотность огня. Через минное поле проложили проход, просто прогнав по нему послинов-нормалов. Он увидел, как двое взлетели на воздух, но позади них толпились тысячи, настолько огромная масса желтых кентавров, что они затаптывали кустарник и превращали лес в прерию.
- Прошу огня, концентрация Эхо-Один. Сплошной заградительный огонь, приоритет-один. Повторяю, СЗО, Эхо-Один, приоритет-один, прием.
Возникла краткая пауза, и его охватила паника. Он испугался, что ему придется начать все сначала. Времени на это не осталось.
- Эхо-Три-Пять, я Центральная. Произведен СЗО. Падение через два-пять секунд. Сто снарядов.
Капитан Брэнтли переключился на локальную сеть взвода.
- Всем подразделениям Эхо, всем подразделениям Эхо, сплошной заградительный огонь, Один-Пять-Пять на подходе. Двадцать секунд! Приближаются!
Он закрыл уши ладонями, скорчился внизу и улыбнулся радисту.
- Вот они идут! Лучше поздно, чем никогда!
- Так точно, сэр! - проорал радист, быстро вставил беруши и опустился на дно окопа. Капитан отметил борозду от пули с левой стороны его кевларового шлема. Хороший боец, подумал он.
Командир все еще улыбался, когда первый снаряд калибра сто пятьдесят пять миллиметров упал в его нору.

* * *

- Джульетта-Один-Пять, Джульетта-Один-Пять, я Виски-Один-Пять, прием!
Керен отвернулся от компьютера управления огнем и взял микрофон. Грохот тяжелой артиллерии впереди продолжался уже почти две минуты - было ясно, что капитан запросил предельный заградительный огонь, - но минометам команда открыть огонь по сети не поступала. Теперь на связь вышел Третий взвод, а он все еще не мог найти запроса на открытие огня. По крайней мере эл-тэ послал сержанта Херда разведать их вторичную огневую позицию. Может быть, если ему дадут час или два, он сможет вывести стволы в нормаль.
- Виски-Один-Пять, я Джульетта-Один-Пять-Папа, говорите.
- Джульетта, нас долбит проклятая артиллерия! Капитана накрыло на хрен, Второй взвод вместе с ним. Она остановила лошадей, но убивает нас! Остановите их! Мы не можем ни с кем связаться!
Господи боже! Свободной рукой Керен замахал взводному сержанту и лейтенанту, негромко разговаривающим у Третьего тягача.
- Простите, Виски, подтвердите сообщение о дружественном огне!
- Да, черт возьми, подтверждаю! Синий огонь! Синий огонь!
Керен развернулся на сиденье и набрал Центральную Сеть Огня.
- Центральная, Центральная, синие по синим! Повторяю, синие по синим! Прекратите огонь! Прекратите огонь!
Все кругом повернули головы на его крик, а два командира припустили бегом к его траку.
- Центральная - вызывающей станции: назовите позывной и код идентификации.
- Центральная, я Джульетта-Один-Пять, прекратите огонь по Эхо-Три-Пять, повторяю, прекратите огонь, прекратите огонь, синие по синим, прекратите огонь.
Он ждал ответа под громовые раскаты артиллерии вдали, над головой продолжался шум поезда-экспресса. «Дружественный огонь» полагалось прекратить немедленно, затем запрашивать идентификацию. Выполнение громоздкой процедуры идентификации было запрограммировано уже после того, как своя артиллерия прекращала убивать людей.
- Джульетта-Один-Пять, идентифицируйте Альфа-Сьерра.
Чтоб их всех черт побрал. Что-то явно было не в порядке с Центральной: он даже не должен был бы называть свой позывной. Керен начал нажимать кнопки на своем АФАКе. Поскольку он предназначался для машины управления огнем, он содержал «телефонные номера» всей дивизии. Командир взвода потянулся было за АФАКом и отпрянул, когда лицо специалиста исказил непроизвольный злобный оскал.
Сейчас он понял, почему Керена разжаловали: офицер понял, что, если бы он попытался взять АФАК, рядовой просто пристрелил бы его на месте и даже этого не заметил бы.
- Чарли-Пять-Папа-Пять-Четыре, - позвал Керен, используя позывной и частоту артиллерийской батареи, имевшей задачу поддерживать его роту. Если есть проблема с Центральной, надо просто исключить ее из контура. - Я Гольф-Четыре-Джульетта-Один-Пять, прекратите огонь! Прекратите огонь! Синие по синим, повторяю, синие по синим! Прекратите огонь! Прекратите огонь!
- Вызывающая станция, повторите позывной, прекращение огня подтверждаю! Назовите позывной еще раз!
Слава богу.
- Я Гольф-Четыре-Джульетта-Один-Пять. Прекратите огонь!
- Подтверждаю. - Грохот артиллерии над головой прекратился, и подразделение снова вышло на связь. - Джульетта-Один-Пять, идентифицируйте Виски-Ромео.
- Понял, ждите... идентификация Дельта.
- Джульетта, я Папа, этот огонь был подтвержден Центральной, прием.
- Вас понял, что ж, нашей хреновой роты больше нет, Папа. Я не знаю, что там с Центральной, но вы только что стерли с лица земли роту Альфа Первого батальона.
- Господи. Этот чертов порядок идентификации! И... - короткая пауза. - Ну да, и точка цели находится впереди роты на нашем СОДМе! Что за херня, прием?
- Какие у вас координаты роты?
- Джульетта, это Виски, прием! - поступил другой вызов от Третьего взвода.
- Артиллерия, ждите! - Керен крутанулся к другому передатчику, а взводный сержант подобрал микрофон и продолжил расспросы артиллерийской части.
- Продолжайте, Третий.
- Нам все еще нужна поддержка огнем! Послины накапливаются для следующего штурма!
- Вас понял. Оставайтесь на связи.
Керен подобрал трансмиттер обмена данных между машинами и чуть не вызвал сплошной заградительный огонь по предустановленным координатам, затем посмотрел на компьютер управления огнем. Повинуясь инстинкту, которому он не захотел давать определение, он метнулся через отсек и принялся шарить за сиденьями, пока не нашел затерявшийся предмет снаряжения.
- Что вы собираетесь с ним делать? - спросил лейтенант Лепер, пытаясь одновременно следить за ходом трех действий, с трудом поддающихся пониманию.
Керен продолжал набрасывать местоположение и позиции на минометном графическом планшете. Прошло почти два года с тех пор, как он последний раз держал в руках этот устаревший прибор, и сейчас было самое неподходящее время пытаться вспоминать, как им пользоваться. Но ввиду проблемы с Центральной, и того факта, что новые минометные баллистические компьютеры взаимодействовали с ней, будь он проклят, если доверится в этот момент чему-нибудь другому.
- Просто кое-что проверяю, сэр.
- Что ж, проверяйте поскорее.
- Минометы, это Третий взвод! Нам нужен хоть какой-нибудь чертов огонь, прием!
Керен поднял микрофон, не отрывая взгляда от своих вычислений.
- Вы хотите, чтобы мины упали на послинов или вам на голову?
- Керен! - сказал лейтенант.
- Простите, сэр, - сказал специалист.
Он достал калькулятор, посмотрел на траекторию в справочнике и сделал последний расчет. Его плечи обвисли.
- Вот дрянь.
- Что? - спросил командир взвода. Взводный сержант также посмотрел на него, сказав артиллеристам подождать.
- Это не СЗО, а куча дерьма, сэр, - сказал Керен, снова что-то лихорадочно вычисляя. - Наш рассчитанный компьютером сплошной заградительный огонь приземлился бы точно на командный пункт роты. И ошибка где-то в компьютере.

47

Пентагон, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 13:42 восточного поясного времени
Майор Джордж Никс подозревал, что достиг вершины своей карьеры. Как Менеджер Тактических Систем Командования Континентальной Армии он контролировал все аспекты информации, входящей или исходящей от командующего Континентальной Армией. Для него это было все равно что полковнику командовать бригадой, а морскому капитану первого ранга - кораблем. В другом месте, пусть даже его будут звать командиром или менеджером, он уже не будет ежедневно своими руками управлять системами, а именно это он любил больше всего. Рациональный и эффективный сбор и распределение данных выражали для него суть информационного обеспечения вооруженных сил. В конце концов, точная информация отвечала за половину успеха сражения, а хороший порядок - за другую половину. Фактические боевые действия являлись, так сказать, просто сливками на торте.
Поэтому когда поступили первые сообщения об искаженных приказах, то, подобно всем остальным, он принял это за результат неразберихи момента, «туман войны». Но по мере того как таких сообщений становилось все больше и больше, стала проявляться пугающая картина недостоверности данных.
Для него последней каплей стал услышанный спор между КОНАРКом и командиром Десятого корпуса. КОНАРКу сообщили по закрытым каналам, что Десятый корпус выдает противоречивые приказы, причем некоторыми из них были устные приказы самого генерала Симозина. Ответ генерала Симозина прозвучал настолько сердито и так убедительно, что майор Никс, имевший с генералом дело несколько раз за эти годы, не мог решить, какой информации верить.
Учитывая противоречивость заявлений, верный ответ могли дать только дополнительные - и предпочтительно объективные - данные. Майор Никс принялся искать эти данные. Он не был киберпанком, но мог это сделать.
Он начал с журналов приказов. Все электронные команды, отданные по сети Бэттлнет, сохранялись на защищенном сервере горы Шайен. Первым делом он запросил первоначальные приказы по развертыванию каждого подразделения Десятого корпуса. После этого он запросил сохраненные отклики подразделений. Короткое изучение показало, что двадцать пять процентов подразделений дали неверные отклики. По логике, получив неверный отклик, вышестоящий командный уровень должен был тут же отреагировать, но неверные отклики вызвали всего три ответа. Вдобавок схема зафиксированных откликов показала разброс подразделений по всей северной Вирджинии. Если шифрокоды были неверными, то подразделения либо лишатся связи, либо координаты будут разбросаны по всему миру. Озадаченный майор послал запросы на локальные серверы подразделений.
Факт, что сообщения в пределах локальной части хранились также локально, был мало кому известен. В отличие от сообщений, пришедших извне, которые сохранялись в Шайенах, эти сообщения удалялись после каждого учения. В основном это была электронная почта, которой обменивались подразделения и которую не стали бы сохранять в нормальных условиях, или разговоры между штабом и подчиненными. Как это обычно для внутренней информации, у нее отсутствовал определенный стиль, и часто она не имела никакого отношения не только к учениям, но и вообще к военной службе. Однако в дополнение к местным переговорам сохранялась точная информация, представленная на экранах командования. Поскольку, логически рассуждая, это было бы то же самое, что и сохранение данных в Шайенах, считалось, что эта информация имеет низкий приоритет и существует только в качестве средства поиска ошибок. Тем не менее до удаления она была доступна, а удаление происходило только во время профилактического обслуживания в период затишья. К удивлению майора Никса, большинство баз данных корпуса оказались стерты, но в Тридцать третьей и Пятидесятой все же сохранилось несколько целых файлов на батальонном уровне, и их данные противоречили данным в Шайеннах. Не всегда, но в некоторых случаях то, что видели операторы на уровне батальона, не было тем, что передавалось им от их дивизий.
Десятый корпус подвергся атаке хакеров.

* * *

Джек Хорнер уставился на электронную карту северной Вирджинии и содрогнулся. Всю карту усеивали красные пятна вражеских прорывов и маркеры дружественного огня. Теперь он понимал, как столь опытный и способный генерал, как Аркадий Симозин, мог допустить такой развал.
Он повернулся к подполковнику Тремонту:
- Начинайте эвакуацию.
- Но... сэр!
- Потребуются часы, чтобы провести ее упорядоченно, и если майор Никс прав...
- Я прав.
- ...то мы не знаем, как она пойдет. Я не знаю, находится ли Девятый корпус там, где говорит карта, не послав вас туда, черт побери, на коне - посмотреть и рассказать мне! Если у нас произошло проникновение мы должны предположить наихудший сценарий этого сражения.
- Да, сэр.
- Поэтому приступайте к эвакуации Пентагона. Немедленно!
- Есть, сэр.
- А теперь, майор, объясните. Насколько всеобъемлюще это проникновение, и кто его осуществил?
- Я не знаю ни того, ни другого, сэр, но вот наилучшие предположения. Я уговорил компьютер Четвертого батальона Пятьдесят второй послать мне все свои файлы, включая полную копию его корневой программы. Я проверил ее некоторыми аналитическими программами, и там все нехорошо. Я нашел кучу кусков файлов, которые выглядят... сомнительно, но этот лучше всех.
Он указал на строку нечитаемого текста на экране своего лэптопа.
- И на что я смотрю, майор? - спросил генерал с улыбкой. Он походил на седого тигра, вот-вот собиравшегося преподать оленю урок, почему тому следует научиться пить, глядя назад.
- Это часть управляющего кода СОДМа. Он велит системе СОДМ обращаться к внешнему файлу всякий раз, когда она посылает координаты позиции. Я не знаю, что это за внешний файл, но могу предположить.
- Он говорит ей, говорить правду или нет.
- Да, сэр. И если это в СОДМе...
- То оно повсюду.
- Да, сэр. Эти инциденты с дружественным огнем...
- Вот дерьмо. - Генерал повернулся в кресле. - Оперативный отдел, пошлите приоритетный приказ всем полевым артиллерийским частям. Не использовать Центральную Систему для управления огнем! Перейти на голосовое подтверждение всех запросов на поддержку огнем.
- Ум-м, сэр.. - вставил майор.
- Что? - рявкнул разозленный генерал.
- Их компьютеры прицеливания могут также быть заражены. И подразделения могут не знать, где они точно находятся, без СОДМа. Такое уже случалось.
- «Муссонный Гром», - сердито тряхнул головой Джек. - Но на этот раз хакнули нас. Может быть, предатели-киберпанки? Кто был тот парень, который получил Медаль, уволился и исчез?
- Нет, сэр, - уверенно сказал майор Никс. - Если бы это был «Король Артур», мы бы никогда об этом не узнали, пока бы вас не устранили. Его главной целью было ликвидировать командные элементы, затем внести смятение в войска. Нет, сэр, я думаю, это кто-то другой. Вот из-за этого куска кода.
Он высветил на экране другую строку. На этот раз она состояла только из нолей и единиц.
- Двоичный код. Ну и что?
- Это галактический бинарный код, сэр, программа перевода квантового алгоритма.
- Галактический? Может это быть проникновением послинов? Они используют похожий код, не так ли?
- Может быть, сэр, но он не дает такого ощущения. Я не эксперт по ГалТеху, но эта строка сильно смахивает на код ПИРов. - Он указал на один из них вокруг запястья генерала. - Мое предположение, что изменник - в ГалТехе. Я думаю, что внешний файл был программой ПИРа, которая давала более-менее случайным подразделениям неверные данные, а затем тщательно дублировала ложь.
Ключевой момент вот какой: файлы в Шайенах не совпадают с тем, что было получено батальоном, но отклик батальона игнорировался. Я подозреваю, что «отклик» состряпала эта программа, чтобы он совпадал с тем, что первоначально послало вышестоящее подразделение, и там же был и код СОДМа, чтобы как можно дольше поддерживать заблуждение. Вдобавок все маскировалось настоящими инцидентами «тумана войны». Все это чертовски сложно закручено; я даже не знаю, смогут ли киберпанки распутать этот клубок при таком количестве подразделений. Я бы подозревал отступника-галактида. На данном этапе дело выходит за рамки моей компетенции. Нам нужны следователи-дарелы или, может быть, щпты.
- Дарелы, - отвлеченно сказал генерал. - Они программисты, щпты не пишут программ. Черт, это значит, все наши автоматизированные системы могут быть заражены. Даже ББС могут оказаться уязвимыми. Вот и пропал наш туз в рукаве.
- Не думаю, что это так глобально, сэр, но не могу сказать, насколько широко оно распространено. Я определенно считаю, что нам следует перейти к полностью ручному управлению огнем и порядком передвижений. С тыловым обеспечением мы можем, вероятно, подождать и посмотреть, что будет получаться.
- Верно. Передайте это вместе с тревожным оповещением о проблеме. Вы хорошо поработали, полковник.
- Майор, сэр.
- Уже нет.
Офицер моргнул.
- Благодарю, сэр, но мне нужно разослать это предупреждение.
- Займитесь этим и пошлите приказ Десятой группе отходить по любому доступному маршруту.

* * *

- Ну как же, спасибо за информацию, - пробормотал Керен. Писк теперь бесполезного баллистического компьютера, извещающий о поступивших приказах, на мгновение отвлек его от расчета следующей огневой задачи. Он быстро прочитал сжатый код и вернулся к своему планшету.
- Последний залп, Керен! - сказал взводный сержант, бросая личное снаряжение в бронетранспортер. Отвязавшийся кевларовый шлем отскочил один раз от пола и раскололся точно пополам.
- Минометы, я Третий! Готовьтесь к отъезду, мы скоро пройдем мимо вас!
Вызов звучал подчеркнуто акцентировано.
- Понял, Третий.
Керен бросил последний взгляд на свой лист зарядов и спрятал планшет: эта задача была достаточно простой. Он встал так, чтобы выглянуть из БТР, и крикнул:
- Отклонение Два-Восемь-Ноль-Ноль!
Все телефонные провода были свернуты, и командиры машин высунули головы из люков, чтобы лучше управляться со своими пулеметами. К ним жаловали гости, и они заслуживали профессионального обслуживания.
- Угол тысяча четыреста! Заряд один! - Почти самый слабый пороховой заряд и максимально высокий угол, мины далеко не улетят. - Пять выстрелов, траверсом, беглым, и уносим ноги со страшной силой!
Всех проинструктировали, какой использовать маршрут для отхода на запасные позиции. По команде все водители завели мощные дизельные двигатели и стали газовать, словно автогонщики на старте.
Между деревьями Керену были видны трассирующие снаряды двадцатипятимиллиметровых пушек «Бушмастер» БМП «Брэдли». Яркая вспышка сказала, что остатки роты лишились очередной боевой машины. Он был рад, что деревья скрыли зрелище.
- О'кей, Керен! - крикнул командир взвода. Он залез внутрь и закрыл люк как раз в момент, когда первая мина пошла вниз.
Когда минометы открыли огонь, водитель машины управления огнем тронул с места. Залп продлится несколько мгновений, затем три минометных БТР станут «уносить ноги со страшной силой». Лучше уже находиться в дороге, чем вносить свою лепту в толкотню на выезде.
- Это не важно, - продолжал лейтенант, хватаясь за скобу. Он мрачно улыбнулся. - С нами все в порядке, пока мы не в точке ноль!

* * *

Аркадий Симозин посмотрел на разложенную бумажную карту округа Принц Уильям и внутренне вздохнул. Он отказывался поддаваться отчаянию, несмотря на то что ему говорила карта. От его подразделений, его прекрасных дивизий остались ошметки, рассеянные по окрестным лесам. Но оставались еще солдаты, которых можно было спасти.
- Дополните и передайте еще раз приказ КОНАРКа насчет отступления.
Он смотрел на красную стрелу сил послинов, наступающих вверх по коридору М-95/ЮС-1. В отличие от лошадей, которых они напоминали, послины казались не подверженными усталости. Они подойдут к мостам Ококвана в течение часа.
- Передайте Тридцать третьей и Сорок первой отходить к побережью. Поищите какие-нибудь плавсредства, чтобы их вывезти. Линкоры никогда не входили в сеть управления огнем, и до сих пор они работали точно. Может быть, они смогут прикрыть отступление.
- Я займусь этим, - сказал офицер планирования.
- О'кей, всех остальных поворачивайте к Манассасу с изменением первоначального плана разворота. Скажите им отступать как можно быстрее. Девятнадцатой бронетанковой расположиться в арьегарде и замедлять движение послинов.
Он снова посмотрел на карту:
- Дивизионная артиллерия Тридцать третьей, Сорок первой и Пятидесятой точно сможет переправиться по мостам. Они наверняка поторопятся. Пусть идут по местным дорогам вдоль Ококвана, оттуда они смогут вести хоть какой-то огонь. Подразделениям отступать, пока не окажутся в резерве Девятого корпуса, в районе... - Он посмотрел на карту и мрачно улыбнулся, - Национального военного парка Булл-Ран. Мы перегруппируемся там.
Он замолчал и посмотрел на свой штаб.

Предыдущая страница 22 Следующая страница


23 Джон Ринго

- Джентльмены, мы все знаем, что из всех маневров отход под огнем является самым трудным для выполнения. В сущности, это бегство. Мы должны добраться до Манассаса раньше наших войск и остановить их позади Девятого корпуса. Мы используем все оставшиеся боеспособными подразделения для укрепления Девятого корпуса и остановим послинов на этом векторе. Дальше округа Принц Уильям они не пройдут!

48

Ококван, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 13:44 восточного поясного времени
Лейтенант Райан старался не слушать тихое бормотание окружающих его солдат, но слухи о разгроме подкреплялись непрерывным гулом артиллерийских тягачей, переправляющихся по мостам межштатного шоссе номер Девяносто пять. Несколько бронетранспортеров даже прогромыхали по мосту местной дороги ВА-123 и на высокой скорости рванули на север. По всем признакам было видно, что Десятый корпус получил мощного пинка в зад и удирал со всех ног. И пока взвод Райана продолжал свои приготовления к встрече послинов, раскаты артиллерийских разрывов становились все громче.
Лейтенант перенес свой командный пункт на высокий гребень северного берега Ококвана. Укрытый чащей молодых буков - в осенней прохладе их разлапистые листья стали ярко-желтыми, - он отлично видел весь город, в том числе противоположный гребень и оба моста. Согласно последнему полученному приказу, он должен был взорвать мосты, когда увидит послинов, а потом оставаться на позиции и прикрывать старую дамбу. Пока не найдется пехотное подразделение на замену, его взвод отвечал за то, чтобы послины не преодолели это препятствие.
Готовясь к приближавшейся волне, инженерный взвод превратился в деловитых маленьких сурков. Узкая траншея шла вдоль всей верхушки гребня с врезанными по всей длине стрелковыми ячейками, перемежающимися пулеметными гнездами. Склон представлял собой массу концертин и «спотыкачей» из колючей проволоки, а шедшую по южному склону дорогу заминировали на полное уничтожение. При любой попытке форсировать реку неуклюжим послинам будет чрезвычайно трудно создать плацдарм без дороги.
Когда артиллерийские батареи принялись стрелять прямо за гребнем, и от разрывов на южной окраине города деревянные обломки взлетали в пронизанный солнечными лучами осенний воздух, Райан решил, что неплохо было бы знать, как связаться с артиллерией. Быстрое пролистывание экрана его АФАКа показало, однако, что тут могут быть проблемы. Он не нашел списка подразделений Десятого корпуса.
Поскольку взвод сформировали на базе учебного подразделения, в цепи вышестоящего командования не было никого из локальных тактических сил. В АФАКе перечислялось огромное множество учебных подразделений в районе Форт-Бельвуара и даже несколько частот более высокого командования, которые в нормальных тактических условиях были бы доступны очень небольшому числу взводных командиров. Но, к несчастью, среди них не имелось ни одного артиллерийского подразделения. Ближе всего артиллерийскую часть напоминало загадочное обозначение «Континентальная Сеть Огня с Закрытой Позиции».
Пожав плечами, он переключил свой ПРК-2000 на означенную частоту и нажал кнопку микрофона.

* * *

После запрета автоматизированного огня с закрытой позиции Центр Управления Огнем застыл в ступоре. Даже когда автоматизированная стрельба была разрешена, в прямом контакте оставалось так мало подразделений, что Центр Огня мог только отдать приказ открыть огонь на основании грубых предположений о местонахождении врага. Еще хуже было отсутствие обратной связи. Ничто так не заставляет орудийные расчеты бегать повеселее, как сообщение, что они только что врезали по врагу.
Поэтому, когда оператор услышала слабый шепот в наушниках, она прижала наушник ладонью и немедленно откликнулась.
- Подразделение на этой частоте, подразделение на этой частоте, вас плохо слышно и вы пропадаете. Повторите позывной.
- Оскар.. Пя-я... Ромео...
- Подразделение на этой частоте, вы пропадаете. Повторите или увеличьте мощность сигнала.
- Остава...зи...
- Вас понял, я Оскар-Пять-Юниформ-Четыре-Семь, остаемся на связи.
Спустя несколько минут вызывающее подразделение снова вышло на связь. Сигнал был по-прежнему слабый, но отчетливый.
- Оскар-Пять-Юниформ-Четыре-Семь, я Майк-Восемь-Ромео-Шесть-Семь, прием.
- Ромео-Шесть-Семь, я Юниформ-Четыре-Семь. Идентифицируйте Виктор-Хотэл
Пауза.
- Идентификация Браво, прием.
- Ромео-Шесть-Семь, добро пожаловать в сеть, прием.
- Вас понял, перенесите огонь, прием.
- Перенести огонь, вперед. - Она начала набирать команду, одновременно нажимая педаль, чтобы переключиться на интерком внутренней связи. - Приготовиться к стрельбе!
- Цель: послины в пределах видимости, координаты Шесть-Пять Четыре-Восемь-Девять-Четыре. Вы сможете достать, прием?
- Ромео, какой лист карты вы используете, прием?

* * *

Лейтенант уставился на рядового рядом с ним и понял, что тот не поможет; оба были курсантами.
- Сержант Лео!
- Да, сэр?
- Я связался с артиллерийской частью, которой нужно знать, какой лист карты мы используем! - Командир взвода посмотрел на разлинованную сеткой военную карту, усеянную непонятными знаками. - Где он обозначен, черт возьми?
- Зачем им нужен лист карты, сэр?
- Вы хотите тратить время на расспросы?
Сержант протолкнулся через толпу солдат между собой и лейтенантом и пробежался по карте опытным глазом.
- Вот он, сэр, в верхнем правом углу. Ококван. Это были занятия следующей недели, - закончил он с кривой улыбкой.
- Хорошо. - Лейтенант нажал кнопку. - Ококван, прием.

* * *

- Ум-м... - Техник управления огнем посмотрела на свою карту и прикинула дистанцию. - Понятно, назовите свою позицию и состояние, прием.
- Гряда к северу от реки Ококван, выше 123-й, окопались, координаты Шесть-Пять-Четыре-Восемь-Девять-Семь.
- Вас поняла, оставайтесь на связи.

* * *

- Эл-тэ, движение на 123-й!
Лейтенант Райан высунул голову из узкого окопа и посмотрел в сторону города. По Мэйн-стрит, «старой 123-й», легкой рысью текла река желтых кентавров с легко различимыми бого-королями. Женский голос перед этим удивил его, но сейчас ему только хотелось, чтобы эта тетка быстрее шевелила задницей.
- Сержант Лео!
- Да, сэр?
- Взрывайте мост!
- Есть, сэр. Как насчет пешеходного мостика?
- С ним немного погодим.
Группа кентавров, шедшая рысью по 123-й, обогнула склон холма. При виде целого моста они перешли на галоп. Почти одновременно донеслись громовые раскаты снизу по течению, где влетели на воздух оба моста на М-95 и ЮС-1.
- Вот уж действительно Мост Пурпурное Сердце, - пробормотал лейтенант.
- Что вы сказали, сэр? - спросил один из саперов поблизости.
- Да так, ничего. Думаю, мне удалось заполучить поддержку артиллерии.
- Отлично! Это та батарея позади нас?
- Нет, у меня нет их частоты. Кто-то другой, я не знаю кто.
Когда взорвался мост 123-й дороги и сто килограммов взрывчатки Композит-Четыре швырнули в воздух бетонные плиты и первую шеренгу кентавров, радио снова затрещало.
- Повторите, прием! - прокричал юный офицер, у него звенело в ушах. Вопреки приказам и намекающим предположениям, он не вставил затычки в уши.
- Я Юниформ-Четыре-Семь, пристрелочный снаряд на подлете. Близкая опасность, повторяю, близкая опасность!
Лейтенант поднял голову посмотреть, не изменился ли вид. Да нет, он по-прежнему находился в трехстах метрах от центра города. «Близкая опасность» для снаряда калибра сто пятьдесят пять миллиметров составляла всего двести метров. Что за ерунда?
- Юниформ, я Ромео-Шесть-Семь. Мы в трех или четырех сотнях метров от места попадания, прием.
- Поняла, подлет через пять секунд, близкая опасность, повторяю, близкая опасность. Прячься вниз и зажми уши, солдатик! Падение через пять секунд!
- Сэр, что это?
Лейтенант посмотрел вверх и проследил взгляд рядового до быстро снижающейся точки. По мере опускания она вырастала все больше и больше. Точный размер определить было трудно, но это был самый огромный снаряд, который когда-либо доводилось видеть юному офицеру или который он мог себе вообразить. Похоже было, что кто-то стрелял легковыми автомобилями.
- Приближается! Ложись! - завизжал лейтенант и подал личный пример, бросившись на дно окопа.
Разрыв снаряда был сопоставим с взрывом гораздо более близкого моста. Пошатываясь и стряхивая с себя плодородную почву Вирджинии, наполовину оглушенный офицер поднялся на ноги, чтобы оценить последствия. Снаряд ударил в дальний гребень, почти туда же, куда била замолчавшая сейчас артиллерия, и зона разрушения была шире, чем от всей стоявшей позади батареи. Пыль и дым от взрыва застилали местность, но в отношении поправки он мог сделать вполне здравое предположение. С таким «следом», которое оставляло это «что-то», «близко» окажется вполне достаточным.
- Господи боже мой, сэр! - завопил сержант Лео. - Какого джинна вы вызвали?
- Ромео-Шесть-Семь, - заскрипело радио, - вы видели падение?
Потрясенный лейтенант взял микрофон.
- Юниформ-Четыре-Семь, видели. Семьдесят пять метров вниз и огонь на поражение. И аккуратнее с этими семьюдесятью пятью метрами! Что у вас за подразделение, прием?
Подобный вопрос являлся откровенным нарушением дисциплины связи, но он ощущал потребность узнать, что же такое он призвал на их головы.
- Ромео-Шесть-Семь, подтверждаю семьдесят пять метров вниз и огонь на поражение. Я корабль ВМФ США «Миссури», к вашим услугам. Прячьтесь вниз перед салютом девяти орудий, Ромео.

* * *

Кеналлай бранился на зловредную добычу, обитавшую в этом трижды проклятом мире.
- Воистину трешкрин, мой эдас'антай, - пробормотал Кеналлуриал, в то время как пушки невдалеке избивали разведчиков Саммадара, заполонивших главную улицу небольшого городка.
Он убедил своего эдас'антая, что надлежащим способом обращения с этим врагом является наблюдать за его методами, затем разработать способы воевать с ним. Отряд Саммадара был практически стерт с лица земли, атакуя вражеские порядки на юге. Но собственные пушки врага уничтожили свои же позиции, а оолт'ос Кеналлуриала находились на нужной позиции, чтобы воспользоваться разрывом линии обороны.
Он оставался в первых рядах, захватив по дороге богатую добычу. Но при приближении к городу, который, согласно трофейным картам, большая река делила пополам, он сбавил шаг, осторожно прокладывая путь, и проинструктировал своего младшего кессентая, помогая себе, когда необходимо, тяжелыми ударами, оставаться в укрытии. Сейчас его оолты удерживали стратегический гребень - без заметной добычи, но с хорошим обзором, - и он вместе со своим эдас'антаем наблюдал за уничтожением оолт'он-дара соперника из дома на гряде.
Дома на этой трижды проклятой планете представляли опасность, но постепенно послины научились распознавать признаки. Одного оолт'оса посылали вперед осторожно открыть то, что выглядело главной дверью для входа в здание. Если оттуда доносился прерывистый писк и был виден черный ящичек со вспыхивающим огоньком, оолт'ос удирал так, словно за ним гнались демоны неба. Иногда он успевал убежать, иногда нет. Но по крайней мере они перестали терять оолт'ос целыми горстями.
В этом доме не было ни мигающих огоньков, ни взрывающихся зарядов. Он удобно расположился на речной стороне гряды, возвышающейся над городом. Знак на его передней части, написанный на животном языке этой планеты, значил что-то вроде «Скального уступа», что, несомненно, описывало местность.
Противоположный берег реки был таким же крутым, как и со стороны здания, по его правой половине вилась узкая дорога. Левая половина не просматривалась. Вниз по реке был виден шоссейный четырехполосный мост, а прямо под домом находился узкий пешеходный мостик.
- Надо послать отряд и захватить эту переправу! - прорычал Ардан'аат, указывая на четырехполосный мост. - Почему мы прячемся в зданиях?
- Хм-м... - пробормотал Кеналлай. Оолт'ондай ощущал неизведанные ранее эмоции. Среди прочих - сомнение.
- Если хочешь попытаться, - спокойно сказал Кеналлуриал, - давай иди вперед.
Ардан'аат не достиг бы своего положения, будучи глупым. Этот трижды обглоданный демонами щенок что-то прятал в рукаве.
- А почему не ты сам?
- Я собираюсь прожить достаточно долго, чтобы насладиться плодами своих завоеваний, - ответил более молодой кессентай и почти презрительно сморщил рыло.
Ардан'аат начал было говорить, что он думает о таком трусливом подходе, но поднятая рука Кеналлая остановила его.
- Спор закончен, - сказал он и показал в окно.
Они увидели, как Саммадар бросил свои главные силы к мосту и как взрыв смел два передних оолта.
- Дерьмо небесных демонов! - зарычал Ардан'аат, набрасываясь на младшего кессентая. - Ты знал!
- Я подозревал.
- Почему? - спросил Кеналлай.
- Это то, что я сделал бы сам.
- И что бы ты сделал затем?
Кеналлуриал посмотрел на реку внизу.
- Я бы разбомбил эту долину на куски, пока наши собратья устремляются вперед в попытке переправиться.
Он вытащил трофейную карту. Ардан'аат отвернулся прочь от куска чуждого хлама, но Кеналлай склонился с интересом.
- Смотрите, мы здесь, - сказал он, указывая на город. - Река тянется по всей длине досюда, - продолжал он, указывая на город Манассас. - Это первое место, в котором мы можем повернуть к сокровищам на севере.
- А это что? - спросил Кеналлай, показывая на один из символов. - Разве это не более близкий мост?
Рядом с возможным местом обороны, но все же в стороне, реку пересекал мост.
- Какой мост, мой эдас'антай? - уважительно спросил младший, не отрывая глаз от карты.
- А! - Как только он подумал об этом, стало очевидно, что трешкрины разрушат мост прежде, чем орда сможет его захватить.
- Но прежде чем По'ослена'ар смогут обогнуть этот угол, смогут направиться к этой добыче на севере, - продолжал эсон'антай, - есть еще вот эта полоса.
От конца водохранилища Ококвана тонкая голубая линия тянулась на юг и расширялась, чтобы стать озером Джексон.
- Трешкрины могут здесь организоваться и встретить нас в ужасной битве. Горе тому войску, которое первым нападет там на них!
- Это будет честная битва, - прорычал Ардан'аат, - никакого прятанья и беганья кругами. Мы смахнем их в сторону, как смахнули их сородичей на юге, как разрушили их городишко! И мы запрем этих трешей в наши загоны!
- Мы кончим, как Саммадар! - зарычал младший, с вызовом напустившись на старшего кессентая. - Без верных нашему имени оолт'ос, опустившиеся до кастеляна! Может быть, ты к этому стремишься?
- Довольно! - рявкнул оолт'ондай и встал между двумя офицерами, когда они начали сходиться. - У каждого свои достоинства! Я выслушал обоих, и каждый определил для себя действия своих оолт'ос. Для себя! Таков Путь и такова Стезя! Ардан'аат, я слушал этого, поскольку он часто прав еще до начала битвы. Но когда битва началась, разве я не принимаю твой совет?
- Да, мой господин, - сказал старший советник; напоминание его немного успокоило.
- Тогда послушай его. Из этой беседы извлеки не гнев, но мудрость.
- Я слушаю. Что касается мудрости, когда этот щенок увидит пламя орна'адара, когда он завоюет миры, тогда стану я учиться у него мудрости.
Он отвернулся и снова протопал к окну, но не успел даже выглянуть, как сильнейший взрыв на южном гребне выбил внутрь оставшееся стекло, осколки засыпали всю комнату и гребешок бого-короля. Он сердито помотал крокодильей головой, чтобы их стряхнуть.
- Да сожрут демоны неба ваши души, трусливые трети!
- Мой эдас'антай, у нас осталось мало времени, - тихо прошептал младший.
- Стрельба по этой долине? Ты уверен в этом?
- Да, это последнее звено. Если треши обороняются здесь, - он снова показал на карту, на мгновение размышляя о разуме вида, создавшего такую вещь, эквивалента которой у По'ослена'ар не было, - тогда они будут сильны. Но если мы повернем сюда, - он показал южнее озера Джексон, - на юг, мы сможем выйти им в тыл. Они не могут быть сильными повсюду.
- Мы отклонимся от нашего пути на многие часы, мы не доберемся туда до глубокой ночи!
- Это мое предложение. Если вы предпочитаете попытать счастья с пешеходным мостом... - Он сделал преувеличенно подчеркнутый жест в сторону окна.
Оолт'ондая передернуло, он даже не посмотрел в ту сторону. Он был достаточно опытен, чтобы узнать ловушку, когда видел ее.
- Нет, думаю, что нет. Ардан'аат!
- Оолт'ондай?
- Ты с нами?
- Ради длинного марша без перспективы битвы на долгие часы? Когда вокруг нас кипит сражение? Какая от меня польза?
- Ардан'аат! Да или нет? Мы должны двигаться!
- Я прошел долгий путь с тобой, Кеналлай. Я пойду с тобой и дальше, невзирая на твою зависимость от этого щенка.
- Тогда идем!
С этими словами он повел их из комнаты, уже рысью, и его душу терзал сильный страх.

* * *

Послины уже как раз миновали окраины городка Ококван. Нормалы бежали легкой трусцой, позволяющей преодолеть за короткий срок десятки километров, когда первый залп шестнадцатидюймовых снарядов упал в квадрат.

* * *

- Большая Мо, давайте, лупите! - В ушах Райана, несмотря на поспешно вставленные затычки, уже даже не звенело - похоже, звон перешел в постоянную глухоту. - Я не слышу вашего ответа! Думаю, я оглох! Но вы уже уничтожили сотни!
План сработал, превзойдя его самые необузданные фантазии, потому что каким-то образом разошелся слух, что в этом месте остался целый мост. Всю вторую половину дня поток послинов вливался в долину в стремлении достичь противоположного берега и более короткого пути к богатствам севера. Но с той же скоростью, с какой они прибывали, пушки «Миссури» бомбардировали узкое естественное укрытие, где когда-то стоял город.
Ококвана больше не было; во всей долине больше не осталось ни одного целого дома. По мере того как наблюдатель саперов переносил огонь больших шестнадцатидюймовых снарядов взад-вперед, молот корабельных орудий разносил на куски хлипкие одно- и двухэтажные деревянные и каменные дома. Груды обломков завалили Мэйн-стрит, а в некоторые места большие снаряды падали столько раз, что раздробили скальное основание в мелкую крошку. Там, где раньше находилась Ококванская верфь, непрерывные удары крупнокалиберных снарядов вырыли канал.
Иногда мелькал огромный снаряд, падающий в водоворот, и добавлял свою долю пыли и дыма в сюрреалистическую дымку по другую сторону реки. Иногда легкий северный ветер относил пелену в сторону, но недостаточно быстро, чтобы вид прояснился. Отряды послинов шли через зону холокоста, неся при этом потери, которые повернули бы назад земное войско, по всему пути до пешеходного моста и дамбы. Там у них возникало еще больше проблем.
Окопавшийся инженерный взвод окружил мост гирляндами дистанционно управляемых мин. Они постепенно расходовались по мере того, как послины добирались до моста, но его узкий настил полностью простреливался легким стрелковым оружием. Когда послины пытались перейти по нему, их встречал шквал огня из М-16 и УОПов взвода. Трижды бого-королям удавалось прорваться сквозь завесу огня линкора, но даже их тяжелое оружие не смогло обеспечить проход.
Попытки воспользоваться старой дамбой также не увенчались успехом. В приступе вдохновения один из рядовых нашел банку солидола в ныне уничтоженной водопроводной станции и обмазал им верхушку дамбы по всей длине. Саперы почти не стреляли по кентаврам, пытавшимся здесь переправиться. Вместо этого они заключали номинальные пари, как далеко тем удастся добраться. Через верх непрерывным потоком текла вода, и массивные послины быстро тонули в глубоком затоне у основания.
Взвод потерял несколько саперов-курсантов, и имя каждого тяжким грузом ляжет на совесть лейтенанта Райана, но он знал, что в этот день он сделал мужскую работу, и сделал ее стильно. Солнце клонилось к западу, принося зябкую прохладу осенней ночи, когда находящийся рядом с ним рядовой заорал, чтобы привлечь внимание.
Звук едва пробивался сквозь звон в ушах, пока он давал очередную корректировку, но рука на плече заставила его обернуться. Позади него на животе лежал капитан в боевом облачении, раскрашенное маскировочными полосами лицо раскалывала широкая улыбка, петлицы воротника украшали скрещенные винтовки.
- Мы пришли сменить вас! - наполовину услышал, наполовину прочитал по губам лейтенант.
Измотанный боем лейтенант просто кивнул. К чувству безграничного облегчения при виде свежих, обученных и тяжеловооруженных пехотинцев, переползавших вершину гребня и прыгавших в узкую траншею, примешивалась сильная печаль. Это было чувство недоделанной работы, перекладывания битвы на плечи других, чувство, подобное чувству вины оставшихся в живых. Оно говорило: «Я жив и отправляюсь в безопасное место, но оставляю вас здесь продолжать мою работу и умирать».
В данных условиях это было глупое чувство. Пехотная рота была лучше подготовлена для боя такого рода, была свежее, лучше вооружена и насчитывала в три раза больше личного состава. И саперы были позарез нужны в других сражениях. Но все же это чувство вызывало боль.
Он снова кивнул капитану, уже стоявшему рядом с ним.
- Я ничего не слышу, сэр, просто кивайте!
На что капитан кивнул.
- Корабль ВМФ США «Миссури», - прокричал Райан, жестикулируя микрофоном. - Юниформ-Четыре-Семь! Смотрите не подходите слишком близко.
Трескотня пулеметов растворилась в очередном разрыве трех снарядов.
- Огонь делится между вами и дивизиями, отходящими в Дип-Хоул-Пойнт и по всему Мэриленду, но его хватает.
Он последний раз нажал кнопку микрофона.
- Юниформ-Четыре-Семь, я Ромео-Шесть-Семь, прием.
- Ромео, я Мо, прием.
- Мо, нам прислали смену. Я передаю вас... - Он посмотрел на капитана.
- Лима-Девять-Два! - прокричал капитан.
- Лиме-Девять-Два, прием!
- Вас поняла, включаю Лиму-Девять-Два в эту сеть, прием.
- Ну спасибо, Мо. Я Ромео-Шесть-Семь, конец связи.
- Удачи, Ромео. Я Джульетта, конец связи, - ответила неизвестная женщина на другом конце линии.
С улыбкой усталый лейтенант осторожно вылез из траншеи и пополз на обратную сторону холма, где собирались остатки его взвода.

49

Ричмонд, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 13:20 восточного поясного времени
Время было на стороне Вашингтона. По прямой расстояние между округом Колумбия и Фредериксбергом практически равнялось расстоянию между Фредериксбергом и Ричмондом, но вследствие окольного пути вокруг Ококванского водохранилища и сопротивления Десятого и Девятого корпусов первым городом, попавшим под удар расширявшегося нашествия, стал Ричмонд.
И в Ричмонде уже практически закончили расставлять угощение.

* * *

- А они ее не заметят? - спросил специалист, приставленный к Мюллеру водителем.
- Может быть, - сказал Мюллер, подсоединяя последний провод к панели сенсора. Маленькое устройство было прибором наблюдения, модифицированным для трансляции на большое расстояние. Закрепленная в легкобронированном контейнере, крошечная камера с передатчиком смотрела на ведущее на север шоссе М-95. - Но мы сможем ударить по ним артиллерией хотя бы раз. Если они ее не заметят или заметят, но не снимут, мы сможем использовать ее для корректировки огня артиллерии и вести наблюдение в течение всего сражения.

* * *

- Сержант Эрсин?
- Да?
Эрсин отвлекся от наблюдения за установкой минного поля вдоль северо-западного пояса. Спрашивал один из младших инженеров, определенных в этот район. Парнишка даже еще не получил лицензию на профессиональную деятельность. Он был на побегушках в одной из местных инженерных фирм и послан сюда в качестве последнего вклада в дело обороны. Но по крайней мере он знал, что у него еще молоко на губах не обсохло, и не боялся задавать вопросы. Его сопровождал высокий дородный гражданский. Что-то в румяном лице и свободной повседневной одежде подсказало Эрсину: «коммивояжер».
- Этот парень пытается мне что-то объяснить... - начал было говорить инженер.
- Хей, привет, сержант... Эрсин, кажется? - спросил гражданский, оттеснил инженера и затряс руку Эрсина в сердечном рукопожатии. - Толерт, Боб Толерт, я представляю здесь в Ричмонде «Эдванст Матириалз Мэньюфекчурин»...
- Если это насчет «Золотых Девушек»...
- Нет, нет, совсем другая компания. У нас линия по производству...
- Мы тут немного заняты...
- ...поставки военного снаряжения, которые я...
- ...и у меня правда нет времени...
- ...думаю, будет просто превосходным для...
- Вы совершенно не слушаете, что я говорю? - спросил Эрсин опасно спокойным голосом. Шрамы на шее и лице налились кровью.
- О нет, я слушаю, сэр, да, слушаю, - сказал коммивояжер, широко улыбаясь в ответ. - Прямо сейчас вы выполняете самую важную работу во всех Соединенных Штатах, работу по защите нашего прекрасного города, и этот маленький «чеснок»* [См. Глоссарий в конце.], которая делает моя компания, как раз то, что надо для этого.
Улыбка была широкой и совершенно неискренней. Торговец явно настроился навязать свой товар, несмотря ни на что.
Эрсин метнулся вперед, словно змея, его покрытое шрамами евразийское лицо внезапно оказалось в паре дюймов от лица гражданского. Одна рука схватила ворот рубашки и притянула коммивояжера ближе на этот последний дюйм.
- Что вы сказали?
Бобу Толерту в свое время приходилось иметь дело с трудными клиентами. Однако он еще никогда не работал с таким, который обладал способностью в одно мгновение убрать его с лица земли. Свои следующие слова он выбирал очень тщательно.
- У нас контракт на производство чего-то, что называют «чесноком», для горных укреплений, - просипел он. - Я даже не знаю, что оно такое. Один из наших бригадиров сказал мне, что, может быть, вы захотите купить немного.
- И я тоже не знаю, - сказал гражданский инженер. Паренек делал руками знаки, как бы стараясь сказать, что убийство гражданского может оказаться не самой лучшей идеей.
- Сколько их у вас есть? - спросил Эрсин, и улыбка его стала волчьей.
- Он пригнал с собой несколько самосвалов, - подсказал инженер.
- Может, теперь вы меня отпустите? - прохрипел Толерт. - Пожалуйста?

* * *

Рота разведчиков послинов ровным строем бежала рысью по широкому шоссе. Их бого-король следовал за ними, погруженный в раздумья, несмотря на высокие здания, возвышавшиеся на большой богатой равнине, расстилавшейся перед ним. Его рота стала уже пятой из оолт'ондара, шедшей впереди. Орда теряла оолт за оолтом от засад теноров и баллистического оружия. Этот бого-король твердо решил продержаться дольше других.
Чтобы избежать засад, которые изводили его собратьев, он послал одного разведчика далеко впереди своего оолта. Эта оолт'ос была продвинутым нормалом, она почти могла говорить. Единственный эсон'антай кессентая родился от их соития, и он доверял оолт'ос управляться с не слишком сложными проблемами. Если какой-то из оолт'ос и заметит проблему, так именно этот.
Поэтому он замер в своем теноре, затем скользнул в сторону, когда дозорная издала удивленный крик. Однако в крике не слышалось страха или ярости, и дозорная почти немедленно повернулась и побежала к нему.
В руке оолт'ос держала странное устройство. Металлический кол, с него осыпалась земля, верх увенчан символом. Металл символа походил на... но это же не может быть...
Бого-король испустил крик, напоминавший крик своего разведчика, и практически выхватил золотую безделушку из ее руки. Он похлопал возбужденную полуидиотку по спине и скормил ей кусочек треша из своей руки в виде поощрения.
Следовавший позади мастер разведчиков пустил свой тенар вперед, желая знать, что означает вся эта суета.
Бого-король поднял предмет над головой.
- Настоящий тяжелый металл, - проквакал он, размахивая им взад-вперед.
- Не может быть! - крикнул вновь прибивший, и его гребешок встал торчком от возбуждения. - Еще есть?
- Давай узнаем, - крикнул он и махнул своему оолту. - Вперед, ищите еще! Следуйте по дороге!

* * *

- Они у первой Милашки, - сказал Мосович, подкручивая резкость шестидесятикратной подзорной трубы. Он слегка улыбнулся разыгравшейся вдали пантомиме. - Похоже, что они заглотили и крючок, и поводок, и даже грузило.
- Надо бы врезать по ним, - кисло сказал Эрсин, снова откидываясь на изголовье кровати в номере отеля. Из люкса «Мариотта» открывался вид на приближающуюся орду. Сержант куснул сушеный персик из сухого пайка и сморщил лицо на манер крысиной морды. - Для этого хреновы пушкари и существуют.
Он прекратил разговаривать, так как сухофрукт впитал в себя всю влагу у него во рту.
- Подпустите их поближе, генерал, - сказал в пространство Джон Кини. - Не стреляйте, пока не увидите белки их глаз.
С окончанием строительства оборонительных сооружений выяснилось, что инженеру особо нечем заняться. Взвесив имеющиеся варианты, он решил, что лучше держаться команды спецназа. Не говоря о прочем, это были единственные люди в Ричмонде, которые, насколько он знал, не имели повода с ним разделаться. А еще они были превосходными телохранителями.
Сейчас он лежал на спине на полу и смаковал первую за два дня бутылку пива. Сделав очередной глоток, он чмокнул губами.
- Пускай залезают в мешок.
- Да уж, - сказал Мюллер, сооружая на столе сандвич. Он аккуратно уложил ломтик ветчины, накрыл его листом салата, затем следующий слой ветчины, салат, копченую говядину... - Надо, чтобы как можно больше их них добралось до Шоко-Боттом.
- Замечательно, - цинично фыркнул Эрсин. - Усложняйте все и дальше. Чем все сложнее, тем больше шансов, что что-нибудь пойдет не так.
- До сих пор оно выглядело неплохо, - сказал Кини, защищаясь. Он сел и допил пиво. - Они идут за ним, - закончил он с отрыжкой и кинул бутылку в мусорную корзину.
- Они, конечно, идут, - согласился Мосович. - Но я не верю, что они доберутся до Шоко-Боттом без единого выстрела. Это требует лучшей дисциплины, чем та, что есть в этой Армии.

* * *

- Иди к папочке, - шептал специалист четвертого класса Джим Тернер, вдавливая в плечо приклад снайперской винтовки пятидесятого калибра. На этот раз он мог пользоваться сошками, которыми была снабжена зверюга, и с нетерпением ждал команды открыть огонь.
Межштатное шоссе было размечено расставленными с регулярными интервалами геодезическими вехами с привязанными цветными лентами. Так как времени подготовиться хватило, каждой роте определили конкретную зону обстрела, в свою очередь разбитую на более мелкие, так что у каждого автоматчика, гранатометчика и снайпера была своя собственная зона ответственности. Снайперам определили более обширные участки для работы, но даже при этом «его» зона состояла из секции шоссе всего двести метров в длину и сто в ширину. В его квадрате находились три бого-короля, его главная цель. Он уже решил снять первым самого заднего и переносить огонь вперед. Этот двигался быстрее главных сил, он проталкивался через орду, его нормалы поспешали за ним.
У Джима было два разных мнения насчет того, смогут ли все удержаться от стрельбы до сигнала. Приказ был не показываться, но быть наготове и следить за приближением врага. Большинству солдат приказали сесть на пол, поставить мэнджеки на предохранитель и ждать приказа. Сколько из них так и сделали, он не знал. Он так не сделал. И потом, там было пятнадцать или двадцать тысяч мэнджеков, которые держали под прицелом межштатное шоссе и Шоко-Боттом. Единственной причиной, почему ни один из тех, мимо которых прошли послины, еще не открыл огонь, было то, что они стояли на предохранителе. Рано или поздно они пересекут лазерный луч того, которого проглядели. Шансы на то, что приказ дошел до всех и все выполнили его правильно, были скудными.
С другой стороны, буквально каждый знал, что послины бурно реагируют на стрельбу. Если они не дождутся сигнала и кто-то выстрелит по собственной инициативе, вся орда откроет огонь по этой единственной личности. Так что если кто-то облажается, ему всыплют по полной программе. Да и сержантам и офицерам полагалось...
- Тернер, черт бы тебя побрал! - сказала сержант Доуерти от двери.
- Да я только смотрю, сержант, - благоразумно ответил он.
Доуерти представляла собой тяжелый случай. Ей следовало пойти служить в Ударные Силы Флота, так как она носилась кругом все время, словно ей намазали зад скипидаром. С другой стороны, она была справедлива и, что более важно в данном случае, права. Ему не полагалось быть там, где он находился.
- Я и не собирался стрелять.
Тем не менее он отошел от винтовки.
- Не парь мне мозги, садись на пол, как все остальные! Мы отбираем магазины за гораздо меньшие проступки, чем этот!

Предыдущая страница 23 Следующая страница


Предвестник шторма 24

- Есть, мэм.
- Уж тебе-то следует знать. Если не можешь справиться с возложенной на снайпера ответственностью, мы найдем кого-нибудь кто сможет! И не называй меня «мэм», - щелкнула зубами крепко сложенная блондинка. - Я зарабатываю на жизнь собственным трудом.
С прямой спиной и неодобрительно нахмуренным лицом она вышла в коридор и продолжила обход позиций. Самое время найти еще один зад для пинка.

* * *

Само собой, слух дошел не до каждого.
- Как дорога на восток? - спросил Артулостен. Вернувшийся мастер разведчиков выглядел раздраженным. Многие его оолт'ос хромали, и все смотрелись жалко.
- Отвратительная, - огрызнулся Арстеносс. - Там ничего нет, здания сгорели, дороги разрушены или усыпаны вот этим.
Он протянул «чеснок».
- Половина моего оолта поранилась, многих пришлось пустить на треш из-за этих проклятых штук.
Мастер битвы взял злонамеренный предмет и с любопытством его осмотрел. Он представлял собой маленький кусочек металла. Похож на маленький нож, обращенный вверх.
- Как это может убить оолт'ос?
- Они не убивают. Но когда они вонзаются в лапу, многие оолт'ос в панике катаются по земле. Тогда они вонзаются во все тело. Мне пришлось прикончить почти две дюжины. В конце концов я сказал «довольно» и повернул назад. Там нет ничего интересного. Я так понял, здесь есть дорога из тяжелого металла?
- Да, действительно. Это должно быть очень богатое место. Передовые силы не встретили сопротивления и находят маркер за маркером, сделанные из настоящего тяжелого металла. Они все на одной дороге и, похоже, ведут на другую сторону этой реки.
Он показал туда, где в отдалении виднелась река Джеймс.
- В обычных обстоятельствах наша цель была бы вон та. - Он указал на контур города на горизонте. - И там полно трешей, но воинство, кажется, склонно следовать за маркерами к их источнику.
Межштатное шоссе уже начало отклоняться от собственно города.
- Наши мастера разведчиков вернулись с запада с такими же вестями. Там сейчас нет ничего ценного. Все полезное было или уничтожено, или увезено.
- Эти здания набиты трешами, - отметил мастер разведчиков, изучая показания сенсоров. Каждый небоскреб был помечен красным. - Почему они не стреляют?
- От страха перед воинством, - фыркнул мастер битвы. Он указал вперед, где им предшествовали тысячи послинов авангарда, и назад, где следовали другие полтора миллиона. - Они многочисленны, но совсем не так многочисленны, как воинство. Они были бы глупцами, если бы стали стрелять.

* * *

Нормал послинов откликнулся на зов природы. Послины без проблем справляли на ходу большую и малую нужду. Но сейчас пришло время рождения новой жизни, а это требовало уединения, не то сородичи оолт'ос поддадутся чувству голода. В лагере, даже временном, имелась бы специальная яма для кладки, куда было бы положено кожистое яйцо, пока оно не проклюнется. И там имелись бы специально приставленные смотрители, которые доставали бы детенышей из ямы и помещали в загоны для молодняка бороться за выживание, пока не вырастут.
Но когда орда находилась на марше, самое лучшее, что можно было сделать, это откладывать яйца в сторонке и бросать детенышей на произвол судьбы. Многие умрут, даже больше, чем в загонах. Но тропа Пути не была легкой, и нормала это волновало меньше всего. Все, чего ей хотелось, это избавиться от дискомфорта и тошноты от созревшего яйца.
Она отделилась от своей группы и потрусила по межштатному шоссе на восток; западная стена в направлении трешей представляла собой отвесный склон, увенчанный колючей проволокой, так что эта сторона отпадала. Ей пришлось преодолеть изгородь, но короткий мономолекулярный меч легко справился с задачей. Сразу за забором стояло маленькое здание неясного назначения. Ей дали строгие инструкции не входить в здания без разрешения, но она скрылась из виду, и этого было вполне достаточно для ее намерения. Она обошла вокруг здания и начала процесс рождения.
По животу пошла волна складок, которые быстро достигли шеи. Она ждала долго, может быть, даже слишком долго. В основании шеи образовалась шишка, которая начала двигаться вверх, словно у проглатывающего кошку питона, только в обратном направлении. В конце концов она выплюнула пятнистое кожистое яйцо размером с небольшую курицу. Она слизала с него остатки родовых соков, небрежно пнула к стене покинутого домика и потрусила обратно к шоссе. Миссия закончена.
Рота нормала ушла далеко вперед. Она поспешила вперед мимо разгромленных зданий и поваленных сгоревших деревьев вдоль межштатного шоссе, стараясь догнать своего бога. И по пути пересекла луч невидимого света.
С этим мэнджеком все оказалось не так, как надо. Он не стоял на предохранителе. Он был нацелен в сторону зоны обстрела другой бригады. И питающая лента с патронами изгибалась вокруг ствола, гарантируя, что оружие будет стрелять очень недолго, затем его заклинит.
Команда Семьдесят первой пехотной дивизии установила оружие и его страшно тяжелые короба с боеприпасами с неподобающей поспешностью. Солдат больше интересовало поскорее вернуться к прерванной игра в крэпс, чем правильный прицел оружия или беспрепятственная подача пулеметных лент. Сержант, которой полагалось проследить за надлежащей установкой оружия и постановкой его на предохранитель, злоупотребляла служебным положением с молодым красивым солдатом. Первый сержант играл в покер с двумя взводными сержантами и уоррент-офицером из службы снабжения. Командир роты топтался в штабе батальона и старался довести до сведения командира, как хорошо обстоят дела у его роты.

* * *

В конце случилось то, что должно было случиться. Оружие выпустило очередь из двенадцати патронов, затем его заклинило. Пули калибра семь целых и шестьдесят две сотых миллиметра, две из них трассирующие, пронеслись по воздуху с кажущейся неторопливостью, достигли точки прицеливания и вгрызлись в почву Вирджинии. Поскольку никто не удосужился выставить прицел мэнджека, они даже не поразили свою изначальную цель, которая спешила добраться до своего места и совсем не заметила, что по ней стреляли.

* * *

Специалист Джордж Рендел только что выбросил тройку и снова схватил кости. Он потряс их в стаканчике и приготовился снова бросить, когда мэнджек в комнате пролаял очередь из двенадцати патронов. Он замер с расширенными глазами, как и все остальные за игрой.
- Мы забыли... - произнес кто-то, и мир рухнул.

* * *

Послины привыкли сражаться с врагом, которого видели. У большинства их оппонентов история войн отсутствовала, и, следовательно, они никогда не слышали о таких вещах, как маскировка, укрытие или скрытность.
Однако они выработали способ обхождения с трусливой склонностью людей прятаться во время битвы. Блюдца бого-королей несли не только вооружение, но и превосходные сенсоры. Так что даже если стреляющую установку не было видно, сенсоры могли указать на нее. Когда стрельба велась из сотни разных мест, сенсоры, бывало, отказывали от информационной перегрузки, но в случае одной цели все было просто. И куда бы ни стрелял бого-король, туда же стреляла и вся его рота.
Мэнджек располагался в пределах видимости двадцати бого-королей. Все они выстрелили в указанную сенсорами точку. То же самое сделали примерно восемь тысяч нормалов.
Ураган флетчетт и ракет обрушился на небоскреб. Поскольку прицел послинов на таком расстоянии оставлял желать лучшего, под удар попали два или три этажа и половина стороны здания. Сотни солдат были убиты или ранены этим огненным штормом. Из роты, относящейся к своим обязанностям спустя рукава, спаслись только командир, находившийся на КП батальона внизу, да первый и взводные сержанты за своей игрой в покер.
Плазменные пушки и гиперскоростные ракеты были рассчитаны на борьбу с толстыми броневыми плитами и пронизывали наискосок снизу вверх этаж за этажом, большинство из них пробило здание насквозь. Они перебивали опорные конструкции, и здание зашаталось под ударом огненного шторма.
По всему периметру обороны наружу высунулись тысячи голов посмотреть, что вызвало эту бурю огня. Отдельные личности, более храбрые, глупые или запаниковавшие сильнее своих товарищей, начали стрелять. Однако в каждом случае другие, более мудрые головы взяли верх, и солдатам или приказали сесть, или просто повалили на пол, чтобы не создавать еще одну цель. Единственная очередь убедительно доказала верность приказа, и, несмотря на продолжавшийся огонь послинов, никто больше не стрелял.
Ввиду отсутствия дальнейшей стрельбы послины возобновили прерванное движение к своему далекому Эльдорадо.

50

Ричмонд, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 14:17 восточного поясного времени
- Просто жуть, - сказал генерал Китон, уставившись на сотни мониторов по всей комнате управления сражением. Обширный зал заседаний в «Р. Джей Рейнольдс» был до отказа забит техническим персоналом наблюдения и несколькими мобилизованными секретарями. Группа расшифровывала данные от видеокамер, расставленных по пути следования, и вводила их в полевую систему управления боем. Генералу Китону для работы передавалась суммарная версия. Монитор с диагональю двадцать четыре дюйма, реквизированный у главы департамента Управления Информационными Системами «Рейнольдса», показывал, что авангард послинов только что достиг стены от наводнений и растекался по обе стороны от входа.
Генералу даже неловко было за проведенную реквизицию. Компания с удивительным энтузиазмом участвовала в приготовлениях к обороне. Руководивший местным подразделением вице-президент организовал основную поддержку и притащил главу УИС и десятки технических специалистов наскоро соорудить коммуникационную сеть, с которой работал Китон. Для интеграции военной системы и используемых различных персональных компьютеров и «макинтошей» военному подрядчику потребовалось бы десять лет и двести миллиардов долларов. Народу из УИС «Рейнольдса» просто велели найти способ, и они за несколько часов собрали «на коленке» полностью рабочую систему. Хороший пример, что бывает, если поставить ясную цель, поручить дело тем, кто его знает, и дать им все, что нужно.
И вся оборона строилась так же. Как только план начал претворяться в жизнь, генерал едва успевал следить за его выполнением: слишком многие вопросы решались на местах людьми, понимавшими, что обсуждать их некогда, - начиная с Кини, который носился вихрем, руководя исполнением проектов и тут, и там, и заканчивая сержантом Глизон из команды Сил Специального Назначения, которая уломала несгибаемых администраторов полудюжины больниц организовать импровизированные полевые госпитали.
Но существовала также и другая сторона. Китон издал простой приказ: если кто-либо из высших начальников обнаруживал ситуацию, в которой военный в звании капитана и выше замедлял ход оборонных работ по какой-либо политической или бюрократической причине, то виновного разжаловали и посылали на передовую рыть окопы. Сейчас лопатами махали два десятка бывших полевых офицеров и три бывших генерала. Когда оборона завершится, будет время со всем этим разобраться. С генералами, похоже, будут проблемы.
А пока что генерал смотрел на божественное зрелище: ясный вид тысяч солдат противника, заполняющих пространство огненного мешка, а боезапаса на местах хватит для ведения боя в течение восьми дней. И за последний час ему пришлось решить только три проблемы. Поразительно.
Однако пора было давать сигнал открыть огонь. Кажется, сейчас проблем появится много, очень много.
Генерал щелкнул микрофоном наголовного телефона:
- Давайте, ребята. Начинайте бал.

* * *

Метод назывался «время-до-цели». В зависимости от расстояния до цели и типа оружия артиллерийскому снаряду требуется определенное время на полет. Некоторые виды орудий, например, минометы, стреляют с высоким углом поднятия ствола. Их снаряды описывают высокую дугу, им требуется сравнительно долгое время, чтобы достичь цели. Орудия других видов ведут настильный огонь с малым углом, и их снаряды достигают цели за меньшее время.
Этот феномен был известен давно, но до Второй мировой войны на него не обращали особого внимания. Однако в начале этой войны один высокопоставленный офицер американской артиллерии решил, что результат окажется лучше, если первый залп достигнет цели более или менее одновременно.
Поразмыслив сравнительно недолго, он решил попытаться стрелять с установленным интервалом времени. При надлежащем планировании все снаряды попадут в цели в пределах нескольких секунд друг от друга. Метод оказался эффективным, как подтвердили после войны оставшиеся в живых немцы. Так родился новый способ применения старой доброй артиллерии.

* * *

Артулостен выпустил по возвышавшейся стене злобную струю плазмы. Передовые кессентаи нагрузили свои тенары тяжелым металлом и вернулись в тыл. Сокровища можно будет обменять на генетически превосходные экземпляры и феоды, презрев необходимость сражаться за них. Сейчас воинство добралось до этой проклятой демонами стены, с символом этих трижды проклятых военных техников с обглоданными душами на ней, и казалось, дорога украшений обрывалась здесь. Немногие бого-короли, поднявшие свои тенары над стеной, были сняты с Пути. Хуже того, чем дальше по дороге, тем крупнее становились украшения. Только демонам известно, на что будет похоже воинство в конце. Влекомые возможностью разбогатеть и натолкнувшись на внезапную преграду, в долину набились десятки тысяч воинов в поисках сокровищ или хотя бы трусливых трешей. На восточной стороне нашли маленький мост, и многие кессентаи склонялись идти в эту сторону, но он был и слишком мал, и хорошо защищен. Воинству потребуются дни на переправу через реку и нападение на трешей сзади. Периодическая стрельба из чувства бессильной злобы по отдельным позициям в башнях отклика не вызывала.
- Надо перебраться через эту стену, - задумчиво произнес Артулостен. Его тенар покачивался на антигравитационной подушке от толчков скопившихся кругом нормалов. Десятки тысяч оолт'ос внушали уверенность. Ничто во вселенной не сможет остановит такое воинство. - Если собрать вместе достаточно кессентаев, можно будет прорваться над ней и захватить ворота на дальней стороне. Затем...
Он прервался, когда звук за спиной заставил его посмотреть назад и вверх. Казалось, что верхушка вздымавшегося слева от него холма взорвалась, и вверх рванули султаны оранжевого огня и черного дыма. Острые глаза Артулостена уловили мелькание взлетавших на столбах огня предметов. Их были сотни. Он замер в нерешительности, не зная, какое действие может помочь в этой ситуации. Землянин бы завизжал: «Сюда летят!» Это действие было столь же полезным, как и паралич.
В обороне Ричмонда принимали участие пять пехотных дивизий. Три из них передали свои минометы и артиллерию огневым базам холмов Либби и Монтроуз. Из-за сравнительно малой скорости и высокой дуги полета мин первыми стреляли минометы. Стодвадцатимиллиметровые снаряды взлетели по плавной дуге, потом устремились вниз. Ста пятнадцати минам для достижения цели потребуется двадцать три секунды. Они прошли одну треть пути, когда грянул второй залп. И третий. Третий залп произвели девяносто семь артиллерийских орудий.

* * *

Послины стояли в Шоко-Боттом практически плечом к плечу. Многие пытались вскарабкаться на препятствие и попасть в город. Другие стали проталкиваться через насыпанный из обломков вал поперек Уильямсбург-роуд. Небольшая струйка отправилась к пешеходному мостику острова Белл. К залпу не был готов никто.
Произведенное разрушение не поддавалось описанию. В течение нескольких секунд на площадь размером в четыре футбольных поля упали двести артиллерийских снарядов.
Артиллерийский огонь по центру, нацеленный подальше от позиций пехоты вдоль стены, велся с использованием бесконтактных взрывателей, установленных на разное время срабатывания. Снаряды взрывались над силами послинов, выкашивая внизу овалы смерти. Фугасные заряды рвали в клочья попавших под удар артиллерийского молота послинов, брызги желтой крови пропадали в ярости взрывов.
Минометные мины оказались даже более эффективными. Установленные дистанционные взрыватели подрывали их в метре над землей. Исходившие от них круги смерти убивали десятки плотно скучившихся кентавров. И налетел еще один залп. И другой.
Заполнявшим здания и оборонительные позиции вокруг Шоко-Боттом пехотинцам было сказано, что они сами поймут, когда пора открывать огонь. «Стреляйте, когда начнет артиллерия». Несколько мгновений они оцепенело наблюдали, как черные клубы разрывов снарядов и пурпурные вспышки мин обрушились на мир молотом богов. Но когда ошеломляющая перегрузка первого опустошительного синхронного залпа прошла и пушки повели непрерывную стрельбу в темпе восемь выстрелов в минуту, собравшиеся на линии огня войска высунулись из укрытий, сняли с предохранителей разнообразное вооружение и принялись охотиться за целями.
Мэнджеки начали первыми. Всю зону поражения заполняли оглушенные и раненые послины, ковылявшие тут и там под громовые раскаты пушек. Как только один из них пересекал лучи прицелов мэнджеков, роботизированное оружие открывало огонь. Часто один и тот же послин пересекал три или четыре луча одновременно, так плотно стояли пулеметы. Пули калибра семь целых шестьдесят две сотых миллиметра, изумительно подходящие для уничтожения кентавров, буквально разрывали злополучную тварь на куски, добавляя еще крови в уже пропитанную ею насквозь почву.
Большую часть поля боя уже окутывал дым и пыль, поднятые артиллерией, когда первый пехотинец выглянул из-за своей защитной стены. Но то тут, то там в поле зрения появлялся кентавр, большинство из них шатались, контуженные разрывами снарядов. Огонь по ним открывали с ликованием; все смотрели новости из Фредериксберга и интервью со спасшимися и родственниками. Люди взялись за уничтожение кентавров с испепеляющей яростью.
У снайперов, расположившихся высоко в зданиях со своими винтовками пятидесятого калибра, установленными на сошках, был урожайный день. Уцелевшие бого-короли пытались организовать свои силы, пытались вести ответный огонь, пытались выбраться из неожиданной бойни, устроенной Двенадцатым корпусом из Шоко-Боттом. Но снайперы ничего подобного не допустили. Периодические вспышки плазменных орудий, или пусковых установок ГСР, белый свет выстрелов которых так отличался от черно-оранжевых разрывов артиллерии и оранжево-пурпурных минометов, выдавали бого-королей с головой. И сразу, наплевав на определенные для них зоны обстрела, огонь открывали десятки снайперов, находившиеся на расстоянии вплоть до километра. Любое блюдце бого-короля, выныривавшее из водоворота пыли и дыма в долине смерти, тут же бралось на мушку. Огромная мощь винтовок пятидесятого калибра сметала кентавров с летательных аппаратов, сокрушала инерционные двигатели, разбивала энергетические кристаллы, внося свою лепту в день огня, дыма и смерти.

* * *

Монитор генерала Китона показывал схему поля боя и четыре графика. Графики строил галактический ПИР, которыми снабдили всех командиров от корпуса и выше. Одна диаграмма отслеживала потери среди защитников-землян, реальных солдат с винтовками в руках, которые не давали послинам выбраться из Шоко-Боттом. Вторая показывала количество живых послинов в огненном мешке. Третья показывала, сколько всего послинов вошли в мешок. Четвертая выдавала общее число послинов.
Хотя численность людей составляла менее одной сотой от послинов, их показывали в том же масштабе. Количество обороняющихся было ограничено, количество послинов казалось безграничным. Когда потери станут слишком велики, генерал намеревался отступить на другой берег Джеймса.
Но до этого, кажется, было еще далеко. Диаграмма, отображавшая послинов в мешке, все росла, и росла, и росла. Затем, когда они явно приготовились пойти на прорыв, подготовленная корпусом масштабная засада открыла огонь. Сейчас в Шоко-Боттом не осталось практически ничего живого, а у людей потерь почти не было. Китон бы удивился, если бы потери оказались выше двухсот человек, если не считать роты, погибшей из-за действий одного идиота. К настоящему моменту его потери, согласно рапортам, составляли двести пятьдесят человек убитыми и сорок два раненными. А послины потеряли свыше сорока тысяч.
Однако оставалось убить еще почти два чертовых миллиона. И часть орды, которая не вошла в зону уничтожения, расползалась по сторонам, несмотря на рвы и «чеснок».
Допустить этого было нельзя.
- Отправляйте вылазку, - прошептал он.

* * *

Подполковник Уолтер Абрахамсон обмотал лицо желтым шелковым шарфом и покрутил рукой над головой, давая сигнал «заводись». Строго говоря, это было не место для командира бронекавалерийского батальона - стоять в люке «Абрамса» и возглавлять отчаянную атаку против почти двух миллионов врагов. С другой стороны, провались оно к дьяволу, то место, где ему полагалось находиться. Задача была проста: дать послинам в рыло настолько сильно, чтобы они снова бросились в огненный мешок. Так и полагалось сделать, так ему приказали. Так вот, черта с два. Где еще может находиться кадровый кавалерийский офицер?
- Стю, ты бы лучше как следует удостоверился, что эти пушкари поняли все как надо, прием, - прокричал он в микрофон связи между машинами. Несмотря на звукоизолирующий шлем, гром турбин шестидесяти газующих тяжелых танков представлял собой звуковой Везувий.
- Нет проблем, - сказал его соратник, тоже командир батальона. Второй батальон Двадцать второго бронекавалерийского полка отрядили прикрывать оборонительные сооружения холма Либби-Хилл, и второй офицер завидовал своему товарищу. - Я сейчас в центре управления огнем. Они получили команду и прекратят огонь, когда ворота начнут открываться. Даже мины уже упадут, когда вы войдете. Только на всякий случай входи туда застегнутым на все пуговицы, - пошутил он.
- А как же! - прокричал Абрахамсон. Он махнул гражданским инженерам, управлявшим воротами. Поспешная работа над запирающим механизмом означала еще более поспешную работу над системой открывания. Чтобы открыть ворота, многотонные бегемоты из бетона и стали, их привязали к бульдозерам. Два инженера махнули водителям, и ворота медленно поползли вперед. Если их перекосит, они потом могут не закрыться. А когда кавалерия вернется назад, ей очень захочется запереть ворота.
- О'кей, скажи там, что ворота открываются, - крикнул подполковник и переключился на внутреннюю связь. - Давай ближе к входу, - сказал он и стукнул по выключателю привода, который быстро опустил его в чрево зверюги.

* * *

Когда ворота откатились назад, взору открылся совершенно чуждый мир. Все еще падавшие на дно снаряды взбивали неописуемое рагу из желтых трупов послинов, перемешанных с битым кирпичом бывших зданий. Молот артиллерии в сочетании с огнем пехоты сделал то, что практически никогда не происходит в бою: убил всех врагов. Даже в самых беспощадных сражениях Первой и Второй мировых войн какое-то число оставалось в живых. Но не здесь. Резня послинов в Шоко-Боттом была выполнена эффективно, безжалостно и до конца.
- Подай медленно вперед на сто метров, - сказал Абрахамсон по интеркому. - Затем остановись и подожди, пока эскадрон не выстроится в линию.
- Да уж, хотя я следую по долине смертной тени, страх мне неведом, - сказал рядовой первого класса Миллз, стрелок-наводчик танка.
- Поскольку я самый крутой засранец в этой долине, - засмеялся подполковник, заканчивая псалом военной версией.
- Аминь, - прошептал рядовой Халм, водитель. Как и все остальные, юный рядовой был ошеломлен картиной разрушения, открывшейся взору с близкого расстояния, но он нажал на газ и медленно повел большой танк в зону смерти.
Четырнадцатая улица покрылась слоем густой грязи, из-под траков тяжелого танка вверх летели брызги какой-то оранжевой жижи. За исключением периодически попадавшихся разбитых остовов аппаратов бого-королей, других препятствий не встречалось. Иногда гусеницы танка перемалывали почти целые трупы послинов, даже не притормаживая. Семидесятитонная бронированная машина даже не покачивалась.
РПК Миллз развернул башню:
- Цель. Движущееся блюдце.
Подполковник рефлекторно посмотрел на дисплей своего репитера. Скособоченное блюдце кралось на север и к выходу из огненного мешка. Как только оно выйдет из покрывавшей все кругом дымки, оно станет целью снайперов, усеивающих башни небоскребов, но также могло представлять угрозу.
- Вижу, - сказал подполковник. - Стрелять из соосных.
- Понял, стрелять из соосных, - отозвался стрелок и переключился с главного орудия на огонь вспомогательных соосных. - Выполнено.
М-1E являлся модификацией тяжелого танка «Абрамс». Разработанный для борьбы с послинами, он имел усиленную лобовую броню и улучшенное рассеивание тепла, повышающие шансы уцелеть при попадании гиперскоростной ракеты или струи плазмы. А еще одну идею целиком позаимствовали у русских.
Русские, сбывая танки в армии тех стран, противники которых имели превосходство в воздухе, модифицировали свои машины, придав им функции зенитных платформ. По обе стороны башни они навесили двадцатитрехмиллиметровые пушки, которыми управлял стрелок танка. При некоторой удаче массированный огонь танкового батальона мог сбить атакующий самолет или вертолет.
Американцы презрительно фыркали на эту идею. До прихода галактидов. Послины полагались на массовые атаки, но также обладали феноменальным оружием. Платформа для борьбы с ним должна была выдерживать попадания пучков плазмы и гиперскоростных ракет и при этом сохранять способность уничтожать живую силу противника в огромных количествах. И чем пытаться создать совершенно новую платформу, Армия взяла русскую идею и усовершенствовала ее.
С каждой стороны башни располагалась гондола с четырьмя пушками «Бушмастер» калибра двадцать пять миллиметров. Пушки поворачивались вместе с башней и могли подниматься и опускаться для прицеливания. Компьютер наведения на цель «Абрамса», все еще самого лучшего танка, созданного человеком, модифицировали под новое оружие, невероятно повысив меткость стрельбы. Но главное было не в меткости, а в огневой мощи.
Из меню типа боеприпасов стрелок выбрал позицию «Фугасный». Затем нажал кнопку.
Темп стрельбы пушки «Бушмастер» составляет две тысячи пятьсот снарядов в минуту. На единственного бого-короля нацелились восемь пушек. На одно нажатие кнопки каждая пушка выпустила очередь в семь снарядов. Пятьдесят шесть снарядов, в каждом почти полкилограмма взрывчатки и насеченной проволоки для осколков, взорвались по всему блюдцу, разнеся в клочья и его, и бого-короля.
- Цель уничтожена.

* * *

Стрелок продолжал поиск, но, кроме этого единственного бого-короля, других целей не было. Танк двигался через поднимающееся вверх облако пыли и дыма, вонь мертвых послинов становилась все гуще, остальные танки батальона выстроились по обе стороны.
Артиллерия прекратила огонь, как и обещала, и подполковник Абрахамсон решил открыть люк и оглядеться. Вряд ли снаружи атмосфера намного хуже, чем внутри.
Но она была хуже. Вонь послинов усилилась впятеро, когда он высунулся из люка, но он сдержал рвотный позыв и осмотрелся кругом. Эскадрон разворачивал строй, и Абрахамсон порадовался, что уговорил полковника послать его в эту разведку. Эскадрон был отлично подготовлен по нынешним временам, но стычки на севере, какими бы мелкими они ни были, неизмеримо помогли отшлифовать боевое искусство. И избавиться от некоторого балласта.
Сейчас танки без сопровождения выстраивались клином без сучка и задоринки, равняясь по несущим вымпелы командирам рот и взводов. Абрахамсон решил не брать «Брэдли» и «Хаммеры» на это задание. В общих чертах было известно, где находится враг, и он не собирался атаковать до упора. Скорость «Брэдли» была меньше, чем у «Абрамса», а «Хаммеры» здесь бы никак не уцелели.
Нет, это была чистый налет тяжелой кавалерии: выскочить галопом в поле, опустить пики, ударить по варварам - и ходом обратно в ворота. Варвары всегда бросаются за тобой в погоню. Но генералу лучше убрать всех с моста Майо, когда они будут возвращаться. Любой, кто окажется на пути подполковника Абрахамсона, будет раздавлен в лепешку.
Заскрипело радио.
- Отряд «Браво» на месте.
- Отряд «Чарли» на месте.
- «Альфа», готов к рррок-н-роллллу.
Он улыбнулся. Командир «Альфы» был своеобразной личностью, но знал свое ремесло. Когда момент настал, Абрахамсон перестал замечать вонь. Он посмотрел сквозь пелену в сторону далекого и невидимого врага и кивнул.
- Понял, - сказал он по радио. - Идем вперед, к рубежу Шенандоа. И да хранит господь праведников.

51

Рэйвенвуд, Вирджиния, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 19:23 восточного поясного времени
- Минометы, киньте несколько мин на другую сторону этого моста, который мы только что перешли, прием.
«Вот тебе и порядок управления огнем», - подумал Керен, подскакивая в салоне экспроприированного «Сабурбана».
Военное снаряжение живет собственной жизнью. Каждый год военные тратят миллиарды долларов не на приобретение нового оборудования, а на содержание того, что у них есть. В этом смысле хуже бронетехники только вертолеты. У боевой машины тысячи движущихся деталей, ни одна из которых, кажется, не имеет герметичных подшипников. Гусеницы бронетранспортеров годятся только на несколько сотен миль, что составляет малую часть жизни автомобильной покрышки, а стоят в тысячу раз дороже. Техобслуживание является не разовой потребностью, а жизненной необходимостью.
К несчастью, когда высадились послины, ответственные за оборону северной Вирджинии дивизии только-только стали обретать цельность. Боевая подготовка хромала на обе ноги. С техобслуживанием было еще хуже.
Из четырех минометных бронетранспортеров взвода в начале спешного отхода осталось только два. Машина Центра Управления Огнем стала первой жертвой, скончавшись по вине сломавшегося подшипника гусеницы, не успев пройти и пяти миль по дороге. Вскоре после этого в одной из стычек с послинами был уничтожен тягач Ствола-Три.
Секцию ЦУО перенесли в тягач Ствола-Два, все еще ползущего с неутомимым урчанием, не в последнюю очередь благодаря усилиям Керена, предпринятым еще до сражения, пока не удалось найти дизельный «Сабурбан» на обочине шоссе Принц-Уильям. Как оказалось, у микроавтобуса просто закончилось горючее, и несколько пятигаллоных канистр первоклассного военного дизтоплива поправили ситуацию.
Но сотням других гусеничных машин выжить не удалось, и экипажи и десант всех этих «Брэдли» и М-113 тянулись по обе стороны шоссе, форсированным маршем пытаясь перегнать наступавшую орду. Солдаты облепили оба минометных транспортера, «Сабурбан» был забит ранеными. «Вот уж точно: «Нужда взнуздает, и не захочешь, а повезешь», - думал Керен.
Но вместе с последним запросом огня на ум ему пришла и проблема стрельбы по своим. Он выглянул в окно. Если здесь было столько народу, то и позади дороги должны быть заполнены солдатами
- Босс, в том квадрате есть наши войска? Прием.
Командир минометного взвода остался последним офицером в батальоне и принял командование всеми линейными машинами, которые смог найти. Несколько бронетранспортеров смылись, другие поломались, но от батальона все еще оставалось семь машин примерно с половиной экипажа и десанта на них, и лейтенант подбирал людей на замену по пути. Сделка была простой: если будешь драться, можешь ехать. Если драться не будешь, можешь идти пешком. После гибели последнего подразделения Девятнадцатой бронетанковой дивизии собранный с миру по нитке отряд продолжал почти в одиночку выполнять роль арьегарда всю вторую половину дня, постоянно возмещая свои потери. На этом пути «Песик» Лепер изменился навеки.
- Больше нет. Саперы только что взорвали мост с несколькими отставшими. Лошаки сгрудились на противоположной стороне. Врежь по ним, Керен, десять выстрелов на ствол, затем продолжай движение.
- Понял. - Он высунулся из люка на крыше и замахал двум своим тягачам: - Открываем огонь, бьем с бедра.
В этот момент он заметил стоящий в лесочке «Хаммер» с облокотившимся на капот солдатом. Ну, если болван не соображает, что надо удирать со всех ног, это его проблемы.

* * *

Аркадий Симозин молча смотрел, как последнее подразделение перешло мост «Дэвис-Форд». Кто бы это ни был, они дрались, как черти, выполняя роль арьегарда после гибели остатков Девятнадцатой бронетанковой. «Последний Штурм» будет, вероятно, забыт в этой агонии, но последняя танковая рота разгромила обход с фланга, который отрезал бы половину уцелевших из всего корпуса. Это была героическая и абсолютно самоубийственная атака.
Симозин пришел к выводу, что военные катастрофы следуют некоему определенному сценарию. Предупреждений об опасности - в избытке. Есть критические моменты, когда, даже если уже ясно, что идет разгром, надлежащие приказы и действия могут исправить положение. И есть наступающая потом политическая реакция.
При современной скорости передачи информации и принятия решений похоже, что эта «потом»-реакция даже не дожидалась конца битвы. Он снова посмотрел на сухую прозу, приказывавшую ему сдать командование своему начальнику штаба и явиться в штаб Первой Армии в Нью-Йорке. Распечатка электронной почты заканчивалась комментарием, что замена ему уже есть. Он знал этого генерала, приятеля генерала Олдса. Если бы Олдс оставил на командовании начштаба, было бы лучше.
Вот, думал он, чем заканчиваются тридцать лет службы. И все-таки лучше, чем у бедняг, ставших в девяностых жертвами охоты на ведьм по поводу политкорректности.
Он смял листок и бросил его на землю, добавив последний кусочек мусора на поле боя, потом повернулся и забрался в «Хаммер», когда воздух заполнили громкие хлопки первых минометных выстрелов.

52

Белый Дом, Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 20:45 восточного поясного времени
- Вот оно, - сказал генерал Тэйлор, пробежав глазами распечатку электронной почты, принесенную техником-связистом. Он посмотрел на ссутулившегося в своем кресле президента. - Все уцелевшие подразделения Десятого корпуса прошли за позиции Девятого корпуса.
- Сколько осталось? - спросил министр обороны, глядя на электронную карту на стене.
- Из пехотных, бронетанковых, инженерных и прочих фронтовых подразделений осталось менее двух тысяч.
- О'кей, - хрипло сказал президент, - поставим вопрос иначе: сколько мы потеряли?
- Свыше двадцати пяти тысяч...
- Двадцати пяти?..
- Мы послали туда усиленный корпус, господин президент, - произнес генерал тоном, способным гнуть металл. - Пять усиленных дивизий с полной поддержкой. Из боевых частей обратно вернулось меньше одной потрепанной бригады! Наши потери составляют половину общего числа погибших во Вьетнаме; в пять раз больше потерь первого дня высадки в Нормандии. Мы убили приблизительно девять тысяч послинов, согласно последним и единственным полученным рапортам. И это количество только увеличило их чертовы припасы.
- Если бы не хакерский взлом... - сказал министр.
- Если бы не хакерский взлом, - перебил генерал, - мы бы убили больше послинов. Но мы все равно понесли бы эти потери.
- Мы никогда этого не узнаем, - сказал министр.
- Да... никогда... господин министр, - ответил генерал, на него навалилась внезапная усталость от всей этой игры.
- Вот Девятый корпус. - Он сделал жест в сторону экрана. - У него были часы, чтобы окопаться, расставить колючку и мины, чего не было у Десятого корпуса, и у него почти прикрыты фланги, чего не было у Десятого, его электронику не взломали, как у Десятого, его не будет крошить собственная артиллерия и минометы, как Десятый, но мы все равно потеряем и его тоже! Да, они убьют больше послинов, но это не имеет никакого значения, господин министр, сэр, потому что послины могут позволить себе потерять миллион бойцов, чтобы уничтожить один из наших корпусов! И это только начало этой чертовой войны! Единственным методом, с помощью которого мы могли бы выиграть ее в самом начале, было убить свыше сотни послинов на каждого парня под ружьем! А мы только потеряли двадцать человек убитыми на каждого мертвого послина! При таком соотношении мы потеряем всех до единого солдат во всех восточных Соединенных Штатах на эту единственную высадку!
Главнокомандующий внезапно осознал, что кричит на министра обороны. Но на это никто, похоже, не обращал внимания. Еще командующий понял, что кричит не только на министра.
- Что, если мы отзовем Девятый корпус? - хрипло произнес президент и впервые за почти что час посмотрел на карту. Глаза ему жгло огнем. Он потратил двадцать лет в попытках достичь этого кресла. Оно стоило ему почти всего желудка, семьи и детей. И одна ошибка сделала все это напрасным.
Генерал обреченно покачал головой:
- Слишком поздно. - Он посмотрел в свои бумаги. Критическая информация о техническом состоянии была убийственной. - Послины движутся быстрее этих частей.
- Тактическая мобильность является одной из сильных сторон американской Армии, - сказал министр обороны уверенным тоном.
- Является, когда у вас хорошо обученные и опытные подразделения, - сказал командующий, снова взбешенный дурацкой ремаркой. - И не является сильной стороной, если у вас необученные, неопытные и неуверенные в себе части. Третья Армия Паттона сделала бы это с легкостью. Ваффен СС? Нет проблем. Союзные войска «Бури в пустыне»? Да, черт подери. Отдать приказ, отойти, построиться, перейти на следующую позицию, будь то одна или сто миль, приготовиться к бою. Нет проблем, сделаем!
Здесь мы имеем войска, которые всего пять месяцев, как полностью укомплектованы. Части, в которых вспыхивали бунты не далее трех месяцев назад. Части, которые отстают на год в проведении положенного техобслуживания и почти на два - в боевой подготовке. Части, у которых половина техники ломается после первых пятнадцати миль. Части, которые с трудом смогут удерживать подготовленные позиции, не то что маневрировать. Нет, сэр, - продолжал он, смотря президенту прямо в глаза. - Нам остается только надеяться, что Девятый корпус нанесет врагу больше урона, чем Десятый, прежде чем твари его угробят.
- А Ричмонд? - спросил министр обороны.
- Ну, сэр, - сказал генерал, - если бы нам только удалось заставить их повернуться и атаковать Двенадцатый корпус!

* * *

- Как там дело? - спросил генерал Китон.
Джон Кини развернулся на вращающемся кресле и несколько мгновений смотрел на командира с отсутствующим выражением. Затем он тряхнул головой и сосредоточился на текущем моменте.
- Простите, - сказал он виновато, - я отвлекся.
- Это я заметил. Как все идет?
- На удивление гладко. Хорошие новости: к концу этого сражения нам едва ли придется еще что-нибудь делать в плане подготовки Ричмонда к долгосрочным проектам.
Этого хватило на усталую усмешку.
- А насчет приготовлений к этой конкретной компании гостей?
- Ну, слабые точки все те же. Если они повернут на запад, нам крышка, и если они повернут на восток, нам придется несладко. Но мы думаем, что у нас есть хороший план привлечь их внимание.
- И что же это?
- Золото.
- Золото?
- Ага. Послины - отъявленные мародеры, и, кажется, их особенно интересуют тяжелые металлы и драгоценные камни. Это похоже на бред, потому что золото и алмазы гораздо легче добыть в поясе астероидов, чем во вражеском городе. Но, похоже, они на самом деле их жаждут. Как бы то ни было, Федеральный Резервный Банк располагает довольно большим запасом этих материалов Мы... подумали и определили Четырнадцатую улицу в качестве Золотой авеню, так сказать, и выложили на ней нечто похожее на орнамент из чистого золота через каждые пятьдесят метров.
- Ну и дела...
- Ага. Итак, по всему пути до ворот стены от наводнений пройдет линия украшений на небольших столбиках.
- И это означает, что они пойдут по дороге, вымощенной желтым кирпичом, и захотят пойти по ней и дальше.
- Точно. И чтобы сделать все еще более забавным, мы взяли пять разных размеров, так что первые двадцать были маленькие, следующие двадцать побольше, и так далее. Ко времени, когда первый ряд доберется до стены и новость распространится среди них, мы надеемся, они войдут в раж. Но только вдоль Четырнадцатой улицы. Если они поразмыслят логически...
- Они по-настоящему захотят перейти мост, когда доберутся до него.
- Да, сэр. И когда слух распространится, большинство их них должно направится в Шоко-Боттом.
Что-то в легком объяснении стало беспокоить командира корпуса. На мгновение лицо генерала стало задумчивым.
- Как у вас получилось так быстро сделать украшения?
- Ну, в округе довольно развитая промышленность, - уклонился от ответа Кини.
- Или, может быть, мне следует спросить, какой на них орнамент? - спросил генерал. Подозрения просто переполняли его.
- Ну, у нас не было большого выбора...
- Какие они, Кини? - спросил генерал Китон.
- Ну, вы когда-либо стояли за гусеничным тягачом и замечали, что на некоторых из них, в середине трака, видны эдакие силуэты...

* * *

Эрсин наблюдал, как рядовой забил последний железный прут, увенчанный золотым силуэтом двух грудастых женских фигур в лежачем положении, и потряс головой.
- Ты знаешь, босс, - сказал Мюллер, - кто-нибудь точно разорется по этому поводу.

* * *

- И укрепления на холме Либби-Хилл сделаны в точном соответствии с планом этого сражения, - продолжал командующий. - Позже мы построим бетонные казематы и все такое прочее, но у Двенадцатого корпуса они получились хороши настолько, насколько возможно за такой короткий срок. И мы подтягиваем Тринадцатый и Четырнадцатый корпуса из Каролины. Ричмонд станет могилой для послинов, - уверенно закончил он.
- Как там насчет информационной безопасности? - спросил министр обороны.
- В Ричмонде находилась команда киберпанков по другому заданию, - ответил Главнокомандующий. - Они проверили системы СОДМ и Сети Координации Артиллерии. Обе были заражены вирусом, который, очевидно, засек обнаружение и самоликвидировался.
Как раз сейчас они изучают остатки и чешут в затылке, как и все остальные. Но насколько могут судить и АНБ, и Киберы, и собственный Департамент Информационной Безопасности КОНАРКа, Двенадцатый корпус полностью готов к выполнению задачи, включая все автоматизированные системы. С другой стороны, они также выставили все оружие корпуса по конкретным ориентирам и просто ждут послинов, чтобы открыть огонь. СКА и СОДМ им особо и не нужны.
- Значит, вы говорите, что это сражение должно пройти по плану? - саркастически спросил министр обороны.
- Я не планировал предыдущее столкновение, - сказал командующий.
- Да, генерал, - подтвердил президент. - Это столкновение планировал я и ясно заявил об этом по национальному телевидению. Что мы можем сделать в отношении Девятого корпуса?
Генерал снова отрицательно покачал головой.
- Мы можем отвести назад некоторую часть обслуживающего персонала, но не слишком много. Я имею в виду, что для каждого солдата есть причина находиться так далеко впереди. У нас нет препятствий на местности, которые можно оставить между послинами и нашей поддержкой, как мы сделали это в случае с Десятым, так что отвести мы можем еще меньше людей.
- Если... когда послины прорвут линию обороны, они смогут напасть на элементы поддержки, включая артиллерийские и снабженческие подразделения, чего они не могли сделать во время обороны Дэйл-Сити. Предполагаемые потери этой битвы в два-три раза выше потерь Десятого корпуса.
- И мы ничего не можем сделать? - с выражением крайнего недоверия спросил министр.
- Первая Армия направила все относительно сохранившиеся подразделения Десятого корпуса на усиление Девятого вместе с артиллерией Десятого корпуса и его дивизий, которые оставались в основном за Ококваном. Командующий армией собрался послать к ним для подкрепления Восьмой и Одиннадцатый корпуса, но КОНАРК отменил это решение.
- Почему? - потребовал ответа министр обороны.
- Если Девятый сможет держаться со всеми шестью дивизиями, артиллерией двух корпусов, и на крепких подготовленных позициях, мы пошлем к ним подкрепления. Если нет - а я не ожидаю, что он сможет, - то нет смысла приносить в жертву еще шестьдесят тысяч человек. Кроме того, - закончил он, - Первая Армия растянута отсюда до Бостона. Мы размещаем ее вдоль Потомака у мостов. Может быть, нам потребуется использовать их для вывода беженцев.
- Что насчет батальона ББС? - спросил президент.
- Он в пути и должен оказаться на месте примерно через три часа после начала сражения. В этот момент, согласно плану, его пошлют вокруг озера Джексон ударить послинам во фланг.

* * *

Перегруженные седельные тягачи с полуприцепами, перевозившие Третий батальон Пятьсот пятьдесят пятого полка Мобильной Пехоты, покинули безопасное межштатное шоссе Восемьдесят один несколько часов назад. Надрывно ревущие тягачи, груженные полутонными скафандрами, пересекли цепь холмов Голубого хребта и спускались на пастбища Вирджинии. Людей здесь не было. Даже полиция эвакуировалась вслед за последними гражданскими лицами, отправившись к Голубому хребту и безопасности.
Для набитых в полуприцепы, словно сельди в бочке, солдат поездка была сущим кошмаром. Хотя каждый провел в скафандре сотни часов, лежать на спине, в некоторых случаях под десятком других скафандров, и в течение долгах часов мотаться из стороны в сторону в полуприцепе стало настоящим испытанием для нервной системы. Несколько раз отдельные солдаты впадали в панику; в одном случае конвульсивные вращения запаниковавшего бойца разломали борт, и два отделения в бронированных скафандрах вывалились на межштатное шоссе, на горе всем машинам, которые столкнулись с ними. Вследствие паники и морской болезни, вызванной покачиванием, подразделение было в плохой форме, когда колонна напоролась на засаду послинов в районе городка Уоррентон, Вирджиния.
Послины не были даже боевой группой. Бого-король досыта наелся войны с землянами, когда потерял почти весь свой оолт под пушками «Северной Каролины». Полностью потеряв интерес спорить с артиллерией, он пошел по пути наименьшего сопротивления. Это был один из тех редких послинов, которые не рвались в драку.
По дороге он потерял еще несколько оолт'ос, убитых отдельными вооруженными землянами. Они стреляли в основном с большого расстояния, но удивительно точно и настойчиво. И оолт быстро усвоил себе правило не соваться в жилища. В тех немногих, что не взорвались прямо в морду, имелись лишь крохи еды и изредка попадались легкие кусочки сокровищ. Во многих вообще не было ничего ценного. Бого-король со своим отрядом следовал на север по шоссе ЮС-17, проходившему по пологим холмам округов Спотсильвании, Стаффорда и Фокьера, мимо ферм, в большинстве своем брошенных, и редких скоплений домов. Ему нигде не попались хранилища продовольствия значительных размеров, но, с другой стороны, он также не сталкивался с серьезным сопротивлением; он посчитал это выгодной сделкой.
На пересечении 17-го и 15/29 группа наткнулась на брошенное крупное транспортное средство. В грузовом отделении обнаружился большой запас различных типов съестного. Боковую поверхность транспорта украшало изображение съедобного животного, с которым он уже встречался. Еда из зверя получалась пресная и безвкусная. Схожесть вкусом с трешкринами побудила некоторых кессентаев размышлять, не являются ли эти звери детенышами трешкринов. Различие в размерах и форме свидетельствовало о спорности суждения. Но послины видали и более странные методы размножения.
Однако в транспортном средстве находилось много разных видов еды, многие были сдобрены странными специями и прошли тепловую обработку. Некоторые материалы, снабженные изображением белой птицы, по вкусу удивительно напоминали только что вылупившихся детенышей.
После хранилищ продовольствия трешей это оказалось пока самой лучшей добычей. Стало ясно, что транспортные машины надо захватывать где только можно. По пути на север попались еще три. Только в одной была еда, но две другие оказались заполнены разными полезными припасами.
Поэтому, когда в поле зрения въехали четыре машины, оолт'ос выполнили тщательно растолкованные и простые приказы и открыли огонь по тягловой части переднего транспорта.
Когда трейлер, перевозивший роту «Альфа» и часть штаба батальона, сложился пополам, словно перочинный нож, тяжелые блестящие скафандры пробили его легкие борта, как картечь бумагу. Бойцов швырнуло в воздух, и они много метров кувыркались по земле. Следующие тягачи ударили по тормозам, и как только их скорость упала достаточно, чтобы не разбиться, водители выпрыгнули наружу и спрятались в придорожной канаве.
Летя по воздуху, большинство бойцов сжались в комок, инерция пятисоткилограммовых скафандров пронесла их на сотни футов неконтролируемого вращения. Поскольку отряд послинов стоял более-менее на линии инерции тягача, нескольких солдат и офицера разведки батальона принесло в самую их середину.
Команда разработчиков Бронированной Пехоты ГалТеха состояла из знающих и осторожных людей, которые либо сами испытали, либо основательно изучили катастрофы разного рода. До последнего человека, в одном случае - женщины, они были пессимистами во всем, что казалось боевых действий, и Мэрфи являлся их старым и добрым другом, постоянно находившимся в центре их сознания.
Вдобавок условия, в которых оказалась рота, удивительно напоминали технику вступления в бой, которую в начале разработки некоторое время рассматривали на предмет возможного применения. Так что когда возникли эти конкретные условия, прошла серия запрограммированных и оставленных в наследство команд.
Инерционные компенсаторы не замедлили движение скафандров, а скорее снизили воздействие на их пользователей. Кажущееся вращение было значительно уменьшено, визуальные кондиции приведены в соответствие с кажущимся инерционным воздействием. Поэтому у злополучных бойцов было ощущение не как у шаров боулинга, а как у людей, барахтающихся в патоке. Но уменьшение вращения позволило им увидеть, что их ждет, и в какой-то степени приготовиться.
Трое из бойцов, влетевших в гущу послинов, были из взвода тяжелого оружия роты «Альфа»: скафандры «Косарей Смерти». Осознав, что им может понадобиться ближняя поддержка, командир взвода переключил все четыре точки огня на флетчеттные пушки.
Скомпонованная из двенадцати легких флетчеттных пулеметов, каждая флетчеттная пушка могла извергнуть сорок тысяч смертоносных стальных дротиков в минуту. Конечно, подобно всем «Косарям Смерти», они могли опустошить носимый боезапас менее чем за шесть минут боя. «Косари Смерти» всегда предпочитали находиться поближе к источнику боеприпасов.
Двое из бойцов взвода тяжелого оружия благодаря комбинации удачи и гимнастической техники закончили свое кувыркание на ногах и практически бок о бок в самой гуще послинов. Большинство послинов у них за спиной, там, где они прокатились, были мертвы или близки к этому, но последняя группа, окончательно затормозившая их, пыталась подняться на ноги даже тогда, когда «Косари» открыли огонь.

Предыдущая страница 24 Следующая страница


25 Джон Ринго

Опустив все четыре пушки горизонтально, два бойца в скафандрах стали спиной к спине и начали поворачиваться на месте, извергая стальной поток смерти. Стальные бритвы крошили в капусту любого послина, попавшегося на пути; и куски желтых кентавров летели во все стороны под бешеным напором гиперскоростных флетчетт.
К несчастью, охватить весь круг два солдата никак не могли. Послины со всех сторон бросились на сеющих смерть дервишей; мономолекулярные клинки взлетали и опускались в жутком ритме. Через несколько мгновений несчастных «Косарей Смерти» разделали, словно лобстеров.
Однако их жертва была не напрасной. Свирепость их атаки на силы послинов выбила тех из равновесия на чуть более долгое мгновение. Большинству попавших в засаду солдат ББС этого мига хватило, чтобы вскочить на ноги и прийти в себя.
И прежде чем послинам удалось перехватить инициативу, соображавшие быстрее других солдаты выхватили гравивинтовки и открыли огонь.
На оставшихся послинов обрушился ураган серебряных молний. Бого-король потерял большую часть своего оолта на рыночном перекрестке. Когда по нему ударило огненное цунами, остаток растаял за несколько секунд; несколько беспорядочных выстрелов послинов ни в кого не попали.
Потерявший надежду бого-король попытался избежать волны релятивистского огня, но был сбит в воздухе конусом выстрелов десятков солдат. Детонацию энергетической матрицы заглушили кинетические взрывы тысяч пуль, столкнувшихся в точке пространства, которое ранее занимало испарившееся блюдце. От бого-короля остался лишь клуб уносимого ветром вонючего дыма.
Подполковник Кельвин Бишоп выбрался из разрушенной кабины третьего грузовика и сел на искореженную дверцу. Его ПИР уже подсчитал ущерб, и он скривился на дайджест. Батальон остался в основном цел - потери действительно были минимальны, - но засада в завершение изнурительной поездки через Голубой хребет довела все до уровня кошмара.
Он находился черт знает где, в тридцати милях от места сражения, и опаздывал уже на четыре часа. Он не был уверен, что его одинокий батальон действительно сможет повернуть поток вспять, но если они вовремя доберутся до позиций Девятого корпуса, им, может быть, удастся вывести корпус. Это уже стало у ББС чем-то вроде традиции.
Он немного поразмыслил над ситуацией и начал отрывисто давать команды своим командирам рот. Надо было спешить на битву.

53

Александрия, Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
10 октября 2004 г., 22:46 восточного поясного времени
Монсеньор О'Рейли тщательно обдумал, что взять с собой. Поскольку послины быстро приближались к его домику в Арлингтоне, он был вполне уверен, что ближайшие несколько дней проведет на ногах.
Выбирать приходилось из слишком многих предметов. Его коллекция книг и манускриптов датировалась вплоть до двенадцатого века. Его антикварные и археологические сокровища были собраны по всему свету. Сложная электроника для расшифровки секретов древности и современности. С другой стороны, некоторые из них должны быть полностью уничтожены.
В конце концов придя к выводу, что единственные настоящие сокровища, имеющие значение, хранятся у него в голове, он набил дорожную сумку запасными носками, продуктами быстрого приготовления и бутылками с водой. Последний раз окинув взором уютную комнату, он включил систему самоуничтожения и вышел за дверь, не побеспокоившись ее запереть.
Он подискутировал сам с собой на тему, пройти пешком или проехать полмили до ВА-123. В конце концов он решил проехать. Машин на дорогах могло быть уже мало, а даже если и нет, любая экономия энергии имеет значение. Он вскинул сумку на плечо и зашагал было к своему «бьюику» последней модели, но замер на месте, когда темного цвета «Сабурбан» с погашенными огнями появился из темноты и остановился перед его домом.
Он на мгновение задумался, не было ли чего криминального в доме или на нем самом, но быстро решил, что нет, и так же быстро решил, что это, вероятно, не имеет значения для его посетителей. Он напрягся в ожидании того, что должно произойти, и почти не вздрогнул, когда задняя дверца распахнулась, открыв взору индоя Аэлоола и Поля де Жардена, освещенных плафоном салона.
- Залезайте, - отрывисто произнес Поль. Из его облика исчезли все следы щегольского дилетанта.
О'Рейли на мгновение взвесил ситуацию - это могла быть обычная ловушка, - затем поспешил к микроавтобусу.
- То, что вы едете на танке, еще не означает, что вы не застрянете в пробках.
Крепко сложенный водитель тронул с места, не ожидая команды, и направился в сторону от ВА-123.
- Мы сделали приготовления, - сказал индой. - Корабль-неведимка химмитов подберет нас на Берки-Ран.
- Есть еще одна проблема, - сказал де Жарден, мотнул подбородком в сторону индоя и отвернулся посмотреть в окно. В большой сумке у его ног могло находиться только оружие, и О'Рейли легонько улыбнулся. Ты можешь забрать мальчика из DGSE* [Direction Generate de la Securite Exterieure - французская служба внешней разведки.], но ты никогда не сможешь убрать DGSE из мальчика. Рука за бортом изысканного костюма из бутика «Савилль Роу» сжимала, несомненно, какое-нибудь смертоносное французское железо.
- Действительно, - продолжил маленький индои. - Мы перехватили приказ о ликвидации из офиса тира Дол Рона.
- Перехватили? - изумленно переспросил иезуит.
- «Бэйн Сидхе» очень древнее общество и очень широко представлено среди индоев, - заявил миниатюрный инопланетянин. Его лицо, похожее на мордочку летучей мыши, сморщилось весьма сложным образом. Хотя О'Рейли и был ученым, это выражение он не брался расшифровать. Оно казалось на четверть состоявшим из удовлетворения и на три четверти - из раздражения. - Наша неэффективность при прямых действиях проистекает во многом из того же источника, что и у дарелов. И наш ответ всегда являлся отражением их ответа: пусть грязную работу выполняют люди.
Бывший агент DGSE фыркнул:
- Что отнюдь нас не красит.
- Я отдаю себе отчет, что различие часто не в методах достижения, а в самой цели, - с неудовольствием признал О'Рейли. - Однако какое отношение приказ о ликвидации имеет к нам? Он касается члена «Сосьете»? Или кого-то из Франклинов?
- Нет, - признал индои с еще одной гримасой. - Затронутая личность не осведомлена о действиях обществ. Однако «Бэйн Сидхе» находится в долгу у этой личности. Более того, мы верим, что эта личность может представлять сильный дестабилизирующий фактор для дарелов.
- Одна личность не стоит того, чтобы рисковать «Сосьете», - окончательным тоном заявил монсиньор.
- В нормальных обстоятельствах - нет. Однако эта личность неоднократно демонстрировала черты, которые выводят ее за пределы нормы. И «Бэйн Сидхе» просит об этом. Мы оказали «Сосьете» большую помощь. Это пустяк по сравнению с тем, что мы сделали для «Сосьете»!
- Как насчет вас, Поль?
- Все наши команды Марион находят в данный момент на северо-востоке. Иначе мы взяли бы это на себя.
- Итак, вы считаете, это стоит риска. В чем вам нужна помощь? - настороженно спросил иезуит.
- Нам нужна Команда Коньерс.
Монсеньор тонко улыбнулся и постарался не выразить на лице удивление. Он чертовски сильно надеялся, что дарелы не внедрились так глубоко в Матерь Церковь.

* * *

Монах в рясе стоял на коленях в ухоженном винограднике и старательно пробовал виноград, улавливая самые мельчайшие нюансы. Урожай придется вскоре собирать, или его может вообще не быть. В винограде не хватало последней чуточки сладости, но ее недостаток может оказаться и к лучшему. Несомненно, вину столь горькой поры не следует быть сладким.
Ласковый ночной ветерок успокаивал душу. Ночь была все такой же, даже когда рушился весь окружающий мир. Приют ночи не изменился.
Он поднялся на ноги с грацией танцора, когда к нему подошел один из старших братьев. Старший брат жестом велел следовать за ним и направился к одному из внешних зданий монастыря, не произнося ни слова. Монах увидел, что собираются и другие, и понял, что это должен быть специальный вызов. Войдя в здание, старший брат свернул в сторону.
Помощник аббата удалится в свою келью и будет беспрестанно молиться, пока команда не вернется. Он вспоминал свои собственные дни в команде и боялся, что многих не будет на следующей вечерней молитве. Вызов «Сосьете» часто был смертным приговором. Они чем-то напоминали французский Иностранный Легион; для «Сосьете» имела значение только задача, и черт с ними, с потерями. Для бенедиктинцев важность имели ритуал и искусство. Вот почему, вопреки распространенному мифу, специальный отряд католической церкви состоял не из иезуитов. Шао-Линь вовсе не обладал монополией, как там думали.
Монах прочитал инструкцию в красном «боевом» свете, пока его облаченные в черное и серое братья собирали инструменты своего искусства. Задание было сложным, но не чрезмерно. Самым серьезным вопросом было время. И, конечно, выезд на задание без связи и с ограниченными разведданными.
Особым разрешением монахам дозволялось говорить во время инструктажа. Однако вопросов не было. Они взяли свое снаряжение, переоделись и загрузились в микроавтобусы с погашенными огнями, не произнеся ни слова.

* * *

О'Нил пристально смотрел на своего оппонента по другую сторону тускло освещенного зеленого пространства. Следующий ход решит исход противоборства. Ставки были высоки, но Майкл О'Нил-старший бывал и в более трудных положениях. Всегда есть выход, если как следует поломать голову над ситуацией и действовать точно и жестко. Но обычно карты у него были лучше.
- Ставлю пять, - сказала Кэлли.
- Открываем.
- Две пары, короли старшие.
- Черт! - сказал Папа О'Нил, бросая карты вниз. Жалкая пара тузов на столе словно насмехалась над его неспособностью выиграть простую партию в покер у восьмилетней пацанки. Было уже далеко за полночь, и ему уже давно следовало уложить ее в постель. Но ввиду поступавших с мест сражения новостей и когда ее отец на пути к фронту, Майк-старший решил дождаться, пока она заснет сама. До сих пор она показывала выносливость профессионального игрока.
- Еще одна такая партия, и ты будешь мыть посуду целый месяц, - засмеялась Кэлли.
- Да уж, ну... - Он попытался придумать находчивый ответ, но сдался. Что он мог сказать?
Запищал пейджер, и О'Нил снял его с пояса. Прибор был подключен к сенсорам владения, а не к телефону. Если Майку-старшему больше шестидесяти, это еще не значит, что он не может пользоваться современными технологиями. Пейджер показывал, что к ним посетитель. Сначала датчики движения, затем датчики металла обнаружили движение на длинной дороге, ведущей к ферме. Однако прибор, следящий за подпространственными передачами, молчал.
Значит, не послины. Может быть, это шериф едет удостовериться, что он не гонит самогон. Или хотя бы гонит не в доме, где он может быть найден и породит неловкое положение. Лучше не предлагать ему отведать из последней партии. Хотя так поздно ночью все это имело мало смысла или вовсе не имело.
- К нам посетитель, - сказал он.
- Друг или враг? - серьезно спросила Кэлли. Она перестала тасовать карты и бросила их на стол.
- Не знаю, - сказал дед. - Полагаю, нам следует посмотреть.
Это был непримечательный «Форд-Таурус». Вероятно, взятый напрокат. Водителем был мужчина. Что-либо еще Папа О'Нил сказать не мог даже с биноклем высокой кратности и усилением света. Он ждал в передней комнате дома, прикрытый легкой занавеской окна, пока автомобиль не подъехал к крыльцу и не остановился.
Показавшийся в свете фонарей водитель был мужчиной, чуть старше двадцати, и один. Он немного походил на латиноамериканца - в основном благодаря смуглому лицу и черным волосам, - но мог быть представителем любой из сотни рас всего мира. Одет он был в старую и потертую полевую куртку. Кроме эмблемы Сил Специального Назначения на правом плече, она больше не имела никаких отметок, была «стерильной» - на жаргоне сообщества сил специальных операций. Вид у него был знакомый, но О'Нил не мог припомнить лицо.
Майк-старший открыл дверь и вышел, настороженно глядя на незнакомца. У абсолютно постороннего не было причин подъезжать к дому. И если подумать, у него никогда не было непрошеных гостей. За исключением блюстителей закона. Ну, тут уж его не спрашивали.
- Майк, - сказал парень при виде его, и его лицо расплылось в широкой ухмылке. - Давненько не виделись, 'тапо!
Папа О'Нил задумчиво сморщил лоб, но выражение все еще оставалось настороженным.
- Я вас знаю?
- Ну, блин! - Незнакомец покачал головой в явном разочаровании. - Как насчет вот этого: «Иногда тебе достаются перья, иногда тебе достаются кости».
Папа О'Нил наклонил голову набок, перебирая в уме многие годы воспоминаний. Затем глаза его расширились.
- Гарольд? - недоверчиво спросил он.

* * *

- Таковы были условия сделки. Получил новую жизнь, новые документы, и с тех самых пор я работаю на Него. Зови меня Лазарем, - закончил он с кривой ухмылкой.
- Ты работаешь на Компанию? - спросил Майк, откинувшись назад в покрытом коровьей шкурой кресле.
- Нет, - сказал Гарольд, отрицательно покачав головой. - Существуют группы, о которых никогда не говорят.
Он внезапно подался вперед в кресле.
- Ты знаешь, почему мы оказались в заднице, чувак. Из-за хреновых бюрократов в Штатах. Борцов за мир и политиков в форме, которые никогда не давали нам сделать работу как положено. Ты знаешь, приятель, ты делал ту работу, которую полагалось нам делать!
- Конечно, Гарольд, - успокаивающе проговорил Майк-старший. - Но это было тогда, приятель. Другой мир. Другой враг.
- Нет, - сказал посетитель и замотал головой. - Враг все тот же. Тыловые ублюдки, которые сидят в своих кондиционированных кабинетах и подсирают тем беднягам, которым приходится выполнять работу.
- Гарольд! - сказал Майк-старший с жестом в сторону Кэлли. Она была на противоположной от него половине комнаты, позади кресла посетителя, пытаясь разобраться с ящичком-головоломкой. Он показывал, что Гарольду было бы неплохо следить за своим языком, но также надеялся, что это его немного успокоит. Тот успокоился, но произошло еще что-то, и это вернуло внимание Майка на твердую землю, словно удар молнии. Шестое чувство, выработавшееся у него после пребывания в слишком многих - больше, чем ему бы хотелось, - и действительно скверных местах, подсказало ему, что в посетителе что-то изменилось. И вряд ли к лучшему.
- Послушай, Майк, - сказал Гарольд, наклонившись вперед и понизив голос. - Там самое место для тебя.
Он серьезно кивнул, глаза буравили сержанта, который обучал его столько лет назад.
- Это люди, которые знают, как сделать дело. Иногда возникают проблемы - с РЭМФами, которые не знают, когда пойти посрать, а когда слезть с горшка. И иногда они нуждаются в небольшом уроке. Врубаешься?
- Гарольд, - сказал Майк-старший, которому внезапно захотелось понять, что за чертовщина происходит, - мое место здесь. Я стар, приятель. На самом деле стар.
- Не важно, приятель. Я тоже стар, - сказал посетитель, разведя руками, - а посмотри на меня! Им нужны опытные люди. И при общей мобилизации их становится чертовски трудно найти. Твое имя выскочило в компьютере, и это было словно знак божий.
- Меня удивляло, отчего ты так хорошо выглядишь. Омоложение? - спросил О'Нил.
- У нас есть любая поддержка, о которой только можно мечтать, - сказал Гарольд. Он наклонился вперед и скрестил руки в жесте отрицания. - Мы можем получить все, что хочешь. Без вопросов. Все что угодно.
Майк серьезно кивнул и понял наконец, куда их завел разговор. Это было предложение, от которого невозможно отказаться. Гарольд сказал ему, что состоит в группе, которая существует вне конституционных ограничений, имеет доступ ко всем галактическим медицинским технологиям и может получить любое оружие или поддержку. Тот факт, что ни у кого никогда не было ни малейшего намека на существование такой группы, просто указывал, что никто никогда о ней не говорил. Никогда.
Поскольку он не собирался вступать в эту группу, надо будет сделать так, чтобы он никогда не смог рассказать о ней.
Оставить Кэлли в комнате было ловким ходом со стороны его бывшего ученика. Гарольд предположил, и, возможно, правильно, что Майк не захочет убивать его на глазах девочки. Гарольда, с другой стороны, подобные сантименты не мучили. Одной из проблем пребывания на военной службе является то, что ты не всегда можешь выбирать своих знакомых или подопечных. Гарольда Майк-старший всегда втайне презирал. Этот человек был абсолютным социопатом. Застрелив по ошибке пятилетнюю девочку, он не почувствовал бы при этом ничего, кроме отдачи.
Это ставило Майка-старшего в довольно невыгодное положение. И он не был вполне уверен, что ему удастся остаться в живых. Опыта у Гарольда не меньше, чем у него, а психологически он был на годы моложе. Поскольку Гарольд знал, что Майк вполне может отказаться от работы, он был, несомненно, вооружен и готов убить Майка и Кэлли. Он также приготовился к любым отвлекающим моментам и не обратит на них внимания или сразу положит им конец. Если Майк даже просто предложит встать, вероятно, это закончит интервью. Из осторожности.
Значит, остается только продолжать игру дальше. И конечно же, Гарольд станет подозревать, что он играет. Отчего игра станет лишь интереснее.
- Ну... - сказал Папа О'Нил, складывая пальцы домиком, - момент раздумий мелькнул, подобно вспышке; ничто не должно было выдать его внезапное прозрение. - Предложение интересное.
Не успел он закончить фразу, как запищал его пейджер. Опять.
Гарольд подался вперед так быстро, что и кобра показалась бы медлительной, и его рука двинулась к его боку, но Папа О'Нил остался сидеть совершенно неподвижно, надеясь на лучшее. Когда Гарольд замер, Майк тонко улыбнулся.
- Пейджер.
Гарольд засмеялся.
- Ха. Ну да. Твой?
Наемный убийца наклонился вперед, руки лежали на бедрах.
Оружие было либо у него на боку, либо в открытой кобуре на спине за поясом. И кто, черт побери, мог звонить? Папа О'Нил задрал рубашку и выставил пейджер на обозрение. Жест выглядел совершенно естественным, когда он отстегнул его с левого бока. Он мог только надеяться и молиться, чтобы Гарольд по-прежнему считал, что он ни о чем не догадывается.
Руки Гарольда оставались на виду и лежали на бедрах. Значит, сбоку. Папа О'Нил устроил целое представление из просмотра пейджера.
- Это мой сын, - солгал он. - Он на пути к своей части.
Датчики засекли еще одну машину. На этот раз детектор показывал значительное количество металла. Либо большой грузовик, либо фургон с металлом. Последний раз он видел такие показатели, когда вместе со своими приятелями возвращался с Далонеги после уик-энда на стрельбище рейнджеров. Они действительно выглядели чертовски похожими на фургон, полный вышибал. Поскольку он не ожидал подкрепления, приходилось предполагать, что это друзья его гостя ехали проверять выполнение приказа.
- Как я сказал, - продолжал Папа О'Нил, - это очень интересное предложение. Особенно омоложение. Мы ведь об этом говорим, верно?
- Да, - сказал Гарольд, расслабившись совсем немного. - Это часть пакета.
- Ну, бог свидетель, мне доводилось заниматься мокрой работенкой в свое время... - сказал он, когда Кэлли его перебила.
- Дедушка, папочка оставил тебе ключик к этому ящичку-головоломке?
- Нет, милая, - буркнул он, не отрывая взгляда от гостя. При нормальной скорости фургон вот-вот должен был выехать из лесополосы. Они могут высадиться под прикрытием и попытаться прокрасться вперед. Или они могут сквозануть прямо к дому. Если второе, они будут здесь меньше, чем через минуту. Что означало, что время для разговора почти закончилось. - Сообрази сама.
- Я вообще-то спешу, - сказал Гарольд, словно прочитав его мысли. - И мне вообще-то нужно «да» или «нет». Прямо сейчас.
Он подался вперед, его правая рука потянулась вниз.
- А мне вообще-то никогда не нравился баланс этого куска галактического дерьма, - сказала Кэлли, ни к кому в особенности не обращаясь. Раздался лязг передернутого затвора.
Майк-старший успел закрыть глаза как раз вовремя, чтобы в них не попали кровь и мозги с головы Гарольда Локка, когда разрывная пуля тридцать восьмого калибра «Вальтера ППК» Кэлли расколола ее, словно арбуз.
Он вытер глаза, вскочил на ноги и выплюнул изо рта кусочек мозга, консистенцией напоминавший сваренное всмятку яйцо.
- Хорошая работа, девочка, но к нам гости.
- Я знаю, - сказала она. - Вот почему я спешила. Я надеялась, что он выдаст больше. Бункер?
- Да. - Он приостановился на мгновение, пока она аккуратно поставила маленький пистолет на предохранитель и направилась к командному бункеру. - Как ты догадалась?
- У тебя пальцы дергаются, когда к тебе приходит плохая карта. Это, и еще, что ты соврал насчет пейджера.
Она не упомянула свою первую реакцию. Почему она стала пытаться открыть ящичек-головоломку сразу, как они вошли в дом. Потому что этот человек посмотрел на нее точно так же, как дедушка смотрел на курицу, которую собирался зарезать.
Он кивнул и улыбнулся.
- И этому ты научилась у своего отца?
- Нет, - сказала она, нарочито помахав большим пальцем в сторону двери. - Не папа учил меня играть в карты. Мама учила. Пошли.

54

Округ Робун, Джорджия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 03:25 восточного поясного времени
При звуке пистолетного выстрела лидер команды вскинул голову и энергично потряс ею. Хотя подзащитных было двое. Одной была юная женщина, и короткая справка о биографии убийцы показывала не слишком хорошую картину. Но задание все еще оставалось заданием; вопрос стоял, как его выполнять.
Он махнул дозорному остановиться и повернулся к техническому эксперту. Этот достойный кадр считывал показания галактических детекторов живых существ. Он жестами сообщил о трех людях, один мертв. Один мужчина и одна женщина живы. Мужчина и женщина двигались.
Лидер команды проверил местоположение и знаками дал дозорному указание двигаться к противоположной стороне дома и скрытно в него проникнуть. В нетерпении он ждал информации.

* * *

Майк-старший закончил застегивать на Кэлли кевларовый бронежилет военного образца и надел свой собственный. Кэлли достала свой «Буллпап»* [См. Глоссарий в конце.] калибра семь шестьдесят две британского производства, и ее вид с пистолетом и винтовкой заставил его подумать, что в ее имени должны стоять другие буквы. Пятна засохшей крови на ее светлых волосах представляли зрелище, достойное созерцания.
- Ты весь перепачкался, деда.
- Да ты и сама не лучше, - фыркнул он, затянул два последних ремня и взял свой MP-5. Ремень автомата скользил легко, и он попрыгал на месте секунду, чтобы убедиться, что ничего не звякает. - И уборка в гостиной будет сущим кошмаром.
- Тогда прошу прощения, что застрелила его. Впрочем, нет.

* * *

Дозорный монах проверял, можно ли проникнуть в окно. Он поднял микрокамеру и проскакировал спальню. Она выглядела как запасная: постель убрана, внутри никого, ни личных вещей, ни беспорядка. Затем он проверил окно на сигнализацию. Там стояли магнитные датчики, но их можно было легко нейтрализовать. Однако в комнате стояли детекторы движения. Он нейтрализовал оконные датчики, вскрыл окно и медленно проник в комнату. Пока ты двигаешься очень медленно, сенсоры тебя не засекут. Если их настроить на такое медленное движение, они будут выдавать ложную тревогу на каждое движение воздуха. Монах продвигался по комнате, и камера на плече добросовестно передавала картинку лидеру команды.

* * *

- Они в гостевой спальне внизу, - сказал Папа О'Нил. Командный бункер соединялся с кухней коротким туннелем.
Оттуда ему открывался господствующий и замаскированный обзор всех подходов Сюда также поступала информация с датчиков, расставленных по всему поместью и дому. Датчики не были подключены к звуковой сигнализации, поэтому были установлены на максимальный пороговый уровень. Отличить ложную тревогу от настоящей было чем-то вроде искусства. Тем не менее в спальне находились также микрофон и камера. Немного причудливо, но старые привычки долго не умирают.
- Кто это? - спросила Кэлли, повесив свой «Буллпап» на спину и проверяя пульт управления минами. Ей досталось самое интересное: в ее задачу входило подорвать их по команде Папы О'Нила. Ну, может быть, она позволит Папе О'Нилу подорвать парочку. Если он будет себя хорошо вести.
- Хм-м, дай-ка подумать, - ответил Майк-старший. - Черные бронежилеты. Черные лыжные маски. Черное оружие. Черные сапоги. Вау, Санта Клаус?
- Полиция?
- Нет, у них это было бы написано на спине большими буквами, - сказал Папа О'Нил, указывая на изображение дозорного, который украдкой двигался по коридору. - Впрочем, они отлично работают. Жаль, что нам придется их убить.

* * *

Дозорный замер на пороге гостиной. Распростертое в кресле тело не принадлежало одному из подзащитных. Похоже, это была цель. Расслабившись, он выпрямился.

* * *

- Странно, - сказал Папа О'Нил.
- Что? - спросила Кэлли, проверявшая электроцепи. Конструкция детонаторов позволяла пропускать по ним тестирующий ток низкого напряжения, не подрывая их. Сдохли только две цепи. Очень хорошо. И прямо позади их посетителей стоял один из клэйморов. Как только Папа О'Нил скажет, кое-какая команда спецопераций превратится в жаркое.
- Он только что расслабился. Если он с Гарольдом в одной команде, он должен был напрячься еще больше, а не меньше.
- А кем еще он может быть?
- Не знаю. Но это странно.

* * *

Лидер команды посмотрел на технического специалиста с озадаченным выражением в глазах. Затем он пожал плечами, достал сотовый телефон и посмотрел в клочок бумажки.

* * *

На телефоне в бункере замигала красная лампочка. Папа О'Нил озадаченно посмотрел на него и поднял трубку.
- Майкл О'Нил-старший? - спросил по телефону голос с легким акцентом.
- Да, - настороженно ответил Папа О'Нил.
- У вас и у Кэлли О'Нил все в порядке?
- Да.
- В общих чертах, если позволите спросить, где вы находитесь?
Майк-старший злорадно усмехнулся.
- В командном бункере, наблюдая, как вы с вашим дозорным чешете в затылке. Улыбнитесь в камеру!
- А! - осторожно произнес спецназовец. - Мы получили приказ защитить вас от некоего Гарольда Локка, агента... Агента, которому вас заказали. Вы в добром здравии?
- Да.
- О, это хорошо. Тогда мы уходим.
- О'кей, - настороженно согласился Папа О'Нил. - Вы не обидитесь, если мы не пригласим вас остаться на чай?
Послышался сухой смешок.
- Разумеется. Вопрос: хотите ли вы, чтобы мы избавились от тела, или предпочитаете сделать это сами?
Это был хороший вопрос. Если будет проводиться расследование, тело станет громадной уликой, указывающей прямо на Кэлли. Тот факт, что Гарольд был наемным убийцей, в суде не стоило даже упоминать. Не было никаких доказательств.
На самом деле вопрос стоял так: доверял ли он этим людям не только избавиться от улики, но и сделать это наилучшим способом? Под конец ответ удивил его самого.
- Да. Спасибо. Заходите на чай в другой раз. С меньшим количеством друзей.
- Да пребудет с вами господь, мистер О'Нил.
После этого странного прощания группа развернула бурную деятельность. Дозорный открыл переднюю дверь дома, трое других одетых в темное бойцов повесили оружие на спину и трусцой побежали вперед. Через несколько секунд подъехали два фургона, и пока четверо в темном внутри укладывали тело в мешок, другая группа в белых защитных комбинезонах выскочила из второго фургона. Они тащили с собой уйму разнообразных предметов, в основном чистящие вещества и приспособления, и начали тщательную уборку помещения.
Когда были вычищены практически все остатки крови и мозга, они задернули в комнате шторы и погасили свет. Папа О'Нил не мог точно разглядеть, что происходит, но довольно ясно себе это представлял. Во многих современных методах расследований применялись материалы, которые флюоресцировали или были видны только при ультрафиолетом облучении. Несомненно, команда убирала эти следы.
Когда свет снова зажегся, он осветил последнюю группу покидавшую вычищенную до блеска комнату. Это единственное, что могло вызвать подозрение: жилые комнаты, как правило, не похожи на стерильные залы. Мешок с телом уже исчез в чреве фургона. Как только обе группы погрузились внутрь, микроавтобусы отъехали, не обменявшись, как показалось Папе О'Нилу, ни единым словом. Один из белых комбинезонов облачился в штатское платье и повел арендованную машину. С момента, когда дозорный вошел в гостиную, прошло меньше часа. Единственное лицо, которое они видели, принадлежало человеку в белом комбинезоне, да и тот был в темных очках и с бородой.
- Черт! - прошептала Кэлли. - Кто были эти люди в масках?
- Понятия не имею, - с широкой улыбкой ответил Папа О'Нил. - Но они свое дело знают.
Собратья-профессионалы встречаются очень редко.

55

Пентагон, Вирджиния, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 04:24 восточного поясного времени
Джек Хорнер неподвижным взором смотрел на карту-экран и размышлял, что же, черт побери, ему делать. Ведущие из Арлингтонского кармана дороги были забиты беженцами. Разворот корпусов поставил весь план эвакуации с ног на голову, и требовалось время, чтобы он пришел в норму. И хотя межштатные шоссе освободили от застрявших машин, на боковых дорогах возникли такие пробки, что практически никто не мог добраться до главных транспортных артерий.
Большинство эвакуирующихся запаниковали, когда был уничтожен Десятый корпус. Люди не понимали, что послинам потребуются долгие часы, чтобы обойти Ококванское водохранилище и что у них на пути стоит Девятый корпус. База Квонтико - ставшая кладбищем корпуса, который когда-то в нем стоял, - находилась всего в тридцати минутах езды от Арлингтона. Столкнувшись с совершенно неподвижным транспортным затором, многие бросили свои автомобили и пошли пешком.
Эти машины сейчас создали почти непроходимую помеху движению транспорта. Многие шедшие пешком добрались до межштатных шоссе, где их подбирали автобусы. Но другие, и их было больше, двигались бессистемно и лишь приблизительно в северном направлении по второстепенным дорогам, воображая, что послины у них прямо за плечами. Эти заблудшие души рано или поздно доберутся до мостов Потомака, до безопасности. Но многие завязнут не на той стороне. Слишком многие. На данный момент оценки предсказывали сотни тысяч.
На штабных учениях Хорнер примерно в этот момент послал бы туда летучие бронетанковые колонны. Их целью было бы задержать послинов и отвлечь их в сторону, пока военная полиция при содействии легкой бронетехники собирала бы, а в некоторых случаях и сгоняла бы беженцев.
К несчастью, эта задача должна была бы достаться либо Десятому корпусу, которого больше не было, либо Девятому, который таял на глазах.
Часть Восьмого корпуса, Сто пятая пехотная дивизия, прибыла в северную часть округа Колумбия, но ее войска были разбросаны. Им потребуется какое-то время - и немалое, если судить по совсем недавней истории, - чтобы сгрузить всю бронетехнику с трейлеров и развернуть подразделения. А идея летучих колонн с этими войсками была просто смешной. Три месяца назад он послал целую бригаду военной полиции из Форт-Брэгга в Форт-Дикс подавить мятеж в этой самой части. Шансов на то, что они побегут обратно в Нью-Джерси, было не меньше, чем что они встанут между послинами и мирным населением.
А приземления продолжались. За последние двадцать четыре часа из гиперпространства вышли свыше четырнадцати Б-Деков. Четыре были полностью уничтожены оставшимися истребителями и фрегатами. Но за счет потери трех фрегатов.
ЦПЗ все еще находились в вилке. Спроектированные пресекать высадки, они не могли выполнять свою функцию. Их удерживали от этого и использовали для уничтожения взлетающих посадочных модулей. Несмотря на это, Европа потеряла двенадцать из двадцати своих Центров Планетарной Защиты. Китай потерял восемь, Америка - четыре.
Но приземления происходили повсюду. Одна высадка случилась даже в Фениксе. И когда все больше послинов появлялось бог знает где, он не мог полностью лишить местных защитников ни один район. Но войска нужно было где-то раздобыть.
Всего одно мобильное подразделение осталось в Индианатаун-Гэп, ближайшей к Арлингтону базе, которая не была опустошена. В Харрисберге осталась бригада из Двадцать восьмой механизированной для защиты местности. Итак, пора потрясти ящик с инструментами. И поискать некоторых людей.

* * *

Мягкое покачивание пятитонного грузовика, с остановками пробиравшегося через заторы межштатного шоссе, сначала бесило, затем усыпляло. Но Майкл О'Нил двигался навстречу отдаленной канонаде как можно быстрее.
Каждый раз, когда подразделение останавливалось или ломался грузовик, на котором он ехал, он просил другое подразделение подвезти. Обычно одной флотской формы хватало, чтобы гарантировать проезд. Один раз он использовал свое имя. Однажды пришлось прибегнуть к помощи вышестоящего командования. Но движение вперед шло медленно. Он не беспокоился, что послины уберутся: они будут в окрестностях еще по меньшей мере несколько недель. Но он беспокоился за роту, которую бросят в бой под командованием Найтингэйл. Это было его кошмаром наяву.
Поэтому, когда прощебетал его ПИР, он почти спал.
- Звонок от генерала Хорнера.
Майк вздохнул и не стал открывать глаза.
- Соединяй.
- Майк?
- Я, генерал.
Пауза.
- Мы пытались.
- Я знаю.
Снова пауза.
- У нас тут ситуация...
- Беженцы.
- Да, - вздохнул генерал.
Майк открыл глаза. К этому времени ПИР практически мог читать его мысли, и в отделении для персонала внезапно появилась голограмма зоны боевых действий. Те из солдат, кто не спал, беспокойно зашевелились. Вдруг без единого слова офицера Ударных Сил Флота в темноте внутри грузовика возникла голограмма схемы сражения на востоке Соединенных Штатов. Фары следующего грузовика колонны частично ее размыли. Но затем ПИР поляризовал эту часть отделения и создал теневой участок.
Все это было настолько же чудесным, как радио для дикарей, и настолько же чуждым. Для не слишком искушенных солдат технология была все еще ошеломляющей.
ПИР схематично набросал предполагаемые темпы движения разрозненных эвакуирующихся в Арлингтоне. Затем необходимое для послинов время, чтобы до них добраться, при условии, что Девятый корпус продержится, сколько от него ожидают. Затем он представил наилучшее возможное время движения для батальона МП. У трех цветных полос отчетливо отсутствовало соответствующее пересечение.
- Мы будем слишком поздно, - тихо произнес Майк.
Все ждали, что в последний момент примчится кавалерия с развевающимися желтыми флагами. Что ж, на этот раз кавалерия была слишком далеко и слишком разбросана. Все его старательные приготовления закончились вот так - слишком мало и слишком поздно.
- Я все равно приказал выступать. У меня предчувствие, что самое худшее произойдет возле моста на Четырнадцатой улице.
- Да, - кивнул Майк, - похоже на то. Он почти последний в восточном направлении, перед ним есть сужение, и все знают, где он находится.
С моста открывался вид на Арлингтонское кладбище, и он вел прямо к Мемориалу Линкольна.
- Да. Я ожидаю, что, когда беженцы окажутся в контакте, это произойдет там, где имеется наибольшая поддержка. И Третья пехотная намеревается держать южную сторону насколько смогут долго.
- Попробую-ка я угадать.
- Да, Верховный более-менее сказал, что послины возьмут Арлингтонские Высоты только через его труп.
- И он имел это в виду буквально. - Старая Гвардия относилась к Арлингтону фанатично. Гораздо ревностнее, чем к любому президенту или менее значимому монументу. Однако подразделение было в основном церемониальным и фактически не имело тяжелого вооружения. - Что ж, полагаю, еще один глупый символический поступок повредит не больше, чем все другие.
- Он наш президент, капитан О'Нил, - спокойно сказал генерал. В голосе ясно слышался упрек, но Майк мог уверенно сказать, что генерал не вложил туда душу.
- Ваш президент, - так же спокойно сказал Майк. - Мы отреклись от своего гражданства, когда вступили во Флот. Помните? Сэр.
Заявление было встречено молчанием.
- Вы уже сказали батальону выступать? - спросил Майк, меняя тему.
- Нет, я собираюсь позвонить майору Гивенсу сразу после нашего разговора.
- Мне необходимо быть там, генерал.
Взмахом руки Майк выключил голограмму и протяжно выдохнул. Пар его дыхания выглядел молочно-белым в свете фар следующего грузовика.
- Я не вижу способа, капитан.
- Вертолетом.
- Да ты спятил! Послины собьют его раньше, чем ты пролетишь половину пути до Индианатаун-Гэп! Черт, посмотри на засаду, в которую попал Второй батальон!

Предыдущая страница 25 Следующая страница


Предвестник шторма 26

- Случайность, - буркнул Майк и снова вызвал карту. На этот раз он взял управление дисплеем на себя, рисуя векторы и расставляя уровни опасности. - Шелли, перешли это генералу Хорнеру.
При этих словах, слышных по всему кузову, солдаты осознали, с кем спорил капитан Флота. Они втянули головы в плечи, как если бы дерзкого спорщика в любой момент могла поразить молния. Майк не обращал на них внимания.
- Мы почти в Винчестере. Пусть «птичка» встретит меня там. «Блэкхок», «Кайова», без разницы. Мы пойдем низко и просочимся через разрыв у Харперс-Ферри. Я перехвачу часть где-нибудь на межштатном Восемьдесят три.
На другом конце линии воцарилось молчание, пока Хорнер изучал схему. Голограмма показывала позиции послинов и вероятные зоны обстрела. Если вертолет будет держаться ниже тридцати метров, все линии заканчивались далеко от нарисованного им маршрута.
- Ты полагаешься на две вещи, которые не верны. Первая: что послины не взлетят. Если модуль поднимется, весь план летит к черту. Вторая: что модули больше не будут приземляться. За последний час произошло три приземления.
- А если какой-нибудь модуль пойдет на посадку или взлет, маршрут поменяется. Шелли будет постоянно его обновлять. Для того она и существует. Мы сядем, если потребуется, пока опасность не минует.
- Мне это не нравится, Майк. Я считаю неоправданным так рисковать важным объектом.
Майк проглотил комок в горле. Он относился к Хорнеру как ко второму отцу, но никогда не был уверен в чувствах генерала. Такого комплимента мог пожелать себе любой сын.
- Вы говорите обо мне или о вертолете? - пошутил он. - Впрочем, ладно. Я не отношусь к важным объектам, сэр. Но я думаю, будет неплохо, если я приму участие в операции.
И снова установилась долгая пауза.
- Я пошлю тебе вертолет. Я согласен, что у нас, похоже, осталось мало времени.

56

Брентсвилль, Вирджиния, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 04:46 восточного поясного времени
- Эл-тэ! - прошипел Керен.
Лейтенант Лепер дернулся и проснулся, не выпуская из рук УОП. Керен ухватился за ствол и направил его вверх и в сторону.
Лейтенант потряс головой, затем уставился на Керена затуманенным взором.
- Который час? - Внутри «Брэдли» царил абсолютный мрак.
- Четыре тридцать, эл-тэ. Только что подошли ББС. Они выстраиваются позади нас. Подполковник, он хотел поговорить с вами. Я сказал ему, что вы спите...
Лепер фыркнул. Зная Керена, он не сомневался, что тот сказал подполковнику не только это.
- Это ничего. Я вернулся сразу, как мы потеряли Тягач-Три.
- Да уж. Как вы сказали, эл-тэ, у нас все в порядке, пока мы не в точке ноль.
Керен содрогнулся. Минометным взводам не полагалось даже видеть врага. А кто видел, редко выживал после события.
Пошатываясь, лейтенант поднялся и проверил свой УОП. Он загнал гранату в патронник, убедился, что и винтовка, и гранатомет стоят на предохранителе, и начал пробираться к люку десанта мимо разбросанного снаряжения и спящих тел.
Снаружи также было темно, в ясном небе мерцали звезды. Однако они нисколько не добавляли освещения. Неподалеку слышалось журчание Кеттл-Ран. По пути к Ококванскому водохранилищу ручей поворачивал к северу, затем делал петлю назад. Остатки роты остановились в середине излучины, на Брентсвилльской дороге.
Лепер пожалел, что не захватил пару очков ночного видения. Подачу электричества в Манассас и окружающие районы прекратили, так что совершенно отсутствовал рассеянный свет, которого так трудно избежать и который добавлял по меньшей один эрг освещенности к самой темной ночи на востоке Соединенных Штатов. Он едва различал собственную вытянутую руку.
Он сделал шаг вперед и треснулся кевларом о металлическую стену.
Лепер едва различал неясные контуры.
- Лейтенант Лепер? - спросило привидение.
- Да, - сказал лейтенант, потирая лоб под кевларовой каской.
- Подполковник Бишоп, Ударные Силы Флота.
- Да, сэр, - сказал усталый лейтенант. Два часа сна после всего, что они пережили, было просто недостаточно.
- Какова ситуация, лейтенант?
Лепер попытался усвоить вопрос и испытал внезапное желание завизжать на свежего и оснащенного по последнему слову техники офицера. Какова ситуация? Хреновая, вот какая! Сообщения от Девятого корпуса говорили, что долго они не продержатся. Как отступать с преследующими по пятам послинами, вот хороший вопрос. Это будет в десять раз хуже, чем у Ококвана.
Тогда послины были по крайней мере разбросаны. В этом случае они будут сконцентрированы прямо за плечами корпуса.
И его подразделения находились не с той стороны Девятого корпуса. Поскольку они охраняли южный фланг, то, если корпус опрокинут, послины хлынут потоком им за спину. И это было всего лишь вопросом времени. Циркулировал довольно сильный слух, что позади линии фронта разместили части военной полиции с приказом стрелять в дезертиров.
Все это очень скоро перестанет иметь значение. Когда прорвало дамбу, не поможет и гора бобов.
- Мы держим южный фланг корпуса, сэр. - Фактически они держали южный фланг озера Джексон. Озеро Джексон само по себе держало южный фланг корпуса. - Сейчас тихо. Один бого-король пошел в эту сторону со своим отрядом, но мы справились с ними без больших потерь.
Фронт держало меньше бригады. Большинство солдат не были даже пехотой. Писари, повара, немного офицеров. Все, что осталось от Десятого корпуса, за исключением дивизионной артиллерии.
Когда ударила рота послинов, потери составили меньше взвода. С другой стороны, от корпуса почти ничего не осталось. Была какая-то схема калькулирования, про которую ему не хотелось думать. Можно ли посчитать этот взвод эквивалентом батальона по отношению к корпусу? И если так, следует ли его потерю приравнивать к потере батальона?
- Так что вот так, - закончил он.
- Я так понял, что вы отступали от самого межштатного?
Вопрос прозвучал без какой-либо эмоциональной окраски, но Лепер почувствовал, как ощетинился позади него Керен.
- Мы были в арьегарде. Сэр, - абсолютно монотонно произнес лейтенант.
- Какова ваша оценка сил послинов?
- Сэр?
- Сколько их там, лейтенант? - с железным терпением повторил вопрос подполковник.
Изнуренный офицер несколько мгновений таращился на него круглыми глазами.
- Это что, какой-то каверзный вопрос?
- Нет.
Лишенной черт фасетчатой поверхности сталепласта было почти не видно, а если бы и было, то выражения лица офицера за ней все равно не разглядеть. Вопрос был бессмысленным.
- Сэр, их больше, чем звезд на небе, больше, чем травы, больше, чем деревьев в лесу. Достаточно посмотреть один раз. Они заполняют весь мир от горизонта до горизонта, и все до единого хотят тебя убить!
Броня молча и неподвижно дожидалась паузы.
- Так как вы выжили?
Лепер быстро заморгал и подумал о всех тех, кому не удалось.
- Я не знаю, - признался он. - Я должен быть мертв.
Он закрыл глаза и потряс головой.
- Мы теряли... о господи! Забудьте о гибели роты и Старика от своей артиллерии. Мы теряли людей, как река теряет воду! Иногда у меня было пятьдесят, шестьдесят человек. Потом, знаете, мы останавливались всего на секунду, чтобы... чтобы перевести дыхание, чтобы... чтобы перераспределиться, черт, чтобы выяснить, кто висит на броне. А затем появлялись они. И... и когда ты снова приходишь в себя, ты снова в дороге и удираешь во всю прыть. И остается, быть может, всего два отделения. И так раз за разом.
Сейчас он прикрывал глаза рукой и непрерывно тряс головой.
- Я не знаю, сколько прошло через мои руки, подполковник. Я не знаю, сколько я потерял в дороге. Я не знаю, мимо скольких мы проехали. Некоторые просто сдались. Некоторые были ранены. Некоторые просто устали бежать. Я не знаю их имен!
Лейтенант выпрямился и вытер глаза.
Подполковник поднял руки и взялся за шлем. Пирамида сплошного сталепласта отделилась с чавкающим звуком. Щелчок по панели управления, и скафандр начал светиться слабым голубым светом, дававшим возможность немного видеть.
- Вас вообще никто ни о чем не спрашивал? - мягким и удивленным тоном спросил старший офицер.
- Нет, сэр, - ответил Керен за лейтенанта, когда офицер лишь отрицательно покачал головой. - Когда мы вкатились на территорию Девятого корпуса, они избавились от нас, как от чумы. Нам просто сказали прибыть сюда и прийти в себя. И не ходить по газонам.
Подполковник кивнул:
- Что ж, лейтенант, я думаю, вы все делали правильно. - Тон был твердым и убежденным. Подполковник положил руку на плечо лейтенанта. - Сынок, это был ад. Я тоже был в аду.
Лейтенант посмотрел на офицера снизу вверх и с дрожью втянул воздух.
- Моя рота неделю вела бой в Дак-То. Мы теряли по нескольку человек, получали подкрепление, и снова теряли людей. Я никогда не знал до конца, кто сидит в окопах. А под конец всего этого Вьетконг просто растворился в джунглях. Из тех, кто начал сражение, в роте осталось пятнадцать человек, включая меня. За эти недели через мои руки прошло почти две сотни солдат. Я использовал их, словно лил воду в песок. Я не знал ни одного имени. И никто в роте не знал.
- Никаких записей, сэр, - тихо сказал лейтенант.
- Нет. И это наверняка будет мучить вас. Но остается работа, которую надо сделать. Вы будете ее делать?
- Да, сэр.
- Вы выставили наблюдательные посты?
- Да, сэр. Пока ничего, кроме того отряда.
- Патрули?
- Нет. Я собираюсь отправить один через пару часов. Послины рано или поздно найдут эту слабину. Но мы закончили окапываться только пару часов назад. Если я вышлю патруль прямо сейчас, они отойдут на пару сотен метров и завалятся спать.
- Хорошо, - сказал подполковник. По крайней мере у лейтенанта было чувство реальности. - И хорошо, что вы не выслали патруль. Мы собираемся пройти мимо вас минут через десять. Мы собираемся пойти по Бристоу-роуд и попытаемся немного наподдать послинам. Это может получиться, а может и нет. Но есть шанс на то, что обратно мы пойдем быстрее, чем туда. Вы будете здесь?
- Да, сэр.
- Хорошо. Рад это слышать. Как насчет вас, Керен?
- Может быть, - сказал рядовой. - Зависит от того, кто доберется сюда первым. Если это будут послины, вам лучше приготовиться идти до самых гор.
- Вполне разумно, - сказал подполковник и снова надел шлем. Он расправил плечи, спустя мгновение погасло голубое свечение брони. - Время отправляться, как вы думаете?

* * *

Ардан'аат зарычал, когда позади осталась еще одна дорога на север.
- Разве мы не можем уже повернуть? - бушевал он.
Своей плазменной пушкой он указал на север, откуда ясно доносился гром артиллерии и ракет и где были видны поднимающиеся в небо лучи света и оранжевые трассеры.
- Там! Там идет битва!
Он выпустил презрительную струю плазмы в сторону отдаленного сражения.
- Скоро, - успокоил его Кеналлай. Он посмотрел на своего эсон'антая. - Скоро?
- Скоро, - согласился юный кессентай, распушив гребень в знак благодарности. - Прямо впереди лежит дорога. Арната'дра уже повернул на нее.
- Наконец-то! - зарычал старший кессентай. - Битва закончится прежде, чем мы доберемся до этого дурацкого поворота.
- Ардан'аат, - сказал Кеналлай, - посмотри на результаты лобовой атаки на этих трешей! К ногам этих трешей пало больше оолт'ондаев, чем имеется По'осов в Рое!
Ардан'аат гневно распустил гребень, но был вынужден согласиться. Трижды проклятая добыча этого мира была чертовски умелой в битве. Он в конце концов посмотрел информацию с Арадана-5, когда никто не видел. Облаченные в металл треши будут грозным врагом. Он начал обдумывать, как с ними сражаться, и у него появилось несколько идей. Только ему не хотелось бы проверять их на практике.

* * *

Времени ушло больше десяти минут. Батальон Ударных Сил Флота получил скафандры всего месяц назад. В то время как средний показатель Первого Пятьсот пятьдесят пятого составлял свыше тысячи часов проведенного в скафандрах времени, у большинства солдат Второго батальона он не превышал трехсот. Офицерам потребовалось время разобраться с обозначениями своих сил, построить людей, закончить инструктаж и подзарядить скафандры перед выходом в зону огня. Они проделывали все это, пока подполковник разговаривал с командиром местных сил. Но все равно на это потребовалось более десяти минут.
В конце концов на это потребовалось больше времени, чем у них было.
Когда первые разведчики приблизились к линии обороны Десятого корпуса, их сенсоры громко заверещали.

* * *

- Подполковник! - сказал Ш-3, перемещаясь между двумя передними ротами и резервом.
- Вижу! - рявкнул Бишоп. Две его «передовые» роты передвигались, а третья стояла и ждала, не наткнутся ли они на что-нибудь. Если бы он думал, что там окажутся «плохие парни», все было бы наоборот. - Остановите «Браво» и «Чарли». Прикажите «Чарли» окапываться рядом с мотострелками. Скажите «Браво» прикрывать «Чарли», пока они окапываются. Пошлите «Альфу» проверить правый фланг.
Это была нормальная, по Уставу, реакция обстрелянного офицера-ветерана. Но это была тактика сражения с людьми, а не с послинами.

* * *

Глаза разведчика были широко распахнуты, чтобы улавливать самое слабое освещение. Битва на севере иногда порождала болезненные для его зрения вспышки, но он не обращал на это внимания. Он уделял внимание лишь нескольким вещам, сосредоточившись на связи между собой и своим богом и на вопросе, где находятся треши. Он жаждал найти их и заслужить одобрение своего бога в собирании добычи. В его системе ценностей самосохранение и боль располагались далеко внизу.
Он приостановился, клапаны, закрывающие ноздри от пыли приподнялись, когда он нюхал воздух. Следовавшие за ним браться по стае тоже остановились, принюхиваясь. Запах представлял собой острую смесь химикалий и органических испарений. Он повернулся посмотреть на своего бога.

* * *

Арната'дра несколько мгновений изучал показатели, затем переслал их Кеналлуриалу.

* * *

Кессентай быстро их просмотрел и содрогнулся.
- Мой эдас'антай, у нас проблема.
Кеналлай посмотрел на данные и поднял гребень.
- Действительно.
- Мы можем попытаться их обойти...
- Трусливый детеныш...
- Прекратить!
Кеналлай снова изучил показатели. Это были явно металлические треши, и они уже разворачивались в линию. Затем они начнут наступление на его оолт'ондай. Вдобавок их поддерживают легко окопавшиеся регулярные войска. Похоже, они были воинами, хвала духам земли, а не этими гнусными военными техниками. Но у них все же будут и взрывчатые материалы, и баллистическое оружие.
- Нет. Есть время маневрировать и время наносить удар. Мы должны пробиться в тыл трешам. Ударить крепко. Если мы обойдем этих трешей, главные силы попытаются отойти назад. Мы пробьемся через этих и подавим сопротивление на этом участке. Сеть признает ценность деяния и в награду увеличит размеры наших феодов.
- Да, мой эдас'антай.
- Ардан'аат!
- Мой оолт'ондай?
- Уничтожь их!
Ардан'аат как следует изучал донесения с Барвона и Дисса. Эти трешкрины действовали хитро и умело и представляли в своем роде больший вызов, чем По'осленар в орна'адар. Но страх внушали только три вещи. Баллистическое оружие, факт, что они закапывались, словно абаты, и облаченные в металл треши.
Единственным способом одолеть баллистическое оружие было сблизиться с трешами. Как только его оолт'ондар окажется среди добычи, баллистическому оружию придется прекратить огонь. И когда он будет среди них, их можно будет выкопать, как абатов, которыми они и были. Единственной проблемой оставались металлические треши. Однако они тоже были уязвимы для клинков послинов, и, как обычно, их было мало. Он сможет задавить их массой, особенно если растянет свою линию и сконцентрируется на них.
Все призывало к широкой фронтальной атаке. Самое отличное, что только можно представить.
- Теларадан! Вперед! Ассарнат! Налево. Мы пожрем их приплод! Вперед! Растянуться. И в первую очередь убивать металлических трешей! Тел'енаа, фуссирто уут!

* * *

- Окапываться!
Первый сержант роты «Чарли» широко шагал вдоль цепочки скафандров, распихивая их по позициям или меняя выбранное оружие. И давая несколько поспешных уроков.
- Нет! Черт подери!
Он сдернул кратерный заряд с пояса бойца, который копал землю бронированными перчатками. Скафандры могли переместить большое количество грунта с удивительной скоростью, но кратерные заряды были все равно быстрее.
- Зарядами для нор копай, черт побери! - прорычал сержант на частоте роты, срывая с пояса очередной заряд и всовывая его в перчатку сконфуженного солдата.

* * *

- Идут! - прокричал один из передовых солдат и выскочил из неглубокой норы в попытке достичь защиты окопов. Ему почти удалось добраться до безопасного места, когда его грудь взорвалась красным. Шипя, взлетела осветительная ракета с парашютом. Высоко над головой раздался хлопок, и поле перед пехотной ротой осветилось, словно днем. Его сплошь покрывали кентавры.

* * *

Первым открыл огонь пулеметный расчет Третьего взвода. Казалось, что лениво плывущие в воздухе навстречу неожиданной компании оранжевые трассеры породили огненный шторм.

* * *

- Ствол-Три! Осветительные по траверсу! Установить пять! - закричал Керен.
Минометный расчет очнулся от сна и побежал, спотыкаясь, к миномету. Когда остатки корпуса рассортировали, у него оказалось достаточно артиллерийских бронетранспортеров для перераспределения. Как сохранившееся в относительной целости подразделение минометный взвод «Альфы» получил два осиротевших тягача на замену своих потерянных бронетранспортеров обеспечения. Ему также предложили машину ЦУО. Керен отказался: «Сабурбан» был гораздо комфортнее.
По предложению Керена взвод оставил минометы изготовленными к стрельбе для поддержки роты. В задачу третьего миномета входило стрелять осветительными снарядами, и все, что нужно было сделать остальным, это начать кидаться минами.
Помощник наводчика - человек, который фактически стреляет из миномета, - спала в обнимку с холодным металлом оружия. На крик из ЦУО она просто вскочила с миной в руках. Не успев полностью проснуться, она опустила заряд в трубу ствола и выстрелила. Это была обычная фугасная мина вместо осветительной, и установленный наклон ствола послал ее почти на милю дальше, далеко позади атакующих послинов. Но намерение было благое, а важно только это.
Следующая мина была осветительной.
Лейтенант Лепер бежал вперед, к КП на передовой. Он командовал не только минометами, но и ротой. По этой причине он полностью исказил нормальную процедуру. Минометы были выдвинуты далеко вперед, и его КП находился гораздо ближе к ним, чем к окопам. Он планировал исправить это положение утром, но послины не дали ему времени.
Когда он добрался до большой ячейки, вырытой в почве Вирджинии, он первый раз как следует рассмотрел врага и впал в отчаяние. Рота была не в состоянии выстоять против этой массы; послины, должно быть, превосходили людей в соотношении сто к одному. Похоже было, что на них галопом неслась полная бригада послинов.
Он нырнул в нору и потянулся за рацией.
Если Керен и научился чему-то еще по дороге, так тому, что информации не бывает слишком много. Вот почему одна рация у него была настроена на частоту роты, другая на частоту управления огнем, и две «неуставные» рации, подобранные им по пути, были настроены на частоты батальона и бригады. Поэтому он первым в роте услышал вынесенный лейтенантом смертный приговор.
- Папа-Один-Пять, я Новембер-Один-Пять, прием.
Из динамика доносилось эхо отдаленного треска рэйлганов и стук пулеметов.
- Новембер-Один-Пять, я Папа-Один-Пять, прием.
- Папа-Один-Пять, мы в контакте примерно с полком послинов. Я не считаю, что мы сможем их удержать, прием.
- Вас понял. К вам идет поддержка ББС. Прием.
- Папа, они уже здесь. Я все еще считаю, что мы не продержимся. Послины выглядят свежими, и они атакуют цепью как раз сейчас. ББС растянуты и выглядят довольно растерянно. Я не собираюсь драпать, но и не вижу, как мы сможем остановить этих парней. Передайте корпусу приготовиться бежать. Прием.
- Новембер-Один-Пять. Все резервы корпуса находятся на передовой. Вам приказано держаться. Прием.
- Мечтайте дальше, Папа. Новембер, конец связи.

* * *

- Танго-Три-Шесть, я Новембер-Один-Пять, прием.
Некоторое время стояла тишина. Центр управления огнем обороны был занят; они все еще старались восстановить сеть централизованного управления огнем.
- Вызывающее подразделение, повторите позывной, прием.
- Танго-Три-Шесть, я Новембер-Один-Пять. Вызываю сплошной заградительный огонь, обозначение Один-Один-Браво. Тесный контакт с послинами. Сплошной заградительный огонь. Прием.
- Новембер, сообщаю, что нам на этот раз приходится распределять поддержку артиллерии. Мы в режиме сплошного заградительного огня для всего Девятого корпуса, прием.
- Что ж, если нас опрокинут, гости нагрянут к вам чертовски быстро. Так что решайте. Конец связи.

* * *

- Все стволы! - заорал Керен из «Сабурбана». - Сплошной заградительный огонь! Беглый огонь!

* * *

Специалист Ник Уоррен вжимался в стенку окопа и пробовал считать убитых им врагов. Окоп был сооружен для ведения перекрестного огня, с земляным бруствером впереди и бойницей, направленной вправо под углом сорок пять градусов. Идея заключалась в том, чтобы стрелять сбоку и не попадать под огонь лошадей, в которых стреляешь. Что было замечательно, за исключением того, что пули рэйлганов и дробовиков колошматили по всей земляной стенке. Земля сыпалась на него ручьями по мере того, как от непрерывного огня рвались мешки с грунтом внешнего слоя, затем начал разрушаться промежуточный слой утрамбованной земли.
Его зону обстрела заполонили лошади. Их было так много, что он перестал целиться. Если он промажет по одной, пуля наверняка поразит следующую. Он бы побежал, да только однажды он это сделал и знал, что за этим последует. Лошади могли догнать тебя быстрее, чем ты мог убежать. Не оставалось ничего другого, кроме как убивать и убивать их и надеяться, что этого окажется достаточно. Ему надо было не пропустить их к другим окопам, и он надеялся, что парней осталось достаточно, чтобы не пропустить их к его окопу. Он хотел бы, чтобы у него осталось хоть несколько гранат, они отлично помогали. Но у него закончились гранаты и к подствольнику, и ручные.
Затвор остался в заднем положении, когда закончились патроны, и пластиковый магазин упал вниз. Он похлопал по подсумку в попытках нашарить другой магазин, когда услышал звук, словно мачете рассекло арбуз, и оглянулся через плечо.
Женщина-солдат лежала на дне окопа, половина лица оторвана пулей рэйлгана, пробившегося в конце концов через стену мешков с грунтом. Он даже не помнил ее имени, какой-то желторотик из штабной роты. На мгновение ему стало стыдно от своего первого ощущения, которым оказалась радость, когда он увидел, что у нее осталось еще два магазина. Но времени предаваться стыду не осталось. Сверху посыпался неожиданный поток земли, сильнее предыдущих. Он даже не видел клинка, впившегося в его затылок и прошедшего через кевларовую каску, кость и мозги, словно сквозь масло.

* * *

Было просто недостаточно концентрированной огневой мощи. Сражение с послинами часто сравнивали с попыткой остановить снежную лавину, поливая ее из пожарных шлангов. Это может получиться, только если шлангов хватает.
Послины шли узким фронтом, пересекая открытую зону обстрела. Фактически они являлись превосходной целью для подготовленного подразделения ветеранов с поддержкой или даже для целого и окопавшегося, пусть и «зеленого» подразделения ББС. Но здесь не было ни массированного артиллерийского огня, ни целого батальона ББС, ни большого количества солдат, ни колючей проволоки и мин, и Ардан'аат бросил свои силы вперед в безумном натиске, который в считанные минуты преодолел сопротивление оборонявшихся.
Первой пала рота «Браво» ББС, открыто стоявшая на левом фланге роты мотострелков. Струи серебряного огня устремились от них к атакующим послинам и рвали их на части, словно бумагу. Земные силы застыли бы в шоке от подобной резни. Но узкий участок фронта штурмовали свыше двенадцати тысяч послинов и десятки бого-королей. А послины просто так не останавливаются.
Первым делом послины сконцентрировались на этой опасности и ударили по роте из всего имевшегося оружия. Броня обыкновенно спасала от всего, кроме плазменной пушки или ГСР. Но когда по ней велся массированный огонь, трехмиллиметровые заряды периодически находили слабое место. И войско послинов располагало еще более чем шестьюстами пусковыми установками ГСР и девятью сотнями тяжелых рэйлганов. Ко всему этому прибавились еще бого-короли, и оголенная рота ББС была уничтожена, убив не больше пяти или шести сотен врагов.
У окопавшихся сил дела шли получше, но не настолько, чтобы это имело значение. Первой заставили замолчать частично окопавшуюся роту «Чарли». Ее стрелки с гравивинтовками и «Косари Смерти» пали жертвой особого внимания тяжелого вооружения бригады послинов. Рота «Чарли» оказывала ожесточенное сопротивление, но испускавшие пронзительный свист кентавры мчались прямо на вал огня, нагромождая груды трупов в попытке сблизиться с бронированными землянами. В конце концов дело дошло до рукопашной. Послины достигли окопов подразделения и навалились на них с мономолекулярными клинками.
Тем временем более легкие рэйлганы и дробовики нормалов сосредоточились на окопах мотострелкового подразделения и долбили их в большинстве случаев так сильно, что они не имели возможности ответить. Любого, кто выскакивал из норы и пробовал убежать, плотный огонь разрывал на куски. Конец наступил, когда послины достигли окопов. Несчастных солдат резали, как скот. Некоторым удалось скрыться в общей свалке, но с практической точки зрения подразделение прекратило существование.

* * *

- Мы не можем позволить этим металлическим трешам свободно расхаживать, - сказал Кеналлуриал, показывая на дисплей. Внутри он чувствовал горькую зависть. Он знал себе цену, но про такой успешный те'наал штурм, как этот, рассказы будут ходить тысячи лет. И будет забыто, что это его хитрость и его мысли привели их сюда.
- Ардан'аат избавится от них в свое время, - спокойно произнес Кеналлай.
- Посмотри, как бегут эти треши, - продолжал он, указывая на схему. Остатки Десятого корпуса похватали манатки и удирали в сторону Манассаса со всей возможной скоростью. - Словно абаты с трупа.
- Их надо додавить, - сказал Кеналлуриал. - Нельзя дать им остановиться и построить укрепления перед великим призом на севере.
- Мы это сделаем, мой эсон'антай, сделаем, - сказал оолт'ондай, распуская гребень. - Не будь столь завистлив.
Проницательный Кеналлай отвернулся и коснулся дисплея, увеличивая масштаб. Отличные здесь земли, тучные, и принесут богатую добычу. Из них получатся прекрасные феоды. Только бы Сеть признала его вклад.
Крики в отдалении прекратились, слышался только стихающий рокот дизельных двигателей.

57

Округ Рабун, Джорджия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 04:46 восточного поясного времени
Кэлли втирала оранжевый растворитель в нейлоновую поверхность, стараясь удалить последние пятна.
- Жаль, что эти белые комбинезоны не задержались достаточно долго, чтобы все это вычистить.
Папа О'Нил усмехнулся, выковыривая из щели кусочек кости. Они наскоро приняли душ, чтобы смыть с себя остатки покойного Гарольда Локка, но достаточно улик попало на бронежилеты. Удалить их было делом первостепенной важности.
- Ну что же, думаю, нам не остается ничего другого, как подналечь...
Он пыхнул трубкой и стер еще одно кровавое пятно.
- Как ты думаешь, кто они такие на самом деле? - серьезным тоном спросила она.
Он перестал искать пятна на черной ткани и откинулся назад. Это был хороший вопрос.
- Откровенно говоря, милая, не знаю. Они явно прибыли сюда выручить наши шкуры. Так вот, у меня много друзей в этом бизнесе, но никто бы не смог вызвать такую команду. И они знали, что Гарольд навестит нас. Потом, они заранее предвидели необходимость скрыть все следы, чтобы пославший его не смог вычислить, что же произошло. Вот приблизительно что случилось. Если нам начнут задавать вопросы, мы сможем отвечать на них спокойно.
- Но это все еще не отвечает на вопрос, кто их послал.
Она кивнула и вернулась к работе, но по выражению ее лица он мог уверенно сказать, что она о чем-то думает.
- Готов поспорить, ты что-то надумала, - сказал он.
- Я думаю, это был кто-то, кто считает себя в долгу у папы.
Он открыл было рот, чтобы отвергнуть предположение, и остановился. Майк-младший сказал ему о подаренном боевом скафандре. При стоимости в полмиллиарда кредитов скафандр представлял собой совсем не пустячный подарок, если не сказать больше. Те, кто считал, что должны ему скафандр стоимостью полмиллиарда, могли думать, что также обязаны быстро отреагировать посылкой команды специальных операций. И вместо того чтобы отмести предположение, он согласно кивнул.
- О'кей, это я могу принять.
Она кивнула в ответ и снова взяла зубную щетку. В это время раздался громовой удар прохождения звукового барьера. Оба разом посмотрели вверх и одновременно выругались.
- Твою мать! - сказал Майк-старший.
- Дерьмо собачье! - эхом отозвалась Кэлли.
Майкл О'Нил-старший посмотрел на влажный и пахнущий растворителем бронежилет в руках и покачал еще не просохшей после душа головой.
- Что еще сегодня должно случиться? - спросил он с отчасти истеричным смехом.

* * *

Лидер команды прижал пальцы ко лбу, как бы выжимая из головы идею. Поблизости не было безопасных зданий, где группа могла бы залечь на дно. Даже если модуль не приземлится прямо на них, команду наверняка остановят, машины могут быть реквизированы местными силами обороны. И тогда станет очень плохо. Их поспешно подготовленная легенда не выдержит первого допроса.
Оставался единственно возможный путь остаться в тени.
- Разворачивайся, - буркнул он водителю. Монах повиновался без единого слова, крутанув руль вправо и юзом развернув чрезмерно мощный фургон. - Поезжай к дому О'Нила.
Он второй раз за последний час вытащил сотовый телефон.

* * *

Папа О'Нил включил на полную громкость радио, по которому обычно сообщали местные сводки погоды, пока они с Кэлли запирали засовы. На случай приземления существовал особый протокол, который они не могли применить для своих неожиданных гостей. Окна закрыли плотными ставнями, даже те, у которых треснули стекла от звукового удара. Лошадей завели в сарай. Коровам придется самим постоять за себя. Электроцепи были проверены заново, боеприпасы разложены, запасное оружие расставлено так, чтобы находиться под рукой.
Радио почти заглушило звонок телефона, записанный голос повторял предупреждения о высадке. Но Кэлли услышала и побежала поднять трубку.
- Алло? - сказал она.
- Мисс Кэлли О'Нил? - спросил голос с легким акцентом.
- Да.
- Могу я поговорить с мистером Майклом О'Нилом-старшим?
- Могу я узнать, кто звонит?
- Недавние посетители, - сказал голос с легкой ноткой юмора.
- Вот как! Не вешайте трубку.
Она выбежала наружу и прижала трубку беспроводного телефона к своему боку.
- Дедушка! - закричала она.
Вздрогнув, он поднял глаза вверх и посмотрел на нее с того места, где он исправлял дефектную электроцепь детонатора. Она энергично помахала трубкой над головой.
- Он подойдет через секунду, - сказала она «недавнему посетителю».
Воцарилась пауза, пока старший О'Нил поспешал вверх по холму. Вдалеке слышался усиливающийся шум рычащего мотора. Их посетитель явно торопился.
- Могу я задать вопрос? - спросил в промежутке голос с акцентом.

Предыдущая страница 26 Следующая страница


27 Джон Ринго

- Конечно.
- Как бы это сказать? Другой посетитель. Похоже, что его...
- Я.
- А. Это вполне объясняет. - Почему-то говоривший был доволен ее ответом.
- Вот и дедушка. Пока.
Она снова зажала микрофон и улыбнулась.
- Похоже, наши посетители возвращаются на чай.
- О черт! - сказал старший, тряся головой. - Остерегайся того, что просишь.
- Алло?
- Мистер О'Нил?
- На проводе.
- Это один из ваших недавних посетителей. Мы оказались несколько в затруднительном положении...
- Приезжайте. Поставьте машины в гараж. Я подвину грузовик, так что места хватит. И поспешите. Если наши друзья доберутся сюда раньше вас, я активирую минное поле, и вы окажетесь предоставлены сами себе.
- Конечно. Мы уже почти там.
В отдалении раздался грохот артиллерии и треск пулеметов. Модуль послинов умудрился приземлиться прямо между Пятьдесят третьей пехотной, защищающей ущелье Рабун, и главными позициями Волонтеров Теннесси. И всего лишь в двух милях от входа в долину. Вероятнее всего, они минуют небольшой вход в долину - поворот был совсем незаметный.
С другой стороны, учитывая, как проходил сегодняшний день...

* * *

Папа О'Нил покрутил плечом, чтобы бронежилет сел получше. Либо броня впитала добрых пять литров воды во время чистки, либо он становился слишком стар для этого дерьма. Он улыбнулся спецназовцу в черной маске, шедшему по дорожке, и протянул руку.
- Майкл О'Нил. А вы? Я не вполне расслышал имя раньше.
- Зовите меня Рафаэль, - сказал лидер команды. Он пожал протянутую руку, пока его группа торопливо спешила за ним. «Белые комбинезоны» следовали за ними. Хотя спецназовцы в черном имели оружие, белые комбинезоны были без оружия и без бронежилетов.
- Хотите экипировать их? - спросил Папа О'Нил, мотнув подбородком в сторону белых комбинезонов.
- Это будет довольно бессмысленно, - сказал Рафаэль. - Они вряд ли попадут из ружья в стену сарая. Но будет превосходно, если у вас найдется укромное местечко спрятаться.
- Ну, не могу сказать, что сожалею о вашем возвращении, - признался Папа О'Нил. - Нам не повредит дополнительная огневая мощь, если сюда придут послины.
Он сделал жест в сторону дома и зашагал туда сам.
- Меня утешает факт, что мы не единственные, кто подвергся нападению этих посетителей, - сухо произнес гость. - Несомненно, что господь не отвернулся от нас, раз они высадились и у мусульман.

* * *

Лейтенант Машуд Фармазан вздохнул, разглядывая врага сверху в старинный цейссовский бинокль. Группа послинов представляла собой остатки массы, опустившейся на Туркменистан. Войско прошло по погрязшей в бедности стране, растекаясь в стороны от места высадки возле опустошенного Чарджоу и уничтожая каждое брошенное против них подразделение. Шедшая маршем к иранской границе сила все еще насчитывала десятки тысяч воинов, и кровавый след отмечал их проход через Баграм-Али и Мары по старому Шелковому Пути. Такие же силы стерли с лица земли древнюю Бухару и сейчас осаждали овеянный легендами Ташкент. Эта сила направлялась предположительно к Тегерану и его богатствам.
Хотелось бы ему сказать, что дальше они не пройдут. Местность у этого перевала через Копетдаг крайне благоприятствовала остановке их наступления. Однако он был командиром и единственным офицером одного недоукомплектованного батальона, который сейчас стоял между послинами и плоскогорьем Фарс.
Подразделение являлось частью Первой бронетанковой дивизии, Бессмертных. Корни подразделения уходили в далеко в прошлое, к легендарным временам Мидии и царя Кира. Однако ему пришлось пережить трудные годы после свержения шаха. Современный режим ставил под вопрос целостность подразделения, ведущего родословную от Заратустры.
Но предшественники дивизии не раз обагряли зубы кровью завоевателей-варваров в этих самых горах. Сметливые варвары шли длинным обходным путем через Пуличатум и отроги Деште-Кевир, чтобы взять Мешхед. Или севернее, дорогами вдоль Каспия. Только очень глупые варвары шли через кишлак Баджиран. Вверх по извилистому проходу через Баджиранский перевал. Через обороняемый перевал.
Поскольку этот факт был хорошо известен, большая часть дивизии вместе с двумя другими регулярными пехотными дивизиями расположились под Мешхедом. Дивизии резерва и Исламская Гвардия расположились около Горгана. Мазандаран может быть потерян, но врага остановят неподалеку от Кварамшара.
Единственным подразделением, оказавшимся под рукой для обороны малозначимого перевала Баджиран, стал «батальон» полуразвалившихся М-60, оставшихся со времен шаха. Общее число оставшихся в строю танков не достигало и роты, да и те были латаные-перелатаные. И единственный офицер, непривлекательный, без политических связей и излишне интеллектуальный, командовал этим так называемым батальоном. Таковы были защитники Баджирана.
Кишлак приютился в высокогорной долине позади. Типичная горная деревенька. Озимая рожь только-только покрыла поля зеленым налетом, небольшая речушка журчала между полями и большой тополиной лесополосой. Собственно кишлак представлял собой скопление древних глинобитных и кирпичных домиков, притулившихся у подножия высоких серых гор, с разбросанными между ними несколькими более современными сооружениями. Даже их история брала свое начало в пору расцвета семидесятых. Ничто особо не менялось в высокогорных кишлаках.
Дороги мостились каменными плитами или булыжником, затем снова деградировали в полосы утрамбованного грунта. Возникали и рушились империи, в далеких Тегеране, Исфагане или Ташкенте создавались и свергались органы власти, кто бы ими ни владел в данный момент истории. Однако, несмотря ни на что, муэдзин пять раз в день созывал правоверных на молитву. И несмотря ни на что, козы продолжали щипать скудную горную траву. И несмотря ни на что, приходила зима. И несмотря ни на что, иногда появлялись завоеватели. Тогда посевы списывались как уничтоженные в битве, пока не присылали нового сборщика налогов. И для большинства жизнь шла по-прежнему.
Самым трудным для лейтенанта Фармазана было убедить муллу, что в случае с этим врагом все обстояло по-другому. Он показал старику фотографии с далеких звезд. Их отвергли, как детские сказки. Он показал ему эдикты революционного совета, предписывающие эвакуацию перед лицом приближающейся орды. Их отвергли с длинными выдержками из Корана и осуждением непоследовательности смертных правителей. Он показал ему видеосъемки из далекой Америки, где сражение бушевало в воздухе, на земле и на море. Хорошо известное средоточие вероломства, был ответ. В этой Гоморре такого и следовало ожидать. В конце концов, вырвав у себя почти все волосы, лейтенант призвал демона Тамерлана.
При этом вселяющем ужас имени строгий старый мулла побледнел. Монгольский завоеватель оставил от прославленной арийской империи лишь бледную тень былого величия, убив всех до единого представителей знатных родов, помещиков, чиновников и грамотных людей. После того как Тамерлан опустошил страну, единственными персами остались крестьяне. И большинство из них были либо убиты, либо порабощены.
Услышав дальнейшие описания, и когда ему указали на сходство, мулла уступил. С театральными причитаниями и зубовным скрежетом он начал выгонять бедных крестьян и ремесленников близлежащего городка из своих домов и отправлять их в длинный путь к далекому Мешхеду. Последнюю унылую фигуру еще было видно у дальнего поворота на плоскогорье, когда в поле зрения появилась жуткая орда с равнины.
Лейтенанту удалось наскрести несколько артиллерийских орудий и какое-то количество снарядов к ним. Артиллерия была смехотворной, в основном древние стопятимиллиметровые пушки. Они были старыми уже во времена последнего Пехлеви. Их родословная восходила к поставкам по ленд-лизу из Соединенных Штатов во Вторую мировую войну. Вместе с ними было несколько дряхлых британских пятифунтовок. Крепко сбитые пушки являлись основой британской артиллерии в течение десятилетий, но к настоящему времени устарели настолько, что в большинстве стран их рассматривали в качестве музейных экспонатов. Ни одно из орудий не позволили бы использовать ни в одной настоящей армии. Нарезы стволов были изношены практически до гладкого металла, казенники могло разорвать в любой момент.
С этими скудными силами из полуобученных новобранцев, антикварного оружия, ограниченных боеприпасов и недостаточного продовольствия ему предполагалось остановить инопланетную армию, которая прорубилась через полдюжины туркменских бригад. Он надеялся, что захватчики могут все же повернуть на север, где остатки туркменской армии окапывались для обороны Ашхабада. Они могли, но почему-то он в этом сомневался. Просто было не похоже, что его удача смотрит в ту сторону.
Он полагал, что могло быть и хуже, хотя не представлял, как это возможно. Не успел он об этом подумать, как мелкие снежинки начали падать на засушливые, в скальных выступах, серые горы. Он вздохнул. Был ли в целом мире кто-то проклят больше него?

* * *

Фам Май покачал головой и забрал автомат из рук юного рекрута. Он быстро разобрал почтенный АК-47 и покачал головой. Рекрут из ополчения низко повесил голову от стыда, когда ветеран указал на ржавчину на затворе.
- Глупый мальчишка! - рявкнул покрытый шрамами Фам и треснул юношу по голове извлеченной затворной рамой. - Ты, может быть, и хочешь умереть, но твои товарищи хотят жить. Почисть его, затем отправляйся к женщинам рыть позиции.
Прошли годы с тех пор, как Фам последний раз стрелял по врагу. Много, много лет. Он не служил в Демократической Армии ни во время обороны против Китая, ни во время вторжения в Камбоджу. Однако в его обязанности как командира Народного Ополчения своей деревни входило задержать наступление врага, насколько возможно. Руководство не ожидало, что он сможет остановить нашествие, однако действия вставшего под ружье Народного Ополчения определенно нанесут урон врагу. За тысячелетнюю историю оно много раз подрубало ноги врагам народа. И этот день не станет другим.
Сотня женщин деревни рыла окопы и сооружала блиндажи, а мужчины-ополченцы работали с оружием и снаряжением. Он не мог не фыркнуть при мысли об этом. Почти все оружие было антиквариатом, оставшимся со времен великой борьбы с французами и янки. Однако снаряжение - сапоги, вещмешки, патронташи и форма - было сплошь американским.
Снаряжение, разумеется, было бывшим в употреблении, и большая часть полученных ополчением ящиков, и их содержимого была повреждена так, что восстановлению не подлежала. Однако много чего осталось целым. Только американцы могли быть настолько расточительны, чтобы выбрасывать вполне сносное снаряжение. И только американцы могли быть настолько чудаками, чтобы даром отдать его бывшему врагу.
Вдобавок имелось несколько ящиков превосходных американских мин. Оружие было знакомым, как старый друг; он зубы съел в свое время, выкапывая их с американских позиций для собственного применения. Он практически первый раз видел их подготовленными для перевозки и восхищался многослойной упаковке. Американцы явно предполагали, что их будут перевозить во время урагана.
С таким оружием, боеприпасами, снаряжением и особенно клэйморами и «Прыгающими Бетти», Народное Ополчение серьезно покусает врага. Силы небольшого приземления, несомненно, просочатся мимо крупномасштабной засады. И, несмотря на риторику местного комиссара, они возьмут Дак-То. Но ополчение будет продолжать кусать их. И кусать их. Пока их не станет. У Америки свои проблемы, они не придут на помощь. Как бы ни смешно это было - желать, чтобы с неба свалился батальон «блюющих желторотых» солдат. Воистину смешно.

* * *

- О, это воистину смешно! - выпалила Шэрон О'Нил.
- Что там у вас, мэм? - спросил по радио Майклз.
Шэрон помотала головой в круглом пузыре шлема боевого скафандра и прорычала:
- Погнуты зажимы на пусковой установке-четыре!
Скоростные фрегаты никогда не проектировались для боевых действий. Но человеческая изобретательность смогла преодолеть некоторые проблемы. В данном случае ответом стали внешние подвески ракетных пусковых установок для приводимых в движение и заряженных антиматерией ракет; на фрегатах можно было разместить шесть больших контейнеров пусковых установок, несущих по четыре ракеты каждая. Однако из-за нехватки грузовых помещений фрегаты располагали местом лишь для двух запасных ПРПУ, для их подсоединения техническая команда должна была выйти из корабля, и это подразумевалось делать в ходе боя.
Несмотря на бережное расходование оружия, капитан Уэстон в конце концов использовала все двадцать четыре ракеты. Хотя периодически все еще раздавались сигналы боевой тревоги, она посчитала, что стоило рискнуть и подсоединить запасные подвески. Вот почему Шэрон, два техника-землянина и один индой находились в открытом космосе с пусковым контейнером. И покоробленным зажимом.
Майклз рассмотрел изображение зажима на мониторе.
- У нас есть запасной, который будет работать, мэм.
- Нет, - резко сказала капитан третьего ранга О'Нил. - Мы переключимся на Номер Пять.
- Мы потеряли управление Пятым, мэм, - напомнил ей Майклз.
Шэрон потрясла головой и зарычала от усталости, затуманивающей разум. Даже с почти чудодейственным провигалом утомление от боя просачивается внутрь. Ей приходилось время от времени напоминать себе, что она находится не в самой лучшей форме, даже если она так считала.
- Мы переставляем Третий, - сказала она. - Второму и Шестому капут.
Взрыв ядерного заряда послинов произошел слишком близко. Вероятно, именно он повредил этот пусковой контейнер. Если бы он взорвался по носу корабля, где отражающий экран все еще не был восстановлен, а не под ним, весь экипаж сейчас бы разговаривал с ангелами.
- А от Третьего периодически поступают сообщения о неполадках, мэм, - закончил Майклз. - Я думаю, это связано то ли с ремонтом хреновины, то ли дело в самой установке.
Шэрон кивнула. У нее были свои предпочтения, но на самом деле решение здесь должен принять капитан. За пределами корабля команда была совершенно беззащитна.
- Капитан Уэстон? - спросила она, зная, что ПИР переключит частоту.
- Я слышала, - ответила Уэстон голосом, охрипшим после многих часов отдачи команд. От усталости в голосе командира Шэрон пробрала дрожь. Они все были на пределе. - Нам нужны все пусковые установки, кап-три. Уж простите.
- Ничего, мэм, - ответила Шэрон. - Я думала так же. Боцман?
- Я выдеру зажимы из запасных, мэм.
- Тогда начинаем их менять.
Она снова покачала головой. Работать в открытом космосе тяжело в любой обстановке; работать в космосе, когда знаешь, что внезапно можешь оказаться под прицелом, тяжело вдвойне.
Она повернулась к индою попросить помочь отсоединить устройство, но замерла с расширенными глазами.
Она не думала когда-либо увидеть такое зрелище невооруженным глазом и подумала, что никогда его больше не увидит. Боевой Додекаэдр послинов вынырнул из гиперпространства. Разрыв реальности породил всплеск локализованной энергии, исказившей свет находившихся позади звезд, и казалось, что корабль появился как бы из-за «покрова» ряби, почти как у воды. Поверхность корабля несколько мгновений покрывали искры разрядов статического электричества, и затем он оказался здесь, весь целиком и так близко, что казалось, до него можно дотронуться.
- Тревога! - завопил техник у датчиков, внезапно очнувшийся от вызванной усталостью полудремы. - Угол два-девять-четыре, отметка пять!
Его глаза вылезли из орбит при виде показаний дистанции.
- Четыре тысячи метров!
- Захват цели, - доложил пост Тактики. Следящий лидар оружия и субпространственные детекторы сразу навелись на гигантский сигнал.
- Огонь! - автоматически рявкнула капитан Уэстон. Затем ее глаза расширились. - Отставить огонь!
Но было слишком поздно. Техник управления оружием нес вахту восемнадцать часов кряду, и приказ открывать огонь вызывал реакцию сразу нервных окончаний, минуя головной мозг. Его палец уже поднял предохранительную скобу и щелкнул тумблером.
Пиротехнический газогенератор воспламенился, когда раскрылись удерживающие ракету зажимы. Газ оттолкнул шестиметровое оружие на достаточное от корабля расстояние, чтобы оно могло безопасно включить инерционные ускорители и реактивный двигатель на антиматерии.
Безопасно для корабля. Но не для устанавливающих оружие людей. Или для подвесного контейнера ракет с боеголовками из антиматерии, который они устанавливали.

58

Белый Дом, Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 05:26 восточного поясного времени
- Господин президент, пора ехать, - сказал шеф Отделения Секретной Службы.
Томас Эдвардс неподвижным взглядом смотрел на экран на стене зала ситуаций. Периодические проблески красного по округу Фэйрфакс подступали все ближе и ближе к автостраде Фэйрфакс-парквэй. Сплошная полоса представляла наступающих послинов, преследующих остатки Девятого и Десятого корпусов вверх по шоссе ЮС-28. Президент полагал, что, как только они доберутся до ЮС-29 и М-66, они повернут на восток к округу Колумбия и ближайшим мостам. Если только разрозненные силы не опередят послинов и не доберутся до мостов первыми, никто из них не останется в живых.
Он видел «Муссонный Гром». Он знал все про отступление под огнем. И про позорное поражение. Он был уверен, что эти хорошо снаряженные и подготовленные корпуса смогут встретиться с послинами и выжить. Все его советники были в этом уверены. И он, и они ошибались. Ошибались целиком и полностью. И это привело к тяжелейшей военной катастрофе в американской истории.
И это было еще не самое худшее.
Экран также показывал, что дороги забиты беженцами. Большинство из них находились в Александрии или почти пересекли Потомак, но расстояние между ними и врагом сокращалось ежеминутно. Скоро поступят первые сообщения о колоннах беженцев, растерзанных послинами. И он ничего не мог с этим поделать.
- Простите меня, - прошептал он сам себе.
- Бывает всякое, господин президент, - сказал неожиданный голос.
Президент посмотрел в сторону двери. Шефа Секретной Службы сопровождал капитан морской пехоты Хэдкрафт, командир отряда охраны. Объемистая боевая броня выглядела в Белом Доме неуместно.
- Такое не должно случаться, - отрезал президент. - Не здесь. Не с нами.
- А что? Вы думали, раз это Земля, то будет по-другому? - спросил капитан с ноткой легкого презрения. - Что ж, добро пожаловать в наш мир, сэр.
Президент развернул кресло и посмотрел прямо на морского: пехотинца, которого испепелял взглядом шеф Отделения. Поскольку морские пехотинцы были, в сущности, взяты взаймы у Флота, существовали определенные трения между ними и Секретной Службой, трения, которые противоречили традиции.
Морская пехота охраняла американских президентов со времен Джона Адамса. Эта традиция имела более долгую историю и более глубокие корни, чем даже у Секретной Службы. Но Служба всегда рассматривала их в качестве нанятой помощи. Морские пехотинцы всегда несли охрану по периметру, в то время как Служба брала на себя защиту в непосредственной близости.
С переходом Морской пехоты во Флот Отделение полагало, что теперь они возьмут на себя полную ответственность за охрану президента. Вместо этого на Флоте проводилась ротация личного состава Морской пехоты и направление его в Подразделение Президентской Охраны. И это породило две трещины в отношениях между Отделением и морскими пехотинцами. Первая касалась затрат, вторая относилась к двойной лояльности.
Личный состав американских ББС, отличившийся в боях на Барвоне и Диссе, с безупречным послужным списком, мог подать рапорт с просьбой о переводе в ППО. Срок службы составлял два года и, слава богу, проходил вдали от боевых действий.
В случае согласия солдат посылали вместе с их скафандрами обратно на Землю. После короткого «освежающего» курса переподготовки на острове Паррис они принимали присягу в качестве морских пехотинцев Соединенных Штатов, получали новую синюю парадную форму Морской пехоты и направлялись в округ Колумбия.
Затем они начинали бегать по девочкам, или мальчикам - в некоторых случаях, смотреть свысока на гарнизонных солдат из Старой Гвардии и в целом начинали расслабляться.
Тем не менее они продолжали числиться во Флоте. И личный состав, и скафандры являлись на самом деле займом у Флота. И Федерация не давала Соединенным Штатам ни малейшей скидки. Причиной, по которой из всех глав земных государств только у американского президента охрану несла целая рота ББС, была их чудовищная дороговизна. Скафандры стоили почти полмиллиарда кредитов за штуку и амортизировались дарелами за двадцать лет. Прибавить к этому еще раздутую шкалу жалованья Ударных Сил Флота - и месячное содержание роты выходило примерно как у регулярной войсковой дивизии.
Затем была еще и проблема двойной лояльности. Флот фактически не требовал от отдельной личности отказа от своего гражданства, но имел сильное предубеждение против национализма. И клятвы Флота имели приоритет. По законам Федерации, морские пехотинцы все еще подчинялись приказам Флота и несли ответственность только перед Флотом, как и все прочие подразделения ББС.
Но морские пехотинцы имели собственное мнение на этот счет. Некоторые из них подали рапорты, чтобы убраться с Барвона, где ад войны в болотах день за днем разъедал душу. Но большинство находились здесь потому, что в своем сердце они оставались американцами и гордились честью охранять главное должностное лицо страны. Но невероятная стоимость содержания подразделения и его двойная лояльность глодала отделение подобно раку.
Президент думал про все это, пока созерцал капитана морской пехоты. Капитан был кавалером Серебряной Звезды и Креста Флота. Флот принял Звезду в качестве награды как дань сильному американскому влиянию. Крест являлся эквивалентом Кресту за Выдающиеся Заслуги.
Никто не выказывал ему столь явное презрение в течение многих месяцев. Так с президентами себя не ведут. С другой стороны, этот морской пехотинец знал, почем фунт лиха. Он имел право.
- Да, - просипел президент.
Его гладкий, хорошо тренированный голос пропал после долгих часов разговоров. Он был на ногах почти тридцать шесть часов и чувствовал себя как труп недельной свежести.
- Да, - повторил он, прочистив горло. - Думал. Все говорили мне, что и местность, и ситуация были подходящими. Нужно было только попытаться.
Скафандры в знак уважения к занимаемому положению носили изображение президентской печати, когда находились не в боевом режиме. Но при надетом фасетчатом шлеме печать не выражала эмоций. Единственный намек давал голос.
- Как я сказал, добро пожаловать в наш мир, господин президент. Мы возвращаемся обратно сюда, на Большую Землю, и слушаем разговоры комментаторов и записных генералов о том, как «мобильные боевые средства» и «сфокусированная местность» разгромят послинов. И мы смеемся. И напиваемся.
Бойцы ББС много пьют и курят травку, господин президент. Потому что именно нам всегда приходится очищать поле боя после того, как генералы облажались. И даже по сравнению со всеми «мы в заднице» случаями на Барвоне этот заслуживает главного приза.
Президент Эдварде поднял руку, останавливая шефа Отделения, который был готов взорваться.
- Хорошо. Как, по-вашему, мне следует поступить? Подать в отставку?
- Нет, - твердым тоном произнес Хэдкрафт. - Бегство не приносит ничего, кроме клинка в спину. Еще один урок Барвона. Если ты должен что-то сделать, значит, делай. И как бы мало мое мнение ни значило, я считаю, вы должны остаться. И я готов сказать это публично. Но вам лучше учиться побыстрее. Ошибки такого рода могут происходить только однажды.
Президент кивнул.
- Итак, пора уходить?
- Да, господин президент, - сказал шеф Отделения, метнув в морского пехотинца последний свирепый взгляд.
- Куда мы направляемся? - без интереса спросило главное должностное лицо страны.
- В Кэмп-Дэвид, господин президент, - сказал шеф Отделения.
- Но есть одна крохотная проблема, - заметил морской пехотинец. В его голосе слышалась нотка мрачного юмора.
- Здесь нам оставаться нельзя. Из-за всех этих мостов генерал Хорнер не может гарантировать, что переправы не произойдет. Но приземления происходили повсюду, господин президент, - раздосадованно вздохнул шеф Отделения. - Только что произошло еще одно в Пенсильвании. Поэтому я не считаю ваше передвижение полностью безопасным.
- И не забывайте, - ехидно заметил капитан, - что на пути туда стоит какая-то дивизия. Некоторые из ее солдат могут быть не столь снисходительны к президентским ошибкам, как я.
Президент снова поднял руку к шефу Отделения.
- И какое решение?
- Одеть вас в скафандр, - ответил Хэдкрафт.
Президент заморгал от удивления.
- Я думал, что скафандр может носить только один человек.
- Ну, - сказал морской пехотинец, поднимая руки ладонями вверх, - это долгая история.
- Изложите ее кратко, - предложил президент.
- О'кей, - вздохнул капитан.
Он прошел вперед и присел на край стола совещаний, не спросив разрешения. Президент заметил, что оставшиеся от последней трапезы министра обороны крошки запрыгали по поверхности стола и на некоторое время повисли в воздухе. Он в конце концов сообразил, что, должно быть, включилась антигравитационная система скафандра, чтобы снизить воздействие полутонного скафандра на сравнительно хрупкий стол.
- Первым делом надо сказать, что скафандры подстраиваются под владельца, - сказал капитан. - И когда они «застывают» в этой форме, требуется вмешательство господа или по крайней мере мастера-ремесленника индоя, что их изменить. Вот почему мы стараемся удостовериться, что люди будут оставаться примерно в одной и той же физической форме, прежде чем мы станем подгонять к ним скафандры. Вы можете постепенно меняться с течением времени, это не страшно. Скафандр сам подстроится под медленное изменение. Но резкий набор веса заканчивается на самом деле плохо. Так же и потеря. Внутренний слой может расширяться и сжиматься до известной степени, впрочем, так что в целом все в порядке.
Но человек может надеть скафандр другого владельца. Если они примерно одного сложения.
- Я понимаю это так, что у меня примерно такое же сложение, как у кого-то из подразделения? - сухо спросил президент.
Некоторое время скафандр молчал. Президент был уверен, что, если бы он мог видеть лицо офицера, на нем отражалось бы немалое огорчение.
- Это не совсем то, о чем мы говорим, сэр, - неохотно продолжил Хэдкрафт, затем остановился.
- Что?
В конце концов скафандр повторил жест с ладонями вверх. Президент осознал, что это может быть единственный жест, доступный для пользователя боевого скафандра.
- Больше половины подразделения выбирается на основании физиологии действующего президента. Мы всегда сознавали, что если дела пойдут хреново, то нам может захотеться одеть подзащитного в броню.
- А! - Президент посмотрел на шефа Отделения, который старательно пытался скрыть ошарашенное выражение. - Что скажете, агент Рорбах?
Офицер Секретной Службы потряс головой:
- Вы, парни, это запланировали?
- Послушай, агент! - сказал морской пехотинец с мрачной усмешкой. - «Рассчитывай на победу, готовься к поражению» - единственный способ выжить на Барвоне. Так что да, мы это планировали. Хотите верьте, хотите нет, мы чертовски серьезно относимся к нашим обязанностям по охране президента.
Скафандр не изменил положения ни на йоту, но что-то подсказало агенту Секретной Службы, что его разглядывают. Он кивнул в знак согласия с таким важным пунктом.
- Как бы то ни было, - спустя мгновение продолжил морской пехотинец, - у нас есть свободный скафандр. Сержант Мартинес была в отпуске и в ближайшее время не вернется. Место регистрации - Лос-Анджелес.
- Я так понимаю, что сержант Мартинес моего размера, - усмехнулся невысокий и худощавый президент.
- Да, - ответил капитан. - Это не та проблема.
- А какая проблема та?
- Ну, есть еще две. Одна большая, другая маленькая.
- Расскажите мне сначала про большую, - без тени юмора сказал Рорбах.
- О'кей. Эти штуки работают таким образом, что они «считывают» сигналы нашей нервной системы. У них обычно занимает примерно тридцать часов, чтобы полностью настроиться. И управляющая псевдонервами программа установлена в автономном приборе искусственного разума, который считывает не только сигналы наших нервов, но и нашу «персональность». И она построена на совершенно другом алгоритме, чем ПИРы, - продолжал морской пехотинец, указывая на ПИР президента на столе. - Так что «гештальт»* [Существо, сущность (нем.).] способен взять на себя контроль над скафандром, если человек внутри ранен, и делать всякие вещи, где у ПИРа имеются ограничения. Типа хирургии, ведения боя и тому подобного.
- Постойте-ка, - сказал шеф Отделения. - Вы хотите сказать, что в нем есть самоуправляемый компьютер, имеющий определенную «индивидуальность»? Как он отреагирует на наличие внутри президента?
- Мы не знаем, как он отреагирует, - признался командир подразделения.
- Нет, - отрезал шеф Отделения. - Не пойдет!
- А что, - спросил Хэдкрафт устало циничным тоном, - вы собираетесь везти его через зону приземления в одном из ваших долбаных «Сабурбанов»?
- Подождите, - сказал президент. - Остановитесь. Капитан, можем мы... поговорить с этой личностью? Сказать ему, что происходит? Сказать о причинах?
- Да, наверное, но я не знаю. Видите ли, мы даже не замечаем гештальт. Эта вещь и есть мы. Вы ведете беседы со своей селезенкой? - риторически спросил он.
- Так вы собираетесь поговорить с ним, прежде чем я попытаюсь его надеть?
- Да, сэр. И если мы посчитаем это слишком опасным, мы дальше не пойдем, - продолжал он больше для шефа Отделения, чем для президента.
Президент поднял руку, чтобы предотвратить протест шефа Отделения, и кивнул.
- О'кей, мы попытаемся. Я согласен, что разъезжать в «Сабурбане», с учетом ситуации, не самая хорошая идея. Вы упомянули еще одну незначительную проблему?
- У-у, да, - огорченно произнес морской пехотинец.

* * *

Розелита Мартинес явно была очень сердитой женщиной. Если такая вещь, как экстрасенсорное восприятие, существовала, то президент Эдвардс испытывал именно его. Ярость скафандра передавалась ему по каналу связи, которому предполагалось быть средством незаметного двустороннего общения. Причина ярости гештальта была неоднозначной. Он скучал о своем настоящем владельце. Он ненавидел послинов. Он терпеть не мог «крупных шишек», и один из них сидел в его утробе. Но он любил своего подзащитного. Он обожал подзащитного. Он должен был его защищать. Он был в сильном замешательстве. Он был очень сердит. Он был очень-очень сердит.
- Господин президент, - сказал капитан. Голос звучал странно, невероятно четко и без всяких фоновых шумов, обрезанных технологией трансляции.
Президент попытался повернуть голову вопреки охватывавшему ее слою желе шлема. Он мог едва шевельнуть головой из-за него, но поле зрения шлема дико прыгало туда-сюда, пока он боролся с «Джелл-О»*. [Фирменное название концентрата желе, торговая марка]. Его метания вызывали головокружение.
- Господин президент, - повторил капитан, схватил скафандр и развернул его. Президенту в конце концов удалось стабилизировать поле зрения, и он сфокусировал его на офицере. Вид загромождали десятки непонятных показателей. - Смотрите прямо вперед и шагайте осторожно. Если поле зрения начнет скакать, просто посмотрите прямо вперед и закройте глаза.
- Тут всякие показатели, - сказал президент и закрыл глаза, когда поле зрения снова начало двигаться.
- ПИР, скажи скафандру очистить вид и уменьшить чувствительность к смещению поля зрения на пятьдесят процентов, - сказал капитан. - Сэр, у нас нет времени приучать вас к скафандру. Мы должны ехать.
- О'кей, - сказал президент, борясь с затопляющими его волнами гнева. Он сделал глубокий вдох. - О'кей, пошли.
Он собрался было покачать головой, но слой геля внутри не дал этого сделать. Поле зрения тем не менее мотнулось из стороны в сторону. Как кто-то мог привыкнуть к этому безумному устройству, оставалось для президента загадкой.

59

Рядом с Харперс-Ферри, Вирджиния, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 05:46 восточного поясного времени
- Как, черт возьми, вы, парни, можете к этому привыкнуть? - спросил капитан О'Нил, борясь с дурнотой, когда вертолет ОН-58 «Кайова» заложил вираж у Харперс-Ферри, спикировал вниз и полетел вдоль межштатного шоссе Семьдесят в направлении Балтимора. Дорога была забита военными машинами, большинство стояло.
- Привыкнуть к чему? - спросил пилот, внимательно осматривая местность на предмет проводов. Необходимость оставаться ниже ста футов действовала на нервы. Никогда не знаешь, где какая-нибудь идиотская электрическая компания протянет свои провода. И в половине случаев они вовсе не были обозначены на карте.
- Да так, не обращайте внимания, - пробормотал Майк, желая снова оказаться в скафандре. Даже интерфейс пары «Милспексов» был ограничен. Он жаждал полного слияния со скафандром, словно наркотика. Но прямо сейчас ему следовало беспокоиться о другом.
Он откинулся на спинку сиденья маленького вертолета и полностью погрузился в информационный поток, льющийся из Виртуальной Реальности. Межштатные шоссе были полностью запружены, как и второстепенные дороги. Но задача заключалась в том, чтобы батальон достиг округа Колумбия раньше послинов. Казалось, такого способа не существовало, но это было заблуждение.
Под ударами молота необходимости начали отваливаться сомнения и страхи. Слово «невозможно» покинуло его вокабулярий, когда информация потекла по его нервным окончаниям. Послины разбили его мир и положили конец Золотому Веку, в котором он вырос. Такому виду нельзя позволить продолжать жить, дышать и размножаться. Земля станет их последней остановкой. Он кивнул, когда последний кусок плана встал на место, и коснулся ПИРа.
- Шелли, дай мне майора Гивенса. Пришло время начинать танец.

* * *

Боб Гивенс был опытным офицером. Поэтому он знал, что находился в тисках классической военной катастрофы, а не в объятиях кошмара. Разница была простой. Кошмар заканчивается, когда просыпаешься.
- Я знаю, сержант Кларк. Я согласен, - сказал он оперативному сержанту батальона. Сержант первого класса был одним из немногих штабных сержантов батальона, которые не находились бог знает где. И жалоба сержанта была вполне обоснована. Задание Командования Континентальной Армии было явно невыполнимым. Дороги были забиты войсками, стремившимися попасть в разные пункты, и беженцами, направляющимися к холмам. Добраться до Вашингтона меньше, чем за двадцать часов, станет чудом. - Но таков приказ.
- Каким чертовым образом генерал Хорнер ожидает его выполнения от нас, сэр? Он не намекнул?
- Нет, но нам придется что-нибудь придумать.
- Пойду заказывать транспорт, - сказал сержант. - Но будь я проклят, если знаю, как удастся пробиться через дорожные пробки.
- Майор Гивенс! - прочирикал его ПИР. - Входящий звонок от капитана О'Нила.
Плечи Гивенса облегченно поникли. Ему не стоило стыдиться своего восторга, что капитан наконец-то вышел на связь. Подполковник сказал ему, что, если удастся добраться до них, он примет на себя оперативную часть, а Гивенс возьмет на себя общее командование. И бог свидетель, ему требовалась любая возможная помощь. В наличии был только один командир роты, половина первых сержантов все еще отсутствовала. Отсутствовали и другие офицеры штаба. Он уже собирался отобрать у рот первых лейтенантов, чтобы хоть немного восполнить нехватку административного персонала. Заполучить обратно любого капитана было благом, даже если бы это не был О'Нил. Но это был он. И хотя Гивенс был опытным и знающим полевым офицером, в нем еще теплилась искорка надежды, что доблестный капитан придумает какое-нибудь чудо.
Он взял ПИР и решил, что юмор станет лучшим подходом.
- Черт побери, О'Нил, где вас, собственно, носило? - спросил он с улыбкой в голосе.
Мозг О'Нила работал словно двигатель на повышенных оборотах, он не откликнулся на юмор приветствия, хотя и понял его правильно.
- Пробивался вверх по М-81, майор, точно так же, как и Одиннадцатая дивизия.
- Хорошо, что вы снова с нами. Где вы?
- В «Кайове», лечу вверх по М-70. Планирую встретить вас в Балтиморе.
- Ну, вы, вероятно, доберетесь туда раньше нас.
- Да, сэр. Но не намного.
- По моим прикидкам, нам потребуется почти двенадцать часов, чтобы пробиться туда через пробки, капитан. Сержант Кларк как раз сейчас вызывает грузовики.
- Грузовики, сэр? - спросил О'Нил с преувеличенным испанским акцентом. - А на фиг они нам нужны?

* * *

Командный бронетранспортер остановился, покачиваясь, и следовавший позади «Хаммер» военной полиции подрулил к человеку, стоящему на обочине. Командир машины спрыгнул вниз и отдал честь юношеского вида полковнику.
- Полковник Катпрайс? - спросил он. На полевой форме были только знаки различия, нашивка с именем отсутствовала, как и эмблема рода войск Наземных Сил Соединенных Штатов.
- Да, - коротко ответил полковник. Он провел две недели, проходя процесс омоложения, и у него все еще чертовски болело все тело. Еще хуже было прохлаждаться вместе с прочими «героями»-офицерами, наблюдая, как все валится в тартарары. Если говорить честно, вряд ли Хорнер и Тэйлор были виноваты в столь скверном ходе событий. Большинство проблем досталось им в наследство, и они упорно работали над их исправлением. Но слишком тяжело было видеть гибель всех этих прекрасных мальчишек вследствие непродуманной стратегии и недостаточной подготовки. Снова повторялась треклятая Корея. И Кассерин. И Булл-Ран. И Сомма, если уж на то пошло. Похоже, эти проклятые Надушенные Принцы просто никогда и ничему не учатся.
- Генерал хочет поговорить с вами, - сказал военный полицейский, прошел к корме транспортера и отворил люк.
Хорнер сидел перед видеокоммуникатором и улыбался, словно тигр. Полковник, которому предназначалась улыбка, не испытывал удовольствия от разговора.
- Полковник, когда вам поступят приказы от этих подразделений, они будут иметь приоритет над любыми другими приказами уровня ниже этого командования. Это ясно?
- Сэр... - начал было полковник.
- Черт возьми, я спросил, ясно или нет! - заорал Хорнер, в конце концов потеряв свою обычную сдержанность. - Если я не получу прямого ответа, отряд военной полиции окажется у вас раньше, чем вы успеете глазом моргнуть! У меня уже полдюжины полковников таскают ящики с боеприпасами и водят грузовики! Вы хотите к ним присоединиться?
- Нет, сэр, но...
- Да или нет?
- Да, сэр, - сказал упорствовавший полковник. - Я выполню эти приказы.
- Хорошо, а теперь прочь с моего монитора, - прорычал разозленный генерал. Он развернулся на сиденье и впился в Катпрайса колючим взглядом.
Однако полковнику доводилось стоять под взглядами самых лучших генералов, и этот скатился с него, как роса. Он стоял по стойке «смирно», глаза зафиксировались на точке шесть дюймов выше головы генерала.
- Полковник Катпрайс прибыл по вашему приказанию.
Хорнер смотрел на него еще мгновение, затем снова крутанулся на сиденье. Он порылся в столе и достал небольшой значок.
- Возьмите это, - сказал он и бросил значок полковнику. - И наденьте.
Предмет изображал винтовку на синем поле. Поле окружал венок, увенчанный двумя звездами. Знак Боевого Пехотинца означал, что его владелец в составе пехоты участвовал в сражении; в настоящем бою, где другие люди пытались тебя убить, а ты изо всех сил старался сделать то же самое с ними. Звезды показывали, что бои происходили на протяжении трех войн. Очень мало из живущих ныне людей имели право носить такой.
- Вольно, черт возьми, - буркнул генерал. - Я слышал, вы даже не носите эту дурацкую нашивку с именем. Так что я достал вам вот это. Нужно что-нибудь еще?
- Нет, сэр, - негромко сказал Катпрайс. Он поставил ноги на ширине плеч и посмотрел на генерала, как допускала команда. Люк позади него открылся и закрылся опять, кто-то встал рядом с ним, также по стойке «смирно».
- Сержант-майор Ваклева, прибыл согласно приказанию, сэр, - сказал солдат. Катпрайс окинул его быстрым взглядом. Он был невысоким сухопарым молодым человеком с нашивками сержант-майора на воротнике. Судя по его кажущемуся возрасту, он должен был быть омоложенным, и он выглядел смутно знакомым.
- Вольно обоим, расслабьтесь, - сказал Хорнер, тряся головой. - Полагаю, вы знакомы.
- Мы знакомы? - спросил Катпрайс.
Сержант-майор лишь улыбнулся, достал пачку «Пэлл-Мэлл» и вытряхнул сигарету. Щелкнула зажигалка, помещение заполнил острый запах сигарет без фильтра.
- Да, - ответил он на удивление низким голосом. Почти степенным, что было необычно для омоложенного индивида. - Были знакомы. Недолго.

Предыдущая страница 27 Следующая страница


Предвестник шторма 28

Он выпустил колечко дыма. И закашлялся.
- Во блин! - со смехом произнес Катпрайс. - Вы уже испытываете новые легкие?
Хорнер только покачал головой.
- Значит, так: вы двое соберете вместе остальных из ваших групп и направитесь к вашингтонской эспланаде. Там сейчас большинство частей, которые спаслись у озера Джексон и по дороге. Посмотрите, способен ли кто-то из них драться. У меня на марше подразделение ББС и свежая дивизия на подходе. Главное, чтобы послины не захватили мост. Если им это удастся, надо будет стоять насмерть.
- Да, сэр, - сказал Ваклева. - Мы пропускаем их за Потомак, и нам кранты.
Хорнер кивнул.
- Самая большая проблема заключается в том, что нам вряд ли удастся выкорчевать их до главных высадок. Это означает утрату всего производства и всех пунктов управления в этом регионе. На территории между Джеймсом и Потомаком фактически не так уж много чего жизненно важного. Не то чтобы мы не собирались отбить ее. Но потеря района к северу от Потомака подрубит нам ноги. Так что отправляйтесь за бандой своих собратьев, - продолжил он с настоящей, пусть и слабой, улыбкой, - и двигайтесь к эспланаде. Найдите тех, у кого хребет еще цел, и организуйте их. И будьте готовы пустить их в ход. Потому что у меня дурные предчувствия насчет Потомака.
Он снова улыбнулся.
- По счастью, помимо вашей «банды собратьев», есть у меня еще одна карта в рукаве.

* * *

В свете зари О'Нил ждал на путепроводе Кросби-роуд над М-695 балтиморской развязки. В воздухе еще стоял запах авиационного керосина улетевшей «Кайовы», когда в воздухе появился первый объект.
Бронированные боевые скафандры поставлялись и хранились в крупных грузовых контейнерах, также поставляемых галактидами. Серебристые «Морги» походили на увеличенные судовые контейнеры и вмещали сорок скафандров. Они поступали со встроенной атомной электростанцией класса-два Федерации или с электрогенератором на антиматерии для перезарядки.
В проекте «моргов» был запроектирован быстрый доступ к скафандрам, каждый из которых располагался во внутреннем отсеке. Два ряда таких отсеков шли вдоль большого контейнера. Когда солдатам предстояло облачаться в скафандры, они заходили в контейнер, бросали форму в корзины для стирки и расходились по отсекам. Толчея голых тел в узком проходе обычно включала в себя определенное количество игривых щипков и похлопываний по заду, но процесс был вполне эффективным. Скафандры выходили наружу через порталы в стенках контейнеров.
Бронированные боевые скафандры Ударных Сил Флота оборудовались полным набором инерционных компенсаторов и приводов тяги. При наличии достаточной энергии скафандры могли летать и действительно летали под действием комбинации компенсаторов и тяговых приводов. Процесс, однако, пожирал массу энергии. Обычный боевой скафандр мог летать около десяти минут, командный скафандр - от двадцати до тридцати, а потом была нужна перезарядка, которая в нормальном режиме производилась раз в трое суток.
Однако, как уже было сказано, «морги» несли на борту собственные источники энергии. И они были спроектированы на выдачу потока энергии высокой интенсивности.
Майк подумал, что серебристые контейнеры наверняка внесли немалую лепту в количество дорожных происшествий, пока плыли над межштатным шоссе. Скорость была не так уж высока, не больше семидесяти или восьмидесяти миль в час, но она позволила батальону за час покрыть расстояние от Харрисберга до Балтимора. И у них уйдет совсем ничего времени добраться до округа Колумбия - как только они подберут заблудшего капитана.
Бесшумно парившие гигантские ящики зависли над путепроводом и начали опускаться на дорожное полотно. Управление снижением, которое осуществляли сорок ПИРов, проходило нестабильно, и большинство скафандров рухнуло на дорогу с грохотом, всколыхнувшим воздух раннего утра. Почти все оставшиеся жители бросились посмотреть, не свидетельствовал ли звук о приземлявшихся послинах. При виде непонятных объектов явно внеземного происхождения многие из них сочли, что настало самое время отправляться в сторону холмов.
Из ближайшего контейнера посыпались скафандры, и Майк глубоко вздохнул. Он даже и не сознавал, насколько был напряжен до этого момента. Солдат, потерявший свою часть, - словно человек с одной рукой. Наконец-то он был дома.
Первый устремившийся к нему скафандр имел безошибочные очертания ганни Паппаса. Майк лукаво ухмыльнулся, когда сержант юзом затормозил.
- Что вас так задержало, ганни?
- Черт подери, до чего же я рад вас видеть, босс, - негромко произнес сержант. - У нас там творилось черт-те что.
- Да уж, то же самое здесь. Как справляется старпом? - спросил он, почти страшась ответа.
На мгновение повисло неуверенное молчание.
- Лейтенант Найтингэйл справляется нормально, сэр, - ответил сержант, не вдаваясь в подробности.
О'Нил остановился и повернулся к нему. Ему уже не в первый раз захотелось видеть лицо первого сержанта.
- Значит ли это, что она балансирует на грани?
- Нет, - мгновенно и определенно сказал Паппас. - Она чертовски многого добилась. Я думаю, у нее все будет в порядке.
- Это все будет по-настоящему, Старшой, - сказал капитан со сталью в голосе. - Я не могу полагаться на случай. Если она не готова...
- Я это знаю, сэр, - ответил сержант. - Она готова. Я бы сказал, что... впрочем, ничего. Она готова.
О'Нил склонил голову набок и наморщил лоб.
- Не повторите еще раз?
- Она готова, сэр. У нее все будет в порядке. Я в этом уверен.
Майк провел тысячи часов и в скафандрах, и возле них. У них практически отсутствовал язык телодвижений, но «практически» не значит «совсем». А телодвижения первого сержанта противоречили его словам. О'Нил упер руки в бедра.
- Старшой, что за херня происходит?
Ганни помолчал секунду, затем сделал отрицательный жест.
- Это не влияет ни на эффективность роты, ни на мой анализ лейтенанта Найтингэйл, сэр. Можете поверить мне на слово.
Майк потряс головой и вздохнул.
- О'кей, Ганни. Поверю вам на слово.
Другие скафандры образовали небольшой отряд охраны. Майк не знал точно, приказал ли им кто-то это сделать, или же солдаты действовали по собственному почину.
- А это что такое? - спросил он.
- Посадочные модули повсюду, сэр, - проворчал первый сержант, жестом приглашая к контейнеру. Каким бы ни был предмет их дискуссии, он явно был отставлен в сторону. - Мы почти столкнулись с одним по пути сюда.
- Потери есть? - спросил капитан О'Нил. Он быстро и без всякого стеснения разделся и бросил свои вещи в корзину для стирки. С ними как-нибудь разберутся потом, когда до них дойдут руки.
- Нет, сэр, - сказал сержант. - Мы навесили шарики сенсоров на все эти штуки, чтобы видеть, куда направляемся, заметили его приближение и приземлились сами. И оказали лошадям довольно горячий прием.
Майк с улыбкой покачал головой и направился к своему отсеку. Дверка скользнула в сторону, прежде чем он ее коснулся, и скафандр раскрылся, словно лобстер.
- Скучал по мне, да? - усмехнулся он. Он вставил Шелли в прорезь ее интерфейса и шагнул в будущее.

60

Фэйрфакс, Вирджиния, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 06:06 восточного поясного времени
Вздрогнув, Керен проснулся и вывернул руль влево, когда «Сабурбан» съехал с дороги.
- Прости, чувак, - сказала девушка-водитель, тряся головой, чтобы разогнать сон. Он даже не знал ее имени; на нагрудной нашивке значилась фамилия «Элгарс». Она носила эмблему Тридцать третьей пехотной дивизии, то есть оказалась за много миль от своей части. Как она добралась до озера Джексон и затем выбралась из крысоловки, когда развалился Девятый корпус, оставалось загадкой. Он подобрал ее, когда увидел сидящей на обочине дороги с разобранным УОПом, тщательно смазывающей детали. Она явно решила, что набегалась достаточно.
- Где мы, блин? - сипло спросил Керен. За последние сорок восемь часов он поспал едва ли три. Дивизию должны были снабдить новыми препаратами, снимающими сон, но, подобно многому другому, этого не случилось. Взвод держался на кофеине. И его уже было мало.
- Только что миновали Белтвэй, - сказала женщина-солдат хриплым контральто. - Но у нас проблема.
- Да уж, - согласился Керен. - Странно, если бы ее не было.
Межштатное шоссе Шестьдесят Шесть являлось основной магистралью, которая проходила через округ Фэйрфакс, Вирджиния, и вела в столицу. Армия не пускала на нее никого, чтобы свободно перемещать войска и материалы, пока послины не прорвали оборону у озера Джексон. С этого момента вследствие паники среди гражданского населения, которое не принимало «нет» в качестве ответа, бегущих частей Девятого и Десятого корпусов и дезертирства в подразделениях военной полиции, имевших задачу поддерживать порядок, межштатное шоссе превратилось в сплошной поток удирающего транспорта.
С того места, где они сейчас остановились, открывался хороший обзор окружающих второстепенных дорог. Поначалу поток машин указывал Керену, что увести взвод с межштатного будет ничуть не лучше, чем продолжать пробираться по нему. Но затем он изменил мнение. Основные магистрали были полностью блокированы, но многие соседние дороги оставались свободными.
- Хорошая новость в том, - прошептал он, - что это хоть немного задержит лошаков.
Он достал радио и высунул антенну из окна.
- Рид, ты там? - спросил он.
- Угу, - отозвалось работающее с помехами радио.
- Похоже, нам имеет смысл перебраться на боковые дороги, - сказал он, вытаскивая дорожный атлас Делорма. Многостраничная карта Вирджинии выручала много раз, когда заканчивались тактические карты более мелкого масштаба. Но сейчас ему требовалось больше подробностей.
- Мы свернем с Шестьдесят шестого и направимся к Арлингтону, - сказал он по радио, пытаясь определить по карте удобный маршрут. - В том районе должны собираться какие-нибудь подразделения. Рид, ты пойдешь впереди. Если дорогу перекроет пара легковушек, столкни их своим тягачом. Когда не будет получаться протолкнуться через затор, будем объезжать кругом. Поедем по боковым дорогам и задворкам. Если придется - по зданиям и жилым домам.
- Понял.
- О'кей, сворачивай и начинай брать барьеры. Я следом, за мной Тягач-Три, затем Тягач-Один. Держимся вместе, но давим на всю железку. Эти чертовы лошаки наверняка не слишком далеко.

* * *

Кеналлуриал посмотрел на сообщение, и его гребешок встал торчком от изумления.
Ардан'аат заглянул ему через плечо и хмыкнул.
- Очевидно, Сеть признала твои заслуги. - Старший кессентай щелкнул языком при виде цифры на собственном мониторе. - А также и мои.
Информационная Сеть обозначила площадь вокруг Фредериксберга как «надежную», и определенные туда процессоры начали оценку ресурсов. Непосвященные не понимали, как Сеть решала, какую территорию определить какому кессентаю; метод уходил далеко за пределы их письменной истории. Но он был по большому счету справедливым и лучшим способом распределения начальных трофеев. Часто он являлся единственным средством предотвратить раннее впадение в орна'адар, апокалипсис завоеванных миров.
Существовала даже торговля и делались ставки в расчете на будущие завоевания. У Ардан'аата даже остался в собственности кусок территории, которую он завещал покойному Аарнадаха в результате заключенного во время полета пари по поводу исхода дела. Теперь долг был аннулирован. Смерть аннулирует все долги.
- И по мере того как мы будем отнимать у этих трешей все больше земель, - сказал Кеналлай, присоединяясь к разговору, - сумма будет расти. С такими темпами мы станем богатейшими кессентаями семи систем. Тебе скоро может понадобиться кастелян.
Кенналлуриал согласно раздул ноздри. Предыдущая служба в качестве мастера разведчиков принесла ему скудный минимум пространства. Маленькая ферма, клочок земли для охоты и небольшая фабрика. Всеми ими управлял поверенный-кастелян. С такими бедными ресурсами не было нужды тратиться на своего собственного.
Результаты последних трех дней работы составили не маленькое, а большое состояние. Доход от многих миль возделываемой земли, нескольких промышленных районов и четырех химических заводов позволит ему выйти в отставку. Он мог выбрать либо отставку, либо экипировку. Например, у Ардан'аата были самые тяжеловооруженные оолтос во всем воинстве. Он участвовал в пяти походах, и его интересовала лишь Стезя. По этой причине все свои богатства он тратил на экипировку своего оолт'ондара и своих эсон'антаев. В результате он нес меньше потерь и мог захватить больше земель - плата за лучшее снаряжение. Весь его оолт был сейчас вооружен трехмиллиметровыми рэйлганами, оолты его «подчиненных» были вооружены столь же тяжело.
Кеналлуриал давно планировал уйти в отставку со Стези, чтобы иметь возможность начать долгосрочную программу генетической модификации. Но он не ожидал, что это случится так скоро.
- Поразительно, - бормотал он. В голове вихрем кружились планы на будущее. Он уже начал отбирать лучшие генетические образцы из самых сообразительных нормалов. Его план заключался в конструировании законченной линии продвинутых нормалов, которые станут стандартными послинами, почти столь же интеллектуальных и независимых, как и бого-короли. Линия заполнит расплывчатый пробел в рабочей силе, вызванный нехваткой кенстайнов, трусливых «кастелянов», которые использовались для управления поместьями отсутствующих мастеров битвы кессентаев. Доход от этого предприятия будет громадным. Особенно если его недавно приобретенные навыки кибернетического ремонта отразятся хотя бы частично на результате.
Доход окажется достаточным для экипировки дюжины эсон'антаев, чтобы отправиться в поход на завоевание других миров. И они будут в долгу перед ним, как он был должен Кеналлаю. Долг был возвращен до высадки, так что сейчас он был чист.
- И величайшая награда лежит впереди! - прогромыхал Ардан'аат. Его гребень снова распушился и встал торчком от возбуждения.
- Если только она не окажется столь же скверной, как «награда» на юге, - произнес Кеналлуриал угрюмо. И тихо.
Кеналлай в ответ пошуршал гребнем.

* * *

Подполковник Абрахамсон первым поднимался вверх по земляной рампе. Обмотанный вокруг горла щегольской желтый шарф был грязным от копоти и машинного масла, его покрывали пятна крови землян и послинов. Он шагал целеустремленно, но опущенные плечи выдавали сильную усталость.
Шедший за ним генерал Китон приостановился на мгновение, вызвав заминку среди следовавшей толпы, и топнул несколько раз по мягкому грунту. Рампа, как и вся земляная насыпь с внутренней стороны стены от наводнений, была рыхлой, не утрамбованной и едва пригодной для ходьбы. Первый же ливень смоет ее, но она выполнила свое предназначение, и выполнила его хорошо
Генерал Китон покачал головой при мысли о том, что все эти усилия пропадут при первом же сильном дожде, и продолжил подъем. На верху рампы он посмотрел на стену и снова покачал головой. Она выглядела погрызенной. Верхняя часть дымящегося бетона и арматуры зияла оспинами выбоин, некоторые выщербленные клинья доходили до самого неутрамбованного грунта. Мертвых и раненых из Шестидесятой пехотной дивизии уже убрали, но темные пятна на земле и оплавленная почва красноречиво свидетельствовали о понесенных дивизией потерях. Как и догорающее разлитое топливо и дымящаяся бронетехника на вспомогательной дороге.
Оставшиеся в живых солдаты бригады этого подвергшегося самому сильному удару сектора двигались вокруг, занимаясь обычной после окончания сражения рутиной. Бригады пополнения боеприпасов поднимались вверх от грузовиков у подножия стены, техники спускали вниз подлежащие ремонту или замене мэнджеки. Солдаты пошатывались, словно пьяные, но процесс шел своим чередом.
Генерал прошел вперед к кавалерийскому офицеру, который стоял вплотную к стене и молча смотрел на долину за ней. Ее, насколько хватал глаз, устилал ковер мертвых послинов и разбитых блюдец. Генерал наклонился и посмотрел вниз. И точно, там была рампа из мертвых послинов, про которую ему сказали. Груда мертвых кентавров тянулась здесь, у ворот Четырнадцатой улицы, минимум на сотню метров. Сколько тел находится в одной лишь этой куче, сосчитать не представлялось возможным. Большинство из них было растоптано до пастообразного состояния своими собратьями в тщетных усилиях преодолеть роковое препятствие, задуманное Джоном Кини.
- «Они просто шли на нас в той же старой манере», - негромко процитировал он. Утро стояло тихое, за исключением отдаленного громыхания артиллерии, обрабатывающей скопления разгромленного врага.
- Хм-м, - пробурчал подполковник Абрахамсон в легком несогласии. - Третья волна немного отличалась. Или они взялись наконец за ум, или там оказалось больше бого-королей, обладавших этим самым умом. Они ударили по нам, пока мы все еще шли к ним.
- Это тогда вы потеряли свой тягач? - спросил генерал.
- Да. Стало жарковато.
Они остановили послинов, вызвав огонь артиллерии на себя. Он будет до самой смерти помнить звук хлещущей по броне шрапнели стопятидесятипятимиллиметровых снарядов, пока машина переносила удар за ударом гиперскоростных ракет. Почему ни одна из них не пробила главный отсек экипажа, осталось загадкой. Но он потерял водителя, шесть танков и дюжину танкистов во встречной засаде. И оставшиеся послины преследовали их до самой стены. Эта волна чуть не опрокинула оборону, когда полмиллиона взбешенных послинов набились в зону смерти, идя грудью на пушки в расчете на то, что хотя бы некоторым из них удастся преодолеть Стену или заграждения на ее флангах. Последней каплей стали почти двести бого-королей, перелетевших через Стену по всему ее протяжению.
Снайперы в небоскребах стреляли вдоль коридоров улиц поверх линии обороны либо с противоположного берега Джеймса, в то время как защитники били по атакующим блюдцам. Потери были тяжелыми, когда плазменные пушки лупили по броне, а гиперскоростные ракеты разносили склады боеприпасов и топливозаправщики, расположенные позади линии обороны.
Но под конец даже этого оказалось недостаточно. Обороняющиеся земляне поглощали неистовствующих бого-королей, несли потери и давали сдачи, помогая огню из-за реки. И бого-короли гибли, по одиночке или сразу группами. Как и брошенные в мешке нормалы. К концу битвы выживших в этом аду осталось меньше одного батальона. Жалких несколько сотен из половины миллиона, вошедших в эту долину смерти.
Китон все еще не решил, как поступить дальше. Он почти отправил на вылазку Семьдесят пятую бронетанковую, чтобы поддать им еще разок и заманить некоторых обратно. С другой стороны, оборонительные сооружения пребывали в плачевном состоянии, и послины, судя по всему, направились обратно на север.
Лучше преследовать их в удобное время и с подготовленными подразделениями. И хотя он исповедовал афоризм Бедфорда Форреста* [Генерал армии южан в Гражданскую войну США.] «продолжай пугать и дальше», он также знал, что одно дело - встретить врага на подготовленных позициях, и совсем другое - преследовать его вверх по М-95 и ЮС-1. Одиннадцатая Мобильной Пехоты была почти на месте. Вот пускай они и выходят в чистое поле и тягаются с послинами. Для этого боевые скафандры и предназначались. Он же позаботится о своих силах. Война, похоже, будет долгой.
- Они все еще пытаются обойти нас с флангов, - сказал подполковник Абрахамсон, словно читая его мысли. - И пока еще могут.
- Может быть, - согласился генерал. - У них все еще хватает численности для этого. И я стану беспокоиться по этому поводу, если станет похоже, что они возвращаются обратно с самыми серьезными намерениями. Вот тогда я и пошлю кого-нибудь пнуть их в рыло.
- Кого-нибудь другого, я надеюсь, - сухо заметил подполковник.
- Кого-нибудь другого, - согласился генерал.
- Хорошо, - сказал вымотанный офицер. - Пора дать и другим поразвлечься.

61

Округ Рабун, Джорджия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 06:12 восточного поясного времени
- Нет, ну разве не смешно? - фыркнул Папа О'Нил.
Волонтеры Теннесси пока не оправдали свое имя. Приземление было маленьким, всего один посадочный модуль. Это означало не более шести сотен послинов, скорее ближе к четыремстам. Эта сила направилась в одну сторону и напоролась на не-волонтеров.
Тогда она отпрянула в другую сторону и напоролась на оборону ущелья Рабун. Сейчас она топталась у входа в долину О'Нилов. И сенсоры отметили первые следы появившихся разведчиков.
- Вот как вы узнали, - спокойно сказал «Рафаэль», смотря на датчики.
- Да. Вы, ребята, оставили след, как от ракеты, - усмехнулся Папа О'Нил.
- Хм-м. - Лидер команды специального назначения кивнул. - Моих товарищей смущает ваша внучка. Они не знают, как к ней относится.
- Ну-ну, - сухо произнес О'Нил. - Пусть они лучше волнуются, как она отнесется к ним.

* * *

- Вы когда-нибудь пользовались такими? - спросила Кэлли у облаченного в черную маску спецназовца, показывая на мини-ган производства «Дженерал Электрик». Поскольку она займется взрывчаткой, то передача «Гатлинга»* [См. Глоссарий в конце.] калибра семь шестьдесят два одному из коммандос освободит Папу О'Нила для общего руководства действиями.
Он отрицательно покачал головой, и она нажала кнопку.
- Это его включает, - сказала она, когда стволы начали с жужжанием вращаться. - Гашетка-бабочка как у «Ма Дьюс»* [Крупнокалиберный (12,7 мм) пулемет Браунинг М2.], но предохранитель сбоку.
Она показала на соответствующую кнопку, затем сняла оружие с предохранителя.
- В остальном действует по типу шланга. Делает восемь тысяч выстрелов в минуту. Напоминает луч лазера или струю света. И просто ведешь струей по врагу.
Она приподнялась на цыпочки и выглянула из бойницы бункера, но решила не стрелять. Послинов еще видно не было, и они все еще могут просто уйти.
Спецназовец кивнул и шагнул вперед. Он аккуратно поставил оружие на предохранитель и включил вращение стволов. Один патрон вылетел наружу и упал в открытую пластиковую бочку емкостью пятьдесят пять галлонов.
- Помогает тебе не утонуть в гильзах, - сказал Кэлли, делая жест в сторону огромного короба боепитания под оружием. - Они попадают в нее только на узком траверсе, но и это помогает.
Спецназовец снова кивнул и выглянул из бойницы.
Кэлли несколько раз топнула ногой по полу и поводила плечами, чтобы доставить облегчение коже, натертой бронежилетом. В нем куда уютнее, когда он сухой.
- Вы точно много не болтаете.
Маска обернулась к ней, и карие глаза посмотрели в голубые. Он прочистил горло.
- Мы можем говорить, - только и сказал он.
Акцент был легкий, но совершенно отличный от того, с которым говорил лидер команды. Кэлли кивнула и сопоставила этот факт вместе с некоторыми другими.
- Могу я вас кое о чем попросить? - спросила она.
Он кивнул.
- Можно посмотреть на вашу левую руку?
Голова спецназовца наклонилась немного вбок, но затем он стянул тонкую черную перчатку из «номекса» со своей руки. Он протянул ее для краткого осмотра, покрутив, чтобы она рассмотрела ее как следует, и пошевелив пальцами. Он явно посчитал это глупостью. Затем снова надел перчатку.
Кэлли посмотрела на руку и улыбнулась. Когда он закончил свою маленькую пантомиму, она посмотрела ему прямо в глаза и осенила себя крестным знамением.
Спецназовец широко раскрыл глаза, а она снова улыбнулась, повернулась и покинула бункер, не произнеся ни слова.

* * *

- О, вот этого только не хватало! - буркнул монсеньор О'Рейли, прочитав послание на своем ручном компьютере «Палм-Пилот».
Послание было написано на аттическом диалекте древнегреческого, зашифровано дюжиной способов и с применением кодовых фраз. Тем не менее содержание было предельно ясным.
- Что там? - спросил Поль, оторвавшись от игры в карты с индоем. Корабль-«стелс» химмитов лежал под двумя сотнями футов воды на дне Гудзонова залива, и индой объяснил, что он останется тут, пока не будет уничтожено большинство послинов и названы свободные от них зоны. Химмиты могли при случае рискнуть многим, но отваге предпочитали осмотрительность.
- Наша команда оказалась в ловушке на ферме О'Нила! - проворчал монсиньор.
- Спокойнее, Натан, спокойнее, - утешил его индой. - О'Нилы - изобретательный клан. О команде хорошо позаботятся.
- Стоит внести в правила небольшое изменение. - Поль улыбнулся и взял карту из колоды на столе. - Ваш ход.
Карты было трудно различать в странном сине-зеленом освещении. Этот корабль химмитов в отличие от некоторых других никогда не приспосабливали для людей.
Стол был слишком низким, а скамья, на которой Поль сидел, была рассчитана на мохнатый живот лежащего. Воздух был разреженным, сила тяжести слишком велика, а освещение соответствовало нормам химмитов, что означало сдвиг в сторону фиолетовой части спектра, невидимой для глаз человека. Результатом становился странный сине-зеленый свет, при котором все выглядело словно через толщу воды. На пределе слышимости доносились странные звуки; химмиты общались сверхсжатым писком, едва улавливаемым человеческим ухом. Были и запахи странной химии, и периодические непонятные булькающие шумы. Все вместе создавало самое некомфортное окружение, в котором когда-либо оказывался немало поездивший де Жарден.
Аэлоол посмотрел на монсеньора, который в конце концов развел руками.
- Не то чтобы и раньше не происходило нарушений, - сказал маленький инопланетянин.
- Хм-м, - раздраженно проговорил монсеньор. - Однако там кишмя кишат репортеры, и их чуть ли не больше, чем послинов. Уже есть сообщения о хорошо обороняющейся ферме рядом с местом высадки. И местный командир говорит, что они еще не атаковали послинов лишь потому, что хотят посмотреть, как справится ферма. Он говорит, что они боятся попасть по ферме, но звучит скорее похоже на то, что он доверяет О'Нилам справиться с нападением. Один старик и маленькая девочка против роты послинов?!
Поль сардонически улыбнулся:
- Ну, они же ведь ирландцы, нет?
Веки Натана опустились, придав ему сонный вид. Он впился взглядом в спину де Жардена.
- Это маленький корабль, Поль, и свет начинает сильно действовать мне на нервы. Не пережмите.

* * *

- Нам нужно поднажать, сэр, - сказал капитан О'Нил, глядя на виртуальную безграничность данных. Он пребывал в трансе поглощения информации, графики и карты каскадом проносились перед глазами. Среди данных были куски видеоинформации с передовой, где репортерам удавалось наконец повстречаться лицом к лицу с врагом.
Во многих случаях приходилось гадать о местоположении наступающих послинов. Тут рота не отвечала, там передача внезапно обрывалась. Но постепенно вырисовывалась общая картина. Батальону оставалось еще много до округа Колумбия, в то время как послины основательно углубились в округ Фэйрфакс и подошли почти вплотную к границе Арлингтона. Они растянулись до Потомака на северной стороне и быстро шли вниз по Бэлтвэю в направлении перекрестка к востоку от Арлингтона.
Движение не было отчетливым, но оно создавало карман в районе Арлингтона. Всех оставшихся в живых выжимали в направлении мостов в центре округа Колумбия, как и предчувствовал генерал Хорнер.
- Согласен, капитан, - отозвался исполняющий обязанности командира батальона. - Еще есть предложения?
- Нет, сэр. Не в данный момент.
Контейнеры двигались настолько быстро, насколько ПИРам удавалось справляться с информационной нагрузкой. Нужно было управлять не только каждым скафандром, но и распределять общую нагрузку по всем скафандрам. Текущая скорость в среднем восемьдесят миль в час была наивысшей, которой удалось достичь. Другой вариант - покинуть контейнеры и бежать - оказался бы даже еще медленнее. Максимальная скорость скафандров в течение длительного времени составляла сорок миль в час, и то при свободных дорогах.
Дороги, однако, были забиты воинскими частями и беженцами. Первой Армии удалось наконец сконцентрировать боевую мощь, и подразделения текли в район Потомака со всего северо-востока. Подобно частям Девятого и Десятого корпусов, большинство войск были подготовлены недостаточно, их снаряжение находилось в плачевном состоянии. Но при удачном раскладе они смогут драться на подготовленных позициях.
Майк посмотрел на экран внешнего обзора и прищурился. У кого-то случился припадок здравого смысла, и передовые части состояли в основном из артиллерии. К тому времени, когда они вступят в контакт, артиллерии под рукой будет немерено. Командование и управление, однако, оставляли желать лучшего.
- Но я что-нибудь придумаю. Я вскоре свяжусь с вами, сэр.
- О'кей, капитан. Нам нужен хороший план, если хотим, чтобы все получилось.
- Так точно, сэр. Шелли! - продолжал он, снова глядя на данные. - Что ты получаешь из округа Колумбия?
- Остатки собачьего завтрака, сэр, - отозвался ПИР. Майк улыбнулся. Прибор все больше и больше приспосабливался общаться с людьми, даже начал пользоваться сленгом.
- Там мешанина подразделений, - продолжала она. - Некоторым приказали прибыть туда - например, саперам, минирующим мосты, и Сто пятой пехотной дивизии. Но большинство войск из Девятого и Десятого корпусов.
- Какие-нибудь признаки управления?
- Есть несколько связных подразделений. Но ничего крупнее роты.
- Хм-м. Подбери подходящий сценарий. Предположи, что послины захватили один мост целым.
Если послины не захватят ни одного моста, батальон может дождаться Восьмого корпуса для совместных действий, затем спокойно перейти реку и начать кусать послинов. Если падет один из мостов округа Колумбия, время станет решающим фактором.
- Есть в мешке сценарий для этого?
Майку казалось, что такой был, но разработанных сценариев «игр» существовало так много, что уследить за всеми не было никакой возможности.
- «Мост через реку Дай», - ответил ПИР. - На основе предполагаемого числа послинов при контакте и предполагаемой дружественной поддержке я бы рекомендовала выставить реакцию на шестой уровень трудности.
- Да-а, - прошептал офицер, читая сценарий, который прокручивался сверху вниз в левой верхней части поля зрения. Теперь он его вспомнил. Он проигрывал его по меньшей мере три раза. Он не входил в число его самых любимых, но содержал некоторые интересные сюрпризы. Сходство с текущей ситуацией было поразительным. Даже здания были похожи: составитель сценария явно представлял Вашингтон в роли цели. В описании этого не было, и Майк никогда не обращал внимания на сходство. Сейчас оно бросалось в глаза.
- Кто его написал?
- Тинэйджер из Фредериксберга. Томас Санди-младший.
- А, черт! - Фредериксбергу, разумеется, конец. Какая утрата отличного ума. Автор явно хорошо разбирался в тактике скафандров. Чертовски обидно потерять его в самом начале игры. - Не повезло. Шелли, давай его. Установи восьмой уровень. Так, чего нам не хватает для реакции на восьмом уровне?
- Командования и штаба. Уровень реакции такой сложности требует, чтобы все действия выполнялись безупречно.
- Какие главные и наиболее очевидные пробелы? Расположи их по мере убывания значимости.
- Управление артиллерией. У нас нет Команды Огневой Поддержки.
- Верно. Кого мы имеем в батальоне с солидным опытом управления огнем?
- Помимо вас? - сухо спросила она. Майк воздел глаза кверху.
Убереги меня от ПИРа с чувством юмора.
- Помимо меня.
- В батальоне есть четыре сержанта с опытом управления огнем и один лейтенант.
- Что за лейтенант?
- Лейтенант Арнольд, командир минометного...
- Пас, - сказал он. - Арнольд нужен мне там, где он сейчас. На случай, если ему придется заменить Найтингэйл.
- Тогда один из четырех сержантов.
- Кто старший?
- Е-6 в роте «Браво». Штаб-сержант Дункан.
Майк сморщил лицо в податливом геле. Он не припоминал этого имени в реестре собственной роты. И насколько он знал, за исключением сержанта Брука из минометного взвода, никто из сержантов «Браво» никогда не вел корректировку огня.
- Имя звучит знакомо, - продолжал он, - но не связано с ротой «Браво».
- Он прибыл в роту «Браво» во время вашего отпуска.
Майк припомнил список личного состава и скривился.
- Дай-ка мне сержанта Паппаса.
ПИР почирикал немного, затем раздался голос ганни.
- Да, сэр?
- Этот новый сержант, что появился, пока я был в отпуске...
- Дункан?
- Он самый. Попробую угадать. Его поставили командовать Вторым отделением Второго взвода.
- Угу. Единственное отделение без штаб-сержанта. Особого выбора не было.
- Согласен. И как это воспринял Стюарт?
- Довольно хорошо. Дункан по-настоящему опытный сержант, как вы знаете. В целом он позволяет Стюарту управляться с отделением и помогает Грозиле с подготовкой. Стюарт начал его натаскивать на предмет информации и поддержки. Они хорошо работают вместе.
- Постойте, - сказал Майк, переварив это. - «Как я знаю?» Это Боб Дункан?
- Ну да. Простите, босс, я полагал, вы знаете. - Старик был обычно почти всезнающим. - Шелли вам не сказала?
- Нет. Черт. Шелли, подключи сержанта Дункана к разговору.
- Есть, сэр.
Послышалась трель установленного соединения.
- Капитан О'Нил? - спросил негромкий голос.
- Дункан! Кто, черт побери, пустил тебя в мою роту? - рявкнул Майк серьезным тоном.
На мгновение повисла пауза.
- Вообще-то, - ответил спокойный баритон, - меня хотели представить на чин капитана. Сказали, есть одна плохонькая рота, которую надо довести до ума. Я ответил, что сначала хочу внедриться под видом сержанта. И вот я здесь.
Майк, и первый сержант прыснули со смеху.
- Я же говорил, - сказал Паппас. - Настоящий сумасброд.
- Да уж, - сказал Майк с улыбкой в голосе. - Я это уже раньше заметил.
Он немного подумал над ситуацией. На данный момент он имел под руками лучший в батальоне опыт трех типов. Он прикинул, не подключить ли сержанта Богданович, но она, несомненно, была занята своим взводом. Он знал о четырех других боевых ветеранах батальона, но они все рядовые. В данных обстоятельствах этот состав был хорош как он есть.
- У нас немного поганая ситуация в округе Колумбия. - Он коротко набросал им, что их примерно ожидает. - Войск много. Но нет никакого вразумительного командования, и большинство линейных частей только что пережили бегство. Первой проблемой в списке Шелли стоит артиллерийская поддержка. У нас нет Команды Огневой Поддержки. А автоматическая система отключена. Нам нужен кто-то для координации артиллерийской поддержки.
- Я, - заявил Дункан.
- Верно. Если бы у меня был капитан по связи с артиллерией, это был бы он. У нас его нет. Так что это ты.
- А артиллеристы пойдут на это? - спросил первый сержант. Вопрос был вполне реалистичным. Дункан, по сути, будет отдавать приказы артиллерийским батальонам. Подполковники обычно не слушают сержантов.
- Это моя забота, - сказал Майк. - Шелли, пошли е-мэйл генералу Хорнеру. Напиши, что мы берем на себя командование обороной мостов округа Колумбия согласно Действующим Правилам взаимодействия сил Федерации и Локальных сил.
- Во, блин, - прошептал Дункан.
- Вы только что сказали именно то, что мне послышалось? - спросил ганни Паппас, отказываясь верить.
- Ага. Силы в округе Колумбия теперь наши, - решительно сказал О'Нил. Ему вдруг пришло в голову, что неплохо бы проинформировать майора Гивенса. Он только что отправил послание генералу армии с сообщением, что мелкий батальон под командованием майора захватил командование одной из его Армий. Если бы вместо Джека Хорнера был кто-нибудь другой, это было бы невозможно, каковы бы ни были действующие правила. - Шелли, перешли ему план, чтобы он понял, что мы делаем.
- Есть, сэр.
- Они послушают? - спросил Дункан.
- Тут на сцену выходите вы. Первым делом надо будет восстановить сеть автоматизированного управления огнем. ПИРы прихлопнут любой вирус, какой найдут, так что вопрос безопасности не стоит. Восстановите ее. После этого контроль переходит к нам. Без непосредственного обратного приказа пушкари будут следовать указаниям компьютера. А компьютер будет следовать нашим приказам.
- Что потом? - спросил Дункан. Он знал, что его собственный ПИР уточнит все детали.

Предыдущая страница 28 Следующая страница


29 Джон Ринго

- Шелли?
- Следующая проблема - Командование. У нас не хватает трех-четырех командиров боевых рот.
- Пас. Найтингэйл справится с ротой, - сказал О'Нил. Услышь мои молитвы, Господи. - То же со старпомом «Альфы». Мы используем «Браво» в качестве ударной роты, «Альфу» и «Чарли» - в качестве поддержки.
- Этот сценарий требует совершенного взаимодействия всех трех линейных рот, - не согласился ПИР.
- Если потребуется, я возьму на себя прямое управление скафандрами. Начинай готовить программу, которая поможет вести каждого бойца «Альфы» и «Чарли» за руку. Мы можем запрограммировать их на дублирование действий солдат «Браво». Это даст нам трехкратную огневую мощь на каждого стрелка «Браво». Косарями «Дельты» будет управлять поддержка огня. С ними проблем не будет. Дальше.
- Связь.
- Возьми ее на себя.
- Капитан, я не могу взять на себя всю стратегию связи! - ответил ПИР. Тон граничил с истерикой. - Слишком много переменных.
- Уточни проблему, - вмешался Дункан.
- Нам требуется поддержка сил района для выполнения миссии, - неожиданно ответил его собственный ПИР. Голос устройства немного отличался от Шелли, больше в сторону контральто. - Капитан О'Нил, вы сами установили восьмой уровень трудности. С учетом этого в качестве базы ведения огня нам понадобится большинство сил района. Нам понадобится целиком вся сеть управления огнем. Нам понадобится связь с вышестоящим штабом для материального обеспечения. И нам понадобится вести мониторинг информации, передаваемой по каналам связи. Мы, ПИРы, не сможем справиться со всем этим в одиночку. Мы будем сильно загружены поддержанием локальной координации. Особенно если вам придется управлять скафандрами напрямую.
- Согласен. О'кей, о'кей. - Майк испытал внезапное желание поскрести в затылке. Внутри отсека он не мог даже снять шлем, просто не было места. - Пока пропусти. Дальше.
- Это все, - ответила Шелли. - С войсками, уже находящимися в районе или на подходе к нему, у нас будет достаточно сил, чтобы отбить и разрушить любые два моста, расположенные не далее шести миль друг от друга.
- О'кей. Дункан, Паппас, я готов выслушать предложения по решению проблемы связи.
- Дебби, - спросил Дункан, - как ты планируешь поддерживать связь за пределами батальона? То есть с кем ты собираешься говорить?
- Обычно мы контактируем с местным командиром. Однако там нет местного командира. Подразделения представляют собой отдельные фрагменты.
Внезапно на всех трех экранах появилась карта района вокруг Вашингтонской эспланады. Ее покрывали точки и кляксы всех цветов радуги. Если и существовал какой-то порядок или принцип в выборе цвета, он не просматривался.
- Каждый отдельный цвет обозначает подразделение, добравшееся до округа Колумбия. Он базируется на диапазоне частей каждой участвующей дивизии. Следовательно, подразделения из примерно одинаковых частей имеют примерно одинаковый цвет.
Майк сделал рукой знак «о'кей». Это телодвижение ББС приняли в виде замены кивка головой.
- О'кей. Хорошая картинка.
- Спасибо.
- И конечно, - продолжил он, - это не то, что там есть. Эти подразделения перемешаны, как попало.
- Точно так. Полная куча мала. Мешанина. Кавардак...
- Понятно, спасибо. Мы видим картинку. Итак, в этом и состоит проблема связи. От вас потребуется найти частоту каждого подразделения и передавать на нее.
- Точно так. На самом деле у нас есть частоты всех подразделений, которые выходили в эфир, но есть такие, которые ни с кем не связывались. У них может даже не быть раций.
- Они все на эспланаде? - спросил Дункан.
- Многие из них, - ответила Шелли. - Это основное место назначения. Подразделения Девятого корпуса пытаются найти транспорт, чтобы добраться до своих баз. Подразделения Десятого корпуса просто пропали.
- Господи, - пробормотал ганни Паппас. - Ну и бардак.
- Дантрен, - загадочно сказал Дункан.
- Да, - согласился Майк. - Поразительно, как послинам удается это с нами проделывать.
Мобильные подразделения первых экспедиционных сил на Диссе оказались заперты в мегаскребе индоев наступающими послинами. Осада была снята взводом тогда еще лейтенанта О'Нила. В тот раз американские и британские части подверглись сильному удару, от них остались лишь отдельные взводы.
- Что насчет артиллерии? - спросил Дункан, повнимательнее рассмотрев данные подразделений на экране. Большинство из них, похоже, были из боевых частей с передовой.
- Артиллерийским подразделениям и подразделениям обслуживания и поддержки в целом удалось лучше сохраниться, - ответила Шелли. - Хотя многие из них перешли реку выше, те, что оказались в кармане Арлингтона, в основном перебрались на другой берег и собираются в районе Чеви-Чейз и Рок-Крик-парка. Остатки артиллерии Девятого корпуса собираются в клубе «Чеви-Чейз-Кантри-Клаб».
Первый сержант фыркнул:
- Не хотел бы я видеть счет за это.
- Да уж, - хмыкнул О'Нил. - Если кто-нибудь пришлет мне счет, я скажу им засунуть его туда, куда обезьяна засовывает орехи. Дункан!
- Сэр?
- Все зависит от огневой поддержки. Отправляйся к этим подразделениям. Сделай так, чтобы они не просто собрались, но и были готовы стрелять.
- Есть, сэр, - с сомнением произнес он.
- Если встретишься с пустой болтовней, связывайся прямо с генералом Хорнером, - решительно сказал Майк.
- О'кей, - тем же тоном ответил Дункан.
- Сделай это.
- Есть, сэр.
- Ганни!
- Сэр?
- Начинайте устанавливать связь с этими подразделениями на эспланаде. Продумайте схему сбора и организуйте его. Сделайте так, чтобы те подразделения, с которыми наладите хорошее взаимодействие, расставляли указатели к местам сбора. Используйте цветовую схему, которая у вас уже есть.
- Есть, сэр.
- Постарайтесь хоть немного укрепить их дух. Нам понадобится поддержка. Напоминайте всем и каждому, что, если послины перейдут Потомак, мы будем драпать аж до самой чертовой Саскуэханны*. [Река в США.]
- Понятно.
- Попросите своего ПИРа помочь.
- Не проблема, сэр.
- О'кей. Хорошо. - Майку отчаянно хотелось иметь возможность потереть лицо. - О'кей, Шелли. Что еще?
- Только одно, - ответила она.
- Да?
- Для этого сценария требуются войска, которые хотят встать драться. Обычно это не характерно для бегущих войск.
- Что ж, - негромко произнес Майк. - Нам остается просто надеяться, что в живых остались не только те, у кого самые быстрые лошади, но и кто лучше всех стреляет.

62

Фэйрфакс, Вирджиния, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 07:26 восточного поясного времени
«Сабурбан» мотало из стороны в сторону, когда он перебирался через хилые остатки изгороди заднего дворика.
Самый быстрый путь через жилые районы беспорядочно стоявших одно- и двухэтажных домов зачастую проходил по задним дворам. Пришлось развернуться на Глиб-роуд и вернуться обратно к бульвару Уилсона, пока удалось найти участок, не полностью блокированный легковушками. Узкие дороги трещали по швам от напора машин, брошенные автомобили усеивали парковки торговых комплексов и ресторанов быстрого обслуживания вдоль основных магистралей. За бульваром Уилсона пришлось как можно дольше держаться дворов и боковых улиц и перебираться на другую сторону лишь в самых неожиданных местах.
Технику можно было бросить - покинутые военные машины стояли по всему региону. Но если бросить тягачи, Керен лишится минометов и пулеметов пятидесятого калибра. А ему хотелось сохранить огневую мощь на случай, если пости напорются на них.
Но кружной путь породил другую проблему.
- Где мы? - спросила Элгарс, высунувшись из окна и глядя назад на два следовавших за ними минометных тягача. На удивление, ни одна из машин не сломалась во время бегства сломя голову от Манассаса. Очевидно, все барахло осталось в округе Принца Уильяма. - Есть идеи?
- В общем-то нет, - сказал Керен и вручил ей карту. Они поменялись местами, когда продвигаться вперед стало совсем плохо. Она отлично справлялась на улицах, но у него было гораздо больше опыта в езде по бездорожью.
Она нашла последние пометки, сделанные им еще на бульваре Уилсона.
- Это мне мало о чем говорит.
Он взял микрофон. После того как он в третий раз высунул антенну из окна, Элгарс нашла моток скотча и зафиксировала рацию так, чтобы антенна торчала из люка на крыше фургона. Это работало замечательно, и он удивлялся, почему он сам не додумался до этого. Вероятно, потому, что за последние три дня единственным временем, когда он не бежал, было время, когда он спал мертвым сном.
- Рид?
- Да?
- Найди уличный указатель.
- Хорошо.
Минометный тягач резко свернул влево, дугой взметнув вверх землю ухоженного дворика. Он раздавил розовый пластиковый трехколесный велосипед, затем втиснулся в промежуток между соседними домами. Деревянная изгородь между ними разлетелась в щепки, когда боевая машина прошла по всей ее длине. Выехав из-за домов, он круто развернулся вправо.
Дома стояли на половине квартала. Минометный взвод проследовал до конца улицы, где вездесущая зеленая табличка определила наконец их местоположение.
- Джексона и Шестая, - сказал Рид по радио.
- Черт, - сказала Элгарс. - Неплохо. Мы почти у Арлингтонского кладбища.
- Как далеко? - спросил Керен, всматриваясь вперед. Впереди стояли небоскребы, что не было хорошо. Чертовы штуки притягивали послинов, словно дерьмо мух. Он снова нажал кнопку микрофона. - Кто-нибудь видит большой холм? Должен быть где-то на девять часов от нас.
- Вижу его, - сказал кто-то из Тягача-Три. Отделение было из другой бригады и присоединилось к их почти целому взводу у озера Джексон. Они все еще не чувствовали себя одной семьей, но по крайней мере держались рядом - Между двумя зданиями. Тебе их вряд ли видно оттуда, где ты сейчас.
- О'кей, - сказал Керен, - это наша цель...
Оглушительный взрыв сорвал фасад небоскреба к югу, одинокий трассер исполнил дикий кульбит вверх и вперед.
- Святая хрень! - заорал Рид. - Послины!
Крупнокалиберный пулемет на крыше БТР развернулся на юг вдоль Шестой улицы и начал плеваться огнем.
- Жми! - заорал Керен по радио и подал пример, дав «Сабурбану» по газам. - Не стойте там!
Он свернул на дорогу как раз в тот момент, когда БТР тронулся. Гиперскоростная ракета испарила кусок дорожного покрытия справа, когда «Сабурбан» с сумасшедшим юзом поворачивал на перекрестке. Элгарс достала свой УОП и высунулась наружу из люка на крыше. Краем глаза он увидел, как другие бэтээры мчатся по парковочной площадке на углу, но вдавил педаль в пол и с нарастающей скоростью несся к далекому холму.
Он уже превысил сорок миль в час, когда Элгарс больно пнула его в плечо.
- Стой! - провопила она, и мимо пронеслась еще одна ГСР. Воздушная волна от ее полета встряхнула массивный фургон, словно собачонку, сама ракета разнесла заправку на углу.
- Пошла в жопу! - проорал он в ответ и повел машину зигзагом. Из ниоткуда мелькнуло серебряное копье плазменной пушки, и он увидел, как запылал Тягач-Два. - Будь все проклято!
Минометные бэтээры открыли огонь из своих крупнокалиберных пулеметов, но, учитывая, как они прыгали по обочинам, у них не было шансов попасть в вожака послинов, которому должен был принадлежать тот точный выстрел. Он едва просматривался в зеркале заднего вида, почти в тысяче метров. Дистанция только и спасала их от славящихся отсутствием меткости послинов. Однако дистанция ничего не значила для бого-королей.
- Стой, или мы все в ЖОПЕ! - снова крикнула Элгарс. Ее ноги словно вросли в спинки обоих сидений, винтовка в руках застыла неподвижно, словно припаянная.
Он ударил по тормозам и потянулся назад за собственным УОПом. Стрелком он был никудышным, но если они не снимут этого бого-короля, то все поджарятся. Две винтовки лучше одной. Теоретически винтовки калибра семь шестьдесят две не обладали достаточной поражающей способностью на такой дистанции. С расстояния свыше пятисот метров у него никогда не получалось попасть даже в амбар. Но, черт, иногда и лошади поют.
Машина едва остановилась, как сверху раздался треск единственного выстрела.
- Гони!
Он посмотрел в зеркало заднего вида, в их сторону понесся шквал огня. Нормалы роты послинов исступленно атаковали. Но они стреляли во все, что видели, не только по машинам, и огонь был рассеянным. Его плотности хватало, чтобы пули начали щелкать по «Сабурбану», но бого-король был явно мертв. Его блюдце на самом пределе видимости дрейфовало в сторону. Керен врубил передачу и вдавил педаль в пол. Прямо впереди поднимались клубы дыма от горящей бензозаправки, и если они доберутся до этой дымовой завесы, им, может быть, даже удастся спастись.
- Святая Матерь Скорости, не оставь нас сейчас! - прокричала Элгарс и принялась пускать гранаты. Двадцатимиллиметровые заряды бухали с равномерностью метронома, выплясывая танец разрушения за отступающим взводом.

* * *

Взвод пронесся через Форт-Майер, словно его там и не было. Штаб-квартира Командования Континентальной Армии и одно из самых знаменитых учреждений Соединенных Штатов сейчас являлся городом-призраком: казалось, что единственными живыми существами в мире остались солдаты взвода и преследующие их послины. Мимо минометного подразделения промелькнули комиссариат и клиника, а затем появилась стена вокруг Арлингтонского кладбища.
Зная о приближении к препятствию, Керен сбавил скорость, чтобы бэтээры могли его догнать. Он снова взял микрофон.
- Тягач-Три, переедь через эту штуковину, - сказал он, указывая на стену.
- А ворот разве нет? - спросил кто-то у рации Тягача-Один.
- Ты хочешь терять время на поиски? - спросил командир Тягача-Три и развернулся к стене. Машина пропыхтела вперед и уперлась носом в низкую каменную стенку. Водитель газанул, и широкая секция стены упала.
- А теперь жмем. Тягач-Три, ЦУО, Первый, пошли!
Керен пристроился позади Тягача-Три, когда тот начал вилять между надгробий. Специалист посмотрел на окружавшие его и уходящие вдаль белые маркеры и покачал головой. Он подозревал, что их обитатели поймут неотложную природу прохождения взвода, но им не понравится часть, касающаяся бегства. Ну, рано или поздно они обязательно найдут настоящее подразделение, к которому и присоединятся. И смогут прекратить драпать.
Тягач-Три повернул направо на первой же дороге и поехал по ней вокруг холма. Росшие здесь деревья скрывали машины, но Керен не будет спокоен, пока они не окажутся с другой стороны холма. Минометчикам никогда и ни за что не полагалось видеть врага. Это было вколочено в них с самых первых дней начальной подготовки. В отличие от артиллеристов они не могли бить по нападающим прямой наводкой. Однако при правильном использовании их стодвадцатимиллиметровые мины причиняли огромный урон.
Едва они приблизились к круговому перекрестку, как по направлению к ним вниз по холму зашагал офицер. Подполковник был одет в синюю парадно-выходную форму и был вооружен пистолетом-пулеметом MP-5. Он встал на пути передней машины и поднял руку, чтобы остановить ее. Коротко поговорив с командиром машины, он промаршировал к «Сабурбану».
Элгарс положила свой УОП и потянулась к наполовину позабытому девятимиллиметровому пистолету на поясе Керена.
Не поворачивая головы, он сказал:
- Нет.
- Почему? - спросила она.
Искоса посмотрев на нее, он увидел голубые глаза, мертвые, как у акулы.
Керен указал на вершину холма справа, где была видна линия окопов, протянувшаяся по гребню до Могилы Неизвестного Солдата. В них пригнулись ожидавшие врага солдаты. Можно было легко различить их УОПы и пулеметные расчеты.
- Собираешься положиться на то, что они все хотят, чтобы этого парня прихлопнули? - прошептал он, когда офицер приблизился.
- Я подумаю об этом, - сказала она, откидываясь на спинку пассажирского сиденья. - Посмотрим.
Как и всех их, ее тоже переполняла решимость оставить реку между собой и послинами.

* * *

Керен зафиксировал на лице военное выражение и отдал честь, когда офицер приблизился. При данных обстоятельствах это было не так уж обязательно, но козырнуть лишний раз еще никому не повредило.
- Подполковник! - сказал он. - Специалист Керен, минометный взвод роты «Альфа» Первого батальона Четыреста пятьдесят второго пехотного полка Третьей бригады Пятидесятой пехотной дивизии.
Подполковник был высок, строен и почти болезненно красив. Он больше напоминал голливудскую звезду в каком-нибудь действительно паршивом фильме про войну. Он четко, словно на параде, козырнул в ответ.
- Подполковник Александер.
Он посмотрел на «Сабурбан». Машина была гордостью и радостью какого-то яппи, прежде чем попалась в лапы Пехоты. Сейчас у нее оставалось лишь одно целое окно, задняя и боковая панели испещрены флетчеттными пробоинами, левое заднее крыло почти оторвалось после тесного общения с минометным тягачом, а из-под капота вырывалась струйка пара.
- Где вы нашли эту машину, специалист? - спросил он сухим и смертельно опасным тоном.
Керен заморгал. Это был самый последний вопрос, какой он ожидал услышать. Черт, взвод удержался вместе в отличие от большинства подразделений. У них практически не осталось сержантов, тягачи на последнем издыхании, у них не было офицеров, боезапаса, связи. А этого тупого ублюдка интересовало, почему украли фургон.
Оставался один выход: соврать.
- Докладываю, сэр. Наш БТР Управления Огнем подбила своя артиллерия во время обороны Ококвана. Командир моей роты лично реквизировал эту машину, которая стояла без топлива на Принц-Уильям-парквэй. Мы использовали ее для перевозки боеприпасов и транспортировки раненых во время отступления. Нас снова опрокинули, вместе с батальоном Бронированных Боевых Скафандров, у озера Джексон. Командир роты, командир взвода и все наши сержанты погибли в первом же столкновении на озере Джексон. С тех самых пор я использую ее в качестве машины ЦУО, сэр. Мы шли последними. Мы с боем отступали под огнем противника. Я бы не смог этого сделать без машины. Сэр.
И подполковник мог этому верить или нет, как угодно. А если ублюдок начнет еще к чему-либо придираться, он позволит этой суке с твердым лицом сделать свое дело. А затем взвод просто еще раз отступит под огнем.
Командир подразделения, подобного этому, должен был быть седым ветераном, равно как и поборником строгой дисциплины. Керен знал, что президентские морские пехотинцы были именно таковы. Каждый хрен был ветераном Барвона или Дисса. И они все равно обожали муштру. Поэтому здравый смысл подсказывал, что и командир Старой Гвардии должен быть таким же. Но «фруктовый салат» на синей парадной форме говорил об обратном.
Керен не был из тех, кто тратит все свое время на запоминание медалей, которые хотел бы когда-нибудь получить. Но ему доводилось видеть «фруктовые салаты». И он знал пару штучек, на которые стоит обратить внимание. Он не признал наивысшей награды на груди подполковника, но скорее всего это был Орден Доблестного Легиона. И это довольно красноречиво говорило обо всем. ОДЛ являлся наградой того сорта, которую по-настоящему искусный бумагомаратель получал после тридцати лет рабства в Пентагоне.
После внимательного, но завуалированного осмотра болтающихся медалей Керен отметил нехватку некоторых. Отсутствовали Серебряные Звезды. Отсутствовали Бронзовые Звезды. Подполковник служил в пехоте, он носил скрещенные винтовки, но Знак Боевого Пехотинца отсутствовал. Знак Пехотного Эксперта - да. Медаль за меткую стрельбу - да. Крылышки мастера-парашютиста - да. Звезда за боевой прыжок - нет. Полная грудь медалей говорила ясно как божий день, что подполковник никогда не слышал сделанного в бою выстрела.
Паттон мог бы вырядиться в парадную форму в такое время. Скорее он бы носил полевой камуфляж, но Джорджи обладал своеобразным юмором. То же и Макартур. Если бы ему приказали держать Арлингтонское кладбище до последнего человека, он, вероятно, вырядил бы все подразделение в парадную форму. Задача была невыполнимой, и все погибнут в любом случае. Так что можно сделать это с шиком. Но им обоим довелось понюхать пороху.
Лицо Керена застыло в маске вежливости, но он знал, в чем дело. Парень сдрейфил. Он был напуган до смерти и готов был положить все свое подразделение, чтобы доказать, что не трус. Когда придет время, он наверняка помчится вниз по холму к мостам. Горячо молясь, чтобы саперы не взорвали их, пока он не перейдет.
Подполковник бросил на него еще один холодный взгляд и кивнул.
- Очень хорошо. Мне известно, что последние два дня несение службы сопровождалось некоторыми крайностями. - Его лицо приняло кислое выражение, граничащее с презрением. - Ваша дивизия бежала довольно долго.
Керен подавил глубокий сердитый вздох, когда последняя крошечная струйка адреналина пробралась в его и без того перегруженную систему. После краткой паузы он кивнул.
- Да, сэр. Мы бежали.
- Что ж. - Офицер холодно улыбнулся. - Вам повезло. Ваши дни бегства закончены.
Он указал на холм в направлении едва видимой на его вершине Могилы.
- Отведите свое... подразделение туда вверх. И вкопайте ваши минометы. Они окажутся полезным добавлением к нашему огню.
Керен уважительно кивнул и достал свою карту.
- Есть, сэр. Сэр, я бы хотел отметить два момента доктрины применения минометов...
Лицо офицера затвердело.
- Мне вполне хорошо известна минометная доктрина, специалист. Я отдал вам приказ.
- ...которые указывают на то, что при близком столкновении минометы должны располагаться на минометных машинах. Мы можем быть готовы через четыре минуты после остановки, если останемся на машинах, сэр. Для окапывания требуется время.
Он посмотрел офицеру прямо в глаза.
- Мы были в контакте менее двух миль отсюда, сэр.
При этом сообщении лицо офицера напряглось. Он не мог не слышать удары гиперскоростных ракет, но явно надеялся, что враг был дальше.
- Где?
- Отряд послинов находился возле Арлингтон-холла, сэр. Их бого-король использовал плазменное орудие. Вы видели огонь, сэр?
- Да. Специалист, у нас нет времени спорить...
Да у меня есть все время мира, осел. Если ты поставишь нас на вершине холма, нам осталось от силы минут пятнадцать жизни.
- Сэр, мы направлялись к транспортному кольцу на Кинг-драйв. Минимальная дистанция стрельбы стодвадцатимиллиметровых минометов составляет почти восемьсот метров. Я не смогу обеспечить вашему подразделению Сплошной Заградительный Огонь с верхушки этого холма.
Это было наглой ложью. Дистанция не превышала и трети от этого. Но он был готов побиться об заклад, что офицер этого не знает.
И оказался прав.
- Очень хорошо, - рявкнул офицер. - Но если вы попытаетесь двинуться с позиции, когда мы вступим в контакт, я уничтожу ваши машины. Ваши дни бегства закончились, специалист.
- Так точно, сэр! - сказал Керен. - Какая ваша частота управления огнем?
Офицер отчаянно сдерживался, чтобы не оглядываться через плечо в направлении подбирающихся послинов. Поэтому его выражение внезапной растерянности выглядело комично.
- Э-э...
- Мы на частоте шестьдесят три семьдесят, сэр, - услужливо подсказал Керен. Он вытащил свой командирский блокнот, черканул несколько строк, оторвал листок и вручил его офицеру. - Вот, сэр. Так мы поехали занимать позицию?
- Да. Отправляйтесь, я...
- Вызовете нас.
- Да.
Керен еще раз отсалютовал и взял микрофон.
- Тягач-Три, подождите. Я поведу нас на позицию.
Он был рад, что наушник оказался прижат к его уху.
- Что? Мы останавливаемся? - переспросил Тягач-Три. Тягач-Один откликнулся в той же манере, но реакция Третьего забила его ответ.
- Да, мы едем на круг. У меня есть карта, а у подполковника есть наша частота. Я еду первым. Приготовьтесь к установке.
Он улыбнулся подполковнику и отдал ему честь, не выпуская микрофон из руки. Затем включил передачу и объехал большой минометный БТР перед собой. Задние колеса большого фургона подавили тщательно уложенный дерн и отбросили фонтан почвы. Он посмотрел в зеркало заднего вида на все еще стоявшего на месте и держащего в руке клочок бумажки подполковника. Что за болван!

* * *

- Вот болван! - прорычал специалист, просовываясь в окно. Старшина третьего отделения не был рад остановке. Керен поднял глаза от своего пульта и увидел, что к «Сабурбану» направляется также и старшина первого отделения. Сержант был из другого батальона третьей бригады и по званию стоял выше Керена. Но изначально он командовал стрелковым отделением и в минометах не разбирался. Он также не был лидером. Он был счастлив подчиняться Керену в течение всего бегства. Керен как раз закончил устанавливать пульт, когда подошел сержант.
- Да, наверное, - согласился Керен. Затем он мотнул подбородком в сторону холма. - Там наверху стоят противотанковые ракеты «Дракон». И, может быть, эти чертовы здоровенные снайперские винтовки. Если мы попытаемся смыться, тебе понравится подставить зад под одну из них?
Он посмотрел прямо в глаза старшине третьего отделения.
- Эти хреновы поста могут нагрянуть в любую минуту. Не считаешь, что нам лучше изготовиться к стрельбе?
Старшина отделения был крупным мужчиной, редкие светлые волосы подстрижены до уровня щетины. Щетина на лице была почти такой же длины. Его ноздри раздувались, он сжимал и разжимал кулаки. Затем, посмотрев в направлении окопов на вершине холма и выругавшись, он развернулся и потопал к своему тягачу, выкрикивая команды готовить миномет к бою.
Старшина первого отделения был в летах, толстый, лысый и черный, как пиковый туз. Сложив руки на груди, он проследил, как старшина другого отделения промаршировал прочь, и угрюмо посмотрел на Керена.
Керен посмотрел на него.
- Да?
- Сколько мы собираемся здесь оставаться? - спросил старшина отделения.
Керен безрадостно покачал головой.
- Самое умное, что приходит в голову, это пока они, - сказал он и снова дернул подбородком в сторону батальона, - не увязнут в лошадях по уши. Когда у них совершенно не будет времени возиться с удирающим минометным подразделением.
Сержант кивнул.
- Другими словами, в самый наихудший момент из всех возможных.
Заявление прозвучало без выражения.
Керен посмотрел на свои трясущиеся руки, крутившие пульт.
- Меня никогда не могли обвинить в том, что я умный, - ответил он. - Упрямый - да. Глупый - да. Чирей в заднице. О да! Но не умный.
Сержант слабо улыбнулся и кивнул. С чем и пошел обратно к своему бэтээру.

63

Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 08:17 восточного поясного времени
- Господин президент, - сказал капитан Хэдкрафт, - это глупо.
Реквизированная Боевая Машина Пехоты «Брэдли» заскользила вбок, силясь забраться вверх по дорожной насыпи. Взводу Сто пятой пехотной дивизии не хотелось отдавать машину. Но сочетание прямого президентского приказа и взвода бронированных боевых скафандров победило. Теперь скафандры имели транспорт, обладавший даже большей проходимостью, чем «Сабурбаны», в которых они стартовали.
Но и это нисколько не поможет в случае окружения разгневанной толпой.
Магистрали ЮС-29 и ЮС-50 на северной стороне округа Колумбия безжалостно очистили от машин. Всем, кто не успел добраться до Белтвэя к этому времени, приказали покинуть свои легковые автомобили, пикапы или микроавтобусы, и танки с навешенными бульдозерными ножами сгребли машины в сторону. Беженцев посадили в грузовики и свезли в парки вокруг госпиталя ветеранов, где сооружался палаточный городок.
Президентское подразделение как раз проезжало по району, когда это привлекло внимание Верховного Главнокомандующего. И он немедленно приказал сделать крюк.
Проблема, с точки зрения Секретной Службы, да и морских пехотинцев, если уж на то пошло, заключалась в том, что в данный момент президент не мог похвастаться наивысшим рейтингом. В результате прямого президентского приказа за последние сорок восемь часов Соединенные Штаты потеряли солдат больше, чем за любой период прошлого столетия. По этому поводу вскипал гнев, что уже можно было заметить по все еще функционирующему Интернету. Форма, в которую он облекался, была направлена на президента. К нему добавлялся еще гнев людей, вынужденных покинуть свои дома. Все это означало немалые шансы на то, что эти люди могут напасть на главное должностное лицо. Президент покрутил шлем в руках и покачал головой.
- Может быть. Меня никогда не называли умным. Упрямым - да. Занозой в заднице - да. Но не умным. - Он посмотрел на офицера морской пехоты, скорчившегося впереди на сиденье экипажа. «Брэдли» вовсе не рассчитывались на размещение боевых скафандров, и это было очевидно. Отделение заполнило машину, словно сардины банку. Он посмотрел прямо туда, где, по его представлению, находились глаза капитана. - Но это мои люди. Это часть работы. Посмотрите на это в таком ключе: когда один из ваших солдат лежит в госпитале, вы пойдете его навестить?
Скафандр оставался неподвижным, но президенту почудилось, что положение рук чуть-чуть изменилось.
- Да.
- Тут то же самое. И иногда на вас сердятся.
Капитан повернул ладони вверх, соглашаясь.
Президент снова покрутил шлем, наблюдая за волнами подвижного геля. Он напоминал нечто из плохого фильма «ужасов», и ему предлагалось надеть это на голову.
- Я должен повидаться с этими людьми. Если в ходе своего бегства в Кэмп-Дэвид я пронесусь мимо них, нынешняя администрация никогда не сможет оправиться от такой пощечины.
Он поднял глаза, его лицо затвердело.
- Так что скажите водителю ехать туда.

* * *

Масса беженцев бурлила. Тысячи людей, одиноких или семьями, привезли сюда на грузовиках и автобусах и выгрузили на поле для гольфа. Рота военных полицейских тщетно пыталась распределить людей и организовать установку палаток, но в общем и целом люди стояли, сидели или бродили, как им вздумается. Командир роты оставил один взвод в резерве в качестве команды быстрого реагирования, и периодически ему приходилось вторгаться в это скопище, чтобы пресекать драки или начинающиеся волнения. С течением времени обращение все больше и больше начинало напоминать обхождение с военнопленными.
«Брэдли» и «Сабурбаны» президентского кортежа свернули на Арнольдс-драйв в направлении Солдатского Дома и остановились. Поскольку не всем морским пехотинцам удалось поместиться в «Брэдли» и «Сабурбанах», одно отделение ехало сверху на броне боевых машин. Прежде чем тягачи закончили разворот, солдаты спрыгнули на землю и взяли гравиоружие на изготовку; глаза их обшаривали окрестности в поисках угрозы.
Бесцельно слоняющие беженцы наблюдали за приближением кортежа со смесью любопытства и тревоги. «Сабурбаны» свидетельствовали о том, что это может быть какой-нибудь высокопоставленный правительственный чиновник, хотя привычный лимузин отсутствовал. Но бронированные боевые машины, танки в глазах большинства наблюдавших служили предостережением, что правительство не всегда друг. С ними уже обращались словно с заключенными ввиду чрезвычайности ситуации, и зрелище еще более весомой огневой мощи, представляемой наполовину святыми, наполовину демонами в боевой броне, порождало у них смешанные чувства. Когда морские пехотинцы взяли оружие на изготовку в поисках внешней угрозы, не думая о производимом на гражданских впечатлении, толпа отпрянула назад.
Лагеря беженцев притягивали репортеров, словно варенье мух. Из нескольких передач своих коллег стало ясно, что вести репортажи о наступлении послинов равносильно самоубийству. Поэтому следующей горячей темой оказались некомпетентность и грубые действия правительства. Вкупе с гибелью почти сотни тысяч солдат в северной Вирджинии это могло породить скандал почти легендарных размеров. Или так, во всяком случае, казалось.
После уничтожения послинами спутников пропало большинство телевизионных сигналов. Хотя кабельные компании лихорадочно пытались наладить работу своих сетей в Интернете, большинство людей переключилось на общепризнанные каналы вещания в качестве основного источника новостей.
И пускай традиционные средства массовой информации все еще держали значительную долю этого рынка, многие зрители достаточно соображали в его развивающихся новых формах и стали искать свои собственные источники получения новостей.
На главные альтернативные источники обрушилась такая нагрузка, что серверы выходили из строя один за другим. Однако достаточно много осталось в рабочем состоянии, что позволило зрителям в своих домах выбирать самое важное и интересное в соответствии со своими представлениями. Впервые освещение большой войны попадало в дома фактически без купюр.
Зрители могли выбирать между прямым подключением к Системе Обмена Данными Между Машинами, которая давала ясное представление, где идут бои, или даже между прямой видеотрансляцией из боевых скафандров, направлявшихся к месту сражения или принимавших в нем участие. Стычка между Первым батальоном Пятьсот восьмого полка Мобильной Пехоты и небольшим приземлением в Редмонде, штат Вашингтон, собрала наибольшую в истории аудиторию, превысившую даже число следивших за последними часами Битвы за Фредериксберг. Здесь, наверное, сыграло свою роль и то обстоятельство, что она происходила в самое удобное вечернее время.
А «шоу» с максимальным рейтингом шло вовсе не по одному телеканалов. Вебсайт, посвященный новостям и событиям Вооруженных Сил, стал основным «хитом» нескольких главных поисковых машин на запросы о «новостях с места боев». Сравнительно скромный вебсайт зарегистрировал почти шестьдесят миллионов подключений в течение всех трех часов боя. Все происходящее комментировалось наложенными субтитрами в рамках, описанием подразделений и поясняющими схемами.
Комментатором выступал бывший армейский полковник, слишком старый для призыва, даже с учетом омоложения. Его экспертный анализ компилировался командой хорошо разбиравшихся в протоколах связи яйцеголовых интернетчиков, затем его в интерактивном режиме просмотрели свыше ста миллионов человек в одних только Соединенных Штатах. Он не только предсказал заранее точный исход битвы, он верно угадал общие потери своих сил с погрешностью два скафандра. Видеоряд дополняли аудиоклипы хода сражения и эрудированный комментарий о сходных битвах, уходящих в прошлое вплоть до кампаний Саргона*. [Царь Ассирии в 8 веке до н. э., разгромил Израильское царство и нанес поражение Урарту.] Часто цитировался Сунь-Цзы, что привело к перегрузке многих поисковых машин, ведущих к сайту. А главный рекламодатель сайта, производивший штурмовые винтовки «Барретт», перенес самую мощную лихорадку заказов, какую когда-либо довелось испытать прочим сайтам. Компания и все связанные с ней торговые точки тут же заполучили терминальную перегрузку.
Но «основные» средства массовой информации игнорировали эти тихие поползновения откусить их долю рынка и продолжали налегать на тактику, приносившую им плоды в прошлом.
Так что когда толпа отпрянула от морских пехотинцев Охраны, репортеры рванули вперед. Истеричные вопли беженцев, уже доведенных до отчаяния потерей своих домов и нажитого годами добра, добросовестно транслировались на весь мир.
Капитан морских пехотинцев положил руку на грудь президента, пока разворачивалась остальная рота.
- Только пока это будет безопасно, - проворчал он.
Президент, все еще державший ненавистный шлем в руках, только кивнул. Грохот сталепластвой брони, бьющейся о люки десанта, и урчание дизельного двигателя перекрывали все звуки снаружи. Но мгновение спустя в люк просунул голову шеф Отделения.
- Сэр, - произнес он напряженно. Он стоял перед дилеммой. Толпа была готова взбунтоваться, и единственным, кто мог это остановить, был президент. И по той же причине такое действие будет просто кошмарно опасным.
Капитан Хэдкрафт приложил руку к шлему, затем выругался. Поскольку он все еще находился в режиме внешнего общения, динамик добросовестно воспроизвел ругательство.
- Сэр, - сказал он и схватил президента за руку, - у нас еще проблема.
Президент пригнулся, чтобы не стукнуться головой о комингс люка десанта. Скафандр уже начал подстраиваться к его фигуре и ритму движения, но иногда он интерпретировал его резкие точные движения как команду к прыжку. По счастью, этого не произошло, пока он находился в отсеке десанта со снятым шлемом. Сейчас он вынес его наружу и вниз по сходной рампе почти плашмя.
Когда он появился из-за кормы БМП, природа проблемы стала немедленно понятна. Несколько мгновений он переводил взгляд с морских пехотинцев с оружием на изготовку на напиравшую толпу и на телекамеры.
- Господи! - прошептал он. - Ну что еще может пойти наперекосяк?

Предыдущая страница 29 Следующая страница


Предвестник шторма 30

Он задумался всего лишь на мгновение, и на помощь снова пришла способность действовать быстро и эффективно, которая немало способствовала его восхождению по политической лестнице.
- ПИР, скафандр может действовать как усилитель? Как у того отряда скафандров на Диссе?
- Да, сэр.
- О'кей, скажи морским пехотинцам опустить оружие.
Он принялся карабкаться на крышу, при этом почему-то не мог найти подножек, которые, как он знал, должны были там быть.
Он достиг верха машины как раз в тот момент, когда морские пехотинцы опустили оружие. Он уронил шлем, поднял руки и сказал:
- Дайте звук.
- Мои соотечественники американцы! - Слова прогрохотали из каждого скафандра на огромной мощности. Звуковое торнадо, сами слова и знакомый голос остановили движение толпы. Президент опустил руки на бедра скафандра и подался вперед. - Я пришел посмотреть, чем я могу помочь!

* * *

Президент находился в гуще толпы, и Секретная Служба была в экстазе. Они едва поспевали за его быстро двигающимся скафандром, пока он пожимал руки и обменивался ломающими кости объятиями. Запах толпы совершенно отличался от того, в каком ему приходилось работать раньше. И сказывался не только недостаток мытья. От людей исходил почти осязаемый запах страха, который дополняло отсутствие туалетов. Если не наладить как следует санитарную службу, могут начаться болезни. Мысль о тифе и холере в современной Америке действовала пугающе. Особенно на ступенях госпиталя.
- Мы делаем все, что в наших силах, - сказал он, кивая на другую проблему.
Он замолчал при виде матери, державшей на руках спящего ребенка. На одной половине головы маленького мальчика зияла глубокая рваная рана, начинавшая подживать.
- Мэм, - осторожно произнес глава страны. Глаза женщины были закрыты, она покачивалась взад-вперед. - Ваш сын ранен.
Со стороны женщины не последовало никакого отклика, она продолжала раскачиваться, и президент оглянулся через плечо. Он не знал, кто был кем из скафандров, но в роте должны иметься медикаменты.
- Капитан Хэдкрафт! - резко произнес он, когда Отделение наконец добралось до него сквозь толчею.
- Я, сэр.
- У нас есть медик?
- Вы имеете в виду санитара, сэр? Нет, они не предусмотрены штатным расписанием.
- Какое-либо медицинское снаряжение?
- Только скафандры, сэр.
- Идите сюда, - закончил он и шагнул к женщине. - Мэм?
- Сэр! - предостерег агент Рорбах, остановил президента поднятием руки и шагнул вперед. Массивный мужчина наклонился и легонько коснулся руки женщины.
Внезапно ее глаза широко раскрылись, и она зашипела на агента.
- Он мертв! - выплюнула она. - Мертв! Оставьте меня! Он мертв! Мертв!
Президент и агент одновременно отступили назад, а женщина начала плакать.
- ПИР? - осведомился президент. - Ты можешь...
- Ребенок не мертв, сэр, - категорично заявило устройство. - Его жизненные показатели даже нельзя назвать плохими. Похоже, однако, что у него травма черепа.
На таком расстоянии сенсоры скафандра были лучше всякой магнитно-резонансной томографии.
- Он, вероятно, без сознания и в коме. Но не мертв.
Толпа снова подалась вперед, чтобы посмотреть, что происходит, а репортеры проталкивались вперед, когда подоспел капитан Хэдкрафт. Он не стал задавать вопросов, а просто шагнул вперед с инъектором и подхватил оба падающих тела. Мать он передал одному из агентов Отделения, сам прижал ребенка к груди и направился назад к машинам.
- Капитан? - задал было вопрос президент. Действие прошло так быстро и гладко, что ни у кого не осталось времени отреагировать, и скафандр был уже на полпути обратно.
- Я отправлю его в больницу Вирджинии, сэр. А вы стабилизируйте ситуацию.
Верховный Главнокомандующий покачал головой. Хорошие подчиненные - это подлинное сокровище. Толпа все еще напирала вперед, но места для разговора вполне хватало. Было бы лучше подняться на что-либо, чтобы иметь возможность видеть больше людей и быть видимым самому, но пока сойдет и так.
Он огляделся и встретился глазами с женщиной, которая вроде бы способна была здраво рассуждать.
- Что вам необходимо? Палатки? Они здесь есть, еще больше на подходе. Что еще?
Его взгляд пронзал словно луч лазера, требуя от нее ответа. Мгновение она выглядела ошарашенной, затем ответила:
- Еда. У большинства из нас ее почти что нет. Из-за нее уже вспыхивают драки. И нам необходима лучшая защита. Здесь просто какой-то ад.
При этих словах ее глаза широко раскрылись, и она огляделась вокруг.
- О'кей, - кивнул он. - Собираюсь принять определенные меры прямо сейчас. Но...
Он осмотрелся. Ему было необходимо обратиться к толпе, но поблизости не имелось ни трибуны, ни подставки, ничего.
- ПИР, мне нужно подняться повыше.
- Есть способ. Я могу просто поднять вас вверх на антигравитации. Однако это может быть расценено отрицательно.
Президент помотал головой, не соглашаясь. Поднять себя ввысь подобно Христу произведет не лучшее впечатление.
- Так, но я же не могу просто встать на чьи-либо плечи.
Скафандр весил полтонны и нес полный боекомплект.
- Если пожелаете, я могу уменьшить вес скафандра практически до нуля. Тогда вы сможете встать на плечи агента Рорбаха. Я также могу его стабилизировать, так что вы не упадете.
- Делай, - сказал президент и уловил взгляд Рорбаха. - Вы слышали?
- Ага, - с сомнением произнес дородный бывший футболист. Почувствовав уменьшение веса, президент вскарабкался на плечи агента. Отделение окружило своего шефа, чтобы толпа его не толкала.
Он огляделся и решил, что начать надо с шутки.
- Привет, я из правительства и пришел вам помочь!
Некоторые люди в толпе выглядели озадаченно, но послышались и легкие смешки.
- Серьезно, - продолжал он, голос все еще шел через усилители, но уже не так громко, поскольку толпа прекратила напирать вперед. - Помощь уже в пути. Я лично не собираюсь уезжать, пока она не прибудет. Но вы тоже должны помогать! Тут есть палатки, которые надо установить. Я пришлю сюда еще солдат на помощь, но вас тут достаточно, и при небольшой организации вы могли бы уже их установить. Еда... - сказал он и остановился. - ПИР?
Разговор по-прежнему шел через усилитель.
- Да, сэр?
- Есть какая-нибудь часть с достаточно большой кухней, которую можно завернуть сюда? Где-нибудь поблизости?
- Да, сэр. Рота продовольственного обеспечения тридцать третьей дивизии расположилась менее чем в четырех милях отсюда.
Президент посмотрел на толпу.
- Я распоряжусь передвинуть их сюда. А другие части - к прочим лагерям. Вы посвятили всю жизнь своей стране, наступила пора получить немного обратно. Но вы должны помогать. Работайте вместе! Заботьтесь друг о друге! Прямо тут есть больница, - сказал он, показывая через плечо. - Если кто-то ранен, помогите ему туда добраться. Пусть сильные помогают слабым, пока мы не отстроим все заново и не восстановим нашу привычную жизнь!
- Когда мы сможем вернуться домой? - раздался голос из толпы. И тут же последовал недовольный ропот.
Лицо президента стало угрюмым.
- Я не хотел, чтобы большинство из вас покинули свои дома, и поэтому я совершил величайшую ошибку в американской истории. Я никогда не сделаю этого снова! Когда войска соберутся и приготовятся, мы отправимся домой. Когда все подразделения будут готовы. Когда мы все будем чертовски хорошо подготовлены надрать задницу этим ублюдкам-послинам, тогда мы пойдем домой!
Раздавшиеся возгласы одобрения были жидкими, но в сложившихся обстоятельствах на большее рассчитывать не приходилось. Он не стал упоминать, что почти все дома окажутся скорее всего разрушены. Те, что не были заминированы, будут сначала разорены, затем уничтожены послинами, когда те станут приспосабливать территорию под свои нужды.
- Я крупно облажался, - признался политик. - И как только наступит минута мира, я собираюсь передать себя в руки Конгресса для импичмента.
Шок от этого заявления оказался столь велик, что один из телевизионщиков чуть не выронил камеру. Но несколько микрофонов попадали.
- Но до той поры я не собираюсь сдаваться. Я постоянно в контакте с генералами Хорнером и Тэйлором. Я не знаю, известно ли вам, но мы полностью разгромили вторжение на юге, используя тактику, разработанную задолго до высадки. Генерал Китон и Двенадцатый корпус проделали выдающуюся работу.
Но здесь, в северной Вирджинии, сражение еще не закончено. У нас еще продолжаются отдельные приземления и отсутствуют реальные силы на данной территории. Так что я останусь здесь, пока не прибудет усиление.
На что шеф Отделения, на чьих плечах он стоял, тихо, но выразительно выругался.
- В соответствии с планом я направлялся в Кэмп-Дэвид и затем в командный бункер, - признался он, тряся головой. - Но, видя вот это, я могу понять, где я действительно нужен. Генералы Хорнер и Тэйлор смогут вести сражение и без того, чтобы я путался у них под ногами. Когда мы все здесь наладим, я поеду в другие лагеря убедиться, что и там все в порядке.
Он оглядел море поднятых лиц еще раз, пока толпа, казалось, подпитывалась от него энергией. Группа была полностью смешанной. Тут, может, было несколько больше черных лиц, чем прочих, но рядом с черными рабочими стояли и белые мужчины в костюмах, латиноамериканцы рядом с азиатами, индусы плечом к плечу с пакистанцами. Перед лицом инопланетного ужаса мелкие разногласия вроде Шивы против Аллаха были временно забыты.
И все они смотрели на него в поисках силы, которая поможет им преодолеть плохие времена. Какие бы ошибки он ни сделал, как бы плохо оно ни было и еще будет, он был их президентом и в беде стоял рядом с ними. Это почти стоило обеда.
- Сейчас я прикажу моим морским пехотинцам показать вам, как установить эти палатки и выкопать выгребные ямы. Они соберут людей себе в помощь. Каждый должен делать какое-нибудь дело. И всякое дело имеет свою важность. Мне же нужно организовать доставку сюда снабжения и поддержки.
Мы все американцы. Черные, белые, желтые или коричневые, мы все потомки тех, кто умеет выжить! И мы много раз доказывали, что именно поэтому мы самый стойкий народ в мире. Настало время еще раз доказать это!
Под одобрительные возгласы он спрыгнул с плеч шефа Отделения и покачал головой.
- Что за поганая ситуация, - шепнул он агенту.
Рорбах лишь потер плечо и нахмурился.

64

Александрия, Вирджиния, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 09:23 восточного поясного времени
Керен нахмурился и вытряхнул из пачки раковую палочку. Он прикурил «Пэлл-Мэлл» от газовой зажигалки и откинулся на спинку комфортабельного водительского кресла «Сабурбана». Графический планшет он пристроил на руле, у него была свежая чашка откровенно паршивого кофе и сигарета. Ему было хорошо настолько, насколько возможно. Но, разумеется, все было не так уж хорошо.
- Они тебя убьют, - негромко произнесла Элгарс. Она собрала свежевычищенный УОП и жестом попросила передать ей сигарету. - Дай мне.
Керен фыркнул и заново выудил пачку.
Элгарс осмотрелась в поисках прикуривателя, но в «Сабурбане» осталось от него лишь пустое гнездо, помеченное надписью «12 вольт». В машине также отсутствовала пепельница, а изящная маленькая корзина для мусора была под завязку набита обертками от сухих пайков. Керен передал ей зажигалку. Она прикурила и положила ноги туда, где раньше находилось ветровое стекло.
- Итак, - сказала она, положив винтовку на ноги. - Что дальше?
Она глубоко затянулась сигаретой без фильтра и мучительно закашлялась.
- О боже! Ну и гадость!
Керен выпустил облако голубого дыма и засмеялся.
- Да уж, это точно. Ну, через какое-то время покажутся лошади. И вот эти... - он махнул рукой в сторону вершины холма, - запросят огня. Я набросал здесь вероятные векторы подхода. - Он постучал по графическому минометному планшету. - Когда они запросят огня, я скомандую стволам. Полетят мины, плохие парни сдохнут. Все, кого это касается, будут счастливы.
- Охо-хо, - сказала солдат, прошедшая с боями через два кровопролитных разгрома. - А если желтые скотины будут продолжать наступать?
Керен затянулся очередной раз, выдохнул дым и поставил один сапог на окно водителя с выбитым стеклом.
- Ну, тогда все окажется интереснее.

* * *

- Минометы, какой ваш позывной?
Керен взял микрофон.
- Гольф-Один-Один.
- Гольф-Один-Один, я центр управления огнем Третьего полка Корректировка огня, прием.
Керен покачал головой и фыркнул.
- Что? - спросила Элгарс, поднимая винтовку. Она задремала за те пятнадцать минут, что они ждали.
- Погоди, - усмехнулся он и выровнял голос. - Принято, Третий полк, корректировка огня, конец связи. - Он отпустил кнопку микрофона и снова фыркнул. - Они хотели узнать наш позывной, который применяется, чтобы «враг» не догадался, какое подразделение говорит. Но они открытым текстом передали название собственной части.
- О, - сказала она и нахмурилась. Было очевидно, что она не считала это важным.
- Элгарс, каждый солдат пехотного подразделения обязан знать надлежащую процедуру радиосвязи. Это входит в базовый курс подготовки. Но они не знают. О чем это тебе говорит?
- А, - произнесла она и кивнула. - Они ни хрена не знают?
- Вот именно, - кивнул Керен. - Делает все чертовски интересным, не так ли?
- Умммм, - произнесло радио и снова замолкло.
- Гольф... - Рация опять замолчала.
- Один-Один, - подсказал Керен. - Или говорите просто «минометы».
- Гольф-Один-Один, прошу открыть огонь, прием.
- Продолжайте.
- Послины на перекрестке Вашингтона и Пятидесятой. И еще больше у Аннекса.
Керен покачал головой. Юмор, впрочем, пропал.
- Что? - спросила Элгарс. Керен нажал кнопку микрофона.
- Принято, оставайтесь на связи.
Он развернул графический планшет.
- Не могла бы ты найти что-то, называемое «Аннекс», на этой карте, если не трудно? - попросил он Элгарс.
Он только взял микрофон рации, работавшей на частоте взвода, как она сказала:
- Тут есть что-то с названием «Нэйви Аннекс»*. [Федеральное здание № 2, до недавнего времени являлось штаб-квартирой Корпуса Морской пехоты. В нем также размещались многие управления Министерства Военно-Морских Сил. Расположено на расстоянии одной мили от Пентагона, между Базой морской пехоты «Хендерсон-Холл» и Арлингтонским Кладбищем.] Рядом с Пентагоном.
- Стволы! Горизонталь два-семь-три-семь, вертикаль одиннадцать сотен, заряд - три. Четыре мины.
Он отложил микрофон и снова развернул планшет.
- Где у Пентагона?

* * *

Нормал послинов уставился на символ. Символ не был из числа знакомых. Среди тех было скрещенное метательное оружие; он был известен, справиться с его носителями не представляло трудностей. Было здание с двумя башнями военных техников. Этого символа было приказано избегать всегда. Этот был новым. Он напоминал изображение мира с каким-то устройством на нем и веревкой вокруг устройства*. [Эмблема Корпуса Морской пехоты США.] Наверное, это был символ группы, которая сковала цепью весь мир. Нормал посмотрел через плечо на своего бого-короля. Сей достойный муж приказал открыть дверь взмахом своей крокодильей головы.

* * *

Си-9 являлась атомно-каталитической взрывчаткой. Отряд морских пехотинцев Президентской Охраны обладал легким и без ненужных вопросов доступом к галактическому оружию и взрывчатым веществам. Все они также были ветеранами Барвона и Дисса. Поэтому они хорошо знали, что послины сначала грабят, затем разрушают большинство захваченных зданий, и не видели причин не ускорить расписание. В смысле, расписание разрушения. А еще «Хендерсон-Холл» осенял целый сонм традиций. Так что отдавать его на поругание чертовым лошакам и вовсе причин не было. Так Морская пехота просто не поступает.

* * *

Ранее Керен сделал открытие, что в мире ненамного больше безопасных мест, чем под рулевой колонкой «Сабурбана» производства «Шевроле». Поэтому когда его кожа ощутила вполне осязаемый жар белой вспышки слева, он нырнул вниз к педалям.
Ударные волны серии ядерных микровзрывов опрокинули «Сабурбан» на крышу, затем снова перевернули на колеса. Потрясенный Керен подождал пару мгновений, чтобы прийти в себя и убедиться, что самое худшее уже позади, затем заставил себя вернуться на свое сиденье и посмотреть на юг.
В том месте, где прежде смутно просматривался Пентагон, поднимался столб дыма. С деревьев по всему Арлингтонскому холму облетела вся осенняя листва, верхушки самых южных из них были словно срезаны. На южной стороне холма занялось несколько пожаров.
Он быстро проверил нанесенный ущерб. Разбилась одна из раций, та, что была настроена для поддержки полка. Другую, по-видимому, заклинило под сиденьем, внешне она выглядела целой. Он проверит ее работоспособность через минуту.
Внутри машины царил кавардак. Все личные вещи, сложенные в задней части вместе с недоеденными пайками, недопитыми напитками и прочей всячиной, были основательно перемешаны. С другой стороны, и до взрыва порядка было не больше. Соуса для спагетти на синих чехлах сидений было меньше. Но не намного.
Элгарс явно была жива. Она прислонилась к двери, обхватив левое запястье, лицо исказилось от боли.
Так, первое дело первым. Кровью Элгарс не истекала, поэтому наиболее важным было выяснить, остались ли они при колесах. Керен повернул ключ, и после пары чихов двигатель завелся. Выхлопная труба немного чадила, но стрелки всех приборов стояли в зеленой зоне, и двигатель продолжал работать. Он осторожно включил передачу, но машина скрежетала не больше обычного.
Он посмотрел на Элгарс.
- Перелом или только растяжение? - спросил он.
- Я думаю, перелом, - ответила она сквозь стиснутые зубы. Он кивнул.
- Потерпи пару минут.
Оставался последний вопрос, заработает ли радио. Взрывы походили на ядерные, что означало электромагнитный импульс, который, как считалось, разрушает всякую электронику. Но фургон завелся, что оказалось сюрпризом. Теперь бы только заработала рация.
- Стволы, вы там? - спросил он.
- Так точно, ЦУО. Что это была за хренотень? - спросил сержант Ствола-Один.
- Понятия не имею, - ответил Керен. - Кто-нибудь видит какой-либо мост?
- Да, - ответил Ствол-Три. - Мне видно Арлингтонский мост. Он еще цел.
- О'кей, я собираюсь походить по другим частотам. Скоро вернусь обратно. У вас все нормально?
- Мы здесь, - отозвался Ствол-Один.
- Пока, - добавил Третий.
Керен переключился на частоту полка и настроил оставшуюся рацию на быстрое переключение частот туда и обратно.
- Полк, я минометы, прием.
Ответа не было.
Он повернулся к Элгарс.
- Потерпи еще секунду.
Он пробрался в заднюю часть машины и принялся рыться в массе рюкзаков, одежды, оберток шоколадок и спальных мешков. После недолгих поисков он нашел аптечку, которую подобрал где-то во время отступления. Как он и предполагал, в ней имелась надувная шина. Спустя пару минут он наложил шину на запястье Элгарс и вернулся к рации.
- Полк, я минометы, прием.
Он отпустил кнопку микрофона и глубоко вздохнул. Пожар на холме усиливался, мелкие очаги пламени объединялись в крупные, огонь перекидывался на сухую траву на могилах. Несколько деревьев на южной стороне уже дымились. Если огонь распространится дальше, им придется уходить, своевременно это будет или нет.
- Минометы, это полк, прием, - послышался незнакомый голос.
Предыдущий собеседник был молод и чрезвычайно растерян. Этот голос был старше и полон уверенности.
- Полк, на нашу позицию движется пожар. Нам придется скоро уходить. Вам необходима поддержка огнем, прием?
Мрачный тон отвечавшего не вызывал сомнений:
- Минометы, нам требуется гораздо больше огневой поддержки, чем вы можете нам дать. Как у вас с боеприпасами, прием?
Кто бы это ни был, он совсем из другого теста, чем давешний полковник.
- Да не густо. У нас осталось около пятидесяти мин на ствол и совсем ничего к «Ма Дьюс».
- Понял. - Возникла пауза. - Сделайте мне залп беглым из двадцати мин на ствол по большому косому перекрестку прямо у Мемориала Морской Пехоте. Похоже, по какой-то странной причине морпехи его не заминировали. Квадрат 1762-8974, если вы пользуетесь военной картой.
Лицо Керена расплылось в ухмылке.
- Принято. Но вы-то что за хрен?
- Майор Каммингс. Я - Ш-3.
- Что ж, майор, приятно пообщаться с профессионалом для разнообразия. Оставайтесь на связи.

* * *

- Да уж, взаимно, минометы, - сказал майор Альфред Каммингс и опустил рацию. Не то чтобы это имело значение. Рота «Альфа» вела тяжелый бой с массой послинов, идущих с севера. В Андате уже бы наступило время для града артиллерийских снарядов, предпочтительно шарикового типа. Что бесило его на самом деле, это что он знал, что неподалеку имелись артиллерийские подразделения, но у него не было ни частот, ни кодов для вызова огня. Опять та же неразбериха.
Должности полагалось быть синекурой. Уютное подразделение для командира роты, повидавшего слишком много сражений. Его с несколькими сержантами прислали сюда добавить толику реальности чисто церемониальному подразделению.
Однако сейчас дело обстояло совсем иначе. Подполковник решил именно здесь установить этот дурацкий рубеж сопротивления. И естественно, когда грохнула Си-9 и прошла взрывная волна, он не успел преодолеть подъем. Майору Каммингсу было противно, что кровь этого труса осквернила эту святую землю, но он был уверен, что призраки отнесутся к этому одобрительно. Некоторые из парней наткнулись на гробы, когда окапывались. Большинство остались целыми, но некоторые раскололись. Он сказал им продолжать окапываться. Солдаты, моряки и морские пехотинцы, погребенные на холме, не станут возражать, если их немного побеспокоят. Они поймут.
И этот паренек у рации понимал. Это майор мог сказать точно. Это был хороший боец. Он улыбнулся, когда услышал треск минометного огня поодаль. Какая жалость, что их только два ствола. Минометы устраивали желтым дьяволам настоящий ад.
- Сэр! - произнес сержант первого класса Смэйл. - Они почти пробились через «Альфу». «Браво» и «Чарли» пока держатся, а те, что остались от «Дельты», они наверху у Могилы.
- Но нас обходят с фланга.
- Так точно, сэр.
- Не пора ли нам отходить? - спросил он. Это не был тест, сержант тоже был ветераном.
- Не, майор. Какая, хрен, разница? Посадки слева и справа. Можем помереть здесь не хуже, чем в другом месте. Все лучше хреновой Андаты.
Сержант отвернулся и сплюнул.
- Ага. Но незачем прихватывать с собой всех остальных.

* * *

- Гольф-Один-Один, я Эхо-Девять-Четыре, прием.
Керен взял микрофон, одновременно внимательно наблюдая за холмом к западу от него.
- Гольф-Один-Один, прием.
Судя по голосу, это был Ш-3.
- Гольф-Один-Один, взрывы у комплекса замедлили продвижение туристов на этой стороне. Однако нас оттесняют к северу. Мы предчувствуем, что скоро потеряем мост. Я рекомендую вам уходить, как закончите стрелять.
Керен улыбнулся, глаза его увлажнились.
- Понял, Эхо-Девять-Четыре. - Он раздумывал, как задать следующий вопрос. - У нас будет компания?
Улыбка на другом конце была очевидной.
- Нет, если только вы не станете прохлаждаться, а наши загородные визитеры вас не догонят. Я думаю, дальше я никуда не пойду.
Керен кивнул.
- Да уж, есть места и похуже.
- Согласен, Гольф, и я побывал в большинстве из них. Похоже, осталось только одно место.
Керен улыбнулся.
- Согласен, Эхо. Увидимся там. Гольф-Один-Один, конец связи.
Он переключил частоту.
- Ты можешь пользоваться этой винтовкой? - спросил он у Элгарс. Лицо рядовой побелело от боли, но оружие она держала направленным в сторону стрельбы на севере.
- Да. Когда, черт возьми, мы сваливаем отсюда?
Пока она задавала свой вопрос, с юго-востока донесся грохот мощного, но отдаленного взрыва.
- И что за хрень это была?
- Наверное, рванули мост. И нам надо перебраться на ту сторону, пока из нас не сделали фарш.
Он снова нажал кнопку микрофона.
- Ствол-Один, сколько осталось до завершения стрельбы?
- Почти закончили. Мы несколько потеряли счет.
- Понятно. Третий?
- Это был последний.
- Понятно. Заводимся и сваливаем. Полк дал добро.
При этих словах Тягач-Три ожил и тронулся с места. Водитель явно не считал необходимым приводить миномет в походное положение. Керен не глушил двигатель «Сабурбана», поэтому тоже включил передачу и тронулся. Ствол-Один не двигался.
- Ствол-Один, вы на ходу?
- Так точно. - Миномет выплюнул в небо еще один презрительный заряд и поехал. - Мы дуем отсюда.
- Будем надеяться, что инженеры знают о нашем приближении, - пессимистически прошептала Элгарс.

65

Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 09:25 восточного поясного времени
Лейтенант Райан не заблудился. Невозможно заблудиться на Вашингтонской эспланаде. Ты всегда точно знаешь, где находишься. Чего он не знал, так это где ему и его взводу полагалось находиться.
После Ококвана взводу не удалось найти никого из своей цепи командования. Грузовики, что привезли стрелковую роту им на замену, немедленно уехали. Не имея транспорта, они пошли на север пешком, иногда подъезжая на попутках. Их целью был Бельвуар; однако неподалеку от места назначения военная полиция развернула их в другую сторону и велела присоединиться к огрызкам разрозненных подразделений, направляющихся к Вашингтону. В конце концов они нашли транспорт, но водители автобусов знали не лучше остальных, где им полагается быть.
В результате они остановились на эспланаде. Здесь находились большинство остатков Девятого и Десятого корпусов, подразделения электронной разведки без дивизий, полевые кухни без батальонов, разрозненные артиллерийские или пехотные подразделения, которым посчастливилось вырваться из крысиного бардака на юге. Какие-либо попытки организовать их отсутствовали, подразделения располагались где им вздумается.
Лейтенант Райан разместил взвод возле Военного Мемориала округа Колумбия и послал сержанта Лео на поиски съестного, надеясь, что тот вернется. Сержант вернулся и доложил, что есть все, что душе угодно, но за свою цену. Поскольку никто не получил приказа что-либо раздавать, единственным способом это получить остался черный рынок. Была одна действующая полевая кухня, но у нее моментально закончились продукты. Так что либо деньги на бочку, либо ходи голодным.
Однако Лео также сообщил, что инженерные части находились на пути к мостам для их минирования. Когда они покажутся, взводу может найтись дело. И по крайней мере их накормят.
Лейтенант Райан пустил по кругу шапку для пожертвований. Когда это не помогло, они с сержантом Лео перетрясли всех до единого рядовых взвода. На этот раз лейтенант Райан оставил Лео со взводом и сам отправился на поиски. Он хорошо понимал, что старый солдат наверняка заключит более выгодную сделку, но не факт, что вернется с едой назад.
Их в общей сложности двухсот долларов оказалось достаточно для двух ящиков сухих пайков. Его перстень Академии принес им поднос горячей еды. Водопровод в городе еще работал, так что с водой проблем не было. Когда взвод разделил поднос лазаньи, лейтенант заметил, что это лучше Школы Рейнджеров. Через день-другой им удастся найти часть, к которой примкнуть, так что продуктов должно хватить на это время. Сержант Лео заметил, что ему удалось отвертеться от Школы Рейнджеров по меньшей мере три раза.

* * *

Приближающаяся канонада сражения притягивала к Потомаку много любопытных идиотов. Но лейтенант Райан двигался в этом направлении в надежде найти саперов, которые, без сомнения, должны были минировать Арлингтонский мост. Сдерживавшие любопытных военные полицейские позволяли ему пройти, когда видели эмблему инженерных войск. Он видел двигающиеся по мосту фигурки, протягивающие провода. Они сильно смахивали на саперов, и он знал, что почти добрался до своих. Неподалеку виднелась одинокая фигура, прислонившаяся к «Хаммеру» и наблюдавшая за ходом работ. Лейтенант прошагал к ней и отдал честь:
- Райан, сэр. Второй лейтенант, Корпус Инженеров, - сказал он офицеру.
Офицер - невысокий и широкий в плечах полковник - курил сигару. Он осмотрел лейтенанта с головы до ног, затем вынул сигару изо рта.
- Чем могу помочь, лейтенант?
- Сэр, начальство, похоже, потеряло мой взвод. Нас откомандировали из Бельвуара, и мы не смогли вернуться. У нас закончилось продовольствие, и мы не знаем, кому доложить о себе. - Юный офицер сделал паузу, не уверенный, как продолжать. - Я не знаю, что делать, сэр. Я еще даже не прошел курс начальной подготовки! - закончил он на звенящей ноте. Он поймал себя на том, что почти начал нести околесицу. Организационные неполадки не должны быть причиной потери контроля над собой у выпускника академии. Всегда может быть хуже.
Полковник пыхнул сигарой и спокойно его разглядывал.

Предыдущая страница 30 Следующая страница


31 Джон Ринго

- Где вы были?
Лейтенант понял вопрос неправильно.
- Мы разбили лагерь на эспланаде, сэр
- Нет, - сказал полковник и стряхнул пепел. - Какой мост вы подрывали? Ведь именно этим занимались Бельвуарские Парни, верно?
- А! Так точно, сэр. Моему взводу дали мост на шоссе Вирджиния-123 у...
- Ококвана.
- Да, сэр, - неловко закончил лейтенант. - Откуда вы знаете?
Полковник в конце концов позволил улыбке нарушить свою серьезность
- Вы «Потерянный Взвод», лейтенант.
- Сэр?
- Где ваше подразделение, лейтенант? - спросил полковник, не отвечая на вопросы.
- Там, на эспланаде, - сказал совершенно сбитый с толку лейтенант.
- Ну, я бы предложил вам свой «Хаммер», но вам придется походить еще немного. Отправляйтесь за ними и скажите им тащить свои задницы сюда. А мне нужно связаться по радио.
- Есть, сэр, - сказал лейтенант.
Полковник козырнул в знак окончания разговора, и усталый и все еще ничего не понимающий лейтенант побрел назад к бивуаку взвода.

* * *

- Замок-Шесть, я Замок-Пять, прием.
Офицер, который наклонился вперед и сорвал наушники с микрофоном с головы своего радиста, был настоящей горой. Ростом он был за два метра и широк соответственно, форму ему приходилось шить на заказ. Пулемет М-60, обыкновенно обслуживаемый расчетом, болтался у него на спине, словно игрушечный.
- Замок-Пять, я Шестой-главный, прием.
Голос был могучим густым басом.
- Шестой, мы нашли «Потерянный Взвод», прием.
Черное, словно вырезанное из эбенового дерева лицо расплылось в широкой улыбке, и генерал поднял большой палец вверх далекому и не видящему жеста полковнику.
- Великолепно! И кто это был?
- Райан.
- Ну, Общество выпускников Вест-Пойнта дико обрадуется, услышав это.
В голосе далекого офицера явственно слышалась улыбка.
- Только самые сливки, босс.
- Ну, только то, что всплывает кверху, - поправил генерал, выпускник школы более «низкого» уровня. - Как идет все остальное?
- Неплохо. Я собираюсь заставить этих бедных мальчишек поработать еще немного, но мы будем готовы.
- Понял. Мы почти закончили расставлять бокалы с шампанским.
- Жаль, что мне придется пропустить вечеринку.
- Мне тоже жаль. Но нам всем иногда приходится идти на жертвы. Удачи, Том. Конец связи.

* * *

Генерал огляделся вокруг и улыбнулся. Большинство отрядов, посланных минировать мосты через Ококван, возвратились сразу же. Затем их снова послали на задание, уже с меньшей суматохой, минировать другие места и готовить боевые позиции. После выполнения этих задач они снова возвратились на свою базу в Форт-Бельвуаре.
После разгрома Девятого и Десятого корпусов генерал принялся проводить в жизнь свой собственный план для Рагнарёка. Арсеналы Форт-Бельвуара, снова заполненные для обучения новобранцев, исторгли поразительное разнообразие взрывчатых веществ и мин.
Поскольку в его распоряжении имелся примерно эквивалент бригады армейских боевых инженеров, он решил, что послины встретят чрезвычайно горячий прием. С другой стороны, он отнюдь не был дураком и не имел желания становиться героем. Отряды курсантов и их инструкторов взялись за работу по превращению Бельвуара в механизированный ад.
Установка мин, обычных и ловушек, является искусством. Смысл в том, чтобы не просто убить побольше врагов, но напугать их и ввергнуть в состояние шока. Обычно лучше всего действует демонстрация подавляющей силы. Но располагая всеми этими запасами и некоторым временем, генерал чувствовал, что «Дом Инженеров» может сделать и кое-что получше.
Он откопал компьютерную программу, составленную неким сапером с извращенным мышлением, и просмотрел ее. Программа называлась «Совершенный Ад» и являлась пособием по устройству минных полей. Она выдавала дьявольскую серию концентрированных и автоматически активирующихся минных полей. Целью было сначала заманить войско внутрь, затем целиком запереть в ловушке. Вводишь в нее список имеющихся материалов и личного состава, и она выдает схему и расчет времени.
Он ввел доступные параметры и чуть не подавился полученным результатом. Бельвуар превратился в кошмарную сеть минных полей. Самой приятной стороной программы было то, что она составлялась в расчете на послинов. Они могли погнать свои силы прямо по минным полям, но расчистить их таким способом будет стоить им тысяч и тысяч воинов. Конечно, если ему придется их разминировать, это окажется не слишком элегантно. Но это будет уже совсем другая история.
Он начал установку мин, и курсанты работали как черти. Тем не менее по мере завершения каждой секции он посылал курсантов на пристань форта, откуда их переправляли через Потомак.

* * *

Генерал ждал вместе с несколькими оставшимися офицерами и сержантами. Последний час они разговаривали о старых временах и наблюдали за мониторами телекамер, расставленных вдоль шоссе ЮС-1, и сейчас он вышел наружу подышать свежим воздухом. В здании лодочной станции раздался крик, и он поспешил назад.
- Они показались, - сказал оперативный офицер Бельвуара. Полковник подался вперед, рука лежала на плече технического специалиста, управляющего мониторами.
Генерал ухватился за складки полевой формы на спине полковника и легонько оттянул его назад.
- Вы никак не заставите их идти вперед побыстрее. А она - практически наш единственный рядовой. Она важнее любого из нас троих.
Полковник встряхнулся и смущенно хохотнул.
- Простите, солдат, - сказал он.
Техник с улыбкой кивнула и переключила экраны. Новое изображение поступало от шарика сенсора, помещенного на эмблему у главного входа. Минные поля начинались прямо за эмблемой. Офицеры штаба подались вперед, словно зрители, ожидающие крушения, и генерал не мог не рассмеяться. Оперативный офицер даже потирал руки в предвкушении.
- Сэр, - сказал главный сержант-майор Бельвуара, одним глазом косясь на экран, - я тут маленько пошарил в офицерском баре.
Сержант-майор протянул две бутылки шампанского «Moet&Chandon».
- Я подумал, не отметить ли нам первый залп. Или что-то вроде этого.
Генерал снова засмеялся. Эти парни точно уловили атмосферу.
- Конечно, почему бы и нет, - сказал он, затем услышал негромкое «Блин!» оперативного офицера и повернулся к экрану.
Масса послинов на экране остановилась. Одиночный послин отделился от остальных и остановился как вкопанный в пятидесяти метрах прямо перед приветственной надписью у главного входа. Позади него стояла не одинокая роты, а тысячи воинов. Они плотно грудились на выезде к федеральной магистрали и сейчас топтались перед эмблемой, толкая друг друга.
Вперед выехал сначала один бого-король, затем другой. Их блюдца беспрерывно смещались из стороны в сторону, очевидно, чтобы затруднить прицеливание для снайперов. Несколько их собрались перед эмблемой и явно вели спор. Понемногу их блюдца переставали ерзать взад-вперед, по мере того как оскаливались зубы, а гребни вздымались и распускались.
Наконец вперед проехал еще один, который, очевидно, был старшим. Этот бого-король бросил один взгляд на эмблему и отодвинулся подальше. Гораздо дальше. Затем он подозвал к себе остальных бого-королей и продолжил дискуссию. Последовал другой спор, который был в конце концов остановлен старшим бого-королем. По его жесту большинство бого-королей со своими отрядами просто развернулись и рысью побежали на юг, прочь от военной базы.
Остался только один лидер с единственной ротой. Он посмотрел на отход остальных, затем бросил последний взгляд через плечо и поспешил вслед за остальными.

* * *

В устроенном на скорую руку командном пункте на лодочной станции воцарилась ошеломленная тишина. Генерал наклонился вперед и тронул техника за плечо.
- Переключись на ЮС-1 к северу, - негромко произнес он.
Там рысило другое войско с единственной ротой во главе и без передового индивидуала. Бого-король ехал в окружении своей роты, ближе к началу, дальше по дороге были видны еще отряды. Рота добежала до съезда с ЮС-1 и повернула на него. Однако только она приблизилась к Посту-Один военной полиции, откуда начинались мины-ловушки, так тут же остановилась, сгрудившись в спешке в кучу. Бого-король проехал вперед, бросил краткий взгляд, и его гребень встал торчком. Он, похоже, что-то прокричал и поднял блюдце вверх. И прежде чем нормалы послинов успели развернуться, их лидер был снова на ЮС-1 и мчался на север.
Генерал так никогда до конца и не разобрался, кто расхохотался первым. Кто-то говорил, что это был сержант-майор. Кто-то утверждал, что причиной всеобщего хохота явилось заразительное хихиканье девушки-техника. Кто-то настаивал, что его вызвал глубокий басовитый смех Инженера Армии Соединенных Штатов. Кто бы его ни начал, остановиться оказалось невозможно на протяжении десяти минут, пока монитор за монитором показывали всеобщее отступление нетронутых отрядов послинов.
И спустя годы, посреди самых скверных новостей, те несколько счастливчиков, находившихся тогда на командном пункте, могли переглянуться и вызвать смех друг у друга, просто широко раскрыв глаза или изобразив жестом вставший в ужасе гребень. В полном, откровенном и непреодолимом ужасе. Перед замком с двумя башнями. Перед «Форт-Бельвуаром, Домом Инженеров». Перед Саперами.

66

Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 10:45 восточного поясного времени
- Думаю, нам следует держаться оттуда подальше, - прокомментировал Кеналлай. Сообщение было добыто одним из «компаньонов» Кеналлуриала. Когда феод военных техников будет в конце концов нейтрализован, их число, возможно, сократится.
Воины со скрещенными винтовками становились, однако, все большее серьезной неприятностью. Эта последняя группа, маленькая и с жалким оружием, нанесла серьезный урон атаковавшему их оолт'ондару. Их последний рубеж на вершине холма был достоин песни, и дискуссия, кто был их кессентаем, все еще продолжалась. Учитывая, что треша кругом было предостаточно, включая многих на своих ногах, которых пока не трогали, они могли бы провозгласить всю группу, сложенную вокруг монумента, кессентаями, и дать им единый Кессаналт.
Выбранное ими место не имело смысла. На гребне располагалось довольно неплохое убежище, но оно находилось на приличном расстоянии от монумента, вокруг которого они предпочли собраться. И весь гребень был уставлен камнями. Кенналай велел Кеналлуриалу разобраться с назначением гребня, пока они рассматривали проблему на востоке.
- Вот оно, старый друг, - сказал он, указывая на мост внизу. Мост был все еще цел, но они уже знали, что случается, когда пытаешься перейти по такому. - Что будем делать?
- Этого я не знаю, - признал старый оолт'ондай. - Если мы поставим коготь на это сооружение, оно отправит нас к Фуссиртам.
- Да, - согласился Кеналлай. - Фуссирто уут эти «саперы»!
- У меня, возможно, есть два ответа, эдас'антай, - сказал Кеналлуриал, неслышно подплыв сзади.
Ардан'аат отвернул прочь, когда Кеналлай вопросительно приподнял гребень. Но старший кессентай отъехал не настолько далеко, чтобы не слышать предложения младшего.
- Это есть «кладбище», место, куда некоторых трешей помещают после смерти.
Кеналлай вопрошающе склонил голову набок:
- Я не понимаю.
- Мне также было трудно это постичь, эдас'антай. Тем не менее, вместо того чтобы пускать своих мертвых в переработку, трети, очевидно, кладут их в ящиках в землю.
Он указал на могильный камень.
- Здесь перечислено, кто они были и когда они жили.
- Это... - кессентай сморщил рыло, словно съел что-то неприятное, - это отвратительно.
Юный кессентай согласно приподнял гребень и фыркнул.
- И тем не менее, похоже, это именно так. Более того, в этом месте лежат не просто треши, они все трешкрины.
При этих словах Ардан'аат повернулся и посмотрел на ровные ряды могильных камней, идущих во все стороны.
- О, дерьмо абата, - прошептал он. Кеналлай вопросительно посмотрел на него.
- Что?
- Я готов побиться с тобой об заклад. Большинство из них не просто трешкрины. Я готов побиться об заклад, что они Кессаналт.
При этих словах в кровь двух других кессентаев хлынули боевые гормоны. Кессаналт жаловали только самым могучим и храбрейшим из храбрейших. Оказаться в окружении не отправленными на переработку душами Кессаналт было похоже на кошмар какого-нибудь детеныша. На уровне спинного мозга появилось ощущение, словно их внезапно окружили большие и гораздо более свирепые зубы, заставлявшие любого послина метаться в поисках надежного убежища.
- Фуссирто уут! - сказал Кеналлай. - Сначала металлические трешкрины. Затем место, куда идут умирать Кессаналт. Что дальше? - риторически закончил он. - Ты сказал, у тебя два ответа?
- Да, мой эдас'антай, - согласился Кеналлуриал. - Я постиг возможный путь захватить мост.
- А! - воскликнул оолт'ондай. - И он сработает?
- Может быть, - признал младший кессентай.
Он рассказал им, что придумал.
Кеналлай смотрел на снижающийся корабль, направлявшийся к другому берегу реки. Если они не переправятся, у прибывших позднее может получиться создание плацдарма у моста. Он мог вызвать свой оолт'пос прилететь для переправы. Но многие большие командные корабли были разрушены, поступая именно так, и на это потребуется драгоценное время. Нет, лучше попытаться переправиться, воспользовавшись идеей его эсон'антая.
- Посмотрите на этих абатов, - фыркнул Ардан'аат. - Мы делаем всю работу, а они просто заходят и забирают нашу добычу.
- Они приземляются на другой стороне реки, Ардан'аат, - фыркнул в ответ Кеналлай. - И мне кажется, они садятся прямо в гнездо грата.

* * *

Удар перехода звукового барьера над головой едва ли обращал на себя внимание после всей прошедшей артиллерийской канонады и взрывов. Но Керен все же посмотрел вверх.
- Твою мать, - сказал он, пока «Сабурбан» подпрыгивал на выдранной траве с южной стороны памятника Вашингтону. Газон уже был испоганен различной гусеничной и колесной техникой, весь перепахан и испещрен колеями. Они видели разбросанные по всей территории эспланады и монументов подразделения и спрашивал себя, где, черт побери, расположено место их сбора в этом море палаток, грузовиков и боевой техники.
- Всего лишь еще один посадочный модуль, - сказала Элгарс. Две таблетки ибупрофена явно помогли ее запястью.
- Да, но он собирается приземлиться на каких-то бедняг, которым придется что-то с этим делать.
- Ты хочешь сказать, что он садится в осиное гнездо.
- Да, но это убьет кучу ос.

* * *

За весь срок своей военной службы сержанту Картеру ни разу не доводилось ставить палатку для отделения. Но, что не было удивительным, ПИР давал точные указания. Поэтому, пока одно отделение размечало площадку под палаточный городок, он вместе со своим отделением показывал группе гражданских, как их ставить. Остальные бойцы роты объясняли в другом месте устройство полевых туалетов или несли караул. Караульные все еще находились возле «Брэдли», а не вокруг президента, когда приземлился корабль послинов.
Корабль сбросил скорость практически до нуля и легко, словно пушинка одуванчика, спланировал к Пятой улице. Там он опустился на землю и откинул рампу.
Паника охватила толпу после первого сверхзвукового удара. Ныне уже знакомый звук воздействовал прямиком на глубинные, доставшиеся еще от рептилий, отделы мозга и давал команду к бегству. К несчастью, у всех были разные идеи, в каком направлении бежать. Результатом стало беспорядочное паническое метание.
Метание прекратилось, когда прибыл корабль. Пока тень парила наверху, толпа своим коллективным разумом отметила расстояние и направление, и направилась в противоположную сторону. И ее поток утащил Отделение вслед за собой.
Президента же просто пихали в его полутонном скафандре. Один раз его опрокинули, но когда толпа поредела, он снова поднялся на ноги.
Поле для гольфа между ним и кораблем послинов было усеяно ранеными и мертвыми по следу впавшей в панику толпы. Большинство пострадавших были дети или старики. Когда корабль опустился на землю, президент покачал головой. Он посмотрел на всех этих несчастных, что погибли или получили увечья в этом последнем происшествии, и решительно добавил их в свой список. Он мог бы приказать им рассеяться, разбить их на небольшие управляемые группы. Тогда все эти несчастные дети не лежали бы сейчас здесь на траве. И если бы у него была хоть капля того здравого смысла, которым господь наделил осла, все несчастные дети, рассеянные по всему округу Принца Уильяма, остались бы живы.
Он покачал головой в последний раз и посмотрел в глубины ненавистного шлема. Он действительно надеялся, что гештальт знает, что делать. Он чувствовал, как тот пульсирует, пытаясь пробиться через его контроль, и был почти готов уступить ему.
Он надел шлем и подождал, пока образуются карманы для его глаз, носа и рта, прежде чем открыть глаза.
- ПИР?
- Сэр?
- Когда послины покажутся, начинай выполнять команды гештальта.
- Есть, сэр.
- Я постараюсь не делать отвлекающих движений и не издавать звуки. Однако, если я сделаю какое-нибудь большое движение, ПИР, ты подчиняешься сержанту Мартинес. Ясно?
- Ясно, - сказал ПИР. По системам гештальта прошла сильная, но сложная волна. Президент принял ее за согласие.
Он протянул руку за спину и взял гравивинтовку М-300 на изготовку. Когда тяжелое оружие встало на место, перед его взором распустилась серия экранов. На этот раз информация была на удивление связной и понятной. Цифры дистанции и линии огня ползли по экрану по мере того, как он двигал оружие в разных направлениях. Наверху разгрузочной платформы корабля появилась щель.
- Ну, ребята, - прошептал он электронным сущностям, - теперь дело за вами. Сделайте его так, чтобы президент мог вами гордиться.
По крайней мере он сможет посмотреть прямо в глаза своим призракам.

67

Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 10:46 восточного поясного времени
Грубоватый, но дружелюбный полковник ушел, убедившись, что взвод курсантов Райана полностью влился в состав местных сил. Его заменил значительно более мрачный капитан. Лейтенант Райан чувствовал себя так, словно попал на спектакль в середине третьего акта. Казалось, полковник и капитан общались между собой посредством какого-то кода. Но он мог с уверенностью сказать, что капитану знакомство с ним удовольствия не доставило. Его единственный комментарий смутно упомянул что-то насчет в отношении ПАВП.
Понятно. Лейтенант Райан хотя и служил в Армии недолго, но он знал, что представляла собой «Покровительственная Ассоциация Вест-Пойнта». Поскольку к ней обычно прибегали для спасения карьеры выпускников Вест-Пойнта, ему пришлось предположить, что он оказался в более глубоком дерьме, чем полагал, в связи с «пропажей» своего взвода. Проделанную ими у Ококвана хорошую работу, разумеется, уже забыли, и в памяти останется только, как он целый день бродил по эспланаде в поисках пристанища. Это казалось несправедливым, но Армия редко бывала справедливой. Миллион «молодцы, ребята!» перечеркивается единственным «эх, напортачили!».
Тем не менее, нравился он капитану или нет, Райан чувствовал своим долгом указать ему на некоторые вещи. Так что он призвал на помощь всю свою храбрость и приблизился.
- Сэр? - почтительно спросил он. Капитан повернулся к нему, прервав наблюдение за ходом работ на Арлингтонском мосту. Место давало отличный обзор, поскольку прямо за мостом виднелась тыльная сторона Мемориала Линкольна. Оно имело, однако, и несколько минусов.
- Да, лейтенант Райан? - спросил он надменным тоном. Капитан Спитман был высоким, широким в кости офицером с пронзающими насквозь черными глазами.
- Я тут немного подумал кое о чем, сэр, - неуверенно произнес лейтенант. Он прочистил горло. - Это место... несколько открытое.
Вспышки взрыва Пентагона ослепили нескольких саперов на полотне моста. Это лишний раз показывало, насколько открытой была эта позиция.
Лицо капитана напряглось. Это могло быть просто вопросом младшего офицера, обращающегося к большему знанию, но капитан явно воспринял его как нападение.
- И я полагаю, это наблюдение проистекает из вашего огромного боевого опыта, лейтенант? - прорычал он.
Чрезмерная реакция не оказала эффекта на лейтенанта. Первым позывом Райана, который он подавил, был сарказм. Ему хотелось сказать: Нет, оно проистекает из того факта, что голова у меня находится немного выше талии. Место было открытым. Их сразу увидят первые же приблизившиеся к мосту послины. И если у них достанет хоть чуточку сообразительности, они так врежут по этому полуидиотскому «командному пункту», что вышибут из него все дерьмо.
Но по-мужски сдержался.
- Нет, сэр. Я просто размышлял.
- Это лучшее место для контроля за минированием и подрывом зарядов, лейтенант. В командном центре сходятся три разных способа подрыва. Мне нисколько не улыбается вывести один из них туда, откуда кто угодно может взорвать мост по собственному усмотрению. Вдобавок это место дает мне хороший обзор приближающихся послинов. И последнее по порядку, но не по значению: оно расположено значительно дальше стандартной дистанции нападения для сил послинов.
Лейтенант согласно кивнул на это дурацкое объяснение. Оно немедленно вызвало в памяти Закон Семь из Законов Войны Мэрфи: Если враг находится в пределах дистанции стрельбы, то и ты тоже.
- Очень хорошо, сэр. Премного благодарен за объяснение. Думаю, мне нужно обсудить некоторые вопросы с сержантом моего взвода. Разрешите идти, сэр? - закончил он уставным вопросом.
Капитан отпустил его великодушным взмахом руки и вернулся к наблюдению за подключением к электрощиту нескольких последних проводов. У моста действительно было три параллельные системы подрыва. Завершение работы гарантировала любая из трех. Разумеется, все они заканчивались на командном пункте, так что это был основной источник провала. Малозначимый момент, который откровенно бросался в глаза еще не закончившему обучение лейтенанту. Малозначимый момент, отмеченный во всех разделах инструкций «как не надо делать». Но он почему-то полностью ускользнул от внимания командира инженерной роты.

* * *

- Эхо-Три-Гольф-Один-Один, я Виски-Четыре-Дельта-Один-Пять, прием.
Керен посмотрел на рацию с озадаченным выражением, передал микрофон Элгарс и достал свой АФАК. Прибор находился на последнем издыхании, и он понятия не имел, где найти другой.
Взвод остановился с тыльной стороны кургана памятника Вашингтону. Курган прикрывал корпуса их бэтээров от любых послинов на уровне Потомака, но они все еще оставались на виду у Арлингтонского холма. Фейерверк на Холме прекратился, и оставалось только предположить, что майор Старой Гвардии уже чокался с павшими товарищами. Ну а взвод пока был от этого в стороне.
Остановившись с изготовленными к стрельбе минометами, Керен автоматически вывел их в параллель и установил графический планшет, но сейчас можно было просто отдыхать. Керен собирался в конце концов найти в этой массе кого-либо, кто имеет хоть какое-то представление о том, что происходит. Но сейчас его удовлетворяло, что можно просто немного остыть. Они внесли свою долю и даже больше.
Поэтому радиовызов неизвестной станции, пытавшейся включиться в их сеть, оказался неожиданным.
АФАК определил вызывающего как Центр Управления Огнем Артиллерии Пятидесятой дивизии. Но хакерская атака в первый день сражения сделала Керена осторожным. Он взял у Элгарс микрофон. Она вышла из «Сабурбана», прошептав:
- Надо выйти.
- Виски-Четыре-Дельта-Один-Пять, я Эхо-Три-Гольф-Один-Один. Идентификация Виктор-Чарли, прием.
Такой строчки идентификации не существовало. Это был трюк.
- Гольф-Один Один, такой идентификации нет, - сказал по радио недоуменный голос. По размышлении, голос звучал немного механически. Это мог быть очень хороший голосовой процессор, и Керен внезапно обрадовался, что применил старый трюк.
- Конечно же, есть, Дельта. Вычислите его или убирайтесь из моей сети.
Радио замолчало на некоторое время. Керен внезапно осознал, что Элгарс целеустремленно идет размеренным шагом в направлении группы солдат, метрах примерно в семидесяти перед взводом. Судя по положению ее плеч, возникла какая-то проблема, и пока он смотрел, она вытащила его девятимиллиметровую «Беретту» из набедренного кармана своей полевой формы. Из ее слов он предположил, что ей надо в туалет; очевидно, он ошибся. Он переключил частоту.
- Сержант Читток! - проорал он. - Вытащи кого-нибудь наружу прикрыть Элгарс!
Рядовая прошагала в середину группы прямо к дородному солдату, который показывал восхищенной толпе свою снайперскую винтовку пятидесятого калибра. Пока Керен в ужасе смотрел, она уткнула ствол его «Беретты» в затылок солдата и взвела большим пальцем курок. Похоже было, что она вот-вот нажмет на спусковой крючок.
Один из солдат из группы кинулся к ней, но остановился, когда над головой прошла очередь из крупнокалиберного пулемета Тягача-Три. Тяжелый пулемет размолол бы всю группу в фарш, опусти пулеметчик ствол на несколько дюймов ниже. Трассеры пронеслись мимо памятника Вашингтону в направлении далекого врага.
Керен снова переключил частоту, пока мятущаяся толпа, подгоняемая вооруженными бойцами взвода и под прицелом двух пулеметов на бэтээрах, двигалась в направлении «Сабурбана».
- Виски-Четыре-Дельта-Один-Пять, я Эхо-Три-Гольф-Один-Один, прием.
- Гольф-Один-Один, это Один-Пять. - Голос был совсем другой. - Что это за проблема с идентификацией? И где вы находитесь?
- Дельта, у нас тут складывается дерьмовая ситуация, уж простите. Идентифицируйте Виктор-Чарли или уйдите из моей сети.
Игра начала быстро утомлять Керена, но он уже увяз в ней и был полон решимости не оказаться снова по уши в дерьме, получая приказы ниоткуда.
- Эхо-Три, я Виски-Четыре-Дельта-Один-Пять. Я идентифицирую Хренова-Сукина-Сына. Ну, собираетесь поиграть еще в какие-нибудь дурацкие радиотрюки?
Керен улыбнулся.
- Нет, Дельта-Один-Пять, добро пожаловать в сеть.
- Понял. Каковы ваши позиция и статус, прием?
Группа индивидов под прицелом винтовок взвода почти добралась до «Сабурбана». Сержант Читток нес снайперскую винтовку и «Беретту». Все интереснее и интереснее. Керен совсем не отказался бы немного поскучать в ближайшем будущем.
- Дельта, я вынужден отключиться на некоторое время. У нас тут проблема с личным составом, и она вышла из-под контроля. Мы стоим с восточной стороны пригорка памятника Вашингтону, прямо у Пятнадцатой улицы. Мы - взвод стодвадцатимиллиметровых минометов с двумя оставшимися трубами на гусеницах. У нас осталось примерно по двадцать фугасных мин на ствол, немного осветительных и Уилли-Питов*. [Зажигательные снаряды, гранаты, бомбы и т. д., начиненные белым фосфором, прилипающим ко всему, на что попадает. Производное от аббревиатуры WP обозначающей «белый фосфор».] Мы крайне нуждаемся в солярке, жратве и боеприпасах. Мы шли в чертовом последнем ряду чертова отступления с самого херова Дэйл-Сити, и мы на пределе. Вот каков наш статус. Прием.
- Принято, Гольф-Один-Один, - невозмутимо сказал голос. - Понимаю вас. Мы постараемся добыть вам кое-какое снабжение. Свяжитесь с нами, когда возобновите контроль. Конец связи.
Керен кивнул невидимому центру управления огнем и переключился на частоту взвода. Уровень конфронтации снаружи понизился до витиеватых ругательств со стороны женщины-солдата. Керен выбрался из «Сабурбана» и поднял руки в успокаивающем жесте, а сержант Читток вернул ему обратно его «Беретту».
- О'кей, давайте по одному. Что за херня произошла?
- Этот сукин сын...
- Эта лживая пи..да...
- Она сказала, что он...
Керен поднял пистолет и выстрелил в сторону Потомака.
- Я сказал «по одному». Сержант Читток?
Он держал пистолет стволом вверх в сторону реки. Если кто-то и удивился, почему специалист четвертого класса приказывает сержанту, то не выразил удивления вслух.
Круглое и обычно дружелюбное лицо сержанта застыло в твердых складках.
- Она говорит, что это ее оружие и что этот солдат и некоторые из его приятелей изнасиловали ее и отняли его у нее.
Керен обдумал это. Он повидал Элгарс в разных настроениях, и ни одно не говорило, что она может быть легкой жертвой насильников.
- О'кей.
Он повернулся к Элгарс и предостерегающе поднял палец.
- Объясни спокойно. - Последнее слово он подчеркнул голосом.
Она глубоко вздохнула и сложила руки на груди.
- Я была снайпером в Тридцать третьей. Рота «Браво» батальона Пятьсот девяносто первого пехотного полка. Мы были в Третьей бригаде. Мой взвод пристал к Двадцать первому бронекавалерийскому в том крысином бедламе в Дэйл-Сити. Я была на западной стороне, когда все развалилось. Под конец я оказалась с этими клоунами.
Она ткнула большим пальцем в сторону мясистого специалиста, державшего ранее снайперскую винтовку.
- Я не знаю, где остальные, но он был с каким-то транспортным подразделением. Я прибилась к ним у озера Джексон, потому что не знала, куда мне, на хрен, идти. Ему всегда хотелось пострелять из моей винтовки, и пару раз он пытался повертеть ее. Я не обращала внимания. Такое часто бывает.
Затем, когда все развалилось снова, я просто решила немного отдохнуть. Мы были в кузове грузовика, ехавшего по дороге в Манассас.
Она замолчала и снова сделала глубокий вздох.
- Я проснулась, двое меня держали, а Свинячье Рыло стягивал с меня штаны. Когда все трое закончили, они высадили меня на обочине с этой дерьмовой винтовкой и одним хреновым магазином. Полагаю, они думали, что отступали последними. - Она снова глубоко вздохнула. - Там вы меня и нашли.
Она посмотрела на Керена горящими глазами.
- Я хочу отобрать на фиг свое оружие у этого Свинячьего Рыла, а его самого отдать под суд! Я бы предпочла кастрацию, но не хочу сама оказаться в Ливенуорте.
Керен кивнул ей, когда удостоверился, что она закончила, и повернулся к мясистому специалисту. Походя он отметил имя на нагрудной нашивке: «Питтетс».
- Что скажешь на это? - ровно спросил он. Он на девяносто девять процентов был уверен, что Элгарс говорила правду. Но поскольку по какой-то возмутительной причине все смотрели на него в ожидании, он должен быть беспристрастным.
- Эта блядь врет! - прорычал крепко сложенный специалист, сжимая и разжимая кулаки. - Я никогда не видел ее до того, как она подошла и приставила к моей голове свою хренову пушку. Она просто захотела мою винтовку, сука. Поверить не могу, что вы позволите ей оттрахать меня из-за такой фигни!
Сержант Читток успел схватить Элгарс за шиворот камуфляжа как раз вовремя и за свои труды получил локтем в живот. Но она тут же утихла, когда поняла, кого ударила.
Керен снова кивнул. Он задумчиво потер щетину на подбородке и кивнул последний раз.
- Какой у пушки серийный номер? - спросил он Питтетса.
Дородный специалист несколько раз моргнул.
- Да на кой черт мне запоминать серийный номер? Не понимаю, какое это...
- «БР девятнадцать семьсот восемьдесят четыре», - прошипела Элгарс. - Это означает «Баррет-Райфлз». И мои инициалы нацарапаны с нижней стороны газоотводной трубки. А-Л-Э.
Она неприятно улыбнулась.
- Если я никогда с тобой не встречалась, то я никогда не видела и винтовки, верно, Свинячье Рыло?
Керен посмотрел на сержанта Читтока, осматривающего винтовку в поисках номера. Он замер, затем посмотрел на Керена и кивнул.
Лицо Керена окаменело. Он посмотрел на Питтетса.
- Свяжите его скотчем и примотайте к борту Тягача-Один. Мы сдадим его соответствующим властям, если когда-нибудь их найдем. Если будет сильно шуметь, заклейте лентой его жирную пасть.
- Эй! - закричал специалист, когда множество рук поволокли его к минометному бэтээру. - Вы не имеете права! У меня есть права...
Элгарс приподняла винтовку и попыталась опереть ее на сломанное левое запястье, но сморщилась и опустила ствол.
- Ну вот, - сказал Керен с угрюмым выражением. - Она снова у тебя. И что ты собираешься с ней делать?
Она поставила приклад на землю и раскрыла сошки одной рукой.
- Ну, первым делом я собираюсь ее хорошенько искупать, - сказала она. - Затем я собираюсь вывести ее прицел в ноль.
Она опустила винтовку на сошки и села рядом со скрещенными ногами.
- Чего я не знаю, это как я буду менять магазины.
- Что ж, - произнес Керен со слабой улыбкой. - Полагаю тебе понадобится кое-какая помощь.

68

Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 10:48 восточного поясного времени
- Мы можем чем-нибудь помочь, эл-тэ? - спросил сержант Лео. Старик был таким подавленным, каким сержант его еще не видел. Даже хуже, чем когда он думал, что они останутся без жратвы.
Лейтенант сидел на ступеньках Мемориала Линкольна и смотрел на сверкающий пруд. Стоял такой же превосходный осенний день, какими были все эти жуткие дни смерти и опустошения. Словно природа насмехалась над людьми и их глупыми играми в войну. Единственными пока последствиями кинетических бомбардировок стали некоторые особо эффектные закаты и восходы.
Лейтенант Райан выбрал место, где очень удобно было разглядывать отражение Монумента на поверхности воды. Его настроение шарахалось от истерики к депрессии, оба ощущения балансировали на кончике ножа. Он был выпускником академии, который выполнил свое первое профессиональное задание лучше, чем кто-либо был вправе ожидать. Удачно подвернувшийся «Миссури» позволил ему устроить бойню послинам. А его взвод держался под огнем, словно ветераны.
Так, значит, они потерялись. Не по своей вине. Там не к кому было присоединиться. А теперь за его спиной станут шептаться, как ПАВП проходится спасать его карьеру. После того, как он растер в порошок почти дивизию послинов.
И теперь вот это.
Он участвовал в сражении всего несколько дней, но ощущал, что развил в себе «шестое чувство». И это чувство говорило ему, что послины снесут единственный контроллер управления подрывными зарядами. То есть они захватят мост. После чего раздолбанные подразделения на эспланаде рассыплются, словно разбитое стекло. И в лапах послинов окажется самая суть Америки.

Предыдущая страница 31 Следующая страница


Предвестник шторма 32

Утрата эспланады вырежет у Штатов сердце. Черт, это сильно скажется на экспедиционных силах. Американцы все время бранят свое правительство, но это вовсе не означает ненависти к символам на этом историческом клочке земли. И все потому, что единственный тупой офицер не обратил внимание на то, что ему подсказывали инструкция, опытный младший офицер и здравый смысл. Но Райан был офицером. И к тому же профессиональным офицером, потомком длинной седой династии.
- У меня все нормально, сержант.
Он встал и сделал глубокий вдох. В воздухе чувствовался запах дыма от пожаров на юге, где морские пехотинцы взорвали Пентагон микроядерными зарядами. Он зафиксировал на лице выражение, как он полагал, сдержанной задумчивости.
Я был прав, подумал Лео, мы в жопе. Последний раз такой взгляд страдающего запором опоссума был у эл-тэ как раз перед тем, как они связались с «Мо» и получили столько огневой поддержки, сколько может только пожелать любой здравомыслящий человек.
Лео знал, что гложет лейтенанта, и соглашался с ним. Он был, в конце концов, подрывником-инструктором. А капитан полностью облажался. Когда эл-тэ минировал Сто двадцать третий мост, Лео был готов помочь со схемой. Но эл-тэ не только рассчитал точное количество взрывчатки и установил не только три отдельных контура подрыва, но и разные места включения для каждого из них. Это с лихвой удовлетворило бы любого консерватора, но Старик был из породы парней, считавших, что лучше перебдеть, чем недобдеть. Что вполне устраивало сержанта без двух пальцев на левой руке. Срезать углы при обращении с взрывчаткой было пла-а-ахой идеей.
- Как там люди? - спросил лейтенант, оборвав несказанную фразу, и его дыхание стало глубже - он что-то обдумывал.
Лео склонил голову набок:
- Прекрасно, сэр. Мы пополнили запасы еды и боеприпасов. Черт, нам даже удалось раздобыть колеса.
Он наклонился, чтобы посмотреть в лицо офицеру, который вдруг перестал обращать внимание.
- Сэр?
Он посмотрел туда, куда смотрел эл-тэ, но видел только сверкающий пруд и Монумент.
Лейтенант на мгновение прикрыл глаза, затем широко их распахнул.
- Гони их сюда! - рявкнул он. - С полной выкладкой. Немедленно!
- Есть, сэр! - сказал сержант и побежал вниз по ступенькам даже еще до того, как задался вопросом, а зачем. Но он продолжал бежать. Старику лучше не перечить.
Лейтенант прошел по гулкому залу, посвященному то ли величайшему гуманисту, то ли величайшему тирану в американской истории - выбирайте любое, - и остановился у неприметной боковой двери. Он посетил Мемориал еще ребенком и хотел тогда знать, куда она вела. Кто-то уже отстрелил замок, и он ступил в маленькую комнату за дверью. Лестница, которую он непременно ожидал увидеть, уходила вниз, словно в глубины Стикса, и он улыбнулся. Собираются оттрахать его страну? Собираются трахнуть саперов?
Последний солдат взвода уже начал спускаться по лестнице, когда в Мемориал впился первый сгусток плазмы.

* * *

Волны ионизированного дейтерия обращали мраморную облицовку Мемориала в пар. Газообразный углерод смешивался с углеродом отделения у колоннады, порывы перегретого воздуха уносили его прочь. В первые мгновения никто не заметил летевших бого-королей, но затем вся эспланада увидела быстро приближающиеся блюдца, орудия которых продолжали заливать огнем территорию между Мемориалом и мостом.

* * *

Кеналлуриал испустил восторженный крик, вспышки озаряли его тенар. Так вот оно какое, боевое помешательство те'наал, о котором говорили. Сейчас он чувствовал себя цельным, слившимся воедино со своей задачей. Треши горели под ударами его пушки, и это было хорошо. Противоположная сторона моста была захвачена, на этот раз над ненавистными военными техниками удалось одержать верх. Он направил Арната'дра снимать подрывные заряды, а сам атаковал огромное здание.
Вход на этой стороне здания, похоже, отсутствовал, но препятствием это не являлось. Он поднял тенар до уровня, на котором размещались ненавистные техники, и приземлился. Их устройств видно не было, но провода еще оставались, местами вплавленные в поверхность камня, местами свисающие до земли. Не зная их назначения, он брезговал до них дотрагиваться; пусть этим занимается Арната'др.
Он триумфально воздел когти кверху. Пусть Ардан'аат попробует принизить это достижение! Мост через реку находился в руках Воинства. Да изведают треши отчаяние.

69

Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 10:50 восточного поясного времени
Вот оно какое, отчаяние. Джек Хорнер смотрел на два донесения в падающем через люк покачивающегося «Брэдли» свете. Батальон ББС находился на пересечении ЮС-1 и Капитолий-авеню. Всего в десяти кварталах от того места, где атаковали президента.
Они собирались покинуть свои контейнеры почти у самой эспланады, но снижающийся посадочный модуль вынудил их сесть. На поверхности они модуль не интересовали, но все летающее являлось для него целью. Они разворачивались в боевой порядок как раз сейчас, пока генерал читал противоречивые донесения. Если он пошлет их на север к атакованному лагерю беженцев, они все равно не смогут спасти президента, который уже наверняка погиб. Может быть, им удастся спасти немного больше гражданских, но президентская Охрана, вероятно, и так с этим неплохо справляется.
Тогда, значит, юг. Но когда они туда доберутся, послинов там уже будет много. Это означает, что скорее всего батальон будет опрокинут точно так же, как эти бедняги у озера Джексон. Это было как раз место того сорта, где для остановки послинов он приказывал своим подчиненным использовать регулярные силы, а не ББС. Скафандры - ограниченный ресурс. Ему следовало попытаться преградить путь волне посредством Сто пятой. Применение ББС будет неправильным стратегическим решением.
Но Сто пятая не остановит переправу. Она слабее прутика, даже с «бандой героев», которых он мог туда бросить. И они сломаются, как и другие подразделения; горстью дроби ведро соплей не сцементируешь. А затем послины перейдут Потомак. И это означает отступление до Саскуэханны. И сдачу послинам Мэриленда и Делавара. И Вашингтонской эспланады. Если смотреть в корень, выбор стоял между батальоном или Монументом. И он никак не мог принять профессиональное решение.
Он потряс головой и щелкнул по ПИРу.
- Карга, дай мне майора Гивенса из ББС.

* * *

Майк наблюдал, как майор Гивенс поднял вверх большой палец в невидимом для его собеседника жесте, и топнул по земле бронированным сапогом. Дисплей О'Нила показывал шесть различных карт сражения, и модуль на севере, президент там или нет, не представлял проблемы. Топтание на месте и рассуждения лишь увеличивали трудности. Он снял шлем, прилепил его на бок скафандра и втянул воздух. Единственным, что скафандры не воспроизводили хорошо, был запах. От кухонь в районе эспланады тянуло дымом горящих дров. Также присутствовали и менее приятные запахи горелого. Вероятно, от Пентагона. И чувствовались, испарения немытых человеческих тел. Скоро, уже скоро появится и вонь трупов послинов. Или он не Майкл Леонидас О'Нил.
Для поражения места не оставалось; выбирать можно было только между успехом или паромщиком. Он втянул последний на какое-то время глоток свежего воздуха и ощутил, как внутри у него все наконец-то встало на место. Никаких сомнений. Никакого страха. Никакого поражения. Он поклялся в этом памятью своих павших товарищей.
- Капитан О'Нил, - сказал наконец майор Гивенс, включая его в разговор, - у нас две проблемы.
- Морпехи справятся с беженцами, сэр, - оборвал его Майк. - Нам нужно добраться до эспланады. Немедленно.
Он открыл поясной отсек и вынул банку «Сколы». Трансивер шлема добросовестно транслировал его слова.
- Майк, - сказал генерал Хорнер. - Они разойдутся по сторонам...
- Не проблема, - коротко ответил он, снял бронированную перчатку и прилепил ее к скафандру.
- Майк... - сказал генерал Хорнер по радио.
- Джек, не учи нас делать нашу работу. У нас нет времени на это.
Он откупорил банку и повернул голову чуть набок, прислушиваясь. Стрельба на севере, ощущаемая и слышимая на заднем плане, достигла крещендо и прекратилась, когда огонь открыло большое количество гравиоружия. Это звучало так, словно они устранили мешавшее препятствие. И словно их владельцы были очень-очень сердиты.
- Капитан... - сказал майор Гивенс.
- Нет, - негромко перебил генерал Хорнер. - Майор, капитан - эксперт. Если он говорит идти, то вам лучше идти.
- У нас... четырнадцать секунд на продолжение разговора, - каменным тоном произнес Майк, бросив взгляд на голограмму. Он поставил время, которое, как он полагал, потребуется послинам для развертывания, на обратный отсчет наряду с минимальным временем перехода. Батальон был готов. Им нужно было только услышать «добро».
Никаких сомнений. Он проигрывал это тысячи раз. Все получится.
Скафандры к тому же были бесполезны для отщипывания табака. Он взял банку в левую руку и вынул щепотку.
- Генерал Хорнер! - продолжал он официально. - Ударные Силы Флота не сдадут Вашингтон послинам.
Никакого страха. Они непобедимы. Послины могут убить отдельных солдат. Но для подразделения в целом единственным путем к поражению было отказаться от попытки. Это была прямолинейная операция в стиле «Гораций на мосту». Он подготовил сорок сценариев. Сработает любой их них.
- Генерал? - спросил исполняющий обязанности командира. Офицер привык к четким планам, разработанным заранее. И хотя он до некоторой степени был способен менять их на лету, он не был «интуитивным» воином. Он одновременно пребывал и на командовании, и не в своей тарелке. Крайне некомфортное ощущение.
- Делайте, - сказал Хорнер. Он понятия не имел о плане. Но он знал Майка О'Нила. Если Мощный Мышь скажет, что небо зеленое, то Хорнер сначала дважды проверит прогноз погоды, а потом еще и поспрашивает других, прежде чем засомневается в его словах.
- О'кей, капитан О'Нил, - сказал командир, - и каков план?
- Мне придется рассказывать вам на ходу, майор, - сказал О'Нил. - У нас совсем не осталось времени.
Затем он сам опроверг свои слова, заложив щепотку жевательного табака за щеку. Он тщательно закупорил и спрятал банку, затем надел перчатку и шлем, сплюнул несколько отставших табачных крошек и переключился на частоту батальона.
Поражения быть не может. Он не читал правила, он их написал.
- О'кей, девочки и мальчики. Пошли убьем несколько инопланетян.

* * *

- Блин! - прорычал Керен. - Похоже, у нас никогда не будет времени побыть вместе. Мы только и делаем, что убиваем этих пости!
Он помог Элгарс подняться и положил винтовку ей на плечо.
- Ну, - мрачно улыбнулась она, - может, позже.
- Конечно.
Словно это «позже» наступит. Он видел текущих по мосту послинов, бого-короли кружили вокруг Мемориала. Целая стая демонов перешла реку и готовилась устроить ад.
Элгарс потрусила к Монументу, удерживая правой рукой подпрыгивающую винтовку. Керен еще раз покачал головой и направился к «Сабурбану». Он был рад, что она вернула свою винтовку. И внезапно осознал, что так и не узнал ее имени.
Со стороны Мемориала донесся грохот взрыва, но Керен его просто не заметил.

* * *

Хотя подземелье под Мемориалом и нельзя было назвать лабиринтом туннелей, оно стояло близко к этому определению. И, как предстояло открыть послинам, инженеры на поверхности не шли ни в какое сравнение с инженерами под землей.
Стальные шарики клэймора отрикошетили от стен и потолка облицованного камнем туннеля и разорвали на части передние ряды атакующих. Несколько брошенных гранат прикончили остальных, и инженеры бросились вперед на свою прежнюю позицию. Подскочивший первым рядовой ударом ноги захлопнул окованную бронзой дверь и задвинул засов.
- Расставляйте заряды! - проорал сержант Лео, разматывая провод и готовя детонаторы. - Живее! Живее!
Он вручил по одному запалу каждому из рядовых, когда они разместили взрывчатку для подрыва туннеля. Эти молодые парни и одна девушка прошли ударный курс взрывного дела за последние три дня. Кто выжил, стал мастером.
Он повернул за угол и почти врезался в эл-тэ и команду прикрытия. В команду прикрытия входили все, кому, по мнению сержанта Лео, на самом деле следовало стать пехотинцами. Они состояли из выживших, которые не усвоили науку подрыва в достаточной степени. Их использовали для поддержки «настоящих» саперов. Лео собирался предложить наградить каждого медалью, затем перевести их в пехоту.
- Мы обезопасили коридор, - сказал лейтенант Райан, указывая через плечо назад. - Как только вы взорвете этот туннель, останется только один вход и один выход. И им придется нас выкапывать.
- Что ж, мы почти закончили, - сказал Лео, когда саперы появились из-за угла. Он сосчитал каждого, прошедшего мимо него, затем заглянул за угол для визуальной проверки. Взгляд породил буйный отклик флетчетт, срикошетивших от каменных стен и унесшихся в боковой туннель. Один из инженеров вскрикнул от боли, раненный в бедро.
- Огонь в норе! - закричал Лео, бешено закрутил ручку динамо-машины, затем замкнул цепь.
Их обволокла волна жара и мраморной пыли. Пока взвод кашлял от пыли, сверху донесся сложный звук проседания.
- Ох-хо, - негромко произнес один из рядовых.
- Да уж, - сказал лейтенант Райан. - Думаю, мы тут можем оказаться в несколько затруднительном положении.

* * *

У Элгарс отпала челюсть, когда статуя Линкольна в отдалении слегка осела влево.
- Матерь божья!
Но это было лишь одним скверным зрелищем в череде многих.
Территория вокруг Мемориала быстро заполнялась послинами. К штурмующим бого-королям присоединились их отряды, и вся сила стала разворачиваться наружу, раскрывая крылья орды для захвата города. Начиная с Мемориалов.
Она отключилась от криков и панического шума за спиной и прижала к плечу знакомый приклад. Это будет дальний выстрел, через всю длину сверкающего пруда. Лазерный дальномер выдал ей дистанцию тысячу двести пятьдесят метров до ступеней Мемориала. Когда она повела прицел вправо, решая, какой бого-король первым удостоится ее внимания, изнутри Монумента вырвался еще один клуб огня и пыли. По крайней мере хоть одна группа сохранила волю к борьбе. Позади слышался только стихающий рев двигателей людей либо более умных, либо более трусливых.

* * *

- Я диди-мао* [См. Глоссарий в конце.], дубина! - прорычал специалист, командующий тягачом Ствола-Три. Водитель перевел слова в действия, выкатился задним ходом с позиции и резко развернул машину, выбросив фонтан ухоженной земли.
Керен подошел вплотную к движущимся гусеницам, рискуя быть перемолотым в пюре.
- Остин! - прокричал он.
Когда специалист обернулся посмотреть, в воздухе закувыркалась граната и упала в отсек экипажа на корме.
Отчаянно матерясь, наводчик и подносчик снарядов ласточкой вынырнули из отсека и кубарем свалились на землю. Водитель сняла ногу с педали газа и тоже выскочила, а плотного сложения старшина отделения пытался выбраться через командирский люк.
Помощник наводчика находился глубоко в брюхе зверюги, когда граната влетела в отсек и покатилась вперед. Ему бежать было некуда, поэтому он схватил ее в тщетной надежде выбросить. И взвыл от ярости.
- Твою мать, чека не выдернута! - заорал он и бросился в боковую часть отсека экипажа с твердым намерением прибить этого коричневомордого овода.
На краю отсека его приветствовала взведенная «Беретта». Керен ткнул помощника наводчика в нос стволом пистолета достаточно сильно, чтобы хлынула кровь, и забрался внутрь тягача вслед за рухнувшим телом.
Остин попытался навести на взбешенного Керена крупнокалиберный пулемет. Но турель была рассчитана на предотвращение подобных инцидентов. Керен пнул извивающегося помощника наводчика в пах, повернулся и выстрелил прямо в лицо старшины отделения.
Такого меткого выстрела ему никогда не удавалось сделать на стрельбище. Пуля вошла чуть ниже носа. Верхушка черепа специалиста оторвалась и полетела вверх в фонтане крови и мозга. Спиной вперед он свалился с носа минометного тягача и упал на еще дрожащего водителя.
Керен вылез на броню машины и направил пистолет на наводчика и подносчика снарядов, только-только начинавших подниматься с земли.
- Вы залезете обратно в эту машину, - прокричал он. - И вы выведете херов ствол в параллель! Или я лично убью вас обоих, сучьи дети! Это ясно?!
- Блин, эти лошади перешли реку! - завопил наводчик, затем посмотрел на неподвижный пистолет. Он спросил себя, где же Остин. Затем заметил легкий дымок из ствола и быстро догадался.
- Я не отдам гадским лошадям этот долбаный Монумент! - завизжал Керен, спрыгнул с брони, прошагал к упорствующему наводчику и сунул ему в лицо еще теплое оружие. - Мы бежали, и бежали, и бежали, и мы больше не побежим! Это всем ясно? Или вам преподать такой же урок?
Ствол врезался в скулу наводчика достаточно жестко, чтобы оставить синяк. Наводчик зажмурился, струйка мочи проложила на его полевой форме темную дорожку.
Подносчик снарядов подняла трясущуюся руку, чтобы оттолкнуть пистолет.
- Нам... нам ясно. О'кей?
Керен резко выпрямился и прошел вперед. Одним рывком худощавый специалист выдернул водителя из-под бывшего старшины отделения. У женщины-рядового стучали зубы, она вся тряслась и не могла унять дрожь. Керен покачал головой и поволок ее туда, где наводчик и подносчик снарядов уже начали подниматься на ноги.
- Выведите... ствол... в... параллель. Сейчас же. И никогда не пытайтесь мне перечить.
Наводчик кивнул, и специалист зашагал прочь. Подносчик снарядов встряхнулась и прошипела:
- Мы могли бы расстрелять этот дерьмовый «Сабурбан». Посмотрим, как он запляшет под огнем из Ма Дьюс!
Наводчик треснул ее по затылку так сильно, что она свалилась на землю. Он пососал костяшки пальцев и пнул ее ногой.
- Думать забудь! А если он выживет? Да и Ствол-Один сожрет нас живьем. Давай залезай в тягач, мать его так.
Пока Керен маршировал к «Сабурбану», он заметил, что Тягач-Один наблюдал за всем представлением. Сержант Читток находился у пулемета пятидесятого калибра, оружие более или менее направлено в сторону тягача Ствола-Три.
- Направь его в ту сторону, - забушевал он, указывая в сторону Потомака, - и готовь ствол к стрельбе!
Читток продолжал смотреть на него, пока он шел к «Сабурбану». Остальной экипаж бросился наводить миномет в сторону врага: никому не хотелось попадать под руку взбешеного специалиста. Когда Керен достиг фургона, боковым зрением он уловил, как сержант Читток поднял подбородок. Специалист остановился и посмотрел в его сторону горящими глазами. Но сержант Читток всего лишь отдал честь, очень четко. Керен помедлил и кивнул. Затем он отсалютовал в ответ с точно такой же четкостью. Забравшись в машину, он сообразил, что тянувшаяся за ним вонь мочи исходила вовсе не от наводчика Тягача-Три. Все мы долбаные трусы, подумал он. И взял пульт управления огнем.

70

Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 10:53 восточного поясного времени
Рядовая прикусила губу и поглаживала незнакомую винтовку у себя на коленях. Усовершенствованного Оружия Пехоты все еще не хватало, поэтому тыловые подразделения были вооружены почтенными М-16А2. Она прошла стрелковую подготовку во время сокращенного курса начального обучения, но когда получила постоянное назначение, кругом царил такой беспорядок, что командование не решалось позволить солдатам все время ходить с оружием. Поэтому после учебки она первый раз взяла оружие в руки только три дня назад, когда подразделение снабжения выбралось из Форт-Индианатаун-Гэп с грузом боеприпасов.
Она посмотрела на переключатель огня и обдумала свой выбор. Он был несложным, в том смысле, что определялся действиями водителя. Что было на самом деле весьма разумным. Кому, черт возьми, хотелось вести полный грузовик боеприпасов в направлении послинов?
Но существовал и такой факт, что им приказали пополнить боезапас минометного подразделения у памятника Вашингтону. Взвод расстрелял все свои мины, и это по меньшей мере означало, что они дрались. И они, вероятно, все еще были там, что бы Ли ни думал на этот счет.
Ну-ка посмотрим, думала она. Насколько это окажется трудным. Вот тут написано «одиночные».
- Разворачивайся, - прошептала она. Голос было едва слышно за натужно ревущим двигателем пятитонного грузовика.
- Чего? - прорычал рядовой Ли. Глупая сука всегда шептала чуть слышно. Так же как ни черта не налегала во время разгрузки. Он уже полдюжины раз подумывал, не выкинуть ли ее за борт в виде презента долбаным лошакам. Когда-нибудь...
- Разворачивайся.
Голос снова был едва уловимым шепотом, но шум мотора нисколько не заглушил слабый щелчок снятого предохранителя винтовки.
Ли повернулся и посмотрел на нее, не веря своим глазам.
- Ты что, совсем рехнулась? Направь эту хреновину в сторону, а не то я заставлю тебя ее сожрать, блядина!
Субтильного сложения рядовая выглядела так, словно съела целый лимон. Ее рот пересох от страха, но она медленно подняла винтовку, направила ее на висок водителя и вдавила приклад в плечо. Сделать вдох и задержать дыхание, точно как говорил сержант-инструктор.
Рывком она отвела ее в сторону и выстрелила в окно. Струя пороховых газов сорвала очки с лица водителя и усеяла его лицо точками ожогов.
- Разворачивайся на хрен, ублюдок, - завизжала она, - или я разнесу твои мозги по всей кабине!
Когда грузовик накренился во время разворота, она почувствовала, что этого недостаточно.
- Что, достаточно громко на этот раз? Засранец!

* * *

За спиной у Элгарс послышался рокот дизеля, БМП «Брэдли» развернулся, из него начали выскакивать солдаты. Отделение рассредоточилось у подножия кургана под прикрытием покатого склона. Командовавший ими парень был чересчур юным для подполковника, но когда он спрыгнул на землю неподалеку, она заметила у него предписанный для ношения на парадной форме Знак Боевого Пехотинца с двумя звездами. Либо румяный паренек уже прошел три войны и участвовал в четвертой, либо он был «магазинным рейнджером»*. [Любящий прихвастнуть и покупающий одежду в военных магазинах человек, зачастую не служивший в армии.] Судя по спокойному лицу и опытному взгляду, с которым он осматривал поле боя, она была вполне уверена в том, какой тут случай.
«Брэдли» снова крутанулся вокруг своей оси и отъехал на другую сторону Монумента, на приличное расстояние от отделения. Край кургана чуть выступал над крышей машины, но это не было проблемой. Ствол пушки «Бушмастер» приподнялся и выпустил очередь трассеров.
Элгарс радостно наблюдала, как снаряды пошли дугой сначала вверх, затем вниз и упали в Потомак, не причинив никакого вреда. Она покивала, когда подполковник-«старшина отделения» стал шептать в рацию, корректируя огонь.
- Эй! - позвала она, когда поймала его взгляд. - Те минометные тягачи позади нас на шестьдесят-три-семьдесят!
Он ухмыльнулся и поднял вверх большой палец, затем стал переключать частоту.
Чпок! - послышалось сзади, и она поняла, что прямо за ней обосновался расчет шестидесятимиллиметрового миномета. Старшина отделения, еще один «румяный паренек» с шевронами мастер-сержанта, поднял голову вверх отметить падение мины, затем дал поправки жестами руки. Это был простейший метод управления огнем, но вполне эффективный при скучившейся на газоне массе послинов. Элгарс увидела, как взрыв полукилограммовой мины разбросал послинов в стороны, и удовлетворенно кивнула.
По крайней мере она не умрет в одиночестве. Она видела, как все больше народу взбирается по пригорку, много явно из омоложенных, судя по званиям и уверенным движениям, но остальными были обычные солдаты, откликнувшиеся на угрозу нации. Она понимала этот порыв. Какие бы удары ей ни наносила жизнь, она все же оставалась американкой. И она совсем не хотела мириться с мыслью о послинах, захвативших Белый Дом, или Капитолий, или даже этот дурацкий Монумент.
Если она выстрелит в бого-короля без достаточного прикрытия огнем, ей конец. Но что, если стрелять не по бого-королю? А просто по одному из «нормалов»? Ей же нужно каким-то образом пристрелять эту дуру «в ноль». Она оперлась на стянутое шиной предплечье и принялась делать успокаивающие дыхательные упражнения.

* * *

- Дункан?
- Да, босс? - отозвался сержант, дыша глубоко и регулярно. Определенные аномалии бронированных боевых скафандров внесли коррективы в устоявшуюся военную практику, частью которой являлись распространенные строевые возгласы или песни, задающие темп бега или марша. Когда подразделение ББС бежало, оно делало длинные размашистые прыжки, ритм которых до сих пор отказывался подчиняться любой навязанной хореографии. Стандартный марш-бросок ББС проходил примерно в темпе «четыре с половиной» и нес подразделение вперед со скоростью почти тридцать миль в час.
Однако было сделано открытие, что определенная популярная музыка, особенно «хард-рок» семидесятых и восьмидесятых, и похожий по ритму «рейкер-рок» замечательно сочетается с этим типом передвижения. Поэтому подразделению обычно транслировали тот или иной тип музыки всему личному составу, задавая темп бега. Довольно точное представление можно получить, вообразив бег по лунной поверхности под «Thunder Road» Брюса Спрингстина. Давно забытые и во многих случаях уже умершие артисты постепенно завоевывали популярность в подразделениях ББС.
Хотя физическая нагрузка была ниже, чем при стандартном тренировочном беге, она подходила довольно близко к «медленному бегу на длинные дистанции». Хорошо тренированное подразделение на пике формы могло держать такой темп два или три часа. Что давало ББС радиус действия примерно в шестьдесят миль при использовании той же самой техники бега. Разница состояла лишь в том, что обычное подразделение выполняло «медленный бег на длинные дистанции», как правило, в спортивной форме, а ББС проделывали то же самое в боевой броне.
На этот раз преодолеть предстояло сравнительно короткую дистанцию. Не только рота «Браво», но и весь батальон, построившись в колонну по четыре, бежал по Седьмой улице в центре округа Колумбия под ритмы композиции Харта «Crazy on You». Пока они бежали, Дункану нужно было беспокоиться только о координации действий артиллерии двух корпусов.
- Статус.
Голос на другом конце звучал холодно и отстраненно. Мощный Мышь явно пребывал в своем трансе перед сражением.
- Хороший.
Кратко не по причине сбившегося от бега дыхания. Он почти и не вспотел. Но это все, что Старику надо было знать. Все, что он хотел знать.
- Сколько?
Ну, как обычно.
- Три батальона Один-Пять-Пять и отдельные минометы.
Ответа не последовало, и Дункан понял, что Старик отключился. Ну и хорошо. Стволы в наличии имелись, но он все еще сколачивал план, пальцы летали по виртуальной карте. Каждое положительно ответившее подразделение, способное вести огонь, высвечивалось в виде иконки вдоль боковой стороны карты. Перетаскивание иконки на точку цели вызывало диалог с вопросами о типе и количестве огня. После определения первых другим подразделениям, нацеленным на то же место, по умолчанию присваивались те же исходные установки. Это был простой метод составления плана ведения огня, но разработанному Стариком сложному плану требовалось несколько отдельных планов артиллерийского огня и с учетом меняющейся обстановки утрясание всех деталей занимало много времени, но он продолжал его сколачивать. Под бой барабанов.

* * *

- Ганни!
- Да, сэр.
Сержант обогнул строй, когда они миновали здание «MCI». Он наращивал скорость, увеличив частоту и удлинив прыжки, чтобы добраться до первых рядов. На практически пустой улице он разогнался почти до пятидесяти миль в час. Передовой отряд настоящих бегунов выдвинулся вперед запечатать выход с эспланады, предотвращая общее отступление по этому маршруту. Но он должен был добраться до эспланады раньше батальона. Ему нужно было поговорить по душам с парой подразделений. Сержант первого класса Кларк сотворил чудо, упорядочив бардак на эспланаде, но это была только организация. Некоторые из подразделений хотели остановиться и драться. Но большинство снова драпало. Он нацелился на некоторые, игравшие критическую роль в плане. Если он не сможет заставить их остановиться и сделать свое дело, Старик может спокойно выбросить полотенце.
- Статус.
Капитан снова пребывал на четвертом уровне. Не то чтобы кому-то надо было его защищать или следить, чтобы он не свалился в канаву, в состоянии транса он реагировал быстрее, чем когда находился «здесь». Просто было немного не по себе слышать голос, эмоций в котором звучало не больше, чем у нового ПИРа.
- Поторапливаюсь Они не хотят разворачиваться вперед.
- Надавите. Приведите несколько подразделений к «Уотергейту». Любые подразделения. Как угодно.
Паппас проглотил вздох.
- Есть, сэр.
Спорить смысла не было; он знал и план, и что для него требовалось. Но выполнять план - это совсем другое. Одной ногой он наступил на крышу «мерседеса» и соскочил с него, еще больше увеличивая скорость. Чтобы пригнать кого-нибудь к «Гейту», ему придется на кого-то наступить. Придется применить к кому-то меры прямого воздействия. На чертовой эспланаде царило смятение. Послины были готовы хлынуть вперед. Это будет бойня.

* * *

Ардан'аат рычал.
- Этот ничтожный мост перемешал все наши отряды! Все воинство лезет вперед без всякого порядка! Понадобится вечность, чтобы его восстановить!
Он отплыл на своем тенаре в сторону, приглядывая, как его младшие кессентай пытаются перестроить оолт'ондар. Его собственные оолт'ос также находились где-то в этой массе, но они его найдут. Большинство прошли с ним по многим мирам. Они найдут его хоть в аду.
- Ну, по крайней мере у нас есть мост, - сказал Кеналлуриал, фыркнув.
Кеналлай поднял гребень, чтобы предотвратить новую склоку.
- Мы здесь слишком открыты, - сказал он прямо перед тем, как по оолту южнее прошла волна взрывов. Небольших, со слабыми зарядами. Но она убила нескольких оолт'ос на месте, других добили и отправили на разделку.
Кипевший энергией юный командир отмахнулся от взрывов.
- Стрельба ведется с места рядом с той структурой, - сказал он, указывая на отдаленный обелиск позади них. - Она неприцельная. Треши не могут пря...
Его грудь взорвалась желтым, когда пуля пятидесятого калибра пробила нервный ствол и вышла из груди наружу.
Голова юного кессентая взметнулась вверх, изо рта и ноздрей хлынула желтая кровь. Он завалился на органы управления тенара, его когти скребли по ним, пока он пытался что-то сказать. Крокодиловый рот, казалось, прошептал первые слоги имени его господина, отца и учителя, затем он выскользнул из люльки на истерзанную землю, его горящие глаза потухли и остекленели.
Сенсоры полудюжины тенаров завизжали, оружие автоматически повернулось к источнику огня. Они извергли смесь когерентного света, релятивистских снарядов и концентрированной плазмы. Угол Монумента покрылся выбоинами, тяжелое оружие поливало огнем место, из которого кто-то осмелился лишить жизни бого-короля. Через мгновение к ним присоединились сначала десятки, потом сотни нормалов и повели огонь по тому месту, куда стреляли их божества.
Из всей этой орды не стрелял только один. Кеналлай сидел в своем неподвижном тенаре и смотрел на тело своего эсон'антая. Когда огонь ослаб, оолт'ос подошли начать разделку, но он поднял руку вверх.
Наконец-то, наконец-то он понял трешей, и ему стало страшно. Внезапно он задался вопросом, а не было ли иного, лучшего способа, чем сделать ужин из вот такого. И даже не особый ужин, а так, просто кусок в рационе. Разве не было чего-то еще в таком, как этот выдающийся кессентай? Чего-то, что продолжало существовать и после того момента, как его пронзил кусочек металла, пущенного трижды Фистнал трешкрином? Не было чего-то, что продолжало жить?
И он наконец-то понял еще кое-что. Когда-то где-то кто-то из Воинства ощутил то же, что и он. Ощутил по отношению к эсон'антаю, к любимому товарищу, к любимому врагу. И боролся за изменение. За частицу традиции, которая приподнималась над беспрерывным циклом покорения и ома'адар. За что-то более высокое.
Он никогда не чувствовал этого позыва. Но теперь он его понял. Наконец-то понял.
Он наклонился и выдернул из-под ног древко. На каждого кессентая приходилось только одно, в соответствии с традицией. Некоторые давали их еще мастерами разведчиков. Большинство отдавали их, в то или иное время. Три были даны во время долгого перехода к этому дьявольскому месту. Но не им. Раньше он не понимал потребности. Теперь понял. Наконец. Он наконец понял своего сына, который отдал свое на опаленной пустоши первой завоеванной территории этой проклятой планеты. Этой трижды проклятой, да не будет никогда помянуто ее имя, гнусной, гнусной планетки.
И он наконец-то понял трешей. И ощутил страх. Потому что они чувствовали это при каждой смерти. Для трешкринов все собранные треши, вся пропавшие треши, все живые треши были Кессаналт. Все до единого. И каждый трешкрин чувствовал сейчас такой же гнев, как и он. Вспышкой ужаса на него сошло внезапное озарение, как же они ошиблись, высадившись на этот бело-голубой шар.
- Мы обречены, - прошептал он и бросил древко на тело. Он посмотрел на оолт'ос. Они были из его личного оолта и все довольно сообразительные. Они смогут выполнить инструкции.
- Отнесите его на тот холм. - Он показал рукой, чтобы они ясно поняли, какой холм он имел в виду. - Положите его на груду трешкринов, которые лежат на вершине. Возьмите древко. Возвращайтесь обратно сюда, когда закончите.
Ардан'аат подошел вплотную на своем теноре.
- Нам нужно двигаться. - Он указал на отдаленный обелиск. - Того мы убили, но будет еще больше.
Кеналлай повернулся к старшему кессентаю. Командир не ожидал от него того же внезапного изменения, которое произошло с ним. Его не озарило предвидение.
- Ты представляешь себе, какую полную неудачу мы потерпели?
Ардан'аат даже не повернул головы. Но дернувшийся гребень выдал его дискомфорт.
- Я никогда не ожидал, что ты отдашь древко, - неопределенно сказал он.
Кеналлай раздул ноздри, соглашаясь.
- Ну, я это сделал. И скажу тебе вот что. Мы попали в гнездо грата. И спасения нет.
Ардан'аат глубоко вздохнул:
- Я дам тебе момент на решение. Потом ты или воюешь, или уходишь в тыл.
Кеналлай распушил гребень в приступе черного юмора.
- Ты идиот. Тыла нет. Я пойду воевать - с тобой или без тебя. И будь прокляты твои угрозы. Но это потому, что нам некуда отступать! Это конец! В этом проклятом здании у нас зарывшиеся, словно абаты, треши, - продолжал он, махнув на Монумент у себя за спиной. - С юга у нас сила, которая истребила войско там, и перед нами эта сила здесь, пока воинство тонкой струйкой просачивается через реку. Мы фуссирто уут!
Ардан'аат пренебрежительно отмахнулся.
- Учение этого молодого болвана размягчило тебя.
Он сделал жест в сторону увенчанного обелиском пригорка.
- Их мало, и они уже бегут.
Сенсоры снова взвизгнули, и в своем тенаре поник следующий бого-король. На этот раз полоса огня пропахала курган с одного конца до другого, изъязвив переднюю часть обелиска. Но даже когда огонь вгрызался в сооружение, на Комплексе Организации Американских Государств засветилась еще одна опасная точка. И другая на здании Института Сельского Хозяйства. Затем взрыв первой стодвадцатимиллиметровой мины расшвырял группу оолт'ос.
Винтовки пятидесятого калибра обладали не только огромной мощностью, они могли вести огонь на большой дистанции. Снайперы били с расстояния почти в милю. Большинство пуль предназначалось нормалам, гибель которых происходила незамеченной. Но некоторые пули, на счастье или на беду, поражали лидеров. И вызывали массированный отклик. Но в схватку вступало все больше оружия, и плотность ответа бого-королей падала.
Кеналлай распушил гребень.
- Мы прошли долгий путь вместе. Но наступила пора прервать наши отношения.
Он кивнул своему старому другу:
- Я отправляюсь в бой. И оттуда не вернусь.
Он развернул свой тенар и поплыл к ожидавшему его оолту. Тяжеловооруженный отряд прорубится через обороняющихся вдалеке. Но он уже знал, что это ничего не даст.
Внезапно на вершине обелиска появилась точка цели, и мгновение спустя тенар Ардан'аата испарился во вспышке ослепительного огня, когда пуля пронзила батарею кристаллов.
Ядерный взрыв низкой интенсивности смел всех послинов со ступеней Монумента. Когда он произошел, Кеналлай уже отъехал от бывшего товарища. Ему удалось удержать тенар, когда ударная волна чуть не утопила его в мелком пруду.
Он даже не стал сыпать проклятиями - лишь вздрогнул от глубокой царапины, оставленной чиркнувшим по спине осколком, и посмотрел на обелиск в отдалении.
- Пожалуй, достаточно, - прошептал он. - Пошло оно все к Амд'нт.
Он махнул бойцам своего оолт'ондара:
- Прочь с тенаров!
Свои слова он подкрепил действием, слезая с собственного блюдца и снимая плазменную пушку с турели. Тяжелая энергетическая батарея уже удобно лежала на его спине, когда остальные бого-короли спешились и начали собирать оолт'ос покойного Ардан'аата.
- Когда мы смешаемся с оолт'ос, эти фуссирто уут треши не смогут нас отличить!
Он повернул на восток к дальнему монументу, когда серия взрывов прошла по собравшимся у пруда оолт'ос.
- В бой! - прокричал он. - Сегодня хороший день, чтобы умереть!

* * *

Мучительный кашель рвал ей грудь, и на белой пыли появилось еще больше пятен крови. Куски известняка рухнувшего перекрытия основательно пересчитали ей ребра и окончательно добили левую руку, но выстрел был хорош. Она оставалась на месте достаточно долго, чтобы увидеть поглотившую блюдце бого-короля вспышку. Ее зрение до сих пор еще не восстановилось. И она дорого заплатила за это.
Все время чертовски долгого бега вверх по лестницам она знала, что это глупо. Но мысль о таком выстреле не покидала ее после того, как ей удалось остаться в живых после первого. О выстреле с памятника Вашингтону. Он был сладким сном любого снайпера. Хороший выстрел. Она ощутила это в момент удара приклада в плечо. Превосходным, прямо в чертово кольцо. Вопреки бурно вздымающейся груди. Вопреки бурно колотящемуся сердцу.
Сердце никак не могло угомониться. Только сейчас оно заливало кровью мраморный пол. Но дело того стоило. Момент был прекрасен. А в ее жизни было чертовски мало прекрасных моментов. Это был хороший выстрел...

71

Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 11:16 восточного поясного времени
Они могли и не победить, но они старались изо всех сил. Керен отбросил свой пульт в сторону и опустился до разделения зарядов и подноски мин. Стволы вели огонь траверсом, серии взрывов шли поперек фронта наступающих послинов. К ним присоединились еще два ствола, и все четыре миномета наносили врагу глубокие шрамы.

Предыдущая страница 32 Следующая страница


33 Джон Ринго

Ствол-Три, похоже, поутих с появлением поддержки и боеприпасов. Ему бы хотелось, чтобы второй водитель грузовика с боеприпасами присоединилась к ним или хотя бы отставила винтовку в сторону. Но он уже был знаком с таким выражением в глазах и не собирался предлагать это первым. И не то чтобы они нуждались в дополнительной помощи.
Пришедшие на подмогу солдаты носили нашивки всевозможных подразделений. Была и бронекавалерия, и пехота, и масса вспомогательных подразделений. Они не слишком понимали, что делают, но при множестве рук работа шла гораздо скорее, и в конце концов заряды стали поступать быстрее, чем стволы успевали их метать. Примерно половина людей прибыла с кавалерийским подполковником. Парень выглядел на семнадцать лет, что означало очередного омоложенного. Расхаживая кругом и командуя силами поддержки, он демонстрировал такое виртуозное владение ненормативной лексикой, какое Керену редко доводилось слышать.
И это были всего лишь ошметки, без приличного оружия, а то и вовсе безоружные, если на то пошло. Большинство добровольцев присоединились к бронекавалеристам уже на кургане Монумента. Некоторые из них просто устали бежать. Некоторые рассудили, что если они не остановят лошадей здесь, то все кончено; без разницы, умереть здесь или где-нибудь еще. Но очень многие явно вышли из себя из-за того, где дерутся. Да забирайте Вирджинию, плевать. Берите Арлингтонское кладбище. Заберем обратно. Но Монумент? А вот хрен вам. Тут была кучка очевидно омоложенных бойцов; большинство прибыли вместе и явно знали друг друга. Он не знал, кто они такие и откуда пришли; они не входили ни в одну регулярную часть. Но они вдруг появились из ниоткуда и повели за собой каждого чертова солдата хотя бы с малой толикой готовности сражаться.
На территории эспланады он видел много солдат. Разбитый палаточный городок почти опустел, и большинство ушедших были далеко, но немалое число все же пришло.
Среди них были черные и белые, азиаты и латиносы. Мужчины и женщины. После дней отступления от большинства воняло потом. Судя по виду многих, им не помешало бы как следует поесть и провести ночь-другую без дежурств и кошмаров.
Но они были здесь. И они помогали. Грузовик привез разнообразные боеприпасы, и добровольцы роились вокруг него, сбрасывали вниз цинки с патронами пятидесятого калибра для пулеметов, распаковывали мины и бегали к пехотным позициям с патронами и гранатами.
Тем временем пехота вела шквальный огонь. На курган забрались по меньшей мере шестьсот солдат, которые сейчас стреляли по наступающим послинам. Все лежали, наружу выглядывали только головы и винтовки. Иногда ГСР поражала участок обороны и оголяла его, или шальная пуля попадала в отдельного солдата, но добровольцы тут же ползли вперед и восполняли потери.
Конечно, большинство сбежали. Но многие остались. И лошади смогут захватить Монумент только через их трупы.

* * *

- Первый сержант, да мне плевать, что вы Флот! Мне плевать, даже если бы ваши приказы исходили хоть от самого Господа Бога! Я вернусь обратно лишь через собственный труп. Я не собираюсь даже думать про это. Победить невозможно, и я не собираюсь строить из себя дурака-героя.
Грязный и усталый первый лейтенант остался последним офицером в бронекавалерийской роте. Конечно, и командовать ему приходилось меньше чем взводом «Абрамсов», так что он не слишком переутомился.
Паппас около секунды обдумывал заявление.
- Эл-тэ, мне нужны ваши машины возле «Уотергейта». У меня туда движется часть пехотного батальона, есть и артиллерийская поддержка. Но мне действительно нужны и ваши танки.
- Нет. И даже больше - хрен вам, нет! - прорычал лейтенант, уставший спорить с безжалостным сержантом. Этот ублюдочный флотский выскочка начал изводить его почти за час до того, как лошади перешли реку. Если бы они этого не сделали, он бы остался, но теперь в этом не было смысла. Никакого смысла. Ни одна сила на земле не сможет остановить волну послинов сейчас, когда они форсировали Потомак. Они так же преспокойно могли отправиться обратно в Нью-Йорк, как и остаться здесь на съедение.
Офицер вцепился в сталепластовые пальцы, лежавшие на комингсе командирского люка.
- Убирайтесь с моей машины! - Лейтенант переключился на интерком. - Полс, поехали.
«Абрамс» ожил и рванул вперед, остальные четыре танка пристроились колонной за ним и поехали по эспланаде на восток, к Капитолию, и прочь от сражения вокруг Арлингтонского моста.
Паппас вздохнул и наклонился вперед. Стальные пальцы сорвали шлемофон с головы сопротивляющегося лейтенанта и притянули его поближе. Извивающийся офицер обнаружил, что бороться с ними было все равно что с механическими тисками.
- ПИР, режим шепота, - спокойно произнес Паппас. Затем он прошептал лейтенанту. - Ты сказал, через твой труп? Разворачивай взвод, или я так сожму твою голову, что она лопнет. Буквально.
Паппас положил ладонь на затылок офицера и слегка сжал пальцы.
Офицер корчился в его железной хватке и скулил от боли. Ему казалось, что его глаза вот-вот лопнут.
- Ты меня всю дорогу так не продержишь! - прокричал он. Его голень болезненно стукалась о термальный репитер, но он не замечал меньшей боли.
Лицо Паппаса затвердело, и он выдернул офицера из танка.
- ПИР, передай на все танки. Всем танкам. Остановиться немедленно. Нам нужно немного побеседовать.
Танки продолжали ехать на восток. Они не только не остановились, они еще прибавили скорости.
- ПИР, они все слышали?
- Несущая частота активна у всех танков, и я передала сообщение на интерком.
- Ладно, - прорычал Паппас.
Он достал моток изоленты для работ в космосе и примотал тщетно протестующего офицера к башне, затем прошагал по броне к люку водителя. Рассчитанные на работу в открытом космосе зажимы надежно удерживали его на шкуре бронированного бегемота. Он присел у люка и забарабанил по нему.
- ОТКРЫВАЙ!
Физической реакции не последовало, но он мог поклясться, что расслышал слабое «Нет!».
Он нажал точку на предплечье, из нижней части выскочило лезвие длиной два фута. Клинки предложил Дункан, и техники-подгонщики индои с превеликим удовольствием оснастили ими всю роту. Сейчас мономолекулярное лезвие оказалось более чем кстати. Оно вошло в кобхэмовскую сталь, как в масло, и рассекло замок люка пополам.
Спустя совсем ничего остаток взвода выстроился, преисполненный внимания. Двоих или троих украшали синяки, и минимум у одного оказалась сломана рука. На башне одного танка остывало раскаленное пятно от скользящего удара бронебойного заряда, а одному наводчику потребуется серьезное медицинское вмешательство. Но большинство находились здесь.
- По-хорошему вы не понимаете. Сейчас я поговорю с вами по-плохому, - стальным тоном произнес сержант. - Это подразделение виновно в дезертирстве перед лицом врага. Каждый боец этого подразделения заслуживает смерти как по Единому Кодексу Военного Судопроизводства, так и по Процедуре Суда в Военное Время Федерации.
Он остановился и посмотрел на стоящие перед ним фигуры. Большинство все еще смотрели с вызовом. Несмотря на регулярные казни дезертиров через повешение до высадки послинов, бегство в подобном случае было распространено столь широко, что им вряд ли предъявят обвинение. Чего они еще не поняли - это что они больше не находятся под действием американских законов.
- Вы получили приказ должным образом назначенного сержанта Ударных Сил Флота. В этом случае ваш проступок подпадает под действие законов Федерации.
Он снова остановился и понизил голос.
- И это означает, что вы только что пересекли порог ада.
Он поднял крепко связанного лейтенанта, держа его за затылок.
- Этот офицер игнорировал прямой приказ. Он возглавлял это отступление. Прежде всего виновен он.
Паппас сжал пальцы, и череп офицера лопнул. Труп лейтенанта упал к ногам выстроившихся солдат, забрызгивая их кровью и кусками мозга. Почти обезглавленное тело дергалось на земле некоторое время, пока на периферийные нервные окончания продолжали поступать импульсы. Большинство солдат стояли ошеломленные, двое-трое смотрели с довольным видом. Затем почти половина согнулись пополам, их стошнило.
- Я хочу, чтобы вы кое-что уяснили! - прорычал Паппас. - Послины могут вас убить. Если вы снова попытаетесь бежать, я точно вас убью.
Паппас поднял свою М-300 и выстрелил поверх голов. Очередь релятивистских капель пробила брешь в здании Лонгуорта, на улицу посыпалась каменная крошка.
- Это оружие прошьет ваши жестянки насквозь с очень большого расстояния. Вы будете бояться меня больше, чем врага.

* * *

- Минометы, они на Семнадцатой улице и расходятся в стороны, - сказал невозмутимый голос по радио. Он время от времени попадался Керену на глаза, вынося то раненых, то мертвых, подзывая добровольцев и даже, прости господи, давая уроки меткой стрельбы. И сейчас он звучал ничуть не более возбужденно. - Можете подбросить нам еще огня, прием?
Голос принадлежал человеку молодому, уверенность - нет. Снова омоложенный.
- Ответ отрицательный, - ответил Керен с рации Тягача-Три. На стальной настил пола с его рук сочилась кровь - от подготовки зарядов на них лопнули волдыри. Экипажу Тягача-Три в конце концов удалось раствориться в толпе добровольцев и смыться. Но это не имело значения. Мины в ствол опускал наполовину смышленый посторонний помощник наводчика. И две девчушки с нашивками подразделения электронного наблюдения нарезали заряды. И еще десяток человек готовили мины. Ублюдки с Третьего были на хрен не нужны.
- Я испробовал все частоты пушкарей. Никого.
Не ответил даже центр управления огнем Пятидесятой дивизии. Вероятно, удрали, сволочи.
- Что ж, - сказал парень в рации голосом, звучавшим одновременно и покорно судьбе, и позитивно. - Где-то да надо умереть.
Керен сменил траверс и немного сократил дистанцию.
- Полагаю, то самое время.
- Ага, - сказал парень на другом конце линии. - Ну, я всегда говорим, что мне не полагалось прожить ни дня после Чосина. Спасибо за поддержку, минометы. Конец связи.
Керен изумленно покачал головой. Парень, наверное, говорил о Валькириях или чем-то наподобие этого.

* * *

Майку предстояло принять важное решение. Батальон шел вперед и пересек уже линию фазы Двенадцатой улицы, а он все еще пребывал в затруднении. Но после долгих и упорных раздумий он все же принял решение.
- Дункан? - спросил он.
- Мы наготове! Где вы его хотите?
- Вопрос. Какую мелодию мне следует использовать? - спросил он. Со стороны отдаленного Монумента ясно слышалась стрельба. Там не иначе как считали себя обреченными.
- Чего?
- Я думаю, «Полет Валькирий».
- Чего?
- Или мне следует держаться традиционной?
- Какой традиционной?.. А!
- Н-да, традиционная побеждает. По правде, жаль. Это истинно вагнеровский момент.

* * *

Керен поднял голову и зарычал, когда парень, опускающий заряды в трубу, замер. Затем, увидев отпавшую челюсть на его лице, он посмотрел назад. Мелодия звучала знакомо. Сначала он ни за что на не мог ее вспомнить. Но затем, когда приближающееся подразделение начало петь, он вспомнил и стал хохотать так громко, что даже подумал, как бы не умереть от смеха.

* * *

Полковник Катпрайс оглянулся на звук за спиной и начал смеяться. Как раз в момент, когда считаешь, что проиграл, жизнь иногда подбрасывает тебе туза. Некоторые из стрелков на пригорке поворачивались ругаться на неуместное веселье, но по мере того как все больше и больше ветеранов присоединялись к хохоту, они вглядывались в тыл - и улыбались. Они не совсем понимали соль шутки - песня была знакома по курсу начальной подготовки, но остальное представляло собой загадку. А старые парни явно понимали, в чем тут зарыта собака.

* * *

И под мелодию «Желтой Ленты», гимна Кавалерии Соединенных Штатов, мужчины и женщины Первого батальона Пятьсот пятьдесят пятого полка Мобильной Пехоты, полка «Три Пятака», начали разворачивать боевые порядки.

72

Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 11:16 восточного поясного времени
Тэри Найтингэйл отнюдь не была счастлива. План, который капитан О'Нил передал по команде, был излишне опасен и чреват поражением. Он также оставлял роту «Браво» с открытым левым флангом. Опасность этого была очевидна и слепому. Но только не величайшему в мире эксперту по тактике боевых скафандров.
Он также отослал Эрни с безнадежным поручением: попытаться удержать эту прущую по мосту силу с горсткой пехоты и несколькими трусливыми танкистами невозможно. Их перережут. И Эрни Паппасу придет конец.
Она не испытывала счастья от того, куда зашли их отношения. Она вовсе не собиралась оказаться с ним в одной постели. Но когда капитан поручил сержанту заниматься ее подготовкой, она посчитала легкий флирт уместным. Хороший отзыв сержанта, как бы ее это ни уязвляло, в значительной степени восстановит ее положение в глазах капитана. И поскольку рапорт с оценкой составлял капитан, ее карьера зависела от хорошего расположения этого сержанта.
Флирт, к несчастью, быстро развился в нечто большее. И сейчас она не была уверена, что сможет прекратить их связь, не вызвав эффекта, прямо противоположного тому, которого добивалась. Ситуация получилась чертовски неприятной. И как бы ей ни претило размышлять об этом, смерть сержанта Паппаса, несомненно, даст ей возможность остаться свободной и незапятнанной.
Однако ее собственная смерть тоже может оказаться не за горами. При этой мысли она сглотнула слюну, и у нее перехватило дыхание. Впервые она серьезно пожалела о переходе из Информации в Пехоту. Карьера в Службе информационного обеспечения означала медленный рост, но к издержкам службы в боевых родах войск относился шанс умереть. Она никогда не воспринимала его реально вплоть до сегодняшнего дня. Несмотря на реальность тренировочных систем, возможность прекращения существования Тэри Найтингэйл стала для нее шоком.
Эта возможность не шла у нее из головы, пока рота бежала по Нью-Йорк-авеню. Уверенный в своей роте и получив заверения первого сержанта, что старпом справится с ношей, капитан О'Нил определил роте «Браво» самое трудное задание. Оно состояло в том, чтобы пройти по Вашингтону окольным путем и ударить послинам во фланг. Это ставило роту в рискованное положение ввиду отсутствия поддержки остальных рот батальона. И чтобы добраться до места, где ее ждали серьезные неприятности, требовался бросок сломя голову в направлении врага.
Когда рота подошла к тыльной стороне Белого Дома, во главе шел Второй взвод. Лейтенант Фэллон пустил передового дозорного далеко вперед, но они бежали без фланговых, открытые для нападения из засады. Старпом чувствовала себя от этого неуютно.
- Лейтенант Фэллон, - сказала она, тщательно контролируя свой голос, - задержитесь на перекрестке Нью-Йорк и Пятнадцатой улицы. Мне не нравится слепо бежать в направлении врага. Нужно послать вперед разведчиков.
- Мэм, - неуверенно произнес лейтенант. - При всем должном уважении, мы и так отстаем от графика. Нам необходимо оказаться на позиции для поддержки атаки батальона.
- Мне известен план, лейтенант! - резко произнесла действующий командир. - Но если мы попадем в засаду, батальону это мало поможет!
- Есть, мэм, - коротко ответил офицер.
Рота остановилась на открытом месте к востоку от комплекса Казначейства и автоматически взяла оружие на изготовку. Подразделение передвигалось тактическим строем, расстояние между скафандрами составляло двадцать метров, оружие направлено во все стороны. Если любой отряд послинов задумает внезапно напасть, из него сделают котлету.

* * *

Уилсон хлопнул по гравивинтовке, чтобы развернуть стрелка в правильном направлении, и прошел туда, где стоял Стюарт, одной ногой отбивая ритм на бетоне мостовой. Он наклонился к командиру отделения и переключил коммуникатор на частную волну.
- Мануэль, мы не должны были здесь останавливаться, - прошипел он..
- Без тебя знаю, - огрызнулся Стюарт. Он даже не стал порицать использование своего бывшего имени. Вымышленное имя «Джеймс Стюарт» являлось частью комедии, которую банда ухитрилась держать в секрете от всех, кроме первого сержанта. Но прямо сейчас его больше беспокоила колоссальная ошибка, которую совершала рота, чем сохранение в секрете своей предыдущей жизни.
- Ну так сделай что-нибудь!
- И что ты от меня хочешь? - в сильном раздражении спросил он. - Грохнуть старпома?
Ответом было красноречивое молчание.
- О, замечательно, - отреагировал Стюарт. - Ты хоть представляешь, насколько это плохая идея? Нет? Ты думаешь, Роджерс или Фэллон просто подхватят мяч, когда мы пристрелим Найтингэйл? Или, может быть, им сначала придется разобраться с теми, кто ее пристрелил? Скверная, скверная, скверная идея.
- О'кей, - уступил бывший член банды. - Но что же нам тогда делать? - горестно спросил он. - Мы уже должны быть на позиции, а не стоять возле Белого Дома и чесать зад!
- Muy trabajo, приятель. Я это знаю, ты это знаешь, эл-тэ это знает. Этого не знает только хренова старпом. Поэтому, когда Старик въедет в то, что происходит, он пнет ее в зад и придаст ускорение. No problemo.
- Конечно, конечно, Джим, - буркнул Уилсон. - Не проблема для нас. Но от остального батальона останется одна кочерыжка.
Стюарт легонько хмыкнул и улыбнулся в своей броне:
- Надо же, Хуан, я и не подозревал, что тебя волнует кто-нибудь не из банды!
Сарказм звучал мягко и иронично.
- Ну... - Уилсон посмотрел на символ на другой стороне улицы. - Знаешь, я, наверное, считаю эту страну своей не меньше, чем другие. И ты знаешь чертовски хорошо, что, если ты топчешься на месте, рано или поздно негритосы тебя найдут!

* * *

Алатанара участвовал в прорыве Кеналлуриала через Потомак. Но в отличие от большинства остальных кессентаев он построил свой оолт возле моста, готовый к переправе. Поэтому отряд перешел на противоположный берег сравнительно целым. Видя массивную неразбериху возле Мемориала, он решил действовать на свой страх и риск.
Мастеру битвы самого низшего ранга, ему совсем не хотелось встречаться с как следует укрепившимися силами. Его первую попытку двинуться на север вдоль большой реки пресек огонь трешей, хорошо окопавшихся между зданий большого комплекса. Хотя комплекс и выглядел желанным, он сомневался в своей способности выбить трешей с позиций.
Свернув на боковую улицу, он послал команды оолт'ос в стоящие вдоль нее здания. Они не нашли ничего ценного. Некоторые здания располагали тонкими произведениями искусства или хорошим внутренним убранством, но нигде не было ни тяжелых металлов, ни рафинированных химикатов, ни производственных фабрик, чего он жаждал. Несомненно, Сеть передаст такую находку в распоряжение первого, кто ее захватит. А это позволит ему оснастить свой оолт гораздо лучшим оружием.
Конечно, трешкрины уже помогли в этом отношении. Оолт покинул модуль, вооруженный большей частью самыми дешевыми из дробовиков наряду с несколькими ракетными пусковыми установками. Единственным трехмиллиметровым рэйлганом роты мог похвастаться лишь тенар, на котором он отправился в поход.
Тенар остался тем же самым, только сейчас он нес гигаватгный лазер и новый комплект сенсоров. Кессентаи, которые «модернизировали» его самоходку, уже никогда не пожалеют об оборудовании. А их оолты, нашедшие смерть от баллистического оружия трешкринов, оставили после себя массу оружия. Поэтому теперь нормалы роты были вооружены более чем прилично. Он смог удвоить число пусковых установок гиперскоростных ракет, большинство оставшихся нормалов имели теперь рэйлганы. Конечно, многие из них были одно-, а не трехмиллиметровками. Но это компенсировалось несколькими плазменными пушками. В оолте не осталось ни одного дробовика; он был вооружен так же хорошо, как и старший мастер битвы. Теперь ему бы только избежать использования всей этой мощи!
Карта, которой пользовался Кеналлуриал, показывала, что где-то поблизости находилось какое-то «Казначейство». Перевод термина звучал более чем удовлетворительно. Это будет приз, за который стоит побороться.

* * *

- О'кей, - произнесла Найтингэйл на командирской частоте. - Я знаю, вы все спрашиваете, почему мы остановились. Мне не нравится бегать здесь без разведки. Мы не знаем, что там, и можем попасть под удар в любую секунду.
- В этом случае, - сердито произнес лейтенант Роджерс, - нам следует двигаться, а не стоять. И на тот случай, если вы не обратили внимания, остальной батальон вот-вот атакует врага. Они ожидают от нас, что мы ударим ему во фланг и прикроем прорехи с этой стороны! Чего мы не делаем, а топчемся здесь и чешем свою задницу!
- Не распускайте язык! - огрызнулась Найтингэйл. - Я понимаю вашу озабоченность, но нам необходим здесь хороший оперативный порядок.
Она сделала паузу.
- Этот план не полон. У нас нет хорошей информации о диспозиции врага.
- Мэм, - сказала сержант Богданович, - это Пехота. Мы всегда добываем информацию трудным путем. А тут речь не об информации, а об атаке. Мы должны двигаться.
- Мы двинемся, когда я буду готова двигаться, - сердито сказала Найтингэйл. - И ни секундой раньше!

* * *

- Босс, - сказал Арнольд по дополнительному каналу.
- Да уж, - вздохнул О'Нил. - Я вижу.
«Браво» остановилась на перекрестке Нью-Йорк-авеню и Пятнадцатой улицы. Хотя он бы и не выбрал это место для проверки перед боем, смысл в остановке был. Если бы они продолжали движение. Чего они не делали.
Батальон наконец перебрался через захламленную эспланаду, и готовился пересечь Пятнадцатую улицу. Силы на Кургане подвергались сильному напору, поэтому он вел подразделение бегом. Когда прошли Пятнадцатую, рота «Альфа» рассыпалась веером. Далекие бого-короли уже начали стрелять по краям роты, и как только они пройдут курган, огонь станет ураганным. Ему нужно, чтобы Найтингэйл двигалась. И быстро.
- Старшой, - сказал он, позволяя ПИРу сменить частоту автоматически.
- Да, сэр, - сказал первый сержант. Согласно схеме, он находился неподалеку от «Браво», в компании взвода танков - Более-менее целый батальон движется к «Уотергейту». Послины их немного задели, но они отбились. Я веду туда эти танки, и есть еще некоторые отряды, которые могут просочиться следом. Если будет артиллерия и не слишком много плохих парней, у нас все будет в порядке.
- Это прекрасно, Старшой, - быстро сказал Майк. - Всего одна проблема. Посмотрите, где «Браво».
Майк немного подождал, затем негромко хмыкнул на забористую ругань, добросовестно транслируемую ПИРом.
- Дерьмо, - закончил первый сержант. - Простите, босс.
- У вас есть одно предложение, - ответил Майк. Он не был чересчур счастлив от ситуации, в которой оказался. Обычно на логику Паппаса в оценке личного состава можно было положиться. В случае с Найтингэйл она явно отказала, и он начал подозревать почему.
Паппас лихорадочно обдумывал вопрос. Если он оставит подразделение «Абрамсов», они сиганут прочь, как ошпаренные кошки. Но если он попытается убедить Найтингэйл по радио, то лишь даром потратит дыхание. Он так же ясно, как и Старик, понимал, что она замерла, что бы она там ни говорила роте. Существовал только один выбор, каким бы болезненным он ни был персонально и профессионально.
- Отстраните ее, сэр, - сказал он после краткого раздумья. - Назначьте старшим Роджерса. Если они продолжат стоять и получат удар роты послинов, вы потеряете чертову уйму времени, чтобы они снова пошли вперед.
- Согласен. Конец связи, - холодно произнес О'Нил.
Паппас знал, что в ближайшем будущем его заднице не поздоровится от маленькой петарды. Если только они выживут в предстоящем сражении.

* * *

Аталанара почти добрался до цели. Ему осталось только захватить это «Казначейство» и пережить битву. Если у него получится, он сможет жить спокойно до скончания времен; казна такой богатой нации должна трещать от добра. Когда он миновал громаду Старого Здания Исполнительного Управления, взору открылось столь долго разыскиваемое здание. И оолт металлических трешкринов.

* * *

- Послины! - заорал рядовой в Первом взводе и пустил струю релятивистских капель в направлении роты послинов, появившихся из-за угла.
Заборы и деревья позади Белого Дома скрыли источник стрельбы, как и туша правительственного здания. Это дало роте достаточно времени отреагировать на внезапное появление.
- О'кей, - сказала Найотнгэйл, считывая показатели, - мы с этим справимся.
Она сложила ладони вместе и немного подумала.
- О'кей, Первый взвод. Окопаться и приготовиться открыть базовый огонь. Второй, отойти вправо и приготовиться ударить им во фланг. Третий, приготовьтесь пройти через Первый и усилить огонь. Минометы...
- Нет, нет, нет, нет! - закричал Стюарт на командирской частоте. - Врежьте им по заднице, а не писькайте на них! Батальон сейчас оттрахают, потому что мы не на позиции!
- Стюарт! - рявкнула офицер. - Еще одно слово, и вы пойдете под трибунал!
- Он прав, Найтингэйл, - резко сказал Роджерс, встал в шеренгу со своим взводом и открыл огонь по послинам. Отряд фактически забрался в Здание Исполнительного Управления, используя строение в качестве прикрытия и маскировки. И вел мощный ответный огонь. Но они могли обойти сопротивление и выйти на свою позицию с минимальными потерями. Если только свихнувшаяся на своей информации сука поторопится. Давая выход раздражению, он кодом скомандовал взводу открыть огонь гранатами.
Маленькие гранаты с антиматерией залпом полетели вверх, шарики пробивали оконные стекла и отскакивали от стен перед тем, как сдетонировать. Яркие, как электрическая дуга, вспышки разрушили фасад здания без заметного уменьшения огня послинов. Кем бы ни был возглавляющий отряд бого-король, он начал учиться тактике землян.
- Прекратить огонь гранатами! - пронзительно завопила Найтингэйл в ужасе от нанесенных зданию повреждений. Боже всемогущий, оно же на территории Белого Дома! Последствия будут катастрофическими.
- Найтингэйл! - раздался на общей частоте роты голос О'Нила. - Вы отстранены от командования. Отправляйтесь немедленно в район грузовых контейнеров и оставайтесь там до дальнейших приказаний. Лейтенант Роджерс, вы принимаете тактическое командование. Отправляйтесь немедленно по Правительственной улице к Девятнадцатой. Займите позицию вдоль улицы Конституции. У вас три минуты на выполнение маневра. Если встретите сопротивление, пробивайтесь с ходу. Врежьте им по заднице, а не писькайте на них! - закончил он, не подозревая, что повторил слова своего самого младшего старшины отделения.
- Есть, сэр! - сказал новый исполняющий обязанности командира. - Рота «Браво», за мной!
Он замкнул прицел своего гравиоружия и гранатометов на здании, где засели послины, и тронулся с места, выпуская каскад огня. У конца площади Лафайет-сквер он уже бежал полным ходом на скорости свыше сорока миль в час.

* * *

Стюарт несся за ним бок о бок с лейтенантом Фэллоном, остальная рота мчалась следом. Разрушительный ураган со стороны роты отгрыз северный конец готического строения, разбрасывая во все стороны куски бетона и камня и заваливая послинов обломками. На половине улицы до Стюарта дошло, что будет почти невозможно выполнить требуемый поворот. Если они повернут влево, то попадут под огонь.
На какое-то время они подавили послинов, но когда они повернут, огонь прекратится, что позволит инопланетянам расстреливать скафандры на углу. Однако если они повернут вправо, послины окажутся прямо позади. Что также было нехорошо, поскольку позволяло врагу беспрепятственно стрелять по роте на протяжении нескольких кварталов.
Однако когда они достигли конца Лафайет-сквер и встали перед необходимостью сбросить скорость, он понял, что Роджерс не собирается поворачивать.
Разогнавшись свыше сорока миль в час, боевой скафандр действующего командира роты, не снижая скорости, врезался в здание в конце улицы. Стена из бетона и камня разлетелась от удара полутонного скафандра, в ней образовалась отдаленно напоминавшая человеческий силуэт дыра, когда офицер исчез в глубине здания под аккомпанемент грохота разрушения.
Хохоча, как сумасшедшие, Стюарт и лейтенант Фэллон наклонили головы и приготовились расширить дыру.

73

Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
11 октября 2004 г., 11:21 восточного поясного времени
Майк одним глазом следил за изображением со скафандра Стюарта, когда батальон достиг Кургана, и тоже рассмеялся. Обе противоборствующие силы обретали очертания. Послины имели численное преимущество, но, поскольку им приходилось пропускать свои силы по бутылочному горлышку Арлингтонского моста, им будет трудно собрать достаточно сил, чтобы выбить защитников. Это, конечно, если люди будут убивать их с достаточной скоростью.
Люди находились в явно невыгодном положении. Большинство подразделений едва оправилось от бегства. Центральное командование отсутствовало. И не было никакой жизненной необходимости оборонять этот клочок земли. Место явно не являлось критически важной территорией.
Но Майк видел, что лишь немногие соглашались с его анализом. Проходя мимо цепи фигур, распластавшихся на склоне и ведущих непрерывный огонь, он видел, как люди подбирали оружие погибших и уплотняли цепь. Минометы безостановочно метали мины и добавляли огонь крупнокалиберных пулеметов своих тягачей. С регулярной пехотой перемежались снайперы; офицеры и сержанты двигались среди солдат, подбадривая, поправляя или следя, чтобы всем хватало боеприпасов. Тот факт, что они едва удерживали наступление послинов, очевидно, не имел значения для солдат на кургане. Они покончили с бегством.
Послины же продолжали наступать. Передовые роты уже миновали Сверкающий пруд и дошли почти до Семнадцатой улицы. Майка удивило отсутствие блюдец в массе наступавших, но по их регулярному порядку он быстро заключил, что бого-короли, должно быть, спешились, чтобы представлять менее заметную цель. Сила, однако, не была сплошной. К их позиции приближался крупный отряд, но такое же количество, или даже больше, все еще толкалось возле Мемориала. Если они остановят этот отряд, с остальными они смогут разобраться не спеша. Если.
Вот где чрезвычайно помогло бы нахождение «Браво» на позиции. «Браво» не только могла бы вести анфиладный огонь по отряду, но весь план требовал от батальона дождаться «Браво», чтобы шок первого удара развернул послинов в сторону Монумента и в зону смерти, в которую он намеревался превратить прилегающую к нему территорию.
Сейчас курган находился уже в пределах досягаемости оружия послинов, и силы на нем начали нести серьезные потери от огня надвигающейся волны.

* * *

- Вперед! - кричал Кеналлай. - Захватив этот памятник, мы сломаем им хребет!
Он не знал, что такое этот обелиск, который притягивал к себе трешкринов. Возможно, это был генератор энергии или какая-нибудь другая важная структура. Чем бы он ни был, он явно играл важную роль, и Кенналай намеревался его захватить.
Он испытывал удовольствие при виде гибнущих трешей, в том числе от плазменных пушек окружавших его воинов или отлетавших прочь от ударов рэйлганов. Других поражал массированный огонь ГСР. Их количество начинало сокращаться, еще немного - и воинство окажется среди них. И тогда они попируют.

* * *

Дункан попробовал немного еды из рациона скафандра и поморщился. Похоже, Старик обожал жареный рис, но к любимым блюдам самого Дункана рис не относился. Он набрал последние несколько команд ведения огня и оглянулся вокруг в поисках удобного места присесть. На изрытом газоне эспланады стоял основательно потрепанный «Сабурбан». Дункан прошел к нему и сел на задний бампер, продолжая отслеживать показатели на своих мониторах. Похоже было, что бал вот-вот начнется. Облом с «Браво» стоил им нескольких минут, а бедолагам на кургане - нескольких дополнительных погибших. Но ни один план не выполняется идеально, а этот получался очень близко к идеалу. Сержант сличил позиции со своими показателями и улыбнулся. Им не понравится, что произойдет дальше. Но он будет наслаждаться каждой долбаной минутой.

* * *

Майк проверил подачу боепитания своей винтовки и улыбнулся. Послины открыто шли прямо на огонь, остановить их просто не хватало ружей. Стрельба, впрочем, оказывала другой, более заметный эффект.
Будет полезно, если на Монументе сосредоточится вся орда. Не жизненно важно, но полезно. И для этого стоит понести некоторые потери, чтобы позволить послинам прожить достаточно долго и отвлечь их внимание от северного направления. Сейчас бы только «Браво» заняла позицию, и абзац будет всем послинам, а не только некоторым.

* * *

Вздохнув, Стюарт занял позицию. Из здания Фармацевтического Института на углу Двадцать третьей и Конституции открывался замечательный вид на Потомак и Мемориал, даже с первого этажа. Ну, обычно открывался. Сейчас это был замечательный вид гораздо большего числа послинов, чем он хотел хоть когда-либо увидеть за всю свою жизнь. Позиция была ужасно открытой, и если план капитана провалится хоть в малейшей детали, она станет смертельной западней. Но она также представляла наилучшее место для убийства послинов. И Стюарт обнаружил, что ожидает этого с нетерпением.
Его отделение проскользнуло сзади и приготовилось окопаться. По первому этажу бродили несколько отдельных нормалов, но без своего бого-короля нормалы были легкой добычей, и с ними быстро покончили без большого шума. Скафандры находились на местах с включенными маскировочными голограммами и ждали приказа применить кратерные заряды.

* * *

Майк посмотрел на свои данные и махнул омоложенному подполковнику, который, похоже, возглавлял оборону кургана. Офицер даже не спросил, почему они просто сидели там, скрывшись из вида, пока его солдаты несли потери в одиночку. Наверное, он более-менее знал почему. Увидав жест, он начал кричать стрелкам на склоне отступать. Некоторых ему пришлось оттаскивать назад силой.
Майк улыбнулся и набрал несколько последних команд. Время должно быть рассчитано безупречно - не потому, что это повлияет на исход сражения, но потому что это означало разницу между просто победой и стильной победой.
- Дункан, - шепнул он. - Давай.
И поднялся.

* * *

- Треши бегут! - радостно завопил Кеналлай. Он махнул отряду. - Вперед! Взять холм! Воинство непобедимо!
Однако сам он в это не верил. Он полностью осознавал факт, что Воинство обречено. Но чем больше ущерба он нанесет трешам, забравшим его эсон'антая, тем лучше.
Первые бойцы отряда достигли подножия холма, когда в небе загромыхало.
Над гребнем кургана появилось кошмарное чудище. Зверюга была драконом с сотней голов, из каждой пасти вырывалось серебряное пламя. Под ужасные завывания и грохот барабанов серебряные молнии его дыхания стали рвать орду на части.
Появление жуткого чудовища потрясло послинов отряда, но они не отступили. Позади них находились десятки тысяч их сородичей, и оно, несомненно, будет повержено их объединенной мощью. Летящее сверху дыхание пробивало огромные бреши в их волне, но они упорно шли вперед, стремясь схватиться с чудовищем коготь о коготь.

* * *

Алтанара сохранил свой тенар во время неловкого возвращения на эспланаду. Нанесенный металлическими трешами урон был достаточно плох сам по себе, но открытие, что в «Казначействе» были одни лишь бумаги и кабинеты кастелянов, просто взбесило. Теперь он просто надеялся пристать к отряду во главе с пристойным оолт'ондаем, у которого, может быть, получится объяснить ему этот странный мир.
Когда он пересек Вирджиния-авеню и попал на Восемнадцатую улицу, рядом с эспланадой, зачирикал монитор его нового комплекта сенсоров.
- Приближение артиллерийского огня, - сообщил он своим бесполым тенором. Термин был знаком. Он означал ненавистное баллистическое оружие трешей. - «Время до Цели», огонь. Сорок снарядов.
Это звучало как довольно много. Он начал оглядывать окружающие здания, обдумывая, не стоит ли поискать укрытие. Сорок снарядов - это очень плохо.
- Шестьдесят снарядов. Сто двенадцать. Сто двадцать. Сто шестьдесят три. Двести двадцать четыре. Двести пятьдесят восемь. Падение.

* * *

Огонь артиллерии представлял собой сложную ковровую бомбардировку. Техника ее применения была разработана в Первую мировую войну как способ не дать войскам пересечь нейтральную полосу. В данном случае его использовали для загона послинов под молот ББС.
Дункан располагал всеми полномочиями Командования Континентальной Армии и артиллерией двух перебитых корпусов. Большинство составляли самоходные стопятидесятипятимиллиметровые орудия. Начиненные стальными шариками снаряды с дистанционными взрывателями опустили истинную завесу смерти вдоль Конституция-авеню, наиболее мощную на расширении, ведущем к «Уотергейту», но повсюду невероятно плотную.
Выдавленные к северу силы врезались в эту стену смерти. Немногие, которым удавалось, спотыкаясь, выбраться из нее, попадали под боковой удар серебряных молний ББС, надежно окопавшихся на первом этаже фармацевтического здания, и под огонь с дальней дистанции от «Уотергейта».
Дункан перешел к следующей фазе игры, которой был дым. Четыре батареи получили задание осуществлять исключительно задачу маскировки, и они принялись класть белую завесу вдоль Потомака. Это эффективно воспрепятствовало послинам на другом берегу видеть, что происходит в котле. Затем он повел полосу огня с севера вниз.

* * *

Кеналлай смотрел на приближающуюся стену стального дождя. Затем он посмотрел на восток, где с передними рядами воинства сражался странный зверь. Стальной дождь. Зверь. Стальной дождь. Зверь. Его гребень медленно поднялся, пока не встал вертикально. Он посмотрел на собравшихся вокруг кессентаев и начал выплевывать приказы.
- Алрантат, поставь свой оолт'ондар справа. Тенал'онт, слева. Всем остальным выстроиться позади них и моего собственного оолт'ондара. Позовите всех кессентаев, кто услышит! Кликните всех оолт'ос! По моему сигналу мы поведем Воинство на такой те'наал штурм, какого никто еще никогда не видел!

* * *

Майк ожидал, что послины пойдут на его позицию, - даже рассчитывал на это. Но не с таким потрясающим единодушием, которое они выказали. На ум пришло слово «исход», когда огромная масса (ПИР оценил ее в четверть миллиона) тяжеловесно развернулась на восток и согласованно ринулась к Монументу и к избавлению от стального дождя. Он остановил батальон и начал выплевывать приказы. Как обычно, первостепенную роль играл правильный выбор времени.

* * *

Лейтенант Роджерс непрерывно сыпал проклятиями. «Браво» поместили здесь именно ради этого момента, но реальность на порядок превзошла ожидания Старика. Он не был уверен, следует ли ему придерживаться первоначального приказа не стрелять, пока враг не окажется на расстоянии двухсот метров от батальона. В конце концов он решил, что приказ еще имеет силу. Просто так окажется гораздо интереснее.

* * *

- Вперед! - закричал Кеналлай и открыл огонь из плазменной пушки поверх голов своего личного оолта. Ряды его собственных сил раздулись от большей части оолт'ос Ардан'аата, и усиленная рота возглавляла атаку.
Огонь зверя напоминал серебряный водопад и рвал Воинство на части, но ответный огонь был не менее смертоносным. Многие уже упали на землю и лежали неподвижно. Наконец-то Воинство достигло точки, откуда масса огня возымеет хороший эффект, и через несколько мгновений жуткая тварь превратится в еще один трофей, которым можно будет похвастаться.

* * *

- Господи Иисусе! - закричал майор Гивенс, отшатываясь назад под градом пуль рэйлганов.
Бого-короли были рассеяны в массе сил послинов, надежно укрывшись в гуще нормалов. Однако время от времени они брали на прицел какой-нибудь скафандр. Когда они это делали, тысячи нормалов следовали примеру своих богов. Оказаться даже на краю такого урагана было достаточно для повреждения скафандра, а имевшие несчастье очутиться в центре обычно погибали, когда шторм трехмиллиметровых пуль рэйлганов и гиперскоростных ракет поражал их скафандры.
Исключение до сих пор представлял только капитан О'Нил. Дважды бого-короли брали его на прицел. В обоих случаях ему удавалось уклониться от основной массы огня, включая первые выстрелы бого-королей, в то же самое время продолжая выдавать непрерывный поток команд.
Миниатюрный скафандр, казалось, находился одновременно повсюду. Где бы огонь послинов ни угрожал уничтожить секцию линии, он появлялся в самой гуще схватки. Он вел скафандры по сложной траектории, позволявшей избегать большинства повреждений. Когда секция увязала, он непременно оказывался там первым, возобновляя движение, направляя огонь, вызывая поддержку.
Гивенс осознал, что стоит неподвижно слишком долго, и начал следующее движение. Даже исполняющий обязанности командира следовал взмахам дирижерской палочки маленького гоблина.

* * *

- Почему они не окапываются? - закричала лейтенант Найтингэйл. Шлем лежал рядом с ней, но она продолжала следить за ходом сражения по генерированной компьютером голограмме. - Он убивает их! Маленький садистский ублюдок!
- Тэри, пойми! - резко произнес Паппас по линии связи. - Если он скажет им окопаться, это разрушит иллюзию. Прямо сейчас послины верят, что сражаются с драконом. Как только он затянет как можно больше в зону смерти, он зароется в землю. А пока он делает свою работу офицера и соглашается с потерями ради выполнения задачи.
- Это безумие! - крикнула она. - Он кладет батальон за... да ни за что!
Паппас тихо вздохнул и решил, что у него есть более неотложные дела, чем продолжать этот бессмысленный спор.
- Лейтенант Найтингэйл, думаю, вам необходимо найти другую работу. Существуют такие реалии боя, которые вы вряд ли когда-нибудь поймете. - Он нажал кнопку отключения. - ПИР, пока не возникнет нужды, я больше не хочу разговаривать с лейтенантом Найтингэйл.
- Хорошо, ганни, - произнесло женское контральто. И после небольшой паузы: - Значит ли это, что я смогу видеть вас чаще?

* * *

Майк перескочил за рядового из роты «Чарли» и указал направо.

Предыдущая страница 33 Следующая страница


Предвестник шторма 34

- Шарик прыгает в том направлении, рядовой Варгас. Следуйте за прыгающим шариком.
Скафандр последовал в указанном направлении, взяв вправо как раз перед тем, как сноп огня рэйлганов пронесся через место, где он только что стоял.
- На, на, на, на, - позвал Майк, транслируя издевку через оба динамика и по вещательной частоте батальона. Он остановился и побудил голову голографического дракона, которую он проецировал, показать язык массе приближающихся послинов.
- Вы-ы-ы нее мо-о-ожете-е меня-я-я у-уби-и-ить! - снова поддразнил он, на этот раз на языке послинов.
Когда огонь дивизии повернулся в его направлении, он выпустил очередь гранат и отскочил в сторону.
- На, на, на, на, - поиздевался он, когда шторм огня пронесся мимо.
Пропали страх и неуверенность. Пропали вопросы и сомнения. Восторг боя, радость битвы охватили его, он снова был в своей стихии. Существовало по меньшей мере четыре способа победить в текущем сценарии и нанести послинам максимальной урон. Каждый предусматривал почти идентичные потери батальона. Имея выбор, он избрал самый стильный способ. Даже сейчас, когда кривая потерь ползла вверх, а на них насела вся масса послинов. Каким бы ни оказался исход битвы, они вели ее «по-своему».
Но время стильного уничтожения подошло к концу. Послины подобрались настолько близко, что могли опрокинуть батальон своим массированным огнем. Они все еще уходили прочь от завесы огня на севере, но настало время дать им понять, что есть вещи похуже артиллерии.
Он скакнул налево и перепрыгнул через двигавшегося наперерез бойца, выбирая время. С войсками людей лучше всего обычно не открывать максимально плотный огонь, пока они не подойдут на дистанцию двести метров. В этой точке людские силы чувствовали, что, каким бы плотным ни был огонь, у них все еще сохранялся шанс захватить позицию. Поэтому они будут гурьбой нестись вперед сквозь любой водоворот. Если ты собираешься убить насколько возможно больше - а его намерение было именно таковым, - тогда лучше всего дождаться их подхода на такую близкую дистанцию.
С послинами эта магическая дистанция была все еще неясна. Имитационные модели вообще отказывались ее признавать, учитывая почти самоубийственную решимость послинов. Но Майк видел, как они сломались и побежали, и даже весьма близко. Так когда же начать настоящую резню?
Он решил предоставить выбор музыке. Они начали сражение под грохот композиции «Immigrant Song» группы «Лед Зеппелин». Мелодия мгновенно стала чем-то вроде традиции для американских подразделений ББС после Дисса. За ней последовали «Роллинг Стоунз» с «Paint it Black», и это было хорошо. Но не совсем то, что он искал. Чего-то... большего. Когда началась следующая песня, он хищно улыбнулся.
- Лейтенант Роджерс! - прошептал он, поспешая рысью в сторону своей определенной заранее позиции.
- Сэр? - отозвался закамуфлированный исполняющий обязанности командира.
- Приготовьтесь открыть анфиладный огонь по моей команде.
- Понял, сэр.
Майк тронул ряд виртуальных иконок, плывущих в воздухе перед его лицом. ПИРы восприняли команды, взвесили текущие условия и разработали порядок движения каждого отдельного солдата батальона.
- Исполняйте, - прошептал он, когда в динамиках скафандров батальона загрохотали первые аккорды «The Mob Rules» группы «Блэк Саббат».

* * *

Кеналлай возликовал, когда масса Воинства подошла к чудищу. Несмотря на ужасный огонь зверюги и извивающиеся головы, которые было трудно поразить, худшую часть обстрела орда преодолела. Через несколько мгновений они одолеют чудище и расчистят дорогу к призам на востоке. Они подошли настолько близко, что теперь Воинство ничто не остановит. Некоторые головы дракона уже лежали на земле, их огонь погас. Остальные падут достаточно скоро. Однако как только Воинство вышло на превосходную дистанцию, все изменилось.
На глазах передних рядов послинов тварь растворилась в воздухе и превратилась в оолт'ондар облаченных в металл трешей. Однако их было видно всего лишь мгновение, поскольку так же быстро, как появились, они скрылись в норах, вырытых специальными зарядами. Спустя еще мгновение их оружие высунулось из дыр, и видимыми остались лишь ружья и несколько разбросанных тел металлических трешей.
Зрелище было жутким, но обрушившийся ужас оказался гораздо хуже.

* * *

- Рота «Браво», огонь, - негромко произнес офицер.
Три роты батальона сформировали каре. Каждый скафандр мог вести непрерывный огонь свыше тридцати минут на носимом боезапасе. Когда подразделение ББС сталкивалось с подразделением послинов, обычно использовался метод «лицом к лицу». Каждый солдат стрелял веером из стороны в сторону, и послинов более-менее смывало струей огня.
Однако сложившаяся ситуация была идеальной для анфиладного огня. Стреляя из гравиоружия прямо вперед на уровне колена, каждый отдельный солдат в скафандре создавал «луч» разрушения. Когда послины задевали один из лучей, они погибали. И огонь трех рот переплетался.
Когда от роты «Браво» полетели лучи огня, они убивали послинов тысячами, насквозь пронзая всю массу орды. Местность была практически плоской, спрятаться кентаврам было негде. Продолжение движения к Монументу, в направлении зарывшихся в землю скафандров основной части батальона, означало пересечение лучей огня «Браво». Поворот и атака на «Браво» означали пересечение не только огня батальона, но и смертоносной завесы стального дождя, который все еще падал. Затем роты повели огонь веером.

* * *

Его свалил не прямой огонь отвратительного оружия трешкринов. Если бы это было оно, он бы умер мгновенно. Жуткое оружие трешкринов одной очередью разрывало и оолт'ос, и кессентаев. Попадание такой очереди напоминало удар ракеты, и тела взрывались. Даже скользящее касание было фатальным.
Нет, не ужасное оружие трешкринов, а оружие Воинства свалило его. Когда один из этих жутких лучей поразил энергоемкость рэйлгана его телохранителя, произошедший в результате взрыв сломал ему спину и похоронил Кеналлая под разорванными По'ослена'ар. И сейчас его глаза выхватывали отдельные обрывки зрелища ужасной бойни по обе стороны.
Его личный оолт и кессентаи его оолт'ондара валялись вокруг него мертвыми. Рядом лежал бравый Аллтандай, проворный и свирепый. Позади него остались лежать Кеналлуриал и Ардан'аат. Впереди него лежала только смерть.
Мастер битвы повел головой из стороны в сторону, оглядывая груды тел. В конце концов держать ее стало слишком тяжело, и широкая голова опустилась на землю. Оно и лучше. Воинство было обречено. Треши уничтожат его где-нибудь. Когда-нибудь. И лучше, что он этого не увидит. Странно, как потемнело вокруг.
Из темноты до него смутно доносились звуки других, более старших детенышей, с визгом евших кого-то. Но здесь, под курганом из дорогих ему мертвых, он наверняка был в безопасности. Сегодня они будут питаться другими.
Пусть они всегда питаются другими.

* * *

Громоздящиеся друг на друга кентавры стали образовывать вал, который в конце концов закрыл батальону обзор.
- Вверх и на них! - рявкнул Майк и подал пример, выскочив из своей норы. На карте диспозиции он обозначил следующее место, где надлежало встать батальону.
- Переход к линии фазы «Семнадцатая улица», стрелять на ходу, - продолжал он. - Дункан, нам нужен движущийся вал огня.
Из-за нагромождения тел цепь батальона была неровной, но силы послинов уже не представляли угрозы. Уцелевшие бежали из кармана, и по наступавшему батальону велся крайне слабый огонь. Тем не менее солдаты продолжали регулярно стрелять, ликвидируя любого одиночку или группу, которая могла представлять угрозу. Преследование под огнем наконец-то доказало ценность скафандров. Хотя огненный вал в конце концов перебьет войско послинов, батальон переносил обстрел, способный уничтожить отряд обычной пехоты или даже танки. Но скафандры выдерживали почти любой огонь за исключением самого свирепого.
В некоторые моменты огонь послинов был настолько плотным что напоминал ливень, впрочем, с тем же эффектом. Пробить скафандр могли только трехмиллиметровые рэйлганы, и то если пуля попадала в слабое место под нужным углом. Одномиллиметровые и дробовики проблемы не представляли. Время от времени от выпущенной из массы послинов шальной ГСР или плазменной пушки бого-короля погибал какой-либо несчастливый боец. Источник стрельбы тут же подавляли шквалом огня. Батальон все еще был способен наступать с «допустимыми потерями».
Майк гнал батальон вперед, пока бойцы не достигли Сверкающего пруда и окопались в последний раз. Там, где любой задуманной послинами атаке воспрепятствует топография территории Монумента и где силы послинов скучились на сравнительно маленькой площади, можно будет начать финальную фазу артиллерийского сражения.
Сомкнув ряды, три роты повели кинжальный огонь по путям выхода из кармана, и Майк дал команду приступить к выполнению последней части плана.

* * *

Похоже, плохие парни больше не лезли через пригорок, поэтому Керен предпринял долгую прогулку к Кургану. Дым на Потомаке рассеивался, но вокруг Арлингтонского моста и Мемориала все еще висело густое облако. Взгляд сверху на поле битвы порождал жутковатое ощущение. Зрелище было знакомым по фильмам и телепередачам: зеленый газон, памятники, вишневые деревья. Сейчас все было изрыто взрывами и гусеницами боевых машин, белая дымовая завеса клубилась от легкого ветерка, приносившего запах гари и мертвых послинов.
Что происходило в кармане у Мемориала Линкольна, видно не было, но судя по звуку, ничего хорошего. Иногда над пеленой дыма можно было увидеть красную вспышку снаряда с дистанционным взрывателем, оттуда доносился непрерывный треск подрыва шариковых зарядов, звучавший словно самые большие в мире китайские похороны. Именно это там и происходило. Послинов загнали в мясорубку.
Инопланетяне не имели внутренней связи и не могли видеть, что происходит в дыму. И давление сзади снова заталкивало в огненный котел немногих уцелевших. Что происходило, однако, было совершенно ясно видно бронированным боевым скафандрам. Их всепогодные системы, рассчитанные на работу в любых условиях, показывали все слишком ясно.
Огонь буквально перемалывал послинов. Снаряды с дистанционными взрывателями лопались над головами, швыряя наземь сноп послинов. Затем поваленную группу рвали шариковые заряды. Снаряды летели волна за волной, удары пушек крошили павших первыми послинов на все меньшие и меньше куски. Желтая кровь струилась по земле, ее потоки вливались в Потомак, придавая коричневым водам охряный оттенок.
И рвущаяся вперед масса этого не осознавала. Тысячи, сотни тысяч, миллионы кентавров текли по мосту непрерывным потоком. Пройти сквозь котел удавалось немногим. Очень, очень немногим.
Этих ликвидировал перекрестный кинжальный огонь батальона. Переплетающиеся полосы сверкающих молний походили на световое шоу, но для послинов они представляли линии смерти. Рота «Браво» разделилась, половина роты стреляла вдоль эспланады, другая вела огонь наискосок через открытое пространство к северу.
Батальон также разделился, одна половина вела стреляла вдоль южной стороны Мемориала, другая вдоль северной. Послины в котле, пытавшиеся удрать на север, натыкались на перекрещивающиеся лучи рот «Браво» и «Альфа». Пытавшиеся спастись бегством в направлении моста Инлет натыкались на огонь роты «Чарли». И все они напарывались на артиллерию.
Немногим уцелевшим удалось добраться до Рузвельт-парка, на южной стороне кармана у Приливного бассейна. Только эти оглушенные уцелевшие и дали понять послинам, что происходит что-то скверное.
Силы, скопившиеся в Арлингтоне для переправы, могли ясно видеть эти потрепанные и окровавленные остатки орды. Из чего некоторые стали заключать, что входить в дым - неудачная мысль. Эти некоторые сказали другим. А те сказали другим. Затем они стали обращать внимание на цвет воды в реке. К северу от моста - коричневая. К югу от моста - желто-коричневая, с желтыми прожилками. Те немногие, кто ранее занимался изучением сенсоров, изучили их показания. И сделали выводы. И повернули прочь от манящего моста.
Но... большинство остались. Послины были в общем и целом не слишком сообразительным видом. В этот жуткий день кровавой резни они прошли путь жестокой эволюции по Дарвину. Немногие умные, те, кто воспользовался собственными глазами и сенсорами, вырванными у давно исчезнувших Аллд'нт, повернули прочь. Большинство, глупые и невежественные, для кого быть воином составляло единственный смысл жизни и к черту всю технологическую чепуху, перешли через мост.
Выжили немногие. Ненадолго.

* * *

Майк наблюдал за бойней с каменным лицом. Он настолько хорошо понял послинов, насколько мало кто из людей был способен. Где-то в далеком прошлом этого вида произошло вмешательство в ход эволюции. И скорее всего именно это вмешательство, а не некий «нормальный» процесс, отправило их в долгое путешествие к этому полю смерти. Отправило их в поход на завоевание новых, более свежих миров.
Он их понимал и потому не мог их ненавидеть. Они попали в круговорот цикла, созданного не ими. Но он мог профессионально их уничтожать. И кровавая резня перед его глазами приносила ему некоторое профессиональное удовлетворение. Он коснулся клавиши ПИРа:
- Дай мне генерала Хорнера.
- Капитан О'Нил? - сказал Хорнер.
Майк решил, что голос его прозвучал более устало, чем обычно. Может быть, им обоим не повредило бы немного отдохнуть.
- Генерал, я хотел бы доложить, что мы остановили распространение заразы на линии Потомака. Как только снова будут собраны силы, мы сможем начать сокращать численность противника в северной Вирджинии.
- Это хорошо, капитан, - сказал Джек.
- Вот так официально, сэр? - подначил он. Было чертовски приятно добиться такого абсолютного успеха на глазах своего старого наставника. - Ничего, генерал. Нам крепко досталось, но мы отплатим им тем же.
- Да, отплатим, Майк, - сказал Хорнер. - Капитан О'Нил... - продолжил он, но у него перехватило горло, и он запнулся.
- Джек, - с улыбкой произнес Майк, - это о'кей...
- Нет, Майк, совсем нет. Капитан О'Нил, с прискорбием сообщаю, что ваша жена, капитан третьего ранга Шэрон О'Нил, сегодня погибла в бою примерно в пять часов утра.
- Блин! - почти провыл Майк. - Твою мать!
- Также передаю соболезнования от нового президента.
- Проклятие, Джек!
- Квалифицированная контактная группа уже на пути к ферме. - Некоторое время Хорнер пережидал тишину, не зная, что происходит на другом конце линии. - Майк?
- Да, сэр, - сказал капитан О'Нил бесцветным голосом.
- Ты будешь в порядке? Я... ты можешь попросить выходной, если хочешь.
- Нет, сэр. Все будет в порядке, - монотонно произнес капитан. - Я буду в порядке.
- Майк...
- Я буду в порядке, сэр.
- Ты действительно уверен? - Генерал знал, что этим не закончится. Но у него было напряженно со временем. И ждали другие дела.
- У меня все будет просто прекрасно, генерал, сэр, - ледяным голосом сказал капитан. - Просто прекрасно.
И у него все было прекрасно, пока он наблюдал безжалостное истребление кентавров. Он сделал свой батальон частью наковальни. А наковальня никогда не плачет по железу.
Фрагменты
Фредериксберг, Вирджиния, Соединенные Штаты Америки, Сол III
27 октября 2004 г., 09:26 восточного поясного времени
Сенсорный щуп был гораздо чувствительнее детекторов их скафандров. И Миннет был маэстро. Хотя что толку?
Холодный ливень смывал остатки земли и песка с гребня. Он уже породил глубокие промоины вокруг остатков зданий и дорог, выкорчевывая старинные плиты каменных мостовых и подрывая трехсотлетние фундаменты, которые только и остались от Фредериксберга, штат Вирджиния.
Миннет сделал очередной прыжок по сетке поиска, и второе отделение прыгнуло вместе с ним, с гравиоружием на изготовку. За последние две недели они в капусту искрошили послинов в Кармане Раппаханок. Но еще приличное их число бродило поблизости, а убьют тебя в бою или из-за угла, ты все равно будешь мертвым.
Используя нетронутый Форт-Бельвуар в качестве базы, батальон разбился на роты и громил остатки послинов. Когда подразделение обнаруживало их концентрацию, оно вызывало артиллерию, затем приканчивало уцелевших. Если отряд послинов оказывался слишком велик, рота могла либо объединиться с другими ротами, либо отойти назад в Бельвуар. Главный Инженер Армии с большим энтузиазмом воспринял идею о превращении своей базы в гигантскую крепость. Работы все еще продолжались, утрамбованный грунт постепенно уступал место бетону, но сами военные объекты более чем достаточно подходили для этой цели. Когда пара тысяч послинов подошла к стенам, увенчанным гигантским деревянным символом Инженерного Корпуса, они поняли намек. Как раз перед тем, как начали падать снаряды линкора. На юге тем же самым занималась бригада Одиннадцатой дивизии Мобильнои Пехоты. С практически тем же результатом.
Так что сейчас количество послинов сократилось до уровня мелкой неприятности. Новый президент даже подумывал разрешить людям вернуться обратно в северную Вирджинию - тем, кто хотел.
Большинство беженцев уже разместились в подгородах. Обширные подземные города еще только строились, но для ручейка вирджинцев места хватало. При том, что дома большей частью были разрушены, а угроза послинов на территории все еще сохранялась, большинство людей предпочли принять помощь государства по переселению и начать новую жизнь. Это было лучше, чем видеть руины, в которые превратился когда-то прекрасный родной штат.
Эта работа досталась на долю ББС. Как обычно. Они тщательно прочесали поля сражений Девятого и Десятого корпусов, вопреки всему надеясь найти уцелевших. Все, что удавалось найти, - это редкое древко воина рядом с телом героя. История обычно оставалась неизвестной. Самое большое удивление преподнес первый день поисков. Они нашли почти целую роту Третьего полка и одного бого-короля, все сложены на Могиле Неизвестного Солдата. И два древка. За всем этим, очевидно, крылась какая-то невероятная история. Но никого не осталось, чтобы ее рассказать.
Сейчас они подошли к центру. Детектор почует любого живого человека - не важно, насколько израненного, не важно, как глубоко закопанного. Но до сих пор они оставались с пустыми руками.
- Эй, сардж! - позвал Уилсон, махая Стюарту присоединиться к ним.
Маленький сержант пропрыгал к Уилсону. Он посмотрел на свою карту и покачал головой. Он должен был бы стоять на территории старейшей пресвитерианской церкви в Америке. От нее остался плоский слой обломков. И вертикально торчало одно древко воина с каким-то маленьким предметом на нем.
- Что за часть здесь стояла? - спросил Уилсон.
Вопрос был скорее всего риторическим. Им всем дали вводную. Но Стюарт все равно ответил.
- Инженеры. Легкий батальон.
Уилсон снял предмет с древка.
- Что ж, должно быть, ребята внушили им страх божий, - угрюмо сказал он. И протянул Стюарту клочок ткани.
Стюарт снял шлем и подставил лицо под падающий дождь. К утру холодный поток сменится, вероятно, мокрым снегом. Но сейчас он удивительно хорошо смывал слезы. Окровавленный клочок ткани был нагрудной нашивкой с формы офицера-сапера.
- Чертовски верно, друг, - согласился он севшим голосом. Он вытер глаза и надел шлем. Нанниты поспешили удалить набравшуюся воду. Если бы они были людьми, то зацокали бы языками от одобрения.

* * *

- Контакт! - заорал Миннет, отклоняясь в сторону. Он проскочил шесть метров по воздуху и приземлился на участке разбитой дороги. Точка располагалась чертовски близко к эпицентру взрыва топливно-воздушной смеси. Как кому-то удалось выжить, можно было только гадать.
Боковым зрением Стюарт уловил движение и начал брать его на прицел, прежде чем понял, что это капитан. Офицер вовсю пользовался имеющейся в его распоряжении почти неограниченной энергией благодаря генератору на антиматерии в скафандре.
Сейчас он летел к месту, откуда поступило сообщение о контакте. Лидар скафандра Стюарта показал скорость его полета свыше четырехсот кликов в час. Если бы у них у всех были такие, все проходило бы гораздо легче.
- Где? - спросил О'Нил, приземляясь возле рядового с сенсором.
- Прямо под вашими ногами, сэр. Две формы. В гибернации, или так он мне говорит.
Рядовой упал на колени и начал разгребать слой обломков бетона, асфальта и стекла, завалившего находку. О'Нил положил руку ему на плечо.
- Погоди-ка.
Он выдвинул мономолекулярный боевой нож и вгрызся в смесь. Несколькими взмахами он вырезал куб покрытия и отбросил его в сторону.
Остальное отделение нырнуло в отверстие, и вскоре они оказались перед выложенным кирпичом подвалом.
- Что это за черт, сэр? - спросил Стюарт. Капитан снова стал реагировать на происходящее вокруг, и это было хорошо. В первый день все выглядело дерьмово. Но, похоже, он приходил в себя. Если бы нет, они мало чего могли бы с этим поделать.
- Понятия не имею, - ответил О'Нил, просматривая свою базу данных по Фредериксбергу. - Тут нет упоминаний о подобных структурах.
Короткий звуковой импульс показал толщину слоя в один кирпич. Майк поднялся вверх на своем антигравитационном приводе и вырезал кусок потолка.
Серый свет и холодный дождь упали на две покрытые пылью фигуры, мужскую и женскую. Двое юных горожан лежали в объятиях друг друга на матрасе из бронежилетов. По обе стороны лежало автоматическое оружие. Сенсоры подтвердили, что им пользовались.
Майк вылетел через отверстие, а отделение принялось извлекать этих двоих. Он пару раз фыркнул, затем коротко и хрипло засмеялся. Шелли обладала достаточным опытом и знала когда он разговаривает сам с собой, так что смех не транслировался по радио. Как и заявление:
- Бедолаги послины.

* * *

- Контакт! - прокричал оператор еще одного сенсора, ближе к реке. - Крупный контакт!
На этот раз конструкция представляла собой бетонный бункер. В первый момент Майк удивился, как, черт возьми, инженерам удалось построить его в ходе сражения, но быстрая проверка показала, что это было более раннее сооружение. Хотя в глаза это не бросалось.
- И что у нас есть? - спросил Паппас, пнув стену бетонного монстра.
- Множество сигналов, - ответил оператор. - Все в гибернации, насколько я могу судить. Если кто в сознании, его сигнал теряется в массе.
- Сколько? - рявкнул Майк.
- Не знаю, сэр, - сказал техник. - Много.
Ампеле вытащил резак и взялся за выступающий угол. Он стоял по колени в поднявшейся реке, но, казалось, не замечал этого. Для проделывания отверстия в толстой бетонной стене потребовалось три реза. Он поднял голову, чтобы заглянуть в отверстие, и получил прямо в лицо залп из дробовика.
Выстрел, слабее комариного укуса для боевого скафандра, вряд ли расстроил флегматичного гавайца, но он все равно упал вниз. Лучше дать тем, кто там находился, осознать, по кому они стреляют.
Майк поднялся на компенсаторах в воздух и полетел к отверстию.
- Это капитан О'Нил из Мобильной Пехоты. Мы свои.
Он поднимался вверх, пока не оказался напротив отверстия.
Внутри находилась женщина, одетая во что-то, напоминавшее перепачканную форму официантки. Она была жилистой, с грязными светлыми волосами и диким выражением в глазах. Однажды побывав в ловушке под зданием, Майк хорошо понимал ее состояние; он все еще чувствовал легкую панику в темноте. Поэтому он впоследствии так и не разобрался, гениально или глупо он поступил, сняв шлем.
Женщина бросила один взгляд на человеческое лицо и разрыдалась.
Майк поднялся повыше, чтобы заглянуть внутрь, и чуть не отпрянул в ужасе. Помещение заполняли тела, и на первый взгляд они напоминали трупы или даже вампиров. У них была восковая кожа и лихорадочный румянец на щеках. Губы распухли и покрылись сыпью, глаза открытые и остекленевшие. Но такой же эффект вызывал и гиберзин. Просто он раньше никогда не видел пациентов в гибернации, кое-как сваленных в кучу в саркофаге. Он покачал головой и протянул руку женщине.
- Вы одна? - участливо спросил он.
В ответ снова хлынули слезы, но женщина ухватилась за его руку и проскользнула через отверстие.
- А... а... - некоторое время всхлипывала она, затем кое-как восстановила дыхание. - Здесь поначалу... со мной была женщина-пожарник. Но она... она не смогла вынести стен. Мне пришлось... пришлось...
- Усыпить ее, - сказал Майк. Он снова покачал головой. У силы странные свойства. Подобно надежде, она прорастает в самых неожиданных местах.
Абердинский Испытательный Полигон,
Мэриленд, Соединенные Штаты Америки, Сол III
13 октября 2004 г., 16:26 восточного поясного времени
Керен смотрел отрывок в сотый раз. Телесети, переполненные невероятными сценами героизма и трусости, расторопности и идиотизма, остановились на этом, как суммирующем их всех в одном, четко и умело смонтированном видеоролике.
Толпа подалась назад. Модуль приземлился превосходно; на достаточном отдалении, чтобы не повредить людей, но слишком близко, чтобы они могли далеко убежать. Когда гигантская рампа-сходня опустилась, охваченная паникой толпа отхлынула прочь от одинокого солдата в боевой броне, неподвижно стоявшего среди людей.
Передний план показывал плачущего ребенка с явно сломанной ручонкой. Если в толпе и был кто-то из родителей, их смело людской волной, как и охранников фигуры на заднем плане, отлично расположенной по отношению к всхлипывающей на переднем плане девочке. Когда упала сходня, беззвучно в этой версии, гравипушка на спине фигуры опустилось вперед. Фигура приняла безупречную стойку, как на иллюстрации учебника из Форт-Беннинга о стрельбе из положения стоя. Одна рука поддерживала гравипушку, другая прижимала ее к плечу. Одна нога чуть отставлена назад, ноги на ширине плеч, тело немного наклонено в направлении цели.
Когда послины спустились со своего корабля, высоко подняв мечи для жатвы урожая, фигура открыла огонь.
Гора Шайен, Колорадо, Соединенные Штаты Америки, Сол III
14 октября 2004 г., 14:23 восточного поясного времени
Она не собиралась становиться президентом. Ей предполагалось поддерживать равновесие. И она совершенно не хотела быть президентом, запертым в бетонном бункере в центре горы в Колорадо.
Но она не могла не признать, что гораздо больше смысла находиться здесь, чем в боевом скафандре в центре округа Колумбия.
Членов Администрации разметало куда ни попадя, кабинет пропал. А вместе с ним и сотрудники. И транспорт быстрее, чем поезда, отсутствовал. Поезда. Люди опустились до пользования поездами.
Но не галактиды. Тира Дол Рона ждали с минуты на минуту благодаря любезности корабля «стелс» химмитов. Она полагала, что, вероятно, также может позволить себе один такой. Но на поиски и набор сотрудников уйдут месяцы.
У нее было чертовски мало людей с собой, когда начались приземления. И с тех пор сюда удалось добраться очень немногим. Одна из них, однако, оказалась настоящим сокровищем. Девушка была крайне дремучей во всем, что лежало за пределами ее узкой специальности, но обладала всеобъемлющим пониманием галактидов и их педантично-мелочного протокола.
Что могло привести к затяжке войны или переломить ее ход.
Памятник Вашингтону,
Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
14 октября 2004 г., 14:30 восточного поясного времени
- Это вы, народ, и подобные вам солдаты выиграете грядущую войну или переломите ее ход, - произнес генерал Тэйлор.
Сразу после сражения два подполковника и их сержант-майоры собрали уцелевших в Битве За Монумент и составили список. Оставшиеся в живых шесть сотен или около того вместе с очумелым взводом саперов, которых с трудом извлекли из-под Мемориала, собрались сейчас на месте своего триумфа для награждения.
Высокий черный генерал осмотрел группу проницательным взором.
- Многие из вас в последующие годы будут преуменьшать значение этого момента. Такова фундаментальная природа истинных героев. Но сейчас я говорю вам: эту битву будут помнить наряду с Бункер-Хиллом, и Лексингтоном, и Конкордом. Не только потому, что те битвы сформировали великую нацию, а это сражение спасло ее. Но потому, что эти мелкие стычки предзнаменовали великую и ужасную войну. И те, кто выжил в этих мелких стычках, сформировали сердцевину великой армии, выросшей из их руин.
Он слабо улыбнулся:
- Но довольно слов. Мы все знаем, что прибавки к жалованью не будет, а пайки останутся теми же самыми. Зато медалей у нас все еще в избытке!
Округ Рабун, Джорджия, Соединенные Штаты Америки, Сол III
14 октября 2004 г., 18:20 восточного поясного времени
Репортер местной станции стряхнул воду с капюшона дождевика и посмотрел в объектив камеры.
- На три, два, один... Добрый день, с вами Том Шпельцер с Даблъю-Кей-Джи-Ар, я веду репортаж из Хаберсхэма, Джорджия. Похоже, для солдат медалей в избытке, но послинов били не одни только солдаты.
Я беседую с мистером Майклом О'Нилом из ущелья Рабун, Джорджия, и его восьмилетней внучкой, Кэлли О'Нил.
Репортер повернулся и протянул микрофон старшему О'Нилу, стоявшему под дождем неподвижно, словно статуя.
С камуфляжного дождевика Майка-старшего вода стекала, словно с гуся, и его капюшон защищал гораздо лучше, чем у репортера. И он вовсе не собрался пускать проныру-корреспондента в дом.
- Мистер О'Нил, вы можете рассказать нам, каково это, когда послины атакуют твой дом?
- Ну, во-первых, им так и не удалось подобраться к дому. Нам удалось остановить их в начале долины, - сказал он, махнув в сторону отдаленного входа.
- Нам? - удивленно переспросил репортер. - Вам кто-то помогал?
- Я! - пискнула маленькая девчушка. - Я работала со взрывчаткой!
Лицо репортера приобрело то особое выражение притворного удивления, которое появляется у взрослых, когда дети перебивают их без спросу. Репортаж шел в прямом эфире на всю страну, и ему просто позарез требовалось заткнуть рот пацанке. Что она имела в виду насчет взрывчатки?
- В самом деле? И это помогло?
- Вышибла дерьмо напрочь из ублюдков, - бесхитростно сказала Кэлли. - Должно быть, перебила половину чертовой роты. Мы утыкали весь край долбаной лесополосы клэйморами, и я их просто разнесла на хрен.
Женщина-оператор подавила смех, но профессионально сняла застывшую мину репортера, пока он пытался найти, что на это ответить.
- Повернись к старику! - рыкнул продюсер. - Спроси про имя.
- Да, мистер О'Нил, есть еще один О'Нил, который снова стал знаменит. Точно такое же имя...
- Это мой папочка! - возбужденно произнесла Кэлли. - Он снова задал жару этим сучьим детям кентаврам, правда?
У репортера снова появилось это выражение пассажира на потерявшем управление поезде. Майк-старший решил повернуть нож в ране. Он переложил жвачку за другую щеку и сплюнул табачный сок.
- Я научил его всему, что он знает, - протянул он с преувеличенным южным выговором, глядя прямо в камеру. И чертовски сильно надеясь, что треклятые монахи будут блюсти свой обет хренова молчания и не надорвут животы от хохота. В мире хватало чертовых проблем, чтобы надо было еще объяснять их присутствие.
Из-за линии леса на заднем плане появился зеленый армейский седан и поехал к дому. Под холодным дождем Джорджии.
Военный госпиталь имени Уолтера Рида,
Вашингтон, округ Колумбия, Соединенные Штаты Америки, Сол III
15 октября 2004 г., 20:15 восточного поясного времени
Керен постучал в дверь палаты и кивнул выходящей медсестре.
Помещение пахло дезинфекцией. От запаха у него поднялись волосы на затылке. Глубинным, доставшимся еще от рептилий отделам мозга это говорило, что дела плохи и собираются стать еще хуже.
Он посмотрел на фигуру на постели. К подушке были приколоты три медали; очевидно, что-то все же попало в базы данных прежде, чем все пошло кувырком у озера Джексон. Он покачал головой и сел.
- Ты точно пропустила хорошую вечеринку, - прошептал он, доставая бутылку из глубин своей куртки. В свете лампы над кроватью на мгновение блеснули золотые «шпалы» второго лейтенанта. - Генерал ставил. Черт, а пить он будь здоров. И еще этот старый змей уоррент-офицер, что повсюду ходил за ним. И генерал рассказал эту историю, чертовски смешную, насчет того, как получилось, что уоррент везде следует за ним. Все упиралось в аллигатора и две бутылки бурбона.
И он пересказал историю своему боевому товарищу. И рассказал ей пару других, как в конце концов генерал Симозин и генерал Форд встретились выяснить отношения, и Форд перед телекамерой обвинил Симозина в некомпетентности выбраться из степей, а Симозин в ответ вытащил на свет, как Форд мешал объединению стариков и так всюду напортачил, что не было никакого способа что-нибудь исправить. Так что Форда выгнали, а Симозин снова командует Десятым корпусом, а генерал Китон - Первой Армией.
И еще он рассказал про встречу между новым Президентом и Дарелом, как президент пригрозила отозвать все экспедиционные силы, если дарелы не привезут столько гравипушек, сколько мы сможем поднять. И как тир наконец согласился, что все оборудование будет поставлено бесплатно и что у вселенной нет более важной задачи, как обихаживать сейчас людей. Но пока что трубопровод забит, а Флот никак не раскачается, а почти от всех ЦПЗ остались дымящиеся ямы...
И рассказал, как какой-то ветеран где-то в Иране организовал оборону под стать их обороне, собрав с миру по нитке кусок той части, этого подразделения, как-то впихнув им в спину достаточно стали, чтобы они выстояли на важном перевале против целого роя. Так по крайней мере рассказывали.
Но в Индии творился сумасшедший дом, и никто не знал, что там с африканским роем. А казахстанский все еще бродил где-то, пытаясь выбраться из бесконечных степных равнин...
Но бутылка наконец опустела, и пора было уходить.
- Что ж, Элгарс. Говорят, что ты вроде бы меня слышишь. И еще мне сказали, что, может быть, ты когда-нибудь придешь в себя. Я оставил е-мэйл моего... нашего подразделения у них. Всех выживших в Стоянии У Монумента собирают вместе и формируют особое подразделение. Тебя туда включили. И тебя, и всех других... раненых. И мертвых. Так что ты можешь, знаешь ли...
Он остановился и вытер слезу.
- И я видел, как повесили Питтетса. Тебя это обрадует. Они не связали его так, как я просил. Я хотел, чтобы он подергался немного. Но он мертв. И ты знаешь насчет наград.
Он попытался найти, что бы еще сказать, но в голову ничего больше не приходило.
- Мне пора, - сказал он и взглянул на свои часы, стараясь не смотреть на милое лицо за трубками аппарата искусственной вентиляции легких. - Галактиды, теперь они за все платят. Так что нет причин, знаешь... списывать тебя. И тебя переведут в какой- нибудь подгород. Места там хватает, и у них действительно хорошее оборудование. Так что тебя оставят лежать на аппарате, на случай...
Сейчас он жалел, что прикончил бутылку. Он бы охотно выпил еще. Последний раз он взял ее руку.
- Спасибо за тот выстрел на Шестой улице.
Он кивнул ей, солдат - солдату:
- Я знаю, тебя это тоже спасло. Но он все же спас мою задницу.
Он снова кивнул, надеясь, что она как-то отреагирует и шевельнет рукой, но отклика не было.
- Ну, пока, Элгарс. Береги себя.
Наконец он повернулся и вышел из палаты, оставив позади тишину, прерываемую лишь жужжанием и чавканьем машин.
Во внешней, запретной для солнца тьме, в беззвездье пустого эфира,
Куда и комета не забредет, во мраке мерцая сиро,
Живут мореходы, титаны, борцы - создатели нашего мира.
Навек от людской гордыни мирской они отреклись, умирая:
Пируют в раю они с Девятью Богинями щедрого края,
Свободны любить и славу трубить святому Властителю Рая.
Им право дано спускаться на дно, кипящее дно преисподней.
Где царь - Азраил, где злость затаил шайтан против рати Господней,
На рыжей звезде, вольно им везде летать, серафимов свободней.
Веселье земли они обрели, презрев ее норов исконный,
Им радостен труд, оконченный труд и Божьи простые законы:
Соблазн сатанинский освищет, смеясь, в том воинстве пеший и конный.
Всевышний нередко спускается к ним, Наставник счастливых ремесел,
Поведать, где новый Он создал Эдем, где на небо звезды забросил:
Стоят перед Господом, и ни один от страха не обезголосел.
Ни Страсть, ни Страданье, ни Алчность, ни Стыд их не запятнают вовеки.
В сердцах человечьих читают они, пред славой богов - человеки!
К ним брат мой вчера поднялся с одра, едва я закрыл ему веки.
Бороться с гордыней ему не пришлось: людей не встречалось мне кротче.
Он дольную грязь стряхнул, покорясь твоим повелениям, Отче!
Прошел во весь рост, уверен и прост, каким его вылепил Зодчий.

Предыдущая страница 34 Следующая страница


35 Джон Ринго

Из рук исполинских он чашу приял, заглавного места достоин -
За длинным столом блистает челом еще один Праведник - воин.
Свой труд завершив, он и Смерти в глаза смотрел, беспредельно спокоен.
Во внешней, запретной для звезд вышине, в пустыне немого эфира,
Куда и комета не долетит, в пространстве блуждая сиро,
Мой брат восседает средь равных ему и славит Владыку мира.*
[Перевод Р. Дубровкина]
Послесловие автора
10 сентября 1998 года мой отец умер от кровоизлияния в мозг, когда смотрел римейк «Шонфельда».
Это был первый прохладный день осени после ужасного лета липкого пекла, повторных сердечных приступов и отказов почек. Это был первый хороший день за шесть месяцев, и осень являлась его любимым временем года, так что он был вдвойне благоприятен.
Нет такого понятия, как «хороший день, чтобы умереть». Но бывают получше и похуже. Если сравнивать с Днем «Д», или Битвой при Балге, с Лесом Хуртген или Иводзимой, где полегли так много его сверстников, быстрая смерть от инсульта, посреди смеха над шутками Джерри, не так уж плоха.
Я упомянул своего отца по двум причинам. Первая из них та, что постоянно помню о его поколении, когда пишу свои книги. Социальные условия, из которых вышли американские солдаты Второй мировой войны, были беспрецедентными в истории. Это было общество, столь же развитое технологически, как и остальные, но пережившее трудные времена, так что у него существовала большая потребность в упорном труде. К тому же эти трудные времена уже вытравили из металла весь шлак. Осталось довольно хорошее железо, которое превратилось в сталь к 1944 году.
Чего бы не произошло, случись подобная ситуация в наши дни. Лично мне нравятся нынешние времена. Они являются, если только никто ничего не путает, золотым веком. Со всеми бедами золотого века. (Прочитайте «Декамерон» и скажите мне, есть ли что-то новое под луной.) Но если меня поставят перед выбором между декадентским золотым веком и стоическим временем лишений и войны... дайте мне золотой век.
Но - всегда существует «но», не так ли? Но, случись сегодня ситуация, которая потребует воли нации к выживанию, будет трудно воспроизвести это «Величайшее Поколение». Сначала нам надо будет пройти через что-то подобное предварительной закалке во времена Великой Депрессии и избавиться от «мелких» примесей. Только тогда мы как нация будем готовы к более трудным испытаниям.
И лично я не думаю, что у нас будет на это время. Поэтому я всегда мысленным взором смотрю на своего отца и его поколение.
Вторая причина, по которой я упомянул своего отца, это что он познакомил меня с Киплингом. Я провел дома где-то день из моего недельного отпуска после завершения начальной военной подготовки в воздушном десанте (эй, меня нетерпеливо дожидались девчонки и бутылки). И прямо на пороге папа вручил мне эту основательно потрепанную старую книгу. Он сказал, что получил ее от своего отца перед тем, как отправился в Англию в 1944-м, и что настало время передать ее дальше. Я совсем о ней не вспоминал в то время (вино и девочки), но позднее, прибыв к месту постоянной службы, я достал ее и полистал.
Редакция «Мандалай» сочинений Редьярда Киплинга, Избранные Произведения, Солдатские Баллады и другие стихи/Пять Наций и Семь Морей. Даблдэй, Пейдж и Ко., Гарден-Сити, Нью-Йорк, 1925. Отметьте, что последнее стихотворение было «Уолкотту Балестиру», посвящение к «Солдатским балладам».
В течение долгого времени я думал, что являюсь единственным человеком в мире, кто еще читает Киплинга. Затем старый первый сержант, ветеран Вьетнама (я вообще и не подозревал, что он умеет читать), обронил цитату. А дальше Киплинга я слышал от всех. От командира батальона. От сержанта. Побывавший с визитом сержант-майор САС* [Британские силы специального назначения.] презентовал собрание сочинений в твердом переплете главному сержант-майору нашего батальона. И я раскрыл маленький секрет: в мире чертовски мало воинов, которым не нравится Киплинг. Есть некоторые, кто с ним не знаком, но кто знает - те его фанаты. Это почти способ отделить агнцев от козлищ.
Каждому, кто никогда не читал Киплинга. Если вам нравятся мои книги, достаньте его сочинения. Редьярд мог сказать так, как никто ни до, ни после него. Он обращается напрямую к душе и сердцу солдата. В конце концов, в глубине души мы все Томми (или МП, или Саперы, или водители Оонта).
И это еще одна причина, по которой я упомянул моего отца.
Уильям Прайор Ринго,
капитан Корпуса Инженеров Армии США (в отставке)
Родился: 24 июля 1924 года
Умер: 10 сентября 1998 года
Я, кто был, кем я был
Я, кто ушел, когда я ушел
Я, кто повидал, что я повидал...
Я!

Глоссарий

Аарнадаха - старший Мастер Битвы послинов (командир бригады).
Абат - практически неистребимый мелкий паразит на посадочных модулях послинов.
Аденаст - один из миров Федерации, находящейся в дальней от нашествия послинов стороне космоса.
«Азенкур» - быстроходный фрегат в Регионе Обороны Земли.
Аллд'нт - небесные демоны или боги в теологии послинов. Согласно преданиям, давали великие дары, но также и причиняли великий вред.
Алрантат - послинский командир батальона, подчиненный Ардан'аату.
Алтанара - послинский мастер разведчиков.
Анарларалта - послинский мастер разведчиков, подчиненный Алрантата (эсон'антай).
Андата - регион на Барвоне, где задействовано большинство экспедиционных сил США.
Анфиладный огонь - огонь с фланга.
Арадан - послинское название звезды, которую в Федерации называют Дисс.
Ардан'аат - послинский командир бригады. Союзник Кеналлая.
Арната'дра - послинский мастер разведчиков, подчиненный Кеналлуриала.
Аталанара - послинский командир роты, союзник Кеналлуриала.
Ашхабад - город в Туркменистане.
Аэлоол - мастер-ремесленник индоев.
Барвон - населенная щптами планета. Влажная и прохладная, почти сплошь покрыта реками, озерами и болотами.
«Барретт файрармс» - производитель (по-настоящему отличной) снайперской винтовки пятидесятого калибра. Расположен в Мерфисборо, Теннесси.
Б-Дек - сокращение от Боевого Додекаэдра. Послинский конгломерат кораблей, состоит из внутреннего командного корабля (К-Дек) и двенадцати посадочных модулей.
«Беретта» - табельный пистолет Наземных Сил США калибром 9 мм.
Берма - земляной вал, используемый в качестве укрытия,
БКП - боевой Космический Патруль.
«Блэкхок» - средний военный вертолет марки UH-60
Боевая Сфера - огромный послинский конгломерат кораблей, состоит из многих сотен Б-Деков.
«Брэдли» - боевая машина пехоты (БМП). Экипаж - 2 человека, берет на борт восемь пехотинцев. Вооружена 25 автоматической пушкой и противотанковыми ракетами ТОУ-2.
«Буллпап» - конструкция штурмовой винтовки. Магазин с патронами расположен позади руки на спусковом крючке, тем самым укорачивая общую длину оружия.
«Бушмастер» - автоматическая пушка калибра 25 мм, устанавливается на БМП «Брэдли».
Бэттлнет - командная сеть Континентальной Обороны землян.
«Вожди Грома» - демонстрационная команда высшего пилотажа Военно-Воздушных Сил.
«Галил» - название израильской штурмовой винтовки.
ГалМед - Галактическая Медицина. Общее наименование широкого спектра медикаментов, которые Федерация поставляет на Землю.
ГалТех - Галактические Технологии. Общее наименование широкого спектра технологий и оборудования, которые Федерация поставляет на Землю.
Гамалада - клан По'ослен'ар.
«Гатлинг» - тип многоствольного автоматического оружия.
Гиберзин - галактическое лекарство, которое практически мгновенно лишает сознания и вводит пациента в состояние фактической летаргии на срок до ста восьмидесяти дней. Сочетает фармакологическую субстанцию с наннитами. Доза регулируется внутренним усвоением самой субстанции, так что возможность передозировки или недостаточной дозы отсутствует.
Гилли - тип камуфляжного одеяния для сокрытия очертаний тела снайпера или пехотинца. Предложен шотландскими егерями (или браконьерами) в ходе Первой мировой войны.
«Глок» - тип пистолета.
Грат - редкий, но чрезвычайно неприятный паразит посли-нов. Напоминает очень крупного муравья, образует колонии.
ГСР - гиперскоростная ракета.
Гурки - элитная непальская наемная пехота.
Дальняя База - главная военная база на Луне. Спрятана на внутренней стороне кратера для снижения шансов обнаружения послинами.
Дантрен - мегаскреб индоев в мегаполисе Дейши. Послужил убежищем для мобильных сил.
Дарелы - раса Галактической Федерации.
Диди-мао - вьетнамский: отступать.
Дисс - планета индоев. Под атакой послинов.
Дэйтанет - информационная сеть послинов. Очень похожа на Интернет, только отсутствуют любые инструменты поиска.
Заратустра - главный бог религии, предшествовавшей исламу в Персии.
Индои - галактическая раса. Низкорослые двуногие с, видимо, врожденной способностью обращаться с техникой и инструментами.
Ирмансул - планета галактидов под угрозой нашествия послинов.
Исфаган - город в центральном Иране. Знаменит своими коврами.
«Кайова» - разведывательный вертолет.
Кастелян - управляющий послинским поместьем.
Кассерин - город в Марокко, где Армия США потерпела поражение в начале Второй мировой войны от немецкого Африканского Корпуса.
Квалтрен - мегаскреб на Диссе.
Квонтико - военная база в центральной Вирджинии.
«Кворлес Газ» - компания по поставке нефтепродуктов рядом с Фредериксбергом, Вирджиния.
К-Дек - командный Додекаэдр. В нем размещается старший бого-король послинского конгломерата «Б-Дек». Несет большую часть его тяжеловооруженных нормалов. Обычно является кораблем в центре Б-Дека. Имеет межзвездный двигатель. Вмещает 1400-1800 нормалов и 3-6 бого-королей, а также немного легкой бронетехники.
Кевлар - арамидное волокно, применяемое в бронежилетах. Также применяется для обозначения сделанных из него касок.
Кеналлай - послинский: Старший Мастер Битвы. Чин, эквивалентный полковнику или бригадному генералу.
Кеналлуриал - генная производная Кеналлая. Эквивалентен лейтенанту или капитану.
Кенстайн - послинский: обозначение кастеляна. Кастеляны являются «низшей» кастой бого-королей и состоят из бого-королей, которые либо добровольно отказались воевать, либо оказались неумелыми или трусливыми.
Кессаналт - послинский: воинские почести.
Кессентай - послинский: бого-король (дословно переводится как «Философ» или «Мыслящий»).
Киберпанки - элитное подразделение для ведения информационной войны. Чрезвычайно секретное.
Клакер - устройство для подрыва мины направленного действия «клэймор». Назван так из-за клацанья, который издает при сжатии.
Клик - сокращение от «километр».
Клэймор - мина направленного действия. Представляет вогнутую коробку с двумя гнездами для детонаторов. В задней части расположена тонкая металлическая пластина, затем слой взрывчатки, затем 740 шариков от подшипников.
КОНАРК - Командование Континентальной Армии.
Кратерный заряд - при взрыве вырывает большой кратер. Используется главным образом для создания препятствий
Кэмп-Макколл - маленькая военная база неподалеку от гораздо более крупного Форт-Брэгга.
Лидар - лазерная система обнаружения.
Манассас - город в центрально-северной части Вирджинии.
Мастер Битвы - послинское звание. Эквивалент капитана первого ранга или полковника Хотя все бого-короли (кессентай) послинов номинально независимы, младшие офицеры обращаются к старшим за советом и указаниями.
Мешхед - город в северо-восточном Иране.
Милнет - военный интерфейс подключения к Интернету и его аналоги.
Милспекс - очки, сделанные по галактической технологии. Внешне напоминают охватывающие голову круговые солнцезащитные очки. Обладают полной способностью ночного зрения.
Минье - тип пули, использовавшийся обеими сторонами во время гражданской войны.
Мономолекулярный - состоящий из одной очень крупной молекулы. Субстанция не только невероятно прочная, но и почти бесконечно тонкая, а значит, и острая.
Монтроуз-Хайтс - большой холм в Ричмонде, Вирджиния.
Мосби-Хилл - большой холм в Ричмонде, Вирджиния.
«Мэглайт» - тип фонаря, который часто предпочитает полиция и личный состав Сил Специальных Операций.
Мэйпорт - город и военно-морская база в северо-восточной Флориде, возле Джексонвилля.
Мэнджек - автоматизированный пулемет.
Нанниты - очень маленькие механо-электрические машины, применяемые Галактической Федерацией для самых разнообразных целей.
«Номеко» - огнеупорная ткань.
НШ - начальник штаба.
Огневая база - база с мощными укреплениями и большой концентрацией артиллерии.
Ококван - река, город и водохранилище в северной Вирджинии.
Оолт - послинский: группа или рота (Букв.: «Стая»),
Оолтон - послинский: батальон или бригада. Используется для обозначения и того, и другого. (Букв. «Большая Стая»).
Оолт'ондай - послинский: командир батальона или бригады (Букв.: «Вожак большой стаи»),
Оолт'ондар - послинский: батальон или бригада.
Оолт'ос - послинский: нормал послинов (Букв.: «Член стаи»).
Оолт'пос - послинский: командный Додекаэдр. Вмещает 1400-1800 нормалов и 3-6 бого-королей, а также немного легкой бронетехники.
Орна'адар - послинский: последняя битва, или Рагнарёк. Схватка за сокращающиеся ресурсы, которая приводит к уничтожению планеты и гибели на ней всех послинов.
«Пайроникс» - производитель лучших в мире детонаторов, предпочитаемых подрывниками-профессионалами и террористами во всем мире.
Панателас - длинные тонкие сигары.
Панцергренадеры - немецкая моторизованная пехота.
По'ослена'ар - послинский: «Народ Кораблей».
По'осол - послинский: посадочный модуль. Несет 400-600 нормалов и одного бого-короля.
Послины - враждебные инопланетяне. Желто-серые кентавроиды. Ростом от тринадцати до пятнадцати ладоней в холке. Руки торчат из комбинированного плеча. Ящероподобная голова с множеством зубов сидит на длинной змеевидной шее. Кисти рук четырехпалые, с противолежащим пальцем, пальцы увенчаны когтями, напоминают лапы хищных птиц. Когти на ногах укорочены и приспособлены для бега и кромсания.
«Протей» - название нынешнего поколения мэнджеков.
«Провигил» - понижающий сонливость препарат.
Радом - радарный купол.
Рагнарёк - конец мира в мифологии северных стран.
Раппаханок - река в центральной Вирджинии.
«Ривер» - самоходное орудие калибра 155 мм.
«Ричбрау» - мини-пивоварня в Ричмонде, Вирджиния.
Робертсон Фрэнк, подполковник - командир 229-го легкого инженерного батальона, Фредериксберг, Вирджиния.
Рокледж-Мэнор - реставрированный дом в Ококване.
Рэйлган - винтовка, где разгон метательного снаряда производится магнитным полем.
РЭМФ - военное сокращение от «Rear Echelon Mother Fucker», переводится примерно как «тыловая крыса».
Саммадар - послинский командир батальона.
«Сетеплан» - военный план, предусматривающий такое размещение сил, что у послинов не получится приземлиться ни на одну часть, чтобы уничтожить ее целиком. Сторонники называют его «детально разработанной победой», оппоненты обзывают «Смехопланом».
Симозин Аркадий - командир Десятого корпуса.
СКА - Сеть Координации Артиллерии.
Спотсильвания - округ в Вирджинии.
«Спотыкач» - колючая проволока, туго натянутая на высоте колена, чтобы запутывать ноги солдат и препятствовать наступающим войскам.
Сталепласт - галактический материал для брони.
Стенарнатта - послинский командир батальона.
Стен'лонорал - послинский командир корабля/батальона.
ТакКо - офицер тактических операций Командования Континентальной Обороны.
ТакСО - офицер тактических систем Командования Континентальной Обороны.
Тамерлан - также часто называемый Тимуром, монгольский завоеватель, разрушивший последние остатки Персидской империи.
Тел'енаа - демоны битвы. Часть распространенного ругательства. (Демоны битвы да сожрут их души и испражнятся ими!)
Те'наал - яростная атака берсерка.
Тенал'онт - послинский командир роты.
Тенар - транспортное средство послинских бого-королей в виде блюдца. Несет тяжелое оружие и набор сенсоров.
Тераватт - один триллион ватт.
Тиндар - клан дарелов.
Тир - средний ранг дарелов.
Тир Дол Рон - высокое должностное лицо дарелов.
Треш - послинский: еда.
Трешкрин - послинский: враг. (Дословно переводится как «еда которая кусается».)
УОП - усовершенствованное Оружие Пехоты.
Уут - послинский: фекалии.
Ущелье Рабун - низкий перевал в Аппалачах в северной Джорджии.
Фарс - главное плато в Иране.
Федкреды - кредиты Федерации.
Фермопилы - место знаменитой обороны в Древней Греции. Также название основной системы ближней обороны линкоров.
Фистнал - послинский: проклятый (Букв.: «Сожранный», сокращение от «Сожранный небесными демонами»)
Флетчетт - металлический дротик с оперением.
Фликкернуть - развернуться в воздухе на манер колибри.
Форт-Брэгг - отчий дом воздушного десанта. Расположен в центральной части штата Северная Каролина.
Форт-Бельвуар - штаб-квартира Корпуса Инженеров Армии США. Расположен в пригороде Вашингтона, округ Колумбия.
Форт-Индианатаун-Гэп - военная база в Пенсильвании возле Харрисберга.
Форт-Майер - военная база возле Вашингтона, округ Колумбия.
Фредериксберг - город в центральной части Вирджинии.
Форт А.П. Хилл - военная база в центральной части Вирджинии.
Фуссирт - послинский: демоны. Часть распространенного ругательства, которое более-менее переводится как «Фекалии Демонов».
Хаммельстаун - городок рядом с Форт-Индианатаун-Гэп.
Химмиты - раса Федерации. Природные трусы, занимаются дальней разведкой.
ЦПЗ - Центр Планетарной Защиты.
«Чеснок» - небольшой стальной «еж» с четырьмя шипами, сделанный так, что одно острие всегда обращено вверх.
Шоко-Боттом - промышленная зона фабрик конца девятнадцатого века в Ричмонде, Вирджиния.
Щпты - галактическая раса. Псевдочленистоногие, поразительно напоминающие, если не считать красного или синего оттенка, краба Данджнесса. Известны как ученые и философы.
Эдан - послинский: боевое бешенство.
Эдас'антай - послинский: прямой генетический спонсор. Отец.
Эсон'антай - послинский: прямая генетическая производная. Сын.
Эсонал - послинский: яйцеклад.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 4)
  • 12 (Страница 5)
  • 13 (Страница 5)
  • 14 (Страница 6)
  • 15 (Страница 7)
  • 16 (Страница 7)
  • 17 (Страница 8)
  • 18 (Страница 8)
  • 19 (Страница 8)
  • 20 (Страница 8)
  • 21 (Страница 8)
  • 22 (Страница 9)
  • 23 (Страница 9)
  • 24 (Страница 9)
  • 25 (Страница 9)
  • 26 (Страница 10)
  • 27 (Страница 11)
  • 28 (Страница 11)
  • 29 (Страница 11)
  • 30 (Страница 12)
  • 31 (Страница 12)
  • 32 (Страница 13)
  • 33 (Страница 14)
  • 34 (Страница 15)
  • 35 (Страница 16)
  • 36 (Страница 16)
  • 37 (Страница 17)
  • 38 (Страница 17)
  • 39 (Страница 18)
  • 40 (Страница 18)
  • 41 (Страница 19)
  • 42 (Страница 20)
  • 43 (Страница 21)
  • 44 (Страница 21)
  • 45 (Страница 21)
  • 46 (Страница 22)
  • 47 (Страница 22)
  • 48 (Страница 23)
  • 49 (Страница 23)
  • 50 (Страница 24)
  • 51 (Страница 24)
  • 52 (Страница 24)
  • 53 (Страница 25)
  • 54 (Страница 25)
  • 55 (Страница 25)
  • 56 (Страница 26)
  • 57 (Страница 26)
  • 58 (Страница 27)
  • 59 (Страница 27)
  • 60 (Страница 28)
  • 61 (Страница 28)
  • 62 (Страница 29)
  • 63 (Страница 29)
  • 64 (Страница 30)
  • 65 (Страница 30)
  • 66 (Страница 31)
  • 67 (Страница 31)
  • 68 (Страница 31)
  • 69 (Страница 32)
  • 70 (Страница 32)
  • 71 (Страница 32)
  • 72 (Страница 33)
  • 73 (Страница 33)
  • Глоссарий (Страница 35)


Джон Ринго

Предвестник шторма

Цикл: "Наследие Аллденаты" - 2

 Читать книгу

Аннотация

Земля — просто следующая цель на пути у новых космических завоевателей — безжалостных "чужих"-послинов, и дружественные расы Галактической Федерации предлагают людям помощь. Но у всякой помощи есть цена, и теперь земляне вынуждены защищать ТРИ ПЛАНЕТЫ. Армия Земли начинается сражаться... Отряды людей-спецназовцев высаживаются на чужих мирах... Теперь — и только теперь! — начинает человечество усваивать жестокий урок: "Господь, храни нас от наших друзей, а уж от врагов мы сохраним себя сами!"

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel