Джон Ринго - Гимн перед битвой

1 Джон Ринго

Пролог

- Сколько миров это составит?
Разговор происходил на фоне экрана размером во всю стену. Изображение на нем не способствовало легкости тона.
Помощник знал, что вопрос риторический. Хотя с возрастом гин становился более рассеянным и чаще отвлекался, он все еще был силен.
- Семьдесят два.
- Без Барвона или Дисса.
- Они еще держатся.
Ответом было молчание.
Затем:
- Мы воспользуемся человеческой расой.
Наконец-то!
- Слушаюсь, высокий гин.
Молчание.
Взгляд на экран.
- Ты рад этому, тир, ведь так?
- Я считаю это мудрым решением, как и все ваши решения, высокий гин.
- Но они принимаются медленно и поздно. Без решительности, без... как это на языке людей?.. страсти.
Помощник осторожно выбирал слова.
- Если бы решение было принято раньше, то, возможно, пользы было бы больше. Потери наверняка были бы меньше.
Долгая минута, затем ответ.
- В ближайшей перспективе пользы будет, несомненно, больше. Но что насчет потерь в отдаленной перспективе, тир?
- Программы наверняка сработали. Люди хорошо поддаются контролю.
- Группа Ринтара думала так же.
- Те люди сформировались лишь наполовину, были, полуживотными, нецивилизованными и дикими. Новые расы гораздо более покладисты, ими легче управлять средствами технологического контроля. Они практически не опасны, и немногие выжившие после вторжения будут благодарны за любую кость, которую мы им кинем.
Опять долгое молчание, пока гин разглядывал экран.
- Возможно, ты прав, тир. Но у меня есть сомнения. Знаешь, почему я позволяю продолжать проект по человеческой расе?
- Если вы считаете неверной исходную предпосылку, то да, я бы хотел знать.
Молчание.
- Почему?
- Твои предположения?
Пауза, вдох, опять длинная пауза.
- Потому, что мы потеряем гораздо больше миров без их помощи?
- Это не главное. Тир, без людей мы потеряем все миры.
- Высокий гин, расчеты предсказывают поражение послинов, и если их наступление продолжится в том же темпе, они выдохнутся. Однако, прежде чем это случится, нам грозит потеря еще двух с лишним сотен миров, что, конечно же, неприемлемо.
- Эти расчеты полны изъянов, как и наши расчеты в отношении человеческой расы. В конце этой эры люди станут господствующей расой, а отверженные дарелы будут рыться в отбросах на задворках цивилизации. И причиной явится твой проект с человеческой расой.
Тир тщательно следил, чтобы выражение лица оставалось нейтральным.
- Я... не считаю такой прогноз бесспорным, высокий гин.
- Это не прогноз, юный глупец, а констатация факта.
На экране пылал один из миров.

1

Норкросс, Джорджия, Сол III.
16 марта 2001 г., 14:47 восточного поясного времени.
Майкл О'Нил был младшим компаньоном веб-консультанта расположенной в Атланте фирмы, разрабатывающей проекты Интернет-сайтов. На практике это означало, что он от восьми до двенадцати часов в день занимался программированием в HTML, Java и Perl. Когда же какой-нибудь шишке из финансового управления требовался кто-то, реально соображающий, как работает система, например, если в группу разработчиков клиента входил инженер или околокомпьютерный олух, то его приглашали на совещание, где он должен был сидеть тихо и не высовываться, пока они не натыкались на препятствие. Тогда он открывал рот и скороговоркой высыпал скудную порцию технических терминов. Целью было продемонстрировать заказчику, что над его сайтом работал по крайней мере один из тех, кто за душой имел немного больше, чем лишь богатую шевелюру и умеренные навыки игры в гольф. После чего менеджер по продажам приглашал клиента пообедать, а Майк возвращался назад в офис.
Хотя шевелюра у Майка была прекрасная, он не играл ни в гольф, ни в теннис, был уродливее тролля и ниже гнома. Несмотря на эти недостатки, он упорно пробивался вверх по служебной лестнице. Вслед за последним повышением в должности ему повысили и зарплату, причем без всяких просьб с его стороны, чему он несказанно удивлялся. И, судя по завуалированным слухам, потенциал его дальнейшего роста не был исчерпан.
Кабинет, в который он перебрался, не являлся чем-то шикарным. Места едва хватало для разворота вращающегося кресла, сам кабинет примыкал к комнате отдыха, так что запах горячего попкорна наполнял его по нескольку раз на дню, а для размещения подручной литературы и бумаг пришлось повесить стеллаж на стену. Но это был отдельный кабинет, и в эпоху общих рабочих залов, разделенных перегородками на клетушки, это дорогого стоило. Кто-то, находящийся в тени, готовил его к чему-то, и ему оставалось лишь надеяться, что это не окажется гильотиной. Хотя вряд ли - он был той самой занозой в заднице, в которой, пусть и не явно, нуждается любая компания.
В данный текущий момент ему хотелось кого-нибудь убить. Чрезмерно раздутые апплеты* [Прикладная программа, запускаемая при каждом обращении к Интернет-странице, в исходный текст которой она встроена. - Здесь и далее примечания переводчика.] на сайте последнего клиента превращали загрузку страниц в мучительно медленную процедуру. К несчастью, клиент настаивал на этих «небольших» кусках кода, которые отхватывали такую уйму пропускной способности канала, и от него требовалось найти способ ограничить их аппетиты.
Он сидел, положа ноги на свой перегруженный стол, сжимал кистевой пружинный эспандер, разглядывал плакат на потолке и размышлял о предстоящем отпуске. Еще две недели - и голубой прибой, холодное пиво и коралловые рифы.
Мне следовало бы пойти служить в «морские котики»* [Отряд специального назначения ВМС США для проведения диверсионно-разведывательных операций.], думал он, на лице от многолетних занятий гирями и штангой навсегда застыло хмурое выражение, и стать инструктором по серфингу. Шэрон хорошо смотрится в бикини.
Он только-только отхлебнул уже остывшего и потерявшего аромат кофе, уныло прикидывая предстоящее хирургическое вмешательство в апплет Java, как зазвонил телефон.
«Майкл О'Нил, Пре-Паблиш Дизайн, чем могу помочь?» Автоответчик успел включиться и воспроизвести записанную фразу прежде, чем он сообразил, что происходит. А когда узнал голос, поперхнулся и чуть не выплюнул кофе.
- Привет Майк, это Джек.
Его ноги грохнули об пол, от свалившегося туда же «XML для «чайников» шума было не меньше.
- Доброе утро, сэр, как поживаете? - С бывшим шефом он не общался почти два года.
- Неплохо. Майк, ты мне нужен в Макферсоне в понедельник утром.
Чего-о-о?
- Сэр, прошло восемь лет. Я больше не в резерве первой очереди. - Почти на уровне рефлекса собаки Павлова он начал составлять список всего, что потребуется взять с собой.
- Я только что переговорил с президентом твоей компании. Это пока неофициальный призыв из резерва...
Как мне нравится его умение скрыто угрожать, подумал Майк.
- Но я подчеркнул, что, так или иначе, ты сохраняешь право на восстановление согласно Акту о прохождении службы солдатами и матросами.
Ага, в этом весь Джек. Премного тебе благодарен, мой старый босс.
- Мне показалось, что с этим проблем не будет. Его слегка расстроило, что расстаться с тобой придется именно сейчас. Похоже, они только что получили новый контракт, и он всерьез рассчитывал на тебя при работе над ним...
Именно! - хмыкнул про себя Майк. Мы отхватили первостатейный апгрейд! Сайт был тем самым лакомым куском, к которому компания подбиралась почти год. Предварительные оценки гарантировали по меньшей мере два полновесных года прибыльной работы.
- Но я убедил его, что так будет лучше, - продолжил генерал.
В телефонной трубке Майк слышал другие разговоры, часть на повышенных тонах, часть приглушенные. Могло показаться, что генерал звонил из адвокатской конторы, дающей консультации по телефону. Или несколько его подчиненных делали такие же звонки. Некоторые плохо различимые голоса звучали на грани отчаяния.
- А о чем идет речь, сэр?
Молчание в ответ. Мужской голос на заднем фоне начал кричать, явно недовольный полученным ответом.
- Режим секретности, угадал? - Любой ответ на заданный вопрос означал нарушение требований режима секретности. Майк потер чернильное пятно на полированной поверхности стола, затем принялся жать эспандер по новой. Кровяное давление... Отчасти именно эти игры в секретность и влияние отвратили его от военной службы. У него не было желания опять в них участвовать.
- Приезжай, Майк. Здание оперативной разведки, примыкает к зданию Командования ВС.
- Десант, генерал, сэр. - Он немного помолчал, потом сухо добавил: - Шэрон просто взорвется.
Майк чистил брокколи, когда услышал шум подъехавшей машины. Он вытер руки, открыл боковую дверь для детей, помахал им и вернулся обратно к раковине.
Четырехлетняя Кэлли первой пронеслась в дверь и попала в крепкие и мокрые объятия отца.
- Папочка! Ты меня всю вымочил!
- У папочки крепкие и мокрые руки! Р-р-р-р! - Он наставил на нее руки в мыльной пене. Она завизжала и стремглав бросилась к себе в комнату.
Тем временем двухлетняя Мишель, которая еще нетвердо держалась на ногах, протопала внутрь и протянула ему свое последнее творение из детского сада. Папа и ее обнял крепко и мокро.
- И что это за шедевр? - Он посмотрел на зеленые, голубые и красные каракули и быстро бросил беспомощный взгляд на свою жену, как раз входившую в дверь.
- Корова! - беззвучно пошевелила она губами.
- Ого, Мишель, какая чудесная корова!
- Му-у-у!
- Да, му-у-у!
- Сок!
- О'кей, но моя большая девочка может сказать «пожалуйста»? - с улыбкой спросил Майк, уже направляясь к холодильнику.
- Пожаста, - послушно ответила она.
- О'кей. - Он вытащил из холодильника кружку и протянул ей. - Не разлей.
- Грязно! - возразила она, прижимая к груди кружку-непроливайку.
- Нельзя грязно.
Она понесла кружку в гостиную смотреть дневное видео.
- Пух!
- Золушка!
- 'лушка!
Он услышал, как включился видеоплейер - спасибо старшей дочке, - когда жена вошла на кухню, уже переодевшись. Стройная, высокая, с длинными иссиня-черными волосами и высокой упругой грудью, она даже после двух родов двигалась с грацией танцовщицы, каковой была, когда они познакомились. Она пришла в клуб, где он работал, чтобы поднять мышечный тонус. Он лучше всех владел схемами укрепления и развития мускулатуры и поэтому, естественно, ее закрепили за ним. Одно потянуло за собой другое, и вот они уже восемь лет вместе. Иногда Майк спрашивал себя, что же ее держит. С другой стороны, его можно было оторвать от нее только ломом. Или как минимум десницей долга.
- Твой агент звонил мне на работу, - сказала она, - он сказал, тебя не было на месте.
- О? - Он надеялся, что это прозвучало неопределенно, но под ложечкой у него засосало. Он достал из холодильника бутылку местного шардоннэ* [Сорт белого сухого вина, первоначально из Бургундии, производится во многих странах.] и пустился на поиски штопора.
- Он сказал, нужен новый вариант, но Данн может заинтересоваться. - Она прислонилась к стойке и внимательно наблюдала за ним. Он вел себя неестественно.
- О. Хорошо.
- Ты пришел домой рано, - продолжала она, скрестив руки. - Что-то не так? Ты должен радоваться.
- М-м-м... - Он старательно выигрывал время, откупоривая бутылку и наполняя ее бокал.
- Что? - Она с подозрением посмотрела на шардоннэ, как будто вино было отравленным. Он мало что мог скрыть от нее после стольких лет совместной жизни. Она не могла сказать наверняка, что назревает, но была уверена, что-то скверное.
- Э-э. Все не так уж плохо, - произнес он и глотнул пива. Домашнего приготовления и приятное на вкус при других обстоятельствах, сейчас оно камнем ухнуло в желудок и активно включилось в уже царившую там суматоху. Шэрон действительно была готова разнести все вокруг.
- О, черт, давай выкладывай, - резко потребовала она. - Тебя что, уволили?
- Нет, нет, меня снова призывают. Типа. - Он повернулся к плите, снял кастрюлю и слил готовые спагетти в дуршлаг.
- Что? В армию? Ты же демобилизовался когда? Восемь лет назад? - Она говорила не громко, но сердито. Они старались не спорить в присутствии детей.
- Почти девять, - согласился он, не поднимая головы и сосредоточившись на спагетти. Воздух наполнился запахом чеснока, когда он размял несколько зубчиков и добавил в смесь. - Я был на гражданке уже шесть месяцев, когда мы встретились.
- Ты больше не в резерве! - Она подалась вперед и коснулась его руки, чтобы он повернулся и посмотрел на нее.
- Я знаю, но Джек позвонил Дэйву и так выкрутил ему руки, что тот согласился отпустить меня на некоторое время. - Он смотрел в ее голубые глаза и спрашивал себя, почему он не смог сказать Джеку «нет». Боль в ее взгляде была для него почти непереносима.
- Джек. То есть генерал Хорнер. Тот самый «Джек», который хотел видеть тебя офицером? - спросила она с мрачным подозрением и поставила вино на стол. Так она делала, когда хотела расставить все точки над «i». Он счел это дурным знаком.
- Скольких Джеков ты знаешь? - попытался он разрядить настроение шуткой.
- Я не знаю его - ты его знаешь. - Она придвинулась ближе, лишив его пространства для маневра.
- Ты разговаривала с генералом Хорнером раньше. - Он снова повернулся к спагетти, увиливая от разговора и сознавая это.
- Один раз. И пока ты не отобрал трубку.
- М-м-м...
- И какого черта им от тебя надо? - спросила она, не отходя от него. Он чувствовал тепло ее тела, разогретого вином и спором.
- Не знаю. - Он приправил готовое блюдо соусом «Альфредо», томившимся под крышкой на плите. Пьянящий аромат пармезана и пряностей наполнил воздух.
- Что ж, позвони генералу Хорнеру и скажи ему, что не придешь, пока мы не узнаем. И не надейся, что «Альфредо» тебя выручит. - Она снова скрестила было руки на груди, затем смягчилась, подняла бокал и сделала глоток вина.
- Милая, ты знаешь процедуру. Когда они зовут, ты идешь. - Он отмерил порции для детей и приготовил им подносы для ужина перед телевизором. Обычно они старались есть все вместе, но сегодня вечером будет лучше держаться от детей подальше.
- Нет, со мной не так, - возразила она и сделала резкий жест, едва не пролив вино. - Не то чтобы кто-то пытался, но понадобилось бы чуть больше аргументов, чтобы вернуть меня на флот. Черта с два я опять пойду служить на какой-нибудь авианосец. - Она тряхнула головой, как бы отбрасывая назад воображаемые волосы, и ждала ответа.
- Ну, не знаю, что сказать, - тихо ответил он. Она долго разглядывала его.
- Ты хочешь вернуться. - Это было явное обвинение. - Знаешь, мне будет дьявольски трудно управляться и на работе и дома в твое отсутствие.
- Ну... - Пауза, казалось, затянулась навечно.
- Господи, Майк, прошли годы! Тебе уже не восемнадцать. - С хмурым лицом и поджатыми губами, она напоминала надувшуюся маленькую девочку.
- Милая, - произнес он, потирая подбородок и разглядывая потолок, - генералы не отзывают тебя с гражданки персонально, чтобы заставить бегать по вражеским тылам. - Он опустил взгляд, посмотрел ей в глаза и покачал головой. - Что бы это ни было, я нужен им ради моих знаний, а не бицепсов. И иногда, что же, я размышляю, что если бы я сейчас, скажем, командовал батальоном в Восемьдесят второй* [Восемьдесят вторая воздушно-десантная дивизия Армии США.], не было бы это более... ну, важнее, полезнее, не знаю что, но чем-то более значимым, чем создание действительно крутого Интернет-сайта для четвертого по величине банка страны! - К куриной грудке с чесноком и пряностями он добавил щедрую порцию спагетти и протянул ей тарелку.
Она покачала головой, разумом понимая его доводы, но чувствуя себя все равно несчастной.
- Ты должен уехать сегодня вечером?
Она взяла тарелку и посмотрела на нее с тем же подозрением, что и на вино. Немного алкоголя и набор углеводов для успокоения истеричной женушки. К несчастью, она знала, что вела себя именно так. Он хорошо знал о ее рефлекторной реакции на военную службу и пытался ее умерить. Изо всех сил.
- Нет, мне нужно прибыть в Макферсон в понедельник утром. То есть я уеду всего лишь в Макферсон. Это же не обратная сторона луны. - Он взял тряпку и вытер воображаемое пятно на серой столешнице стойки. В конце туннеля уже забрезжил свет, но когда Шэрон ступала на тропу войны, он мог оказаться и прожектором встречного поезда.
- Нет, но если ты ждешь, что я перевезу детей в южную часть Атланты, то у тебя не все в порядке с головой, - уколола она, отступая и сознавая это.
Она чувствовала, что это был решающий довод, и спрашивала себя, что произойдет, если поставить вопрос ребром - или она, или армия. Прежде она несколько раз подумывала об этом, но так и не озвучила его. Сейчас она уже боялась его задать. На самом деле сердилась она потому, что понимала свои эмоции и знала, что была не права. Ее собственный опыт настроил ее против армии как места, где следует делать карьеру, но не против исполнения долга. И это заставляло ее спрашивать себя, а как бы она сама ответила на такой вопрос.
- Эй, может, у меня получится приезжать домой. И, может, это не продлится долго. - Майк чисто по-галльски пожал плечами и потер подбородок. Его темные жесткие волосы образовывали к вечеру внушительную щетину.
- Но ты так не думаешь, - возразила она.
- Нет, я так не думаю, - угрюмо согласился он.
- Почему? - Она села за стол и отрезала кусочек грудки. Курица была отлично приготовлена и, как всегда, восхитительна. Только ей казалось, что по вкусу она не отличалась от песка.
- Ну-у... скажем, нутром чую. - Майк принялся наполнять собственную тарелку. Он подозревал, что в ближайшем будущем в его рационе будут отсутствовать многие изысканные приправы.
- Но выходные в нашем распоряжении? - Она отпила «Шардоннэ», чей вкус сейчас напоминал ей жженую пробку, чтобы увлажнить пересохший, несмотря на чудесную трапезу, рот.
- Да.
- Что ж, подумаем, как ими воспользоваться. - Пусть слабая, но это все же была улыбка.
- Могу я посмотреть какие-нибудь документы, сэр? Водительское удостоверение?
Я встал чертовски рано для этой чуши. Три часа на машине отделяли его дом в Пьедмонте, Джорджия, от Форт-Макферсона, Джорджия, резиденции Командования Армии США. Она располагалась рядом с федеральным шоссе 75-85, зеленые лужайки и многочисленные кирпичные строения маскировали множество секретных зданий. Поскольку отсюда осуществлялось руководство всеми боевыми подразделениями Армии, средства обеспечения секретности были первоклассными, но пресса этого не замечала. Если бы большое количество военного и гражданского персонала внезапно собралось в Форт-Майерсе, Вирджиния, или на базе ВВС в Неллисе, это сразу бы заметили - за такими местами ведется пристальное наблюдение. Форт-Макферсон в их число не входил. Он пользовался услугами аэропорта Хартсфилд, крупнейшего в Соединенных Штатах, и укрывался за печально известным своей интенсивностью дорожным движением Атланты. Сбор заметили только тщательно отобранные солдаты, исполнявшие обязанности военной полиции. Но хотя солдат отбирали тщательно, их отбирали не из рядов официальной военной полиции.
- Благодарю, сэр, - произнес хмурый часовой у ворот после тщательного изучения водительских прав Майка и его лица. - Поезжайте по главной дороге до Т-образного перекрестка. Поверните направо. Эта дорога приведет к зданию Командования серого бетона и с указателем. Проследуйте за главное здание к будке охраны слева. Там поверните и следуйте указаниям регулировщика.
- Спасибо, - ответил Майк, включил первую передачу у своего «жука» и взял протянутые права.
- Не за что, - произнес часовой уже вслед тронувшемуся «жуку». - Всего хорошего. - Спецназовец из отряда Дельта в форме военной полиции поднял трубку недавно установленного телефона шифрованной связи. - О'Нил, Майкл А., 216-29-1145, 0657. По особому распоряжению генерал-лейтенанта Джона Хорнера. - На какое-то время сержант первого класса задумался о причине всей этой суеты и почему знаки различия на его форме были на три ступени ниже его настоящего звания. Затем он перестал думать об этом. Способность подавить любопытство являлась желанной чертой характера кадрового состава Дельты.
Черт, подумал он напоследок, парень смахивает на пожарный гидрант, и выбросил его из головы, когда подъехала следующая штатская машина.
- Я уж и забыл, до чего он похож на пожарный гидрант, - пробормотал себе под нос генерал-лейтенант Джон Д. (Попрыгунчик Джек)* [В подразделениях Вооруженных Сил США, связанных с воздушными силами, у офицеров и сержантов имеются прозвища-позывные, обычно шутливые, которые используются в радио-переговорах и повседневной жизни.] Хорнер. Он стоял в расслабленной позе и наблюдал, как «фольксваген» пристраивался на парковку. Высокий, за метр восемьдесят, и почти болезненно красивый, всем своим видом генерал олицетворял старшего армейского офицера.
Сухопарый и крепкий, со строгим лицом, он улыбался обычно только когда выставлял напоказ некомпетентность младшего по званию. У него была великолепная выправка, а полевая форма сидела так, словно вопреки уставу была подогнана по фигуре. Ежик седых волос и стеклянный взгляд голубых глаз придавали ему облик того, кем он и являлся - наследником прусского военного сословия со стальным стержнем внутри. Наряди его в длинную шинель и сапоги с высокими голенищами, и он запросто сошел бы за одного из высших чинов вермахта Второй мировой.
Все двадцать семь лет своей армейской жизни он прослужил в крылатой пехоте* [В Армии США нет воздушного десанта как отдельного рода войск. Две воздушно-десантные дивизии входят в состав пехоты.] и занимался специальными операциями. И хотя его главная мечта - командовать полком рейнджеров - так и не исполнилась, он, несомненно, стал экспертом мирового уровня по тактике и теории действий пехотных подразделений. В дополнение к талантам блестящего теоретика и штабного офицера, он считался превосходным командиром, из тех, о ком говорят «старая косточка». За годы службы он сталкивался со многими характерами, но мало кто мог сравниться с тем коренастым танком, который вразвалку шагал ему навстречу. Хорнер вспомнил первую встречу с бывшим сержантом и внутренне рассмеялся.
Декабрь 1989. Погода отвечала официальным стандартам зимы для Северной Каролины, Форт-Брэгг, цитадель воздушного десанта, уже неделю мок под угрюмым дождем, сыпавшим со свинцово-серых туч. За исключением погоды, хотя и в ней были свои плюсы, подполковник Хорнер был удовлетворен своими первыми занятиями по программе оценки боевой подготовки в качестве командира батальона. Подразделения, которые он со старшиной батальона безжалостно муштровали три долгих месяца, безупречно выполнили все нормативы, невзирая на погоду, в то время как год назад, с предыдущим командиром, они с треском провалили те же самые тесты. Казалось, что, несмотря на дождь, Господь был на его стороне и мир был прекрасен, вплоть до того момента, когда у его джипа внезапно и картинно лопнуло колесо.
Даже такое происшествие не портило момента. Запасная шина есть у всех джипов, в багажнике есть комплект инструмента именно для таких случаев. Но когда водитель сознался, что не взял этого самого комплекта, подполковник Хорнер улыбнулся. Истинно русской улыбкой, не достигающей глаз.
- Нет инструментов? - коротко спросил подполковник.
- Так точно, сэр. - Солдат сглотнул, огромный кадык мотнулся вверх и вниз.
- И домкрата нет?
- Да, сэр.
- Сержант-майор! - рыкнул подполковник.

1 Следующая страница


Гимн перед битвой 2

Старшина ответственности за произошедшее не нес, чувствовал себя комфортно в камуфляже из непромокаемой ткани «гортекс» и воспринял все с юмором.
- Мне его выпотрошить и содрать шкуру, сэр? - спросил он, засовывая руки под мышки и готовясь к долгому ожиданию под дождем. Он сильно надеялся, что пойдет снег, это снизит вероятность переохлаждения.
- В сущности, я готов согласиться на предложение, - произнес подполковник, с трудом сдерживаясь.
- Помимо само собой разумеющегося, сэр, может, связаться с базой? - Затруднения командира породили широкую ухмылку, которая почти надвое расколола черное лицо старшины.
Джек был лучшим командиром из всех, которых он встречал, но его всегда забавляло наблюдать, как он справляется с мелочными проблемами. Подполковник терпеть не мог возиться с подобной ерундой. Словно он уже родился генералом и просто ждал, когда наступит время для адъютантов разбираться с водителями и их упущениями.
- И признаться на весь эфир, что мой водитель идиот, вызывая по радио спасательную группу ради спустившего колеса. Рейнольдc, - сказал он, обращаясь к специалисту четвертого класса, стоящему навытяжку под моросящим дождем. - Я сгораю от нетерпения узнать, о чем ты думал.
- Сэр, мы ожидали предстоящую проверку оперативной готовности, - ответил рядовой, страстно желая, чтобы или прекратились неприятные позывы в мочевом пузыре и кишечнике, либо земля разверзлась и поглотила его.
- Ага, продолжай. И не ограничивай себя единственным предложением, - сказал подполковник.
- Сдается мне, я знаю, к чему он клонит, - усмехнулся сержант-майор.
Глубоко вздохнув, дрожащий специалист продолжил:
- Ну, этот комплект инструментов годен только для мелкой ерунды, вроде замены колеса...
- Как сейчас! - гаркнул подполковник.
- Так точно, сэр, - продолжал гнуть свое водитель, - и у хорошей машины редко когда плохие шины. А это хороший джип, и чертова шина совсем новая! Но при проверке оперативной готовности инспекторы знают, что за командирскими машинами наилучший уход, поэтому они их рассматривают через лупу. И если не найдут чего-нибудь серьезного, то начинают рыться в мелком дерьме, типа, где краска облезла. Ну вот, я напряг старшего по гаражу справить мне новенький комплект инструментов, и так как я не хотел, чтобы меня накололи...
- Так и знал, - расхохотался батальонный старшина. - Боже, этот фокус уже просто достал. В следующий раз, Рейнольдc, достань два комплекта и держи один в своей тумбочке.
- Рейнольдc. - Подполковник заставил себя сделать паузу. Откручивание головы идиота ничего не даст. Одной из причин его гнева было чувство собственной вины, что не заменил данное конкретное слабое звено до проведения занятий по оценке боевой подготовки.
- Да, сэр?
- У тебя просто редкостное отсутствие здравого смысла. - Хорнер разглядывал небо, как бы в поисках озарения.
- Так точно, сэр.
- Мне следовало отправить тебя постоянным водителем в административный отдел, - сказал подполковник, возвращаясь к делу.
- Да, сэр.
- И это не комплимент, - сказал офицер, его улыбка походила на тигриный оскал.
- Никак нет, сэр. Десант, сэр. - Рейнольдc знал, что когда подполковник так улыбался, с тобой было покончено.
Разведрота, думал он, вот что мне светит.
- Сержант-майор Эйди?
- Взвод оружия «Альфы»*. [В Армии США подразделения нумеруются буквами латинского алфавита - А (Альфа), В (Браво), С (Чарли), D (Дельта) и т.д.] - Пока шла дискуссия, старшина батальона изучал карту тактической диспозиции. Дождь собирался в лужицы на ацетатном покрытии, их приходилось постоянно стряхивать. К вечеру точно пойдет снег. Сержант-майор решил, что ему хочется вернуться в Центр тактических операций до этого момента. Все его теплые вещи находились там.
- Где? - спросил подполковник и шагнул к своему сиденью.
- К югу от следующего огневого рубежа, который должен быть слева через двести метров, затем поворот, и еще метров сто пятьдесят - двести. Справа поляна. Если я правильно помню, вдоль дороги на краю поляны стоит разбитая молнией сосна. - Старшина ездил по этим дорогам еще до рождения рядового Рейнольдса.
- Рейнольдс, - прорычал подполковник, уселся на сиденье открытого джипа и поставил ногу на забрызганную грязью лопату, пристегнутую к боковине.
- Сэр.
- Полагаю, ты сможешь пробежаться четыреста метров в своей полевой форме. - Подполковник принял ту же позу, что и сержант-майор на заднем сиденье, руки в перчатках засунуты под мышки, туловище согнуто, чтобы уменьшить площадь поверхности, излучающей тепло. Поза опытного и чертовски раздосадованного пехотного офицера, приготовившегося к долгому ожиданию под дождем пополам с мокрым снегом.
- Десант, сэр! - Специалист отдал честь, счастливый от представившейся возможности удрать подальше от стеклянного взгляда своего командира.
- Марш.
Сконфуженный специалист четвертого класса рванул с места, словно газель. От каждого шага мокрая красная глина разлеталась на метры во всех направлениях.
- Сержант-майор, - спокойным тоном произнес подполковник, когда фигура рядового скрылась за первым поворотом.
- Здесь, сэр! - громко отозвался старшина и выпрямился на сиденье, не вынимая рук из-под мышек.
- Сарказм? - сжато спросил подполковник.
- Сарказм? У меня, сэр? Никогда, - ответил сержант-майор, откидываясь на спинку сиденья. Затем он вытащил правую руку с почти сомкнутыми большим и указательным пальцами. Между ними могла бы уместиться горошина. - Может быть, совсем немного. Чуточку. - Произнося это, он раздвинул пальцы до максимального предела. - Чуть-чуть.
- Я собирался поговорить с вами насчет нового водителя... - сказал подполковник и позволил себе немного расслабиться. Ситуация была слишком дурацкой и никчемной, чтобы сердиться по-настоящему.
- О? Правда? - усмехнулся сержант-майор.
- Дело вовсе не в том, что он чертовски туп, - покорившись судьбе, продолжал подполковник. Сержант-майор имел право на свои смешки. - А в том, что когда он не самонадеян, он подобострастен.
- Ну что же, подполковник, - произнес старшина, снял кевларовую каску и почесал голову. Холодный ветер подхватил и понес облачко пушинок одуванчика. Завершив базовую гигиеническую процедуру, он нарочито старательно водрузил каску обратно на голову и тщательно застегнул все ремешки. После долгих полевых учений потертый брезент подбородочного ремня весь засалился и пропитался потом. - Сержанты люди маленькие, им не положено знать слов типа «подобострастен». Но если вы имеете в виду, что он любитель вылизывать чужие задницы, так именно поэтому он и получил эту работу. И он чертовски хорошо бегает. Полковник Вассерман придавал бегу большое значение.
Чернокожий будда, сам выдающийся бегун, удовлетворенно улыбнулся. С его точки зрения, в батальоне это было самым последним, что требовало капитального ремонта.
- Полковник Вассерман удержался на волоске от увольнения, и за дело, да и сейчас он двигает прямиком на улицу, - фыркнул подполковник.
Они со старшиной как могли старались подтянуть солдата до нужного стандарта, но у них просто ничего не получалось. Казалось, Рейнольдс являлся одним из тех солдат, которые наиболее полно удовлетворяли «старую гвардию». Он великолепно смотрелся во время проверок, но никак не мог вытащить голову из собственной задницы, когда дело доходило до боевой подготовки. Хорнер разочарованно вздохнул и смирился с фактом, что некоторые проблемы тренировкой не решить.
- В целом я руководствуюсь следующим принципом, - продолжал он. - Если полковник Вассерман считал что-то хорошей идеей, я стараюсь двигаться в прямо противоположном направлении. В каком-то смысле даже плохо, что я не могу идти за ним всю жизнь, он просто как маяк. Переведите Рейнольдса мягко. Напишите ему хорошую характеристику, за своей подписью, не за моей, и переведите в роту «Чарли». Подберите хорошую замену. Остается уповать на Бога, чтобы не пришлось попасть на войну с таким клоуном.
Некоторое время оба командира молча сидели и слушали шум дождя. Осадки, казалось, решили окончательно выпадать в виде мокрого снега, правда, иногда шел то чистый снег, то ледяная морось. Издалека доносилась канонада артиллерийского дивизиона, который на всю катушку использовал возможность раз в полгода настреляться от души боевыми. Подобная погода давала хорошую тренировку пушкарям.
«Хорошая тренировка» являла собой армейский эвфемизм для всякой ситуации, ставившей участвующих в жалкое положение и, желательно, оканчивающейся пакостным результатом. Их нынешнее положение отвечало всем критериям «хорошей тренировки».
- Где этот чертов джип? - спросил подполковник, тон выражал его покорность судьбе.
Идущие по дороге являли собой зрелище, которое в другой ситуации выглядело бы комичным. Рейнольдс был высок и строен. Рядом с ним набитый битком гигантский рюкзак тащил низкий - позже Хорнер узнал, что его рост составлял метр пятьдесят пять, - но невероятно плечистый солдат. Он походил на выряженного в камуфляж тролля или гоблина. Когда он подошел ближе, картину дополнили на два размера больше «фрицевская» каска и таких же размеров нос. Под мышкой он нес сосновый чурбан весом килограммов тридцать пять или сорок, лицо было хмурым. Он выглядел гораздо более раздосадованным, чем подполковник или сержант-майор.
- Специалист, хм-м, О'Нил, командир отделения минометчиков, - прошептал старшина, когда они приблизились.
Он выбрался из джипа, следом подполковник, готовый разразиться словесным надиранием задницы мирового уровня, в стиле а-ля Хорнер.
- Сэр, - произнес Рейнольдс, продолжая сагу о своих злоключениях, - когда я прибыл во взвод оружия, то обнаружил, что все машины уехали заправляться... - Пока он говорил, О'Нил обошел джип сзади, не проронив ни слова и не поприветствовав старшего офицера и сержанта. Там он бросил чурбан и мешок на землю и ухватился за бампер. Он присел, затем выпрямился с резким выдохом и приподнял заднюю часть полутонного джипа.
- Да, получится, - хмыкнул он и уронил джип обратно в грязь.
Тот качнулся на рессорах и еще больше забрызгал Рейнольдса мокрой холодной глиной. Действия О'Нила пресекли словесный поток Рейнольдса.
- Добрый день, сэр, сержант-майор, - произнес О'Нил.
Он не отдал честь. Несмотря на действующий в этом отношении приказ, личный состав Восемьдесят второй дивизии традиционно считал отдание чести в полевых условиях приманкой для вражеского снайпера, а значит, вредной практикой.
Старшина протянул руку.
- Привет, О'Нил. - Он был изумлен силой рукопожатия. Ему приходилось изредка общаться с О'Нилом, но не доводилось близко познакомиться с его почти сверхъестественной силищей. Мешковатый комбинезон скрывал тело, видимо, состоящее из одних мускулов.
- Специалист, - строго сказал подполковник, - это была не лучшая идея. Давай постараемся хорошенько все обдумать, ладно? Заработать грыжу - значит сделать плохое положение еще хуже.
Он слегка наклонил голову набок и напоминал голубоглазого ястреба, пронизывая солдата самым ледяным взором, который только мог изобразить.
- Так точно, сэр, я так и думал, что вы это скажете, - ответил специалист, взгляды офицера отскакивали от него, как капли дождя от железа.
Он перекатил жевательный табак из одного угла рта в другой и осторожно сплюнул.
- Сэр, при всем должном уважении, - произнес он в протяжной манере уроженца южных штатов, - я каждый божий день работаю с такими тяжестями. Я раньше уже приподнимал орудийный джип ради упражнения, а однажды даже оторвал его от земли вчистую. Просто я хотел удостовериться, что он не слишком тяжел из-за дополнительной рации. Мы сможем это сделать. Я приподниму его, сержант-майор засунет чурбан, мы заменим колесо, сделаем обратную процедуру, и вас здесь уже нет.
Некоторое время подполковник разглядывал солдата сверху вниз. Тот смотрел вверх на него с таким же хмурым выражением, жвачка оттопыривала нижнюю губу. Подполковник на мгновение нахмурился еще больше, явный признак того, что ситуация его забавляла. Он намеренно не спрашивал, почему чурбан должен совать старшина, а не водитель. Очевидно, мнение О'Нила насчет Рейнольдса совпадало с его собственным или сержант-майора.
- Как твое имя, О'Нил? - спросил подполковник.
- Майкл, сэр, - объявил специалист.
Он перекатил жвачку на другую сторону. Других признаков досады он не выдал.
- Майкл или Майк? - еще больше нахмурился подполковник.
- Майк, сэр.
- Прозвище?
Неохотно:
- Мощный Мышь.
Сержант-майор усмехнулся, а подполковник максимально нахмурил брови и сказал:
- Что ж, специалист О'Нил, я вынужден согласиться.
- А как мы открутим болты? - спросил старшина.
Эта проблема занимала его гораздо больше, чем как приподнять джип. Много предметов можно использовать в качестве рычага, но не как баллонный ключ.
Специалист О'Нил порылся в мешке и ловко выудил изогнутый разводной трубный ключ чуть длиннее ладони.
- Повезло, - фыркнул Рейнольдс, - что у них в бригаде применяют обжимные ключи.
Несколько мгновений улыбка на лице О'Нила пыталась одолеть насупленность. Он опустился на колени в грязь, холодная вода тут же пропитала ткань комбинезона, подкрутил ключ и зажал им гайку. Набрав воздуха, он выдохнул с протяжным «Сааа!». Его рука пошла вверх, словно рычаг механического пресса, и гайка повернулась с протяжным металлическим скрипом.
- Мастерство, - сказал он, расслабившись и выдохнув остаток воздуха, - это когда в своем ремесле ты проявляешь должную заботу и используешь самое лучшее. - Он сплюнул часть жвачки, проворно открутил гайку до конца и принялся за следующую.
Подполковник опять нахмурился, но теперь в его обычно холодных голубых глазах прыгали чертики. Он повернулся так, что его не видели другие, и подмигнул сержант-майору. Они нашли нового водителя.
- Как поживаешь, Майк? - спросил генерал Хорнер, когда приблизившаяся фигура отвлекла его от воспоминаний.
Он подал руку.
Майк переложил ящичек из древесины кедра и пожал протянутую руку.
- Прекрасно, сэр, прекрасно. Как жена и дети?
- Тоже хорошо. Ты не поверишь, до чего дети выросли. Как Шэрон с девочками? - спросил он.
Мимоходом он отметил, что бывший солдат не потерял ни грамма мускулатуры. Ощущение было такое, словно обмениваешься рукопожатием с хорошо отрегулированными тисками. Если что и изменилось в прежнем сержанте, так то, что он стал еще объемистее и походил на танк в миниатюре. Хорнер спросил себя, сможет ли солдат сохранить свою физическую форму на том же уровне, учитывая, какие требования вскоре будут к нему предъявлены.
- Ну, девочки-то в порядке, - сказал Майк, затем скривился. - Шэрон не особо счастлива.
- Я догадывался, что это будет трудно для вас, - слегка улыбнулся генерал, - и я думал об этом, прежде чем позвонить. Если бы дело не было настолько важным, я бы не просил.
- Я считал, у генералов есть адъютанты для встречи такой мелюзги из низших чинов, как я, - сказал Майк, подчеркнуто меняя тему.
- Адъютанты служат генералам для встречи мелюзги гораздо старше по званию, чем ты, - нахмурился Джек, воспользовавшись шансом сменить тему.
- Ну тогда черт со всеми вами, - засмеялся Майк и протянул офицеру ящичек с сигарами. - Посмотрим, удастся ли мне когда-либо еще достать этих «Рамарс».
Специалист О'Нил и тогда еще подполковник Хорнер тесно сблизились за время совместной службы. Подполковник зачастую обращался с Майком скорее как с адъютантом, чем как с водителем. Специалиста, а позднее сержанта, часто приглашали в семью подполковника пообедать, и Хорнер объяснял тонкости службы и функций штаба, какие обычно остаются загадкой для солдата-срочника. В свою очередь Майк значительно повысил уровень компьютерной грамотности подполковника и познакомил его с научной фантастикой. Она пришлась подполковнику на удивление по душе, принимая во внимание тот факт, что раньше он ее не читал. Майк очень внимательно отбирал книги и начал с выдающихся произведений жанра батальной фантастики, чтобы подогреть интерес.
После демобилизации Майка они поддерживали общение друг с другом, и Майк следил за карьерой Джека Хорнера. Общение прекратилось три года назад, в основном из-за разногласий по поводу дальнейшей судьбы Майка.
Хорнер ожидал, что после окончания колледжа Майк вернется в армию офицером, а Майк хотел заниматься веб-дизайном и теорией Интернет-технологий, при этом еще пробуя силы в литературе. Подполковник не мог согласиться с доводами Майка, а Майк не мог примириться с неспособностью Джека воспринимать слово «нет» в качестве ответа.
Иногда Майку казалось, что в армейской жизни смысла больше, чем на гражданке, но он повидал слишком много офицерских судеб, почти разбитых тяготами службы. Когда подошло время продлевать контракт, он вместо этого уволился и поступил в колледж. Давление принять офицерский чин, особенно в трудные первые годы на гражданке и сразу после рождения Кэлли, тяжело отражалось и на нем, и на его семейной жизни. Он никогда не рассказывал Джеку, но именно этот скрытый шантаж побудил Майка разорвать их отношения.
Семейные проблемы, которые он наблюдал со стороны во время службы, Шэрон испытала лично. Первый раз она вышла замуж за морского летчика, дело закончилось разводом, и она не собиралась позволить Майку вернуться в армию. Его размышления о причинах отдаления от Джека, во многом напоминавшего расхождения сына с отцом, отвлекли его от детали, которая резала глаз: звание Джека.
- Генерал-лейтенант? - удивленно спросил Майк.
Лучи утреннего солнца поблескивали на пятиконечной звезде нового звания. Последнее, о чем слышал Майк, это что Джек числился в списке на присвоение генерал-майора. Третья звезда* [В Армии США звание генерал-лейтенанта примерно соответствует званию генерал-полковника Российской Армии.] не должна была появиться еще несколько лет.
- Ну, «когда ты проявляешь должную заботу»...
О'Нил улыбнулся воспоминаниям.
- Что, - подначил он, - учитывая ваше широко известное сходство с Фридрихом фон Паулюсом, наверху решили, что ранг генерал-майора недостаточно хорош?
- Я был генерал-майором всего четыре дня тому назад, начальником штаба Восемнадцатого воздушно-десантного корпуса...
- Поздравляю.
- ... когда меня выдернули ради вот этого.
- Не слишком ли это скоро для «с согласия и одобрения сената»?
- Это досрочное присвоение звания, - нетерпеливо проронил генерал, - но в высоких кругах меня заверили, что сенат одобрит. - Он нахмурился, словно над неуместной шуткой.
- Не думаю, чтобы это звание вам... - собрался было сказать Майк.
- Это все может подождать, - перебил генерал с легкой улыбкой. - Тебя надо посвятить в курс дела, а для этого требуется помещение, защищенное от прослушивания.
Майк внезапно увидел знакомое лицо и утвердился во мнении, что совещание будет как-то связано с научной фантастикой. На другом конце лужайки, окруженный черной волной морских мундиров, находился известный писатель, чьим коньком были сражения эскадр и флотов.
- Не могли бы вы дать мне минуту, сэр. Переброситься парой слов с Дэвидом.
Он показал рукой.
Генерал Хорнер посмотрел через плечо, затем повернулся обратно.
- Его скорее всего ведут туда же, вы сможете поговорить после совещания. Путь нам предстоит не близкий, а оно начинается в девять. - Он положил руку на плечо Майка. - Пошли, Мощный Мышь, время посмотреть пушке в лицо.
Окна в комнате для секретных совещаний отсутствовали, но она, похоже, размещалась на краю здания: от одной стены заметно веяло теплом. На другой стене красовалась картина, изображающая танк «Абрамс», преодолевающий насыпь, из ствола орудия вырывалось пламя; подпись гласила «Семьдесят Третий Восточный». Других украшений в комнате не было: ни растения, ни картины, ни даже клочка бумаги. В ней пахло пылью и застарелыми секретами.
Майк закончил осматриваться и уселся в одно из синих вращающихся кресел, а генерал Хорнер сел напротив него. Когда дверь захлопнулась, генерал широко улыбнулся. Чем здорово напоминал сердитого тигра.
Майк нахмурился сильнее.
- Так плохо? - Хорнер улыбался в такой манере, лишь когда фекалии метко, и всей кучей, попадали на вентилятор. Когда О'Нилу довелось видеть эту улыбку последний раз, она стала началом крайне неприятных событий.
Внезапно он пожалел, что завязал с табаком.
- Хуже, - ответил генерал. - Майк, ты должен будешь обо всем молчать, не важно, останешься ли ты или нет. Мне нужно твое слово прямо сейчас. - Он откинулся на спинку кресла, изображая расслабленность. Каждая его черточка кричала о внутреннем напряжении.
- О'кей, - сказал Майк и подался вперед.
Момент казался подходящим возобновить привычку. Он раскрыл свой подарок генералу и без спросу достал сигару.
Генерал Хорнер наклонился в своем кресле и зажег сигару, когда бывший сержант вопрошающе поднял брови. Затем сел обратно и продолжил инструктаж:
- И ты, и любой другой сукин сын, когда-либо носивший форму, почти сто процентов будут призваны обратно в армию. - Улыбка не покидала его лица, но теперь стали видны и зубы.
Майк был настолько ошарашен, что забыл подуть на кончик сигары. Он почувствовал, как екнул желудок, его пробил холодный пот.
- Что, черт возьми, происходит? Мы собираемся воевать с Китаем, или что? - Он попытался затянуться, не задув пламя, но удивление вкупе с неправильным раскуриванием вызвали у него приступ кашля.
Раздосадованный, он отложил сигару и наклонился вперед.
- Я не могу раскрыть причину до совещания, - сказал генерал и спрятал зажигалку. - Но прямо сейчас я могу использовать данный мне карт-бланш. Я могу самолично произвести тебя в офицеры...
- Так это снова об этом? Я... - Майк дернулся назад и почти собрался вставать. Такое заявление не могло не разозлить его, учитывая прошлые споры.
- Да выслушай же меня, черт возьми. Ты можешь вернуться сейчас, офицером, и работать со мной, или же через несколько месяцев тебя в любом случае мобилизуют, но всего лишь сержантом-минометчиком. - Генерал извлек из ящичка сделанную в Гондурасе сигару уже для себя и умело раскурил ее, в прямое нарушение приказа не курить в этом здании.
Они оба, и зачастую бок о бок, на собственной шкуре научились определять, когда отдавать дань скрупулезности, а когда всякую чушь можно вышвырнуть в окно.
- Господи, сэр, вы так резко вывалили это на меня. - Обычная насупленность Майка усилилась до такой степени, что казалось, его лицо лопнет, когда он стиснул челюсти. - У меня, знаете ли, есть личная жизнь. Как насчет моей семьи? Жены? Шэрон взовьется просто до небес!
- Я проверил. Шэрон раньше служила на флоте, ее тоже мобилизуют - Седой генерал откинулся на спинку кресла и наблюдал за реакцией своего бывшего и, как он надеялся, будущего подчиненного, сквозь облако ароматного дыма.
- Господи Иисусе на костылях, Джек! - заорал Майк, всплеснув руками в бессильной досаде. - Как насчет Мишель и Кэлли? Кто о них позаботится?
- Как раз над этим будет работать одна из групп на этом совещании, - сказал Хорнер, выжидая, когда предсказуемая реакция пойдет на убыль.
- Мы с Шэрон сможем служить вместе? - спросил Майк.
Он сделал знак рукой, поймал брошенную зажигалку и заново раскурил свой «Рамарс». Первый раз за три года он глубоко затянулся сигарой, никотин частично снял внутреннее напряжение. Затем он выпустил сердитую струю дыма.
- Скорее всего нет... Я не знаю. Пока ничего из этого еще не разработано. Сейчас все стоит на ушах, и именно ради этого проводится совещание: расставить все по местам. - Хорнер повертел головой вокруг, затем соорудил пепельницу из листа бумаги. Он стряхнул в нее насобиравшийся пепел и поставил на середину стола.
- Так о чем речь? Я знаю, что вы не можете сказать, так? Секретная операция? - Майк поразглядывал тлеющий кончик сигары и затянулся снова.
- Я не могу и не буду отвечать на двадцать вопросов сразу. - Генерал Хорнер упер палец в стол и пронзил взглядом бывшего подчиненного.
- Вот условия, - продолжил он, выпустив следующее ароматное облако. Комната быстро заполнялась сигарным дымом. - Совещание продлится три дня. Я могу взять тебя в качестве технического эксперта на это совещание, с совершенно безумной оплатой, примерно на неделю. Но только если ты прямо сейчас соглашаешься стать офицером. Далее, мы переходим на казарменное положение без увольнений на довольно долгий срок, примерно пару месяцев, и любое общение с домом будет контролироваться и подвергаться цензуре...
- Постойте-ка, вы совсем ничего не говорили о треклятом казарменном положении! - громко вставил Майк с каменным выражением.
- Казарменное положение обсуждению не подлежит, так что даже и не заикайся, приказ президента. Или ты можешь отправляться домой и через пару месяцев получить приказ явиться на призывной пункт в качестве сержанта. - Джек откинулся назад и смягчил тон. - Но если ты войдешь в команду сейчас, Шэрон получит чек с оплатой услуг технического эксперта через неделю - я могу списать деньги со счетов Команды, - а после ты будешь получать жалованье офицера второй категории плюс доплаты на медицинское обслуживание и оплату жилья, и так далее. - Джек склонил голову набок и ждал ответа.
- Сэр, послушайте, у меня хорошая работа... - Майк вертел сигарой и созерцал поверхность стола. Он обнаружил, что не способен выдержать пристальный взгляд Хорнера.
- Майк, не пинай меня в зубы. Если бы ты был болваном, ты бы мне не потребовался. Я скажу тебе прямо, насколько это позволено в пределах моих приказов: ты нужен мне в команде. - Он снова упер палец в стол. - А если говорить по большому счету, ты нужен своей стране. Не писать научную фантастику или строить веб-сайты, но участвовать в научной фантастике. Нашего типа.
- Участвовать?.. - Тут до него дошло. Тот, другой писатель специализировался по флотским сагам. Космическим флотским сагам, а не морским.
Майк зажмурил глаза.
Когда он открыл их, его взгляд уперся в пару голубых глаз, от которых веяло межзвездным холодом.
Земля дрожит от гнева,
И темен океан,

Предыдущая страница 2 Следующая страница


3 Джон Ринго

Пути нам преградили
Мечи враждебных стран.
Когда потоком диким
Нас потеснят враги,
Иегова, Гром небесный,
Бог Сечи, помоги!
Р. Киплинг* [Перевод А. Оношкович-Яцына.]

2

Форт-Брэгг, Северная Каролина, Сол III.
16 марта 2001 г., 09:11 восточного поясного времени.
На широком деревянном столе командующего Объединенного Командования Специальными Операциями зазвонил телефон спецсвязи, и он бросил папку, которую изучал, на груду подобных документов.
- ОКСО, генерал Тейлор. - Кабинет был украшен со вкусом: внушительная коллекция боевых наград говорила «Это все мне, любимому», картины изображали сцены известных сражений, фотографии отражали боевой путь. Ковер был насыщенного синего цвета, обои подобраны в тон ему. Окна отсутствовали. Кабинет располагался глубоко в недрах одного из невыразительных бетонных сооружений в Форт-Брэгге, штат Северная Каролина.
Объединенное Командование Специальными Операциями было образовано в результате катастрофы. Кризис с заложниками в Тегеране потерпел фиаско вследствие неспособности различных родов войск скоординировать свои действия в ходе операции «Пустыня Один». Для проведения специальных операций требовался такой уровень координации и подготовки, который регулярные войска не могли обеспечить. Например, разработчикам «Пустыни Один» не сказали, где должны приземлиться самолеты, соответственно, они не смогли предусмотреть пылевую бурю, которая накрыла вертолеты. Пилоты морской пехоты, квалифицированные и отважные в нормальных условиях, имели недостаточную подготовку для операции подобной сложности. В результате из-за ошибок пилотов произошли столкновения на месте высадки и прочие несчастья.
Критические провалы в области связи, разведки и тренировки, краеугольных камнях любой военной машины, вылились в решение собрать группы проведения специальных операций разных родов войск под одной крышей. Плодом этого решения и стало Объединенное Командование. Именно ОКСО занималось планированием и качественным исполнением таких успешных операций, как рейды отрядов спецназа и рейнджеров в Панаме, проникновение разведгрупп в Багдад и диверсии «морских котиков» в ходе проведения «Бури в пустыне».
Сейчас Объединенное Командование Специальными Операциями превратилось в зрелую организацию, способную выставить нужный отряд в нужное время для проведения спецоперации в любой точке земного шара. Но операция, проведение которой ему собирались поручить, выходила за пределы этих параметров.
- Генерал Тейлор, говорит Трэйнер, - раздался в трубке холодный голос.
- И как сегодня ОКСО может послужить Заместителю Председателя Комитета Начальников Штабов? - спросил генерал Тейлор, откинулся на спинку кресла и уставился невидящим взором в картину на противоположной стене: цепь одетых в синее солдат атаковала в тумане подобную же цепь, только в сером.
- Задача щекотливая, - сказал зампредкомштабов. - Мне нужен один из ваших людей. Я дам вам вводные, а вы скажете, кто мне нужен. Кроме того, вы должны уяснить, что раз я обошел установленный порядок, то дело будет настолько «черным», насколько возможно. Мы понимаем друг друга?
«Черные» операции были такими секретными, что порой даже от упоминания о них не оставалось и следа. Не оставалось ни записей, ни отчетов, только результаты. Политики, даже президенты, терпеть не могли «черных» операций.
- Ледяной саван, сэр, - ответил командующий, пытаясь вычислить причину ажиотажа. Это было основной служебной обязанностью командующего специальными операциями. Он вынул из ящика стола нож для бумаг и стал пытаться балансировать им на кончике пальца.
- Сержант или офицер, - продолжал зампредкомштабов, - способный подобрать команду из одного или нескольких родов войск для проведения общей разведки на враждебной территории и во враждебной среде за пределами Соединенных Штатов.
Тейлор почесал в затылке и перевел взгляд на фото тропического пляжа на своем столе. Загорелый Тейлор, намного моложе нынешнего, обнимал за талию смеющуюся худощавую блондинку. Он попытался прочувствовать настроение.
- Довольно неопределенно, генерал, кроме «враждебной» части. - Он подбросил нож в воздух. Тот воткнулся в пробковую мишень слева от монитора компьютера, которая явно находилась там именно с этой целью. Он даже не смотрел в ту сторону, уверенный, что нож для бумаг знал, куда ему следует направиться.
- Не пытайся забрасывать удочку, Джим, - отрезал зампредкомштабов. - Дело чернее ночи, и указание поступило напрямую от Верховного Главнокомандующего, президента. Даже не из Минобороны, или Министерства Армии, их не информировали. Задачу мне поставил сам Главковерх.
- Господи, а дерьмо-то глубокое, - фыркнул Тейлор.
Он немного подумал и рассмеялся.
- О'кей. Мосович.
- Вот погань, так и знал, что ты его назовешь, - проворчал другой генерал. - Главный Сержант просто изойдет на дерьмо.
- Он твой Главный Сержант, а не мой, - опять засмеялся Тейлор. - Если тебе нужно втемную разведать враждебную местность, то Мосович самый лучший. Я заметил, что сам ты не упомянул Бобби-боя, - самодовольно продолжил Тейлор.
- Он терпеть не может, когда его так называют, - сказал зампредкомштабов, покоряясь судьбе. Это был застарелый и затасканный спор. - О'кей, о'кей, прикажи ему явиться ко мне без промедления. И скажи ему, чтобы он проскользнул мимо Главного Сержанта, раз уж он такой ловкий. - В трубке прозвучал отбой.
- Хотели меня видеть, генерал?
При первых звуках спокойного голоса донесение, которое читал Заместитель Председателя Комитета Начальников Штабов, подскочило вверх, листы разлетелись в разные стороны. В течение трех дней после своего звонка командующему Объединенного Командования Специальными Операциями Трэйнер почти не покидал кабинета. Когда сержант-майор ОКСО Джейкоб «Змей Джейк» Мосович вошел в кабинет или как долго он тихо сидел на диване, было загадкой. Фактор неожиданности и сверхурочная работа вывели зампредкомштабов из себя.
- Черт бы тебя побрал, ты, хренов малолетний преступник! Сколько ты уже тут сидишь? - заорал он, треснув рукой по столу. Боль в ладони оказалась единственным результатом выходки, гневные слова отскакивали от Мосовича, как горох от стены.
- И ты никогда не слышал, как положено докладывать о прибытии? - рычал генерал.
Он начал собирать разбросанные листы так, словно это были разбитые остатки его достоинства.
- Я нахожусь здесь с пяти ноль-ноль, сэр, примерно за двадцать минут до вашего прихода. - Покрытое шрамами лицо Джейка расплылось в нехарактерной для него улыбке. - Генерал Тейлор велел мне избегать Бобби-боя.
Сержант-майор Мосович был ветераном тайных спецопераций с тридцатилетним стажем. Ростом метр семьдесят и весом семьдесят пять килограммов, он был почти лыс, половину головы покрывал сплошной шрам, но скудные награды едва украшали зеленую повседневную форму. Лишь несколько медалей за отвагу, а в общедоступной части его личного дела, форма 201, перечислялись краткие эпизоды участия в боевых действиях, кое-что на Гренаде, в Панаме, во время «Бури в пустыне» и в Сомали. И наперекор этим записям, плюс полное отсутствие высших официальных наград типа «Пурпурного Сердца», лицо его было усеяно черными оспинами - признаком неизвлеченных осколков, а его тело сплошь покрывали рубцы шрамов, которые появляются, когда металл раздирает живую плоть. Его медицинское личное дело находилось в противоречии со всей двести первой формой и описывало такой букет всевозможных травм и их лечение, что могло служить учебным пособием. За исключением первого срока в Восемьдесят второй воздушно-десантной, вся его служба была связана со специальными операциями, сначала в войсках специального назначения («зеленые береты»), затем в отряде «Дельта», затем опять в спецназе. Не имело значения, где он официально числился в конкретный момент времени, он всегда находился где-то в другом месте, а лицо постоянно покрывал тропический загар. За эти годы отчисления от жалованья на пенсионный счет составили внушительную сумму, и теперь он соглашался участвовать в операциях, только если предлагалась максимальная оплата.
Необходимость избегать Главного Сержанта Армии проистекала из злополучного инцидента, случившегося год назад во время проведения ежегодного съезда Ассоциации Армии США в вашингтонском отеле «Шератон».
Когда военнослужащие сержантского состава достигают определенного звания, они технически находятся в равном положении. Однако понятно, что престиж должности Главного Сержанта, скажем, Третьей Армии выше должности Главного Сержанта Третьей бригады Четвертой пехотной дивизии, расквартированной в Форт-Карсоне, штат Колорадо. Но высокие и престижные посты сержантского сословия отнюдь не являлись следствием прекрасного послужного списка или боевого опыта, а скорее доставались сержант-майорам, которые имели склонность к политическим интригам, обладали повышенным честолюбием или имели высоких покровителей.
В настоящее время должность Главного Сержанта Армии занимал сержант-майор Роберт МакКармен. Сержант-майор МакКармен был ровесником сержант-майора Мосовича, оба являлись выходцами из войск специального назначения. Но в то время, как сержант-майор Мосович постоянно пребывал где-то за границей, занимаясь чем-то необычным или не подлежащим упоминанию, сержант-майор МакКармен безвылазно сидел, за несколькими исключениями, то в Форт-Брэгге, штат Северная Каролина (5-я и 7-я Группы), то в Форт-Льюисе, штат Вашингтон (1-я Группа), то в Форт-Карсоне, штат Колорадо (10-я Группа), отвлекаясь только на время учений.
Он, впрочем, побывал и на Гренаде, и в Панаме, поучаствовал и в «Буре в пустыне». Каким-то образом, вопреки тому факту, что все эти операции обошлись минимальным боевым применением сил специального назначения с отдельными яркими эпизодами, сержант-майор МакКармен собрал внушительную коллекцию медалей. Среди них Серебряная Звезда, Бронзовая Звезда со знаком «Победа» за доблесть в бою и даже Крест за Выдающиеся Заслуги, вторая по ценности из наград за храбрость в военной среде. Присвоение каждой медали оформлялось согласно требуемым канонам, и если обстоятельства деяний описывались немного туманно, что ж, награждался ведь «боец невидимого фронта». Тот факт, что наградные листы заполнялись командирами, с которыми у сержант-майора были тесные и теплые отношения, к делу не относилось, именно непосредственный командир и должен делать представление, а МакКармен всегда хорошо уживался со своими офицерами.
Многочисленные наградные представления и способность избегать трений со старшими офицерами и политиками привели его к пределу мечтаний любого сержанта: на должность Главного Сержанта Армии США, Главного Цепного Пса всей Зеленой Машины.
На прошлогоднем съезде сержант-майор Мосович, Главный Сержант 5-й Группы Специального назначения, в своем парадном армейском зеленом мундире с малой толикой наград, случайно пересекся в пустом лифте с сержант-майором МакКарменом, наряженным в богато декорированный наградами темно-синий общевойсковой парадный мундир. Оба были слегка поддатыми. Когда лифт достиг первого этажа, Главный Сержант Армии США, килограммов на сорок тяжелее Джейка Мосовича, лежал на полу без сознания и весь в крови, а сержант-майора Мосовича видели, как он покидал лифт и тряс правой рукой, словно она болела.
- Да, я упомянул ему об этом, Джейк, - сказал генерал Трэйнер, смягчаясь, - но я распорядился охране здания предупредить меня о твоем появлении.
- Что ж, генерал, генерал Тейлор отметил важность дела и намекнул, чтобы этого разговора как бы вовсе не было. Ну, поскольку охрана в этом здании отмечает всех входящих и выходящих... - пожал плечами покрытый шрамами сержант.
- Ты проскользнул мимо службы безопасности Пентагона? - спросил Заместитель Председателя Комитета Начальников Штабов, во взгляде начали собираться грозовые тучи.
- Ну вы же сказали, дело черное, - сказал Мосович, потягиваясь и распрямляя затекшие члены.
Последние три часа он сидел совершенно неподвижно. Если бы он был шпионом, это было бы утомительно, но плодотворно. Просто поразительно, какие вещи генералы обсуждают, думая, что их никто не слышит. Джек точно не знал сути дела, генерал не сказал об этом прямо, но переговоры ясно указывали, что затевается нечто серьезное.
- Не настолько черное, - проворчал генерал. - Черт возьми, Джейк, это уже слишком. Я прикрыл тебя в прошлом году, но советую не зарываться.
- Понял вас, генерал, сэр. - Сержант продолжал слегка улыбаться и совсем не выглядел сокрушенным.
Генерал осознал тщетность своего гнева и рассмеялся.
- Тебя никогда нельзя было приучить к дисциплине, мелкий поганец. - Он потер кончик носа и покачал головой.
- Да, а вас ничему нельзя было научить, даже когда вы были сопливым лейтенантом. - Сержант снова улыбнулся и встал налить себе кофе. Генерал заваривал кофе лучше всех в Армии, как результат годичной командировки на флот. Джейк налил себе чашку великолепного напитка и глубоко вдохнул чудесный аромат. Первый же глоток подтвердил, что генерал продолжал готовить отличное варево.
- Итак, о чем речь? - спросил, подняв бровь, и занял свое место на диване.
- Ну, вся куча дерьма точно попала прямо на вентилятор и полетела во все стороны, Джейк. Когда-нибудь слышал о проекте НФЖ? Им удалось тебя зацапать? - спросил генерал и отпил из своей чашки.
- Неопределенные формы жизни? Да, был шум насчет специального подразделения, где-то в девяносто третьем или четвертом году? Какой-то идиот назвал им мое имя, и мне пришлось пройти серию самых тупейших психологических тестов за всю историю. Мне платят дополнительно девятьсот пятьдесят баксов в месяц за прыжки с парашютом, и ясное дело, один из вопросов гласил: «Вы сможете прыгнуть с высоты?» Бред. - Он раздраженно вздохнул. - Психи-аналитики.
- Твое мнение по поводу? Есть там что-то или нет? - Генерал, наверное, считал, что у него бесстрастное, как у игрока в покер, лицо, но Джейк сыграл с ним слишком много партий в этот самый покер и читал его, словно открытую книгу.
- Вы должны что-то знать, или этого разговора бы не было, - сказал сержант, не заглатывая наживку.
- Ну-у, да, нам требуется специальная команда. Не обязательно, что ты ее возглавишь, это будет решено позже. - Трэйнер достал пурпурную папку, тщательно оклеенную лентой «Совершенно секретно». - Человек семь-десять, разных специальностей, чтобы произвести скрытое проникновение на враждебную территорию с враждебной туземной оппозицией для оценки местности и ее пригодности к ведению боевых действий.
- Вы же не действуете через голову, босс? И куда, черт возьми, мы собираемся послать команду против «враждебных сил»? У нас же мир со всеми, о чудо из чудес. - Он поманил пальцем, намекая, что генералу, сэру, пора перестать стесняться и передать ему папку. Он нюхом чуял грядущее задание, и запах свидетельствовал, что оно будет опасным и интересным, два качества, которые его всегда привлекали. Несмотря на ворчание, что ему приходится постоянно встречаться лицом к лицу с опасностью, если бы он мог отказаться от порции адреналина, то давным-давно ушел бы из этого бизнеса.
- Мы... не действуем через голову. Одобрение есть. Насчет куда - в этой папке, - сказал Трэйнер, помахивая ею взад-вперед перед носом Джейка. Трэйнер знал о его слабости.
- О'кей, генерал, снимайте следующий сапог. Какое отношение это имеет к НФЖ? - Джейк иногда чувствовал, что был той самой кошкой из пословицы и любопытство когда-нибудь погубит его.
- Хм-м, скажем так, ты больше не самый ушлый сукин сын в городе. - Обычно сдержанный генерал улыбнулся. - Химмит Ригас, думаю, это подходящий момент.
Едва слова умолкли, часть стены справа от генеральского стола преобразилась в существо с четырьмя конечностями, кожа которого переливалась и меняла цвет от тонких зеленых полос, имитирующих настенные обои, до однородного пурпурно-серого. Поднятые к потолку верхние конечности медленно скользнули вниз, пока оно не встало на четыре ноги. Существо походило на лягушку, все ноги которой были одинаковыми, имело четыре глаза, по паре на каждом конце, и два рта, по одному на каждом конце. Между ртом и широко расставленными глазами располагались сложные образования с ячеистой структурой; может быть, уши, а может быть, и носы. Кожа все еще продолжала переливаться цветами, когда существо плавно переместилось вперед и протянуло одну из лап/рук, явно собираясь обменяться рукопожатием. Из пристегнутой к запястью/лодыжке коробки раздался высокий тенор.
- Для человека вы замечательно неподвижны. Знаете какие-нибудь интересные истории? - сказало оно.
В течение нескольких следующих лет этот момент наступит для многих людей. Каждый отреагирует по-своему. Впервые в истории человечества люди будут точно знать, что они не одиноки во Вселенной, что в галактике есть другая разумная жизнь, и посмотрят в лицо инопланетному существу. Одни испугаются, другие почувствуют дружеское расположение, третьих охватит любовь. Реакции будут отличаться так же, как люди разнятся между собой. Сержант-майор Мосович просто протянул собственную руку. От прикосновения конечности инопланетянина его надпочечники впрыснули в кровь дикое количество адреналина, военные называют это «моча ударила в голову». На ощупь лапа была прохладной и гладкой, ее покрывал тонкий слой шелковистых перьев.
Джейк старательно контролировал голос и дыхание.
- Спасибо. У вас тоже неплохо получается. Как долго вы здесь находитесь?
- Со вчерашнего дня. После вашего второго приема пищи, но до совещания у генерала во второй половине дня. Я вошел через люк на потолке, пока охранник проводил посетителя. Замок был простым. Он, как вы заметили, легко открывался магнитной отмычкой. За последние восемнадцать часов генерал принял пятнадцать посетителей и ответил на семьдесят восемь телефонных звонков. Он пребывал здесь пятнадцать часов из этих восемнадцати. Его посетили, в порядке очередности, его адъютант подполковник Уильям Джексон, по вопросу отмены запланированного общественного мероприятия. Следующим посетителем...
- Простите, химмит Ригас, но мне необходимо ввести сержант-майора Мосовича в курс дела. - Генерал улыбнулся, стараясь не обнажать зубов.
- Разумеется, генерал. Изложение моего рассказа в полном объеме может подождать.
Джейк медленно обернулся к генералу и рухнул на диван. Он усердно отводил взгляд, пока химмит перетекал в камуфляжную стойку у стены.
- Основное изложено здесь. - Трэйнер бросил Джейку пурпурную папку. - Читай ее тут, она не подлежит выносу из кабинета. Затем начни прикидывать состав команды для проведения разведывательной миссии за пределами планеты. Чужой мир будет похож на Землю, он болотистый и прохладный. Химмит тебе все подробно расскажет. Когда мы вчерновую разработаем порядок проведения операции, я отошлю тебя обратно в Брэгг. Подбери команду, но не вводи их в курс дела, пока не определишься окончательно с составом. После этого они будут изолированы, это тоже распоряжение Главковерха.
- Как это попало к президенту? - спросил Мосович, все еще не открывая папку.
- Они позвонили ему по телефону, - ответил зампредкомштабов.
- Правда?
- Правда. - Генерал помотал головой. - Они просто позвонили ему с орбиты на прямую линию, наряду с главами «Большой Семерки», Китая и России. Это было три дня назад.
- Быстро для Вашингтона. - Джейк сделал глоток кофе, одновременно открывая папку. При этом он отметил, что вся папка состояла из гладкой легковоспламеняющейся бумаги. Дело было чертовски секретным, раз такая папка находилась у зампредкомштабов. На ощупь она была холодная и скользкая, и внутреннее предчувствие говорило, что и миссия будет такой же. - О'кей, но мне понадобится еще один человек для подбора команды.
- Кто? - с подозрением спросил генерал.
- Сержант первого класса Эрсин.
Генерал немного подумал, затем кивнул:
- О'кей, проинформируй его от моего имени. И уясни, что на данный момент все держится в такой тайне, о которой я и не слыхивал. Вся информация передается с глазу на глаз только по старым проверенным связям. Никому ни о чем не говори.
- Я и себе-то не рассказываю даже половины из того, что доводилось делать. - Джейк улыбнулся, бросил последний взгляд на замаскировавшегося химмита и приступил к чтению.

3

Форт-Макферсон, Джорджия, Сол III.
18 марта 2001 г., 09:31 восточного поясного времени.
- Дамы и господа, я адмирал Дэниел Клеберн. Для тех, кто не знает, я командующий морскими операциями ВМФ. - Защищенная от прослушивания аудитория была наполовину заполнена военными и гражданскими, почти все мужчины. Нечто в облике большинства гражданских внушало Майку подозрение, что когда-то и они носили синюю или зеленую форму. Явно не один только генерал Хорнер привлек бывших подчиненных.
- Меня выбрали для этого доклада ввиду его серьезности, а также потому, что избежать нежелательного внимания мне легче, чем другим начальникам Штабов. Официально я сейчас катаюсь на яхте на Багамах.
Согласно подписанным вами соглашениям, каждый из вас уже должен был связаться с ближайшими родственниками и проинформировать их, что вы добровольно согласились быть изолированными от внешнего мира на период от двух до четырех месяцев Что вы работаете с прежними сослуживцами над секретным проектом и что скоро будете дома. При последующих контактах прошу вас стараться преуменьшить серьезность положения. То, что ряд гражданских лиц были вовлечены в проект не слишком честно, рано или поздно попадет в прессу, но чем дольше нам удастся скрывать суть проблемы, тем будет лучше для нашей страны и всего мира. Для нас предпочтительнее опубликовать ее в увязке с другими странами и сделать это так, чтобы минимизировать... неконтролируемые реакции.
Моя жена терпеть не может старую методу «плохих/хороших новостей», но тем не менее. Хорошая новость, во всяком случае, для любителей научной фантастики, каковыми являются большинство из вас, это что произошел первый контакт с представителями дружественного внеземного разума.
Он подождал, пока успокоилось приглушенное волнение. Большинство собравшихся давно пытались вычислить, о чем будет идти речь, и худо-бедно добрались до похожего предположения. Лишь немногие пошли в своих рассуждениях дальше. Теперь настало время для второго сапога.
- Плохая новость такова: они ведут межпланетную войну.
На этот раз гул голосов длился дольше, и он поднял руки, призывая к тишине.
- Прошу вас, нам надо многое обсудить, а времени мало, поэтому я буду говорить кратко и без прикрас. Я хочу, чтобы каждый получил общее представление, чего мы хотим достичь и чем будем вынуждены поступиться. Вам раздадут соответствующие бумаги, - он указал на группу офицеров, ходивших по рядам и раздававших папки, - появятся и внеземные советники, - в зале зашевелились, - со своими технологиями, - шевеление усилилось, - с которыми будем работать. Тихо! Народ, у нас нет времени для этого.
Он поглядел в свои бумаги.
- Немного предыстории. Последние сто тысяч лет, или около того, на близких к Земле планетах, пригодных для обитания, сложилось некое политическое образование, которое мы для удобства будем называть Федерацией. По-видимому, эти планеты населены сплошь мирными расами, поскольку все воинствующие расы самоистребились еще до открытия межзвездных перелетов. Для сведения тех из вас, кто свихнулся на фантастике, - поморщился он, - и кто ломал голову над «уравнением Дрейка», или как там оно, именно они являются причиной того, что мы не получали никаких сигналов. По крайней мере до этого момента.
Примерно сто пятьдесят - сто семьдесят пять лет назад внешние границы Федерации подверглись нападению новой расы, именуемой «послины». Этот вид гнусен почти в той же степени, в какой вам, фанатам фантастики, когда-либо приходилось об этом читать. Основная информация про них включена в розданные вам бумаги, более детально это будет обсуждаться во время планирования. Кратко говоря, они передвигаются на четырех ногах, всеядны, похожи на кентавров и откладывают яйца. Их техническое оснащение качественно и количественно соответствует тому, что есть у Федерации, но они, похоже, пользуются им не слишком эффективно.
Как бы то ни было, будучи совершенно миролюбивыми, ни одна из рас Федерации никогда не воевала. Вдобавок им трудно не только совершать насилие, но даже и обсуждать его, даже отвоевав почти двести лет. У них имеются только две расы, которые способны, так сказать, «нажать на курок», да и те испытывают проблемы. По причине этих затруднений им не удается замедлить наступление врага. Они пытались создать устройства искусственного интеллекта - обладающих разумом боевых роботов, - чтобы справиться с ситуацией, но после катастрофического происшествия, когда роботы попытались захватить власть, это направление исследований запретили.
За исключением легкого шелеста бумаг в большом помещении воцарилась тишина, как только мужчины и женщины с жесткими лицами начали листать взрывоопасные документы. Майк посмотрел на состав бумаг и мрачно улыбнулся. Документ был разбит по категориям: Вступление, Угроза, Дружественные силы, Миссия и Приложение. Это был самый сжатый документ такого рода, который ему приходилось видеть.
- Представители основной дружественной расы, непосредственно вовлеченной в конфликт, химмиты, являются трусами. Это не оскорбление, это их тип видового поведения. Когда они думают, что их обнаружили, даже только подозревают это, они прерывают контакт. У другой расы, с которой у нас наибольшее число контактов, у дарелов, только отдельные индивидуумы способны выстрелить, да и то всего один раз. После этого они впадают в какое-то отупелое состояние, превращаясь в ходячие автоматы самим фактом отнятия жизни. Две другие расы, индои и щпты, настолько мирные, что вообще не способны совершить насилие. - Майк пролистнул страницы, посвященные угрозе, и обратился к информации о самых первых в истории инопланетных расах, с которыми был установлен контакт. Что бы ни произошло в следующие несколько месяцев, это совещание обещало быть интересным.
- И сейчас в основном галактические расы полагаются на искусственный интеллект при выборе цели, нажимают кнопку, автоматически теряют нажавшего и уповают на лучшее.
Но лучшее не происходит. Они потеряли свыше семидесяти миров, и темп потерь растет. Они добились некоторого, хотя и крайне незначительного, успеха в космосе, но полностью проигрывают на поверхности.
Предположительно существует фракция, которая хочет прибегнуть к помощи человечества для ведения практически всей войны. План этой фракции заключается в привлечении людей не только в качестве бойцов, но и для проектирования оружия и разработки тактики. Вследствие полного отсутствия военного опыта Федерация копирует врага в этих областях, но и враг не особо в них эффективен.
У них, то есть у послинов, обычно один думающий лидер приходится на «отряд» примерно в четыреста бойцов, которые соображают немногим лучше шимпанзе. У оружия нет прицелов, так что они полагаются на массированность огня, почти как во времена наполеоновских войн. А их корабли просто смешны с точки зрения серьезной войны.
Так как других идей у Федерации нет, для наземных боев они применяют танк, стреляющий чем-то вроде энергетических мин большого радиуса поражения. А их «боевые корабли» просто переоборудованные транспорты. - Он презрительно фыркнул и посмотрел в сторону скопления черных мундиров. - Я уверен, мы сможем придумать и получше, так же считают и лидеры крупнейших держав. Вам следует придумать что-нибудь получше, или я придумаю, куда засунуть ваши звания и должности. - В аудитории раздались отдельные мрачные смешки, но большинство присутствующих слушали вполуха, быстро листая розданные бумаги.
- Отсюда смысл этого совещания - каждой команде предстоит определить вооружение и тактику, которые они предложат своей стране для использования в этой войне.
Еще плохая новость. Командованию высшего звена, а именно мне и командующим других родов войск, еще предстоит выяснить некоторые детали. Но Федерация накладывает определенные политические и финансовые ограничения на свои вооруженные силы. Эти ограничения приведут к тому, что большая часть подразделений ВМФ, ВВС, морской пехоты и Армии войдут в состав вооруженных сил Федерации.
Это высказывание породило гул обсуждений в прежде тихой аудитории. Клеберн сделал всем знак замолчать и продолжил:
- В ряде случаев мы будем взаимодействовать с военными других стран, которые занимаются тем же самым, особенно с союзниками. А окончательные планы применения тяжелых космических кораблей, шаттлов оперативной связи и космических истребителей, того, что относится к флоту Федерации, придется согласовывать в объединенном комитете. Я хочу, чтобы вы четко уяснили главное: кто будет заниматься концепциями применения космических кораблей и наземных подразделений, пусть лучше делает это на совесть. Переиграть назад не получится, а рисковать своими жизнями мы будем, вероятнее всего, именно на их основе. Потому что вот последняя плохая новость.
Причина, по которой Федерация избегала контактов с нами раньше, очевидна: они боятся, что просто поменяют одно зло на другое. Но очевидно и то, что эта фракция получила разрешение привлечь нас.
А причина в том, что они терпят поражение, и им пришлось выбирать между окончательным разгромом и нашим участием. Наша планета следующая на очереди. Согласно данным галактидов, четыре или пять крупных волн вторжения направляются к Земле. Первая достигнет цели всего через пять лет...

4

Форт-Брэгг, Северная Каролина, Сол III.
19 марта 2001 г., 18:24 восточного поясного времени.
- Мюллер.
- Ты шутишь?
- Нет.
Самая дальняя из всех разведывательных миссий в истории вооруженных сил Земли началась с разговора двух опытных сержантов и листка разлинованной бумаги.
Мосович и Эрсин, высокий, подтянутый, темноволосый мастер-сержант со слегка евразийскими чертами лица, расположились за столом на кухне Мосовича и составляли смешанную команду из лучших представителей разных родов войск, о каких они только могли вспомнить, для этой миссии. Разногласия были неизбежны.
- Ты все-таки шутишь, - сказал Мосович. - Во-первых, у него нет никакого опыта. Во-вторых, у него вода в заднице ни хрена не держится, поганец не соображает, когда заткнуть свою вонючую пасть.
Он встал, подошел к холодильнику, извлек бутылку пива и вопросительно поднял ее. Эрсин кивнул. Джейк достал вторую для себя, откупорил обе и вернулся за стол.
- Кроме этого, он отлично окончил курсы повышения квалификации, - упрямо продолжал Эрсин, - и у него прекрасный послужной список до вступления в силы специального назначения. Но главное, почему я хочу его, это его подготовка по проведению анализа местности. Нам понадобится такое ноу-хау, раз вся чертова планета представляет одно сплошное болото, и я не знаю другого солдата с боевым опытом лучше него. Вдобавок он дьявольски вынослив.
- Как насчет Симмонса? - спросил Мосович, глотнув пива.
Эрсин повел головой и изогнул шею, в движении было что-то крысиное.
- Он двигается, словно одуревший бык в кустах, - сплюнул он с отвращением.
- Ты работал с Мюллером, - сказал Мосович.
Это прозвучало как обвинение.
- Да, - сознался Эрсин, покрутил бутылкой и приложился к горлышку. Он предпочитал более качественные сорта пива, чем предлагал сержант-майор, но дармовщина есть дармовщина. - Он обычно кучкуется с Гарольдом. Мы провернули пару горячих дел, и я дважды прогнал его через курсы спецтренировки. Он хорошо работает руками.
В сообществе людей, связанных со специальными операциями, эта фраза несла особый шик. Она обозначала человека, который был смертоноснее любого оружия.
- Что ж, бог свидетель, в свое время и от моего языка многим досталось, - неохотно уступил Мосович.
- Он изображает из себя всезнайку, и главная проблема в том, что он обычно прав. - Одержав верх, Эрсин не стал распространяться на эту тему дальше.
- Так, получается оперативник, пулеметчик, связист, подрывник и фельдшер. Нам еще нужен разведаналитик, имеющий медподготовку. Ты.
- О'кей. Мюллер может подменять оперативника, то же самое и мы с тобой.
- У меня взаимозаменяемость со связистом, у Уолтерса с подрывником, и все мы запросто сможем прикрывать огнем при нужде. Кроме того, это же разведка, а не рейд, зачем стрелять? - улыбнулся покрытый шрамами ветеран.
Эрсин фыркнул.
- Что, собираешься отправиться безоружным? - Это не было чем-то неслыханным при проведении разведки в одиночку, совсем другое дело при засылке группы.
- Будь спокоен, не собираюсь. Я рассчитываю обойтись без единого выстрела, но намерен набрать самого крутого железа, какое найдется. Я надеюсь, Трэйнер сможет пробить все, что потребуется. Нам понадобится кое-какое весьма специфичное оружие. Это, кстати, напомнило мне, надо заполнить еще пару вакансий.
- Попробую угадать. Одним будет Трэпп, так ведь? - Эрсин улыбнулся воспоминаниям и покрутил, словно фокусник, пальцами перед лицом сержант-майора.
- Да, - улыбнулся Мосович. - Нам может пригодиться парень, умеющий работать на близкой дистанции. И раз уж речь зашла об этом, мы должны побольше узнать о физиологии этих тварей еще до высадки. Кто еще?
- Не знаю. Еще один технарь?
- Что получится, когда нам нужно будет оторваться?
- О. О'кей. - Эрсин глотнул еще пива и немного подумал. Все его лицо задергалось в манере грызуна, шевелящего усами. - Снайпер?
- Да. Но кто? - спросил Джейк, приподняв бровь.
У него явно был кто-то на уме.
- Фордхэм, - мгновенно отозвался Эрсин.
- Не-а. Он хорош, но слышал ты что-нибудь об Эллсуорси?
Эрсин замялся.
- Не знаю, Джейк. Женщина?
- Видел когда-либо, как стерва стреляет? - осклабился Джейк, шрамы превращали улыбку в подобие кошмара.
- Нет, хотя я про нее слышал. Бэннон встречался с ней в Куантико. Ее кличут Призраком. - Лицо Эрсина опять задергалось. Идея ему не нравилась.

Предыдущая страница 3 Следующая страница


Гимн перед битвой 4

- Не могу представить, кого бы я меньше всего хотел видеть среди желающих добраться до моей задницы. Я не страдал бессонницей от того, что толпа народу всерьез пыталась прикончить меня, но если эта цыпочка когда-либо разозлится на меня, я сам пойду копать себе могилу.
- Здесь ты босс, - с очевидным нежеланием сказал сержант первого класса.
- Эт точно.
В маленькой и плохо освещенной комнате находились семь мужчин и одна женщина. Кто-то стоял, кто-то сидел. Комната располагалась в самой глубине штаб-квартиры Первого Командования специальных видов боевых действий им. Джона Ф. Кеннеди, Форт-Брэгг, Северная Каролина.
Они носили форму четырех разных видов с нашивками различных подразделений. Все мастерски владели своими воинскими специальностями. Большинство имели боевой опыт. Ни у кого не было семьи. Они представляли Морскую Пехоту, Армию и ВМФ. Только один знал немного о предстоящем задании. Сержант-майор Мосович вошел минутой позже других и направился во главу стола для совещаний. Когда он сел, остальные начали придвигать стулья ближе к старому деревянному столу, некоторые продолжали при этом разговаривать.
Один из говорящих, блондин, телосложением походивший на медведя, носил форму штаб-сержанта 7-й Группы войск Специального назначения. Ростом под два метра, он напоминал выкрашенный в камуфляж танк. Он обсуждал технику владения ножом, помогая себе жестами, с невысоким жилистым главным корабельным старшиной, с нашивкой «морских котиков».
Главстаршина посмеивался, обнажая острые зубы; было видно, что доводы собеседника впечатления на него не производили. Предплечья главстаршины своей толщиной напоминали руки мультяшного матроса - любителя шпината, шрамы сплошь покрывали кисти рук и запястья.
Высокий, добродушного вида сержант первого класса войск специального назначения с острой бородкой а-ля Ван Дейк пытался разговорить единственную среди присутствующих женщину. У нее было привлекательное, хотя и слегка вытянутое лицо, обрамленное коротко стриженными густыми каштановыми волосами, и темно-зеленые глаза. Она носила тщательно подогнанную форму штаб-сержанта морской пехоты. Ничем не украшенный китель сидел словно влитой и был пошит из такой легкой ткани, что подчеркивал малейшее движение ее небольших, но упругих грудей. Покрой ее юбки также специально подчеркивал фигуру, и если глазомер не подводил Джейка, она была минимум на пять сантиметров короче положенного по уставу. Ее черные, как положено, туфли были сшиты из неуставной лакированной кожи и имели шпильки в десять сантиметров. В такой форме, благоухая густыми терпкими духами, аромат которых огрел его, словно кувалдой, едва он вошел в комнату, штаб-сержант могла запросто спровоцировать бунт. Ее черты были самыми бесстрастными из всех, какие доводилось видеть Мосовичу. Ее руки оставались неподвижными в течение всей беседы, а голова ни разу не повернулась. Глаза смотрели неподвижно в одну точку на стене, взгляд твердый и словно зафиксированный на удаленной цели. Монолог бородатого штаб-сержанта не вызывал ни малейшего отклика.
Помимо этих четверых, в комнате находились Эрсин, гигантского роста чернокожий мастер-сержант с нашивкой команды специальных операций и полный чернокожий штаб-сержант из 1-й Группы.
- О'кей, давайте начнем, - сказал Мосович, когда вся группа уселась и успокоилась. - Для начала я всех представлю. Справа от меня Марк Эрсин, Седьмая Группа армейского спецназа. Он будет разведаналитиком в этой маленькой операции. - Он указал на чернокожего мастер-сержанта. - А это мастер-сержант Тунг. В ОКСО он выполняет разную работу
Некоторые из присутствующих усмехнулись. Мастер-сержант принимал участие в боевых действиях почти столько же лет, сколько прослужил инструктором, и слыл такой же легендой в кругах, связанных со спецоперациями, как и Мосович.
- О, некоторые из вас слышали о мастер-сержанте Тунге. Хорошо, это избавит от многих проблем. Мастер-сержант Тунг будет заниматься оперативными вопросами.
Он сделал жест в сторону крупного блондина.
- Штаб-сержант Мюллер также из Седьмой Группы. Пусть его внешность вас не обманывает, он не просто большой и тупой: он большой, тупой и злобный.
- Главстаршина Трэпп, - кивнул он на «котика», в ответ получил дружескую острозубую улыбку и комический взмах рукой, - прибыл из Шестой команды «морских котиков».
- Сержант Мартин, - повел рукой Джейк в сторону дородного черного сержанта, - из Первой Группы, превосходный связист и может починить все, что угодно.
- Сержант первого класса Ричардс, - указал он на штаб-сержанта с бородкой в стиле Ван Дейка, который пытался разговорить женщину из морской пехоты, - чертовски опытный эскулап. - Сержант поморщился при этом термине.
- Сержант Эллсуорси, - продолжал Джейк, указывая на женщину, - прибыла к нам из снайперской школы морской пехоты. Джентльмены, и на этот раз я не шучу, не советую впадать в немилость этой юной леди, она смертельно опасна, гораздо больше, чем красива. Ну а теперь, вы все наверняка спрашиваете себя: «Ну да, конечно, но почему я и какого хрена?»...
- Прошу прощения, сержант-майор, - голосом маленькой девочки произнесла женщина из морской пехоты, почти шепотом, - известно ли вам, что на стене за вашим креслом пристроилась какая-то непонятная тварь?
У нее был ярко выраженный южный выговор, речь текла словно мед.
Разговор умолк, шесть пар тренированных глаз начали обшаривать указанное место. Один за другим они останавливались на нужной точке.
- Да-а, - протянул «котик», - теперь, когда ты сказала, я его вижу. Напоминает осьминога.
- Нет, - сказал Мюллер. - Скорее замаскированную лягушку. Что это за чертовщина? Оно выглядит настоящим. - Он наклонился вперед, на лице написано любопытство.
- Оно настоящее, - произнесла Эллсуорси. - Оно двинуло одним глазом.
- Итак, - пророкотал Тунг, - что это за хреновина и как она сюда попала?
- Не знаю, что это, - сказал Трэпп, нож появился в его руке, как по волшебству, - но какая-то лягушка сейчас попадет на острогу.
- Спрячь, - сказал Мосович, - оно дружественное. Химмит Ригас, вам не полагалось присутствовать на этой встрече.
- Первые встречи всегда такие показательные, - произнес химмит, меняя цвет кожи в тон стены на свой натуральный пурпурно-серый и обратно. Казалось, он был возбужден.
Бойцы спецподразделений отреагировали по-разному, но сдержанно. Только черный сержант-связист вскочил и отступил назад.
- Сержант Мартин, сесть на место, он безвреден, - рыкнул Мосович.
- Д-д-д-дьявольщина! Ч-ч-что это? - заикался Мартин.
Его дефект речи был так же хорошо известен, как и его способности шифровальщика.
- Внеземное существо, сто процентов, - заявил Мюллер, с интересом разглядывая Ригаса, на лице ни малейших признаков страха или отвращения. Он повернулся к Мосовичу с вопросительным выражением. - Инопланетянин, верно?
- Это часть причины, по которой мы собрались. Ему полагалось подождать, пока его не представят, черт возьми! - злился Мосович.
- Куда он подевался? - прошептала Эллсуорси. - Я отвела взгляд всего на секунду. - Она принялась сантиметр за сантиметром сканировать стену.
- Не знаю. - Мюллер вертел головой из стороны в сторону. - Он просто исчез.
- Вот дерьмо, - произнес Трэпп, возбужденно поигрывая ножом, - где же маленький жабик?
- Угомонитесь, - сказал Мосович, - он не появится, пока не почувствует себя комфортно. Это химмит. Если вам интересно, то заткнитесь и слушайте.
Постепенно к ним вернулось чувство дисциплины, и они сосредоточили свое внимание на сержант-майоре, хотя продолжали украдкой поглядывать на стену.
- Командование специальными операциями поручило нам произвести глубокое проникновение на вражескую планету. Да, но что за враги, так? О'кей, вот основное, вкратце.
Он изложил главные моменты относительно контакта с Федерацией и надвигающейся угрозы со стороны послинов.
- Факт в том, что у нас недостаточно данных о послинах. Информация является одним из краеугольных камней проведения боевых действий, а ее-то у нас и нет. Химмиты подобны призракам, они проникли на все планеты послинов, высматривая и вынюхивая. Проблема с ними в том, что они не идут туда, где могут быть обнаружены, что означает их непригодность для сбора информации с близкого расстояния, и они смотрят не там, где нужно. И последнее, по порядку, но не по значимости, уж извини, Ригас. - Он посмотрел туда, где, по его прикидкам, мог таиться закамуфлированный инопланетянин. - Верхи, в данном случае президент, хотят иметь независимую оценку ситуации. Сейчас все, что мы знаем, основывается на данных, переданных дарелами и химмитами. Президент хочет взглянуть на проблему глазами человека. Вот мы и есть эти глаза.
Джейк листал свои бумаги и надеялся, что собранная им группа параноидальных профессионалов слышала его: напряженность атмосферы ощущалась почти физически. Большей частью они вглядывались в стены, пытаясь обнаружить невидимого химмита. Сам несколько раз проделав это же упражнение, он был вполне уверен, что им это не удастся. Эллсуорси, опять же, удивила его тем, что вообще смогла обнаружить инопланетянина.
- Нам поставлена задача отправиться вместе с химмитом Ригасом на захваченный послинами континент на одной из планет, которой предстоит ощутить пристальное внимание со стороны людей в форме Первой дивизии морской пехоты вкупе с рядом других подразделений. Там мы будем разрабатывать порядок проведения военных действий на основе собранной о послинах информации. Мы погрузимся на корабль здесь на Земле, проведем четыре месяца в полете, затем осуществим скрытую высадку.
Если мы высадимся незамеченными, мы сможем воспользоваться кораблем химмитов для эвакуации и перемещения. Если нет, то мы сможем подождать другой корабль химмитов, который подберет нас спустя четыре месяца после высадки. Если мы пропустим его, то завязнем там надолго; следующий корабль доставит экспедиционный корпус и ожидается не раньше, чем через два года. - Он сделал паузу и посмотрел в наброски, составленные им вместе с Эрсином. В них было мало деталей; с такой командой уточнения вносятся по ходу тренировки и подготовки.
- Пара дополнений. Мы будем нагружены до предела. Пища на планете не съедобна, но мы получим индивидуальные процессоры для конвертации животных и растительных тканей, если придется перейти на подножный корм. - Он улыбнулся многочисленным гримасам на лицах членов команды. Каждому из них время от времени приходилось питаться «подножным кормом», и этот опыт не был приятным. Эллсуорси сморщила нос, как будто унюхав гадкий запах. - Если нам удастся использовать корабль химмитов в качестве базы, то до этого не дойдет.
Тем не менее во время каждого рейда наряду с конвертерами нам придется брать с собой то, что, по словам ученых, невозможно преобразовать, типа витаминов и наборов незаменимых аминокислот. И хотя они вроде не кажутся тяжелыми, но становятся таковыми, когда тебе приходится тащить на себе пятимесячный запас. Вы все большие девочки и мальчики, так что решайте сами, что вы захотите взять с собой, пока мы будем готовиться. И думайте основательно: М-16 этих штук не заменит.
Это пока все, встречаемся завтра утром и начинаем подготовку. Насчет размещения и расписания тренировок обращайтесь к Эрсину. - С этими словами он просто встал и вышел из комнаты. Они могли оставаться и пытаться вычислить, наблюдала ли лягушка все еще за ними или нет.
С высоким, гордым сердцем,
Суровые в борьбе,
С душою безмятежной
Приходим мы к тебе!
Иной неверно клялся,
Иной бежал, как тать,
Ты знаешь наши сроки -
Дай сил нам умирать!
Р. Киплинг* [Перевод А. Оношкович-Яцына.]

5

Форт-Макферсон, Джорджия, Сол III.
18 марта 2001 г., 11:15 восточного поясного времени.
Когда оживленно переговаривающиеся военные и гражданские поднялись, чтобы покинуть аудиторию, генерал Хорнер махнул Майку оставаться на месте. Он подождал, пока гудящая толпа не очистила просторное помещение, и огляделся. Руководители некоторых групп собрали членов своих команд для поспешных совещаний, и он внутренне улыбнулся. Все до одного генералы и адмиралы, в том числе и он сам, чувствовали себя до крайности не в своей тарелке. Обученные сражаться с другими людьми, они никогда всерьез не задумывались о войне с внеземными силами. Сама мысль, на их взгляд, выглядела абсурдной: устаревший сценарий где-то в запасниках Пентагона, составленный во времена холодной войны свихнувшимися болванами с вытаращенными глазами.
Но сейчас им приходилось учиться заново, сдувать пыль с того нелепого сценария, и он с нелегким чувством припомнил, на какой возраст намекает поговорка «есть еще порох в пороховницах». Рьяные почитатели научной фантастики, вроде вызванного им троглодита, могли быть мечтателями не от мира сего, но они хотя бы до некоторой степени задумывались над подобными ситуациями и в силу этого оказались буквально на вес золота.
Только двое из руководителей групп, как он заметил, разговаривали с военными - остальные беседовали с гражданскими, так что большинство понимало, откуда появятся идеи и предложения.
Когда он уверился, что в пределах слышимости никого нет, он повернулся к бывшему сержанту. Майк перелистывал розданные бумаги. Свет ярко-белых потолочных светильников отражался от ламинированных листов, блики скрывали часть грифов «Совершенно секретно», обильно усеивавших страницы.
- Ну? - Генерал кивнул на бумаги. - Что думаешь? Расскажи про свои впечатления, прежде чем мы соберемся всей группой.
- В общем смысле? - спросил Майк, изучая схематическое изображение какого-то явно транспортного средства.
- Да.
- Мы по уши в дерьме. - Бывший сержант захлопнул папку, мрачность его взгляда соответствовала безрадостной улыбке генерала. Он выглядел слегка более расстроенным, чем обычно. По прежнему опыту генерал знал, что это могло означать либо все, либо ничего.
- А поподробнее? - едва улыбнулся Хорнер и сложил пальцы домиком.
Майк развернулся в кресле, чтобы удобнее было смотреть в глаза генералу, и постучал по папке.
- Согласно этому, мы можем ожидать пять волн вторжения, с промежутками в шесть месяцев, плюс отдельные несвязанные высадки до, во время и после главных волн. Первая полная волна придет примерно через пять лет. Каждая волна будет насчитывать пятьдесят или семьдесят крупных боевых колонизаторских сфероидов, в состав каждого входят пятьсот или шестьсот десантных модулей. Каждый из этих модулей вмещает дивизию послинов, хотя мы определяем ее как бригаду. Я прав? Пятьсот или шестьсот дивизий?
- Верно. Очень компактные, почти карманные дивизии. Я предпочитаю называть их бригадами. - Хорнер открыл собственную папку и стал сверяться с цифрами
- Но каждый сфероид несет примерно четыре миллиона живой силы. Так? - продолжал Майк.
- Так.
- Это означает, что каждая волна высадит двести сорок миллионов тяжеловооруженных солдат. - Обвинение прозвучало негромко, но с напором.
- Правильно.
- Пять раз. Каждая высадка происходит как гром среди ясного неба, и численностью превосходит последние известные мне оценки по вооруженным силам всего мира. И каждый из послинов является бойцом, а не в пропорции один к десяти, как в современных армиях.
- К несчастью. - Хорнер одарил Майка еще одной своей безрадостной улыбкой.
- Вы видите, в чем тут проблема? - спокойно спросил Майк, ритмично сжимая и разжимая кулаки.
- Я как раз жду, чтобы ты это прояснил, - признался Хорнер.
- Ладно. Итак, эти... послины действуют группами по четыре сотни. Каждой группой руководит командир типа всемогущего «бого-короля», с самоходной установки тяжелого оружия. - Он сделал паузу и немного подумал о структуре подразделения. Что-то брезжило в его голове, но он никак не мог ухватить, что именно. Наконец он додумался, уголки рта удивленно поползли вверх.
- Что? - спросил Хорнер, пристально за ним наблюдавший.
- Знаете, что это мне напомнило?
- Что?
- Структуру войска во времена династии Сун Цзу. - Он посмотрел вверх и заметил озадаченное выражение на лице генерала. - Одна тяжелая колесница на десять пеших, - пояснил он.
Джек подумал об этом и кивнул:
- Так что это нам дает?
- «Когда враг силен - отступай, когда слаб - атакуй».
- Да, и «прибегай к хитрости». А что насчет используемого оружия?
- Отряд послинов имеет на вооружении примерно восемь тяжелых ракетных пусковых установок, - продолжал Майк, снова глядя в бумаги. - Насколько можно предположить, они способны пробить броню танка «Абрамс» с большого расстояния. Несколько ружей Гаусса калибром три миллиметра, вероятно, смогут вывести из строя «Абрамс» и совершенно точно справятся с БТР «Брэдли».
- Они стреляют неприцельно, - указал генерал.
- Со всем уважением, нет, сэр, это не так, - не согласился Майк. - Оружие не оборудовано прицелами, но это не значит, что они не целятся. Насколько мы знаем, послины ловко стреляют с бедра.
- Хорошо подмечено, - признал генерал. - Но стрелять с бедра хорошо только на близкой дистанции. Мы можем этим воспользоваться?
- Да, тут есть зацепка. Если мы ввяжемся в ближний бой, они разделают нас со всеми современными системами. - Майк задрал бровь.
- Я и сам додумался до этого, - заметил Хорнер, снова холодно улыбнулся Майку и сложил руки на животе. Он устал от пессимистических оценок. Пришла пора для идей.
О'Нил кивнул и заново открыл папку.
- Чтобы остановить их, потребуется пехота. Мы сможем потрепать их артиллерией, авиация исключается. Может быть, нам удастся сконструировать чудо-танк, но если он окажется слишком велик, затраты на его производство нас погубят. Но нам необходимо иметь что-то для борьбы с ними, не просто отбиваться из укреплений, а сдерживать наступление и выживать даже при их подавляющем численном перевесе, вызывать огневую поддержку...
- У меня есть две идеи по поводу, - сказал Джек.
- Хм-м. - Майк разглядывал эскиз самоходки бого-короля, круглой антигравитационной платформы с тяжелой установкой в центре. Изображенная система несла мощный многоствольный лазер.
- Я думал, что выходом будет применение шагоходов, - сказал генерал и чуть повернулся посмотреть, слушает ли бывший сержант. Слегка презрительное фырканье послужило достаточным знаком. - Что?
- Видите это? - Майк указал на лазер.
- Да.
- Здесь сказано, бого-короли вооружены тяжелыми лазерами, тяжелыми пушками Гаусса или пусковыми установками гиперскоростных ракет. И если только вы не ведете речь о таком количестве брони, чтобы перегрузить системы целеуказания, то не хотелось бы мне оказаться внутри такой мишени, как шагоход. - Майк опять показал на картинку. - Пять или шесть таких штук справятся с шагоходом, не поперхнувшись, а их на «бригаду» приходится от четырнадцати до двадцати единиц. Не говоря о том, что не всякий шагоход сможет пережить попадание этих гиперскоростных ракет. И последнее, я не думаю, что шагоходы впишутся в тактические схемы пехоты.
- Предоставь мне беспокоиться о тактике боя, - осадил его генерал, - а ты думай о технической стороне. Итак, как насчет того, чтобы уничтожать их до того, как у них появится шанс уничтожить нас? Мы ведь можем начать с дальней дистанции и выбить бого-королей.
- При благоприятных обстоятельствах, разумеется, Джек. Но что случится, когда им удастся приблизиться? Или самому вдруг очутиться прямо в их гуще? Ну же! Вы сами учили меня этому. Не стану спрашивать, помните ли вы десант на Гренаду.
- Что ж, тогда бронированные скафандры, моя другая идея, также исключаются, - скривился генерал. Противостоять таким силам с пехотой без броневого прикрытия означало бойню с потерями, превосходящими всякое воображение.
- Вовсе нет, - вставил Майк. Он перелистнул страницу. - Подумайте в таком ключе. Послины сражаются фалангой, верно? Крупные, тесно сомкнутые пешие порядки нормалов, с неравномерно разбросанными самоходками бого-королей, обычно далеко позади передней линии.
- Верно. - Генерал прищурил глаза, глядя на Майка и следя за его логикой.
- И держатся они очень стойко. Ты не можешь их запугать или врезать им так, чтобы они отступили. - Майк задумчиво почесал подбородок.
- Никогда не удавалось галактидам, - подчеркнул Хорнер.
Уточнение предполагало, что это удастся сделать людям.
- Итак, придется убить всех до единого. - Майк покачал головой при этой мысли и потер легкую щетину, уже пробившуюся на щеке. - Но даже если воспользоваться препятствиями на местности, а у них ограничен фронт, то когда уничтожишь первый миллион, позади него еще два.
- Верно, - поддержал Хорнер. - Так что ты должен располагать чем-то достаточно мощным, чтобы убивать их миллионами и выжить, когда по тебе бьют миллионы одновременно. - Он подумал о том, что только что сказал с «пехотной» точки зрения. - Ты прав, это невозможно, мы в дерьме. - Генерал покачал головой, губы поджаты, глаза уставились вдаль.
Майк широко раскрыл глаза и щелкнул пальцами.
- Прав касательно первого ограничения, не прав по второму. Не нужно стремиться выжить под одновременным огнем миллионов. - Он тыкал пальцем, подчеркивая каждый пункт. - Классический шагоход стоит на порядок выше пехотного подразделения и является мишенью для каждого послина вокруг. Но если на них бронированные скафандры, они на одной ступени с ним, теоретически, и на равнинной местности он попадает под обстрел только передних рядов. Если отряд в бронедоспехах сам не жалеет патронов, он подавит огонь по шагоходу, особенно при массированной поддержке артиллерии.
Вдобавок отряд может преодолевать сильно пересеченную местность, которая будет непроходима для послинов и чертовски трудна для танков или шагоходов, передвигаться быстрее послинов и наносить им чувствительный урон при каждом столкновении. При оснащении подходящими системами связи и слежения с помощью скафандра можно будет вызвать огневую поддержку миллиметровой точности, одновременно ведя прицельную стрельбу на близкой дистанции и неприцельную на дальней. - Майк кивнул как о чем-то решенном. - Чисто эмоционально я поддерживал идею скафандров с самого начала. Я просто хотел убедиться, что инстинкты меня не обманывают.
Он откинулся назад и улыбнулся, чувство облегчения заполнило его. Надвигающаяся буря унесет много жизней, но если галактиды смогут поставить достаточное количество оснащенных сервомоторами бронескафандров, у человечества будет шанс выжить.
- О'кей, - сказал Хорнер, размышляя над концепцией и кивая самому себе. Он начал хмурить брови, верный признак удовлетворения. - Это я могу принять. Если галактиды смогут наладить их производство.
- И сможем ли мы их себе позволить; они будут дорогими. Кстати говоря, что вы знаете о финансировании и мнениях по поводу структурного соотношения родов войск. В бумагах об этом сказано невразумительно. - Майк посмотрел по оглавлению и открыл искомое место, которое содержало единственную и совсем не информативную строку.
- Ну, - произнес Хорнер, помрачнев еще больше, - вот что мне сказали. Федерация ведет эту войну со времен нашей Гражданской войны. Поначалу они отстаивали каждую планету всей Федерацией. Но по мере того, как они теряли планету за планетой, они уже не справлялись с возраставшими затратами. Поэтому сейчас каждая планета организует оборону на поверхности за свой счет, в то время как Флот финансируется Федерацией. Подвергшиеся нападению планеты обычно могут найти средства на оборону у своих деловых партнеров. Поскольку таких союзников у нас нет, источники финансирования нашей планетарной обороны остаются одним из ключевых вопросов.
- Что ж, если Флот действует, они никогда не доберутся до поверхности, - указал Майк.
- Верно, - согласно кивнул Хорнер, - но прямо сейчас Флот состоит из довольно паршивых кораблей. Исправить это предстоит парням из ВМФ и ВВС. - Он показал на другого старшего офицера, в данном случае адмирала, погруженного в разговор с другим гражданским.
- И можно догадаться, кто получит флотский подряд, - фыркнул Майк, узнав штатского.
- Итак, нас собираются бросить гнить на поверхности, - кисло закончил Майк. - Надеюсь, в случае чего мы успеем вскочить в боевой шаттл и смыться.
- Не совсем так. Подразделения, созданные по результатам работы этого совещания, те, что будут опираться на галактические технологии, пойдут в первую очередь на Флот. Какую-то часть направят на внутреннюю оборону, но подавляющее большинство будет развернуто за пределами планеты. - Лицо Хорпера ничего не выражало в ожидании неизбежной реакции на заявление.
- Во дела! - рассердился Майк. - То есть мы все это выдумаем, затем отошлем все войска с планеты, а Земля в тылу пропадай? Мы что, Австралия наших дней? - задал он вопрос, имея в виду роль этой страны во Второй мировой войне. В то время как подавляющее большинство ее армии сражалось с немцами в Северной Африке, саму Австралию чуть не оккупировали японцы. Только помощь Америки да удача в Коралловом море предотвратили неизбежный захват континента японцами.
- Как я сказал, - терпеливо повторил Хорнер, - определенная часть будет предоставлена для внутренней обороны. Главное в том, что оплачивать оборудование и нести расходы по его разработке будут галактиды. К тому же мы не просто будем его выдумывать. Нам необходимо выложиться полностью, так как все придуманное на этом совещании и станет более или менее тем, чем мы будем сражаться. Мы не только будем рисовать в воображении системы оружия, мы также будем принимать по ним окончательное решение; это вооружение не будет проходить обычный ритуал разработки, одобрения и поставки.
- Что? Почему? - удивленно спросил Майк.
Разработка и поставка вооружений обычно являла собой длительный процесс с миллионами участников. Хотя в команду входили не только они с генералом, обычно такая группа только давала толчок процессу проектирования и разработки.
- А ты подумай, Майк, - резко сказал генерал. - У нас всего пять лет, даже меньше, если вспомнить об отправке войск на уже атакованные планеты и о нападениях, которые предположительно произойдут до главного вторжения. Нам нужно спроектировать эти системы, изготовить образцы, испытать их, написать инструкции и заблаговременно направить в части, чтобы успеть полностью реорганизовать подразделения до высадки. - Хорнер хищно улыбнулся. - И это также значит, что никто из этих блудливых котов, военных подрядчиков, со своей грудой барахла на четыре миллиарда долларов не получит заказа. Наша команда вместе с кем-либо из индоев и щптов выполнит проектно-конструкторские работы от А до Я.
- Именно! - заулыбался Майк. - Но откуда мы наберем живую силу? - продолжил он - Даже если протрубить общий сбор и призвать всех вроде меня, кто еще достаточно молод, чтобы быть годным хотя бы наполовину, живой силы будет не хватать. Не на Флот и наземные части одновременно.
- Прежде всего, - сказал Хорнер с проблеском улыбки, - нам предстоит сосредоточиться на системах, а о живой силе пусть беспокоятся кадровики. Но не слишком ломай себе голову по этому поводу, проблем с живой силой не будет. Я серьезно говорил о блудных душах, когда-либо носивших форму.
- Галактиды неохотно рассказывали о медицинских достижениях из-за некоторых своих биоэтических законов, но они предоставят технологии омоложения и продления жизни. Мы собираемся призвать под ружье людей, кто не носил форму со времен Вьетнама, если потребуется. А то и раньше.
Майк немного подумал над этим, открыл было рот, затем подумал еще. Он нахмурил бровь и покачал головой:
- А кто-нибудь подумал об этом как следует?
- Да, - сказал Хорнер с еще одной скупой улыбкой.
- Я имею в виду... - Майк сделал паузу для переваривания обширной мысли. - Черт, переверни любой камень и найдешь там бывшего вояку. Отслужившие в армии составляют от десяти до двадцати процентов населения, но они есть везде...
- И очень часто главный приводной ремень какого-нибудь дела оказывается бывшим военнослужащим.
- Да, - согласно выдохнул Майк. - Это охватит практически все сферы. Промышленность, транспорт, производство продуктов питания, юридические... ну, может быть, кроме юридических услуг или маркетинга.
Хорнер улыбнулся слабой шутке.
- И их тоже. С другой стороны, мы не собираемся мобилизовать на самом деле всех? По текущему плану матрица для расчета включает возраст, последнее звание и строку, определяющую «качество» службы.
- «Качество»? - тихо протянул Майк.
Он представил себе, как группа штатских бюрократов на основании характеристик решает, кого призвать, а кого нет. Поскольку характеристика часто отражала лишь факт, насколько хорошо подчиненные копируют своего командира, иногда она являлась не лучшим способом суждения о боевом офицере или сержанте.
- «Качество». Может быть, мне следовало сказать «Боевые качества». По иронии судьбы я присутствовал на том совещании. - Хорнер тяжело нахмурился. - И мне удалось подчеркнуть, что нам понадобятся прошедшие боевое крещение офицеры и сержанты. Настоящие ветераны, другими словами. Поэтому каждая награда за доблесть вводит коэффициент умножения, равно как и время, проведенное в зоне боевых действий...
- Вот дерьмо, - снова прошептал Майк и коротко хохотнул.
- ... так что тыловым крысам заявления подавать не стоит, - закончил Хорнер с редким для него легким смешком.
- Черт, - удивленно произнес Майк. - О'кей, значит, нет проблем с людьми, имеющими военную подготовку и опыт.
Майк потер пробившуюся на подбородке щетину и посмотрел раздел галактических технологий.
- Федерация достаточно хорошо овладела контролем над гравитацией и другими феноменами, связанными с инерцией, что включает в себя и энергетические системы. - Он перевернул страницу и задумчиво наморщился. - И очевидно использование ряда других серьезных научных дисциплин. Никаких пси-факторов и прочей «магической» ерунды, а солидные нанотехнологии, но не адаптированные к применению в боевой обстановке. Да. Это все гражданские нано- и биотехнологии. Думаю, я рискну выдвинуть несколько предложений на основе этих данных, но как мы будем получать ответы на важные технические вопросы? И насколько хороши их информационные технологии?
Хорнер достал из портфеля черную коробочку размером с пачку сигарет и протянул Майку.

Предыдущая страница 4 Следующая страница


5 Джон Ринго

- Это прибор искусственного разума, активируется голосом и крайне интерактивный. Он постоянно включен в сеть таких же устройств, им доступны все внеземные базы данных. - Он достал свой собственный ПИР и обратился к нему: - ПИР, это генерал Хорнер.
- Да, сэр. - Ответивший голос не имел акцента, обладал высоким тенором и был совершенно бесполым.
- Пожалуйста, активируй другой ПИР для использования Майклом А. О'Нилом. По моему приказу он имеет равную со мной степень допуска и право отменять ограничения доступа к сведениям во всех областях, имеющих отношение к информации ГалТеха. Приказ ясен? - спросил Хорнер.
- Да, генерал. Добро пожаловать в Команду Пехоты ГалТеха, сержант О'Нил.
- Меня еще не реактивировали. - О'Нил улыбнулся.
Это было первое устройство на основе галактических технологий, с которым он столкнулся, и оно отвечало всем критериям добротной научной фантастики. С другой стороны, оно начало с фактической ошибки.
- Президент подписал указ об экстренном призыве в ряды вооруженных сил всех участников совещания по галактическим технологиям, ранее прошедших воинскую службу, в семь тридцать сегодня утром. Документы, необходимые для производства в офицеры, подготовлены и ждут вашей подписи.
Каменная физиономия сержанта повернулась к генералу, словно орудийная башня танка.
- Я тут ни при чем, Майк, - пожал плечами генерал. - Полагаю, кто-то решил заранее подстраховаться. Признаю, что подготовить бумаги на офицерский чин распорядился я.
Майк поскреб подбородок, посмотрел в потолок и отметил темные полусферы камер безопасности. Внезапно перед его мысленным взором предстала картина будущего, в котором все носят форму и везде стоят камеры безопасности, а его жизнь несет ветер рока. Не опуская головы, он прикрыл глаза и вознес тихую печальную молитву о конце золотого века, конце невинного бытия, конце, известном пока немногим.
- Что ж, генерал, сэр, - негромко произнес он, все еще не открывая глаз, - полагаю, пора начинать отрабатывать наше необыкновенно щедрое жалованье.

6

Орбита Барвона V.
25 июня 2001 г., 15:30 по Гринвичу.
Когда корабль перешел из сверхсветового режима в обычный, перед ними предстал Барвон, планета пурпурной растительности и туманов.
- Мы высадимся в пограничном поясе, на территории, где, как мы полагаем, нет послинов. - Сержант-майор Мосович последний раз прошелся по основным моментам миссии.
Личный состав Око-1, как теперь официально называлась группа, собрался вокруг небольшого стола тесного корабля химмитов, доедая завтрак и допивая последний, на какое-то время, кофе, в то время как на настенном экране постепенно росло изображение планеты. Атмосфера была натянутой, напряженность висела в воздухе, словно туман. И хотя все они были опытными солдатами, они прекрасно отдавали себе отчет, что будут самыми первыми людьми, ступившими на поверхность другой планеты, и окружающая их обстановка только обостряла ощущение. Поскольку инъекции гиберзина им сделали еще до старта корабля с атолла Кваджалейн, у них практически не осталось времени просто привыкнуть к чужеродности, уколы подействовали, и они погрузились в сон. Теперь каждый предмет в поле зрения создавал легкое чувство чего-то неправильного.
Освещение было обманчивым. Ни лампы накаливания, ни флуоресцентные трубки не являлись источником рассеянного света, который ощущался как плохо приспособленный для человеческих глаз. Казалось, что он не был тусклым, просто они не различали основную часть спектра. Предметы и обозначения на грани зрительного восприятия, видимые и одновременно нет. Камуфляжная форма для лесистой местности являла собой смесь причудливых пятен черной пустоты и мерцающего зеленого цвета под этим необычным освещением.
Цвета палуб и переборок тоже были странными, в основном мутно-синими и коричневыми. И опять все намекало на то, что яркие цвета существовали, просто глаза человека их не видели.
В воздухе ощущались слабые едкие запахи, странные и с тем же ощущением чуждости, ни явно органические, ни явно минеральные, просто другие. Периодические стрекочущие звуки раздавались на границе слышимости, действуя на их подсознание, может быть, объявления по громкой связи, может, сигналы корабельных систем, а может, призраки мертвых химмитов. В довершение этого дискомфорта вся мебель была неправильной. Стол был чересчур высок, лавки чересчур низкими, сиденья чересчур узкими. Мебель явно предназначалась для людей, но делалась не теми, кто мог ею пользоваться.
Все вокруг просто кричало «внеземное», и они прижимались плотнее друг к другу в неуютном окружении, торопливо глотая пишу и втайне мечтая о настоящей желтизне и честной зелени.
С ними был химмит Ригас, а другие члены экипажа если и присутствовали, то оставались невидимыми. Для химмита хищник оставался хищником, а Ригас должен быть полоумным, чтобы общаться с ними.
- У планеты нет континентов или океанов, заслуживающих этого названия, одна протяженная смесь джунглей и болот. Мы высадимся в районе, где больше болот, чем джунглей, поскольку акустическую волну и термальный след тормозящего космического аппарата невозможно замаскировать. Затем переместимся в этот район. - На этот раз Мосович указал на точку на настенном экране, просто чтобы до каждого дошло, что почти настало время показать себя. - Он подвергся нашествию послинов первым, ассимиляция должна там идти полным ходом. Для начала мы лишь прочешем всю территорию и попытаемся получить общее представление о деятельности противника. Если все пойдет хорошо, а такое бывает редко, мы перескочим в другие сектора для оценки разных периодов после завоевания.
Пока он говорил, Эллсуорси тщательно передвинула все мясо в рагу на одну сторону, затем отделила картошку, затем овощи. Далее овощи были отсортированы по цвету на зеленые, желтые и оранжевые. С детской гримасой она отделила все, что не подходило ни к одному из основных типов продуктов. Когда она закончила, все уже поели и сидели, наблюдая за обычным ритуалом. Команда совместно тренировалась почти месяц перед стартом разведывательного корабля-невидимки. У них было время изучить сильные и слабые стороны друг друга, узнать любимые жалобы каждого и кто чего терпеть не может. Из превосходного набора отдельных бойцов они превратились в отлично подогнанную команду. В процессе притирки они признали право каждого на маленькие прихоти.
Сейчас еле слышным шепотом заключались пари, какой из кусочков она признает за настоящую еду, а какую посчитает, по ее собственному определению, «гадостью». Закончив, она как можно тщательнее соскребла соус с мяса и съела его, потом дотошно обследовала оставшиеся кучки, вертя головой из стороны в сторону и наклоняясь, чтобы их обнюхать. Наконец она отставила тарелку. Сандра Эллсуорси делила всех на плотоядных и травоядных и знала, кем являлась сама.
Мюллер повел густыми светлыми бровями, и она молча пододвинула ему оставшуюся еду. Здоровенный сержант взял тарелку и поглотил содержимое всех оставшихся кучек отдельных компонентов, включая, тут она закрыла глаза, «гадость». Когда он закончил, щеки его раздулись, как у бурундука. Он вытер с подбородка соус и снова поводил бровями.
- Ну, если вы закончили... - Мосович усмехнулся. Маленький ритуал всегда помогал расслабиться, когда напряженность слишком накалялась, и действовал еще благотворнее в чуждой обстановке корабля химмитов. Он никогда не беспокоился, что Эллсуорси упустит какую-нибудь деталь предстоящей миссии. Если бы он спросил, она бы повторила все его разглагольствования слово в слово.
- В случае непредвиденных обстоятельств эвакуация вторым кораблем химмитов произойдет спустя четыре месяца. У Мартина имеется оборудование дальней связи, в случае нужды он может связаться с курьером, дрейфующим в районе точки прыжка. У нас есть носимый запас на пять месяцев и корабельные кладовые, когда мы в контакте с ним. Вопросы есть?
Вопросов не было. Они слышали все по меньшей мере миллион раз.
- О'кей, высадка через час. Пойдем собираться, народ.
Они встали из-за стола и по узкому проходу пошли к первому грузовому шлюзу, а Ригас направился к пульту управления. Мюллер подобрал три оставшихся куска свежего хлеба и запихал их в рот. Его щеки раздулись еще больше.
- Поверить не могу, сколько ты лопаешь, - сказал Трэпп, на его берете поблескивала золотая эмблема отряда «морских котиков».
- У меня больфой веф. Не то фто у ваф, тоффих! - прошамкал огромный сержант сквозь массу протеинов и крахмала.
В набитом до отказа грузовом шлюзе крошечного корабля сержант Мартин отпирал рундуки с оружием и снаряжением, объемистая талия нисколько не мешала ему проворно двигаться. Он начал собирать свой блок связи, а Эллсуорси проскользнула мимо него и принялась вынимать оружие. Мюллер втиснулся в отсек не больше шкафа и открыл контейнеры со взрывчаткой и приборами наблюдения, в то время как Эрсин и Ричардс проверяли наборы медицинских инструментов и медикаменты. В ряде случаев эффективность снаряжения была повышена галактическими технологиями. Оборудование связи работало на подпространственных волнах, которые, предположительно, можно было обнаружить, но не запеленговать. Из главных технических достижений Федерации не было только ПИРов, к великому прискорбию дарелов. Они очень извинялись, но в наличии просто не было устройств, еще не связанных с другими пользователями.
Пока члены группы занимались последней подгонкой рюкзаков и боевого снаряжения, Мосович вставил в ухо наушник системы связи и жестом велел остальным сделать то же самое. Когда все выполнили указание, он прижал микрофон к гортани.
- Проверка связи, проверка, - пробормотал он, не открывая рта и издавая только почти неслышное мягкое гудение.
- Оперативник. Разведка. Снайпер. Дозор. Медик. Связь. Подрывник. - Мюллер вынул пару кирпичиков взрывчатки Си-9 и пожонглировал ими. Мосович утихомирил его взглядом.
- Здесь командир, проверка закончена. С этого момента вы открываете рот только для приема пищи. - Система в доли секунды излучала микроимпульсы волн низкой интенсивности, обнаружить которые было гораздо труднее, чем звуки голоса. Если послины вообще использовали детекторы, зашифрованные микроимпульсы покажутся не более чем разновидностью подпространственной аномалии, обычной для поверхности планет.
Поклажа была проверена еще раз, снаряжение подвинуто поудобнее, и наконец все было готово. Несколько мгновений спустя в наушниках раздался голос химмита Ригаса:
- Мы войдем в атмосферу через несколько минут. Пожалуйста, займите посадочные места
Члены группы надели рюкзаки, пристегнули оружие и направились в конец шлюза, где неуклюже забрались в специальные противоперегрузочные коконы. Поклажа соответствовала углублениям в коконах, специально так сконструированных, и оставалась у них на спине.
Когда все разместились, похожая на пластик субстанция заполнила все пустоты между ними и поверхностью коконов, окутала головы, руки и пристегнутое оружие так, что в конце концов открытыми остались только лица. Когда «умный» пластик противоперегрузочного кокона определил, что все внутреннее пространство заполнено, он сжался и сдавил конечности. Так у команды оставался шанс выжить в случае серьезных инерционных воздействий. Каждый из них практиковался в совершении манипуляции на тренажерах на Кваджалейне, но паническое состояние все равно возникало, пусть и на мгновение, когда странная субстанция начинала ползти по лицу и останавливалась, лишь достигнув глаз, носа и рта. Как только противоперегрузочные коконы завершили приготовления, космический корабль-невидимка, построенный с применением технологий противодействия средствам обнаружения, вошел в верхние слои атмосферы и взбрыкнул, словно необъезженная лошадь.
- Эй, сержант-майор, - хрюкнул Мюллер по системе связи. - Откуда тряска? Если у них есть гасители инерции, мы не должны ни черта почувствовать.
- Будь я проклят, если знаю, Мюллер, - огрызнулся Мосович, - просто - заткнись и терпи.
В этот самый момент аппарат еще раз круто спикировал в сочетании с резким креном, и лицо сержант-майора позеленело.
Реже всех с такими воздушными кульбитами при десантировании сталкивалась Эллсуорси. Ее внезапно стошнило, и хуже всего было то, что она не могла при этом согнуться. Вонь извергнутой пищи породила цепную реакцию. По кабине прошлись силовые лучи, смели плавающие в воздухе шары рвоты и втянули их в стены. Над коконами и лицами членов команды закрутились нанниты, очистив каждый сантиметр. Неожиданным благом конструкции оказалось то, что снаряжение и форма не пострадали от случившегося.
- Сержант Мюллер, - пропел интерком, в то время как похожие на пауков киберы-нанниты очищали его дергающееся лицо от остатков рвоты, - говорит химмит Ригас. Вы не испытываете всего воздействия маневров этого аппарата. Мы следуем курсом, при котором вероятность обнаружения наименьшая. Реальная сила воздействия последнего крена в двести раз превосходила силу тяготения на Земле. В то же время, так как мы не можем скрыть наши термальные характеристики, мы пытаемся имитировать падение нетипичного метеорита. А теперь, как сказал сержант-майор, заткнитесь и терпите.
Несколько бойцов мрачно хохотнули, когда корабль исполнил сумасбродную бочку, за которой последовало грандиозное пике.
- Тридцать секунд.
По команде противоперегрузочные коконы приподнялись, затем перевернулись, вся команда оказалась лицом вниз. Секции пола сдвинулись, сквозь силовое поле стали видны пурпурные деревья Барвона. Казалось, вековой лес проносился мимо со скоростью пассажирского поезда в сантиметрах от их лиц. Многослойные джунгли считались самыми густыми в обследованной Вселенной, и внезапно идея боевого прыжка туда перестала казаться здравой.
- Десять секунд.
Мосович сделал глубокий вдох, когда «умный» пластик внезапно вернулся в кокон. Он теснее прижал к груди «уличного подметалу» двенадцатого калибра, готовый больше поверить инопланетному снаряжению, чем самому себе. Внезапно рев проносящегося воздуха заполнил кабину, звук, близко знакомый каждому десантнику-парашютисту. Почти сразу Мосович ощутил, как его швырнуло вниз. Падение под двойным воздействием системы катапультирования и силы тяжести было таким стремительным, что казалось, огромные деревья этого леса титанов пронзят их, словно копья. Они почти касались похожих на богомолов деревьев, как Мосович услышал жужжание своего рюкзака, и скорость сближения резко снизилась. Когда он наконец повис неподвижно, только глаза подтверждали это, ощущение торможения отсутствовало. Оглядевшись, он увидел остальных членов группы, висевших в своей упряжи. Сделав им знак, он повернул регулятор антигравитатора галактидов, и отряд Командования Специальными Операциями начал спускаться в гущу инопланетного леса.

7

Вашингтон, Округ Колумбия, Сол III.
16 августа 2001 г., 20:12 восточного поясного времени.
Президент стоял на трибуне спикера Палаты представителей Конгресса США, руки твердо упирались в ее края, взгляд перебегал от конгрессменов к телесуфлеру и обратно. При его появлении не раздались принятые в таких случаях аплодисменты. Объявление о выступлении на совместном заседании Палаты представителей и Сената оказалось слишком внезапным и слишком зловещим для выказывания каких-либо любезностей. За несколько дней, прошедших между объявлением и самой речью, и страна, и мир оказались на грани паники, когда слухи начали распространяться подобно лесному пожару. Во всем мире войска были подняты по тревоге без малейшего намека, по поводу чего. В неизвестном направлении исчезало все возрастающее количество ученых и инженеров, важные проекты закрывались налево и направо, а их важнейший персонал исчезал в черной информационной дыре. Сейчас уже все знали, что речь идет о секрете, который потрясет мир, не знали только, что это за секрет. Вплоть до этого судьбоносного вечера.
- Члены Конгресса, судьи, соотечественники, - начал он с самым серьезным выражением лица, какое стране приходилось видеть, - нынешний вечер войдет в историю, этот вечер навеки отпечатается в памяти человечества на миллионы лет.
Он еще раз обвел собравшихся взглядом и почти физически ощутил нервозность собравшихся политиков. Он впервые видел, как обычно невнимательная аудитория сконцентрировалась на чьем-либо выступлении. Они не знали заранее текста этой речи и не собирались ее сразу обсуждать.
- В прессе ходило много слухов по поводу недавних событий, о секретных совещаниях, передвижениях войск и внезапных изменениях бюджета. Сегодня вечером я положу конец слухам и скажу вам правду, все ее величие и весь ее ужас.
- Мои дорогие земляне, - он продолжил фразой, которая приковала внимание многих к последовавшим словам, фразой, никогда не использовавшейся в подобных обстоятельствах, - пять месяцев назад со мной и с руководителями других стран вступили в контакт представители внеземной цивилизации. - Он поднял руки, чтобы успокоить шум среди присутствующих. - Они передали приветствия своего правительства, просьбу и горькое предупреждение...
Неплохо, подумал Майк, наблюдая за происходящим по кабельному телевидению, установленному в кафетерии. Он мог бы смотреть в своей комнате, но после всего того времени, проведенного в совместной работе с другими командами, коллективный просмотр казался почему-то более уместным. Команды ГалТеха сидели своими группами, потягивая любимые напитки. Во время трансляции, собравшей наибольшую аудиторию за всю историю телевидения, они в отличие от подавляющего большинства зрителей спокойно воспринимали ужасные вести и даже комментировали по ходу выступления. Они терпеливо ждали, пока президент постепенно описывал угрозу и сложившуюся обстановку. Майк улыбнулся иронии ситуации. В первую же неделю, когда начались исчезновения, один известный своей эксцентричностью обозреватель, пишущий в Интернете, просмотрел список пропавших, осознал, что более тридцати процентов составляли авторы научно-фантастических произведений, к тому же жанра боевой фантастики, и сделал правильные выводы. Большинство средств массовой информации целиком и полностью отвергли его заключения. «Марсианская угроза?» вопрошал самый мягкий заголовок. Мысленно Майк представил журналиста, с бутылкой виски в руке восклицающего «Вот!» оттого, что угадал.
- ... Все руководители согласились на отсрочку до выяснения истинности ситуации. Что, если, несмотря на их дружеские заверения, они нас обманывают?
Подтверждение поступило только три дня назад. Отправленная с этими эмиссарами международная команда включала ученых, военных, представителей государств и прессы. Я вернусь к ней позже.
Тем временем, в условиях строгой секретности, группы военных и технических специалистов день и ночь работали в тесном контакте с галактическими партнерами над разработкой новых видов оружия, соединяя земные ноу-хау с галактическими технологиями. За прошедшее время эти группы, запертые на военных базах, лишенные общения с семьями и друзьями, не имеющие даже права сказать им, почему их изолировали, совершили ряд важных прорывов. Вопреки многим жертвам с их стороны, они создали настоящие чудеса.
- А, не такая уж это была и жертва, - съязвила летчик-истребитель за спиной Майка. - Гаденыш так и так собирался меня бросить.
Майк глянул на генерала Хорнера. Тот смотрел на экран с каменным выражением на внезапно постаревшем лице. Всего день назад было окончательно решено, какие силы оснащать в каком порядке и кто будет ими командовать. Несмотря на очевидную квалификацию для занятия должности Командующего Ударными Силами Флота, туда назначили другого, и генералу Хорнеру предстояло вернуться в «регулярные» войска, так как во Флоте отсутствовали другие должности генерал-лейтенантов. Если бы ему не повысили звание до генерал-лейтенанта, он бы смог командовать одной из дивизий, а теперь рука судьбы указывала на программу пополнения кадрового состава Армии. Более того, раз он не направлялся на Флот, его включили в обычный реестр на омоложение. Будучи сравнительно молодым, ему предстояли годы и даже десятилетия ожидания терапии. В общем и целом хороших новостей этот день не принес. Верхушкой пирога явилось получение бумаг на развод.
- Спроектированы и подготовлены к испытаниям и производству истребители, линкоры, авианосцы и ракеты, которые будут уничтожать врага в космосе. Также сконструированы новое стрелковое вооружение и бронетехника для защиты нашей страны и мира на поверхности...
Майк слегка пожал плечами и отстегнул ПИР от запястья. Он точно знал, чем это закончится. Последние два месяца команды работали по двадцать часов в сутки, взаимодействие с группами других стран оказалось гораздо шире, чем предполагалось вначале. Среди главных партнеров, «большой восьмерки», еще оставались тактические разногласия, но за очень небольшими исключениями, разработка всей техники, начиная от суперлинкоров и заканчивая бронескафандрами, его любимым детищем, завершилась. Теперь оставалось все утвердить, произвести и отправить в войска, и он подозревал, что и тут окажется на острие.
Он поднял ПИР к уху и шепнул:
- Домой.
Лишь на мгновение раньше получив разрешение соединяться с внешними линиями связи, ПИР подключился к обычной телефонной сети, набрал домашний номер Майка и замкнул звонок на его телефонную карту. Остальные вокруг него делали то же самое, комнату наполнил гомон звучащих с облегчением голосов.
- Алло? - произнес настороженный женский голос.
- Привет, милая, угадай кто. - Он обнаружил, что произносит слова с трудом, а глаза увлажнились при звуках знакомого голоса. Во рту ощущался соленый привкус.
- Майк? Кэлли, это папа! Иди сюда. Полагаю, речь шла о тебе? - спросила Шэрон
- Да, и о полутора сотнях других в Штатах. Спасибо, что не бросила меня. - Он дернулся, когда до него дошел смысл сказанного им, но генерал Хорнер, казалось, находился словно в другом месте.
- В смысле, не выбросила твои вещи за дверь? Я очистила большую часть травяных пятен. - В низком горловом смешке слышался намек на слезы.
- Что ж, не всем так повезло, - тихо сказал он, посмотрев на генерала.
- В таком же духе об этом высказался и президент.
- ... должен с прискорбием сообщить, что потери человеческих жизней уже начались...
- Что? Прости, милая, я перезвоню. - Он сжал ПИР, обрывая связь, и пристегнул обратно к запястью. Он надеялся, что Шэрон поймет.
- ... в состав представителей прессы входила известный международный репортер Шари Махасти. Она, ее видеооператор Марк Ренар, звукооператор Жан Каррон и продюсер Шэрон Леви, а также маршалы Сергей Леворст из России и Чжу Фенг из Китая, генералы Эртон из Франции и Трэйнер из Соединенных Штатов и взвод охраны из французских парашютистов, все погибли на Барвоне V...
- Боже правый, - сказала пилот. - Как это случилось?
Народ в комнате, все до единого с допуском к любой информации касательно надвигающейся войны, испытал шок от неожиданного объявления. Гул голосов достиг такого уровня, что одному из старших офицеров пришлось крикнуть: «Всем замолчать!»
- ... объяснить, что произошло, и показать вам лицо врага, главные редакторы CNN и пресс-службы Министерства Обороны приготовили следующую пленку. Она представляет последнюю работу замечательного журналиста и, как не могут никакие слова, показывает истинное лицо дьявола. Эта передача была последним куском, перехваченным скрытыми кораблями поддержки Федерации. Родителям следует увести маленьких детей от телевизора.
- Генерал Трэйнер, мне бы хотелось поблагодарить вас за эту возможность... - Серьезные глаза темноволосой женщины-репортера излучали глубокую тревогу. Она находилась на поляне посреди пурпурного девственного леса. По бокам передаваемого изображения виднелись изогнутые отростки синего и зеленого цвета, тонкие и извилистые, они казались слишком хрупкими для обычной гравитации. Низкая, похожая на краба форма просеменила на заднем плане, какой-то щит с каким-то поручением, навеки запечатленный объективом.
- Каковы ваши впечатления о силах послинов и безопасности нашего положения здесь? Кажется, вокруг нас идет сражение. - Слышался отдаленный треск, как от тысяч молний, небо на заднем плане озарялось бледными сполохами.
Генерал уверенно улыбнулся.
- Ну, Шари, как вам известно, послины в целом не способны форсировать реки и горы под обстрелом. Хотя эффективная борьба с послинами ставит перед галактидами множество проблем, они удерживают эту территорию с приличной степенью надежности. Регион с двух сторон окружен большими реками, которые протянулись на значительное расстояние от первичного плацдарма послинов. И пока враг не обойдет реки вверх по течению, и с прикрытием наших легионеров, - он показал в сторону десантников французского Иностранного легиона, - нам ничего не грозит.
- Генерал Эртон, - она направила микрофон на спутника американца, - вы согласны?
- О да. - Высокий, аристократической внешности француз был облачен в темно-серый камуфляж, который каким-то образом хорошо сливался с преобладающим пурпуром фона. Он также одарил репортера ослепительной улыбкой, наравне с китайским и русским маршалами, ожидающими своей очереди успокоить нервничающего репортера. Только никто из них не принял во внимание, что репортер провела в зонах боевых действий больше времени, чем они все вместе, и развила в себе шестое чувство на опасность. - До сих пор послины не проявили способности форсировать эти реки. Вдобавок, согласно предоставленной нам информации, похоже, что после первоначальной высадки они не используют свои посадочные аппараты, как это сделали бы люди, в «аэромобильных» целях...
«Mon General! - прокричал голос за кадром. - Le ael!» Камера повернулась рывком, затем стабилизировалась на изумительном зрелище башен щитов, устремленных вверх на фоне заходящего фиолетового солнца. Над пурпурными лесными гигантами и башнями города нависал блок темного монолита, серебристые молнии устремлялись вниз, на оказывающих сопротивление людей и дарелов. В ответ на медленный подъем трассирующих снарядов к далекому посадочному модулю послинов вниз обрушился сверкающий клин стальной молнии, взрывная волна от луча плазмы подхватила камеру и бросила вверх, словно детскую игрушку.
Теперь картинка на экране была перекошена. Что-то, то ли пуговица, то ли клочок ткани с тела, в которое она упиралась, загораживало нижнюю часть изображения. Американский парашютно-десантный сапог неуклюже прислонился к серой груде тряпок, изувеченному трупу бывшего врага. Единственный живой человек в кадре, французский парашютист, отсоединил пустой магазин и оцепенело посмотрел на него. Затем он бросил его через плечо, протянул руку и вытащил из ножен штык. Примкнув его к винтовке, с криком «Саtеrоnе!» он исчез из поля зрения.
Немного погодя в кадре появились ноги, покрытые чешуей болезненно-желтого цвета и оканчивающиеся когтями, как у хищной птицы. Камера закачалась, теряя фокус, и экран помутнел красным. Ясного вида врага так и не было.
- Мои соотечественники американцы, - сказал президент, когда на экране снова появилась трибуна, - на нас надвигается буря, не похожая ни на одну из тех, что случались в нашей истории. Но подобно величественным дубам нашей страны, корни наши глубоки, союз наш крепок. Буря сорвет листву, поломает ветви. Но с божьей помощью этот союз переживет бурю, и весной мы снова расцветем.
Некоторое время стояла тишина, затем кто-то захлопал. Аплодисменты ширились, набирали силу, пока не превратились в громовую овацию, в утверждение. На краткое мгновение номинальные лидеры крупнейшей на Земле республики объединились в едином порыве, в стремлении выжить и с мечтой о будущем после мрака. На краткое мгновение возникло стремление к единству перед лицом бури.

8

Форт-Брэгг, Северная Каролина, Сол III.
19 ноября 2001 г., 16:48.
Штаб-сержант Боб Дункан, старший контролер-наводчик отделения тяжелых минометов Второго батальона Триста двадцать пятого пехотного полка, время от времени становился проблемой для своих командиров, что на официальном языке называлось «трудным случаем в работе с личным составом».
За всю свою армейскую карьеру он никогда не вписывался в уставные рамки. Его форму украшали все значки, которые полагалось иметь ветерану Восемьдесят второй Воздушно-десантной дивизии с десятилетней выслугой, нашивка рейнджера, крылышки инструктора-парашютиста, шевроны штаб-сержанта. Несмотря на все это, ему не слишком доверяли ни первые сержанты, ни сержанты взводов.
Частично виноват был его послужной список. По самым разным причинам его ни разу не переводили в другое подразделение. Едва он в звании рядового прибыл после окончания учебных курсов индивидуальной подготовки пехоты и парашютистов, как сразу был зачислен в роту «Дельта» Второго батальона Триста двадцать пятого полка, да там и остался. Ротации в Корею или Германию были не для него. Никаких переводов в воздушно-десантные части в Италии, Панаме или на Аляске.
Вместо этого он побывал, казалось, на всех постах, предусмотренных боевым расписанием роты. Нужен разведчик, чтобы укомплектовать взвод? Сержант Дункан служил разведчиком. Нужен командир расчета противотанковых ракет? Сержант Дункан. Нужен командир центра коррекции огня? Нужен командир минометного отделения? Зови сержанта Дункана. Сержант в оперативный отдел?
Он был постоянной принадлежностью роты «Дельта», более неизменным, чем казармы, более несменяемым, чем начальники, все эти постоянно мелькающие первые сержанты, лейтенанты и другие командиры. Когда бы у нового первого сержанта, лейтенанта или командира ни возникал какой-либо вопрос, пальцы неизбежно указывали на сержанта Дункана.
Казалось, что в любом справедливом мире подобное всестороннее знание функционирования всех служб роты начиная с отдела снабжения (обычный клерк, девять месяцев, третий год службы) и заканчивая противотанковым взводом (исполняющий обязанности сержанта взвода, почти год, наводчик, командир джипа, сержант команды механиков) вело бы к постоянным похвалам и быстрому продвижению по службе. Если есть любая грязная, опасная и пыльная работенка, поручи ее сержанту Дункану.
Тут-то и возникала другая проблема, связанная с Дунканом. Может ли нормальный человек снова и снова читать одну и ту же лекцию, давать один и тот же урок, и не подчиненным, а стоящим выше по званию и должности, и не развить в себе легкое чувство презрения? Когда командиру роты приходится постоянно у тебя что-то спрашивать, это неизбежно порождает завистливые сравнения. Когда дважды за время службы тебе приходится возглавлять остатки (условные) роты в квалификационных полевых учениях, причем один раз с присвоением значительно более высокой оценки, чем истинному командиру, когда выполнение самых сложных заданий становится рутиной, когда тебе первому поручают самую трудную и нудную работу просто потому, что ты чертовски хорошо со всем справляешься и чтобы не действовал на нервы первому сержанту, то тоска начинает глодать душу чрезмерно люто. Эта тоска находит свое выражение, типично для всех сержантов дунканов в мире, в стремлении все подправить. А может, будет лучше, если провода протянуть в эту сторону? А что произойдет, если мы сделаем это так? Может, воспользоваться для устройства мин-сюрпризов петардами гражданского назначения? Отголоски этого конкретного эксперимента все еще не утихли.
Было бы гораздо лучше и для сержанта Дункана, и для Армии, хотя и не для роты «Дельта», если бы его отправили к новым дерзаниям на свежую травку. Но по ряду причин он неизменно оставался в роте и батальоне и там закисал, в исключительно воздушно-десантной манере.
По прихоти судьбы, удача нашла его, а не наоборот.
Он передвинул черный коробок и сел на койку напротив нынешнего соседа по комнате, которого он терпеть не мог. Он давно отметил тот феномен, что на трех непереносимых сожителей приходится только один, с которым ему удается поладить. Теперешнему соседу скоро предстояла переаттестация; сержант полковой разведки, он считал разведчиков солью земли. Что ж, Дункан ходил в разведку, когда этот какашенок еще учился в школе, и уже одержал над ним верх при стрельбе по неподвижной мишени. И по мнению Боба Дункана, этот разведчик мог засунуть свое эго обратно в свой хренов вещмешок и убираться в любое время. Тупица старательно точил корундовым бруском кинжал длиной в полруки, как если бы собирался выйти с ним завтра на послина.
Насколько сержанту Дункану удалось выяснить, у послинов вроде не было уязвимых точек, где нож мог добраться до жизненно важных органов. Кроме того, как он мыслил пользоваться им в бронескафандре?
Размеренный скрежет начинал действовать на нервы сильнее, чем лоскут шерстяного одеяла на его постели. Святая Луиза! Ради всего святого, сделай так, чтобы он убрался из моей комнаты!
Чтобы отвлечься и не думать об этом болване, пока он ждал сбора последнего подразделения, Дункан изучал самый последний черный коробок, который для них сделали. Размером с «Мальборо», он легко помещался в нагрудном кармане, имел плоскую антибликовую поверхность черного цвета и весьма смахивал на ПИРы. Черный, как туз пик. И каким-то образом генерировал поле, не пробиваемое пулей калибра 7, 62 мм. Он уже попробовал. Несколько раз, для надежности. И коробок даже не шевелился, когда пули рикошетили от него; это порождало чувство неестественности. Хорошо, что парни вокруг него среагировали чертовски быстро, когда эти пули прилетели назад на огневой рубеж на стрельбище Форт-Брэгга. По счастью, придурков рядом не было. Другие стрелки просто посмеялись и заново принялись бабахать по мишеням из изумляющего своим разнообразием оружия.
О'кей, он останавливает пули. Но поле простиралось лишь примерно на два метра в каждом направлении и пропадало там, где касалось препятствия. Пропадало. Оно не охватывало препятствие. Просто пропадало, что было плохо, если как следует подумать. И у тебя должна быть возможность прикрепить его к чему-либо, а не просто полагаться на что там его держит. Он немного побеседовал с ПИРом, и оказалось, что хреновина имеет что-то вроде предохранителя. Он поговорил с ПИРом еще и убедил его, что раз они служили в экспериментальном батальоне и работали с экспериментальным оборудованием, то они обязаны экспериментировать. ПИР сверился со своими протоколами и, по-видимому, согласился, поскольку только что отключил на приборе предохранители. Полностью вытянув руку, Дункан активировал устройство.
Прибор Индивидуального Силового Поля генерировал обратносфокусированную плоскость слабой силы, схожей с лучом лазера в том смысле, в каком линия подобна плоскости. Устройство создавало круг площадью двенадцать метров на сорок пять минут. На максимальной мощности оно могло сгенерировать поле площадью тысячу двести пятьдесят метров на три миллисекунды до отключения. Плоскость была по-настоящему двухмерной. Она простиралась на двадцать метров в каждом направлении, перемещаясь в межатомном пространстве и иногда разрушая какой-нибудь протон или электрон.
Плоскость пронизала окружающую материю так же легко, как катана* [Меч самурая.] воздух, пройдя сквозь потолочные перекрытия, постельные принадлежности, стенные шкафы и, к несчастью для соседа сержанта Дункана по комнате, конечности. Тончайшая, во много раз тоньше волоса, фронтальная плоскость пересекла склад в подвале, где, помимо всего прочего, прошла сквозь ящик с шариковыми ручками, жутко заляпав все вокруг, и крышу, в которой образовалась течь, так никогда до конца и не устраненная. Однако после налета послинов на базу проблема с течью стала неактуальной. Вдобавок потребленная прибором энергия превысила параметры сверхпроводимости, и выделившаяся энергия раскалила корпус прибора до двухсот градусов по Цельсию.
- Господи! - взвизгнул сержант Дункан и уронил внезапно раскалившийся коробок, а его койка рухнула на пол. Когда колыхания пола стали успокаиваться, его протащило вперед, как и соседа на второй койке. Сосед испустил душераздирающий крик, когда его ноги чуть ниже колена внезапно отделись от остального тела, и ярко-красная артериальная кровь струей хлестнула по темному армейскому одеялу.
В свое время сержант Дункан более чем достаточно навидался безобразных происшествий и действовал инстинктивно. Он быстро обмотал обрубки парашютным стропом. Нож послужил подходящим рычагом для первого жгута; правильно вставленный, он даже не разрезал строп. Кровотечение из второй культи уменьшилось благодаря наложению жгута в виде затягивающейся петли, широко используемой при буксировке тяжелых грузов или при играх в постели с девочками определенных наклонностей. Несчастный сосед сыпал проклятиями и начал рыдать; для такого парня потеря ног означала все равно что смерть.
- Перестань, - прорычал сержант Дункан, просунул под второй жгут отвертку и закрутил, пока кровь полностью не остановилась. - Сейчас их можно вырастить заново.
От большой потери крови глаза у теперь уже бывшего соседа постепенно стекленели, но он уловил смысл сказанного, кивнул и потерял сознание.
- Это я облажался, - наконец прошептал Дункан, прижал к груди обожженную руку и пополз вверх к двери.
- Медик! - проорал он в коридор и, внезапно ослабев, оперся на дверной косяк, тупо уставившись туда, где вздыбленный пол обрывался блестевшим, словно зеркало, срезом.
Сержант первого класса Блэк вошел в кабинет командира батальона, сделал четкий поворот направо и отдал честь. Штаб-сержант Дункан проследовал за ним по пятам и застыл по стойке «смирно».
- Сержант первого класса Блэк прибыл согласно приказу, с сопровождаемым, - четко, но негромко доложил Блэк.
- Вольно, сержант Блэк, - произнес подполковник Янгмэн.
Он разглядывал сержанта Дункана целую минуту. Сержант Дункан стоял по стойке «смирно», потел и читал висевший на противоположной стене диплом офицера. Его мысли прятались в том уголке разума, который исключал возможность военного трибунала. Он испытывал сильное чувство, что последние события должны оказаться кошмарным сном. Такой ужас не мог быть явью.
- Сержант Дункан, вопрос чисто риторический, но что мне с вами делать? Вы потрясающе компетентны, кроме случаев, когда оказываетесь в дерьме, и похоже, вы проделываете это неоднократно. Я перекинулся парой слов с сержант-майором, с командиром вашей роты, с сержантом вашего взвода и даже, в нарушение устава, с вашим бывшим первым сержантом. Я уже официально получил несколько отзывов о вас от нынешнего первого сержанта.
Янгмэн сделал паузу и подвигал лицом.
- Признаюсь, я в растерянности. Нам совершенно точно предстоит воевать в самом ближайшем будущем, и мы нуждаемся в каждом обученном сержанте, до какого только можем добраться, поэтому отправка в Ливенуорт* [Военная тюрьма.], - при этом слове оба сержанта вздрогнули, - которой вы заслуживаете, почти исключена. Однако если я отдам вас под суд, как раз туда вы и попадете. Вы это понимаете?
- Да, сэр, - тихо ответил сержант Дункан.
- Вы нанесли урон зданию на сумму пятьдесят три тысячи долларов и отрезали ноги своему соседу по комнате. Если бы не эти новые галактические, - он словно выплюнул этот термин, - медицинские технологии, он бы остался калекой на всю жизнь, а сейчас я лишился превосходного сержанта. Он внесен в список выбывших по болезни, затем будет переведен в общий резерв. Мне сказали, что вырастить ему новые ноги займет минимум девяносто дней. Это весьма вероятно означает, что обратно мы его не получим. Так вот, как я сказал, что же мне с вами делать? Официально спрашиваю: какое наказание вы хотите получить, административное или судебно-правовое? То есть вы соглашаетесь на любое наказание, которое я назначу, или хотите предстать перед трибуналом?
- Административное, сэр. - Про себя Дункан облегченно вздохнул от представившейся возможности.
- Умно с вашей стороны, сержант, но что вы сообразительный, хорошо всем известно. Очень хорошо, шестьдесят суток ареста, сорок пять суток внеочередных дежурств, штраф в размере месячного жалованья и понижение в звании на одну ступень. - Подполковник практически швырнул в него книгой. - И еще, сержант. Насколько я знаю, вы стояли в списке на присвоение вам звания сержанта первого класса. - Офицер сделал паузу. - Когда в аду выпадет снег. Свободны.
Сержант Блэк вытянулся, рявкнул «Напра-во!» и вывел сержанта Дункана из кабинета.
- Сержант-майор!
Сержант-майор вернулся в кабинет после того, как вывел Дункана из здания.
- Да, сэр.
- Соберите первых сержантов и специалистов четвертого класса. Мы не понимаем действия этого снаряжения и не располагаем временем разбираться с его скверными сюрпризами. В связи с приездом Комиссии Пехотных Экспертов нам необходимо сосредоточиться на отработке основ пехотной тактики. Последние результаты при выполнении ключевых упражнений были ужасны.
Я хочу, чтобы все снаряжение ГалТеха было заперто под замок, немедленно. Все более или менее подходящее собрать в оружейных комнатах, остальное запереть на складах, особенно эти чертовы шлемы и ПИРы. Что касается Дункана, я считаю, он слишком долго служит в батальоне, но нам катастрофически не хватает младших командиров, поэтому я не могу перевести его в другую часть. Что вы думаете?
Коренастый и светловолосый сержант-майор пожевал в раздумье губами.
- Роте Браво может пригодиться хороший старшина отделения в их третьем взводе. Взводный сержант достаточно опытен, но в основном служил в немоторизованных подразделениях. Полагаю, Дункан будет им полезен, а сержант Грин должен знать, как обращаться с трудными подростками.
- Хорошо. Займитесь этим сегодня, - отрывисто сказал офицер, умывая руки в этом вопросе.
- Есть, сэр.
- И запри все это барахло.
- Есть, сэр. Сэр, когда вы ожидаете начала цикла тренировок ББС? Меня будут спрашивать. - Первые сержанты рот спрашивали его уже неоднократно. В частности, первый сержант роты Браво изводил его этим вопросом ежедневно.
- После проверки Комиссией Экспертов у нас будет девяносто дней перед стартом на Дисс, - резко произнес Янгмэн. - Мы проведем цикл интенсивных тренировок в этот период. Я уже подал заявку на финансирование.
- Ясно, сэр.
- Можете идти. - Подполковник взял очередное донесение и начал делать в нем пометки, не дожидаясь, пока старший сержант батальона вышел из кабинета.

9

Нью-Йорк, штат Нью-Йорк, Сол III.
20 ноября 2001 г., 14:30.
- Меня зовут Уорт, мне назначено.

Предыдущая страница 5 Следующая страница


Гимн перед битвой 6

Офис располагался на тридцать пятом этаже пятидесятиэтажного здания на Манхэттене, совершенно непримечательное расположение, если бы не его обитатели. Табличка на двери скромно гласила «Терра Трейд Холдингс». Тем не менее он занимал целый этаж и де-юре являлся торговым консулатом Галактической Федерации.
Поразительно красивая секретарша на входе молча показала жестом в сторону дивана с креслами, стоящими у стены просторной приемной, отвернулась и продолжила изучение своего нового компьютера.
Мистер Уорт не стал садиться, а принялся бродить по комнате и с восхищением разглядывать находящиеся там предметы искусства. Он считал себя в некотором роде знатоком изящных искусств и быстро причислил несколько работ к оригиналам или по меньшей мере копиям выдающегося качества. На стенах висели два полотна кисти Рубенса, одно Рембрандта и, если он не ошибался, оригинал «Звездной ночи», до недавнего времени пребывавшей в хранилищах «Мацусита Корпорейшн».
Прогуливаясь среди этих шедевров, он обратил внимание, что и мебель, похоже, была раритетной, каждый предмет казался подлинным антиквариатом эпохи Людовика XIV. Что напомнило ему о секретаре. Если вся обстановка на самом деле состояла из оригиналов, то настоящий коллекционер и к секретарю предъявит такие же высокие требования. Одно вытекает из другого. Он украдкой посмотрел в ее сторону и был, честно говоря, озадачен. На ее столе прозвучал сигнал, она подняла голову и перехватила его взгляд. На нее он не произвел никакого впечатления.
- Гин готов вас принять, мистер Уорт.
Дверь медленно отворилась, и он шагнул в полумрак. Стол размером с небольшой автомобиль расположился поперек кабинета, производившего впечатление пещеры. Просачивающийся сквозь шторы слабый свет обрисовывал контур сидящей за столом фигуры. Ее можно было принять за человека.
- Проходите, мистер Уорт. Присаживайтесь, - сказал дарел свистящим тоном, вялым движением указывая на кресло напротив.
Мистер Уорт медленно пересек кабинет, пытаясь разглядеть силуэт хозяина. Со времени Первого Контакта дарелы были везде и нигде. Они, очевидно, присутствовали, лично или через представителей, на всех важных правительственных совещаниях и при принятии решений. Казалось, они понимали, что на коктейлях принимается больше важных решений, чем на всех совещаниях во всем мире, но обычно они были либо закутаны с ног до головы для защиты от яркого земного света, либо были представлены нанятыми консультантами. Мистер Уорт осознал, что собирался стать одним из немногих, удостоенных личной встречи. Так и не сумев пока различить ничего, кроме темного контура головы, мистер Уорт сел в предложенное кресло.
- Наверное, вы, как говорится, задаете себе вопрос, почему я попросил вас прийти сюда сегодня.
Голос был такой сладкозвучный, что Уорт ощутил его гипнотическое влияние. Он тряхнул головой.
- По правде говоря, я задавал себе вопрос, как вы вообще узнали мой номер. Его знают очень мало людей, и насколько мне известно, он нигде не записан. - В ожидании ответа он внутренне напрягся для противодействия звуку голоса гина.
- Фактически он занесен по меньшей мере в три базы данных, в две из которых у нас есть доступ. - Фигура слегка заколыхалась в такт тому, что могло бы сойти за смех у человека. Слабо ощущался едкий запах, острый и похожий на запах озона. Это могло быть дыхание либо же дареловская версия одеколона.
- О. Вы не могли бы просветить меня?
- Номер вашего телефона и общее, так сказать, описание рода деятельности есть в файлах ЦРУ, Интерпола и в базе данных, принадлежащих семье Корлеоне.
- Это крайне прискорбно. - Он мысленно напомнил себе побеседовать с Тони Корлеоне о том, как надо хранить информацию.
- На самом деле мне следовало сказать, что у них имелась такая информация. Сейчас там появились определенные неточности. - Пауза. - Не хотите ничего сказать?
- Нет. - Уорт знал, что существуют моменты, когда лучше помолчать. Он внезапно решил, что наступил как раз такой.
- Дарелы представляют собой деловую корпорацию, мистер Уорт. И как в любой корпорации, всегда существуют вопросы, которые можно решить и которые решить нельзя. Некоторые вопросы, хотя и решаемые, требуют определенной деликатности подхода. - Гин помолчал, как бы тщательно выбирая слова.
- И вам бы хотелось прибегнуть к моим услугам, чтобы... проявить такую деликатность?
- Мы заинтересованы в услугах, - очень осторожно сказал дарел. Его фигура снова поколыхалась.
- Моих услугах?
- Если в ваших счетах стоит разумная сумма. - Еще одно содрогание и пауза. Дарел, казалось, встряхнулся и сделал долгий и глубокий вдох. Затем продолжил.
- Когда кто-нибудь выставляет счета на возмещение разумных затрат, произведенных при решении вопросов, касающихся интересов дарелов и которые при этом могут стать известными либо в случайном разговоре с дарелом, либо при направленном сборе информации. - Еще одна пауза. Спустя мгновение дарел продолжил, его поставленный голос звучал сейчас напряженно и на грани срыва. - Возмещение не будет скупым.
Предложение окончилось высокой сдавленной ноткой. Дарел повернул голову и потряс ею, прерывисто дыша.
Мистер Уорт осознал, что его новый... наниматель? клиент? контролер? не просто не желал, а физически не мог сказать подробнее.
- И как выставляются эти счета? И как будут оплачены? - Осмотрительность, конечно, это хорошо, но бизнес есть бизнес.
- Подобные детали определятся другими, - ответил дарел, с трудом втягивая воздух. - Я понимаю это как согласие, - решительно продолжил он. В голосе слышалась сердитая нотка.
- На что? - Спросил Уорт. - Когда мы встречались? Не думаю, что я когда-либо разговаривал с дарелом, так ведь?
- А, да, именно. - Фигура подалась вперед, внезапно заблестели зубы. Уорт содрогнулся, так они напоминали акульи. - Очень приятно не вести дел с вами, мистер Уорт.
Глаза Уорта вылезли из орбит, когда фигура полностью открылась.
Начальник службы материально-технического обеспечения Китайской Народной Армии в провинции Шаньдун постукивал ручкой по документам, когда докладывал своему начальнику, командующему вооруженными силами в провинции Шаньдун, только что выяснившиеся факты. Во время предварительного обсуждения вопросов производства и снабжения один из его младших офицеров наткнулся на непредвиденное препятствие. Полагая, что у ПИРа возникли проблемы с переводом - такое уже случалось раньше, - он долго и тщательно расспрашивал консультанта-дарела. Миниатюрный, как эльф, дарел обладал изумительной способностью уводить разговор в сторону от проблемных моментов, но в конце концов, после консультаций с техником-индоем и философом-ученым щптом, молодой офицер прекратил обсуждение и составил длинный доклад. Доклад и приложение к нему, составленное начальником майора, лежали у маршала на коленях, пока он докладывал плохие новости.
- Я, похоже, что-то плохо соображаю. Как это у них нет производственных мощностей? Я видел их корабли. И откуда взялись эти ПИРы?
- Это проблема перевода слова «промышленность». Они производят феноменальную продукцию, удивительные космические корабли и этих привлекательных электронных помощников. Но каждый предмет изготовлен вручную, у них отсутствует понятие сборочной линии. Не думайте о конвейере как о технологии; он есть философский выбор, а не строгое следование механистическим принципам. Более того, конвейерное производство испытывает фундаментальную потребность в запланированном устаревании, иначе благодаря своей эффективности конвейер насытит потребности всех участников рынка и его придется остановить. Поэтому наши производства здесь на Земле постоянно создают новые продукты для загрузки мощностей и, до некоторой степени намеренно, производят продукты из менее дорогостоящего сырья и не слишком долговечные.
Но оборотная сторона промышленного производства, и под этим я подразумеваю конвейер, заключается в том, что отдельный предмет можно произвести быстрее и относительно дешевле. Вот почему все вынуждены использовать его. - Он остановился и обдумал дальнейшие слова. - Однако существует и другой путь. Сейчас мы уверены, что Федерация одновременно и четко структурирована, и не развивается в широком смысле слова. Я могу представить соответствующие бумаги...
- Я их видел. - Его собеседник в свою очередь взял ручку и принялся крутить ее пальцами. Он смотрел в окно на устремленные ввысь небоскребы четвертого по величине города Китая и размышлял, как им удастся защитить его, если галактиды не смогут своевременно построить флот.
Начальник снабжения кивнул:
- Этот муравейник галактидов высокоспециализирован. - Он снова остановился и раздумывал, как преподнести следующую тему. - Наше место, как кажется, быть муравьями-солдатами. Индои, эти зеленоватые, похожие на гномов двуногие, являются рабочими муравьями. Они создают высокие технологии почти на уровне инстинкта. Разница в допусках настолько мала, что продукция выглядит так, словно она фабричного производства. И каждый продукт сделан на века. Поскольку каждый продукт сделан вручную и срок службы рассчитан на два или три столетия, то все они невероятно дороги. Одному индою может понадобиться год, чтобы сделать галактический эквивалент нашего телевизора. Издержки сравнимы с годовой зарплатой техника в электронной промышленности или инженера-электрика. Единственное исключение составляют ПИРы, которые массово производят дарелы. Очевидно, что существует и нехватка омолаживающих устройств-наннитов по той же причине.
- Как же кто-то что-нибудь покупает? - недоуменно спросил командующий.
- Дарелы, - сухо ответил снабженец. - В отношении всего, что мы берем, имелся термин, связанный с понятием «цена», и именно так его переводили ПИРы. Более точным переводом следует считать «закладная» или «долг». Если только вы не чересчур богаты, то чтобы купить простейшие вещи, вам приходится брать заем у дарелов. - Он чуть улыбнулся. В каждом офицере отдела снабжения присутствует толика почти любовного отношения к элегантному жульничеству.
- По всей Федерации? - спросил командующий, прикидывая цифры. Общее представление потрясало.
- Да. И заем оплачивается в течение полутора столетий. С процентами. - Начальник материально-технического обеспечения пожал плечами с чисто французским апломбом. - С другой стороны, вещи никогда не ломаются и служат в течение всего срока займа.
- Корабли? - спросил командующий, возвращаясь к самой важной теме.
- Они-то и дали возможность понять. Цеховая иерархия в обществе индоев должна превосходить существовавшую при дворе мандаринов. Каждый индои выбирает себе сферу деятельности, или это делают за него, в юном возрасте, примерно в четыре или в пять лет по человеческим меркам. Наиболее сложная структура, и самая высокооплачиваемая, у строителей кораблей. Каждая часть судна, начиная от листов обшивки корпуса и заканчивая молициркулярами, изготавливается комплексной бригадой, обычно членами обширной семьи. На входе - сырье, на выходе - готовый корабль. Каждая часть несет клейма мастера конкретной группы и главного строителя. Каждая часть. Таким образом, корабли индоев имеют срок службы в тысячи лет и практически не нуждаются в обслуживании. Запчасти не требуются, если что-то сломается, этот компонент изготавливается вручную. Как если бы каждый корабль подобен одному из этих монолитных небоскребов, - он махнул в сторону небоскребов в окне, - где каждая часть конструкции возводится на месте. Все их системы, оборудование, оружие и так далее делаются таким способом.
Подмастерье начинает с изготовления «болтов» или «креплений», затем постепенно поднимается до подсистем - трубопроводных, электрических, структурных, - осваивая процесс изготовления каждого отдельного компонента системы. Если ему повезет, через пару столетий он может достигнуть звания мастера, ответственного за строительство всего корабля. По причине такой процедуры, а также потому, что мастеров, способных строить корабли, очень мало, со стапелей редко когда сходит более пяти кораблей в год по всей Федерации.
- Но... нам нужны сотни, тысячи кораблей в течение нескольких лет, а не столетий, - резко произнес командующий и швырнул ручку на стол. - А космических истребителей планируется изготовить несколько миллионов.
- Да. Именно из-за этого узкого места все их боевые корабли являются переделанными транспортами. Очевидно, они сделали некоторое количество настоящих боевых кораблей, но очень мало, и послины их уничтожили. Федерации не хватает кораблей, потому что они теряют эти переоборудованные транспорты быстрее, чем могут их заменить.
- Вы бы не пришли ко мне с этим вопросом, если бы на него не было ответа, - сказал командующий. Временами шеф снабжения мог быть излишне педантичным, но его ответы обычно стоили ожидания.
- В настоящее время имеется всего около двух сотен главных мастеров-кораблестроителей...
Число поразило командующего. Он спросил:
- Из какого количества индоев?
- Из примерно четырнадцати триллионов. - Начальник снабжения слегка улыбнулся количеству.
- Четырнадцать триллионов? - задохнулся командующий.
- Так точно. Интересная цифра, не правда ли? - ухмыльнулся снабженец.
- Вот именно! Во-первых, потери в живой силе наших войск зависят от окладов ремесленников-индоев. Под ружье можно поставить максимум один миллиард людей, - прорычал командующий. - Теперь попытка сопоставить их ценность по отношению к индоям выглядит смехотворной.
- Да, источник пополнения нашего личного состава сравнительно ограничен. Нас, кажется, «подловили», по выражению американцев, дарелы. Но это, очевидно, естественно. Индои составляют восемьдесят процентов населения Федерации, но их влияние довольно ограниченно. Похоже, дарелы искусно контролируют систему межпланетной информации и фактически управляют денежным обращением. А поскольку деньги в руках дарелов, они же держат под контролем закладные.
Каждый индои вынужден покупать инструмент для своего ремесла. Если индои выбивается из общего строя, его закладная отзывается, он лишается средств к существованию и становится неприкасаемым. Социальной поддержки для таких не существует, они либо кончают самоубийством или умирают с голоду. Даже их семьи не помогают таким под влиянием комбинации стыда перед окружающими, подобного японскому «гири» или «гаму», и страха перед возмездием. Индои также представляют класс слуг галактического сообщества, выполняют тяжелую, неквалифицированную работу и занимают места прислуги и лакеев. Вот почему их так много на видеоматериалах с Барвона. Хотя технически это планета щптов, индои составляют восемьдесят процентов населения.
- Решение. - Командующий встал и прошел к окну. Он стоял, сцепив руки за спиной, и думал о своем давнем друге Чжу Фенгe, погибшем по вине неверных разведданных от этих ублюдков дарелов. А теперь это.
- Во всем этом мы должны преследовать собственную выгоду, особенно наша страна, но для этого потребуется согласовать усилия с другими странами. Нам следует передать эту информацию другим сторонам соглашения, затем начать использовать стратегию дарелов против них самих. Пусть проблемы возникают при подготовке экспедиционных сил, следует поднимать вопросы, не относящиеся к центральным темам. И только в конце следует спокойно затронуть центральные темы и провести новые переговоры по некоторым соглашениям. Солдаты и их правительства должны оплачиваться по ставкам, отражающим их дефицитность. К примеру, рядовой должен получать столько же, сколько их переговорщики-тиры. И дарелы должны употребить свое влияние для проведения перемен среди индоев. - Он сверился с записями и постучал ручкой по бумагам.
- Хотя дипломированных главных мастеров-кораблестроителей мало, существует огромное количество производителей комплектующих, которые могут работать по спецификациям. Индоев надо убедить стать поставщиками компонентов для сборочных заводов, которые будут построены в разных местах. Им это не понравится - это пойдет наперекор их мировоззрению, почти религии, - но их надо либо убедить, либо заставить.
- Затем сборочные заводы могут быть построены в Солнечной системе...
- Неизвестно, сможем ли мы удержать нашу планету, - отметил командующий. Вдалеке стайка голубей сделала пируэт на фоне голубого неба. Он спросил себя, выживут ли подобные виды после разгрома человечества, или только крысы и тараканы.
- Не на планете, - педантично поправил младший офицер. - На орбитах вокруг других планет, например, вокруг Марса, или в поясе астероидов. Согласно имеющейся информации, послины, несмотря на наличие там минеральных ресурсов, не исследуют и не эксплуатируют космическое пространство вокруг атакованных планет. Следовательно, размещение производств в нашей системе несет ограниченный риск. Послины наверняка проглядят их, они пропустили многочисленные космические сооружения в других системах галактидов.
В продолжение сказанного существует достаточный избыток ремесленников-индоев для производства компонентов, необходимых для ведения войны, но нет времени на кустарное производство. Мы должны построить флот на принципах ускоренной сборки, подобно американской программе строительства пароходов типа «Либерти» во время Второй мировой войны. Если мы сможем договориться о крайне ограниченном числе проектов, компоненты могут производиться по всей Федерации и доставляться в нашу систему. Тем временем мы можем строить сборочные заводы в различных укромных уголках системы. Даже если мы потеряем контроль над планетой, большинство наших военных производств сохранится, вместе с достаточным генофондом. Может быть, достаточно, чтобы вернуть Землю.
- Финансирование? - Возврат Земли не стоило и обсуждать, поскольку это означало потерю Китая в его нынешнем виде. История культуры Срединного государства насчитывала пять тысяч лет. Послины смогут уничтожить его, в прямом смысле слова, только через его труп.
- Здесь не должно быть проблем. Первое, все орбитальные сооружения могут быть оплачены из бюджета Флота и переданы в долгосрочную аренду земным компаниям. В самом начале войны ремесленникам-индоям будут предоставлены специальные гранты на приобретение инструментов и сырья для производства товаров военного назначения.
Мы, я имею в виду всю Землю, будем испытывать трудности в снабжении вооруженных сил, пока не будут предоставлены гранты для возведения производственных сооружений. Мы применим тренировочные системы галактидов для обучения индоев и людей работать и на возведении цехов, и внутри на собственно производстве. У галактидов есть мультисенсорная тренировочная система, которая может быстро обучить персонал сложным навыкам. Мы возводим производства с использованием полуфабрикатов, вплоть до нашествия первой волны. Эти производства выпускают оружие, системы обороны и корабли для защиты Земли. Мы продаем системы дарелам для оснащения наших сил и для приобретения военного снаряжения для войны на поверхности. Мы получаем оружие, индои получают работу, а дарелы за все это платят. Более того, поскольку заводы будут находиться в нашей системе и под нашим контролем, мы получим выгоду и в долгосрочном плане.
- Зачем им все это делать? - Командующий развернулся и пронзил взглядом офицера материально-технического обеспечения.
- Вопрос производства позволил сложить вместе многие части головоломки галактидов. Наш штатный антрополог теперь считает, что «домашний сектор» дарелов составляют сто или двести планет внутрь от Земли. Все пять планет, которые сейчас находятся в процессе ассимиляции или скоро подвергнутся нападению, принадлежат дарелам. Другие, потерянные за последние сто пятьдесят лет, те самые «семьдесят с лишним планет», про которые они постоянно жалуются, это все колонии индоев, галактические потогонные плантации. За исключением Дисса, они были бедны и считались малозначимыми. Сейчас послины наносят удар по ключевым планетам Федерации. Не позволяйте дарелам одурачить нас снова, они в отчаянии и заплатят за все, лишь бы остановить послинов.
И есть кое-что еще для размышления.
- Да?
- Люди, похожие на дарелов, редко ограничиваются лишь одним слоем притворства и хитрости. Гораздо чаще встречается сложно сплетенная паутина.
- Что ты думаешь, Брэд? - Президент стоял спиной к своему советнику и смотрел из окна с чуть зеленоватыми бронированными стеклами самой известной небольшой комнаты мира.
- Ну, господин президент, я скажу, нам следует согласиться с большей частью китайского плана, но не слишком сильно давить на переговорах. - Госсекретарь посмотрел в свои бумаги. - Они хотят от дарелов оплаты всех расходов на оборону планеты, и я не думаю, что те пойдут на это. А если и пойдут, то переговоры затянутся до беспредела, а мы тем временем не сделаем и заклепки. Полагаю, мы легко сможем добиться повышения жалованья и грантов на строительство предприятий, но давайте не слишком жадничать. С учетом прогрессивной шкалы налогов на оплачиваемые Федерацией войска, экспедиционные силы и корпорации космических заводов, нам и так станет гораздо легче с финансами.
- Финансами занимается Ральф, твое дело международные переговоры, - отрезал президент. Он начал испытывать дискомфорт от некоторых решений, принимаемых в последнее время государственным секретарем. - И я бы хотел, чтобы ты помнил, что работаешь на Соединенные Штаты, а не на дарелов. Мы стоим на грани потери нашей страны, нашей планеты и наших детей.
- Конечно, господин президент, но если мы слишком затянем переговоры, то также окажемся на грани ее потери. Давайте начнем с всеобъемлющего финансирования, но согласимся на гранты для производственного оборудования и, возможно, полного финансирования снаряжения для обороны планеты. Так, как дела обстоят сейчас, нам предлагаются довольно жесткие условия по займам на снаряжение. Это окажет серьезную помощь.
- Прекрасно, Брэд, но это минимум. Если они не примут этого, не будет ни экспедиционных сил, ни технической поддержки их флоту. Мы лучше будем драться в одних подштанниках, чем в качестве рабов.
- Да, господин президент.
- Я уговорил его ограничиться грантами на заводы и снаряжением для экспедиционных сил. - Государственный секретарь старательно не смотрел на попытки дарела съесть нечто вроде моркови. Ошметки падали на стол и изысканную мантию дарела, когда острые словно бритва зубы размалывали овощ в тонюсенькие ломтики.
- Это хорошо. Это разумные расходы. Мы не поскупимся в оплате. - Широкие глаза с вертикальным кошачьим зрачком расширились от эмоций, не понятых человеком, когда шестипалая рука подобрала кусочки с горлового гребешка существа. - Но полное финансирование местной обороны... чрезмерно щедро.
- Не скаредничайте, - сказал секретарь, ковыряя свой стейк. Он отчего-то постоянно лишался аппетита во время трапез с дарелами. - Люди могут становиться упрямыми вплоть до ожесточения. Если на вас навесят ярлык скряг, никто не станет сражаться за вас. Во всяком случае, кто хоть чего-то стоит.
- Мы осознаем это. - Зрачки снова расширились, длинные лисьи уши дернулись. Госсекретарь решил, что готов отдать почти все, что угодно, за букварь языка движений дарелов. - Именно я отстаивал точку зрения о неразумности условий, но меня не поддержали.
- Не имеет значения, все разрешится со временем. Услуга оказана.
- Надеюсь, оплата будет завуалированной. - Госсекретарь знал, что босс относится к его контактам подозрительно.
- Несомненно. У вашей внучки прекрасные способности. Возможно, приглашение на учебу на четыре года в один из университетов на другой планете?
- Вы читаете мои мысли. - Есть некоторые вещи, которые за деньги не купишь.
А тем, кто с нами разом
Зовет богов иных,
Слепой и темный разум,
Прости за веру их!
Мы к ним пришли, как к братьям,
Позвали в страшный час -
Их не рази проклятьем,
Их грех лежит на нас!
Р. Киплинг* [Перевод А. Оношкович-Яцына]

10

Форт-Беннинг, Джорджия, Сол III.
23 декабря 2001 г., 23:21.
Майк поднял голову, когда генерал Хорнер вошел в его крошечный кабинет.
Помещение было голым, без личных вещей, компьютера и других предметов, указывающих, что им пользуются, за исключением металлического шкафа для бумаг с цифровым замком. Последние несколько месяцев лейтенант проводил в кабинете так мало времени, что считал его скорее комнатой с таким названием, чем собственно рабочим местом. Вместо обычного компьютера он пользовался ПИРом, который воспринимал любые формы ввода информации, кроме мозговых импульсов, и обладал большей вычислительной мощностью, чем вся корпорация «Интел». А что касается семейных фотографий, каждая видеосъемка своих девочек до появления ПИРа и каждое общение с ними после хранились в памяти устройства, доступные в любое время.
Что же касалось выставки собственных достижений, о них он и так знал.
- Да, сэр? - спросил он.
Позади генерала он увидел нового старшего адъютанта.
Открывшееся перед генералом зрелище выглядело бы комичным до пришествия галактидов, но теперь оно было распространено так же, как мыши. Лейтенант перебирал пальцами по крышке пустого стола, уставившись прямо перед собой. Очки в виде обруча скрывали его глаза. Они взаимодействовали с ПИРом на столе и создавали иллюзию клавиатуры и монитора. Хорнер не видел предметов, проецируемых прямо на сетчатку глаз лейтенанта микроскопическим лазерным проектором очков, но хорошо знал, что происходит, так как сам пользовался такой же системой.
- Ты закончил предложения по модернизации? - спросил он Майка, игнорируя нового адъютанта.
Хотя официально Майк считался его младшим адъютантом, генерал недвусмысленно разъяснил недавно назначенному подполковнику, что лейтенант О'Нил есть его второе «я» в повседневных вопросах. Когда подполковник опустится на землю, он, может, станет хотя бы вполовину таким же полезным, как Майк, но на данный момент он только-только начал ознакомление и не лез им под ноги.
Метод, каким ему навязали офицера не из воздушно-десантных войск, был неприятным и навевал дурные предчувствия. Это означало, что управление кадров Наземных Сил почувствовало достаточное превосходство над ГалТехом, чтобы начать диктовать кадровую политику даже в такой традиционно «личной» сфере, как выбор адъютанта. Острота проблемы спадет, как только подразделения ББС будут направлены на Флот, но сейчас это означало очередную политическую битву, и на этот раз Хорнер решил в нее не ввязываться. Однако учитывая, что ему предстояло писать характеристику на офицера, подполковнику лучше было проглотить скрытое оскорбление и быстрее входить в курс дела.
- Да, сэр, - ответил Майк. - Поскольку использование антиматерии в качестве источника энергии определенно не разрешат, единственным предложением осталось объединить усиленные маскировочные механизмы. Степень выживания моего прототипа повысилась на четыре процента при любой здравой имитации. Думаю, имеет смысл дополнительно влить немного денег в системы тактической маскировки.
- Как насчет времени тренировки офицера и команды?
- Я говорю, тысяча часов, кадры хотят сто пятьдесят. Я говорю, в полевых условиях или с их имитацией, они говорят, и по книгам достаточно. Пат, - заключил Майк.
- Хорошо, пора помахать моими звездами перед чьим-либо носом. Время или способ?
- Способ, - ответил О'Нил, подразумевая тренировку в реальных условиях. - Попытайтесь продлить время свыше ста пятидесяти часов, но не за счет способа. Короткая, но хорошая тренировка, вероятно, лучше плохой длинной.
- Хорошая тренировка, э? - с забавным удивлением нахмурился Хорнер.
- Так точно, сэр, - улыбнулся Майк, припомнив их первую встречу.
- И это лозунг ГалТеха, - продолжил Хорнер. - «Если тренировка не хороша, это не ГалТех». - Он замолчал и улыбнулся без юмора.
- Оценка Экспедиционных Сил также относится к ГалTexy. Подразделения из Экспедиционного корпуса США в НАТО включают сейчас один корпус, оснащенный вооружением последнего поколения. Основные силы составят Вторая бронетанковая, Седьмая бронекавалерийская и Восьмая пехотная.
Также войдет батальон ББС, сформированный в Восемьдесят второй воздушно-десантной дивизии на основе Второго батальона Триста двадцать пятого пехотного. Они получили большую часть снаряжения и, пройдя проверку оперативной готовности и инспекцию, допущены к проведению боевых операций.
- Как насчет ПРОБОГ? - спросил Майк. Программа Проверки и Оценки Боевой Готовности Войск являлась последним экзаменом всех подразделений на боеготовность. - Мы определили критерии ПРОБОГ, которым должно отвечать подразделение, прежде чем получит добро.
- Наши предложения отклонили. Остальные части Экспедиционных Сил готовы к развертыванию, и батальон ББС последует за ними, готовый или нет.
- У них есть «Баньши»? - Антигравитационные бронированные боевые машины имели критическое значение для стратегической мобильности ББС.
- Очень мало, в качестве артиллерийской поддержки есть стопяти- и стопятидесятипятимиллиметровые орудия и реактивные установки залпового огня. «ХОУ-2000» им не дали.
- Господи. - Майк покачал головой и взялся за свой эспандер. - Куда они направляются, на Барвон или Дисс?
- Дисс.
- Как мы будем производить оценку эффективности?
- Ну, лейтенант, вы ведь ознакомились с тем прототипом командирского варианта ББС, который вы где-то припрятали?
- Паковать чемодан?
- Тебе предписано явиться на авиабазу Поуп к двадцати четырем часам вторника через неделю. По крайней мере ты сможешь провести Рождество с Шэрон и детьми.
- Затем Дисс?
- На базе Поуп представитель Командования подготовки и военной доктрины Наземных Сил США проведет детальный инструктаж. Ты стартуешь на орбиту через двадцать четыре часа после этого.
И еще. Помимо оценки эффективности, у тебя будет и другая задача. Подготовка подразделения проведена из рук вон плохо, у них нет собственных экспертов. С практической точки зрения таковыми могут считаться только проектировщики и инспекторы. Поэтому твоей задачей будет обучение и рекомендации для батальона по развертыванию боевых порядков и тактике. Проблема в том, что ты лейтенант. Мне доводилось встречаться с командиром батальона, подполковником Янгмэном. Помнишь моего предшественника по батальону?
- Да, сэр. Надеюсь, вы не имеете в виду то, что я думаю, вы имеете в виду.
- У подполковника Янгмэна отличный послужной список и есть опыт командования в боевой обстановке. К тому же он хороший лидер. Просто на мой вкус он немного задирает нос по поводу своих знаний и способностей. Я также подозреваю, что он испытывает неприязнь к новым технологиям. Это может вызвать определенные проблемы.
- Тогда почему он получил первый батальон ББС?
- Было ясно, что ему предстоит пойти в пекло, поэтому командиром назначили надежного офицера с боевым опытом. Таких не так уж много. И, как всегда, были определенные политические соображения. Морской пехоте досталось решать, какое подразделение получит первые бронированные боевые скафандры на Барвоне, а воздушный десант определился, кто будет носить их на Диссе. Я бы предпочел кого-нибудь более гибкого, но старые и мудрые головы решили, по им одним ведомой причине, что первым отрядом будет двойка триста двадцать пятого и командиром будет Янгмэн. Подполковнику Полу Т. Янгмэну не понравился бы и другой подполковник, «советующий» ему, а уж тем более лейтенант, поэтому тебе придется действовать как можно более тактично. Я сейчас не могу вырваться, а ты следующий среди лучших.
- Как насчет ганни* [Фамильярное сокращение от Gunnery Sergeant, комендор-сержант морской пехоты США.] Томсона? - Старшего сержанта пехотной команды ГалТеха отозвали из отряда морской пехоты Флота для работы по программе. Первоначально скептически настроенный по отношению к боевому бронированному скафандру, он стал одним из его главных сторонников.
- Он будет делать то же самое в отряде морской пехоты на Барвоне, поэтому здесь это ты. И у тебя не будет большой поддержки ни здесь, ни там. С тех пор как этап разработки завершился, дело за производством, и наша звезда закатывается.
- И что произойдет после проведения оценки?
- Я надеюсь, произойдет то, что нас обоих поставят командовать боевыми частями. Ты заслуживаешь роту. Ну а на моей карьере отрицательно сказалось топанье сапогами в процессе разработки и добывания снабжения. Я ожидаю получить что-нибудь вроде «Уровня Ж-3, Командование Силами Национальной Гвардии Среднего Запада».
- Это глупо. Со всеми старыми боевыми конями, которых они омолаживают, этот пост должен достаться кому-то, кто последний раз выстрелы слышал во Вьетнаме.
- Об этом не волнуйся, Майк. Мы с тобой воины. Если история нас чему-то учит, так тому, что в начале всех войн кадровые офицеры разбиваются на два лагеря, на менеджеров и воинов, и рулят менеджеры. Это случается на любой войне. Хэлси служил капитаном в начале Второй мировой войны, а Кусов полковником. По мере продолжения войны менеджеры возвращаются к работе с личным составом и тыловым обеспечением, а командовать начинают воины. Наши звезды начнут обратное восхождение, когда дерьмо попадет на вентилятор. Учти это.

11

Сан-Диего, Калифорния, Сол III.
5 ноября 2001 г., 08:22.
Эрни Паппас был гражданином Соединенных Штатов, рожденным на территории Американского Самоа. В 1961 году, в возрасте восемнадцати лет, он завербовался в Корпус морской пехоты США. Самоанцы являются необычным, но желанным объектом для американских вооруженных сил. Необычным потому, что наряду с типично геркулесовым телосложением их отчетливо полинезийские черты выделяются в море белых и чернокожих военнослужащих средних размеров. Желанным потому, что вышеупомянутому геркулесову телосложению сопутствуют острый ум и невозмутимость. Самоанцы быстро продвигаются по служебной лестнице, и командиры подразделений с сержантами-самоанцами усиленно подчеркивают, что стабильность внутренней обстановки держится дольше обычного. Высок процент продления контрактов.
В 1964 году младший капрал Паппас женился на шестнадцатилетней Присцилле Уоллс из Йемасси, Южная Каролина. Этот брак нарушил несколько табу в глазах мистера и миссис Уоллс. Во-первых, хотя он и не был негром, младший капрал Паппас был «цветным». В 1964 году белые девушки в Йемасси, даже из семей с низкими доходами, не выходили замуж за цветных. Во-вторых, миссис Присцилла, их беби Присей, была еще юна для таких вещей, хотя браки среди ее сверстников, да и сверстников ее родителей, заключались, бывало, и в пятнадцать лет. В-третьих, молодой человек являлся военнослужащим срочной службы. Пускай сама Присцилла считала это шагом вверх в своей жизни - ее сверстников можно было отнести, мягко выражаясь, к категории «сельского населения с низкими доходами», - ее родители считали по-иному. Считаться «сельским населением с низкими доходами» было нормальным для ее деда, издольщика, и ее прадеда, издольщика, все лучше, чем «пустоголовый китаеза». (Познания мистера Уоллса в отношении Американского Самоа соперничали с его познаниями в ядерной физике.)
Несмотря на все это, Уоллсы подписали согласие на брак и стояли перед мировым судьей вместе с сестрой Присей в качестве свидетельницы и комендор-сержантом младшего капрала Паппаса в качестве свидетеля, потому что у Присей уже дважды отсутствовали месячные и она, похоже, была беременна.
Сегодня, 5 ноября 2001 года, отставной мастер-комендор-сержант Эрнест Паппас потягивал горячий черный кофе без сахара на собственной кухне и делал вид, что читал субботний выпуск «Сан-Диего таймс». Время от времени он надувал щеки и пыхтел, звук напоминал работу мотора на холостом ходу.
Миссис Паппас мыла посуду после завтрака и, после тридцати семи лет совместной жизни, уверенно оценивала его настроение как чернее тучи. Она даже знала причину.
Причин было две. Вопреки тому, что он подарил им трех чудесных внуков, каждый окончил колледж, никогда не поднял руку на их дочь, был ей верен и обеспечил ей уровень жизни, бывший предметом зависти ее братьев и сестер, он по-прежнему откровенно не нравился родственникам со стороны жены. Открыто это не высказывалось, но чувство было взаимным. Отсюда предстоящий визит ее родителей он воспринимал со смешанным чувством досады и покорности судьбе, как в неизбежных ситуациях. Изменяй то, что можешь, с неизбежным смирись. Что приводило его к другой данности, изменить которую он не мог. К возрасту.
Тридцать лет Эрнест Паппас тренировался и готовился к определенному моменту - защите Соединенных Штатов. Но надвигающаяся на его страну война ляжет на плечи молодых и здоровых. Он был просто заезженной обозной клячей, слишком старой для чего-либо путного.
Его, как он думал, тщательно скрытое подавленное настроение было вдребезги разбито женой, вручившей ему письмо. В прозрачном окошке конверта было видно его имя и номер социального страхования, а в штампе отправителя значился хорошо знакомый адрес бюро Министерства Обороны в Сент-Луисе, штат Миссури. С чувством крайнего недоверия и под нарочито бесстрастным взглядом жены он тщательно вытер нож, которым недавно разрезал грейпфрут, и вскрыл конверт. Внутри находился сложенный несколько раз документ, гласивший:

Предыдущая страница 6 Следующая страница


7 Джон Ринго

Уважаемый сэр,
Согласно Директиве Президента 19-00, вам приказано прибыть на БАЗУ МОРСКОЙ ПЕХОТЫ, КЭМП-ПЕНДЛТОН, КАЛИФОРНИЯ, не позднее 24-00, 20 НОЯБРЯ 2001, для прохождения службы. Неявка преследуется по закону на основании Раздела 15 Единого Кодекса Военной Юстиции. Отказ от исполнения опасных обязанностей. Все ходатайства об освобождении по возрасту, общественному положению или здоровью будут рассматриваться после прибытия.
Транспортные расходы могут быть возмещены по представлении проездных документов, включая билеты на самолет, поезд или автобус, чек за такси. Использование личного автомобиля не оплачивается.
НЕ РАЗРЕШАЕТСЯ ПРИ СЕБЕ ИМЕТЬ: индивидуальные средства транспорта, личное оружие, радиоприемники со съемными динамиками, крупные музыкальные инструменты и ЛЮБЫЕ средства связи, включая сотовые телефоны и пейджеры.
Разрешается взять с собой: комплект гражданской одежды на (одну) неделю, форменное обмундирование, туалетные принадлежности, небольшие предметы для развлечения, радио - или музыкальные плееры, используемые с наушниками, небольшие музыкальные инструменты и/или печатные издания.
Сначала он проверил, что письмо адресовано действительно ему, и сверил номер социального страхования. Затем внимательно прочитал еще раз, почесывая голову рукояткой ножа. Эта привычка доводила его жену до исступления.
Он сдул с письма несколько пушинок одуванчика, поднял глаза на жену и констатировал очевидный факт:
- Мне пятьдесят семь лет!
Затем подумал, глядя на письмо: Черт, я все еще буду здесь, когда эти никчемные белозадые припрутся в гости!

12

Форт-Брэгг, Северная Каролина, Сол III.
15 декабря 2001 г., 09:07.
Казармы Второго батальона Триста двадцать пятого воздушно-десантного полка размещались во временных зданиях эпохи Второй мировой войны. Они представляли собой деревянные огненные западни, двухэтажные нары также были реликтом древних времен, но они продолжали исправно служить временным пристанищем для подразделений, ожидающих отправки с базы ВВС Поуп. Гораздо старше самого пожилого конгрессмена, они будут служить этой цели, пока кто-нибудь из местных властей не пробьет финансирование для их замены.
Триста двадцать пятый готовился к отправке на Дисс, планету, о которой еще неделю назад никто в полку и не слыхивал. Власти наверху решили до самой отправки запереть их в части без связи с внешним миром, и поэтому они торчали тут в ЗР, хотя никто не мог расшифровать, что это означает.
Семейные и обрученные были полностью отрезаны от общения с любимыми по никому не понятным причинам. Казармы были сырыми, холодными и неуютными, возможность тренироваться отсутствовала, поскольку все их снаряжение, включая бронескафандры, было упаковано и уложено на паллеты для облегчения погрузки. Еда была отвратительной, горячее на завтрак и ужин, на обед сухой паек. С тех пор как они покинули расположение батальона, небо оставалось свинцовым, холодным и дождливым. Они готовились встретиться на далекой планете лицом к лицу с неизвестным врагом, которого, по слухам, невозможно остановить. И в случае второго отделения третьего взвода роты «Браво» старшина отделения пребывал в черной депрессии.
Сержант Дункан вошел в дверь и мешком рухнул на ближайшую койку. Солдаты его отделения, расположившиеся в своем конце барака, посмотрели на него, не отрываясь от разнообразных занятий, в основном развлечений. Четверо беспрерывно играли в карты. Еще двое играли на ручных компьютерах, один читал, остальные или спали, или чистили снаряжение. Они подождали секунду, не собирается ли Дункан что-нибудь сообщить, затем все вернулись к серьезному занятию игнорирования своего теперешнего положения.
Дункан некоторое время разглядывал свои сапоги, затем выпрямился.
- Шаттлы сядут сегодня после обеда, - сказал он и зевнул. - Но мы пока не начинаем погрузку.
- Почему? - спросил один из карточных игроков.
- Хрен его знает, - апатично ответил Дункан. - Вероятно, по той же самой причине, по какой мы сидим в этом чертовом холодильнике, засунув палец в задницу.
- Словно кто-то хочет, чтобы мы обгадились! - прорычал специалист Арло Шренкер и швырнул свою книгу через все помещение.
- Что ты имеешь в виду? - спросил рядовой второго 92 класса Рой Биттэн и сходил козырной четверкой.
- Цып-цып-цып, - прочирикал специалист Дэйв Санборн, ведущий команды «Браво», забирая взятку. - Он имеет в виду, что если мы хоть немного не потренируемся в этих хреновых скафандрах, то нас отымеют.
- ОТ-Ы-МЕ-ЮТ... СНО-ВА! - пропел сержант Майкл Брекер, ведущий команды «Альфа», покрывая тузом королеву Биттэна. в следующей взятке. - Мы, наверное, сможем кой-чего сделать с помощью снаряжения, с которым мы тренировались, сладенький мой, но хреновы послины оставят от нас одну кочерыжку, если мы ни черта не узнаем, как использовать эти долбаные скафандры.
- Да-да, - сказал Шренкер, поднялся и принялся расхаживать между койками. - Именно это я имею в виду. Что мы не можем тренироваться здесь, мы не тренировались до того, потому что надо было готовиться к проверке Комиссии Пехотных Экспертов, мы не проходили долбаный ПРОБОГ, чтобы не показать, что мы в заднице, и мы никак не сможем тренироваться на кораблях, так ведь? Так что, похоже, кто-то хочет, чтобы мы обгадились! Какого хрена они посылают нас, а? Почему не послать чертовых танкистов или разэтакую бронекавалерию? Почему, мать их, десантников? Мы же вроде легкие штурмовые войска, а не утюги. Я думаю: почему? Собираются сбрасывать нас с орбиты?
- Воздушный десант и морская пехота, все оснащены скафандрами, - сказал Биттэн, не спеша изучая короля сержанта.
- Ну давай, не тяни. Или делай ставку, или пасуй. Где ты это слышал?
- Мой приятель у С-4. Нас собираются сгруппировать в какой-то новый отряд. И он сказал, лам пришлют какого-то лихого парня из Команды Пехоты ГалТеха помочь нам с практикой. - Он наконец покрыл короля младшим козырем. - Кажется, я начинаю приноравливаться к этой игре.
- Хвала Создателю, - произнес его партнер.
- Да, - сказал Дункан, вытащил недавно изданную инструкцию для полевых условий и открыл вторую страницу. - О'Нил, Майкл Л., первый лейтена... ага.
- Что? - спросил Шренкер.
- В Тысяча пятьсот пятом служил когда-то некий О'Нил. И если поразмыслить, он был водителем Хорнера, а Хорнер - это глава ГалТеха. Интересно, это тот же парень?
- Какой он из себя? - спросил Шренкер.
- Невысокий, хотя комплексом малорослого не страдает, потому что сложен вроде танка, штангист и прочее. Безобразен, как смертный грех. Спокойный, и когда открывает рот, говорит дело. Не дает расслабляться тем, кто думает, что много знает. Выпить может ведро.
- Когда ты встречался с ним? - спросил Шренкер.
- В девяносто седьмом? Или девяносто восьмом?
- А где ты узнал, сколько он может выпить? - спросил очарованный Биттэн.
- В «Риксе», - коротко ответил Дункан, имея в виду пользующийся дурной репутацией стриптиз-бар в Файетвилле. - В этой хренотени есть кое-что интересное, - продолжал он, листая инструкцию.
- Что именно? Как ловить блох, когда на тебе скафандр? - спросил Брекер, отбивая последнюю взятку десяткой бубей. - Черт, пропускаю ставку.
- Нет, мешок с дерьмом, как постараться выжить, - огрызнулся Дункан.
- Эй, ты, дырка в заднице! - зарычал Брекер, отшвырнул карты и вскочил на ноги, тыча пальцем, словно ножом. - Когда мне захочется дерьма, я тебя так сплющу, что оно само отовсюду полезет!
- Тебе лучше сбавить обороты, сержант, - в свою очередь прорычал Дункан, оскалив зубы.
Бойцы отделения замерли, наблюдая за спорящими сержантами. Давно назревающее столкновение захватило всех, в том числе самих главных участников, врасплох. Дункан грохнул инструкцией об пол, когда второй сержант не стал уступать.
- И лучше тебе сбавить их прямо сейчас, - продолжил он. - Если тебе есть что сказать, нам лучше выйти, - добавил почти нормальным тоном, однако твердые складки на лице не исчезли.
Брекер подергал лицом, загнанный в угол гневом и гордостью, но чувство дисциплины, которое позволило ему достичь нынешнего звания, заставило его выдавить:
- О'кей, давай продолжим снаружи, сержант. - Последнее слово прозвучало как ругательство.
Оба младших командира промаршировали за дверь под жесткими взглядами остального отделения.
- О'кей, - резко произнес Дункан, остановился и обернулся к сержанту ростом ниже его, когда они завернули за угол казармы. - Какая муха укусила твою задницу?
- Ты, прибабахнутый ты сукин сын! - прорычал молодой сержант, с трудом удерживаясь от крика. Они находились рядом с главным проходом по территории части и оба сознавали опасность своего положения. Открытый конфликт означал мгновенную кару со стороны непосредственного начальства. - Это долбаное отделение было моим, пока тебя не сунули нам в глотку, и оно распадается на части! Собери свои потроха в кулак, мать твою!
Хмурое ледяное выражение лица Дункана напоминало угрюмое небо над ними, но быстрый отпор не шел на ум. Пользуясь молчанием, Брекер продолжал атаковать:
- Мне, в общем, плевать, как нам тебя засунули. Если ты вытащишь голову из задницы. Но я не могу командовать хреновым отделением, пока ты дуешься, они не будут слушать. Поэтому прекрати обливать дерьмо слезами и руководи! Руководи, подчиняйся или сваливай с моей дороги!
- Ага, так ты все знаешь о том, как командовать отделением? - прошептал Дункан, конвульсивно сжимая и разжимая кулаки. Он сознавал справедливость обвинений и защищался.
- Я знаю, что должен делать больше, чем сидеть в углу и хандрить!
- А-а, так?.. - Дункан резко отвернулся от обжигающих его глаз и уставился на стену барака. Он почувствовал наворачивающиеся слезы и внезапно сменил тему: - Десять чертовых лет, Брекер. Десять хреновых лет в этой поганой дыре. Я не могу уйти от этого. Я подаю рапорт о переводе в Панаму, или Корею, или любую другую Богом забытую дыру и получаю ответ, что жизненно необходим здесь, или позволяю командиру отговорить себя. Затем начальство меняется, и новый командир считает меня бесполезнее грязи. Но вакансий на перевод уже нет. Я осваиваю новую специальность и попадаю в список особой важности, так что уже не могу поменять вид службы. Единственный путь сбежать с Брэгга - это отказаться от статуса воздушного десантника, а это все равно что уволиться. И наконец, наконец я получаю нашивки штаб-сержанта, пускай на четыре года позже, чем я мог их получить, и теперь это. Я просто не могу этого вынести, не могу.
- Ты должен. Тебе все же оставили какое-никакое звание. Я бы отправил тебя в Ливенуорт.
- Они бы не смогли.
- Ты отрезал Риду ноги, ублюдок! Конечно, они смогли бы!
- Ты знал его, так?
- Да, я его знал, мы начинали в одном учебном взводе.
- Они не смогли бы отдать меня под трибунал и выиграть дело, - пробормотал Дункан. - Я имею в виду, дело заглохло бы еще при рассмотрении на коллегии военных адвокатов. Тогда я этого не знал. Мне следовало согласиться. Это было все экспериментальное снаряжение. То же самое, что судить пилота-испытателя за катапультирование с самолета или нас за отказ от прыжка. Я не должен был даже смочь сделать то, что сделала эта штуковина. Ты просто не производишь подобное оборудование, нет. Если и была чья-то вина, то ГалТеха, который произвел этот кусок дерьма.
- Они у нас еще есть!
- Их заменили, помнишь? Их уже нельзя заставить сгенерировать то самое поле, я пытался.
- Что?
- На этот раз я был осторожен. В общем, оно его не создало. Но суть в том, что ты можешь отдать под трибунал кого-либо, кто не выполняет установленных правил. Когда же происходит такой несчастный случай, который нельзя было предупредить ни тренировками, ни предусмотреть из прошлого опыта, то есть четкие правила, которые говорят, что за это судить нельзя, каковы бы ни были последствия. Так должен ли я быть сейчас сержантом? Что скажешь?
- Ты должен быть долбаным штатским, - огрызнулся Брекер, но без души. Он сознавал логичность аргумента, несмотря на личную неприязнь. - Но у нас разговор не о том, должен ты быть сержантом или нет, а о том, должен ли ты быть старшиной отделения. Ты собираешься взять всех в руки или нет?
- Я не знаю, - устало сознался Дункан. Он опустился на корточки и оперся спиной о сырую стену барака, капли стекали ему на берет. - Раньше всякий раз, когда я вляпывался, мне удавалось встряхнуться. Сейчас это очень тяжко.
- Ты не вляпался, идиот, тебе дали выйти сухим из воды.
- Нет, я слышал из верного источника, что подполковник знал об этом правиле. Он мог позволить мне выбраться на его основании, и я мог потребовать пересмотра, наверное, и получить лычки назад. Вот что я пытаюсь вычислить. Но пока я об этом думаю, я не думаю об отделении.
- Да, ну тебе бы пора начинать думать про свои обязанности, не то ротный даст тебе служебное несоответствие и выпрет в специалисты.
- «Кувыркаться по лестнице, пересчитывая все ступеньки», - пробормотал Дункан.
- Да, это о тебе, - согласился Брекер, не узнавая цитаты. - Но ты не обязан. Все, что от тебя требуется, это немного встряхнуться, может, провести дополнительные тренировки, и они не смогут это сделать.
- Да, - сказал Дункан, когда мысль огрела его, словно кирпич. Он застыл и немного прокрутил ее в голове. И почувствовал, как словно темная пелена спала с глаз. - Ты читал эту полевую инструкцию?
- Нет. А зачем, у нас нет бронескафандров для тренировки.
- Да, но у нас есть форма для физических упражнений.
- Ага, - согласился Брекер с горечью, еще не улавливая внезапной перемены. - Словно мы собираемся делать пробежки на Диссе. Единственная пробежка, что нас ожидает, это драпать прочь.
- Здесь есть полевые условия, - бормотал Дункан, продолжая разговор на другую тему. Шарики в его голове завертелись с сумасшедшей скоростью.
- Да, давай побегаем по дорожке. Она же подходит подполковнику, и днем, и ночью. Дождь ли, солнце, подполковник постоянно там, побуждая нас месить грязь личным примером. Я уверен, отделение придет в восторг от перспективы бегать днем и ночью под дождем. Нет уж.
- «В отсутствие свободных скафандров, навыки по их применению можно и должно отрабатывать в легкой форменной одежде для физических упражнений, с использованием либо табельного оружия, либо подходящей для полевых условий имитацией вооружения и снаряжения стандартного скафандра».
- Чего?
- Так в полевой инструкции. Это новая схема тренировок. Я пойду поговорю с сержантом Грином. Скомандуй парням откопать их спортивную форму.
- Тут капает, знаешь ли, - сказал Брекер, сделав жест в сторону промозглого неба.
- Вот делов-то, они же пехота, справятся с легким дождиком. И заставь их сообразить, чем сымитировать оружие.
- Ты спятил.
- Ты же хочешь выжить, верно?
- Да, но...
- Поэтому нам надо тренироваться «в отсутствие скафандров...».
- Да, и поэтому мы побежим по тропе в чертовых потниках? Почему не в полевой форме?
- Тебе охота бежать в сапогах? Растянуть лодыжку? Я имею в виду, мы собираемся бежать по-настоящему, а не трусцой, это суть отработки навыков применения скафандров.
- Но...
- Шевелись, сержант Брекер. Я пойду повидаюсь с взводным сержантом.
- О'кей...
- Чем вы обкурились, Дункан?
Комната старшего сержанта представляла собой просто отгороженный угол казармы. Другая выгородка напротив служила кабинетом. К сожалению, в своей безграничной мудрости Армия совершенно не сподобилась обставить эту комнату мебелью. Обстановка спальни сержанта взвода как две капли воды напоминала остальной взвод: стальная пружинная койка с матрасом без наволочки. Постель сержанта взвода состояла из пончо в качестве одеяла и спального мешка из «гортекса» и была заправлена со всей доступной в данных условиях аккуратностью. Когда Дункан вошел, сержант Грин изучал новую полевую инструкцию и боролся с начинающимся гриппом. Один из ведущих отделения уже доложил ему о перепалке между Дунканом и Брекером и что после этого они внезапно вышли, поэтому он ожидал доклада о произошедшей наконец-то драке, которую давно ожидали все сержанты роты. Выпаленная скороговоркой просьба Дункана застигла его врасплох.
- Ничем, сержант, - опешил Дункан. Не то чтобы в Армии не слышали о наркотиках, но их употребление преследовалось не менее упорно, чем гомосексуалисты или коммунисты в сороковые и пятидесятые. Было крайне маловероятно, чтобы он курил, глотал, колол или нюхал что-либо, не предписанное врачом, с его поступления на службу десять лет назад, иначе он не продержался бы эти десять лет. - Я просто считаю, что мы упускаем золотой шанс.
- Так что вы хотите сделать?
- Я хочу вывести отделение на тренировку по отработке навыков применения бронескафандров на парадном плацу. Я имею в виду, что тип передвижений совершенно отличается от привычных для нас. Я хочу выйти туда и начать отрабатывать взаимодействие и нормативы времени. Мне вправду нравятся предложенные схемы передвижения подразделений и их взаимодействия. И это заставит отделение перестать просиживать свою задницу, да и, черт возьми, мою тоже.
- Да-а, - произнес сержант Грин после некоторого раздумья. Он читал этот самый раздел и спрашивал себя, когда они начнут практиковаться. Но предложение инструкции тренироваться без скафандров он проглядел. - О'кей, я поговорю со Старшим про остальное, но сейчас я хочу от тебя вот что. Поднимай отделение и начинай тренировки. Преврати их в образцовую картинку, насколько сможешь. Если мы пробудем здесь еще три дня, я постараюсь вывести на плац остальных, и твое отделение будет показывать пример. Пойдет?
- Отлично. - Впервые с того момента, когда его наказали по статье, сержант Грин увидел, как по лицу Дункана скользнула широкая улыбка. - Мы сделаем все, как надо.
- Так держать, сержант! - кивнул Грин.
Когда Дункан вышел из комнаты, одно тяжкое бремя свалилось с его плеч.
Отделение выстроилось клином, с сержантом Дунканом на острие. Он повернулся лицом к восьмерым бойцам, стоявшим с несчастным видом в своем сером тренировочном обмундировании.
- Хорошо, - сказал он, когда с неба снова заморосило. - Разница между тактикой ББС и обычной пехотной состоит в том, что у ББС основной упор сделан на тактику молниеносных ударов.
Воздушно-десантная пехота выглядит размеренной в сравнении с ББС, тактика ББС больше похожа на действия бронекавалерии. Для начала отработаем несколько простых маневров. Представьте футбольный матч - клин, левый край, правый край, финт влево, финт вправо и боковая линия. И единственный способ подготовиться для боя в бронированном боевом скафандре на открытой местности - это бегать. Мы начнем в медленном темпе, затем станем нарабатывать скорость. Не беспокойтесь, вы перестанете обращать внимание на дождь очень быстро.
- Капитан Брэндон, сэр, это С-3, - позвал ротный писарь через открытую дверь кабинета командира.
Боб Брэндон почти с уверенностью ждал звонка с того момента, как его рота начала интенсивные упражнения по применению ББС на парадном плацу два дня назад. Он неохотно поднял трубку параллельного аппарата:
- Капитан Брэндон.
- Боб, это майор Нортон.
- Слушаю, сэр.
- Почему твои солдаты проводят тренировки по программе ББС?
- Это кажется подходящим занятием, сэр. Мы есть отряд ББС.
Если майор Нортон и заметил сарказм, он не подал виду.
- Проблема в том, что слишком многое в тактическом применении боевых бронескафандров нуждается в пересмотре. Мы с подполковником изучаем инструкции, и когда будем готовы, я подразумеваю оперативный отдел, мы составим распорядок тренировок того, что нужно отрабатывать. Слишком большой упор сделан на броню, и слишком мало пехотной составляющей в этой чертовой тактике, она угробит нас всех, если мы используем ее хотя бы наполовину! А тем временем ты будешь придерживаться установленного распорядка подготовки, понятно, капитан?
- Есть, сэр. Могу я обратить ваше внимание на то, что распорядок подготовки требует ухода за снаряжением? Наше снаряжение складировано в С-4.
- Я знаю требования распорядка подготовки, черт возьми, я его написал, помнишь? Предусмотрены изменения в распорядке на следующую неделю в пользу некоторых упражнений по ББС, которые мы с подполковником рассмотрели и на которые оба согласились, и до тех пор вы будете исполнять предписанный распорядок! Я ясно выражаюсь, капитан, или мне следует просить подполковника вызвать вас и все подробно объяснить?
- Нет, сэр, в этом нет необходимости. Я собираюсь подробно побеседовать с подполковником на эту тему в ближайшее время.
- А это?.. - спросил сержант Дункан и поднял карточку. - Санборн?
- Хм-м, лэмпри?
- Точно, и лэмпри - это?.. - спросил он, заглядывая в текст на обратной стороне карточки.
- Посадочный модуль. Хм-м, космическое вооружение, типа... э... плазменных орудий и прочей дряни. Кое-что против живой силы, весьма скверная хреновина. О, целеуказатели для артиллерии, так, похоже, не надо просить подбросить огоньку, когда она неподалеку.
- Яволь. Такого типа штуковина, сколько она берет народу?
- О, около четырех-пяти сотен? Да, похоже, один их отряд. И один-два их бого-короля.
- Точно. О'кей, как ты его узнаешь?
- Если хреновина похожа на небоскреб, но движется, то это долбаный лэмпри, - лаконично ответил сержант Брекер.
- В самую точку, - отметил Дункан и метким щелчком отправил карточку в мусорную корзину. - Если ты не способен опознать лэмпри, тебе срочно нужно к окулисту. Следующая в очереди на наших ежедневных занятиях по определению снаряжения послинов вот эта здоровая дура. - Он поднял карточку. - Биттэн?
- К-Дек, Командный Додекаэдр. Центральная часть Б-Дека, или Боевого Додекаэдра. Двенадцатигранный куб. Разнородная смесь космического вооружения на одиннадцати гранях. Вспомогательное противопехотное оружие. Двигатель для межзвездных полетов. М-м-м... вместимость примерно тысяча шестьсот бойцов, куча бого-королей, немного легкобронированной техники. Стыковочные узлы для двенадцати лэмпри, вместе с ними составляет Б-Дек, который является основной боевой единицей послинов.
- Очень хорошо. Даже отлично. Как ты его узнаешь?
- Выглядит похоже на Б-Дек, только меньше, и у Б-Дека видны значительные проемы между пристыкованными лэмпри.
- Близко. Правильный ответ такой: если тебе захотелось обмочить штаны и удрать, то это либо Б-Дек, либо К-Дек, и разницы почти никакой.
- Сколько еще нам бабахаться с этой фигней? - риторически вопросил сержант Брекер.
Распорядок подготовки был по приказу командира батальона зачитан в каждой роте на утреннем построении. Утвержденные занятия по применению ББС, тридцать пять часов только на эту неделю, в данный момент представляли собой «Определение известных транспортных и технических средств послинов», которое состояло из двадцати пяти пунктов. Занятия следующей недели назывались «Знай свой боевой скафандр» и состояли из углубленного списка всех предметов скафандра. Они тоже будут проводиться по бумагам, бронескафандров в наличии не было.
Биттэн выудил карточку с описанием лэмпри из мусорной корзины.
- Я хотел бы ее взять, - робко сказал он.
Дункан выглядел огорченным.
- Прости. Мне не следовало допускать, чтобы мое настроение отражалось на всех вас.
- Да ладно, ничего, - сказал сержант Брекер. - Я имею в виду, как бы ни были тяжки эти хреновы тренировки на траве, по крайней мере мы чувствовали их пользу. Не твоя вина, что командование батальона зарыло их так глубоко, что и с прожектором не найти.
- Х-РЕ... НО-ВЫ... - начал было выводить Стюарт.
- Рота, смирно! - проорал кто-то из солдат в середине казармы.
- Вольно, сидите, - отозвался капитан Брэндон. - Позовите бойцов из соседнего помещения и разбудите всех, у меня есть новости!
- Что-то происходит, сэр? - спросил один из минометчиков.
- Подождем, пока все не соберутся. Не хочу повторяться. - Он ухмыльнулся. - Как понравились тренировки?
Некоторое время слышалось только шарканье ног, затем минометчик ответил:
- Да фигово, сэр.
- Рад слышать, что мы с первым сержантом не единственные, у кого такое же мнение. - Среди собравшихся раздался смех.
Солдаты подтягивались с обоих концов казармы. Когда поток иссяк и все сгрудились вокруг, капитан Брэндон подпрыгнул и уселся на одну из верхних коек. Он оглядел скопище черных, белых и коричневых лиц, чтобы убедиться, что присутствует большинство личного состава роты.
- О'кей, дело такое. Нам назначили взлет на послезавтра. - В ответ послышался хор озадаченных возгласов. - И что, хорошо это или плохо? Ну, мы покинем ЗР, но окажемся еще крепче взаперти. Однако командование батальона намекнуло, что мы, может быть, получим доступ к нашему снаряжению, когда окажемся на борту корабля. И я хочу, чтобы в промежутке вы, парни, вызубрили назубок все, что есть по ББС. У нас будет мало времени поработать со снаряжением до того, как ввяжемся в драку, поэтому я требую от каждого выучить долбаную книгу. Я знаю, что на отделение приходится только по одному экземпляру, поэтому читайте вслух или по очереди. Читайте ее в свободное время, читайте, пока сдаете карты и между ходами! Это единственная карта, которую мы можем разыграть! Поэтому учите ее, как никогда не учили в школе. Уильямс, - кивнул он сержанту второго взвода, - максимальная эффективная дальность гранатомета М-403 бронескафандра?
- Э-э, километр, сэр?
- Тысяча двести метров, близко, но не точно, сержант. Если ты не знаешь, то и твои бойцы не знают. Дункан, максимальная эффективная дальность стрельбы гравивинтовки М-300?
- Максимальная дальность системы прицеливания, сэр.
- Поясни.

Предыдущая страница 7 Следующая страница


Гимн перед битвой 8

- Пуля гравивинтовки может покидать земную орбиту, сэр. Она поразит все, во что удастся прицелиться.
- Правильно. Рядовой Биттэн, что такое лэмпри и как ты его узнаешь?
Биттэн посмотрел на сержанта Брекера, тот кивнул.
- М-м-м... это посадочная часть Б-Дека, внешний слой, окружающий Командный Дек. И... если это похоже на небоскреб, но летит, это лэмпри, сэр.
Капитан Брэндон засмеялся.
- Хороший ответ, солдат...
- Номинально берет четыре сотни нормалов, с одним или двумя бого-королями. Одна установка противокорабельного вооружения различных типов на вертикальной оси. Обычные двигатели для выхода на орбиту и полета...
- Спасибо, Биттэн, речь как раз об этом. Вам всем нужно вгрызться в предмет. Вооружение, тактика, вражеская техника. Будем надеяться, что удастся воспользоваться снаряжением, когда попадем на борт, но до этого момента учить, учить и учить. На посадку выдвигаемся в десять тридцать утра послезавтра. Это все.
- Сэр, - произнес Шренкер, - мы сможем позвонить семьям?
- Нет. - Капитан Брэндон не выглядел счастливым, сообщая эту новость. - Нам приказали сидеть под замком, и это остается в силе. После посадки на борт мы получим возможность отправить почту семьям, но не раньше, чем выйдем в космос.
Ответом послужило раздраженное ворчание, но не более.
- Есть, сэр.
- Ладно, народ, по местам. И?..
- Учить, - хором ответили они.
Он махнул рукой на прощание и вышел, а рота разбилась на оживленно переговаривающиеся кучки.

13

Провинция Тткпт, Барвон V.
27 июня 2001 г., 02:05 по Гринвичу.
- Блин, - прорычал Ричардс по внутренней связи команды, - дождь тут когда-нибудь прекратится?
- Ну, - приглушенно ответил Мюллер, - если ты считаешь этот густой, по общему признанию, туман дождем, то нет.
- Заглохните, - ругнулся Мосович, плавно скользнув через упавшее дерево-грифон, - мы не знаем, что вокруг.
Барвон, подобно тихоокеанскому побережью северо-запада Соединенных Штатов, был краем беспрестанных туманов и дождей. И, как солдаты выяснили один за другим, хотя «гортекс» хорошо защищал от дождя, туман пробирал до костей. Постоянные холод и сырость истощили бы силы обычной группы солдат, были бы серьезной помехой для экспедиционного отряда, но Мосович и Эрсин сделали правильный выбор. Команда ветеранов специальных операций давным-давно привыкла к холоду и сырости, но привычка никогда не останавливает солдата от брюзжания. Воздух сейчас обрел текстуру холодного мокрого бархата, и туман постепенно переходил в дождь. Мокрый пурпурный гумус приглушал поступь, благодаря слегка разреженной атмосфере и туману звук шагов едва достигал их собственных ушей. К сожалению, поскольку они знали о существовании поблизости аванпоста послинов, это также значило, что и им будет труднее услышать неприятеля.
Они уже два дня шли по влажному лесу без происшествий, и Мюллер с Трэппом затеяли игру с наименованием разных деревьев. Их насчитывалось до трехсот восьмидесяти пяти разновидностей, почти все крупнее гигантов земных тропических лесов. Наиболее распространенное, названное Трэппом грифоном, в среднем достигало высоты ста семидесяти пяти метров, более чем в три раза выше высочайшего великана тропических лесов Земли. «Древесина» была невероятно твердой, как и положено, чтобы выдержать такую конструкцию даже в условиях немного пониженной гравитации Барвона, и медленно разлагалась под воздействием сапрофитов и вездесущих жучков. Массивные сучья, лианы и папоротники превращали подножие леса в непроходимые заросли, а тройной шатер из ветвей сверху поглощал свет.
В аметистовом полумраке группа скользила подобно призракам. Насекомоподобная животная жизнь замирала при их появлении, анализировала их на свой животный манер, затем возвращалась к серьезному занятию - выживанию. Могло показаться, что команда представляла единственную разумную форму жизни на планете, когда Трэпп внезапно замер и поднял сжатый левый кулак.
Члены команды медленно опустились на корточки в болотистую почву. Трэпп дважды разжал кулак, затем поднял вверх два пальца. Он подал знак непонятного движения и врага. Как раз на границе видимости дюжина послинов делала что-то, чему не было определения на языке жестов. Ничего удивительного, учитывая, что команду как раз и послали разведать повседневную деятельность послинов.
Мосович прополз вперед и медленно высунул голову из-за лианы, загородив Трэппу поле зрения. Двенадцать послинов, нормалов, судя по тому, что он знал об их анатомии, очень медленно продвигались по поляне и собирали похожие на перья листья и пурпурные ягоды.
Внешне они представляли собой кентавроподов размером с арабского скакуна. Длинные руки росли из двойного плеча сложной формы и заканчивались когтистыми лапами с четырьмя пальцами, с противостоящим большим. Длиннее, чем у лошади, ноги оканчивались продолговатыми птичьими когтями и сгибались в развернутом в обратную сторону двойном колене, похожем на паучье. Благодаря такой конструкции колена они двигались странно извивающейся и скачкообразной походкой, подобно огромным подпрыгивающим паукам. Длинную шею увенчивало тупое рыло, как у крокодила. Движения шей членов отряда сплетались в сложный узор, ящероподобные рты открывались и закрывались в беспрерывном низком атональном шипении, почти нараспев. Шеи двигались гипнотически и зловеще, навевая образ крадущегося в темноте клыкастого охотника с мозгами ящерицы.
Десять послинов двигались шеренгой, еще два следовали позади. На каждом висела упряжь с личным оружием. Четверо несли «рейлганы» калибром один миллиметр, длинные серые винтовки необычной для человека формы, у шестерых были дробовики с выпуклыми магазинами. Один из следующих сзади тащил на себе пусковую установку гиперскоростных ракет, другой щеголял трехмиллиметровым «рэйлганом». Пусковая установка сама по себе являлась небольшим оружием, длиной не более метра, но раздутый кожух казенной части вмещал шесть ракет с гравидвигателями, которые могли разогнать их до скорости, сопоставимой со световой, уже на дистанции двадцать метров. Последствия попадания в материальный объект были катастрофическими.
Периодически какой-нибудь сборщик относил подобранный образец назад и отдавал послину с ГСР. В свою очередь, тот опускал образец в сложную конструкцию, которую нес на одном плече. Существенной вокализации не было, пока жук размером с кролика не выскочил из укрытия перед самой линией сборщиков.
Собиратель, который его спугнул, испустил странный переливчатый крик и ринулся в погоню. Схватив горемычного представителя отряда жесткокрылых, послин забросил жука в пасть. Тот, кто нес трехмиллиметровку, взревел на высокой ноте, размахнулся винтовкой и треснул собирателя прикладом по затылку. Жук вылетел из рта сравнительно невредимым и попытался уползти, но наказанный послин подхватил его и вручил технику.
Мосович коснулся руки Трэппа и показал жестом оставаться на месте. Он поманил Эрсина и после некоторого, почти незаметного колебания - Мюллера. Тем временем мастер-сержант Тунг скрытно рассеял группу. Мосович внезапно осознал, что Эллсуорси исчезла, что звучало для него прекрасно. Это значило, что если станет горячо, то гнев божий внезапно обрушится на послинов.
Беззвучно, и тем самым вполне приемлемо для Мосовича, Мюллер выдвинулся на позицию, бросил взгляд на послинов и начал снимать их на микрокамеру. Эрсин просто посмотрел с целью почувствовать врага. Пока они наблюдали, спугнули еще одного небольшого жука, и послины опять повторили сценку с попыткой поедания. Несмотря на то что они находились на недавно покоренной планете, послины не имели никакого охранения. Послин с трехмиллиметровкой скорее выглядел лидером, чем охранником. Устроить им засаду будет легче легкого.
После того как два его разведаналитика рассмотрели все как следует, Мосович показал им вернуться назад. Знаками он приказал Трэппу провести команду значительно левее фуражиров и вернулся на свое место. Эллсуорси появилась так же бесшумно, как и исчезла, сняла со своего снайперского облачения небольшой кусочек гниющей растительности и заняла свое место в периметре. Она рассмотрела его, держа двумя наманикюренными ногтями на расстоянии вытянутой руки, затем отшвырнула с гримасой. Мюллер легонько фыркнул и покачал головой, а Тунг воздел глаза к небу. Закончив маленькую игру, она поправила свою снайперскую винтовку «Теннесси 5-0» пятидесятого калибра* [12,7 мм.] и беззвучно двинулась прочь. Она обращалась с массивным оружием с легкостью, которая заставляла усомниться в его весе в тринадцать килограммов.
Остаток дня они продолжали все чаще и чаще наталкиваться на рыщущих послинов. Их целью была отдаленная «верхняя» область, где раньше находился город-колония щптов, но по мере приближения к ней количество послинов возросло настолько, что с наступлением темноты Мосович скомандовал привал и созвал военный совет.
Когда они остановились, Эллсуорси наконец продемонстрировала, где она постоянно прячется. Повесив тяжелую винтовку на плечо, она надела «тигровые» перчатки с обрезанными пальцами и шипами на ладонях и вскарабкалась метров на тридцать вверх на дерево-грифон. Движение было настолько быстрым и бесшумным, что выглядело сюрреалистичным, словно из фильма ужасов. Изящная женщина из морской пехоты перемещалась скорее как паук, а не человек. Хорошо натренированные и физически подготовленные сержанты из сил специального назначения наблюдали за процессом и, за исключением Трэппа, сознавали, что никоим образом не смогут проделать то же самое. Трэпп только кивнул, отметив, как встали на место несколько кусочков головоломки, какую представляла эксцентричная женщина из морской пехоты. В бархатной тьме наверху ее снайперское облачение с нашитыми клочками и тесемками полностью сливалось с фоном.
- О'кей, - с закрытым ртом сказал Мосович по внутренней связи, пока остальные рассаживались пожевать свои пайки. - Мы наталкиваемся на всевозрастающее количество послинов. Может быть, нам и удастся просочиться между ними, но вероятно, что мы напоремся по крайней мере на один отряд. Ваши соображения, первым младший. Мартин.
- О-о-отступить. Э-э-это разведка, а не рейд.
- Мюллер.
- Это наше первое проникновение. Давайте тормознем и понаблюдаем немного за отрядами, затем переходим во второй район. Эта местность уже осваивается, а захватили ее всего пять недель назад. Может, на менее освоенной территории будет меньше собирателей.
- Трэпп?
«Морской котик» только согласно кивнул.
- Кто-нибудь хочет проникнуть глубже?
- Мне всегда нравится поглубже, сержант-майор, - шепнула Эллсуорси со своего насеста.
Послышались сдавленные смешки. Мосович покачал головой:
- Эрсин, черт бы тебя побрал, говорил я тебе, с ней будут проблемы!
- Я? Это была твоя идея! - запротестовал тот.
- Да, но я все же тебе говорил, что с ней будут проблемы.
- Это мое второе «я», сержант-майор. Что касается проблем, как раз сейчас сюда направляется группа послинов. - Она посмотрела в свою оптику. - Один из этих крысиных отрядов, числом пятнадцать.
- О'кей, эвакуируемся. Трэпп, двигаемся медленно и аккуратно. Мартин, просигналь эвакуацию через два дня в точке А.
- Хор-р-р... Ясно.

14

Округ Хаберсхэм, Джорджия, Сол III.
24 декабря 2001 г., 20:25.
Майк и Шэрон совместно решили не переезжать из своего дома в Пьедмонте. Дети привыкли к регулярным поездкам к отцу в округ Таунс, Шэрон продолжала работать инженером. Несмотря на недавний призыв, основную мобилизацию проведут не раньше, чем через год, когда производство снаряжения выйдет на полную мощность. Положение Майка давало возможность нажать кое-какие рычаги, и им нужно было это обговорить. Время в дороге домой дало ему возможность привести мысли в порядок. Неделя предстояла непростая.
Свернув на боковую дорожку, ведущую к старой ферме, он остановился и некоторое время смотрел на поле и садившееся солнце. Недавний доклад, составленный кем-то из «Бандитов с Кольцевой Дороги», одной из многочисленных консалтинговых фирм с офисами на улице Белтвэй, кольцом опоясывающей центр Вашингтона, которые проводили специальные исследования для правительства США, имел отношение к климатическим изменениям. Познаний Майка в климатологии как раз хватило на то, чтобы усомниться в чьих-либо способностях точно предсказать климатические изменения, когда образ действий врага был еще неизвестен, но с определенной долей уверенности можно было предположить некоторую кинетическую или ядерную бомбардировку. Насколько изменится климат, зависело от тяжести бомбардировки.
При минимальной бомбардировке поверхности понижение температуры по всему земному шару будет минимальным. Так же верно и обратное утверждение. При минимальной бомбардировке в шестьдесят-семьдесят взрывов по всей поверхности Земли, нацеленных исключительно на Планетарные Центры Обороны, влияние на климат окажется примерно равным взрыву вулкана Пинатубо. Это вызовет понижение глобальной температуры примерно на один градус и породит зрелищные закаты в некоторых местностях, но в остальном погода почти не изменится.
Однако с возрастанием количества используемого оружия соответственно повысится и тяжесть последствий. Двести боеголовок кинетического действия мощностью от пяти до десяти килотонн вызовут последствия, схожие с взрывом вулкана Кракатау, который вверг мир в мини-ледниковый период, породив свирепые морозы конца восемнадцатого века. Было подсчитано, что применение четырехсот боеголовок вызовет уже настоящее оледенение, особенно с учетом прогнозируемого падения почти до нуля выброса углекислого газа в последующие двенадцать лет.
Именно эта деталь являлась стержнем всего доклада. Он основывался на теории, что в настоящее время Земля пребывает в середине ледникового периода, и единственным сдерживающим фактором выступает текущий уровень выброса в атмосферу диоксида углерода. Что, в сущности, процесс оледенения уравновешивается «парниковым эффектом». Если теория была верна, а некоторые климатологи охотно шли ей навстречу, то окончание эры ископаемого топлива само по себе вызовет наступление ледникового периода.
В случае наступления ледникового периода вследствие войны, выигранной или проигранной, некоторые из наиболее развитых регионов мировой цивилизации станут непригодными для обитания. А прогнозы условий самой войны? Майк видел первичные доклады, из тех, что пока не попали в прессу. Это знание и несколько сделанных ему по дружбе разъяснений породили осведомленность о ситуации, смотреть в лицо которой не доведи бог ни одному родителю. С такими мыслями он вылез из машины в наступающих сумерках и вошел на кухню готовящегося к празднику дома. Пахло хвоей рождественской елки, срубленной на семейной ферме, и домашней выпечкой Шэрон.
- Привет, милая, я дома! - Банальность фразы с лихвой перекрывалась эмоциями от самого сердца.
Шэрон вошла в комнату, ведя за собой младшенькую. У Майка екнуло сердце, когда он осознал, что Мишель почти выросла из своей розовой пижамы.
В прошедшие долгие месяцы Майк проводил по шестьдесят - восемьдесят часов в неделю в штаб-квартире ГалТеха в Форт-Беннинге или мотался по военным базам. Он был одним из немногих экспертов по новым пехотным системам, и ему постоянно приходилось выезжать на места для решения возникающих трудностей. В большинстве случаев это были естественные трудности освоения новой техники, но несколько раз он сталкивался с технофобией, упомянутой в случае с командиром подразделения ББС.
Восемь месяцев почти без связи с семьей и почти полное отсутствие нормальной общественной жизни вымотали его. Пора было сделать перерыв, пускай и короткий.
- Веселого Рождества, сладенькая, - сказал он дочери, раскрывая объятия. - Обнимешь папочку?
- Нет! - Она обхватила ногу матери и уткнулась в нее лицом. - Почему нет?
- Не папочка.
- Да я же!
- Нет!
- Вредина! Пфу-у! - Он подул ей на волосы, и она захихикала.
- Перетань!
- Вредина! Пфу-у! - Хихиканье.
- Перетань!
- Вредина!
- Пфу-у! - Хихиканье.
- Ага! Узнала! Обнимешь?
Она обвила его ручонками, и, пусть на мгновение, в мире все стало в порядке.
- Тебя отпустили на праздники? - спросила Шэрон.
Мгновение окончилось.
- Фактически у меня неделя с лишним. Но наряду с хорошей есть и плохая новость.
- Какая? - Тут крылся еще один сюрприз, а она устала от сюрпризов. Справляться с ролью матери-одиночки в течение восьми месяцев было не просто.
- Я приписан к подразделению ББС, направляющемуся на Дисс в составе экспедиционных сил, в качестве советника, - сказал он, выпрямившись с розовым свертком дочери на руках. - Ты явно стала тяжелее!
- Ты летишь в космос? - спросила ошарашенная Шэрон.
- Еще как. - Майк кивнул, страшась предстоящего спора.
- Когда?
- На следующей неделе. Мне дали отпуск перед отправлением.
- Почему все остальные получают предупреждение за два месяца? - потребовала ответа Шэрон.
- Вероятно, потому, что у всех остальных нормальная работа, - рассудительно ответил Майк.
- Ну, черт возьми!
- Милая... - Майк показал, что все еще держит Мишель. - Можем мы немного погодить?
- Разумеется. Раз ты дома, можем искупать Кэлли.
- О'кей. Я пропустил ужин?
- Да, а если бы нет, я выбросила бы его в любом случае.
- Дорогая.
- Я знаю, но с этим трудновато смириться, о'кей? - В глазах Шэрон блестели слезы. - Трудно быть одинокой мамой все время, понимаешь? И трудно сознавать то, что надвигается. И я почти дошла до предела, который могу вынести. Гора проектов растет, и каждый раз, когда я отрываю время от работы ради семьи, я испытываю чувство, что ослабляю нашу сторону.
Майк стоял молча. Это был один из тех моментов, когда словами не помогают.
- Почему мамочка плачет? - спросила Мишель.
- Потому что папе надо уехать на время.
- Почему?
- Потому что у папы такая работа.
- Я не хочу, чтобы ты уезжал!
- Я знаю, сладенькая моя, но мне нужно уехать.
- Я не хочу! - От полноты чувств Мишель тоже заплакала. Черт.
- Я не хотел говорить об этом, милая, но, может быть, мы сможем поехать во Флориду на неделю. Я уверен, мама обрадуется внучкам.
- Бабушка?
- Да, тыквочка, бабушка.
- Мы поедем к бабушке!
- Мы поедем к бабушке? - спросила Кэлли, опоздавшая, потому что сидела на горшке.
- Милый, я не знаю, смогу ли я выкроить время, - автоматически сказала Шэрон. - Мы увязли по уши в модернизации F-22.
- Если в Локхиде тебя не отпустят в таких обстоятельствах, увольняйся. Не похоже, что мы будем нуждаться в деньгах, и ты сможешь проводить больше времени с детьми.
- Давай не будем сейчас говорить об этом, - покачала она головой. - Давай уложим Мишель и Кэлли, а после поговорим.
- О'кей.
Уложив детей спать, Майк с Шэрон достали бутылку «добротной выпивки» и беседовали - хороший способ дождаться Санта Клауса. Шэрон свернулась на диване с бокалом бренди в руке и пыталась, как могла, подробнее рассказать ему о жизни детей, все те мелкие детали, которые он пропустил за прошедшие месяцы. Майк сидел на полу, смотрел на мигание елочной гирлянды и рассказывал во всех деталях о своей работе и об общей подготовке к грядущей войне. И, в нарушение режима секретности, он под конец изложил ей полную природу угрозы и что она означает.
- Все? - спросила Шэрон, поставив бокал.
- Все прибрежные равнины. Мы просто не будем иметь к ТОМУ времени достаточно техники для борьбы с послинами. И это в Соединенных Штатах. Не спрашивай о странах третьего мира.
- Тогда зачем мы посылаем подразделение в бронескафандрах на Дисс и Барвон? - озадаченно спросила Шэрон, подняла бокал и сделала большой глоток. Волна тепла от коньяка помогла восстановить с трудом добытое спокойствие.
- Один батальон ББС не станет решающим фактором. Так по крайней мере считает Верховное Командование, и я с этим согласен.
- Ты имеешь в виду Комитет начальников штабов.
- Нет, я имею в виду Верховное Командование. Не знаю, как это собираются провести, но так собираются официально назвать высший командный эшелон Сил Обороны Соединенных Штатов. Новая задача, новые названия. Типа Командование Линейных Частей, Командование Флота, Командование Ударных Сил. Долой старое, да здравствует новое. Остатки ВМФ и ВВС, которые не войдут в состав космического Флота, сольются в единое целое, с Верховным Командующим из генералов Сухопутных Сил. О чем никто не говорит, так это о том, что такая реформа снимет с военных гражданский контроль. Не думаю, что некоторые конституционные вопросы изучены полностью.
Как бы то ни было, за счет частей на Диссе и Барвоне мы надеемся обеспечить достаточное финансирование для оснащения многочисленных подразделений ББС. Но вследствие проблем с поставками первое снаряжение расписано для отрядов ББС, отправляемых на Барвон и Дисс. Только после них будут оснащаться специализированные Ударные Силы Земного Флота. Но подразделения, финансируемые галактидами, будут распределены между всеми захваченными планетами, а не останутся только на Земле. Нам нужны специализированные подразделения ББС Наземных Сил, много, и скорее всего у нас не будет ни одного, когда прибудет первая волна.
Может быть, некоторые части получат бронескафандры без энергообеспечения непосредственно перед самым вторжением. Может быть. Мы боремся за достаточное время для тренировок, но не думаю, что много получим. - Майк глотнул коньяку и задумался, что сказать дальше. Он чувствовал, что ей следует знать больше и как его жене, и как офицеру военно-морского флота, подлежащему скорой мобилизации. - Мы даже больше нуждаемся в военно-морских силах, но большинство флотского оборудования будет еще строиться, когда прибудут послины. Линкоры с крупными орудиями, которые могут встретить посадочные модули один на один, не будут готовы в течение года после удара первой волны, но будут, слава богу, перед второй волной. - Майк остановился, вид у него сделался особенно несчастным. - Что приводит нас к тебе.
- Почему?
- Мало пока известное пояснение ко всей этой активности скоро перестанет быть малоизвестным. Личному составу Флота и его Наземных Ударных Сил, размещенному за пределами Земли, будет предоставлено право отправить каждому по одному родственнику на безопасную планету. Я проверил, ты будешь служить в пределах Штатов. Прежде чем правило станет широко известным, я смогу нажать несколько кнопок, и тебя пошлют за пределы планеты. Это означает, что либо Кэлли, либо Мишель можно будет отправить на безопасную планету.
- Кто будет их растить? - с расширившимися глазами спросила Шэрон.
Майк осознал, что ему, наверное, стоило объявить шокирующее известие постепенно, но на это у них просто не было времени.
- Вероятно, какая-нибудь семья индоев из высших слоев общества.
- Будет ли это планета, куда меня пошлют?
- Скорее всего нет. Парень, который мне обязан, может разнарядить тебя за пределы Земли, но не имеет возможности выбора. Это могут быть Силы Планетарной Обороны или база на Титане, кто знает. Все, что я знаю, это что я могу отослать тебя за пределы Земли и не могу то же самое сделать сейчас для себя.
- Почему?
- Это не мое задание. Я приписан к силам на Диссе, но только в качестве советника на временной основе, а не на постоянное место дислокации, поэтому это не считается размещением вне планеты. И, кстати, личный состав Американского Экспедиционного Корпуса не считается дислоцированным вне Земли, поскольку они там только временно. Насколько временно - это хороший вопрос, но он не рассматривается как изменение места службы.
- Как долго они там пробудут? - спросила Шэрон.
- Никто не знает, но тебе нужно числиться во Флоте или в Ударных Силах Флота, чтобы считаться проходящей службу вне Земли, а подразделения АЭК не считаются пока Ударными Силами Флота. Соответственно, жалованье тебе будет идти прямо от Федерации, а не через планетарные или государственные органы.
- Итак, я должна решить, отправить ли одного из наших детей в безопасное место, но при этом лишить его обоих родителей. - Ее лицо приняло выражение, которое он не мог прочитать.
- Не совсем так. Если хочешь обвинить меня в выкручивании рук, пожалуйста, но тебе лучше принять предложение. Я не МОГУ гарантировать, что вернусь до вторжения, и фактически могу гарантировать, что никому из нас не удастся быть при детях во время боевых действий. Это значит, что они останутся без нашей защиты, и я уже сказал тебе, насколько плохо это, вероятно, будет. Позволь пояснить. Мы собираемся потерять Восточное и Западное побережья, полностью, все до Аппалачей на востоке и Скалистых гор на западе. Мы можем потерять и Великие Равнины, хотя я думаю, что нам удастся удержать их или значительно замедлить их утрату. Густонаселенным местностям внутри оборонительного кольца предстоит порядочная трепка.
Нигде на Земле не будет полной безопасности. Укрытия будут подготовлены только для менее десяти процентов населения, если только не произойдет чуда, в которое я не верю, и это профессиональное допущение, что убежища выполнят свое предназначение. Рыть их под землей - пустая трата времени и ресурсов и, вероятно, преступная глупость. Если мы оставляем девочек с семьей, мы можем оставить их во Флориде, которая станет одной огромной бойней, в северной Калифорнии или в горах Джорджии, на внутренней стороне континентального водораздела. Это самое безопасное, хотя все равно слишком близко к Атланте.
- Не могу поверить, что меня заставят снова надеть форму в таких условиях, - неистово сказала Шэрон.
- Уж поверь. Никто не отмажется от призыва на этот раз, если имеет хоть какую-нибудь квалификацию. Нам обоим придется исполнить свои обязанности. Семейные трудности в качестве уважительной причины приниматься не будут.
- Тогда я не могу поверить, что ты хочешь оставить их со своим отцом, - возразила Шэрон Она терпеть не могла, когда Майк был таким, когда он забирался в бульдозер логики и сметал все на своем пути. Ее собственный опыт общения с кадровыми военными, особенно офицерами, не оставил приятных воспоминаний.
- Отец у меня чудак, но подходящий чудак в данной ситуации, - сказал Майк, пытаясь вернуть разговор в нормальное русло
- Твой отец не чудак, он ненормальный из психушки. Сумасшедший. С тараканами в голове. - Шэрон покрутила пальцем у виска.
- Да, но какие тараканы? Все его тараканы ходят с «Калашниковыми». Он тот самый псих, который сможет сохранить жизнь одному из детей.
- Милый, он опасен! - пожаловалась Шэрон, проигрывая спор и понимая это.
- Не для родных.
- Большинство убийств совершают родственники! - парировала она.
- Мой отец слишком большой профессионал, чтобы убивать членов семьи. Все его убийства быстрые, аккуратные и никогда не ведут к нему.
Майк недоуменно покачал головой.
- Он превосходный выбор, чтобы оставить одного из детей в данной ситуации. А что? Ты хочешь оставить их со своими родителями? Мистер и миссис «Светлые-Ковры, Не-Бегай-По-Дому, Не-Верю-Это-Просто-Правительство-Нагоняет-Страху»? Или, может, моя мать? Которая, какой бы замечательной она ни была, не сможет защитить даже себя, не говоря уже о нашем ребенке? И которая живет в Калифорнии, где тысячи отличных мест для высадки послинов. Или оставить их с бывшим рейнджером, бывшим «зеленым беретом» и бывшим наемником? Который поддерживает свою форму, обладает чудесной, и совершенно нелегальной, коллекцией оружия и владеет фермой в горах? Ну же!
- Мне не нравятся его истории. Я не хочу, чтобы он пичкал детей всеми этими помоями. - Она становилась вздорной и знала это. Если бы только Майк остановился, у нее было бы время разобраться, время приспособиться. Вместо этого он продолжал гнуть свое.
- Какие помои? Большинство историй основано на известных сюжетах. И в них всегда заключена определенная мораль. «Никогда не выдергивай чеку из гранаты, если не знаешь, куда ее бросить». «Не забывай минировать позицию союзника. Ты всегда можешь быть уверен во враге, но никогда не доверяй напарнику». - Майк улыбнулся. Он соглашался, что его отец был ненормальным из психушки. Но он был идеально приспособлен к надвигающейся буре.
- О Майкл! - воскликнула Шэрон.
- О Шэрон! - ответил Майк.

Предыдущая страница 8 Следующая страница


9 Джон Ринго

- Итак, кого мы оставляем? О, будь оно все проклято! Как можно сделать такой выбор? - В свете лампы ее лицо выглядело измученным и внезапно постаревшим.
- К счастью, нам не придется его делать. Когда программа разрабатывалась, решили, что право на этот конкретный выбор не стоит предоставлять заинтересованным лицам. Флот выберет за нас, решение обсуждению не подлежит. К нашим детям это относиться не должно, но если один из них имеет генетический дефект, то, что бы родители ни чувствовали, его не выберут для эвакуации. Частичной целью является вывезти с Земли генную популяцию хорошего качества и сделать это без ненужных споров. С другой стороны - поскольку Флот комплектуется в основном из военных моряков, генная популяция сильно перекошена в сторону североевропейцев. Это было предметом дискуссии и все еще им остается. Не думаю, что здесь произойдут какие-то изменения, и пусть китайцы сколько угодно кричат про расизм.
- А разве не так? - Шэрон хотелось сменить тему. Это было лучше, чем думать об их положении.
- Я так не считаю, впрочем, не проси меня анализировать психологию дарелов. Она напоминает какой-то запутанный лабиринт, и я чересчур тупой, не могу даже начать соображать, как с ними обращаться. А мне бы этого хотелось, потому что, думается мне, это самая важная вещь, которую следовало бы делать прямо сейчас, даже более важная, чем приготовление к послинам.
- Почему важно понять дарелов и как это может быть важнее подготовки к нападению послинов? Они же действуют открыто, позволяют нам посылать делегации в другие миры и предоставляют материальную помощь, а теперь даже предлагают эвакуировать с планеты наших близких. Я считаю их вполне добропорядочными. Ты не можешь ожидать, что они бросят все свои силы на нашу защиту.
- Еще как могу. Мы, в сущности, представляем собой единственный выбор для дарелов таскать каштаны из огня, и они это знают. Поэтому они должны ставить Землю везде на первое место, хотя бы для того, чтобы сохранить ее солдат, но они этого не делают. Почему? Согласно наиболее оптимистичным сценариям, которые я видел, в конце этой войны наши боевые вооруженные силы сократятся на семьдесят-девяносто процентов. Именно от этих людей реально зависят дарелы, и они не предпринимают все возможное для их сохранения.
- Ну, Федерация представляет собой нечто большее, чем только дарелов. Политика умеет запутывать вещи; может, кто-то в Федерации не согласен с эти анализом.
- Дарелы, я убежден, контролируют всю Федерацию. Каждый раз, когда обсуждаются важные вопросы, дарелы направляют представителя. Ты можешь судить, стоит ли идти на совещание, по тому, будут ли там дарелы. И часто они искусно направляли течение дискуссии, где я присутствовал.
Итак, что, если ты имеешь дело с некой группой, которая, вероятно, работает по заданному сценарию на всех встречах, где принимаются решения, и ловко направляет эти встречи в то русло, которое им нужно? Тогда тебе стоит получше разузнать про их цель.
И я поразмыслил над некоторыми базовыми предпосылками, которые использовались, чтобы подойти к вопросу о финансировании нашей обороны. Дарелы все время говорят о свободной и равноправной межзвездной Федерации, но говорят всегда дарелы или иногда тщательно подобранный щпт. Дарелы контролируют все денежное обращение, все займы. У галактидов нет благотворительности, и если дарелы отзывают твой заем, ты обречен. И дарелы абсолютно иерархичное общество. Если ты обидишь одного дарела, они передадут это по цепочке, и у тебя никогда не появится шанса обидеть другого. Они те существа, от кого мы получаем девяносто процентов информации, включая информацию о финансировании планетарной обороны, потребного размещения ресурсов Флота и наличия внепланетных производственных мощностей.
- Думаю, у тебя легкая паранойя. Галактиды кажутся достаточно приятными, с моей точки зрения, - не согласилась Шэрон.
- Может быть. Может, у меня наследственная паранойя. Но я понадобился Джеку, потому что был хорошим писателем-фантастом. Любой настоящий любитель фантастики знает рассказ «Приготовить человека».
- Я не знаю.
- Стыдись. Рассказ построен на реалиях пятидесятых. Инопланетяне приземляются и начинают помогать человеческой расе. Лучшее питание, конец войнам, контроль за рождаемостью. Все они носят маленькую книжицу, озаглавленную, по их словам, «Приготовить человека». Один из персонажей, лингвист, пытается расшифровать их язык. Для работы у него есть только один экземпляр книги. В конце рассказа немногих счастливцев приглашают на планету инопланетян. Лингвист наконец расшифровывает книгу. Это книга о вкусной и здоровой пище.
- Упс. Да, но в чем смысл? Я думала, дарелы вегетарианцы.
- Все наши переводы выполняются ПИРами, запрограммированными дарелами. Вся информация с внепланетных источников идет от дарелов. Дарелы оказывали влияние на все важные решения, при принятии которых я присутствовал. Подозреваю, они участвуют в принятии практически всех решений относительно того, как вести войну, и были приняты некоторые откровенно слабые решения. Я знаю, как они избегают фотографироваться, так что тебе скорее всего не удастся как следует рассмотреть дарела. Поверь мне, они, может, и едят только овощи, но не были созданы травоядными. Дарелы умны и прагматичны, тогда почему скверные решения?
- Какого рода скверные решения?
- Всякие. Черт, нынешний председатель Комитета Начальников Штабов, будущий «Верховный Командующий», он же проныра!
- Майк, пощади! Дарелы не назначают председателя Комитета Начальников Штабов.
- Ты изумишься, узнав, на что могут влиять дарелы.
- Разве, ну, не знаю, кто-нибудь не перепроверяет назначения? Не присматривает за дарелами?
- Да, предположительно существует некий очень закрытый проект, который как раз этим и занимается. Но тут своя проблема: за очень малым исключением парни, с которыми я встречался и которые этим занимаются, не смогут найти собственный зад своими же руками. Ведь в этом проекте, вполне возможно, самом главном нашем аналитическом подразделении, должны работать лучшие из лучших, а не эти некомпетентные простофили, которых туда назначили.
- А ты не... ну, ты можешь быть чрезмерно критичным... иногда.
- Ты имеешь в виду, что я могу быть первоклассным сукиным сыном. Милая, один из них спросил меня, не можем ли мы просто высадить десант на Дисс, и я не вешаю тебе лапшу на уши. Кажется, ему и невдомек, среди всего прочего, что космос это вакуум, что луч лазера более или менее прямой и что Земля круглая. Либо Дэвид Хьюм, который руководит проектом, великий актер, либо он один из наиболее выдающихся глупцов на Земле.
Капитан-лейтенант Дэвид Хьюм дважды крутанул свой перстень выпускника Военной академии Аннаполиса и почесал в затылке. Его старший лингвист, Марк Джервик, увлеченно обсуждавший со своим ассистентом роль второстепенного звука, указывающего тип склонения в языке щптов, не обратил никакого внимания. Временами Джервик резко кивал, акцентируя тот или иной момент, и неистово размахивал руками, как бы включая все мироздание в единое лингвистическое целое.
После ленча в местном кафе капитан-лейтенант Хьюм прогулялся до торгового комплекса Вашингтона и свернул в сторону Капитолия на Проспект Независимости. Резкий северный ветер раскачивал голые ветви вишен самым зловещим образом. Он понаблюдал за ними, спрашивая себя, чем они его так заинтересовали. Наконец он понял, что они напоминают ему строку из Дантова «Ада». Охватившая его после этого дрожь имела весьма отдаленное отношение к промозглым рождественским холодам.
Поравнявшись с поблескивающим прудом, он вошел в торговый комплекс и пересек его. Мгновение спустя доктор Джервик оказался рядом с ним. Оба неторопливо зашагали по тропе к Вьетнамскому Мемориалу, просто еще два человека, прогуливающихся после обеда.
Капитан-лейтенант Хьюм вынул из портфеля объемистый сверток и нажал грубо приделанную кнопку на небрежно отштампованном пластиковом корпусе. Пробегавший мимо любитель аэробики проклял все сделанное в Японии, когда мощный электромагнитный импульс навсегда убил его плейер.
- Как насчет лазера? - спросил Джервик по окончании манипуляции.
- По меньшей мере трудно в данных обстоятельствах, то же самое с направленными микрофонами, фоновый шум имеет те же частоты, что и голос.
- Чтение по губам.
- Постоянно верти головой, - сказал Хьюм и сел, повернувшись к пруду. - Ну?
Хотя восемьдесят процентов персонала «Операции Глубокий Взгляд» на самом деле были высокообразованными идиотами, ни руководитель проекта, бывший очень хорошим актером, ни его фактический главный помощник не относились к этой категории.
- Не следовало ли задать этот вопрос до того, как перейти Рубикон, так сказать? - спросил Марк, вяло указав на генератор импульсов. - Они наблюдают за нами, знаешь ли. - Акцент уроженца реки Мистик в Массачусетсе тек плавно, как его тезка.
- Конечно, знаю, с моей информацией мы и так уже перешли Рубикон. У тебя есть что добавить? - резко спросил Хьюм. Он охотно играл дурака в этом задании, но иногда доктор Джервик, казалось, забывал, что это только игра. После шести долгих лет борьбы между ними в Бостоне Марку следовало бы уже знать, кто является мозгом группы.
- Ну, программы перевода в ПИРах содержат некоторые интересные субпротоколы. Очень интересные. - Джервик, бывший гарвардский профессор, сделал паузу и принялся хрустеть пальцами.
- Оставь чертову театральность, - прорычал Хьюм, - времени для этого абсолютно нет.
- Хорошо, - вздохнул Джервик, - протоколы преднамеренно искажены, в основном в областях, имеющих отношение к генетике, биотехнологии, программированию и, что странно, социально-политическому анализу. Обман не только в простой подмене слов, он опирается на целую тематическую базу. Программная сторона превышает мои познания, но, без сомнения, дарелы намеренно заводят нас в тупик в этих сферах. Я нахожу тематический подход в социологии наиболее странным и одновременно наиболее акцентированным. Здесь постоянно присутствуют преднамеренные ошибки перевода и подмены данных, относящихся к человеческой социологии, предыстории, архетипам.
- Архетипам, - задумался капитан-лейтенант Хьюм.
Он посмотрел на памятник Вашингтону и спросил себя, а что бы со всем этим сделал Джордж. Скорее всего немного. Он бы просто свалил все закулисные интриги на Бенджамина Франклина.
- Любой из нескольких изначальных, врожденных психических структур или образов, лежащих в основе человеческой...
- Я знаю, что такое чертов архетип, Марк, - сердито прервал Дэвид, оставив свои грезы. - Ты произнес, как «архетипам», с подразумеваемой приставкой «чертовым» в сослагательном наклонении. Каким именно архетипам? Похоже, это совпадает с моими данными. О'кей, пора посмотреть, действительно ли у нас есть доступ к президенту, - продолжил он, вставая. - Ты не поверишь, что я обнаружил в переводе с санскрита...
- Эй, друг, огонька не найдется? - Один из вездесущих уличных бродяг шел к ним нетвердой походкой, доставая окурок.
- Прости, солдат, - сказал капитан-лейтенант Хьюм, отметив форменную куртку и шрамы и уважительно относясь даже к этому опустившемуся на дно бывшему военному. - Не курю.
- Это не важно, друг, - пробормотал заросший щетиной бродяга. - Не имеет значения.
Вслед за словами раздались четыре легких хлопка из кольта сорок пятого калибра с глушителем, и оба ученых рухнули в пруд, окрашивая красным прозрачную воду.
- Не имеет значения, - снова пробормотал бродяга, когда раздались крики.

15

Кэмп-Макколл, Северная Каролина, Сол III.
6 мая 2002 г., 11:23.
- Живее! Живее! Вылезайте! Поживее из автобуса!
Молодые люди в сером высыпали из автобуса компании «Грейхаунд», некоторые упали в спешке. Их поднимали без особых церемоний и швыряли в сторону кучи сверстников, суетливо пытающихся построиться. Командовали трое мускулистых молодых мужчин и одна мускулистая молодая женщина. Четыре месяца назад они сами вылезли из такого же автобуса. Они носили шевроны капралов на рукавах, хотя еще недавно были рядовыми, их повысили не только за серьезное отношение к службе, но в не меньшей степени за крупный рост, силу и жесткость. Они разделили прибывших на четыре нестройные группы и повели их, согнувшихся под тяжестью вещмешков, в назначенные места сбора. Новобранцев выстроили неровными шеренгами, составившими три стороны квадрата, и тут они получили первое представление о настоящем сержанте-инструкторе начальной подготовки. В прискорбном для второго взвода случае им оказался комендор-сержант Паппас. Он стоял в центре формации по стойке «вольно на плацу»* [Руки за спиной, ноги на ширине плеч. При обычной стойке «вольно» ноги сомкнуты.] и казался ничем не озабоченным, просто покачивался взад-вперед на ногах и наслаждался приятным весенним днем. На самом деле он пытался приспособить свою личную жизненную философию к ситуации, которая, по его мнению, полностью вышла из-под контроля.
Вместе с группой таких же отозванных из запаса отставников ему сказали: спасибо, но у нас достаточно старшего сержантского состава для комплектования Линейных и Ударных частей. Вместо этого они были определены в части Национальной Гвардии и учебные подразделения в качестве закваски из опытных служак. Намерением было «укрепить» подразделения, куда их направили. Сержант Паппас часто вспоминал старую поговорку, что ведро соплей не укрепить горстью картечи.
Но он был морским пехотинцем (или как там его хотели называть на этой неделе), который на отданный приказ отвечал «так точно, сэр», или «есть, сэр», или что там еще, и выполнял его как можно лучше. Поэтому когда ему сказали, что собираются назначить его инструктором начальной подготовки, он, естественно, попросился в Пендлтон, что было правильным согласно его послужному списку. Кадры Наземных Сил, естественно, направили его в Кэмп-Макколл, на три тысячи миль в сторону.
Служить в Макколле, наверное, было к лучшему. Галактиды начали выполнять одно из своих обещаний, и он оказался в одной из первых групп на омоложение. Программа омоложения проводилась на основе матрицы, включавшей возраст, звание и стаж. Поскольку вооруженные силы строились на каркасе из офицерского корпуса и равного ему по значимости сержантского корпуса, сержанты с большим стажем имели преимущество над «эквивалентными» офицерами. Как один из старейших сержантов второго сверху ранга, он прошел омоложение впереди многих сержант-майоров моложе его. Таким образом, после месяца поистине неприятной реакции организма и восстановления сил его шестидесятилетний разум очутился в двадцатилетнем теле. Он и забыл, на что это похоже, постоянное физическое чувство непобедимости и энергии, неуемное желание все время что-нибудь делать. Регулярные интенсивные тренировки довели его мускулатуру до наилучшей кондиции. Они также гасили проявления его другой энергии.
Он прослужил в морской пехоте тридцать лет, двадцать семь из которых был женат. За эти годы он ни разу не изменил жене. Фраза «Я не разведен, я просто временно исполняю обязанности» была не про него. Другие сержанты и офицеры нисколько не падали в его глазах, воспользовавшись преимуществами текущей дислокации для развлечений на стороне. Пока это не влияло на исполнение ими служебных обязанностей, его это волновало меньше всего. Но он дал перед алтарем обет «хранить верность» и верил, что клятвы надо выполнять. Это было то же самое, что и «пока смерть не разлучит нас». Сейчас, однако, он имел двадцатилетнее тело со всеми его потребностями и был женат на женщине старше пятидесяти лет. В данной ситуации он испытывал некоторые трудности. Хорошо ли, плохо ли, интенсивность переподготовки отставников и затем их использование для натаскивания новобранцев была настолько высока, что у него не было возможности побывать в Сан-Диего. В программе омоложения предполагалось ее распространение и на ближайших родственников военнослужащих, но он поверит этому, когда увидит собственными глазами. Уже появились слухи, что омолаживающих материалов осталось мало, и кто знает, чего ждать в отдаленном будущем. От мыслей о первой встрече с Присей его уже бросало в пот.
Сыпало соль на рану и то обстоятельство, что поскольку сержанты высшего ранга, подобно ему, призывались первыми, образовался избыток чинов Е-8 и Е-9, двух самых старших. На флоте это называлось «слишком много старшин». Вдобавок, поскольку главный упор делался на обучение, большинство офицеров и сержантов высокого ранга направлялись на военные объекты начальной и усиленной военной подготовки. Поэтому вместо назначения главным сержантом роты он получил всего лишь взвод новобранцев.
Таким образом, настроение у него было не из лучших, когда он поприветствовал сорок пять молодых людей, из которых ему предстояло сделать морских пехотинцев (или бойцов Ударных Сил, или солдат, или гоплитов, или как там их собирались обзывать). Характерно, это заставило его улыбнуться им. Менее проницательные, увидев, что сержант-инструктор был не кретином с садистскими наклонностями, как их запугивали, а благожелательно улыбающейся личностью, робко улыбались в ответ. Более проницательные подозревали, и правильно, что попали в серьезный переплет.
- Доброе утро, дамочки, - произнес он спокойным дружеским тоном. - Меня зовут комендор-сержант Паппас.
Негромкий голос вынуждал их напрягать слух.
- Следующие четыре месяца я буду, как мне ни жаль, вашим сержантом-инструктором. Этот прекрасно подготовленный молодой человек, - он указал на своего помощника, - капрал-инструктор Адамс. Считайте нас своим персональным маркизом де Садом. Это нечто вроде спятившего инструктора по аэробике. Приступая к изучению предмета, называемого военным этикетом, вы будете обращаться ко мне, как будто я офицер. Вы будете называть меня «сэр» и отдавать мне честь. Это ясно?
- Да. О'кей. Нет проблем. Есть, сэр!
- О, прошу прощения. Я не расслышал. Правильный ответ должен быть «Ясно, сэр».
- Ясно, сэр.
Он поковырял пальцем в одном ухе.
- Простите. Я немного туговат на ухо. Все эти вопли умирающих новобранцев... Немного громче, если не затруднит.
- Ясно, сэр! - прокричали они.
- Видимо, я не слишком ясно выразился, - произнес он нарочито медленно и отчетливо. - Упор лежа, принять. Для особых кретинов, имея в виду, конечно, всех, кто не знаком с термином, эта команда означает повернуться немного вправо и принять стойку для отжимании лежа.
Несколько новобранцев быстро упали, некоторые начали нерешительно выполнять тихо отданный приказ, но большинство продолжало озадаченно стоять.
- Лечь! Лицом вниз! Живо! - заревел он, намного громче и свирепее, чем капрал, и значительно громче, чем вся группа. - Согнуть локти! Все! Отжаться! Шевелите задницами! Замерли! Смотреть прямо вперед, голова поднята, глаза вдаль. Теперь, когда я отдаю команду, которую вы понимаете, ответ должен быть «Ясно, сэр». И я ожидаю, чтобы ответ слышали аж на Марсе! Ясно?
- Ясно, сэр!
- Так, я нахожу, что эта поза замечательно обостряет внимание. Но я вижу, что по меньшей мере один из вас занимается бодибилдингом. - Он подошел к этому бедолаге, неуклюжему юноше с телосложением Геркулеса и гладкими черными волосами, и присел на корточки так, чтобы посмотреть ему прямо в глаза. - Полагаю, это тебе не трудно, здоровяк. Так?
- Нет, сэр!
- А, правда - это хорошо. - Сержант Паппас выпрямился и затем осторожно ступил на спину новобранца, по центру лопаток. Крепкий детина хрюкнул, когда сержант-инструктор весом сто двадцать килограммов встал на него, но держался.
- Следующие шестнадцать недель... прямо голову, вонючки!.. моей обязанностью будет превратить вас, котята, в бойцов Ударных Сил. Вниз, лицом!.. Ударные части будут развертываться прямо с мест основного базирования как уже сформированные подразделения... Отжаться... Щенки! Если этот поганец может поднять меня, - то и вы сможете поднять себя!.. как сформированные подразделения для удара по послинам тогда и там, где больше всего нужно. Это значит, что если Национальной Гвардии и Линейным частям, может быть, придется участвовать в боях... ты! Я сказал отжаться, членосос! Капрал Адамс!
- Да, сэр!
- Тот жирный членосос во второй шеренге! Проверь, как далеко он сможет пробежать, пока не обблюется и не потеряет сознание.
- Есть, сэр! Встать, зас... анец! Вперед! - Капрал-инструктор рывком поднял несчастного новобранца на ноги и погнал вдаль.
- На чем я остановился, а, да... Если части Национальной Гвардии, может, и будут участвовать в боях, то вы точно будете. Моя задача сделать вас, щенков, достаточно жесткими и быстрыми, чтобы некоторым из вас удалось остаться в живых. - Он сошел с новобранца. - Встать! Сейчас я отправлю вас в казармы. Распределения по койкам нет, не будет и обыска. Там внутри два красных ящика. Если имеете какую-нибудь контрабанду, наркотики, личное оружие, ножи, все, что подозреваете, вам не следует иметь, положите их в ящики. Если попытаетесь утаить, я их найду. Тогда я отправлю вас в такое место, что учебный лагерь покажется вам почти что домом. Всем, кроме этого поганца, - он указал на свою бывшую трибуну, - разойтись!
Новобранцы похватали свои вещи и понеслись в казарму. Он осмотрел оставшегося рекрута сверху донизу, отметив высокие и широкие скулы.
- Как твое имя, зас... анец?
- Рядовой Майкл Ампеле, сэр!
- Гаваец?
- Да, сэр!
- Отец морпех, ходя?
Новобранец побледнел от этого оскорбления, тогда как ожидаемую «задницу» пропустил бы мимо ушей.
- Сэр, да, сэр!
- Думаешь, я поэтому буду к тебе снисходителен, ходя?
- Сэр, нет, сэр!
- Почему нет?
- Сэр, крепчайшая сталь варится на самом жарком огне, сэр!
- Дерьмо собачье. Крепчайшая сталь получается в результате правильной и точной комбинации температуры, исходных материалов и условий плавки, включая азот хреновой атмосферы. Я буду гонять тебя на пинках по двум причинам. Первая: никто не обвинит меня в наличии любимчиков, и вторая: этим бабам с материка нужен пример.
- Да, сэр!
- О'кей, ты взводный направляющий, - решил он. - Ты знаешь, что это значит.
- Да, сэр, - сказал рядовой, слегка позеленев. - Если они облажались, надирать зад будут мне, сэр.
- Тут ты прав, - с улыбкой сказал Паппас. Он выпятил губы и ухмыльнулся. - У нас нет времени валандаться с обучением, вас, салаг, будут гонять сильнее и жестче любой другой группы в истории. Компренде?* [Понимаешь? (исп.)] Думаешь, справишься и с этим, и с обязанностями направляющего взвода?
- Си* [Да (исп.).], сэр, - согласился рядовой.
- Пока, поверю, ходя. Думаю, твой зад переполнен дерьмом. Разойдись.
Паппас сокрушенно покачал головой, когда рядовой отправился в казарму вслед за другими. Время на обучение все сокращалось, новобранцы все прибывали и прибывали, несмотря ни на что. Что ж, он подготовит их настолько, насколько позволяет выделенное время. Но он был рад, что ему не придется сражаться рядом с ними. Слишком рискованно.

16

Провинция Тткпт, Барвон V.
28 сентября 2001 г., 04:09 по Гринвичу.
Чтобы выйти ко второй цели, разведгруппа Командования Специальными Операциями совершила двухнедельный марш-бросок по непролазному болоту, большей частью по шею в холодной воде. Во время коротких ночных привалов их бил озноб, и к тому времени, когда они достигли района цели, даже мастер-сержант Тунг выглядел изнуренным. Фуражиры, подобно встреченным прошлый раз, похоже, отсутствовали, но команда усилила бдительность по мере приближения к городу щптов. Вскоре сквозь пелену поглощающего звук тумана можно было расслышать типичный шум разбитого лагеря, и Мосович послал на разведку Трэппа и Эллсуорси. Ожидание казалось бесконечным, пока неугомонный «морской котик» внезапно не вынырнул из грязи прямо среди них. С ухмылкой на перепачканном лице он дал знак двигаться и повел их на сухое место.
Команда залегла на краю пригорка, и все принялись всматриваться сквозь завесу лиан. Им открылась картина целеустремленной деятельности. Большинство хрупких башен, описанных во время инструктажа, бесформенными грудами валялись на земле, разрушенные с целью добычи строительного материала. В нескольких местах возвышались зиккураты, или пирамиды, из камня и металла. Они были возведены на значительном расстоянии друг от друга, между ними размещались низкие бараки из камня и засохшей грязи. В отдалении по болоту прокладывали гать, рядом с ней шла работа над чем-то вроде защитных сооружений. К ближайшему зиккурату прилепился ряд загонов, но что в них находилось, угол обзора команды рассмотреть не позволял.
- Эллсуорси, - пробормотал Мосович, - что в загонах?
- «Малыши-послины в большинстве, - прошептала она со своего верхнего наблюдательного поста. - В одном несколько крабов.
Пока она говорила, к загонам подошел послин и высыпал пару горстей только что вылупившихся копошащихся детенышей своего вида в один из загонов и засеменил прочь.
- Супервеликолепно, - шепнула Эллсуорси.
- Что? - спросил Мосович.
- Старые поедают новых, в основном. Думаю, некоторые из них выживут.
- Фи, - пробормотал Ричардс.
- Сними на пленку, - приказал Эрсин. Хотя на самом деле изображение запишется в ячейки памяти флэш-карты.
- Мой прицел подключен к камере, не беспокойтесь.
- О'кей, немного отходим, встаем и сушимся, - прошептал Мосович. - Будем наблюдать посменно, пока не снимем все, что можно, затем отходим в точку эвакуации.
Он начал движение в сторону болота.
- Эллсуорси, твоя вахта первая.
- Слусаюся, хозяина. Моя холосо смотреть.
Два дня спустя они в основном обсохли и пребывали в сильном замешательстве.
- Ты абсолютно уверен в том, что видел? - в пятый раз переспросил Мосович.
- Д-д-д-да, черт возьми! - Мартин поочередно то злился, то испытывал отвращение, то был в ужасе.
- Ни один вид не может такое вытворять и при этом выжить! - воскликнул Мюллер, беззвучная речь стала слышной на мгновение.
- Притуши хреново орало, - рыкнул Мосович, - если он говорит, что видел, значит, видел. Просто мне бы хотелось снять это на микрокамеру.
- К-к-к тому в-в-времени я-я-я...
- Да, знаю, все уже кончилось. О'кей, у нас есть информация по темпам строительства и использованию материалов. Мы осмотрели их укрепления. У нас есть представление, как они заготавливают припасы, и некоторое представление, что они едят. Одно неподтвержденное донесение, прошу извинить, сержант Мартин, о некоторых особенностях питания. Что еще?
- Почему пирамиды? - спросил Мюллер. После завершения они будут напоминать пирамиды Центральной Америки с весьма смущающим сходством. У подножия каждой располагалось большое строение и начинался то ли плац для парадов, то ли площадка для игрищ. Согласно наблюдениям бого-короли большую часть времени проводили или внутри этих строений, или рядом с ними. Близкая к завершению пирамида имела на вершине либо небольшой дом, либо дворец.
- Культ? - предложил Ричарде.
- Кого? Бого-королей? - спросил Эрсин.
- Интересно, не поэтому ли их так называют? - задал вопрос Трэпп, тихо точивший свой нож «бушмастер» на корундовом бруске.
- Семь пирамид, семь бого-королей? - размышлял Мосович.
- Мы насчитали минимум десять, может, больше. Их трудно отличить, - заметил Мюллер.
- Значит, не по одной пирамиде на бого-короля. Свыше тысячи трехсот нормалов, верно?
- Верно, - согласился Мюллер, вынимая карманный компьютер. - Тысяча триста нормалов, десять, или около того, бого-королей и сто двадцать три краба, снижение с максимума в двести двадцать. Всего пятьсот... прошло по этапу.
Когда строительство пирамид подходило к завершению, загоны для молодняка переносились поближе. И смысл содержания в загонах щптов стал ясен. Команда беспомощно наблюдала, как щптов одного за другим выволакивали из загона и забивали, как скот. Они полностью отдавали себе отчет в том, что смотрят на убийство и пожирание разумных, во многих случаях обладающих экстраординарными способностями существ, но были не в силах изменить положение без риска провалить задание. Это был один из тех прискорбных случаев, когда важность миссии перевешивала смерть любого отдельного индивидуума или даже группы индивидуумов. Это не значило, что им нравился такой поворот событий. И им совсем не нравилось, когда время от времени новая группа щптов пригонялась из джунглей и отправлялась в загон.
- Но как насчет этого сообщения Мартина? - спросил Ричардс. - Почему какой-либо вид так поступает?
- Я-я в-видел, что я-я в-в-видел, - твердо сказал связист.
- Может, реакция на недостаток ресурсов? - предположил Трэпп.
- Какой недостаток ресурсов? - поднял его на смех Мюллер. - Они только что завоевали полную еды планету.
- Может быть, им нравится вкус, - сказал Тунг.
Все повернулись взглянуть на него. Он был известен своей немногословностью, поэтому, когда Тунг говорил, люди слушали.
- Конечно, они, вероятно, способны есть все, что угодно, но это единственная пища из дома, которая у них есть. Может быть, им нравится вкус. - Все просто изумленно смотрели на него. Это было самое длинное высказывание, какое кому-либо доводилось слышать от него за один присест. Оно также прекрасно отвечало здравому смыслу. Это объясняло, почему бого-короли ели юных послинов из своего клана, что не далее часа назад видел сержант Мартин.
- О'кей, - сказал Мосович, - мы принимаем это вероятное объяснение, пока не появится лучше. Думаю, сделали здесь все, что было можно. Время взглянуть на следующее место. Выбираться отсюда начнем завтра утром. Хорошенько обсохните сегодня ночью, народ, это ваш последний шанс на несколько недель.

17

Транспорт планетарного класса Марук,
Внепространственный транзит Земля - Дисс.
28 января 2002 г., 09:27.
- Лейтенант Майкл О'Нил, докладываю о прибытии, сэр! - Майк четко отдал честь, глаза устремлены в точку на шесть дюймов выше головы командира батальона.
- Вольно, лейтенант. - Высокий худощавый офицер вернулся к изучению доклада в твердом переплете, который лежал перед ним, время от времени делая пометки.
Майк воспользовался случаем рассмотреть помещение и его хозяина, благо стойка «вольно», ноги на ширине плеч, руки за спиной, позволяла это делать. Подполковник Янгмэн начинал уже лысеть и был весьма поджарым. Жилистое тело говорило о хорошей физической форме, но он выглядел почти хрупким в сравнении с О'Нилом. Он определенно был бегуном и, судя по внешнему виду, напоминавшему изголодавшуюся гончую, наверняка бегал марафон по выходным.
Помещение представляло собой скудно оформленный, почти спартанского вида эллипсоид - не столько отражение личности хозяина, сколько следствие культурных противоречий. Гладкие серые переборки из сталепласта не поддавались обычным способам что-либо прикрепить - клей не прилипал, гвозди не вбивались, и в то же время было невозможно ничего повесить на потолочные трубы из похожего на органику материала, характерной особенности конструкций индоев. Освещение было любимого индоями необычного зеленовато-голубого цвета. Оно придавало помещению холодный мрачный облик, как в фильме ужасов. На полу стояло несколько коробок, без сомнения заполненные всеми теми предметами, которые командир батальона считал подходящими для украшения кабинета.
Майк начал составлять в уме примерный список содержимого, начиная с «государственный флаг, одна штука». Когда он добрался до пункта «жена и дети, фотография размером пять на семь дюймов, фото любовницы искусно спрятано под ней», он ощутил, как все его намерения оставаться невозмутимым качали понемногу испаряться. Спустя десять минут подполковник отложил второе донесение и поднял голову:

Предыдущая страница 9 Следующая страница


Гимн перед битвой 10

- Вы выглядите раздосадованным, лейтенант.
- Правда, сэр? - спросил Майк. Несмотря на то что этот придурок показывал свою важность, заставив Майка протомиться десять минут, Майк был уверен, что выражения лица не менял.
- Вы выглядели разозленным с момента, как вошли в дверь. По правде говоря, вы выглядите так, словно готовы откусить зад у льва. - Лицо подполковника приняло неодобрительное выражение.
- Ах это, сэр, - сказал Майк, больше не удивляясь. Эту ошибку делали все время. - Это устойчивое выражение. Это от занятий по поднятию тяжестей.
- Тяжеловес, хм-м? Я нахожу штангистов и гиревиков скверными бегунами. Каковы ваши показатели по программе тестов физической подготовки Армии, лейтенант? - поднял бровь подполковник.
- Я прохожу, сэр. - И обычно почти с максимальными показателями, сэр, мысленно добавил он с черным юмором. И, если вы считаете «тяжеловесов» скверными бегунами, то вам следует посмотреть на марафонца на скамье для жима штанги. Когда ты можешь выжать вес, превышающий твой собственный в два раза, отжимания и приседания становятся плевым делом. Бег ему не нравился, но он обычно пробегал дистанции с результатами, близкими к высшим нормативам, установленным для его возрастной группы.
- Проходить недостаточно! Я ожидаю от моих офицеров максимальной физической подготовленности, и хотя вы фактически не состоите в данном подразделении, я ожидаю, что и вы будете служить примером. На этом корабле совершенно нет подходящих мест для пробежек, но когда мы достигнем нашего планетного объекта, я ожидаю видеть вас во главе колонны на ежедневных занятиях по физподготовке. Я ясно выразился? - Подполковник попытался испепелить его взором. После многолетней закалки ледяными головомойками Джека Хорнера за малейшую провинность взгляд скатился с Майка, как вода с алмаза.
- Десант, сэр, - гаркнул Майк с видом полной серьезности.
- Хм-м. Вернемся к вашему заданию. Как я понимаю, вы здесь для того, чтобы «советовать» мне и моему штабу по функционированию и использованию этих боевых скафандров. Правильно?
- Сэр. - Майк сделал паузу, затем начал произносить тщательно заготовленную речь: - Как член Команды Пехоты ГалТеха, я досконально знаю сильные и слабые стороны бронированных боевых скафандров. Команда также установила требования оперативной готовности. Под давлением обстоятельств ваш батальон пришлось направить в зону боевых действий прежде, чем он прошел полную подготовку, и раньше, чем кто-либо, Команда ли ГалТеха, Управление Подготовки и документации Галактического Флота или Ударные Силы Флота, почувствовали, что он полностью готов. Поэтому меня направили помочь Сэр, вы знаете все о тактике действий легкой пехоты, скорее всего и моторизованной тоже, но я знаю скафандры и тактику боя в них. Я провел в них больше времени, чем кто-либо другой на Флоте, - не без гордости закончил он и остановился, не уверенный, что говорить дальше.
- Вы хотите сказать, лейтенант, что вы не считаете нас полностью натренированными, полностью готовыми к бою? - негромко спросил подполковник.
Майк принял шокированный вид.
- Нет, сэр, ничего подобного. Вы подготовлены не более, чем морская пехота перед высадкой на Гуадалканал, но посланы почти по той же причине.
- Так, лейтенант, - сказал подполковник, улыбаясь, как кот на канарейку. - Мне неприятно не согласиться, но ваши хваленые скафандры не так уж трудны в применении Я привык к своему очень быстро. Они будут действительно полезны на поле боя в точке десантирования, но я не вижу, как они могут значительно изменить тактику. И научиться пользоваться ими не трудно, так что, на мой взгляд, вашей главной целью является подглядывать мне через плечо.
Какое «поле боя в точке десантирования»? Летать в районе послинов означает быстро превратиться в уголь.
- Сэр, часть моих функций заключается в оценке деятельности батальона, но, сэр, со всем должным уважением, моя основная функция - советовать. Стандартный скафандр обладает двумястами тридцатью восемью различающимися функциями, что составляет практически бесконечное число комбинаций. Для полноценного использования каждому солдату в боевой обстановке необходимо одновременно применять хотя бы три. Я имею в виду, можно обойтись лишь одной-двумя функциями, но от трех до пяти дают пехоте способность «бегать, прыгать и стрелять». Командный скафандр имеет четыреста восемьдесят две различные функции. К его главным проблемам, почти недостаткам, относятся перегрузка информацией и трудность освоения. - Майк сделал паузу и посмотрел вверх, не меняя стойки «вольно на плацу». Он хотел бы иметь возможность зажечь сигару, но этот офицер явно не курил.
- Если только у вас нет ПИРа, по-настоящему настроенного на ваши потребности, вы рискуете перегрузить поток «команда-связь-контроль-анализ». Вы либо получите информационную перегрузку, либо отсечете фильтром слишком много, оба последствия одинаково опасны. Что касается функций самого скафандра, командный скафандр имеет так много специальных функций, позволяющих командиру управлять многочисленными высокомобильными отрядами и сохранять их целыми - и невредимыми, что вы опять рискуете либо перегрузкой информационного потока, либо его пересыханием,
- Сэр, Управление Подготовки и Документации требует минимум двести часов тренировки для стандартного скафандра и триста часов для командного. Записи показывают, что только сержанты ранга Е-4 и ниже занимались свыше ста часов. Сэр, у меня три тысячи часов, и я все еще чувствую себя новичком. Среди прочих трудностей, вытекающих из ограниченного времени обучения, есть и такая, что системы автономности настраиваются на владельца и проходят через периоды нестабильности. Они никогда не проходили настоящего испытания боем, и их нестабильность проявляется в промежутке до ста часов. - Майк замолк и спросил себя, понимает ли командир его полный ужас перед почти непростительной неготовностью батальона. И содержание инструктажа перед заданием говорило ему, что в Управлении Подготовки и Документации Флота имелись такие же опасения.
- Сынок, я понимаю, что ты имеешь в виду под перегрузкой, я столкнулся с ней раньше. И сделал то, что сделал бы любой хороший командир, - я назначил офицера связи и организовал сеть обмена и передачи информации. Что до использования скафандров, ты прав, они чересчур сложны, а эти автономные нервные системы просто кусок дерьма. Так и записано в моем отчете. Видишь ли, - он приподнял одну из бумаг, - я тоже составляю отчеты. И склонен ожидать, что отчеты командира батальона с двадцатилетним опытом службы в армии имеют больше веса, чем какого-то лейтенанта.
Ну а теперь, мне плевать на твое мнение о своей миссии или о себе самом. Чего я от тебя хочу, так это убраться в свою каюту и оставаться там до конца полета. Ты не под домашним арестом и не ограничен в передвижениях, но я решаю, как командовать моим батальоном, как его тренировать, какую применять тактику. А не всякий бывший сержант ранга Е-5 со сверкающей офицерской нашивкой, который считает себя крутым дерьмом. Если я обнаружу тебя в расположении батальона без моего прямого указания, в местах для тренировок или разговаривающим с моими офицерами о тактике или подготовке, я тебя лично приподниму и так тряхну, что потеряешь звание, честь и, возможно, жизнь. Я ясно выражаюсь? - закончил командир батальона, слова падали в тишине словно чугунные гири.
- Так точно, сэр, - сказал Майк, глаза устремлены в точку на шесть дюймов выше головы командира.
- И когда мы вернемся домой и если вы будете паинькой, я направлю приличный нейтральный рапорт вместо такого, где используются прилагательные «высокомерный» и «наглый». Понятно? - Офицер чуть улыбнулся.
- Да, сэр.
- Свободны.
Лейтенант О'Нил вытянулся по стойке «смирно», сделал четкий поворот кругом и промаршировал за дверь.
Когда дверь каюты открылась, Майк лежал на койке, облаченный в боевой шелк, глаза прикрывали темные очки виртуальной реальности, известные как «Милспекс». Боевой шелк, или, официально, Повседневная Форма Наземных Сил, являлся формой для повседневной носки пехотными подразделениями ББС. Она не предназначалась для применения в боевых условиях, и поскольку разрабатывала ее команда ГалТеха, форма получилась и удобная, и стильная. Светло-серого цвета, она походила на кимоно с капюшоном. Основой ткани являлся хлопок, обработанный с целью «улучшения» по технологии индоев так, что стал гладким как шелк, легким и реагировал на температуру. Несколько движений, чтобы застегнуть или расстегнуть воротничок и манжеты, и форма обеспечивала комфорт при температуре от минус восемнадцати до плюс сорока градусов по Цельсию. В ней Майк бросался в глаза, потому что вопреки тому обстоятельству, что ее производили для подразделений ББС, все, кроме него, носили обычный полевой камуфляж.
Прошел месяц после его краткой встречи с командиром батальона, и он время от времени размышлял, что находится в наилучшей физической форме за всю жизнь. Поскольку он не мог выполнять вторую часть своего задания, тренировать и советовать, свое время он тратил на оценку готовности батальона (низкая), тренировался и повышал собственную подготовку. Несмотря на заявление подполковника о нехватке места для пробежек, Майк обнаружил заброшенные коридоры, протянувшиеся на мили. С трудом ему удалось выследить одного индоя из экипажа, в основном они держались подальше от непредсказуемых хищников, оказавшихся среди них. После осторожного обхаживания пугливого тихони он получил доступ к гравитационному контролю в большинстве неиспользуемых отсеков.
Коридоры в основном представляли собой туннели для технического обслуживания объемистых трюмов, сейчас заполненных боеприпасами, запасными частями, цистернами, пайками и миллионом других предметов, которые берет на войну цивилизованный человек. Обычно в них перевозились машины, оборудование, продовольствие, семена, нанниты и еще масса всяких вещей, которые индои везли для колонизации, так как это был колонизаторский корабль индоев. Продолговатый цилиндр длиной пять километров и шириной в километр взял на борт натовский контингент Земных экспедиционных сил для четырехмесячного полета на Дисс.
Весь прошедший месяц коридоры звенели от ударов сталепласта по сталепласту, когда Майк бегал, прыгал, увертывался, стрелял и маневрировал отрядами в режиме полной виртуальной реальности, меняя силу тяготения от нуля до двукратной земной. Когда дверь открылась, он разбирал детали одного из виртуальных сценариев, «Эшвилльского Ущелья».
Америка оказалась в беспрецедентной исторической ситуации. Последним значительным конфликтом в пределах Соединенных Штатов была Гражданская война, и за некоторыми известными исключениями стороны стремились избежать жертв среди мирного, населения. Послины были прямо заинтересованы в жертвах среди мирного населения, они рассматривали его как мобильный запас продовольствия. И придет время, особенно для подразделений ББС, когда потребуется применить неамериканскую концепцию стоять до последнего. В нынешнем положении такую ситуацию следовало отрабатывать, как всякую другую.
Эшвилльский сценарий требовал от отряда ББС удерживать ущелье против превосходящих сил послинов, чтобы выиграть время для эвакуации города. Программа изменяла силы послинов пропорционально численности обороняющего подразделения и его поддержке, но при любом раскладе соотношение было минимум тысяча на одного. В первоначальном варианте сценария в определенный момент другой отряд не выдерживал, и послины проходили через ущелье и через город, загоняя толпу беженцев в тыл обороняющемуся подразделению с катастрофическими последствиями.
Этот сценарий, заведомо проигрышный в оригинале, Майк изменил так, чтобы в одном случае из десяти, если обороняющийся отряд делал все правильно, они «побеждали». В новом сценарии другой отряд держался, позволяя эвакуации продолжаться до уничтожения наступавших.
Майк обдумывал, не сделать ли пометку о необходимости увеличения численности или статистического укрепления атакующих сил. Несмотря на то что сценарий был проигрышным, при использовании стандартного батальона Майк начал побеждать послинов в двух случаях из трех, не важно, держался другой отряд или нет. Этого не должно было происходить, когда семь сотен бойцов обороняются против полутора миллионов послинов, в пропорции свыше двух тысяч к одному. Как оказалось, применение артиллерии влияло на исход сражения больше, чем любой другой фактор. Конечно, батальон уменьшался до неполного взвода, и командиру батальона необходимо было оставаться в живых и управлять солдатами до конца. Но все же.
Когда дверь открылась, у него уже оставалось чуть больше роты, он «чесал свою задницу», то есть вызывал огонь на себя, три раза - и внутри уже смутно зарождалось предчувствие, что веревка вот-вот затянется на горле. И соответственно, он оказался полностью дезориентирован, когда очки автоматически просветлели, образы послинов, фиолетового огня, крови и разбитых бронескафандров исчезли, уступив место стоящему на пороге среднего роста капитану с доброжелательным лицом и коротко стриженными светлыми волосами. Позади капитана, и башней возвышаясь над ним, стоял тощий как скелет и невероятно высокий штаб-сержант.
Майк сдернул очки с головы и попытался вскочить по стойке «смирно», но побочный эффект погружения в виртуальную реальность породил внезапный приступ головокружения и тошноты, его повело в сторону, и он врезался в переборку.
Глаза капитана стали колючими.
- Вы под действием наркотических препаратов или еще чего?
- Нет, сэр! - сглотнул Майк, отбросил в сторону и очки, и церемонии и схватил гигиенический пакет для таких случаев. - Дурнота от виртуальной ррреальности, брруаа, брруаа, пфуу, ааа, дерьмо! Простите, сэр.
Он выбросил пакет в мусоропровод, включил вентиляцию, вытащил из холодильника банку пепси и нашарил на столе две ампулы. Их он по очереди прижал к внутренней стороне предплечья, прямо через одежду.
- Вот сейчас я принимаю препараты, но они разрешены к использованию. Резкое прерывание тренировки в среде виртуальной реальности, например, когда вы «убиты» или в помещение входит старший по званию, вызывает такую сильную физиологическую реакцию, что мы заставили два медицинских отдела ГалТеха ускоренно провести процедуру одобрения лекарств к применению. Одно на самом деле сильный анальгетик, снимающий дикую головную боль, от который я бы сейчас мучился, другое подавляет тошноту и рвоту, его я не успел принять вовремя. Так завершается лекция номер сто пятьдесят семь: побочные эффекты внезапного выхода из виртуальной реальности, раздел тридцать два тире пять «Инструкции по боевому применению бронированных боевых скафандров».
Капитан захлопал в ладоши, а сержант за его спиной покачал головой.
- Браво, браво. Правда великолепно, учитывая, что вы начали посреди рвотного процесса. Уже можно задавать вопросы?
- Конечно, - дернулся при ответе Майк, начинавшаяся мигрень не желала сдаваться анальгетику без боя. - Вопросы, комментарии, проблемы?
- Почему просто не запереть хренову дверь? - спросил капитан.
- Вы не можете, сэр, это корабль индоев. Вы не замечали? - ответствовал Майк.
- Моя запирается чертовски хорошо.
- Тогда вам не наносили персональные визиты ни подполковник Янгмэн, ни майор Паули. - Майк почтительно улыбнулся. Сержант позади капитана подмигнул.
- Нет, не наносили. - Что-то в этой простой констатации факта включило сигнал тревоги в голове Майка.
- Не хотите войти, сэр? - спросил Майк, отступая внутрь тесной каюты.
Вентиляция вытянула остатки запаха блевоты, но сама «комната» едва превышала размеры встроенного стенного шкафа. Постель, на которой перед этим лежал Майк, сначала услужливо убралась в стену, затем трансформировалась в ряд небольших прикрепленных стульев, а из противоположной стены выдвинулся столик. Даже при хорошо продуманном расположении мебели, для троих внутри было тесно, особенно с учетом ширины Майка и роста сержанта. Тем не менее капитан немедленно вошел в помещение, сержант следом за ним. Капитан сел. Восприняв это как приглашение, Майк с сержантом сделали то же самое, причем колени сержанта почти касались его груди.
- Полагаю, майор Нортон также сможет открыть вашу дверь, сэр, - сказал Майк, продолжая разговор. - Общество индоев чрезвычайно иерархично. Любой индои из более высокой касты может войти без приглашения. Из равной касты - не может. Поддержка этого протокола запрограммирована в искусственный интеллект корабля, и, говоря откровенно, это очень паскудное свойство.
- Ага. Я уже месяц на этой посудине, а этого не знал, - задумчиво протянул капитан. - Что еще я не знаю?
- Ну, я могу предположить, что ваша рота не проводит занятия с использованием виртуальной реальности, и я знаю, что я единственный человек на борту, кто нашел необходимое жизненное пространство на корабле. Есть еще риторические вопросы? - горько закончил Майк.
- Знаете, - с чуть заметной улыбкой произнес капитан, - вам и вправду необходимо научиться следить за своим языком.
- Так точно, сэр, виноват, сэр.
- Нет, не виноваты. С вами обращались, как с парией, и не давали выполнять свою работу. Тем не менее научитесь держать его за зубами.
- Есть, сэр.
- А теперь к делу. Я пришел сюда, потому что нахожусь перед дилеммой. Кстати, я капитан Брэндон из роты «Браво».
- Да, сэр, - кивнул Майк, - я вас узнал.
- У меня создалось впечатление, что вам не разрешено общаться ни с кем из батальона, - завуалированно произнес офицер.
- Не разрешено, сэр. Вся информация в моем ПИРе.
- Вы хорошо разбираетесь в этих ПИРах, не так ли? - спросил командир роты.
- Надеюсь, что да, сэр.
- И вы эксперт по скафандрам.
- Я мастер по владению скафандрами, сэр, - с легкой улыбкой сказал О'Нил.
- Что ж, - улыбнулся в ответ капитан, - это хорошо, поскольку нам нужна некоторая помощь.
- Сэр. - Майк почувствовал себя неуютно. - Я получил определенные приказания...
- Лейтенант, - строго произнес капитан. - Мне известна важность исполнения приказаний. Я кадровый офицер, командую ротой уже второй срок. Я в полной мере сознаю, что нарушение приказа не та вещь, к которой можно относиться легкомысленно. Поэтому я не считаю, что вы должны нарушать отданный вам приказ.
- Не считаете? - поразился Майк.
- Не считаете? - сказал сержант, пораженный еще больше.
Майк улыбнулся длинному военному. Сержант улыбнулся в ответ.
- Как я понимаю, вы знакомы с сержантом Визновски? - сказал капитан. - Сержант командует отделением разведчиков/снайперов роты.
- Да, сэр, конечно, - сказал Майк, протягивая руку. - Как жизнь, сержант?
- О, один позади другого, Мощный Мышь, как обычно. А как ты? - Рука Майка утонула в ладони Визновски, практически скрывшись за одним большим пальцем.
Майк фыркнул.
- Фактически, - сказал капитан, - мне дали понять, что вы раньше вместе служили.
- Эй, Цапля, - сказал Майк, - давненько не виделись.
- Теперь, когда мы все здесь друзья... - сказал капитан с улыбкой, которая быстро погасла. Он начал говорить, потом остановился и осмотрел каюту. - Я собрался продолжить объяснение причины моего прихода, но не могу не задать пару вопросов. Откуда у вас такой свет?
Майку потребовалось несколько мгновений понять, о чем говорит командир роты. Затем он рассмеялся. Его каюта освещалась не тем голубовато-зеленым светом, который присутствовал в остальных помещениях. Он был более или менее «нормальным земным», не совсем похожий на свет лампы накаливания или люминесцентной, а скорее напоминал прозрачный свет ясного зимнего утра сразу после снегопада.
- О, это... - начал было Майк, как его перебили.
- Это не смешно, лейтенант. Из-за этого света у людей едет крыша. И ваши стулья нормальной высоты, и постель нормального размера. Проклятие, я два месяца сплю на койке, предназначенной для индоя в половину моего роста!
- Я сплю на полу. - Тон Визновски выражал не просто покорность судьбе.
Майк смотрел на командира с изумлением.
- Вы шутите, верно? - в ужасе спросил он.
- Нет, лейтенант, - ответил расстроенный командир. - Я нисколько не шучу.
Майк представил себе бойцов, месяц живущих при освещении из скверного фантастического фильма ужасов и среди предметов совершенно несоразмерного дизайна, и почувствовал себя плохо.
- Господи Иисусе, сэр, - прошептал он и потер ладонями лицо. - Черт побери. Простите.
Он покачал головой.
- А что, никто не говорил с треклятыми координаторами дарелов?
- Понятия не имею, лейтенант. Насколько я знаю, на корабле нет дарелов.
- Мишель, - запросил Майк свой ПИР, резко отвернувшись от капитана, - где дарелские координаторы?
- Дарелские посредники пересели на курьерский корабль класса «Флантакс» ввиду чрезвычайной ситуации на Даспарде. Они собираются встретиться с Экспедиционными Силами на Диссе.
- Что такое! - воскликнул он.
Согласно его предполетному инструктажу, посредникам недвусмысленно приказано сопровождать Экспедиционные Силы в течение всего путешествия до Дисса.
Часть их уже находилась на Диссе, чтобы подготовить все, что может потребоваться. Тот факт, что курьерский корабль класса «Флантакс» доставит их туда в два раза быстрее и гораздо комфортнее, не стоило и упоминать. Он опять сердито потер лицо и сделал глубокий вдох.
- Оставили ли дарелы какие-нибудь инструкции касательно приведения жилых помещений и мест подготовки к земным нормам?
- В моей базе данных нет записи о подобных приказаниях, - заявил ПИР с нехарактерной грубоватой резкостью.
Майк немного подумал и кивнул.
- Есть какие-либо записи о подобных просьбах людей к дарелам? - аккуратно спросил он, зная, что отношения между людьми и индоями практически отсутствовали.
- Это частная информация заинтересованных сторон, или ее распространение ограничено.
Опять и тон, и содержание были отрывистыми. Майк начал подозревать о существовании набора ответов, напрямую зашитых в микросхемы ПИРа и обладающих способностью обойти «личность» устройства. Вероятно, в качестве члена Комиссии ГалТеха он имел полномочия преодолеть ограничения доступа к записям интересующих разговоров, но сообщение о таком запросе будет направлено соответствующим сторонам. Он еще не был готов пнуть в рыло этого конкретного дракона.
- Все любопытнее и любопытнее, - пробормотал Майк.
- Что? - тихо спросил Визновски
Капитан собрался было что-то спросить, но Визновски почтительно поднял руку, прося соблюдать тишину. О'Нил тем временем пребывал на другой планете. Он вздрогнул и, казалось, хотел что-то сказать, затем снова погрузился в себя. Примерно через минуту Визновски опять побеспокоил его.
- Майк? - спросил он - Ты где?
О'Нил снова вздрогнул и поднял взгляд.
- Все это большая лажа, - объявил он.
- Объясните, - сказал капитан.
- Ну, - потянул время О'Нил, соображая, с чего начать.
- Ну, - начал он по новой. - Первое...
Он посмотрел на освещение и начал с него.
- На этом корабле все контролируется экипажем индоев, - сказал он, смотря прямо в глаза капитана. - Вам это понятно?
- Да, - ответил командир роты.
- О'кей, вода, воздух, пища - все. Где вы берете еду? - внезапно озадаченный, отступил он от темы.
- Ну, - удивленно сказал капитан, - мы взяли с собой передвижной камбуз...
- О Господи Иисусе! - воскликнул Майк. - Простите, сэр.
- Что ж, я бы предпочел, чтобы вы воздерживались от упоминания всуе имени единственного сына Господа, отца нашего, в моем присутствии, - произнес капитан с терпимой улыбкой, - но в целом я согласен с настроением. Что плохого в использовании камбуза?
- Чем разогревают еду? - спросил Майк, страшась ответа.
- На оборудовании полевых кухонь, - ответил Визновски. - Пропановые плиты, кипятильники. Мы едим в основном походный рацион.
- И это отнюдь не повышает боевой дух, - сухо заметил капитан.
- О боже, сэр, как же могла произойти такая лажа? - спросил Майк, затем осознал, что он сказал. - Прошу прощения за французский.
Капитан терпеливо кивнул:
- Наверное, вам следует рассказать мне, как все предполагалось.
- О'кей, - сказал Майк, вернувшись к основной теме. - Индои контролируют все. Первоначальный план - помните, что я имел отношение к нему лишь частично, поэтому скажу, как помню, - первоначальный план опирался на дарелских координаторов для организации обеспечения подразделений всем необходимым от индоев. Индои могут выборочно или повсеместно настраивать освещение, тяготение, дыхательную смесь, все, что угодно.
Он остановился удостовериться, что его слова доходят до обоих военных, и продолжил после кивка капитана.
- Все помещения корабля, предназначенные для размещения людей, должны были быть приспособлены для нас давным-давно. Фактически сразу после посадки на борт. Индои также контролируют запасы продовольствия. Вы получаете свежие фрукты, овощи, мясо? - спросил он.
- Нет, - покачал головой капитан Брэндон. Затем смысл сказанного внезапно дошел до него. - Вы имеете в виду, что на этой лохани есть свежая пища? - начал он сердиться.
- Камбузные команды должны были иметь возможность заказывать продукты, подобно тому как это делается в Форт-Брэгге. Господи, если уж мы в такой заднице, что же творится у чертовых китайцев? - задумался Майк.
- Вы можете это поправить? - спросил капитан, терпеливо возвращая отвлекшегося лейтенанта к теме.
- Не знаю, - сказал Майк и опять потер подбородок. - Может быть. Чего я не понимаю, так почему оберст Киль еще не набросился на это.
- KTO? - спросил Визновски.
- Полковник Киль, командир немецкого подразделения ББС, - пояснил Майк. - Он хитрый фриц. Мне удивительно, почему он еще не решает проблему. Мишель?
- Да, сэр?
- Оберст Киль спрашивал насчет обеспечения индоями земных отрядов? - спросил Майк.
- Я не...
- Форма допуска контролирующего органа, опознание по голосу и другим параметрам. Любые приоритеты, которые необходимо употребить.
- Да, он спрашивал, лейтенант, - ответил ПИР язвительным голосом. В последнее время он решил выказывать раздражение на применение властных полномочий.
- И?.. - спросил Майк.
- Если под этим кратким словом вы подразумевали «какой был результат», то ответ звучит «никакой», - огрызнулся ПИР.
- Почему? - спросил Майк.
- Потому, - ответил ПИР. Если бы у черных коробок могло существовать плохое настроение, то этот явно надул губы.
Майк закрыл глаза и сосчитал до трех.
- Мишель, нам опять надо поискать неисправности в программе? - спросил он притворно сладким голосом.
- Нет, - сказал ПИР нормальным тоном. - Оберст Киль общался с индоями через сеть коммуникаций ПИРов. Однако капитан корабля отказался сделать больше, чем было непосредственно приказано дарелами до их отбытия. Более того, он отказался от непосредственной встречи с оберстом Килем. Как вы знаете...
- Индои придают большое значение встрече лицом к лицу, - продолжил фразу Майк, кивнул и снова посмотрел в глаза капитану. - О'кей, теперь я знаю, в чем проблема.
- Можете исправить? - недоуменно спросил капитан.
- Да, - ответил Майк. - Скорее всего, сэр, - уточнил он.
- Я говорил вам, он мастер на все руки, сэр, - сказал Визновски.
- Каким образом вы сможете? - спросил капитан. - Когда это не могут сделать ни немецкий полковник, ни, вероятно, командир корпуса?
- В основном из-за роста, - скромно улыбнулся Майк. - И благодаря нежному обхождению. Для индоя я не выгляжу таким уж чересчур мускулистым, большинство из них сами довольно крепкие ребята. И я просто высокий для них, а не громадный. Также они хорошо откликаются на тот сорт ласки, которым успокаивают лошадей. Так мы приучаем их к себе на ферме, - мимоходом пояснил он.

Предыдущая страница 10 Следующая страница


11 Джон Ринго

- Итак, я умею обходиться с ними, тогда как у большинства людей с этим проблема. Видимо, командир корпуса связывался через оберста Киля. Не знаю почему, но индои редко что делают для других без хотя бы одного физического контакта. Если мне удастся устроить встречу с капитаном корабля, я смогу прямо изложить ему существо дела. Поэтому, если я встречусь с капитаном, укажу на запланированную процедуру и смогу убедить его, что запросы оберста Киля вполне обоснованы, это решит проблему.
- Хм-м, - задумчиво протянул командир роты. - А если не решит?
- Тогда, сэр, я пойду по отсекам и буду настраивать их один за другим, - ответил Майк.
- О'кей, - сказал Брэндон. Затем жалобно спросил: - На этом корабле действительно есть свежие фрукты?
- И овощи, - подтвердил Майк, - в стазис-камерах, поэтому они остаются вечно свежими. Хотите салат?
- Нет, - ответил командир. Он посмотрел на Визновски, который выглядел недоуменно. - Нет. Если мы не сможем обеспечить ими солдат...
- Да, сэр, - сказал сержант. - Видишь ли, Майк, все фрукты, которые мы видели с тех пор, как закончился взятый с собой запас, это сухофрукты из обезвоженных военных рационов. А также консервированный горошек, консервированная кукуруза, фасоль из банок. Ребят это достало уже по-настоящему.
- Но не тебя, верно, Цапля? - улыбнулся Майк. - Цинга? - повернулся он обратно к командиру.
- Нет. - Брэндон отрицательно покачал головой. - Тут у нас порядок. Все принимают витамины, да и в еду добавляем. Не говоря уже о некоторых напитках. Но большая проблема с моральным климатом. В других отрядах уже возникали беспорядки, даже в американских.
Он снова покачал головой, на этот раз сокрушенно.
- Ну, эту проблему мы решим, сэр, - уверенно сказал лейтенант.
Капитан улыбнулся.
- Приятно слышать. И это возвращает нас к настоящей причине моего прихода. К подготовке.
Майк снова нахмурился.
- Мне отдан приказ, сэр.
- А вы можете изложить суть приказа?
- Не лезть в подготовку. Не обсуждать подготовку с офицерами. Не входить на территорию батальона и места для тренировки. - Майк довольно долго с грустно размышлял над этими словами.
- Хм-м, - сказал другой офицер и улыбнулся. - Хорошо. Я рад, что мой источник пересказал слова правильно. Как я сказал, я не хочу, чтобы вы нарушали отданные вам приказы...
- Ну, сэр, - сказал О'Нил, - поскольку приказы не имели силы на основании...
- Но вы должны помнить, лейтенант, - строго произнес капитан, грозя пальцем младшему офицеру, - что обязаны повиноваться последнему приказу старшего по званию.
Брэндон отбросил шутливую позу.
- Кроме того, неповиновение подполковнику плохо скажется на общей дисциплине и пустит под откос вашу карьеру. - Капитан пристально посмотрел на него, чтобы удостовериться, что суть сказанного дошла до Майка.
- Да, сэр, - сказал Майк.
Он видел, что командир роты куда-то клонит, но не догадывался куда.
Капитан посмотрел в потолок и подумал над тем, что собирался сказать. Он прикрыл один глаз и наморщил лоб. Бровь второго глаза дергалась вверх-вниз.
- Позвольте мне кое в чем удостовериться. Мы обсуждали тренировки с бронескафандрами или другим оборудованием галактидов? - спросил он и подчеркнул: - Вообще.
- Нет, сэр, - после некоторого раздумья ответил Майк.
Визновски просто отрицательно мотнул головой.
- О'кей, - согласно кивнул капитан. - И мы не собираемся обсуждать тренировку. Но позвольте задать вам гипотетический вопрос. Если бы роте предстояло провести боевую операцию и вы бы «руководили» ею, надо ли вам при этом присутствовать? Лично? - намекнул командир.
Майк в недоумении нахмурился еще сильнее, затем широко открыл глаза. Он бросил взгляд на очки виртуальной реальности на столе и собрался было открыть рот. Затем немного подумал и сообразил, почему хитроумный командир роты пришел на разговор с сержантом.
- Эй, Виз, у вас есть такие штуки? - спросил Майк, поднимая «Милспексы».
Визновски задумчиво прищурил глаза.
- Да, - прошептал он, слегка улыбаясь. Затем по всему лицу расплылась широкая ухмылка. - Да!
- Ну что ж, джентльмены, - произнес капитан, быстро встал и упер руки в бока. - Уверен, вам надо о многом поговорить.
Он одарил их благожелательной улыбкой, просто воплощение добродушия.
- Хотя я и разрешу сержанту Визновски наносить вам короткие визиты, поскольку вы старые друзья, я надеюсь, что вы не будете распространяться о содержании ваших разговоров. Как говорится, молчи, пока не спросят.
Он подмигнул, повернулся и проворно покинул переполненную каюту.

18

Вашингтон, Округ Колумбия, Сол III.
12 ноября 2002 г., 14:24 восточного поясного времени.
Сидевшие за большим столом офицеры и гражданские встали, когда в Ситуационную Комнату вошел президент. Так как щпты, по-видимому, никогда не сидели, а постоянно покачивались вверх-вниз на своих коротких и толстых паучьих ногах, было трудно определить, оказал ли псевдочленистоногий с десятью конечностями должное уважение лидеру единственной оставшейся на Земле сверхдержавы. С другой стороны, он являлся старшим философом-ученым из расы суперученых и имел право на определенную долю неучтивости. Что и делал, неучтиво перебирая лапами на черном стекле стола.
- Щпт Тщпа, - с придыханием произнес президент, и, по общему мнению, неплохо, - спасибо, что пришли. Вы хотели обратиться к нам по вопросу нашей политики в отношении ядерного, биологического и химического оружия, вырабатываемой в связи с грядущим конфликтом.
Он сел и дал знак остальным присоединиться.
Высокопоставленный щпт подождал, пока уселась группа советников и военных. В нее входили все важные лица Совета Национальной Безопасности и Верховный Командующий с главными членами своего штаба. Вдоль стен выстроились многочисленные помощники, одушевленные магнитофоны, фиксирующие происходящее. Когда шорох прекратился, щпт сделал преувеличенный реверанс и повернул стебельки глаз в сторону президента.
- Да, Старший Лидер этой Архаичной Группы Порочных Всеядных. И благодарю за ограниченную аудиторию. - При этой форме приветствия все украдкой посмотрели на президента. Голубого окраса щпт пользовался для перевода ПИРом, как и все в комнате. - И было непонятно, то ли эту цепочку обидных определений породил неточный перевод, то ли ПИР правильно перевел преднамеренное оскорбление. Президент решил отнестись к этому по-мужски, остальные последовали его примеру.
- Я бы хотел особо остановиться на ваших биологической и химической доктринах. - Членистоногое подвинулось в сторону, давая место возникшей голограмме.
- Ваша текущая доктрина предлагает воссоздание департамента биологического и химического оружия, где группа экспертов в этих областях будет работать над оружием, которое можно активно использовать против послинов. - Голограмма начала показывать неприглаженные сцены испытаний химического оружия: козы, бьющиеся в конвульсиях и рвоте от действия газа зарин, документальные кадры о Первой мировой войне с солдатами, кашляющими и задыхающимися от иприта.
- Хотя философские воззрения щптов отрицают насилие в любой форме, я понимаю вашу логику. Эффективное применение химических веществ и биологических агентов представляет собой значительный мультипликатор силы, а вам необходимо многократное повышение обороноспособности в свете трудностей предстоящей вам борьбы с послинами. - Голограмма начала изображать сцены нашествия послинов. Башни щптов рушились под ударами тяжелого оружия послинов, громадные землеройные машины засыпали рвы с мертвыми индоями.
- К несчастью, с послинами дело обстоит иначе. Чтобы дать представление о сути вам, инопланетным отсталым и порочным всеядным: сознаете ли вы, О Высокий Лидер Непросвещенных, что если ваш повар ошибочно примет меня за земного краба и сварит на обед, вы умрете, съев меня? - В голограмме менялись сцены различных типов окружающей среды. Перед глазами членов группы мелькало больше миров, чем они успевали сосчитать, начиная с водно-кислородных миров, продолжая массивными водородными гигантами и заканчивая образами, которые могли относиться к другим измерениям.
- Это упоминалось, - ответил президент. Он с улыбкой воспринял излишне дословный, как он решил, перевод ПИРа, и старался не поддаваться воздействию образов. - Что-то насчет несовместимости химического состава тел.
- Правильно. Удивительно, но даже существа с плохими манерами могут чему-то научиться. Существуют миллиарды миров, биологически ни один полностью не похож на другой. И все же послины могут пообедать любым из нас, и при этом насладиться вкусом. Они вторглись на обитаемые водно-кислородные миры.
- Да, некоторые из моих научных советников обратили внимание на это... противопоставление, - сказал президент, делая пометку. - Вы знаете почему?
- Не особенно. Вам известно, что у нас никогда не было тела послина для изучения? - В голограмме появилось анатомическое изображение человека, сопровождаемое каскадом данных, затем дарела, щпта, индоя, химмита.
- Не переживайте, док, мы исправим это упущение, - пробубнил заместитель Верховного, бывший командующий Корпуса Морской пехоты, под аккомпанемент мрачных усмешек.
Замечание несколько ослабило напряжение, вызванное отнюдь не дипломатичным переводом вместе с видеорядом. Даже президент на мгновение улыбнулся. Генерал Макклой, новый Верховный Главнокомандующий, задумался, потом повернулся к адъютанту и что-то прошептал.
- Да, я уверен, что вы, порочные всеядные, прекрасно выполните свою работу. Тем не менее пока мы можем только рассуждать. - Изображение послина в голограмме начало вращаться, известные и неизвестные области отобразились разными цветами. Плывущие сверху вниз пояснения состояли в основном из вопросительных знаков.
- У послинов налицо все признаки генетических изменений, так что это часть ответа. Полный ответ появится после изучения тел, которые ваш старший агрессивный плотоядный так любезно согласился предоставить в ответ на нашу жертву. - Философ-ученый, казалось, совершенно не подозревал, какой эффект перевод оказывал на слушателей. Собравшиеся еще не разобрались, в чем было дело, в чересчур дословном переводе или в намеренной иронии, настроения в группе варьировались от гнева до смеха. Министр обороны прикрыл рот ладонью, государственный секретарь просто сидел с бесстрастным лицом игрока в покер. Советник по вопросам национальной безопасности опустил голову вниз, прикрыл лицо рукой и энергично что-то строчил на бумаге. Он периодически сотрясался, словно кашлял.
- Но все же немного информации по этой теме имеется. У нас тоже есть оружие массового поражения. И правила о возможности его применения еще суровее. Но однажды отчаявшееся население попыталось применить биологическое и химическое оружие против послинов. Несмотря на помощь отступившего от своих убеждений щпта, ни один из методов не оказал ни малейшего эффекта.
При этом заявлении большинство высших лиц откинулись на спинки кресел.
Верховный Главнокомандующий обменялся с министром обороны взглядом, сочетавшим неуверенность со смирением. Похоже, щптам удалось получить всю информацию о ходе работ по программе оружия массового поражения. Хотя такое оружие было запрещено как Федерацией, так и многочисленными соглашениями еще до Контакта, старые разработки извлекались из архивов и начались лабораторные опыты. Само производство не представляло ничего сложного для любого химического завода, коих в Соединенных Штатах было немерено. Посылка об использовании оружия массового поражения типа газового, ядерного или биологического занимала центральное место во всем плане ведения войны. Большинство планов, не предусматривающих их применение, химии особенно, к этому времени было отброшено.
- Мне трудно в это поверить, - сказал генерал Хармон, начальник штаба Наземных Сил. - Я хочу сказать, что Ви-Экс, несомненно, должен подействовать.
- На самом деле, генерал, ваш газ Ви-Экс не подействует даже на меня. Можно заполнить им всю комнату, и я выйду целым и невредимым. Ваш гнусный и отвратительный иприт в смертельной концентрации может вызвать у меня недомогание, но нервно-паралитические газы совершенно неэффективны. Несмотря на частое сравнение меня с тараканом или крабом, сами вы стоите гораздо ближе к вашим ракообразным или членистоногим, чем я. - Щпт качнулся вверх-вниз, стебельки глаз возбужденно шевелились. Окрас на мгновение сгустился до бирюзового.
- Ваши ученые и военные работают полным ходом, - продолжал он, показывая на голограмму. Изображения персонала в костюмах полной защиты перемежались с другими сценами, на которых разнообразные представители земной фауны задыхались, бились в конвульсиях и умирали. Сцены были явно сняты недавно, так как кругом стояли ультрасовременные компьютеры. Были видны даже некоторые приборы галактидов, легко различимые по обтекаемой грации техники индоев. При первом же изображении лицо Верховного Главнокомандующего побелело, как бумага.
- Они полностью готовы к прибытию первого образца ткани послинов для экспериментов и разработки эффективных газов. Однако проблема остается: превосходные и стоящие гораздо выше философы-ученые щпты потерпели неудачу в этом самом начинании, располагая лучшей технологией и большим опытом, чем люди. Послины просто созданы с катастрофической сопротивляемостью к всевозможным вредным агентам. Я чувствую, что это будет и аморально, и пустой тратой времени. И просто совершенно неправильно. Лдд! ттнт! не одобрит. - Членистоногое размером с камчатского краба внезапно дважды крутанулось вокруг своей оси, подпрыгивая при этом. - Так говорит Лдд! ттнт!
- Очень хорошо, щпт Тщпа, - сказал президент и посмотрел на собравшихся - Я понимаю вашу позицию и уважаю ее. Я также верю вам. Мы проведем эксперименты, совершенно открыто, с химическими и биологическими агентами, когда добудем образцы для исследований. И если начального успеха не последует, мы прекратим наши попытки в пользу более выгодного приложения сил. И более морально уместного. Так вас удовлетворит?
- Да, О Щедрый и Велеречивый Лидер Непросвещенных, и благодарю за уделенное время. Для жестоких плотоядных вы не так уж и невежественны.

19

Провинция Тткпт, Барвон V.
12 февраля 2002 г., 05:29 по Гринвичу.
- Ну что же, - сказал сержант-майор Мосович, прочитав электронную почту от Командования специальными операциями, - я так и думал, что эта миссия проходит слишком гладко.
Команда сидела вокруг крошечного стола кают-компании корабля химмитов, каждый потягивал какое-либо горячее питье, и все ждали своей очереди в душ. Команда находилась на Барвоне уже почти год, с двумя пополнениями припасов химмитами, и это сказывалось. Первоначальный план быстрого рейда по тылам и быстрого отхода все продлевался и продлевался, и тщательно отобранные, закаленные бойцы почти превратились в живых роботов. Ушли в прошлое шутки, дружеские подначивания, все побочное. Они исхудали и потеряли аппетит. Постоянные холод, сырость и беспокойство насчет скрытности действовали угнетающе даже на самых стойких членов группы. Характеры портились. Мосович думал обо всем этом, пока читал переданную Ригасом пленку.
Даже галактиды не могли передавать послания через завихрения гиперпространства, поэтому заархивированные электронные сообщения приходилось доставлять от одной точки перехода в гиперпространство до другой кораблями. У большинства основных точек перехода располагались автономные спутники дальнего космоса, которые получали импульсы сжатой информации, сортировали и хранили до дальнейшей передачи. Когда рядом пролетали корабли, импульсы с почтой пересылались на те, которые следовали в нужном направлении. В конце концов почта прибывала к адресату, но как быстро, зависело от плотности потока кораблей. В случае с этим сообщением оно было передано на специальный корабль химмитов, курсирующий между ближайшим уцелевшим маяком и системой Барвона. Корабль химмитов принимал подобные отправления с Земли и передавал рапорты команды. Таким способом информация достигнет Земли независимо от того, уцелеет ли команда.
Ригас получил последнее сообщение незадолго перед тем, как команда возвратилась с Объекта 24, полностью функционирующего города послинов.
Мосович все еще размышлял над ним, когда Мюллер вышел из душевой кабины.
- Следующий!
- Стой, Ричардс. Погоди.
Нахмурившийся Ричардс сел обратно в неудобное кресло. Должно быть, в послании содержались плохие новости. Каждый раз, когда они получали приказ, положение ухудшалось.
- О'кей, во-первых, верхи более чем счастливы от результатов всей миссии. Мы здесь для проверки информации галактидов и для того, чтобы посмотреть, что другие плотоядные могут выяснить о послинах, а галактиды нет. Но они также ставят дополнительную задачу. Нам необходимо добыть послина, живого или мертвого, и передать на Землю для изучения. Тут фактически говорится о группе послинов.
- Вот радость! - воскликнул Эрсин. - Интересно, как они предполагают скрытно захватить послина? Какого хрена случилось со сбором информации? И вообще, где долбаный приказ о возвращении?
- Тут ясно сказано, что захват языка становится главной целью миссии, сбор данных вторичной, - сказал Мосович.
Этот замечательный пример просто еще раз демонстрировал, что в Вашингтоне отряды специального назначения считались одноразовыми. Он уже задавался вопросом, не решило ли командование просто бросить их на этом шарике, пока они не околеют. И он знал, что раз он думал над этим, то и другие тоже. До сих пор их ни разу не обнаружили, и они никого не потеряли. Теперь положение менялось.
- Кто подписал? - спросил Мюллер, вытирая голову полотенцем.
- Генерал Бэрд, НШ-ОКСО, начштаба Объединенного Командования специальными операциями. Очевидно, что его назначили вместо генерала Тейлора, - ответил Мосович, посмотрев в конец пленки.
Тунг протянул руку, и Мосович передал ему послание. После короткого просмотра Тунг вернул его назад без комментариев.
- Бэрд из ВВС. Видали хоть одного летуна, делавшего такую работенку? - фыркнул Трэпп.
- Не имеет значения, - сказал Мосович, - это приказ. К счастью, они не сказали, как ее выполнить или какие нужны послины. Химмит Ригас? - возвысил он голос.
- Да, сержант-майор, - отозвался химмит по интеркому.
- Корабль поддержки может здесь приземлиться? - спросил Мосович. Места на поляне было вдоволь.
- Может, но не станет. Они здесь исключительно для поддержки снабжением и не станут участвовать в данном конкретном событии даже ради всех историй Галактики, - ответил химмит.
- О'кей, оставшаяся часть миссии отменяется. Мы проводим захват и уносим отсюда ноги. Химмит, сколько щптов мы сможем набить в эту лохань и сможем ли изменить курс после первой точки перехода? И кстати, как на щптов действует гиберзин?
- Я понимаю ваше намерение, но ваши приказы не упоминают щптов. Я их прочитал.
- К черту мои приказы, - огрызнулся задетый за живое сержант. Он устал так же, как и остальные члены команды, и так же не испытывал удовольствия от полученных приказов. Лично он считал их смертным приговором. - Нам предписано собрать послинов. Вы видите здесь место для взрослых особей? Я не вижу. Поэтому мы захватим детенышей. И поскольку детеныши располагаются прямо около щптов...
- Мы вытащим столько щптов, сколько сможем, - закончил Эрсин.
- Правильно.
- Тактически неверно. Морально правильно. Сможем мы это сделать? - спросил Тунг. Его черное, как полночь, лицо было словно вырезано из камня. Почти такой же опытный, как и Мосович, он также хорошо видел невыполнимость полученного приказа.
- Агнцы на заклание, - пробормотала Эллсуорси, быстрыми движениями полируя ноготь.
- Достаточно зубастые агнцы, - отметил Мюллер, - с достаточным количеством зубастого оружия.
- Итак, нам предстоит проникнуть внутрь и убраться восвояси необнаруженными, - сказал Ричардс и пожал плечами.
- Отвлекающая диверсия, - констатировал Тунг.
- О, теперь я понимаю, почему вы, ребята, прихватили меня! - засмеялся Мюллер. - Мне светит героическая гибель в процессе закладки взрывчатки! Я видел такое в кино. Ну а теперь, не поймите меня превратно, кино-то было хорошее, но я не уверен, что хочу исполнять эту роль.
- Пришпилить бого-королей, - сказал Ричарде.
- Это будет моей ролью, - мечтательно улыбнулась Эллсуорси. Она вытянула руку и обследовала, что осталось от ее ногтей. - Черт, хотелось бы иметь парикмахерскую на этом шарике.
Она принялась полировать следующий ноготь.
- Заминировать дальние подступы и здания, - заявил Тунг и отрицательно мотнул головой в сторону женщины из морской пехоты. Складывалось впечатление, что Эллсуорси большую часть времени проводила в другом измерении, но от этого его действия казались еще более эффективными, когда пахло жареным. - Приблизиться в темноте, установить заряды, ударить по ним с флангов в предрассветных сумерках. Большая часть команды вытаскивает детенышей и щптов, в то время как другая группа уводит за собой преследующих послинов.
- Мы не знаем наверняка, что у них нет другого транспорта, кроме самоходок бого-королей, способного передвигаться в этой грязи, - отметил Мосович. - В основном хорошо, но лучше совсем избежать преследования. Если начнется преследование, тогда группа разделится, чтобы увести их в сторону. Я должен это продумать. Тунг, Эрсин, в мою каюту. Остальные мойтесь и отдыхайте. Мы с верхушкой посовещаемся и составим оперативный план.
Сандра Эллсуорси была в своей стихии. Закутанная в лохмотья маскировочной мешковины, она угнездилась среди нижних ветвей дерева-грифона и отмечала цели. Когда первые скупые лучи пурпурной зари Барвона начали оттенять горизонт, встроенный в прицел прибор ночного видения стал уменьшать яркость. Но так как температура тела послинов превосходила человеческую и была значительно выше, чем у полуизотермичных щптов, усилитель теплового изображения высвечивал их подобно маякам на фоне прохладного окружения.
Со времени последнего визита команды на объекте произошли изменения. Теперь здесь возвышались семь пирамид, каждую окружало несколько загонов. Гати на западной стороне были закончены, как и бункеры с каждого конца, примерно на расстоянии километра от укрытия Эллсуорси. С севера и юга деревья были вырублены, там велось что-то вроде мелиоративных работ. По счастью, вырубка не производилась с западной стороны, где затаилась команда, но неожиданное открытое пространство замедлило продвижение диверсионной группы и сделает ее отход более опасным. Кругом двигалось по меньшей мере в два раза больше послинов, чем во время первой разведки. И если в процессе захвата произойдет что-нибудь непредвиденное, они окажутся по уши в дерьме.
- Этот поросенок отправится на рынок, - прошептала она, наведя перекрестие прицела на часового-послина, который имел больше всего шансов первым броситься на группу диверсантов.
В ее задачу входило замедлить погоню без пагубного воздействия на эффективность диверсии, при этом не раскрыть своей позиции. Колыбельная в ритме рэгги представляла собой мнемонический прием для запоминания порядка стрельбы. Она имела в распоряжении одиннадцать патронов до смены магазина, каждому выстрелу назначена своя цель.
- А знаешь, этот поросенок остается дома. - Напарник первого часового.
- А этот поросенок пойдет на отбивную. - Продвинутый нормал склонился над трехмиллиметровкой.
- А этот поросенок ни на что не годен. - Его компаньон. Послин никогда не был один, они всегда передвигались группами по двое и больше.
- А этот поросенок отправится... - Перед входом в одну из завершенных пирамид, рядом с загоном для детенышей, склонился послин. По ее прикидкам, скоро начнется выход бого-королей. Она предполагала снять по меньшей мере двух из семи до перезарядки.
- Игра. - Группа подрывников начала отход.
- На месте. - Трэпп вышел на позицию. Ее радовало, что там был он, а не она. Шустрый маленький ублюдок был настоящим мастером, каким бы ни было его звание.
- Готова, - прошептала она, снимая предохранитель.
- Начали, - проворчал мастер-сержант Тунг.
Она едва различала, как Мюллер и Эрсин двигались по поселению. Плоды их трудов были налицо. Серебряно-голубое пламя атомарно-каталитической взрывчатки Си-9 поглотило два недостроенных бункера гати. Дальнюю линию бункеров также охватил огонь. Струи раскаленной плазмы вырвались из дворца наверху самой дальней пирамиды, когда сработали небольшие заряды антиматерии. Толпы послинов выскакивали из своих хижин, словно шершни из гнезда, и Эллсуорси принялась обрабатывать свои цели. Взрывы продолжали сотрясать поселение.
Один поросенок действительно отправился на рынок, а другой остался дома. С каждым выстрелом приклад винтовки калибра 12, 7 миллиметра лупил по плечу, словно лошадиное копыто. Она чуть не упала со своего насеста. Когда пули весом шестьдесят граммов пробивали грудь кентавроподобных послинов, тварей размером с лошадь отбрасывало в сторону, их кончина знаменовалась выходными отверстиями величиной в кулак и фонтанами желтой сукровицы. Она только-только сменила магазин, как раз вовремя, когда первый бого-король выскочил наружу с наполовину надетой упряжью. Каста правителей представляла собой столь же легкую добычу, как и остальные, и его душа отправилась к праотцам, тело распростерлось рядом с мертвым охранником у двери.
Пока снайпер мастерски работала по целям, Трэпп занялся своим делом. Когда ближайший к загонам детенышей часовой-послин повернулся посмотреть на резкие серебристые сполохи, с земли поднялась не замеченная им черная тень. Не уверенный, что мощности девятимиллиметрового пистолета с глушителем достаточно для организма весом с небольшую лошадь, Трэпп за четыре секунды выстрелил семь раз в грудь часового и три раза в голову. Голова послина лопнула, словно дыня, и он рухнул наземь. Трэпп вновь припал к земле и двинулся к западу прикрывать левый фланг команды.
Ричардс выдвинулся непосредственно в поселение и установил ручной пулемет «М-60» прямо за загонами, а мастер-сержант Тунг переместился левее с лазером средней мощности. Захватить объект предстояло Мосовичу и Мартину.
Одна из проблем, связанных с щптами, заключалась в том, что команда не располагала техническими средствами перевода. Когда они улетали на задание, адаптированные к человеку ПИРы еще отсутствовали, а химмиты совершенно не желали уступить хотя бы один из своих. Поэтому Мосовичу пришлось объясняться на ломаном языке пленников, которые в его глазах совсем не отличались от синих королевских крабов с Аляски. Мартину выпала, фигурально выражаясь, короткая соломинка, и он держал три мешка для детенышей послинов.
Джейк подбежал к изгороди загона щптов и произнес с придыханием:
- ЦкПт! Клик! Тит! Тит!
Что, по утверждению химмитов, означало: «Мы друзья, пришли помочь, отойдите назад, отойдите назад».
Он был уверен, что этот трюк не сработает, но с первыми же словами оставшиеся шпты отскочили к дальней стороне загона. Он прилепил плоский лист заряда к пластиковым рейкам и рванул за угол. Си-4 полыхнула белым, секция забора длиной около метра просто исчезла.
- Икди! Икди! - прокричал он, махнул им следовать за ним и побежал в сторону джунглей. Он посмотрел назад и увидел, что ни один из них не двинулся с места. Все как один остались в загоне. Проклиная все галактическое, он побежал назад.
Тем временем у сержанта Мартина возникли собственные проблемы внеземной природы. Он предусмотрительно надел перчатки, поскольку даже у детенышей плотоядных послинов зубы были острыми как бритва. Но никому не пришло в голову сделать кожаные перчатки стандартной выделки достаточно прочными для крепких челюстей и хищных когтей. Когда он наклонился через забор и потянулся за первым образцом, как делал бого-король, которого он видел несколько месяцев назад, то немедленно обнаружил, что хватать детенышей следует определенным образом.
Лучше всего их было хватать за шею сзади, как змей или разъяренных котов. Взрыв заряда Мосовича заглушил вопль боли и ярости Мартина, когда усеянная зубами пасть детеныша вцепилась ему в ладонь, а все шесть когтей вонзились в предплечье. Но его проклятия были отчетливо слышны на фоне отдаленного грохота битвы.
- С-с-с-скотина! - выдавил он громким сценическим шепотом. Несколько раз долбанув зловредного щенка о забор, он оглушил его достаточно, чтобы разжать ящероподобные челюсти и вытащить когти.
- Вот дерьмо, дерьмо, дерьмо, - ругался Мартин, засовывая бесчувственного звереныша в мешок. Он стряхнул кровь с руки и оглядел остальную стайку. Они тоже наблюдали за ним. Очевидно, в надежде им позавтракать. Он снова запустил руку. На этот раз ему удалось ухватиться за мягкие складки шкуры на длинной шее детеныша. Тот заверещал и начал брыкаться, но Мартин бесцеремонно засунул инопланетную тварь размером с кошку в мешок.
Мюллер и Эрсин установили серию растяжек и мин с дистанционным управлением на путях преследования послинов, и их вспышки также поддерживали общую неразбериху. Но минимум один бого-король все же обратил внимание на суматоху возле загонов и начал собирать силы для контратаки. Намерение было подавлено в зародыше пулей пятидесятого калибра, но нормалы этого бого-короля, а также другие бывшие вассалы пребывали в гиперагрессивном настроении ввиду смерти своих господ. Большая группа двинулась в сторону суеты у загонов. Настало время рок-н-ролла.
Ричардс открыл представление кинжальным огнем из «М-60». Пули калибра семь шестьдесят два косили послинов, но безмозглые плотоядные игнорировали потери в своих рядах и мчались к источнику летящих трассеров, некоторые стреляли в ответ. Трэпп и Эллсуорси тоже помогали огнем, но пока Тунг не присоединился к ним всей мощью своего переносного лазера - волна не останавливалась. Совместными усилиями первую атаку удалось отбить, но битва на южной стороне привлекла внимание основных сил и свела на нет эффект отвлекающей диверсии.
С первыми выстрелами Мосович перестал уговаривать крабов.
Он прыгнул в загон, через лес клешней продрался к дальней стороне и начал пинками гнать их к выходу. Щпты сначала повернули в сторону их бывших домов, но увидели бушующее севере сражение и побежали к джунглям на южной стороне, чирикая от страха. Носясь взад и вперед, размахивая оружием, которое, на его взгляд, имело лучшее применение в данный момент, ему удалось заставить их двигаться примерно в правильном направлении. Он услышал серебристый смех по системе внутренней связи и посмотрел вверх на деревья.
- Пошла в задницу, Эллсуорси, - прорычал он.
Она снова засмеялась, готовясь встретить вторую волну атаки.
- Прости, дорогуша, но ты похож на фермера-крабовода со своим стадом.
Залп прицельного огня оборвал смех. Вместо него послышался хрип. Он увидел, как черная тень отделилась от ветви, тридцатиметровый полет завершился ломающим кости ударом. На месте падения ничто не шевелилось.
- Приближаются! - пронзительно закричал Ричардс, когда вверх рванулось блюдце бого-короля. Оно заложило левый вираж, ствол тяжелого рэйлгана ходил из стороны в сторону. Мартин закричал, когда полоса огня отсекла ему ноги. Мастер-сержант Тунг хмыкнул и рухнул подобно лесному великану, изо рта хлынула кровь.
Джейк оставил подопечное стадо и бросился к месту, где лежали останки Сандры Эллсуорси. Он схватил ее массивную винтовку и прицелился в блюдце бого-короля с небольшим упреждением. Он не успел напрячься перед выстрелом, отдача мощного оружия швырнула его назад. Послины пользовались такой же системой аккумулирования энергии, что и Федерация. Твердый модуль статора внутри энергетической «батареи» генерировал поле, которое искажало упорядоченность молекулярных связей. При включении питания связи возвращались в нормальное положение, высвобождая энергию. Хотя и опасная по своей сути, технология была хорошо освоена и прекрасно работала, пока стабилизационный модуль сохранял целостность.
Крупнокалиберная пуля пробила легкий металл корпуса блюдца и его энергетическую установку. Она не попала непосредственно в стабилизационный модуль, но волна динамического удара от ее полета сместила тысячи джоулей энергии в матрице. Еще до того, как пуля полностью прошла сквозь кристаллическую решетку, молекулярные связи начали распадаться и высвобождать огромный запас накопленной энергии в неконтролируемом взрыве, сравнимом с аннигиляцией антиматерии.
Взрыв подбросил блюдце вверх, и оно исчезло в яркой белой вспышке. Ударная волна швырнула сержант-майора и Трэппа на землю, подбросила Ричардса в воздух словно пустой мешок и убила или оглушила большинство послинов в первых рядах. За ней последовала волна обжигающего жара.
Трэпп и Мосович поднялись, шатаясь, на ноги. Ричардс не двигался, голова неестественно вывернулась набок. Джейк бросил на него короткий взгляд, подобрал мешки Мартина и его «уличного подметалу» и побежал в джунгли.

20

Транспорт планетарного класса Марук,
Внепространственный транзит Земля - Дисс.
14 марта 2002 г., 11:47 по Гринвичу.
Майк упражнялся с тяжестями в крошечном спортзале, устроенном в стороне между восемнадцатым грузовым трюмом и зоной «гамма» жилого пространства, когда его ПИР прощебетал:
- Вас просят явиться к генералу Хаусмэну, как только представится возможность.

Предыдущая страница 11 Следующая страница


Гимн перед битвой 12

Просьба влекла за собой целый ряд проблем. Первой было относительное местоположение. Флотилия Экспедиционных Сил насчитывала четыре транспорта. Первый целиком занимали китайские дивизии. Два несли Союзнические Экспедиционные Силы, подразделения НАТО, куда входили Третий корпус Армии США, немецкие, английские, голландские, японские и французские отряды. Последний заполняла разнородная смесь войск России и стран третьего мира, из Юго-Восточной Азии, Африки и Южной Америки. За исключением отрядов НАТО контингенты содержались строго изолированными друг от друга. Это позволяло избегать межнациональных конфликтов, которые бы неизбежно произошли, а также использовать силы других стран в случае мятежа в одной из них.
В течение двух месяцев войска, в большинстве своем скверно подготовленные и плохо тренированные, томились в межзвездном чистилище. Места по горизонтали было вдоволь, но низкие, спроектированные под индоев, потолки и отсутствие ветра, солнца и открытого пространства делали солдат взрывоопасными, как порох, даже после решения проблем с воздухом, питанием и освещением. Отсутствие возможности получать и посылать почту во время внепространственного полета доводило отряды до кипения. Один раз на кораблях НАТО и четыре раза на корабле со смешанным составом ссоры вышли из-под контроля.
Проблема состояла в том, что генерал Хаусмэн, командир Третьего корпуса и всего контингента США, проводил свое время и на Маруке, корабле лейтенанта О'Нила, и на Сордуке, втором корабле сил НАТО, когда корабли входили и выходили из гиперпространства в точках аномалий. Штаб-квартира и основная часть Третьего корпуса размещались на Маруке, но его командующий, генерал Сэр Уолтер Арнольд из британской армии, находился на Сордуке.
- Где генерал? - спросил он ПИРа, вытираясь полотенцем и быстро шагая к пульту ручного управления гравитацией.
- Генерал Хаусмэн находится в своем кабинете, квадрант Альфа, пятое кольцо, палуба А, прямо по корме жилых помещений старших офицеров НАТО.
Логично. Генерал не ожидал бы его прибытия на Сордук, не предупредив заблаговременно. Вторая проблема: когда генерал-лейтенант говорит первому лейтенанту «как только представится возможность», он подразумевает «сейчас же немедленно». Но явиться в пропотевшей форме для физических упражнений означает быть одетым неподобающим образом. Что ж, ладно. Ему придется найти время переодеться. Но он находился в четырех километрах от генерала. Это будет интересно.
- Пожалуйста, пошли сообщение генералу, что по объективным причинам я смогу прибыть к нему не раньше, чем через... тридцать минут.
Третья, и непреодолимая, проблема: у него не было подходящей формы. Он захватил с собой только форму Ударных Сил Флота, а все американские подразделения носили обычную форму Армии США: полевой камуфляж или зеленую повседневную, в зависимости от обстоятельств. Поэтому он мог показаться в боевом шелке повседневной формы или в синем парадном мундире.
- Какая форма объявлена на сегодня для персонала штаба Третьего корпуса?
- Полевая. - Значит, камуфляж. В случае Майка его заменял боевой шелк, но эти две формы различались, как небо и земля. Следовательно, синий наверняка будет меньше резать глаз, его могут принять за парадный мундир какой-нибудь другой страны.
Группа разработчиков формы Ударных Сил Флота явно отбросила в сторону всяческие предрассудки при создании парадного мундира. Цвета густого синего кобальта, в офицерском варианте по швам проходил тонкий кант, окрашенный в цвет рода войск офицера. В случае О'Нила это был светло-голубой пехоты. Кант реагировал на изменение температуры и переливался цветом при движении, когда касался ноги. У туники отсутствовал воротник и лацканы, она запахивалась на левую сторону. Пуговиц и крючков не было, куски ткани слипались после прижимания. От мундира несло показухой, он чертовски сильно бросался в глаза, что говорило не в его пользу. Значит, шелк.
Двадцать семь минут спустя первый лейтенант О'Нил, в сером боевом шелке и голубом берете, вошел в приемную Командующего Наземными Силами США, Экспедиционный Корпус Дисса. Приемную цербером охранял мощный сержант-майор, выглядевший так, словно последний раз улыбался в тысяча девятьсот шестьдесят восьмом году. Майк мог побиться об заклад, что тот силился побороть улыбку при виде его наряда.
Лейтенант О'Нил преодолел четыре километра, помылся, побрился и переоделся за двадцать семь минут. Такое оказалось возможным лишь потому, что он принес в спортзал бронескафандр. Вместо использования обычных переходов, он пронесся по ряду безвоздушных трюмов с нулевой гравитацией на скорости, от которой его до сих пор трясло. Полуорганическая подкладка скафандра поглотила пот и грязь и удалила с лица щетину.
Когда он добрался до каюты, осталось только вылезти из бронескафандра и переодеться. К несчастью, последнему сильно мешал сам скафандр. Хотя он был не более объемистым, чем полный человек, и к тому же невысокий, его надо было прислонить к стене, а в снятом положении его подвижность пропадала. Чтобы натянуть брюки в тесной каюте, пришлось сесть верхом на ногу скафандра и подскакивать на ней. По завершении процесса осталось только с недостойной поспешностью пронестись по коридору жилого сектора младших офицеров и подняться «вверх» к старшим.
Не меняя выражения лица, сержант-майор посмотрел, в порядке ли форма, встал и прошел к внутренней двери. Он открыл ее, не постучав.
- Лейтенант О'Нил, сэр.
- Пропустите его, сержант-майор, будьте так добры, - раздался приветливый голос.
О'Нил услышал отчетливый звук шлепка одной стопки бумаги о другую, словно на перегруженный стол бросили папку.
Сержант-майор шагнул в сторону, жестом предложил лейтенанту войти и закрыл за ним дверь. Только за плотно закрытой дверью он позволил себе, не меняя выражения, несколько раз фыркнуть от смеха.
Внешний облик генерала имел много общего с его сержант-майором. Оба были среднего роста и плотного телосложения, с круглыми румяными лицами и редкими светлыми волосами, которые начали седеть. В общем и целом они напоминали двух породистых бульдогов. Но если сержант-майор имел вечно хмурый вид, то на лице генерала играла улыбка, а мягкие голубые глаза поблескивали с озорным выражением, когда О'Нил отдал честь.
- Лейтенант О'Нил, прибыл по вашему приказанию, - сказал Майк.
Подобно всем младшим офицерам, он перебрал совершенные им грехи и пытался вычислить, какой из них привлек внимание генерала. Но в отличие от многих других у него имелся обширный опыт общения с генералитетом, поэтому запугать его было потруднее остальных.
Генерал в ответ махнул рукой в районе лба и сказал:
- Вольно, лейтенант, и нечего стоять, садитесь. Кофе? - Генерал взял собственную кружку и потянулся к кофеварке «Вест-бенд», от которой тянулся провод к стене.
- Да, сэр, спасибо. - Майк сделал паузу. - Это вам индои подключили, сэр?
- Индои, черта с два, - фыркнул генерал. - Пришлось напрячь службу технического обеспечения корпуса и установить двумя отсеками выше портативный генератор, затем пробурить отверстие в чертовой стене. Тут установлено в основном стандартное офисное оборудование, и у нас хренова туча проблем с его совместимостью. Сахар и сливки? - любезно осведомился он.
- И побольше обоих, благодарю, сэр. Я могу посмотреть, в чем там дело, сэр. У меня наладились неплохие отношения с индоями, думаю, в основном потому, что я схож с ними по размеру.
- Я так понимаю, что мы уже должны поблагодарить вас за исправление этого чертова освещения. Не говоря уже о нахождении продуктов, которые нам полагалось иметь все это время. У вас много свободного времени, лейтенант? - Генерал вручил Майку его кофе и отхлебнул свой, вглядываясь в лейтенанта поверх края кружки.
- Сэр?
- На днях у меня состоялся интересный разговор с оберстом Килем из бундесвера. Полагаю, вы знаете герра оберста?
- Да, сэр. Он был одним из руководителей Команды Пехоты ГалТеха от натовского комитета.
- Его прислал ко мне генерал Арнольд, который попросил меня поговорить с ним насчет моего батальона ББС. Догадываетесь, что он сказал?
- Да, сэр.
- Я так понимаю, вам предписано давать советы батальону по вопросам применения ББС, правильно? - мягко спросил генерал.
- Да, сэр, - ответил Майк.
Теперь он знал, в чем дело. Неполная информированность генерала его немного удивила. Командующему предстояло пережить настоящий шок.
- И как вы оцениваете уровень батальона в качестве подразделения ББС?
- Низкий, сэр, - сказал Майк и отпил кофе.
Он подавил гримасу. Похоже, генерал был родом из Техаса, в густом вареве спокойно могла плавать подкова.
- Спасибо. А могу я спросить, где вы были последние два месяца? Где вы были сегодня? - спросил генерал, в голосе нарастали нотки гнева.
- Выполнял прямой приказ никуда не лезть до высадки на планету и держаться подальше, - сказал Майк и заставил себя сделать еще глоток. К счастью, при таком повороте разговора ему вскоре удастся поставить чашку на стол и забыть о ней.
- От кого? - удивленно спросил генерал.
- От подполковника Янгмэна, сэр.
- Прямой приказ? - спросил изумленный командующий.
- Мишель? - позвал Майк.
- Да, лейтенант О'Нил, - сказала она.
Опытная машинка знала, когда показать себя с лучшей стороны.
- Воспроизведи упомянутый разговор.
«Ну а теперь, мне плевать на твое мнение о своей миссии или о себе самом. Чего я от тебя хочу, так это убраться в свою каюту и оставаться там - до конца полета. Ты не под домашним арестом и не ограничен в передвижениях, но я решаю, как командовать моим батальоном, как его тренировать, какую применять тактику. А не всякий бывший сержант ранга Е-5 со сверкающей офицерской нашивкой, который считает себя крутым дерьмом. Если я обнаружу тебя в расположении батальона без моего прямого указания, в местах для тренировок или разговаривающим с моими офицерами о тактике или подготовке, я тебя лично приподниму и так тряхну, что потеряешь звание, честь и, возможно, жизнь. Я ясно выражаюсь?» - прокрутил запись ПИР.
- Я признаю, что не лучшим образом справился с разговором, - сознался Майк на фоне ошеломленного молчания. - Я позволил подполковнику разозлить меня, честно говоря, да и уже был расстроен объявленным распорядком подготовки, когда прибыл.
- Вы велели ПИРу записать разговор? - спросил генерал нейтральным тоном, когда справился с шоком.
- А вы не знали, сэр? - с нелегким чувством спросил Майк и посмотрел на ПИР генерала, открыто стоящий на столе. Он не был в восторге от такого поворота беседы.
- Не знал что?
- Они записывают все, сэр.
- Что?!!
- Мы обнаружили это в ГалТехе, сэр. Изображение, звук, все. Можно воспроизвести когда угодно.
- Кем?
- В настоящее время они запрограммированы для воспроизведения только уполномоченным пользователем, с определенными уточнениями. Некоторые страны хотели сделать воспроизведение возможным для вышестоящих лиц, но мы, американцы, и некоторые другие, англичане и немцы особенно, воспротивились. Если наши солдаты узнают, что ПИРы капают на них при первой возможности, они начнут их постоянно «терять». Тем не менее записи более или менее доступны во время сражения, кроме того, они доступны любому, кто взаимодействует с обладателем прибора в соответствующий момент.
- О'кей. Черт, может быть, вам следует стать моим советником по ББС? Итак, подполковник велел вам оставаться в своей каюте. В сущности, под арестом. Вы так и делали?
- Нет, сэр. Я продолжал тренировки, физические и по тактике. Я также пришел к заключению, что не должен общаться с другими членами батальона ББС вне службы, поэтому я не ходил в клуб, и так далее.
- Значит, вы занимались в спортзале последний месяц?
- И с моим скафандром, да, сэр.
- Вы работали с каким-либо подразделением Триста двадцать пятого?
- Сэр?
- Вы знаете, что отвечаете таким образом, когда стремитесь уклониться от вопроса? Помимо других любопытных аномалий, оказалось, что только роте «Браво» из всего батальона ББС удается выполнять распорядок освоения ББС. И согласно герру оберсту, «Браво» показало замечательные успехи в последний месяц. Оберст, похоже, считает роту «Браво» единственной частью моего отряда ББС, которая годится для подтирания носа. Не то что они на требуемом уровне, но все же не совершенно бесполезны.
Затем я обратил внимание, что подполковник Янгмэн написал аттестацию на командира роты «Браво», где тот обвиняется во всех грехах, только разве что не спал с моей дочерью. Из аттестации выходит, что рота «Браво» «совершенно не готова к боевым действиям». При последней внутрибатальонной оценке по правилам Комиссии Пехотных Экспертов ни один военнослужащий роты их не прошел, - с тонкой улыбкой сказал генерал.
- Сэр, одним из стандартов КПЗ является выбор маршрута броска в одну тысячу метров на открытой местности. Где его проводить? - Первый раз за всю беседу генерал начал напоминать Майку генерала Хорнера.
- Хороший вопрос. Более существенно, что раз стандарты КПЗ не были адаптированы к ББС, какой смысл их отрабатывать? - спросил генерал.
Приветливое выражение обернулось чем-то сильно похожим на оскал.
- Ум-м-м, его людям... нужно поддерживать форму на случай перевода в обычный отряд, не ББС, сэр?
- Очень хорошо, - улыбнулся генерал, удрученно качая головой. - Из вас получится превосходный адвокат дьявола, лейтенант. К несчастью, в настоящее время правилами установлено закрепление за подразделениями ББС персонала, обученного их применению. Так что этот довод псу под хвост. На самом деле его удовлетворяет лишь командир роты «Чарли». «Альфа» подготовлена также ужасно. Тем не менее мне случилось обратить внимание, что хотя готовность к применению ББС у большинства отрядов батальона менее десяти процентов, «Альфа» и «Браво» показывают двадцать и тридцать процентов соответственно. Что скажете, лейтенант?
- Подозреваю, что пуговицы с бляхами у «Альфы» и «Браво» не надраены и они не укладываются в нормативы физподготовки, сэр.
- Сарказм, лейтенант?
- Простите, сэр. Немного.
- Фактически, когда я спросил подполковника Янгмэна про роту «Браво», он ответил, что раздумывает о снятии с должности ее командира.
- Господи боже мой!
- Вы всегда перебиваете генералов, лейтенант? - сухо осведомился генерал.
- Нет, сэр. Виноват, сэр, - сказал Майк.
Он сделал глубокий вдох и постарался держать себя в узде. Снятие капитана Брэндона оборвет всю цепочку, с помощью которой ему удавалось хоть как-то готовить батальон.
Пехотинцы мастерски владеют искусством исчезать. Частично дело в самой природе их боевой работы; умение стать «призраками» составляет половину сущности понятия пехоты. Другая часть заключается в том, что в отсутствие войны или изнурительных тренировок им первым достаются худшие задания. Поэтому опытные пехотинцы учатся становиться функционально невидимыми вне рамок действующего распорядка боевой подготовки.
Майк с Визновски в полной мере использовали эту особенность. В ротах проводились регулярные утренние, дневные и вечерние построения, согласно приказу по батальону. Однако некоторые пустые трюмы практически примыкали к месту расположения батальона. Каждый день сержанты роты «Браво», а позже и «Альфа», ускользали с территории батальона и просачивались в заброшенные трюмы. Там они начали осваивать тысячи граней новой специальности, чтобы как можно лучше передать их своим подчиненным. Долю иронии привносили их жалобы и стоны по поводу отсутствия «эксперта ГалТеха», чтобы им помочь. Майк тем временем следил за всем процессом через свои «Милспексы» или из бронескафандра, вплоть до выслушивания жалоб. Когда он по ситуации чувствовал необходимость привлечь внимание к чему-либо, он передавал это через Визновски. Насколько всем было известно, Виз руководил всей программой подготовки.
Если капитана Брэндона снимут с командования ротой, весь маскарад пойдет прахом.
- Мне говорили о вашей обычной нахмуренности, - спокойно продолжал генерал Хаусмэн, - но сейчас вы стали красным как рак, а из ушей валит дым. И я прошу вас постараться не просверлить стену взглядом.
- Переборку, сэр. На кораблях это переборка.
- Без разницы. А теперь вернемся к сути моего вопроса. Нарушили ли вы на самом деле прямые и косвенные приказы путем вмешательства в тактическую подготовку одного из подразделений подполковника Янгмэна?
- Отчасти, сэр, - увернулся Майк.
Он лихорадочно думал.
- Помогая капитанам Брэндону и Райту в занятиях по ББС?
- Сэр, я не обсуждал тренировки или галактические технологии ни с одним из офицеров батальона.
- Не потрудитесь ли объяснить? - поднял бровь генерал.
- Я не говорил напрямую ни с одним офицером по поводу подготовки, сэр. Как гласил приказ. Я также не входил ни на территорию батальона, ни в места, определенные для тренировок. Я фактически буквально выполнял приказ.
- Понятно. - Генерал улыбнулся. - Полагаю, существует какая-то причина, что сержанты и рядовые этих рот показывают в целом лучшие результаты, чем офицеры?
- Возможно, сэр.
- Под вашим влиянием?
- Возможно, сэр. Но опять же, если по-честному, это может быть как-то связано с тем, что офицеры больше времени проводят в «клубе», чем в костюмах.
- Но вы влияли на подготовку, - подчеркнул генерал.
- Да, сэр.
- Несмотря на распорядок подготовки, утвержденный на уроне С-3 батальона?
- Да, сэр.
- Вы знали про установленный распорядок?
- Да, сэр.
- Хорошо. Я рад, что вы не закрываете глаза на свои нарушения. - Генерал покачал головой с внезапно опустошенным видом. - Молодой человек, я собираюсь сказать это вам в качестве извинения. Батальон является приписанной частью, а не одним из «моих» подразделений, то есть не из Третьего корпуса. Поэтому для меня будет чертовски трудно уволить подполковника Янгмэна, как бы сильно мне этого ни хотелось.
Он поднял бровь, предлагая высказаться, но Майк хранил молчание. Он снова покачал головой и продолжил:
- Чертовски трудно послать подразделение в бой, когда не доверяешь всей командной верхушке. Поэтому я сделал, что мог. Вопреки своему давнему правилу не вмешиваться в повседневную жизнь подчиненных подразделений, правилу, о котором подполковник, очевидно, не слыхал, я отдал подполковнику Янгмэну письменный приказ составить и приступить к выполнению энергичной программы подготовки по боевому применению ББС. В нем сказано, что ввиду невыполнения им темпов подготовки по критическим пунктам, если батальон не сможет достичь восьмидесяти и больше процентов нормы готовности применения ББС ко дню высадки, у меня не останется другого выхода, как снять его с командования. Ему это совсем не понравилось. Похоже, он считает, что раз было невозможно адекватно подготовиться из-за «совершенно недостаточного для надлежащей тренировки времени» на Земле, батальон следует экипировать стандартным земным оружием и использовать как регулярную воздушно-десантную пехоту.
- Боже милостивый, - прошептал Майк.
Предстоящее сражение станет, без сомнения, кровавой баней даже для отрядов в бронескафандрах. Участвовать в нем в качестве легковооруженных пехотинцев будет самоубийством.
Генерал снова холодно улыбнулся.
- Нет слов, насколько я согласен с вами. Поверьте, я отговорил подполковника от этой концепции, когда закончил с ним разговаривать.
До того, как часть всего этого выплыла наружу, я написал Джеку Хорнеру личное послание. Он ответил, что ваша единственная проблема заключается в необходимости кому-то держать вас на коротком поводке. Но если для решения проблемы нужен бульдозер, то мне достаточно просто спустить вас с этого поводка. Вот почему мы ведем эту беседу.
Так вот, думаю, я внушил подполковнику Янгмэну все, что нужно. Я не приказывал ему использовать вас в процессе подготовки. Поэтому если он не свяжется с вами в течение недели, сообщите на мой ПИР. Я нанесу неожиданный визит и задам вопрос про «эксперта ГалТеха, как там его?» Ясно?
- Как божий день, сэр.
- Если я почувствую необходимость, я дам вам карт-бланш. При этом я буду вынужден снять подполковника. У меня нет никого ему на замену, кому я доверяю и кто потратил хоть сколько-нибудь времени на изучение скафандров. Вы представляете последствия назначения капитана типа, скажем, Брэндона, командовать батальоном.
- Да, сэр. - Майк почувствовал слабость в коленях. Кадровые и политические зануды в Вашингтоне взовьются до небес. Последствия для ГалТеха, и так уже имеющего дурную репутацию за продавливание условий и навязывание соглашений, могут оказаться похуже, чем потеря батальона.
- Спасибо, что заглянули, лейтенант. Этого разговора у нас не было. Этот отсек самоуничтожится через тридцать секунд. Вы заблудились.
- Так точно, сэр. А где это я, собственно?

21

Кэмп-Макколл, Северная Каролина, Сол III.
25 июля 2002 г., 09:17.
- Добрый день, ганни, садитесь.
Подобно множеству зданий, как грибы выросших для покрытия увеличившихся военных потребностей, совмещенная квартира-кабинет командира роты представляла собой девятнадцатиметровый прицеп-трейлер. Офис занимал один конец, жилая часть другой. Помимо прочего, такое размещение означало, что разбухавшему офицерскому корпусу можно было выделить на одну настоящую квартиру меньше. Командир был призванным вторым лейтенантом и единственным офицером учебной роты.
Благодаря новому-старому взгляду на дисциплину и нехватке офицеров в тренировочном лагере сузившийся было за прошедшее десятилетие разрыв между офицерами и рядовым составом начал снова увеличиваться. Несмотря на то что их командир был в целом неплохим, хотя и туповатым младшим лейтехой, в глазах новобранцев он сидел по правую руку бога. Богом, естественно, был командир батальона.
Комендор-сержант Паппас и другие сержанты поощряли такое мировоззрение; удерживать подопечных в рамках становилось все труднее. Не только потому, что требовалось обучаться радикально новым методам. Нависшая над Землей угроза расшатывала устои на всех уровнях. Хотя престиж солдат Ударных Сил был высок, напряжение от неизвестности места будущего назначения, от незнания того, будешь ли ты, подобно бойцам Национальной Гвардии, непосредственно защищать свой дом и семью, вызвало увеличение числа дезертиров в учебных ротах Ударных Сил.
Многие годы Вооруженным Силам США не приходилось сталкиваться с проблемой дезертирства. До Паппаса дошел слух, что в уже сформированных частях дела обстояли еще хуже. Там солдаты будто бы дезертируют, прихватывая оружие и снаряжение, и возвращаются домой защищать свои семьи. Семьи будто бы прячут и их, и украденное снаряжение от властей. Что будет в отдаленной перспективе, никто не знал.
Таким образом, по необходимости пришлось этого симпатичного кретина вознести на пьедестал. Временами по какому-то таинственному капризу странного явления, называемого искусством руководства, простого похлопывания по плечу или строгого взгляда редко появляющегося командира оказывалось достаточно, чтобы новобранец не дал деру. Когда они закончат учебку, то ответственность за них будут нести уже другие.
- Ганни, - продолжал лейтенант, когда громадный Паппас осторожно опустился в хлипкое вращающееся кресло, - у нас еще одно изменение по ходу. Отныне все подразделения по окончании базового учебного курса будут целиком отправляться к местам постоянной дислокации. Продолжать индивидуальное обучение и отрабатывать групповые действия они будут уже там. Туда же будут направляться и бронескафандры.
- О'кей, сэр. Я скажу парням. - Паппас терпеливо ждал. Иногда командиру требовалось некоторое время, чтобы вспомнить следующий пункт. Однако сегодня он, похоже, заранее сделал пометки.
- Ага, так, дальше - Лейтенант хмыкнул, посмотрел в записи и продолжил: - У нас забирают часть кадров. Лично вас направляют первым сержантом в бывшую воздушно-десантную часть, которая станет подразделением Бронированных Боевых Скафандров.
- Вы отправляетесь со своим взводом в Индианатаун-Гэп для прохождения подготовки. Назначение, разумеется, постоянное. Полагаю, к вам присоединятся и другие отряды.
Вот дерьмо. Этот взвод? - подумал Паппас, мысленно перебирая характеры, для которых он только что стал главным сержантом.
- Есть, сэр. Вы останетесь нашим командиром? - Только не это, нет, нет, нет, нет!
- Нет, мое присутствие здесь считается критически важным, черт бы их побрал. Бог знает, когда я получу направление в боевые части, - сказал тучный офицер, нервно поправляя форму.
Никогда, если это будет зависеть от командира батальона.
- Это все для меня?
- Не совсем. Управление подготовки Наземных Сил решило сократить цикл обучения, поэтому он завершится через две недели вместо четырех, и выпускное тестирование проводиться не будет. Подразделение начнет готовиться к переброске на следующей неделе, и вы присоединитесь к ним. Транспорт будет организован, но неизвестно, когда вас укомплектуют остальным сержантским составом. Офицеры, разумеется, должны будут уже ждать вас.
- Понятно, сэр, - сказал Паппас, фразы «должны будут» и «разумеется» вызвали у него дурное предчувствие. - Приказ выступать скоро поступит?
- Ну, в данный момент я передаю устное распоряжение готовить ваш взвод и роту в целом к отправке. Детали утрясите с первым сержантом.
- Есть, сэр.
- Можете идти.

22

Орбита, Дисс IV.
23 апреля 2002 г., 22:33 по Гринвичу.
Жаркий засушливый Дисс доказывал лейтенанту О'Нилу, что перед галактидами стоит проблема перенаселения. Он состоял из трех чрезвычайно огромных континентов, суша занимала около шестидесяти процентов поверхности, ограниченное количество дождей выпадало на побережьях, примерно как в Сахаре, а обширные гористые пространства в глубине материков были суше Долины Смерти.
Хотя экология морей была чрезвычайно сложной, доминировали представители семейства многощетинковых с упругим полимером сложного строения, заменяющим хитин. Экология суши практически отсутствовала. Взамен берега усеивали мегаполисы индоев и дарелов, их щупальца протягивались в глубь континентов от дающего жизнь моря. Галактическая техника легко извлекала пресную воду и питательные вещества из кишащей планктоном морской воды. Очевидно, от жизни индоям требовалось лишь немного пищи, немного воды и сырья.
Подобные миры служили фабриками мирной и спокойной Галактической Федерации. С миллиардами день и ночь занятых рабским трудом индоев и горсткой дарелов, снимающих сливки. Спокойные миры демократической Галактической Федерации, заполненные мирными и робкими маленькими существами, единственной потребностью которых было служить. Крепостные с песнями работают на полях, а хозяева дарелы окружают их любовью. Майка тошнило от галактической политики, но еще сильнее от того, что делали послины.
Благодаря галактическим технологиям, высокому репродуктивному темпу и скромным потребностям численность индоев достигала двенадцати миллиардов и продолжала расти до прибытия послинов. Сейчас население составляло пять миллиардов и быстро сокращалось. Один континент был захвачен полностью, один совершенно не тронут. Третий был почти захвачен, кроме клина в северо-западной части. Как и галактидов, послинов не интересовали внутренние районы.
Майк стоял на виртуальном гребне в острие этого клина, уходящего в глубину материка, и смотрел в долину, дно которой волновалось и шевелилось, словно тент на ветру. Послины приближались, и Второй батальон Триста двадцать пятого полка легкой пехоты готовился их встретить.
Первым вступил в бой разведвзвод батальона, выскочив из удобного перпендикулярного ущелья и открыв огонь из гравивинтовок. Когда серебряные молнии соединили их с массой послинов, передние ряды начали взрываться. Несущиеся капли прожигали воздух, за ними тянулись полосы серебряной плазмы. При попадании в цель их кинетическая энергия передавалась тканям и жидкостям тел послинов. От полученного импульса тела передовых рядов становились живыми бомбами, когда кровь обращалась в пар и гидростатический удар превращал окружающие ткани в раскаленную плазму. Дробинки обедненного урана, разогнанные до долей скорости света, обладали поражающим фактором гиперскоростных гранат.
Майк с трудом различал разведчиков. По приказу командира батальона броню покрасили из баллончиков в коричневый цвет с темными пятнами, под цвет ландшафта. Однако когда Майк настроил сенсоры на длину волны зрения послинов, химикалии земных красок начали флуоресцировать под лучами высокой энергии главного светила Ф-2 системы Дисса. Он передал настройки своих сенсоров некоторым из наблюдателей как раз в тот момент, когда послины открыли ответный огонь.
Поскольку разведчики не начинали стрельбы до того, как послины приблизились на пятьсот метров, поскольку они светились под ультрафиолетовым излучением, словно лампочки в темной комнате, поскольку они выскочили на совершенно открытую местность вместо стрельбы из укрытия и поскольку четыре тысячи послинов в переднем ряду открыли огонь по тридцати целям, только благодаря чуду изумительной конструкции брони первым залпом были убиты всего девять разведчиков. Остальных просто отшвырнуло назад ударом массы гиперскоростных дробин, и они сломя голову удирали в ущелье.
Подавив огонь, послины рванулись вперед, словно бросившиеся за добычей львы, и оказались на расстоянии двухсот метров, прежде чем возобновилась беспорядочная стрельба. На такой дистанции, несмотря на то что несколько оставшихся в строю разведчиков не жалели патронов, огонь был опять подавлен и позиция захвачена за секунды.

Предыдущая страница 12 Следующая страница


13 Джон Ринго

Выше по долине рота «Чарли» открыла огонь из длинноствольных винтовок и пулеметов с тысячи метров. Гранаты бронескафандров и мины ротных стомиллиметровых минометов начали падать в массу послинов. Гранаты и мины пробивали широкие дыры в рядах наступавших, словно брошенный в пруд камень, затем ряды над павшими смыкались, и вся масса продолжала напирать вперед. Линии серебряного огня отбрасывали двоих-троих глубже назад, но собственное давление орды гнало ее вперед на пули, и она растекалась в стороны, на фланги растянутого фронта роты. Когда часть огня сместилась вбок для защиты флангов, его плотность уменьшилась, и орда стала продвигаться вперед быстрее поверх лежащих снопами трупов. Но послины свято придерживались принципа «мотовство до нужды доведет», и тела исчезали, задние ряды подбирали их и разделывали, готовя еду про запас.
Без пауз или колебаний неутомимый враг рысью продвигался вперед к осажденной роте. Иногда, чисто случайно, мина или граната убивала бого-короля. Толпа вокруг него начинала метаться на короткое мгновение, затем, когда вассальная зависимость переходила к другому бого-королю поблизости, наступление продолжалось.
Наконец поредевшая масса, первоначально около трехсот тысяч особей, приблизилась на дистанцию, когда неприцельная стрельба начала сказываться на роте. В соответствии с планом рота стала повзводно отступать, два взвода прикрывают отход третьего. Тут возникла другая проблема.
Во-первых, когда один взвод прекращал огонь перед отходом, отступление и снижение плотности огня побуждало орду бросаться вперед. При виде отступающего взвода у нормалов возникал инстинкт преследования, а послины, очевидно, никогда не слышали о том, что от огня надо прятаться. Во-вторых, рывковый по своей природе маневр осуществлялся медленно, координировать его было трудно. Комбинация этих факторов послужила причиной того, что третий взвод был опрокинут во время второго отхода, когда попытался остановиться для прикрытия первого взвода.
В этой точке первоначальный план, задуманный как повторение Каннского охвата во Второй мировой, полетел ко всем чертям, и ротам «Альфа» и «Браво» приказали оставить позиции на вершине гряды, спуститься в долину и прикрывать отход роты «Чарли». Отряд огневой поддержки батальона получил приказ покинуть вершину и открыть огонь из своих мощных тераваттных лазеров.
Смышленый бого-король в задних рядах заметил неуклюже двигающихся солдат, которые волокли громоздкие лазеры вниз по склону, приказал своему феоду открыть по группе беглый огонь и перебил лазерный взвод батальона. Когда убили капитана Райта из «Альфы», секундная неразбериха позволила группе преследующих послинов проскочить на плечах роты «Чарли». Фланговый огонь этой группы, примерно двести нормалов и бого-король, уничтожил второй взвод «Альфы», и вся масса послинов бросилась в брешь, опрокинув центр батальона. Кентавры набрасывались на солдат, сдирали с них сверкающие бронескафандры и разделывали их на праздничное барбекю. До гребня ясно доносились гиканье и победные крики.
- Да, - сказал генерал Хаусмэн по каналу наблюдения, - это было... у меня нет слов.
- Очень быстрый способ растратить миллиардный кредит, сэр? - сострил Майк.
- Наихудшее поражение со времен матча команды Камберлендского колледжа против Университета Джорджии? - спросил его начальник штаба, генерал Бриджес.
- А? - произнесло несколько голосов, среди них и генерал Хаусмэн.
- 222:0 в пользу Университета, - сказал Ворчащая Развалина.
- Отключить виртуальную реальность, - услышали они подполковника Янгмэна на командирской частоте.
Образы долины, дыма, пыли и пирующих послинов исчезли, уступив место огромному грузовому трюму, усеянному совершенно неповрежденными бронескафандрами, застывшими в разных позах.
- ПИР, подключи подполковника Янгмэна и майора Нортона к этому каналу связи, - приказал генерал Хаусмэн. - Подполковник Янгмэн, майор Нортон, слушайте. Я хочу иметь первые доклады на столе начштаба завтра к двенадцати ноль-ноль. Разбор полетов назначаю на шестнадцать тридцать. О'кей, вам надрали задницу, но вы исправляетесь. Послезавтра повторим, по городскому сценарию. За работу. Конец связи.
- Господи, - продолжал он по внутренней частоте, - надеюсь, на Барвоне дела обстоят лучше.

23

Провинция Тткпт, Барвон V.
25 февраля 2002 г., 12:28 по Гринвичу.
- Сержант, у тебя есть патроны на девять миллиметров? - спросил Трэпп, тщательно прицелившись в послина с дробовиком, бредущего по болоту. Давно рухнувший массивный лесной гигант почти весь скрылся в грязи, наружу выглядывал только широкий комель с торчащими корнями. Два земных солдата спрятались за ним в ожидании кентавров.
- Нет, - буркнул Мосович, зубами затягивая узел бинта на левом плече. Дробинки прошли так близко, что чуть не оторвали ему левую руку и сорвали рацию с бедра. Хорошо, что это была не граната.
МП-5 прошипел легкое «пфут», и послин ткнулся рылом в пурпурную жижу.
- Что ж, похоже, пришло время рукопашной.
- Надеюсь, что нет. У меня только один. Держи, - сказал Джейк, бросая Трэппу свой кольт сорок пятого калибра. - Все, что есть...
Патроны пятидесятого калибра давно закончились, но были потрачены не зря. Крупнокалиберная винтовка представляла единственное оружие, способное остановить блюдца бого-королей. После первой недели бого-короли поняли, что от погони лучше держаться подальше.
Трэпп и Мосович усеивали свой след телами послинов. Два эксперта по убийствам использовали все средства из своего арсенала за прошедший месяц, пока удирали от мстительных обитателей Объекта Б, но положение начинало походить на последнее утро в Аламо.
- Хрен с ним, это лишь пули, - философски заметил «котик». - Ты справишься одной рукой с «уличным подметалой»?
- Я немного могу действовать левой, и она только поддерживает. - Джейк посмотрел в направлении, откуда они пришли, и положил дробовик на искривленный корень. Он быстро проверил, не забит ли ствол.
- Я уложу первого, кто появится, затем, когда они рассыплются, мы отходим. Взрывчатка осталась?
- Только гранаты, - сказал Трэпп. - И я хочу их сберечь.
- Зачем? О'кей, приготовься. - Кусты на другом конце поляны зашевелились.
- С чем? - пробормотал Трэпп, повесил МП-5 на плечо и достал несколько фугасных гранат. Поражение осколками было минимальным из-за грязи, но ударная волна в жидкости действовала очень эффективно. - А, ладно.
Группа из пяти послинов выскочила из-за папоротников и понеслась через поляну. Выстрелы Мосовича свалили четырех, но другая небольшая группа атаковала чуть в стороне. Ни одна из групп не стреляла, намереваясь сойтись в рукопашной, несмотря на огонь. Пока Мосович разворачивался к новой группе, Трэпп швырнул гранаты. Одна упала точно посреди второй группы, но другая отклонилась в полете и упала дальше радиуса поражения. Когда обе гранаты взорвались и одна полностью уничтожила вторую группу, отряд численностью со взвод бросился в атаку сбоку поляны.
Мосович переключился с одиночных выстрелов на огонь очередями, когда кентавры приблизились. Трэпп бросил еще три гранаты, но горстка оставшихся послинов быстро сократила дистанцию, и пришло время рукопашной схватки.
Трэпп крутанул МП-5 и истратил три последних патрона на три выстрела в голову, когда послины подошли слишком близко, чтобы «морской котик» мог промахнуться. Он швырнул уже бесполезное оружие во врагов и вынул нож. Он изучил физиологию убитых ими послинов. Оказалось, что грудь покрывала надежная костяная броня, поэтому в случае рукопашной схватки он планировал зайти сзади. Теперь все зависело от того, кому улыбнется госпожа удача.
Затвор дробовика Мосовича остался в заднем положении, и он понял, что ему конец. Минимум шесть послинов еще держались на ногах, и он пожалел, что отдал Трэппу свой кольт. Он достал нож и вышел из-за комля. Кентавры обнажили свои метровые клинки.
Когда они ринулись вперед, Трэпп ухватился за выступающий корень и с размаху нырнул в жижу. Когда оставшиеся послины подскочили к раненому сержант-майору, увенчанная сталью рука взметнулась из грязи и вспорола брюхо последнему. Покрытая грязью фигура выскочила из болота и скользнула на спину следующего послина, так что он даже не успел взбрыкнуть. Молниеносно, почти незаметно для глаза, сверкнула сталь. Когда практически обезглавленный кентавр рухнул в грязь, остальная группа повернулась к ловкому нападавшему, но он снова исчез в трясине.
Пока оставшиеся без лидера послины шарили в грязи в поисках верткого, как угорь, «морского котика», Мосович прыгнул на спину одного и быстро перерезал ему горло. Хотя ему было далеко до «котика», он хотел доказать, что тоже не промах с ножом.
В этот самый момент в десяти метрах от кучки рыщущих послинов Трэпп еще раз вынырнул из мутной жижи с кольтом в руке. Он резко опустил ствол, чтобы вылить воду, обхватил рукоятку обеими руками и быстро выстрелил три раза, убив трех послинов. Когда он повел стволом в сторону четвертого, заряд дроби отбросил его назад, во все стороны полетели кровь и клочья внутренностей.
Кольт выпал из руки «котика», и Мосович понял, что у него остался только один шанс. Он «ласточкой» прыгнул со спины мертвого послина и нырнул в грязь за пистолетом.
Последние два послина бросились к этому месту и принялись шарить в фиолетовой слизи. Один забулькал от восторга, когда зацепил за ремень и вытащил облаченного в камуфляж воина из жидкой могилы. Мосович извивался в хватке, словно угорь, уперся сапогом в сбрую зверюги и вывернулся, словно акробат, чтобы поднять руку. Последнее, что довелось увидеть изумленному послину, было дуло кольта сорок пятого калибра.

24

Орбита, Дисс IV.
15 мая 2002 г., 21:25 по Гринвичу.
Последнее совещание по вопросу, развертывать ли батальон ББС в соответствии с планом, в спешном порядке состоялось накануне дня Д. Большинство его подразделений уже находились на нижних палубах и двигались к шлюзам высадки, поэтому к концу совещания среди собравшихся царило мрачное настроение. В небольшое помещение срочным порядком установили шаткий пюпитр и стол, достаточно большой для размещения всех, кто считал необходимым высказать свое мнение насчет развертывания.
Штаб батальона устроил настоящий спектакль, увенчанный представлением штабного офицера в бронескафандре. Майк мог с точностью до минуты предсказать общее время, проведенное офицером в скафандре, и отметил различные неявные признаки плохой ассимиляции. Вопреки этому и сам скафандр, и красочная мультимедийная демонстрация встроенного в него оружия оказались эффектным аргументом.
Майк выступал последним и закончил на серьезной ноте. Он внимательно слушал предыдущие выступления и чувствовал, какое решение будет принято. Несмотря на все лекции, прочитанные им на многочисленных собраниях, он знал, что последнее слово остается за этой группой. А они просто не уделяли должного внимания. Адъютанты и прочие офицеры постоянно заходили в помещение, докладывали обстановку, получали распоряжения. Собравшиеся то и дело отвлекались, и каждый для себя уже заранее все решил. Майк ощущал себя прорицателем, словно Кассандра.
- Хотя в настоящее время батальон выполнил минимальные требования в восемьдесят процентов стандарта оперативного развертывания, высокая степень готовности и натренированности в некоторых областях, таких как выдающиеся достижения в освоении скафандров среди младших сержантов и офицеров, маскирует крупные провалы в других местах. Непонимание старшими офицерами и сержантами батальона принципов работы технологии вкупе с вытекающей отсюда плохой связью и управляемостью приводят к ситуации, чреватой провалом.
Рассматривая положение с точки зрения проверки жизнеспособности и успешности миссии, представитель Команды Разработчиков не может рекомендовать боевое применение в настоящий момент. Старшим офицерам требуется минимум еще сто пятьдесят часов штабных тактических занятий, прежде чем станет возможным оценить готовность. Благодарю за внимание.
Он спрятал лазерную указку в рукав боевого шелка, прошел к своему месту и сел. Так как он являлся представителем Команды Разработчиков, у него хоть было место за столом.
- О'кей, - сказал генерал Хаусмэн, - давайте начистоту. Рекомендации, разворачивать или нет? Я спрашиваю мнения Г-3, начальника штаба и представителя Команды Разработчиков.
Исключение из этого списка представителей батальона было намеренной пощечиной подполковнику из воздушного десанта. Командир батальона знал, что если батальон не допустят до участия в боевых действиях, его карьере конец.
- Генерал Стаффорд, Г-3 говорит «за»?
- Так точно, сэр, - сказал долговязый генерал, постукивая пальцами по столу. - Я принимаю аргументацию лейтенанта в отношении проблемы со связью и управлением, но, без обиды, лейтенант, вы видите все с упрощенной точки зрения младшего офицера. Эти симуляторы чертовски реалистичны, до такой степени, что искажают представление о реальном бое. В таких ситуациях случаются трудности со связью и управлением. Лейтенанты в своей массе ожидают, что все должно быть ясно и понятно. Так обычно не бывает. Я думаю, они готовы, давайте спустим их с поводка.
- О'кей. Генерал Бриджес?
- Это трудное решение, - заявил маленький и суетливый начальник штаба. - Думаю, что при том образе боевых действий, что мы разработали, соответствующие подразделения понесут тяжелые потери независимо от их уровня готовности. Однако, по моему мнению, бронескафандры и средства связи в несколько раз повысят боевую мощь, и мы нуждаемся в сопутствующих возможностях скафандров. Эти города представляют собой трудную тактическую проблему, а бронескафандры способны маневрировать на местности так же эффективно, как и моторизованные части. Я рекомендую их применение, несмотря на откровенно недостаточную подготовленность.
Командир батальона и его начальник оперативного отдела вздрогнули при этом определении.
- Лейтенант О'Нил?
- Я согласен, что скафандры повысят боевую мощь, но категорически не согласен с утверждением об искаженном представлении о реальном бое. Более уместным я считаю высказывание командира батальона, участвовавшего в операции «Буря в пустыне», что «герои появляются из-за чьей-то ошибки». Я считаю, что если мы бросим батальон в бой, то у нас появится очень много героев. Командование батальона и его штаб используют системы связи и сбора информации прямо противоположно тому, как их следует применять. И при этом жалуются, что они не работают, как надо.
Систему коммуникации спроектировали для облегчения пользования связью, но командир и С-3 спрятались за стеной из своих подчиненных. Отсюда заминки со связью. - Он полностью игнорировал факт присутствия упомянутых офицеров. - Дважды в виртуальных симуляциях были сделаны критические ошибки по причине этих заминок, потому что люди, которые владели обстановкой и знали, что надо делать, были не способны эффективно связаться с подчиненными. Более того, командование батальона систематически не дает командирам рот действовать самостоятельно, без прямого приказа. Если бы дело заключалось не в этих двух моментах, батальон мог бы иметь шанс. Сейчас его нет.
Они готовились воевать так, как себе это представляли, и в бою это так и произойдет. Подполковник Янгмэн и майор Нортон рассматривают боевые действия с точки зрения «легкой пехоты», но они отбросили все хорошее из тактики легкой пехоты и оставили все устаревшее. Если вы развернете батальон в его нынешнем состоянии, просто еще раз повторится катастрофа, как было у Литтл-Бигхорна*. [Разгром индейцами сиу отряда генерала Кастера у реки Литтл-Бигхорн.] Я настоятельно рекомендую продлить подготовку. - Когда он закончил, лицо командира батальона побелело от гнева, а начальник оперативного отдела что-то бормотал, брызгая слюной.
- Что ж, лейтенант О'Нил, - генерал Хаусмэн сердито посмотрел на взбешенных полевых офицеров, которым пришлось выслушать уничтожающую характеристику, - два генерала «за», один лейтенант «против». Я собираюсь присоединиться к более опытным офицерам, но это мое собственное решение. Приказываю батальону начать развертывание в боевой порядок.
Он совсем не выглядел счастливым от своего решения. К несчастью, ситуация была из тех, когда в принципе он соглашался с лейтенантом. Хотя батальон и превысил планку в восемьдесят процентов готовности, инструкция требовала от подразделения выжить в еще одном симулированном бою. Сочетание кавалерийской и пехотной тактик, которое прекрасно работало на О'Нила и было определено в качестве доктрины применения отрядов ББС, совершенно сбивала с толку комсостав батальона. Нерадостная перспектива.
- Решение, разумеется за вами, сэр. - По выражению лица лейтенанта генерал догадался, что тот прочитал его мысли. - На самом деле, сэр, я сомневаюсь, что вам удалось бы оставить их в тылу. Учитывая стоимость их снаряжения и доставки сюда, плюс выполнение минимума в восемьдесят процентов, Конгресс съел бы вас живьем, не разверни вы его. - Он пожал плечами в знак покорности судьбе, как на протяжении всей истории делали солдаты, бывшие пешками в политике.
- Лейтенант, если бы я считал, что мы потеряем батальон, я бы продолжал его подготовку, несмотря на всех бюрократов в Вашингтоне.
После однообразного интерьера колонизаторского корабля и простого внешнего вида мегаскреба его богатое внутреннее убранство оказалось для Майка совершенно неожиданным. Несмотря на явно утилитарное назначение комнаты, вероятнее всего, индоевского эквивалента мастерской, и стены, и пол, и потолок покрывали замысловатые фрески, фризы и барельефы. Все коридоры, которыми он шел, и все комнаты, куда он заглядывал, были оформлены в стиле барокко. Склонность индоев к мастерству явно распространялась и на интерьер. В отличие от оформления помещений у людей здесь отсутствовали пейзажи и портреты. Все украшения представляли собой причудливые абстрактные завитки, кривые линии и геометрические фигуры. Несмотря на свое внеземное происхождение, выглядели они приятно для человеческого глаза и были удивительно похожи на кельтские броши.
В большой комнате, служившей оперативным центром управления батальоном, находилось человек шестьдесят. Машинерию и резервуары с непонятными жидкостями сдвинули к стенам, перед низким помостом расставили складные стулья, с легким креслом в первом ряду. Знак на спинке кресла изображал серебряный дубовый лист и слова «Два Сокол Шесть». В клетке сбоку помоста клекотал петух. Когда Майк злобно посмотрел на него, тот закукарекал.
Также на помосте находились несколько младших сержантов и рядовых, которые сверялись с планшетами в руках и вносили изменения в карты на подставках. За ними надзирал - Майку представился петух со своими наседками - С-3 батальона, майор Нортон. Майк быстро понял, что высокий, с солидной внешностью Нортон был далеко не так умен, как выглядел. Чрезвычайно энергичный и способный дословно, как попугай, повторить пункты доктрины, он плохо воспринимал нестандартные ситуации и идеи. У него с Майком несколько раз дело дошло до крика во время подготовки батальона.
Майк настроил очки на увеличение и осмотрел план боя, нарисованный на доске.
- Боже, - прошептал он, - кто-нибудь разговаривал с офицером огневой поддержки?
Именно в этот момент капитан Джексон, ООП, как следует разобрался в плане и пошел к майору Нортону. Когда капитан Джексон попытался отвести его в сторону, С-3 послал его прочь. Он был, в конце концов, из артиллерии, здесь лишь для поддержки батальона, и к тому же капитан. Следовательно, с ним можно было не церемониться.
Майк осмотрел комнату, заполненную облаченными в камуфляж офицерами и сержантами. Здесь находились командиры пяти рот со старшими помощниками, члены штаба со старшими сержантами, командиры вспомогательных подразделений, а именно инженерной части, огневой поддержки, медсанчасти и артиллерии. Все они нарочито его игнорировали, и в случае с некоторыми из них он знал, что так было лучше для обоих. Общение с командирами рот навлекло бы немилость С-3 и на него, и на них. Затем он посчитал стулья.
- Мишель, - спросил он, - сколько в комнате офицеров, от первого лейтенанта и выше?
- Пятьдесят три.
- А сколько стульев?
- Пятьдесят.
- Кто отвечал за расстановку стульев?
- Оперативный отдел батальона.
- Дьявольщина. - Его отношения с командиром батальона и его штаба совсем не улучшились. Наоборот, они стали еще хуже. Его, как он считал, тактичную и конструктивную критику коммуникации и управления восприняли как не соответствующую его опыту, несмотря на то что он ограничил свои комментарии предметами, напрямую связанными с боевыми скафандрами.
Он, например, не комментировал склонность командира бросать батальон на сближение после того, как вектор наступления врага становился ясен. Несмотря на огромные потери вследствие боя на открытой местности, подполковник явно решил, что скафандры неуязвимы для оружия послинов, и предпочитал встречать их молодецким ударом. Тренировочные сценарии были, в конце концов, «теориями», отряды людей не собрали пока еще никакой информации о поведении послинов в бою. Его презрительное отношение к исследованиям, на которые опирались при разработке сценариев, только усилилось после безуспешной попытки Майка отстранить батальон от участия в сражении.
Майк чувствовал необходимость, как бы нетактично это ни выглядело, высказаться по поводу структуры связи. Отсутствие у подполковника Янгмэна опыта обращения со скафандром и его общая технофобия побудили его восстановить отделение связи с радистами вместо обучения своего ПИРа передаче и обработке информации. Радистам определили разные каналы, и прямой доступ к командиру получили только некоторые члены штаба и начальник оперативного отдела батальона майор Паули. Далее, Янгмэн приказал, что за исключением медицинского и тылового обеспечения все остальные просьбы о поддержке и обеспечении должны исходить только от руководства батальона. Например, командиры рот должны были обращаться к нему с просьбой поддержать огнем, а уж он решит, стоит это делать или нет. На деле выходило так, что командиры не могли даже пукнуть без его разрешения. Подполковник обнаружил, что оборудование скафандра обеспечивает ему обзор поля боя, словно с Олимпа, и дает возможность контролировать движение каждого взвода, если ему захочется. Ему хотелось. Таким образом, он контролировал все стороны операции. Отличный пример управления на микроуровне.
К несчастью, в результате возникала информационно-командная перегрузка, обвинять в которой он предпочел оборудование боевого скафандра, а не организацию процесса. Он отвечал нагромождением передаточных звеньев между своей персоной и командирами рот, лишая их нормальной инициативности. Таким образом, в каждом сценарии сражения без участия других подразделений батальон увязал в собственной неспособности маневрировать или успешно обороняться. И теперь им предстояло идти в бой.
За пару минут до девяти ноль-ноль группки стали распадаться и занимать свои места. Его нисколько не удивило, что, когда все расселись, без стульев оказались второй лейтенант Эмонс, командир инженерного взвода, второй лейтенант Смит, командир взвода разведчиков, двое ротных оперативных офицеров и он сам, вместе со всеми нижними чинами, начиная от главного сержанта и заканчивая рядовыми с красными фломастерами. Сержант-майор выглядел по-настоящему задетым за живое.
Немного погодя майор Нортон скомандовал всем встать, в комнату вошел подполковник Янгмэн и важно прошествовал к своему месту. Подойдя к своему креслу «Два Сокол Шесть», он сел, взял чашку кофе у подскочившего рядового с камбуза и велел всем садиться.
- Добрый день, джентльмены, - произнес майор Нортон. - Цель нашей миссии следующая. Оперативной группе Два Триста двадцать пятого пехотного полка поставлена задача защищать фланг Третьего корпуса в районе мегаполиса Дейши, где он смыкается с горным массивом Номзеди. С-2 проведет инструктаж о существе угрозы.
С-2 был первый лейтенант Фил Корли. Темноволосый и чуть ниже среднего роста, он был очень умен, но в общем плане ему недоставало здравого смысла. Он подошел к подставке и драматичным жестом сдернул покрывавшее ее полотнище. Подставку укрыли за несколько мгновений до появления подполковника. Ее украшало изрядное количество больших красных штампов «Совершенно секретно». Майк не понимал, в секрете от кого предполагалось держать карту, поскольку всем было известно, что послины не пользуются оперативной разведкой.
- Если посмотреть на картину в целом, то юго-восточная часть «Линии Бордоли», состоящая из китайских, русских, африканских войск и отрядов стран Юго-Восточной Азии, отступила на стратегические позиции возле массива Бордоли в мегаполисе Ауморо. Они укрепились между массивом и морем. Это их второй отход за неделю с момента высадки, но сейчас ширина линии составляет менее шестидесяти километров. Поскольку теперь ее держат почти три четверти миллиона человек, дальнейшее отступление не предполагается.
Союзнические Экспедиционные Силы НАТО с приданными китайскими и японскими отрядами завершают переход к шлюзам высадки на корабле. Задержка с приземлением вынуждает подразделения готовиться двумя этапами. Главную линию обороны, ГЛО, намечено создать на местности, подобной Линии Бордоли, в мегаполисе Дейши. В этом месте массив Дейши простирается на сорок пять километров от моря. Силам НАТО предписано организовать здесь линию фронта и держать ее. Однако темпы наступления послинов таковы, что их необходимо замедлить, чтобы успеть подготовиться к обороне. Следовательно, мобильные боевые отряды Союзнических Сил займут позиции вдоль Прохода Квал массива Номзеди.
Линию фронта будут держать Третья бронетанковая дивизия, Второй моторизованный пехотный, Десятая Panzergrenadiere* [Гренадерская танковая (нем.).], Седьмой кавалерийский полк, Deuxiume Division Blmdue* [Вторая, бронетанковая дивизия (фр.).], Второй Уланский полк и Сто двадцать шестой бронетанковый полк Народной Армии Китая.
Немецкий Двадцать шестой батальон ББС определен в качестве мобильного резерва. План обороны требует держать фронт или отступать не более шести километров за двадцать четыре часа. Послины подойдут к Авеню Квал предположительно через двенадцать часов. Вопросы есть?
Рука капитана Брэндона взметнулась вверх.
- Какова численность и распределение послинов вдоль линии фронта?
- На данный момент мы не знаем. Как вам известно, посадочные модули послинов ведут постоянный огонь из энергетического оружия вертикально в космос. До сих пор нам не удалось получить ни одного снимка сверху. Вся информация поступает из докладов дареловских администраторов, осуществляющих эвакуацию мегаскребов, и от кораблей глубокой разведки химмитов. Информация дарелов не содержит никаких цифр касательно врага, а индои бегут, только почуяв запах послинов по соседству. Рапорты химмитов превосходны, но у них ограниченный обзор.
С-2 ответил еще на несколько вопросов и сошел с возвышения. Майор Нортон вернулся на помост, взял указку и привлек внимание к доске с картой.
- Опергруппе Два Триста двадцать пять приказано занять оборонительную позицию вдоль Линии Квал и взаимодействовать с подразделениями на флангах, чтобы продержаться минимум шесть и максимум двенадцать часов. Нашему батальону определен сектор, который обычно удерживался бы полком, такой же величины, как всему Седьмому кавалерийскому, например. Мы полагаем, что с нашим новым вооружением и оборудованием удержать сектор будет сравнительно легко. Поэтому Опергруппа Два Триста двадцать пять занимает позицию следующим образом. «Альфа» Два Триста двадцать пять занимает позицию в северо-восточном углу мегаскреба Квалтрев с секторами обстрела, покрывающими вектор подхода вдоль Бульвара Сисалав. Рота «Чарли» занимает позицию в северо-западном углу мегаскреба Квалтрен и координирует перекрестный огонь по Бульвару Сисалав с «Альфа».
Рота «Альфа» отвечает за взаимную поддержку с отрядом «Браво» Седьмого кавалерийского, удерживающего позицию у мегаскребов Квалтрек и Салтрек. «Чарли» обеспечит поддержку огнем в случае атаки с фланга. Как видно на карте, Квалтрен примыкает к горному массиву, который прикрывает наш фланг. Батальонные тазеры рассредоточатся между «Чарли» и «Альфой» и обеспечат огневую поддержку. Батальонные разведчики укроются в мегаскребе Налтрев, чтобы дать предупреждение о приближении противника, и первыми открывают огонь. Батальонные минометы располагаются с тыла мегаскреба Квалтрен и обеспечивают поддержку огнем, ротные минометы располагаются там же.
После определения положения противника по данным разведки батальона реактивные установки залпового огня корпуса и батарея стопятимиллиметровых орудий нашего батальона будут по команде обстреливать промежуток между Далтреном и Далтревом. Там начнется окончательный заградительный обстрел. Схемы стрельбы находятся в пакетах с инструкциями. Рота «Браво» остается в резерве и разделится между Квалтреном и Квалтревом. Резерв вступает в бой только по прямому приказу командира батальона.
Командиры рот могут приказать открыть огонь прямой наводкой, когда противник приблизился на расстояние менее тысячи метров или когда оказался в пределах видимости, в зависимости от того, что ближе. Никакой стрельбы прямой наводкой на расстоянии свыше тысячи метров. Мы хотим максимального поражения от первого залпа. Огонь из-за укрытия, когда послины окажутся в пределах видимости батальона, будет вестись под непосредственным управлением командира батальона и офицера огневой поддержки. Различимых укреплений сооружено не будет, никакой колючей проволоки, концертин* [Переносное заграждение из спиралей колючей проволоки.] или бункеров. Смысл заключается во внезапности удара, не выдав нашей ГЛО. Вопросы есть?
Майк повернулся к лейтенанту Эмонсу и шепнул:
- Как насчет «Твоя мама не роняла тебя на голову»?
Лейтенант Эмонс фыркнул, не меняя выражения.
Майор Нортон сердито посмотрел в его сторону, и Майк быстро разгладил свое лицо, словно проказливый школьник. Все пройденные им виртуальные симуляции и все прочитанные им доклады о сражениях с послинами говорили ему, что бой обречен на поражение. Вертикальное развертывание батальона согласно плану ставило твои силы под огонь всей наступающей массы, без какого-либо повышения эффективности батальона.
Базовая тактика, рекомендованная для сражения с «кишащими» послинами, была двухмерной. Оборудуй мощно укрепленную позицию, плотно набей ее бойцами - настолько, насколько она противостоит ударам ГСР, - и создай стену огня между своей позицией и послинами. Один из офицеров-шотландцев ГалТеха назвал это «залить их мартини», сославшись на столь старые события, что всем, кроме Майка, пришлось отыскивать их в справочниках. Сражение с послинами также напоминало борьбу с лесным пожаром, и не просто так. И затем, была еще другая проблема.
С места поднялся капитан Джексон, офицер огневой поддержки.
- Это не вопрос, майор, а комментарий. Ничего-Не-Выйдет.
- Что значит «ничего не выйдет», капитан? - раздраженно спросил майор.
- Реактивные системы залпового огня полностью в распоряжении Десятой танковой дивизии. Аналитики Корпуса как минимум считают, что основной удар послинов придется на их направлении. Мы, может быть, и смогли бы запросить их поддержать нас огнем, если бы не одна вещь: чертовы мегаскребы. Расстояние между ними всего семьдесят пять метров, и они высотой почти с милю. С такими углами стрельбы артиллерия справиться не в силах. Артиллерия поддержки других подразделений просто отходит пару километров назад и стреляет вдоль проходов. Мы не можем этого сделать из-за поворота, который Сисалав делает вокруг горы. Так что в основном забудьте про артиллерию.
Несколько мгновений майор Нортон казался оглушенным, затем овладел собой.
- О'кей, мы забудем про артиллерию. Другие вопросы или комментарии?
- Нет, - прошептал Майк. - «Кто все это придумал?» прозвучит бестактно.

25

Фредериксбург, Вирджиния, Сол III.
4 августа 2002 г., 13:42.
Первая часть путешествия, от Форт-Беннинга, Джорджия, до Индианатаун-Гэп, Пенсильвания, была кошмаром. Паппас вымотался без второго сержанта-инструктора, отслеживая новобранцев. Рядовой первого класса Ампеле и капрал-инструктор Адамс стали его правой рукой, загоняя разболтавшихся новобранцев, которые снова вкусили «настоящей жизни» первый раз за четырнадцать недель, назад в строй. Эти два дня он чувствовал себя не взводным сержантом, а ковбоем, и поклялся, что когда твердой рукой опять загонит бойцов в казарму, они дорого за все заплатят.
Их везли автобусом, и водитель настаивал на коротком отдыхе каждые пятьдесят миль. Так как в автобусе имелся встроенный туалет, большую часть первого дня Паппас не выпускал взвод из автобуса, но в конце концов пришлось выйти на ужин. Поскольку бойцы Линейных Ударных Сил и Ударных Сил Флота были исключительно добровольцами, военная пропагандистская машина работала вполне тщательно, и новобранцы в своем сером и серебряном боевом шелке притягивали местных, словно мед пчел. Паппаса засыпали потоком вопросов, на большинство из которых он чувствовал себя обязанным ответить. Внезапно ему бросилось в глаза, что он может насчитать только двадцать из своих сорока солдат. Он выругался, когда увидел, что большинство отсутствующих были из пресловутого второго отделения.
Он подумывал о разделе второго отделения уже три или четыре раза, но каждый раз отговаривал себя от этого. Проблема второго отделения крылась в том, что они были хороши почти настолько, насколько они сами считали. На каждой тренировке бойцы отделения усваивали урок с первого раза. Солдаты второго отделения никогда не спали на дежурстве, свое снаряжение всегда содержали в почти безупречном порядке, поручения исполняли в срок или раньше. Уровень подготовки, которого достигали лишь двое или трое из других отделений, для них был средним. Они представляли собой тот редкий случай в военной среде, когда все бойцы группы были одинаково компетентны и имели одинаковые способности. К несчастью, старшина отделения, рядовой первого класса Джеймс Стюарт, очаровательный шалун, о каком мечтает любая юная девица, вполне вероятно, был Антихристом.
Вскоре после формирования основной команды проверки в его роте и в нескольких других начали выявлять все увеличивающееся количество крепких спиртных напитков у новобранцев. Так как невозможно полностью перекрыть доступ алкоголя во время начального обучения, в среднем бутылка-другая выплывала наружу раз в несколько недель во всем батальоне. Внезапно стали находить по нескольку каждую неделю. Допросы с пристрастием испуганных новобранцев не помогли вскрыть источник; бутлегеры пользовались системой тайников и в личные контакты не вступали.
Рекрут размещал заказ в любом из бесчисленных мест. Маленькие клочки бумаги вместе с оплатой засовывались в щели стены казармы или прятались в туалете или в прачечной. На следующий день бутылка появлялась в шкафчике новобранца, или он находил указание, где ее забрать.
Позвонили в ОКР, Отдел криминальных расследований Наземных Сил, который несколько недель пытался поймать контрабандистов с поличным, но всегда чуть-чуть опаздывал. Однажды детективы три дня скрыто наблюдали за тайником, пока не обнаружили, что дыра в стене была сквозной.
Спиртное, сигареты, сладости, порнография, но, как ни странно, никаких наркотиков. Через двенадцать недель начального курса программа обучения роты «Альфа» предусматривала две недели полевых учений. Ко второй неделе ни в роте, ни в батальоне не нашли ни одной полной бутылки. Очевидно, что пристанищем бутлегеров служила рота «Альфа».
Агенты ОКР всей массой навалились на роту «Альфа», но комендор-сержант Паппас в глубине души знал все время, кто являлся главарем шайки. На последней неделе обучения он нашел воображаемые недостатки во время субботней проверки и изобразил припадок ярости, который обыкновенно ассоциируется с первыми неделями пребывания в учебке. Приказав взводу убраться из казармы, практически вышвырнув некоторых за порог, он на пару с первым сержантом роты, цепким ветераном Специальных Сил с еще более длинной и полной превратностей карьерой, чем у него, устроили в помещении разгромный обыск снизу доверху.
На пол летели постели, тумбочки, стенные шкафчики, одежда, снаряжение, все, что можно двигать. Каждый предмет подвергался краткому, но интенсивному обследованию. Уже почти отчаявшись, они наконец нашли, что искали, спрятанное в углублении шлакоблочной стены, скрытом за стенным шкафчиком не кого-нибудь, а самого старшины второго отделения.
Как непосредственным начальникам, ветеранам-сержантам предстояло принять непростое решение. С одной стороны, многочисленные нарушения устава и правил, но с другой - иметь под началом таких солдат мечтает любой сержант. Самое скверное вытекало из основного принципа армейской службы, что суть командира сильно зависит от уважения. Когда отдаешь солдатам приказы в ситуации, чреватой их гибелью, необходимо, чтобы эти самые солдаты тебя любили, уважали или боялись почти больше всего на свете. Послать в бой отряд новобранцев, ожидая от них подобных выходок, будет хуже, чем вообще их ничему не научить. Но они успешно осваивали солдатскую науку, Стюарт в особенности, и делали это с такой сноровкой, что послать их за решетку означает впустую растратить и подготовку, и талант.
У них было некоторое время это обсудить. Капралы-инструкторы изнуряли новобранцев физическими упражнениями, и сержант Паппас был уверен, что те не ждали обыска. Он ничего не находил во время подобных припадков раньше, так что вряд ли они ожидали от него этого сейчас. Они быстро набросали план, уточнили его детали и отправились мучить новобранцев. Наведение порядка в отделении проводилось под тщательным руководством капралов-инструкторов. Когда у Стюарта появится время проверить свой тайник, ему придется поломать голову кто же его обчистил, сержанты или кто-то из своих.
Два дня спустя случились внеплановые полевые упражнения. В два часа ночи новобранцев вытряхнули из кроватей, заставили спешно навьючить снаряжение и погнали в темноту.
Взвод разбили на отделения и несколько часов отрабатывали убийственные групповые упражнения. Они представляли собой наступление броском, основной технический прием пехоты: бросаешься на землю и ведешь огонь по врагу, пока бежит другое отделение, затем вскакиваешь на ноги и мчишься к следующему огневому рубежу. Прием выглядит обманчиво красивым, когда хорошо выполняется, но является жутко тяжелой физической работой, кошмарным упражнением по аэробике. Рывок на двадцать или тридцать метров, бросок на землю, делаешь несколько холостых выстрелов, поднимаешься на ноги с двадцатью килограммами снаряжения на спине и повторяешь все сначала. И так много часов подряд.
Действиями отделений руководили капралы-инструкторы, а комендор-сержант Паппас тихо передвигался в темноте от отделения к отделению, наблюдая за всеми, сам никем не замеченный. С них уже слетела вся шелуха, тот «жирок гражданки», так заметный по прибытии даже у тех, кто был в хорошей физической форме. Каждый стал жестким, тугим сгустком убийственной энергии, таким же смертоносным, как гремучая змея. Как им и было положено.
Ближе к рассвету отделения порядочно удалились друг от друга, и заранее предупрежденные капралы-инструкторы собрали каждое в тесный кружок и в полное нарушение всех правил разожгли костры. Огонь представляет анафему для современной пехоты, раскрывает твою позицию, чреват угрозой лесных пожаров и, конечно же, наносит вред окружающей среде. Но Паппас знал, что пехотинец во многих смыслах полон атавизма. Он получает удовольствие от ползания по земле и барахтанья в грязи, даже если и проклинает это, а огонь задевает особую струнку внутри него. Как мало что другое, огонь помогает распахнуть душу тем, кто открыт ему, и бывают случаи, когда помочь может только огонь.
Когда второе отделение удобно устроилось на своих ранцах и все расслабились в тепле и свете костра, Паппас неслышно вышел из темноты и жестом велел капралу уйти.
Солдаты выпрямились и украдкой посмотрели на Стюарта. В свою очередь он уставился на сержанта Паппаса взором василиска. Помимо других качеств, он еще обладал взглядом, который заставил бы призадуматься и быка. Первая же неделя отучила его смотреть так на Паппаса, но сейчас момент показался подходящим.
Паппас запустил руки в набедренные карманы и достал двенадцать рулончиков туго свернутых банкнот.
- Подозреваю, что вы, наверное, их искали, - сказал он и бросил каждому новобранцу по одной штуке.
- Сэр, - начал один из новобранцев, - это совсем не то, что вы думаете!
- Заткнись, - произнес Стюарт голосом, каким мог бы заказать жареной картошки в кафе.
Новобранец заткнулся.
- Хочу поведать вам секрет, солдаты, - спокойно сказал Паппас нейтральным тоном.
Он обратился к ним так впервые, чем поразил их до глубины души. Формально они не считались солдатами, пока не закончат курс и успешно выполнят положенные тесты. Осознанно или нет, но они все стремились к этой заветной цели, к очень важному в их жизни знаку одобрения.
- Это очень большой секрет, знаете ли, - продолжал Паппас - Один из тех секретов, в который вы верите на самом деле, даже когда отрицаете его существование. Новобранцы всегда верят, что у сержантов есть особые секреты, которых тебе ни за что не узнать, пока сам не станешь сержантом. Словно нам открывают эти секреты в последний день пребывания в сержантской школе. - Он улыбнулся неуклюжей шутке, надул щеки и шумно выпустил из них воздух. - Ну так это не так. Вы узнаете про него в своем подразделении, неся службу, будь то Армия, Морская пехота, Линейные ли, или Ударные Силы, где угодно. Вы узнаете о нем в течение первых месяцев службы. Но это вовсе не большой секрет. Это маленький секрет.
- Он заключается в этих двух словах, - уже серьезно продолжал он. - «Контрабанда повсюду». Всегда в какой-нибудь казарме есть наркотики, или личное огнестрельное оружие, или взрывчатка. И всегда существует их черный рынок. Вы, парни, не были ни первыми, ни вторыми, ни двести пятьдесят девятыми. Контрабанда в казармах стара, как сама армия.
А то, чем нас собираются оснастить, является мечтой любого жучка на черном рынке. Каждый в этой чертовой стране хочет заиметь галактическое оружие, военные лекарства, гиберзин. Черт, даже самая ерундовая галтеховская хренотень, типа ручек, вечных батареек, чего угодно, стоит больших денег. Итак, мы направляемся в место, где находится джекпот. Вы можете срубить пустячок в двенадцать штук всего за одну дозу для регенерации. И это приводит нас к другому моменту.
Он подобрал палку и пошевелил угасающий огонь, некоторое время молча раздувая щеки и пыхтя.
- Вот секрет побольше, - сказал он тихо, почти шепотом. - Одно короткое предложение. «Пока это не влияет на боеспособность подразделения, хрен с ним».
Он снова улыбнулся и обвел взглядом кружок новобранцев. Затем его глаза превратились в лед, а ухмылка в оскал.
- Но никого из вас, членососов, еще и в проекте не было у ваших отцов, когда я пошел служить в хренову морскую пехоту. В те времена, когда в армии долбаные офицеры заходили в чертовы казармы с вооруженной охраной, так дерьмово обстояло дело с погаными наркотиками, и в долбаном Корпусе Морской пехоты было как везде.
Если бы нам пришлось воевать в семидесятые, делать это было бы некому. Во всей долбаной Армии, ни в пехоте, ни в артиллерии, ни у танкистов, ни в воздушном десанте, не было ни одного боеготового подразделения, потому что Армией владел криминал. И Корпусу пришлось бы тяжко одному нести войну на плечах, особенно из-за наших собственных проблем с наркотиками.
Если вы, парни, отправляетесь туда с мыслями, что вам вручили ключи от шоколадной фабрики, то подразделению, где вы будете служить, придут кранты. Когда эта хрень им будет нужна как воздух, когда жизни будут угасать, и ваши друзья будут умирать вокруг вас, нужного им дерьма на месте не окажется.
Оружие, боеприпасы и каждый клочок снаряжения, от которого мы зависим, будут проданы за нашей спиной. И тогда нам труба. Такое случалось. И будь я проклят, если это произойдет на моей вахте. - Он снова посмотрел на огонь и поворошил костер палкой, гнев понемногу остывал. Он издал звук, похожий на рокот лодочного мотора.
- Мы долго и упорно боролись, чтобы это искоренить, - продолжил он отрывистым тоном. - Нам пришлось, потому что такая армия просто ни на что не годна.
Дело в уважении. Если вы считаете, что можете провернуть такое со мной, то вы меня не уважаете и не станете выполнять ни мои приказы, ни приказы ваших офицеров, когда станет горячо. - Он сделал паузу и посмотрел на огонь, надеясь в душе, что достучался до кого-нибудь из них. На самом деле он говорил для Стюарта, и все это знали.
- Так вот, вы, парни, вправду хороши, на бумаге. Но если вы думаете, что смысл всего заключается в деньгах, вы не можете быть солдатами Ударных Сил, потому что когда я буду в вас нуждаться, вас на месте не окажется. - Он на самом деле не хотел, чтобы потраченные на них усилия пропали даром, но говорил абсолютно серьезно, и оба чувства читались предельно ясно. Искренность видна сразу. - А сейчас вы начинаете открывать большой секрет, может быть, самый главный. Я вам его не скажу, вы должны узнать его сами. Скажу, что это не «деньги еще не все» или столь же затертая истина. Но он начинается с нее. Итак, вот точка отсчета: если вы хотите надеть боевой скафандр, если вы хотите стать тем, ради чего тренировались четырнадцать недель, вы должны бросить эти деньги в костер.
Отделение слушало его внимательно, впитывая каждое слово. Сейчас они сжали рулончики и смотрели друг на друга, судорожно сглатывая. Каждый держал несколько тысяч долларов и упорно трудился ради них. Они решительно не хотели отказаться от них.

Предыдущая страница 13 Следующая страница


Гимн перед битвой 14

- Или вы можете встать и вернуться в лагерь. После завершения учебного курса вас переведут в силы Национальной Гвардии ваших родных мест, больше никаких тренировок с полной выкладкой, никаких военных трибуналов, лишь немного повозиться с бумагами.
По статистике, шансов уцелеть в Гвардии больше. Если послины не высадятся прямо вам на голову, Национальная Гвардия занимает стационарные позиции и не будет перебрасываться из боя в бой, подобно Линейным и Ударным войскам. Как бойцов Ударного отряда, вас будут бросать в мясорубку снова и снова, и как бы хороши вы ни были, многие из вас погибнут. Все, что нужно, чтобы перевестись в Гвардию, это оставить деньги у себя. Это легко, верно?
Высказавшись, он облокотился на сосну позади него и стал ждать реакции. Небольшой веточкой он почесал голову и автоматически стряхнул с плеча перхоть.
Стюарт все еще пронзал его взглядом василиска. Наконец он заговорил:
- Мы можем взять вас в долю.
Предложение не оскорбило Паппаса, он его предвидел и надеялся на него, чтобы забить последний гвоздь. Он также мог сказать, что Стюарт сделал предложение для проформы, не ожидая, что его примут.
- Нет, я так не думаю. Видишь ли, я уже знаю самый-самый большой секрет.
- Да, - прошептал Стюарт и первый раз посмотрел на рулон в руке. Он медленно стянул резинку и развернул купюры веером. Затем снова сложил в пачку и поерошил их носом, вдыхая запах. Он еще раз устроил из них веер и, не произнося ни слова и не меняя выражения лица, бросил их в огонь. Кто-то из бойцов отделения судорожно вздохнул.
- Деньги никогда не смогут стать настолько важными, так? - спросил Стюарт.
- Так, но это все еще не весь секрет, - ответил Паппас. Затем стал смотреть, как солдаты один за другим швыряли деньги в огонь, некоторые с видимым усилием, но большинство, как ни странно, даже без вздоха.
- О'кей, - устало произнес Паппас, - отправляйтесь спать. И надеюсь, вам никогда не доведется узнать оставшейся части секрета.
Он встал и растворился в ночи.
Сейчас Паппас жалел, что тогда не порвал им задницу. Отделение растворилось где-то в прилегающих к «Макдоналдсу» окрестностях и, как учит история, нарывалось на неприятности. Он заметил Ампеле, которого вела за угол привлекательная, хотя и слегка полноватая, юная леди, и бросился за ним.
- Где Стюарт? - спросил он, выволакивая Ампеле из-за угла.
- Что? Я не знаю, сэр. Я только что говорил здесь с Рикки. Он со своим отделением был в районе туалетов всего минуту назад. - Он пошел было опять в ресторан, затем его словно потащило назад, как привязанного к струне банджо. Его мощный корпус скрывал руку девушки, и Паппас поборол искушение крикнуть «Руки вверх!», просто чтобы посмотреть на выражение их лиц.
- Мисс, - учтиво произнес Паппас, - вы не извините нас на минуту?
Ее рука неохотно вновь появилась в поле зрения, и сержант крепко зажал толстый бицепс Ампеле и оттащил его в сторону.
- Сосредоточься. О бабах будешь думать, когда мы доберемся до Индианатаун-Гэп.
Он прошел в ресторан и мельком увидел солдата второго отделения, проскользнувшего в служебный вход. Он успел перехватить дверь прежде, чем она захлопнулась, затем остановился, оглянулся вокруг и повернул к туалету.
- Ганни, Уилсон направился туда, - указал Ампеле, несколько нарочито.
- Да, но мы имеем дело со Стюартом. Единственно, что мне хочется знать, так не двойной ли это блеф. - Он рванул дверь мужского туалета, или, вернее, попытался это сделать. Что-то ее крепко держало.
- Стюарт! Открой эту чертову дверь, или я не ручаюсь за последствия! - заревел он, насев на дверь всей своей мощью. - Р-раз! Дв-ва!
Послышался звук чего-то отодвигаемого от двери, и она распахнулась как раз вовремя. Девять солдат второго отделения набились в небольшое помещение туалета. Все до единого смотрели на него так, словно он сошел с ума.
- Что случилось, ганни? - спросил Стюарт, отходя от писсуара и освобождая место следующему. - Эта дверь жутко тугая для «Макдоналдса», правда?
- О'кей, где она? - спросил Паппас, смотря ему прямо в глаза. В туалете стоял обычный для такого места запах, разве что было почище, и мочой и прочим пахло слабее. Но за всей этой смесью все же различался слабый аромат дешевых духов.
- Где кто, сержант?
- Другая половина пары. Та, которую ты не напустил на Ампеле. - При его упоминании на лице плечистого ведущего взвода появилась глубокая досада. Сержант опять доказал, что был на две головы выше.
- Понятия не имею, о чем вы говорите, сержант, - сказал Стюарт, воплощенная невинность.
- В этом туалете нет женщин, - продолжил он, поведя рукой в сторону напрягшегося отделения, - и вы вошли в единственную дверь. - Он пожал плечами и покачал головой, как бы удивляясь необычному помрачению рассудка сержанта.
- Ампеле, оставайся здесь. Стюарт, - сказал Паппас и огромной ладонью сжал плечо худощавого рядового первого класса, - нам снова нужно потолковать. - Он выволок его из туалета, затем на улицу, в осенний туман.
- Если бы я сказал тебе один раз, - произнес Паппас мягким тоном, припечатав рядового к наружной стене забегаловки с гамбургерами, - я дважды предупреждал тебя, - продолжал он и уперся жестким краем своей форменной шляпы в переносицу рядового, а палец вбуровил ему в грудину, - не задирать меня. Я думаю, что у тебя есть все данные стать офицером, но ты скорее всего закончишь в Ливенуорте. Дуреха сидит на третьей изоляционной панели под потолком, слева от писсуаров, и уж точно напугана до смерти. Там пахнет духами, а куски изоляции ты пытался спрятать за спинами отделения. А теперь отведи свое отделение назад за столы, сними ее оттуда и пошли скоренько восвояси, и доложи мне, как закончишь. Тебе ясно?
- Ясно, ганни. - Налет самодовольства взбесил Паппаса, и тут вдруг решение осенило его, как гром с ясного неба. Он злорадно осклабился. При виде его улыбки в глазах рядового появилась настороженность.
- С этого момента я в отпуске, - сказал Паппас и внутренне улыбнулся внезапной озадаченности Стюарта. - Если что-то пойдет не так, - продолжив он, - ответственность ляжет на тебя. - Твердый палец снова уперся в грудь. - Я полностью умываю руки, усек? Когда ты лажанешься, - палец в ребра, - я сдираю лычку. У тебя первый класс, так что их две. Когда ни облажаются, ты, - снова палец, - теряешь лычку. Ты отвечаешь за все с момента, как дойдем до отеля. Я сделаю объявление при посадке в автобус. Это поможет тебе держаться подальше от неприятностей. Ясно?
- Ясно, ганни, - кивнул Стюарт с посеревшим лицом.
- Мы с Ампеле собираемся расслабиться до конца поездки, потому что вся ответственность на тебе. Если случится какая-то неприятность, там, появление в общественном месте в пьяном виде, непристойное поведение, разгневанные отцы, ограбленные лавочники, кто-нибудь сблюет на глазах у всех, это будет твоя, - палец в грудь, - задница. Вся ночь и весь день завтра. Я собираюсь спать как младенец. Тебе все абсолютно, отчетливо, кристально ясно?
- Да, ганни...
- Хорошо. - Сержант широко улыбнулся, ослепительно белые зубы на широком коричневом лице. - Приятного тебе дня.
Остаток поездки был сплошным удовольствием.

26

Провинция Андата, Дисс IV.
18 мая 2002 г., 20:59 по Гринвичу.
Лейтенант О'Нил отсоединил коробчатый магазин от своей гравивинтовки М-200 и невидящим взором уставился на тысячи дробинок в форме капли внутри. Затем он вставил магазин обратно и проделал ту же операцию с гравипистолетом.
- Пожалуйста, перестань это делать, - попросил лейтенант Эмонс.
Оба они ждали у окна северо-западного угла Квалтрена. Угол был даже больше, чем указывал офицер огневой поддержки, и их поле зрения простиралось на 1, 145 мили до следующего перекрестка. Там его блокировал мегаскреб Налтрев. Налтрев и его мегаскреб-близнец Налтрен укрывали разведвзвод батальона, и верхняя часть системы наблюдения О'Нила дублировала картину, которую видел командир взвода разведчиков.
- Где твои люди, Том? - спросил Майк.
- Внизу на этажах.
- Они знают, что делать? - О'Нил продолжал следить за изображением, поступающим от командира разведчиков. Это было непросто из-за мерцания экрана Индивидуального Силового Поля - ИСП подстраивалось в направлении предполагаемой атаки - и потому, что лейтенант Смит имел скверную привычку время от времени вскидывать голову, словно лошадь, отгоняющая мух. В результате изображение прыгало вправо вверх.
Сомневаюсь, что он даже замечает это, думал Майк, отсоединяя и снова вставляя магазин, но мне хотелось бы, чтобы он перестал.
- Майк, прекрати, пожалуйста! И что ты хочешь знать? Нет, они сидят и ковыряют в носу.
- Что прекратить? - спросил Майк, все внимание сфокусировано, словно луч лазера, на изображении внутри шлема. - Отправь-ка их устанавливать заряды направленного действия в Аносимо и Сисалав вдоль Линии Сал, а затем минировать зарядами Си-9 места, которые я перешлю им на ПИРы.
- Bay, Майк. Ты отличный парень, и старше меня на целое звание, но черта с два я брошу свою карьеру псу под хвост ради тебя. Если я это сделаю, подполковник сдерет мою офицерскую нашивку. - Лейтенант попытался отрицательно помотать головой, но перестал из-за сопротивления биогеля внутри шлема.
Желеобразный материал полностью заполнял внутреннее пространство шлема и остального скафандра. На него приходилась треть полной стоимости бронескафандра, и он являлся единственной из главных идей комплекта, в основе которой не лежала концепция О'Нила.
Надевание шлема боевого скафандра вызывало ощущение, словно засовываешь голову в ведро с джемом. Но материал полностью предохранял от большинства ударных перегрузок и нес ряд других важных функций. Своими нервными окончаниями он считывал движения владельца и заставлял скафандр двигаться в соответствии с ними. Он преобразовывал телесные выделения в питьевую воду, съедобную пищу и воздух, пригодный для дыхания. И обладал достаточными медицинскими возможностями, чтобы сохранять свою «протоплазменную разумную составляющую» в живых, пока она не получала прямого повреждения сердца, головного мозга или верхней части спинного мозга.
Все это не делало надевание шлема более приятным. Треть всех неудач в первый месяц тренировок приходилась на солдат, которые не справлялись с задержкой дыхания после надевания шлема, пока подкладка-желе на заполняла пустоты и не создавала отверстий для дыхания и зрения. Казалось, скафандр приходил в готовность целую вечность.
Подкладка также сильно понижала сенсорные ощущения - другой минус, который иногда приводил к печальным последствиям. Пришлось специально переделывать все оружие и снаряжение подразделений. Отсутствие обратной связи при тактильном контакте приводило к тому, что скафандры имели склонность разрушать все, чего касались.
Поскольку видеть через желе было невозможно, шлемы были полностью непрозрачными. На самом деле владелец скафандра видел высококачественное изображение, созданное крошечными лазерными диодами, вмонтированными в стенку шлема. Когда боец делал соответствующее движение, вместо фактического поворота головы двигалось само изображение. Это напоминало перемещение изображения на экране с помощью джойстика. Опять же, к этому надо было привыкнуть. Отсутствие чувства движения могло вызвать укачивание, а иногда владелец вдруг смотрел назад, если переусердствовал с контролем. Для обеспечения слышимости похожая система взаимодействовала с барабанными перепонками.
Чтобы не создавать дискомфорта, скафандр все же давал пользователю способность двигать головой, только медленно. Так как диоды производили с изображением разнообразные манипуляции, периферийное зрение фактически превосходило нормальное, а отдаленные объекты можно было приблизить. Эти функции использовались чаще других специальных потребностей вроде «взгляда вверх», изображения с прицелов, одновременного показа нескольких картинок и прочих шестидесяти семи возможностей.
- Подполковник Янгмэн сейчас занят и ничего не заметит, пока мы их не подорвем. Когда мы их подорвем, ты станешь героем за проявленную инициативу, потому что это единственное, что спасет правый фланг корпуса от опрокидывания.
- Действительно так плохо? - спросил сапер, желая знать, насколько оправданы мрачные предчувствия его друга. И хотя он предпочитал оказать послинам максимально возможный прием, все же батальон обладал внушительной огневой мощью.
- Том, от нас собираются оставить одну кочерыжку, и я ничего не могу с этим поделать. После сегодняшнего дня имя Янгмэна встанет в один ряд с Кастером* [Кастер, Джордж Армстронг (1839-1876), герой Гражданской войны США, затем воевал с индейцами во главе Седьмого кавалерийского полка. Во время сражения с племенем сиу на реке Литтл-Бигхорн, с небольшим отрядом приблизился к лагерю индейцев и, нарушив инструкцию, вступил в бой. Отряд был почти полностью уничтожен, сам Кастер убит.], только Джордж Армстронг сделал блестящую карьеру, прежде чем ее профукал. Давай отправляйся ставить заряды. И делай их большими. Я хочу, чтобы они снесли фасады мегаскребов. У ребят есть максимум сорок минут.
- А, хрен с ним, - попытался пожать плечами офицер. - Ты прав, никто не заметит, пока мы не взорвем их. Ты хочешь заминировать оба бульвара? Как насчет Седьмого кавалерийского?
- Да, если Седьмой станет отходить, им понадобится прикрытие. - Он сделал паузу. - Вижу облако пыли.
- А? - переспросил лейтенант, выглядывая из окна в сторону ожидаемого появления врага.
- Толпа, да что там, целое хреново стадо индоев направляется сюда, - сказал Майк, разглядывая изображение, принимаемое от командира разведчиков. - Ставь парней за работу, Том. Сейчас!
Лейтенант Эмонс кивнул другу на прощание, хотя кивка видно не было, и небрежной очередью из «М-200» пробил брешь в стене. Он шагнул в пустоту, командирский скафандр бережно, как пушинку, опустил его вниз, десять этажей до земли. С термоядерными реакторами мегаскребов энергии было хоть отбавляй, и это был самый быстрый и самый прикольный путь вниз. Прием был запрещен командованием батальона как «нетактический», но батальон откроет огонь, как только увидит послинов, поэтому что значила одна лишняя дыра в стене? Смысла в этом было столько же, как и в том, что его людям не дали подготовить надежную оборону потому, что это якобы «выдаст ГЛО». Будто когда весь батальон откроет огонь, это не выдаст послинам эту самую главную линию обороны. Майк прав, от них останется одна кочерыжка.
Том оглядывался, опускаясь вниз, снова и снова поражаясь смеси знакомого и чужеродного. Возьмем, к примеру, Нью-Йорк. Упростим стеклянные фасады. Выберем один стиль для башен-близнецов. Сделаем их высотой в 0, 914 мили и площадью в 1, 145 мили. Глубокие темные каньоны походили на такие же в любом крупном городе Земли, но были глубже и темнее. Приземление напомнило ему и о других различиях. Сила тяжести была немного меньше, а в солнечном свете присутствовал зеленоватый оттенок, как при флуоресцентном освещении. Он был также ярче, яркостью напоминал ацетиленовую горелку, опаляющую плотно утрамбованную глину, которая заменяла асфальт. Антигравитационный транспорт не нуждался в особом покрытии. И не было растительности, ни травинки внизу, ни зелени в окнах. Он вошел в сумрачный, словно пещера, портал на первом этаже, один из нескольких для въезда и выезда транспорта, и запрыгал по длинному гулкому коридору.
- ПИР, покажи маршрут к месту сбора моего взвода и соедини меня с сержантом. - Пришло время поработать.
Майк продолжал следить за нарастающим потоком беженцев индои на Бульваре Сисалав. Уменьшив изображение до четверти экрана, он в реальном времени наблюдал, как они вошли в сектор батальона. Он слышал возгласы «Не стрелять» на включенном канале ротной связи и улыбнулся. Маленькие индои нисколько не походили на врага. Низкие косматые двуногие шли пешком, покрытые слоем желтоватой дорожной пыли и без поклажи. Казалось, у них отсутствовало человеческое стремление сохранить пожитки.
- ПИР, где их транспортные средства? - озадаченно спросил Майк.
Не было ни легковых машин, ни грузовиков, ни даже ручных тележек, как можно было ожидать от людей в такой ситуации.
- Они в нем не нуждаются, поэтому практически ни у одного индои нет средств передвижения. Мало кто покидает мегаскреб за всю жизнь, на деле мало кто выходит за пределы конкретной территории, этажа или сектора. Некоторые всю жизнь проводят в нескольких помещениях. В здании есть все, что им нужно, жилье, продовольствие, рабочие цехи и ванные комнаты.
- Куда они направляются? Они знают?
- Нет, помощь беженцам отсутствует. Если они непродуктивны, они не представляют интереса. Некоторые устроятся прислугой, очень немногие, с особыми навыками, смогут даже найти оплачиваемую работу, но большинство в конце концов умрет от голода и отсутствия крова.
Майк содрогнулся в своем пластиковом чреве. Чем больше он знакомился с повадками галактидов, тем меньше они ему нравились.
- Покажи мне схемы главных трубопроводов водоснабжения и канализации, идущих к Квалтрену и Квалтреву, с обозначением диаметров и мест доступа.
Его тревожила одномерность плана. Использовалось несколько верхних этажей, но обширные подземелья и канализация были проигнорированы. Во время Второй мировой и немцы, и русские весьма эффективно пользовались системой канализации. По меньшей мере вся масса послинов не сможет стрелять по ним, когда они под землей. Он изучил схемы и озадаченно нахмурился.
- Мишель, эти системы снабжения - не важно, насколько минимальны потребности индоев, мало и труб водоснабжения и канализации, и сами они малы. В чем дело?
- Большая часть воды и отходов перерабатывается в мегаскребе и используется повторно.
- Хм-м. - Трубы водоснабжения были все же достаточно велики, по ним можно было двигаться. - Мишель, проинструктируй все ПИРы подготовить для каждого солдата и небольших подразделений маршруты к местам доступа водяных трубопроводов. Подготовь план отступления к Салтреву/Салтрену по подземным коммуникациям и скорректируй план обороны. Постоянно вноси изменения в Кобе и Джерико по мере действии инженерного взвода. Приготовься координировать план подрыва зарядов с ротами «Альфа» и «Браво». И нам необходимо найти способ перекрыть поток.
Рассчитывай на победу, готовься к поражению.
Поток индоев начал затапливать бульвар, серо-зеленые тела плотно прижимались друг к другу, заполняя улицу на всю ширину. С пункта наблюдения командира разведчиков он видел ручейки индоев, покидающих Валтрен и вливающихся в общий поток. Улица была заполонена индоями, словно Уолл-стрит в обеденный перерыв или месса с участием Папы Римского. Зрелище напоминало нашествие леммингов. Толпа невысоких коренастых тел билась о неподатливый металл зданий, затаптывая юных, старых и слабых. Меньшие струйки текли вокруг и внутрь Налтрена и Налтрева, перетекали через авеню и вливались в Квалтрев/ Квалтрен, каждый индивидуум добавлял и давления, и паники.
Когда основная масса беженцев индои достигла Квалтрева/Квалтрена, поворот улицы и давление сзади погнали тысячи маленьких гуманоидов в северо-западный квадрант нижних этажей Квалтрена. Там они наткнулись на первый взвод роты «Чарли». Последствия были катастрофические.
Индивидуально каждый индои имел повадки и агрессивность кролика, но в огромной панической толпе они стали похожи на стадо несущихся буйволов. Когда фронт волны достиг первого взвода, вошедшие через многочисленные входы первого этажа индои поначалу обходили строй закованных в броню людей внутри. Затем давление возросло, они начали толкать солдат и забираться на них. Вес сначала нескольких, затем десятков, затем сотен паникующих инопланетян повалил облаченных в скафандры бойцов, они начали брыкаться под грудой тел. Они брыкались, дергались и пинались, пытаясь выбраться, снабженная сервоусилителями броня давила и кромсала миролюбивые маленькие существа, забрызгивая светлые пастельные стены зеленоватой жидкостью. Кровь и внутренности только добавили проблем, сделав пол скользким.
Командир роты «Чарли» и первый сержант побежали на место происшествия в тщетной попытке вернуть взвод на место, но были, в свою очередь, опрокинуты потоком. Два из батальонных тераваттных лазеров, установленных для стрельбы «прямо в морду» послинам, также пропали в водовороте тел. Таким образом, сражение еще и не начиналось, а важный для обороны батальона взвод, вместе с командиром роты и тридцатью процентами тяжелой огневой поддержки, были нейтрализованы.
Майк переключился на канал «Чарли», он был забит криками и руганью. Он попытался соединиться с командиром роты капитаном Веро, так как взводные ПИРы могли получить инструкции фильтровать входящие сообщения, но командир орал и матерился еще громче своих солдат. Когда Майк переключился на частоту командования батальона, офицер связи тонул под градом запросов об указаниях и распоряжениях от командиров и помощников «Альфы», взводов огневой поддержки и обеспечения и других подразделений батальона. Третьему взводу «Альфы», дислоцированному на первом этаже, также угрожала опасность быть опрокинутым - Майк слышал, как на просьбу капитана Райта разрешить им перейти на несколько этажей выше офицер связи ответил немедленным отказом. Было ясно, что он даже не консультировался по этому поводу с подполковником Янгмэном.
Тем временем подполковник Янгмэн и майор Нортон совещались на штабной частоте. ПИР майора Нортона получил распоряжение не пропускать входящие вызовы. Этот прием рассчитан на работу с офицером связи, но в случае с понимающими все буквально ПИРами он работал только после надлежащей дрессировки. Если офицер связи считает вызов важным, он его пропускает. Это качество хорошего офицера связи. Но необученный ПИР действует, как плохой офицер связи. Любой приказ он понимает дословно и не обладает прозорливостью. Пока майор Нортон не отменит свое распоряжение, если вспомнит о нем в горячке боя, командиры рот не смогут воспользоваться последней оставшейся возможностью связаться с командиром батальона, когда офицер связи их отфутболит.
Капитан Райт начал отводить третий взвод без приказа сверху и разместил их в готовности занять прежнюю позицию. Капитан Веро наконец успокоился и начал вытаскивать, кого было можно, из своих солдат. Когда поступил первый доклад о появлении послинов, почти половине взвода «Чарли» и большинству взвода «Альфы» удалось выбраться из свалки. Тем не менее лазеры остались там. Подполковник и С-3 не знали о сложившемся положении, они обрубили связь и полностью замкнулись в своем маленьком мирке.
- Вижу врага, - прошло сообщение по всем командным каналам, его приоритет перекрыл все другие переговоры. Моментально каждый командир переключился на получение изображения от разведчиков.
Позади потока индоев, словно пожирающий змею ястреб, двигался такой же плотный, разве только более дисциплинированный, поток кентавров болезненно-желтого окраса. Передняя шеренга продвигалась медленной рысцой со скоростью бегущих индоев, в каждой руке по длинному перепончатому клинку. Зарубив очередного индоя, они бежали к следующему. Вторая шеренга поднимала труп и передавала на край с рук на руки. На этом пути тело потрошили и разрубали на куски, отмеренные порции аккуратно складывались вдоль стены здания. Это была четко отлаженная передвижная скотобойня, мясники наскоро перекусывали прямо на ходу.
Позади авангарда примерно в двенадцать тысяч послинов остальные отряды разделились на три колонны. Центральная продолжала следовать за первой группой как резерв, боковые колонны пошли в мегаскребы.
Командиры, бого-короли, четко выделялись из общей массы. Они ехали на своих аппаратах в форме блюдца, около двух метров в поперечнике, с установленными на сервотурелях лазерами или ГСР. Согласно полученным приказам, снайперы-разведчики, один снайпер в команде из трех бойцов, подняли свои снайперские винтовки «М-109» и залпом выстрелили низкоскоростными снайперскими зарядами, каждый в своего бого-короля. Десять бого-королей рухнули, как марионетки, у которых обрезали нити. Вся масса приостановилась на долю секунды, затем ответила.
Низкоскоростные пули снайперов не оставляли такого следа, как дробины высокоскоростных винтовок, ничто не должно было выдать позиций разведчиков. Но системы прицеливания, о существовании которых раньше не подозревали, автоматически развернули оружие самоходок оставшихся бого-королей. Как только они захватили цели, шквал огня лазеров и гиперскоростных ракет понесся в обратном направлении. Вдобавок вассалы убитых отреагировали с агрессивной яростью, засыпав обозначенные огнем лидеров цели градом миллиметровых дробин и ракет. В мгновение ока огненный шторм взрывов и испепеляющих ударов лазеров смел позиции групп разведчиков. Концентрированный огонь двадцати самоходных установок и двенадцати тысяч единиц стрелкового оружия пробил в зданиях огромные глубокие дыры, и даже если силовые экраны и сыграли какую-то позитивную роль, оценить ее не удалось. Взвод разведчиков исчез в неприметной кровавой дымке.
По штабному каналу связи было слышно, как кого-то тошнило, капитан Веро снова и снова бормотал «Святая Мария, полная милосердия, да пребудет с тобой Господь» на командной частоте. На других каналах и частотах царило молчание, послины беспрепятственно шли вперед. Управление ими все же немного пострадало, уменьшилось количество тел индоев, складируемых на обочине, и группки послинов отделялись от передового отряда и устремлялись в здания.
- Так, - произнес подполковник Янгмэн по штабному каналу, - вношу изменения. Анализ недооценил угрозу. Майор Нортон?
- Да, сэр.
- Отправляйтесь в Салтрен/Салтрев. Начинайте готовить запасные позиции. Подозреваю, что на этих мы долго не продержимся. А, лейтенант Эмонс? - Незаметно для командира батальона ПИР переключил его на нужную частоту.
- Да, сэр? Подполковник Янгмэн? - Лейтенант тяжело дышал
- Да. Мне нужно, чтобы вы немедленно установили фугасы на Сисалаве.
- Уже сделано, сэр, и сейчас мы минируем здания, - резким тоном ответил сапер.
- Похвальная инициатива. Она может спасти наши задницы. После этого отходите к Салтрену и начинайте расставлять все концертины и закладывать все мины, которые сможете наши.
- Слушаюсь, сэр. - Слава богу, он не спросил про тип мин. Подобно О'Нилу полагает, что я не смогу разобраться, что и как взрывать.
- Капитан Брэндон.
- Подполковник Янгмэн? - с ноткой удивления в голосе спросил командир роты.
- Да. Приготовьтесь прикрывать отступление батальона к Салтрену и Салтреву. Я намерен устроить послинам подвижную засаду. Ваше подразделение разместится вдоль бульвара в обоих зданиях и замедлит их продвижение. Затем отойдет сквозь здания и через улицы прочь от Сисалава.
- Слушаюсь, сэр. Сэр, со всем должным уважением, где, черт побери, вы были? И где майор Нортон?
- Мы оба на Переднем Тактическом операционном центре. И были там, майор Нортон сейчас на пути к Салтрену, готовит позиции второй линии.
- Вы знаете, что первый взвод «Чарли» и третий «Альфы», оба опрокинуты индоями? - спросил командир роты тоном, полным усталости и близким к отчаянию.
- Что? - спросил пораженный командир батальона.
- Мы не могли связаться с вами последние пятнадцать минут. На первых этажах никого нет, и мы уже потеряли три лазера. Мы полностью открыты на земле у Квалтрена.
- Подождите. - На некоторое время подполковник отключился от сети. - Мой офицер связи говорит, что тоже не мог пробиться ко мне, потому что его постоянно отключали то майор Нортон, то я сам.
Какое-то время офицер тихо ругался.
- Ненавижу эти чертовы скафандры, - закончил он.
- Слишком поздно, сэр. Вам необходимо немедленно связаться с Веро и Райтом. У них серьезные проблемы.
- Верно. Э-э, скафандр, соедини меня со всеми командирами рот. Мы все на связи? «Альфа» Шесть, «Чарли» Шесть, «Браво» Шесть. Приготовьтесь к отражению врага. Здание сейчас минируется инженерным взводом, предписываю вам передать им, что потребуется. В случае необходимости, и по моей команде, начинаем отход с боем на соответствующие позиции на Линии Сал. «Браво» прикрывает отход. Попытка занять прежние позиции и вернуть обратно тяжелое оружие не возбраняется. Времени для вопросов нет, лупите их и в хвост, и в гриву, мы здесь именно для этого. Сокол Шесть, конец связи.
- Том, это Майк.
- Да, Майк.
Лейтенант О'Нил находился в глубине структуры здания четырьмя этажами ниже. В основном он пользовался техническими проходами, они были выше и шире, и таким способом он избегал большинства спасающихся бегством индоев. Сотни их все еще путались под ногами, блокируя пересечения и площадки. Все они пытались уйти одновременно, ранее проигнорировав отданные приказы это сделать и мешая боевым действиям. Майк остановился перед блокированной лестницей во временном затруднении и задумчиво разглядывал большой резервуар с жидкостью, соединенный с фракционным дистиллятором.
- Как оно идет? - спросил он.
- Мы закончили на улицах, и здания готовы примерно на двадцать пять процентов. Подполковник санкционировал минирование, - закончил офицер. В голосе прослеживалась нотка самодовольства.
Майк не отследил эти переговоры, заявление удивило его.
- Он санкционировал Джерико?
- Ну, я сказал ему, что мы минируем здания.
- Но не как?
- Он сказал применить свою инициативу.
Майк посмеялся над иронией ситуации.
- Первый раз. О'кей, у нас, может, будет чем прикрыться. - Потом он пожалеет, что сказал именно эти слова.
Мишель, опытный и дельный ПИР Майка, высветила схему прогресса инженерного взвода в виртуальной голограмме, парящей на высоте глаз. Завершенные области были окрашены зеленым, места, которые должны быть закончены до подхода послинов, желтым, а места, которые закончить не успеют, красным. Майк коснулся области возле «Чарли» в Квалтрене.
- Будьте добры сосредоточиться здесь, любезный сэр.
- Ну конечно же, милейший, и позвольте сказать вам аu revoir*. [До свидания (фр.).]
- Понял, конец связи.
Майк еще раз посмотрел на схему и взмахом руки выключил ее. Подполковник наконец осознал истину «к черту все планы», и даже если сражение пойдет ко всем чертям, сектор батальона все же будет удержан.
- Удачи, Том.
- Капитан Брэндон, - произнес Майк, выпустив очередь по опоре внутренней структуры на втором этаже Квалтрена.
- Лейтенант О'Нил?
- Да, сэр. Я подозреваю, что мы начнем отход вскоре после начала боя... Мне хотелось бы получить вашу помощь в развитие плана командира. Все, что потребуется от ваших парней, это отходить по маршрутам, которые я им загружу, а по дороге разрушить несколько опор.
Когда он достиг первого этажа, то направился к складу боеприпасов. По дороге он следил по схеме, как инженерный взвод лихорадочно закладывает взрывчатку и все большая и большая площадь окрашивается зеленым.
- Что за план?
- Он называется Джерико, сэр. - Объяснение заняло несколько минут.
- Это чертовски обширное развитие, лейтенант. Оно даст нам передышку, но...
- Сэр, оно даст нам больше, чем передышку, оно обезопасит весь сектор. Тогда мы сможем двинуться на поддержку Седьмого кавалерийского. - Дойдя до запаса амуниции, он принялся загружать на антигравитационную платформу пулемет «М-323» и коробки с боеприпасами. - Честно говоря, именно это нам следовало сделать с самого начала, а не посылать мобильные группы на верную гибель.
- Майк, это не одна из твоих компьютерных игр. Даже просто удержать роту от панического бегства будет довольно трудно.
- Сэр, когда станем отходить, личный состав потеряет чувство направления. Мне случалось заблудиться в составе подразделения, пойдешь за самим дьяволом, если он знает дорогу. Это выведет их из-под обстрела и обезопасит сектор. Чего еще можно желать?
- Э-э, избежать ненужных разрушений? - риторически вопросил командир. - Хорошо, хорошо, мы сделаем это. Позаботься, чтобы информация была в наличии, как только начнем отходить.
- Ротные ПИРы уже получили схему. Потребовалось лишь ваше добро.
- Удачи, лейтенант.
- Vaya con Dios, капитан, ступайте с богом.
Он немного подождал окончания связи.
- Мишель, соедини меня с капитаном Райтом.
Затем взялся за нагруженную антигравитационную платформу и пошел вверх по рампе, на ходу следя за схемой.
От гордости и мести,

Предыдущая страница 14 Следующая страница


15 Джон Ринго

От низкого пути,
От бегства с поля чести
Незримо защити.
Да будет недостойным
Покровом благодать,
Без гнева и спокойно
Дай смерть Твою принять!
Р. Киплинг* [Перевод А Оношкович-Яцына.]

27

Провинция Андата, Дисс IV.
18 мая 2002 г., 22:08 по Гринвичу.
- Тук, тук, не против, если я присоединюсь к вам? - Лейтенант О'Нил использовал локальную частоту. Он знал, что в следующей комнате находятся бойцы роты «Чарли», но не знал, кто они. ПИР мог ему подсказать, он был слишком занят, чтобы спросить. Кроме того, он знал лично очень мало солдат из «Чарли». И, учитывая, как сильно все были на взводе, показалось хорошей идеей дать им знать о себе, прежде чем вломиться в дверь.
- Заходите, - произнес сержант Джон Риз, посмотрев через плечо.
Через двойную дверь прошла коренастая фигура, тащившая на буксире антигравитационную платформу, груженную оружием и боеприпасами. Среди всего прочего там была еще одна «М-300» и пусковая установка ГСР на сошках. Риз опознал его как лейтенанта О'Нила, такой силуэт не спутаешь. Лейтенант явно предпочитал готовиться добротно.
- Вам помочь, сэр? - Риз мотнул головой подносчику патронов, рядовому Пэту Макферсону пойти помочь с грузом.
- Спасибо. Я надумал присоединиться к вечеринке, если не возражаете. - В верхней части дисплея скафандра Майка высветились имена и звания облаченных в броню фигур. Это была команда тяжелого оружия во главе со старшиной отделения. Их собственная тяжелая гравивинтовка «М-300» была установлена, снаряженные кассеты с боеприпасами уложены рядом, готовые к применению. Все три солдата команды пригнулись у наружной стены, силовые экраны прикрывали вероятный вектор сближения. Заходящее солнце Ф-1 освещало все жутковатым фиолетовым светом и покрывало скафандры пурпурными пятнами.
- Черт, нет, сэр. Каждая мелочь поможет, - сказал помощник стрелка, специалист четвертого класса Сэл Бенетт.
- Это, случаем, не попытка пошутить, специалист? - спросил Майк с притворной строгостью.
- О черт, сэр. Я совсем не это имел в виду!
- Знаю, знаю, просто немного легкомысленно, верно? Немного легкомысленно, да?
Группа засмеялась, когда Майк стал сбрасывать у стены тридцатикилограммовые кассеты с боеприпасами.
- Мишель, дай мне красно-зелено-синее расположение индоев, послинов и людей в секторе девяти блоков.
ПИР высветил трехмерное изображение девяти мегаскребов, затем начал обозначать скопления послинов, людей и индоев красным, зеленым и синим. Сплошная зелень покрывала углы Квалтрена и Квалтрева, с редкими пятнами позади. Индои плотно сконцентрировались в Салтрене и Салтреве, и синева струилась вниз, словно песок в песочных часах, в Квалтрене и Квалтреве. Для обитателей этих мегаскребов отпущенное время истекало. На бульваре Сисалав лента сплошного цвета вытекала за пределы чувствительности сенсоров, но совсем рядом, прямо за углом Далтрена/Далтрева, цельная синяя лента внезапно стала красной.
- Они сейчас покажутся, - сказал Майк, глотнул воды и пригнулся за иллюзорным прикрытием стены, включая установку ГСР на автоматическое ведение огня.
- Приказано не открывать огня до сигнала от капитана Веро. Куда вы смотрите?
- Мишель, покажи отделению голограмму, - сказал Майк, приготовив ракетную установку. Он настроил ее следовать за направлением его собственного огня со смещением в десять метров. Он принялся устанавливать М-300 по другую сторону отделения и настраивать ее делать то же самое. Таким образом он будет вести огонь не только из своей легкой гравивинтовки, но и будет управлять двумя серьезными агрегатами. Технически прием был не сложен для освоения. Но батальон, конечно же, его не отрабатывал.
- Хм, - чуть погодя произнес сержант Риз, - я не знал, что они способны на такое.
- Ваши не могут, не в такой степени. У командирских скафандров больше вычислительная мощность и выше возможности для сбора данных. - Несколько мгновений стояла тишина, затем Майк сказал плоским тоном: - Вот и они.
Слова прозвучали неожиданно, сержант Риз вскинул голову от голограммы и всмотрелся в окутанный сумерками каньон.
- ПИР, - скомандовал он, - увеличение шесть, сделать ярче и стабилизировать.
Изображение рывком увеличилось и просветлело.
Стабилизационная система работала таким образом, что изображение двигалось иначе, чем в реальном мире, и это всегда вызывало у него легкое подташнивание. Зрелище на экране вызвало у Риза сильную дурноту. Его прошиб холодный пот, он весь покрылся мурашками, сфинктер сжался. От мочевого пузыря шли сильные позывы, рот пересох. Когда стошнило Пэта, он не сдержался и присоединился к нему. Тут контроль пропал полностью.
Послины восстановили порядок в первой шеренге, и безжалостная резня шла полным ходом. По обе стороны они видели, как замешкавшиеся индои торопливо покидали мегаскребы, стараясь уйти от надвигающейся орды. К этим индоям легче было проникнуться чувством сопереживания, наблюдая за их передвижениями внутри и между мегаскребами, пока они обустраивались на позиции. Робкие маленькие тихони, которых послины забивали, как скот, стали почти соседями, и зрелище их резни порождало ужас.
Тебе всегда говорят, что бояться - это нормально, но, конечно же, не имея в виду такой сильный ужас, такой животный страх. Предыдущие инструктажи были вполне конкретны. Хотя скафандры защищали от многого, режущая кромка перепончатых клинков послинов состояла из одной мономолекулы, они могли распластать скафандр, как домохозяйка курицу. Все, о чем Риз мог думать сейчас, когда безжалостные послины преследовали бегущих индоев, что эти ножи направляются в его сторону и что весь мир казался состоящим из одной только сверкающей стали.
Он не мог этого понять. Он был одним из храбрецов, бесстрашных воздушных десантников. За пять лет он свыше пятидесяти раз прыгал с парашютом, не испытывал страха перед первым прыжком, стойко переносил полученные травмы. То, что пугало других, ему доставляло удовольствие. Внутри он подсмеивался над парнями, которые бледнели и тряслись, кто шел к открытой двери зажмурившись. Ему нравилось смотреть из открытого люка самолета на купола парашютов внизу, нравилось, когда земля, самолет и небо вращались хаотичным калейдоскопом в первые мгновения прыжка. Раскрытие купола почти вызывало сожаление, приземление хлопот не доставляло, если, конечно, обходилось без переломов. Но страх - никогда. А сейчас ему было страшно. Он боялся послинов и удивлялся, почему те бледневшие солдаты прыгали снова и снова.
Хладнокровная переработка беззащитных индоев почти превосходила предел того, что Риз мог выносить. В его глазах индои не отличались от детей, с их малым ростом и любовью к ярким краскам. По мере сокращения дистанции до послинов он обнаружил, что все плотнее прижимает к плечу приклад М-232 и 202 поглаживает спуск.
- Давайте, давайте. - Когда он посмотрел на показатель уровня боеприпасов, то не заметил катившихся по щекам слез и не почувствовал вони перегруженной системы обеспечения жизнедеятельности. Страх постепенно уступал место гневу, раскаленной добела ярости по отношению к приближающимся злобным желтым скотам. - Давайте, ублюдки.
Майк снова отсоединил магазин и на этот раз осознанно посмотрел на него. Упс, его надо активировать. Он присоединил его и нажал зарядную кнопку. С едва слышным жужжанием первая каплеобразная бусина из обедненного урана встала на место. Ему казалось, что он смотрит на окружающий мир сквозь толщу воды. Он понимал, что причиной такой реакции был страх, и игнорировал ее. Мозг работал на сумасшедшей скорости, быстрее, чем когда-либо в жизни. Он приготовил планы практически на всевозможные случаи. Он так усердно готовился к этому моменту, что ему казалось, словно он уже переживал подобное: смертельное дежа вю.
- «И чудится мне, что раньше стоял я на сцене уже, - тихо пропел он. ПИР рассудил, что это личное, и не стал транслировать. - И жонглировал ночь напролет для все той же толпы...»
- Рота «Чарли», приготовиться.
Майк прижал приклад к плечу. Поговорим про изобилующее мишенями окружение.
- «И арлекины, что со мной, когда-то тоже здесь плясали...»
- Огонь!
Свыше трех сотен винтовок и пулеметов, объединенная огневая мощь рот «Чарли» и «Альфа», и четыре тераваттных лазера изрыгнули металл и когерентное излучение на орду послинов. Словно одно большое животное, вся фаланга содрогнулась, треть ее исчезла в серебряном пламени мчащихся на релятивистских скоростях снарядов.
Вот так! - думал Майк. Работает! Задницу нам надерут в любом случае, их слишком до хрена, но долбаное снаряжение работает! Установка ГСР начала плеваться по врагу кинетическими ракетами, «М-300» вторила ей.
Затем тысячи оставшихся послинов подняли свое оружие в направлении источника стрельбы.
- За что мы собираемся получить... - прошептал Майк, перенося огонь на задние ряды.
В передней фаланге осталось восемь тысяч нормалов и двадцать бого-королей. Бронескафандры служили достаточной защитой от большинства видов оружия, но у врага еще оставались пятнадцать тяжелых лазеров и пять многоствольных установок ГСР с автоматической системой наведения на цель, девятьсот трехмиллиметровых винтовок и четыреста пятьдесят ручных пусковых установок ГСР. Когда шквал огня накрыл позиции батальона, сражение деградировало до оргии взаимного уничтожения. В течение двух минут, последовавших за первым залпом, было уничтожено еще шесть тысяч послинов, но погибло свыше шестидесяти десантников и еще двадцать ранено. С этого момента битва была проиграна. Количество десантников было ограничено, а мертвых послинов восполнял непрерывный поток кентавров. Когда плотность огня батальона уменьшалась, послины продвигались вперед, желтой лавиной устремляясь к источнику стрельбы. И по мере наступления им становилось легче обнаруживать эти источники.
Тяжелый лазер, нацеленный на пулемет роты Чарли, ударил по помещению, где находились Майк с тремя солдатами. Специалист четвертого класса Бенетт уже никогда не увидит родной Трентон в штате Нью-Джерси. Луч прошел наискосок, внутренняя часть стены взорвалась, на мгновение ослепив отделение тучей пыли. Он едва не задел сержанта Риза, только расплавил голографические проекторы у него на шлеме и полоснул Бенетта по диагонали от левого плеча до правого соска. Его не смогли удержать ни силовое поле, ни высокая отражательная способность скафандра.
Лазер рассек переднюю часть скафандра, но масса тела и задняя стенка брони поглотили энергию, и луч насквозь не прошел.. Страшный жар когерентного пучка света обратили его торс в смесь пара и сублимированного кальция. Броня, однако, осталась цела, за исключением щели длиной пять сантиметров, из нее струей хлестнула суспензия останков Бенетта, словно газировка из взболтанной бутылки. Реактивная отдача струи метнула его через всю комнату.
Лазер послужил целеуказателем бригаде послинов-нормалов бого-короля, которые изрыгнули лавину шрапнели и ракет на злополучную пулеметную команду. На дистанции семьсот метров не могло быть и речи о прицельной стрельбе. Надо было быть очень невезучим, чтобы в тебя попали. Но у Господина Случая нет любимчиков.
Лейтенанта О'Нила и сержанта Риза отбросило назад ударом массы металла. Некоторое время О'Нил отстреливался, поливая врага длинными очередями, как отрабатывал на тренировках, а его более тяжелый скафандр-прототип противостоял граду пуль. Рядовому Макферсону повезло меньше. Две трехмиллиметровые бусины прошили отсек амуниции на поясе, подорвали обойму с гранатами, которые вырвали предохранительные панели в море слепящего белого пламени, затем пробили внутренний броневой лист. После этого вырваться наружу они не смогли и начали метаться внутри. Скафандр Макферсона начал судорожно подскакивать и мотаться из стороны в сторону, руки и ноги молотили воздух пока две гиперскоростные бусины теряли кинетическую энергию внутри его тела. Когда через две секунды все наконец прекратилось, единственным свидетельством причиненного вреда остались два крошечных отверстия, одно над правым бедром и одно почти по центру пупка. Шквал огня сократился до легкого дождика, и сержант Риз направился к нему.
- Забудь об этом, - сказал О'Нил, осматривая план местности в поисках новой позиции.
- У него были конвульсии! - сказал Риз, удивленный и рассерженный вмешательством лейтенанта в оказание первой помощи.
- Он мертв. Проверь его телеметрию. Конвульсии не... - сказал он и повернулся, чтобы остановить бойца, но было уже поздно. Сержант Риз освободил защелки шлема, и на пол потекла красная масса, неприятно похожая на соус для спагетти. Риз согнулся в приступе сухой рвоты, когда голова Макферсона выкатилась из шлема и с хлюпаньем упала в то, что осталось от его тела. Скафандровый гель, весь в красных прожилках, вытекал следом.
- ... проявляются в виде заднего сальто с поворотом. Пошли, сержант, пора мотать отсюда.
О'Нил вынул батарею из антигравитационной платформы, подзарядил оружие, подобрал два цинка с боеприпасами и пошагал к двери.
- Пошли. Они мертвы, мы нет. Постараемся остаться в живых.
Следующие тридцать минут слились в памяти сержанта Риза в одно мутное пятно. Он забыл свое звание, свое подразделение, даже свое имя. Все, на что он был способен, это слепо следовать за лейтенантом О'Нилом и стрелять, когда и куда ему скажут. Смутно, как во сне, он припоминал виды из разных окон и быструю стрельбу перед броском на другое место. Он припоминал приказ лейтенанта Браунинга, заместителя командира роты по оперативным вопросам, отступать к Салтрену, отданный сдавленным от ужаса голосом. Он вспоминал необъяснимые приказы лейтенанта О'Нила разрушить определенные балки и арки и размещал взрывчатку в низких, ярко освещенных коридорах, в которых ему приходилось пригибаться, тогда как невысокий лейтенант передвигался со смертоносной кошачьей грацией. Он вернулся в суровую реальность во время первого ближнего боя с послинами.
Они находились в полуподвале и бежали ему неведомо куда вдоль стены гигантского склада. Стеллажи были уставлены зелеными цилиндрами, похожими на бочки для нефтепродуктов, только резиновые. Когда лейтенант миновал один из проходов, оба ПИРа проверещали запоздалое предостережение. Отряд примерно в пятьдесят послинов с бого-королем во главе открыл огонь по лейтенанту из всех видов оружия.
Вдоль позвоночного отдела скафандра располагались шесть инерционных компенсаторов высокой плотности. Они находились там для предотвращения травм от инерционных перегрузок жизненно важных органов владельца. Лейтенант О'Нил взлетел вверх и в сторону от опасности, инстинктивное движение отработано за сотни часов на симуляторах, а его ПИР при этом старался удерживать инерционные компенсаторы на минимально допустимом уровне. Последствия были разные, хорошие и плохие, но основной смысл заключался в снижении вероятности для шрапнели пробить броню, как в случае с рядовым. На этой дистанции проникающая способность пуль значительно возрастала.
Отсутствие инерции позволяло скафандру перемещаться самому или от внешнего толчка так, словно он весил не больше пушинки. В комбинации с крепостью брони оно позволило скафандру успешно выдержать первый залп, но сделало его таким же неустойчивым, как шарик пинг-понга в центре урагана. Его подхватило градом ударов, беспрестанно крутило в воздухе, шваркнуло о стену склада и сдуло в сторону.
Сержант Риз завопил и начал палить в направлении вектора, высветившегося на его дисплее. Послины скрывались за бочками, но он рассудил, что мощности гравивинтовки хватит их быстро распилить и вести по послинам прямой огонь.
Когда это произошло, стрелять прямо в послинов оказалось излишним. Весь огромный склад был забит бочками с маслом, производимым из водорослей. Индои пользовались им для приготовления пищи. Оно применялось повсюду, подобно кукурузному маслу, и пять миллионов индоев Квалтрена потребляли его в таких количествах, что для него требовался склад площадью в половину квадратного километра. И подобно кукурузному маслу, у него была достаточно высокая температура вспышки, но при определенных условиях оно могло гореть и даже взрываться.
Бусины обедненного урана гравивинтовок летели со скоростью, составляющей доли скорости света. Разработчики тщательно подобрали баланс между максимальным кинетическим эффектом и проблемой релятивистской ионизации и сопутствующего ей радиоактивного излучения. Результатом явилась крошечная каплеобразная бусина, мчащаяся с быстротой, трудно поддающейся описанию. В сравнении с ней любая пуля казалась неподвижной. Быстрее любого метеора ни во что не попавшая бусина преодолевала силу тяготения планеты и уходила за пределы ее орбиты, представляя опасность для космической навигации. Она так агрессивно пробивала дыру в атмосфере, что срывала электроны с атомов газа и обращала их в ионы. Энергия полета была настолько велика, что создавала перед ней фронтальный электромагнитный импульс. Оставленные позади атомы и электроны вновь соединялись в фееричном сочетании физических и химических процессов. Испускались фотоны света, выделялось тепло, рождались свободные радикалы и молекулы озона. В результате получался туннель энергетических ионов, неотличимый от молнии. Такой же раскаленный и с такой же энергией. Настоящая свеча зажигания.
За две секунды тысяча этих чрезвычайно деструктивных бусин пробили пятьдесят бочек с маслом. Одной бусины было достаточно, чтобы распылить бочку масла на объем от двух до трех тысяч кубометров воздуха. Следующие встречали перед собой только пар и неслись к другим бочкам, в свою очередь испаряя их содержимое. Масло тысяч бочек внезапно перешло в газообразное состояние, затем вспыхнуло от высокой компрессии, подобно топливу в цилиндре дизеля. В результате получилась вакуумная бомба, следующее по эффективности после атомной бомбы земное оружие, и склад в подвале стал одним гигантским дизельным цилиндром. Для сержанта Риза мир вокруг него в мгновение ока превратился в пламя.
Склад располагался двумя этажами ниже поверхности земли. Под ним было еще шесть этажей, расстояние до бульвара Сисалав составляло триста пятьдесят метров, и сто пятьдесят метров отделяло его от авеню Квал. Взрыв вакуумной бомбы вырыл кратер диаметром двести метров, уходящий вниз до самого скального основания, распотрошил внутреннюю начинку здания на километр вверх и подорвал все заряды, установленные по плану Джерико. Ударная волна разнесла структурные опоры на всем расстоянии до Сисалава и Квала и выплюнула многих оставшихся бойцов из здания на землю, словно арбузные семечки. От взрыва погибли все не защищенные броней существа: триста двадцать шесть тысяч индоев и восемь тысяч особо быстрых и жадных послинов. Заряды Джерико сработали по плану и разрушили сто двадцать критически важных монокристаллических несущих опор. С удивительной грацией сооружение высотой в милю наклонилось к северо-западу и медленно, словно в почтительном поклоне, упало на Далтрев, заблокировав Сисалав и Квал и разрушив юго-восточный квадрант Далтрева. Оно раздавило еще больше послинов и полностью блокировало продвижение врага от массива к Квалтреву.
Следуя ранее установленному плану, когда последние потрепанные, но способные передвигаться солдаты «Альфы» и «Браво» покинули Квалтрев пять минут спустя, установленные в этом сооружении заряды также были подорваны. Здание рухнуло поперек авеню Аносимо на остатки Далтрева, перекрыв послинам пути наступления и в сектор батальона, и по главному вектору в сектор Седьмого кавалерийского полка. Заблокировав наступление послинов, остатки батальона могли отправиться на поддержку кавалеристов. Если удастся восстановить боеспособность.
Майк застонал и открыл глаза. По крайней мере он подумал, что открыл их, но мир вокруг остался таким же черным, как и до этого, и его чувство равновесия все еще не восстановилось. Либо что-то было не в порядке с его внутренним ухом, либо он лежал на спине головой вниз.
- Лейтенант О'Нил, - произнес его ПИР самым успокаивающим тоном, - вы не ослепли, здесь просто нет света.
- Фары скафандра, - заторможенно пробормотал Майк.
- Позвольте мне сначала рассказать, где вы находитесь. Что вы помните?
- Голова болит.
ПИР правильно понял это как просьбу дать лекарство и выбрал три препарата из аптечки.
- Фу-у, - спустя минуту или две произнес Майк с закрытыми глазами, чтобы не видеть опустошающего душу мрака, - так лучше. Итак, где я? И включи чертов шлем.
- Что вы помните? - тянул время ПИР.
- Как вошел на склад в подвале Квалтрена.
- Вы помните, что произошло в подвале?
- Нет.
- Вы помните сержанта Риза?
- Да. Он жив?
- Едва. Вы наткнулись на послинов. Выстрелив по ним, сержант Риз поразил кинетическими пулями несколько пузырей с маслом. Это вызвало взрыв воздушно-топливной смеси, который, в свою очередь, сдетонировал заряды Джерико...
- Я под Квалтреном, - в ужасе осознал Майк.
- Да, сэр. Вы тут. Над вами примерно сто двадцать шесть метров обломков.

28

Форт-Индианстаун-Гэп, Пенсильвания, Сол III.
5 августа 2002 г., 00:25.
Глаза Паппаса были открыты, спина прямая, руки сложены на груди, а на лице застыло свирепое выражение. Несмотря на все это, на самом деле он спал.
Полночь уже миновала, когда автобус затормозил перед въездом на территорию Форт-Индианатаун-Гэпа, охраняемого военной полицией. Водителя автобуса заинтересовал красный отблеск пламени вдалеке, но оказанный полицейскими прием изгнал все мысли об этом из его головы. Он высунулся из окна спросить, куда следует направиться новобранцам и их сержанту, лишенному чувства юмора, но прежде чем он успел задать вопрос, военный полицейский ответил на него.
- Я не знаю, куда говнюкам следует идти, кому им следует доложить о прибытии или какого хрена с ними делать. Еще вопросы есть? - спросил рядовой из военной полиции сердитым агрессивным тоном.
Глаза Паппаса мигнули, и прежде чем он успел окончательно проснуться, он покинул автобус, а полицейский болтал ногами в воздухе, поднятый за ворот камуфляжной формы одной рукой.
- Что это за ответ, вонючка? - бушевал он.
Второй полицейский очнулся наконец от дремоты и схватился за кобуру «беретты».
- Только вытащи оружие, и уже в четверг ты будешь дробить камни в Ливенуорте, задница! - сказал разъяренный Паппас, направив на него испепеляющий взгляд. После всех тягот путешествия поведение военных полицейских просто переполнило чашу. Напарник прекратил лапать кобуру пистолета и вытянулся по стойке «смирно».
- Итак, - сказал Паппас, немного поостыв, - что, мать твою, за проблема, рядовой?
Он опустил военного полицейского на землю, но руку с ворота не убрал.
В последнее время у полицейского хватало как проблем, так и возможностей поупражняться в рукопашных схватках. Но еще никто не справлялся с ним так быстро и так основательно, и событие потрясло его. Сержант в сером шелке, что обозначало его как одного из бойцов почти неприкасаемых Ударных Сил Флота, представлял собой гору мускулатуры. Тусклое освещение и красные сполохи отдаленного пожара превращали его в сюрреалистичное воплощение почти первобытной силы и ярости, словно вулкан на двух столбах ног. Рядовой быстро заново оценил окружающую обстановку.
- Сержант, - он явно был сержантом, но флотские нашивки на плече различить было трудно, - у нас много проблем...
- Я не хочу слышать о проблемах, рядовой, я хочу услышать ответы.
- Сержант, у меня их нет. К сожалению. - Лицо рядового сморщилось, он чуть не плакал, и внезапно заново оценить обстановку пришлось и Паппасу.
- Что за хренотень тут творится? - спросил он, отпустил рядового и расправил смятый ворот его формы. Он наконец повернул голову и посмотрел на пожар вдали.
- Что происходит? - снова спросил он, качая головой.
- Сержант, - ответил рядовой военной полиции, - чертова территория вышла из-под контроля.
Он остановился и покачал головой.
- Сержант, - сказал напарник, - простите, что мы так облажались с ответом. Но мы на самом деле не знаем, куда послать ваш отряд.
Первый полицейский согласно кивнул.
- Первое, на прошлой неделе пришлось переселить кучу подразделений, потому что их казармы сгорели во время бунта. Затем часть солдат смылись, остальные разместились в открытых казармах. Когда их пытались оттуда убрать, опять вспыхивали бунты. И когда мы их разгоняем, бунтовщики поджигают трейлеры перед тем, как удрать. Поэтому места, куда вам надлежит явиться, может там и не быть...
- Боже праведный! - прошептал бывший морской пехотинец. Он слышал, как позади него бойцы выходили из автобуса, и повысил голос: - Позовите ко мне Стюарта, Ампеле, Адамса и Майклза. - Старшин отделений. - Всем остальным желторотым назад в автобус!
Пока старшины отделений собирались, он стоял по стойке «вольно на плацу», смотрел на пляшущие отблески пламени и задумчиво раздувал губы.
- Парни, вам хоть как-то помогают? - спросил он.
- Не очень, сержант, - сказал военный полицейский. - Там есть три или четыре батальона, которым удается держать солдат в узде, но даже у них хватает проблем. И мы реально не можем их использовать для подавления бунтов, поскольку не можем отделить агнцев от козлищ.
Рядовой сделал паузу и покачал головой.
- Это настоящий крысиный бардак, сержант.
- Ганни.
- О'кей, это настоящий крысиный бардак, ганни, - усмехнулся полицейский Паппас повернулся к старшинам отделений.
- Народ, дело обстоит хреново, но нам придется с этим справиться. Очевидно, Армия потеряла контроль над войсками. - Он снова повернулся к военному полицейскому. - О каких подразделениях идет речь?
- Две дивизии, какой-то приданный корпус и Ударный батальон Флота. В основном у нас проблемы от вспомогательных частей и пары пехотных батальонов. Дело в том, что еще не прибыли большинство старших офицеров и сержантов, только куча долбаных новобранцев и отбросов из других подразделений. Если бы мы располагали офицерами и сержантами в полном составе, то были бы в порядке, по крайней мере так говорит начальник военной полиции, но пока они все не прибыли и мы не начали отдавать некоторых под трибунал, положение останется прежним.
Паппас кивнул и продолжил:
- Вот как мы поступим. Первое: автобус в этот крысятник не берем. Пойдем пешком. Но мы не станем пытаться найти место расположения, нагруженные багажом. Поэтому, Ампеле, первое отделение охраняет багаж.
- Ганни!.. - начал было протестовать здоровенный рядовой.
- Это важнее, чем ты думаешь. Мы выгрузим багаж здесь. - Он огляделся и показал подбородком. - Вниз по ручью. Сядьте на землю и ждите поддержки. Когда мы найдем свое подразделение, я пришлю транспорт и большинство взвода назад за багажом. Имейте в виду, на вас могут напасть.
Он посмотрел на военных полицейских, они кивнули.
- Да, - сказал уже полностью проснувшийся напарник. - Сюда уже подходили группы.
- Если на вас нападут, мы вас поддержим, - продолжал он и кисло добавил: - Но мы не можем открывать огонь, пока в нас не стреляют.
- Так что будь готов ко всему. Я оставляю тебя здесь, потому что верю, что у тебя есть голова на плечах и твои ребята тебя поддержат. Не дуйся на комплимент. И попробуй только проср...ть наше добро. - Паппас немного подумал и решился задать вопрос: - М-м-м, вам, парни, говорили типа того, что на Ударные Силы Флота распространяются несколько иные правила...
- Да, ганни, - ответил первый полицейский. - Держать от вас руки прочь. По счастью, кроме драк в своих казармах, Ударные Силы Флота много хлопот не доставляли.
Он сделал паузу и подумал.
- Ну, для нас, - поправился он. - Отдел криминальных расследований, это совсем другая история.
- О'кей, - произнес Паппас, размышляя над комментарием.
- С тремя остальными отделениями мы двинемся туда, - мотнул он подбородком, - чтобы найти свою часть.
Некоторое время он задумчиво надувал щеки.
- Я возьму троих из первого отделения в качестве штабной группы. Идите медленно, небрежной походкой. Держите глаза шире и смотрите по сторонам. Поставьте одну команду в авангард, вторая команда ее прикрывает. Пусть парни разговаривают между собой, не сбивайтесь в кучу, но и не растягивайтесь.
Если одно отделение не может с чем-то справиться, два других наваливаются всей кучей. Если мы увязнем на чьей-то территории, нам крышка, поэтому дали им по заднице, и ходу, нам нужно быстро прорваться мимо всех. - Он взял протянутую полицейскими карту и быстро переговорил с ними.
- О'кей, - продолжил он, глядя на карту при тусклом освещении и желая иметь сейчас пару «Милспексов» из того снаряжения, которое им собирались выдать. - Похоже, нам надо к старой вертолетной площадке у подножия горы.
Он посмотрел в темноту.
- Прямо возле пожара. - Он покачал головой. - Стюарт, - повернулся он к невысокому рядовому. - Второе отделение идет первым. По дороге не мародерствуйте, это не только противозаконно, у нас просто нет на это времени. Понятно?
- Да, сэр, - сказал молодой солдат. Он стоял по стойке «вольно на плацу» с серьезным, как у статуи, лицом.
- Ты больше не обращаешься ко мне «сэр», Стюарт, - сухо сказал Паппас. - Похоже, мне снова предстоит отрабатывать жалованье.
Он глубоко вздохнул.
- Что ж, это не может быть хуже, чем Хью, верно? - Он подумал о том, что сказал. - У них есть огнестрельное оружие? - спросил он военного полицейского, погрузившись в воспоминания.
Рядовой, вздрогнул.
- Немного. В основном мы изымаем его, как только обнаружим. Это единственное, что позволяет нам дать им прикурить по-настоящему. Но дубин и ножей до фига, - предупредил он.
Паппас кивнул.
- Подбирайте по дороге все похожее на оружие. Двигаемся следующим порядком: второе, четвертое, третье. Я пойду между вторым и четвертым. Третьему, Адамс, наблюдать за тылом. Если нас будут преследовать, мы развернемся и обескуражим их.
- Хорошо, ганни, - сказал бывший капрал-инструктор.
- О'кей, не забывайте выглядеть как можно более расслабленными, но держитесь в пределах видимости других отделений. Идите и проинструктируйте своих парней. - Он сделал паузу и удрученно покачал головой. На лице было траурное выражение. - Что за долбаный кошмар.
- Мы справимся, - уверенно произнес Стюарт. - Мы натренированы, умеем работать в команде, и у нас есть лидер. - Он улыбнулся комендор-сержанту, явно удивляясь, почему тот настолько потрясен ситуацией.
Паппас посмотрел на рядового невозмутимым взглядом и ободряюще улыбнулся. Поскольку дело было совсем дрянь, Стюарт моментально понял, что сморозил нечто особенно дурацкое в глазах сержанта.
- Стюарт, ты идиот, - мягко произнес он. Сержант показал в сторону мятежных частей. - Через год-другой мы будем зависеть от поддержки этих м...озвонов. Подумай в таком ключе. Что случится, если послины высадятся завтра?
- О. - Рядовой посмотрел на огни пожара и почесал голову. Он надул щеки и покачался взад-вперед в своей «вольно на плацу» стойке. - Да.

Предыдущая страница 15 Следующая страница


Гимн перед битвой 16

Паппас не видел, как Стюарт подобрал два обломка ручки метлы. Но он крутил их обеими руками в манере, говорящей о такой тренировке, что удивила сержанта-ветерана. Агрессивный пьяница не успел и пискнуть, как уже валялся на земле. Два солдата второго отделения проворно уволокли его в темноту. Устранив препятствие, взвод продолжил медленное продвижение в глубь шторма.
Казалось, словно весь мир был в огне. Доски и щиты, содранные с трейлеров, которые служили казармами, были основой для костров, пылавших на площадках и плацах. Основа солдатской жизни сгорала, чтобы согреть осеннюю ночь.
Повсюду бродили небольшие группы, одни с бутылками, другие курили что-то пахучее. Из темноты доносились вскрики, свидетельствующие о других удовольствиях. Судя по звуку, согласие было взаимным, и Паппас их игнорировал. Он не был уверен, как бы поступил, если бы оно не было взаимным. Миссия состояла в том, чтобы найти свою часть и присоединиться к ней. Как только это произойдет, все пойдет легче. Или так он надеялся.
Он махнул второму отделению остановиться, а взводу образовать периметр. Бойцы заняли позиции в темноте, с зажатыми в руках дубинами разного рода, а старшины отделений собрались в центре возле него. Он вытащил из кармана карту и жестом велел им посмотреть на нее в свете горящих поодаль костров.
- Чтобы добраться до первой цели, где, по мнению военной полиции, находится наш батальон, нам нужно пройти вот здесь. - Он показал на строения вокруг парадного плаца.
Отметка на карте обозначала бывший вертолетный аэропорт. Оттуда, где они сидели в темноте, было видно, что участок служил чем-то вроде места общего сбора. На нем во весь размах шла гигантская вечеринка, горели многочисленные костры, повсюду шатались большие группы людей. Там находилось не меньше тысячи человек, и мужчин, и женщин.
- Может быть, нам не будут препятствовать, а может, будут. Мы можем обойти вокруг, но это уведет нас далеко в сторону от маршрута, и рано или поздно удача отвернется от нас. - Он показал туда, где валялся без сознания пьяный. - Готов выслушать предложения.
- Как насчет просто пробежать мимо, будто мы делаем пробежку? - спросил Майклз. - Вряд ли они станут приставать к строю, ганни, как вы считаете?
Стюарт фыркнул.
- Видишь кого-либо, делающего физические упражнения? - спросил он.
Адамс отрицательно покачал головой.
- Я согласен со Стюартом. Не думаю, что здесь кто-то занимается физподготовкой. Мы сразу бросимся в глаза.
- И в куче мы можем показаться им опасными, - отметил Стюарт.
Он прищурил глаза.
- О'кей, мы... - начал было Паппас.
- Простите, ганни, можно мне сказать? - спросил маленький рядовой.
Несколько дней назад даже подумать о том, чтобы прервать сержанта-инструктора, казалось немыслимым. Но сейчас не только ситуация требовала свежих идей, сама окружающая действительность создавала, в причудливой форме, чувство дома для Стюарта.
- О'кей, - сказал ганни, - продолжай.
- Думаю, мне с ребятами удастся отвлечь некоторых из них, - произнес рядовой. Он смотрел на отдаленное сборище и морщил бровь в раздумье. - Мы, вероятно, сможем открыть проход типа коридора, остальные смогут проскользнуть по нему.
- Как? - спросил Паппас, наблюдая за думающим рядовым. Он уже понял, что хотя он превосходил новобранца опытом и знаниями, рядовой на световые годы опережал его в сноровке и хитрости.
- Присоединившись к ним, - продолжил Стюарт.
Казалось, он не замечал пристального взора сержанта.
- Послушайте, почти все мы во втором отделении выходцы из кварталов латинос. Мы все свои, здесь мы как дома. Мы были бы там в самой гуще и наслаждались бы каждой проведенной там минутой, - он показал на гулянку, - если бы не получили представление, почему не стоит этого делать.
Он повернулся и посмотрел на сержанта, глаза выражали обретенное по новой уважение.
- Ваша речь имеет сейчас больше смысла, чем когда-либо.
Сержант понимающе кивнул:
- Продолжай.
- Но мы можем... просочиться на эту гулянку. У меня есть несколько эффектных штучек привлечь внимание, цирковые фокусы, которым я научился. Я могу собрать многих из них вокруг меня и ребят. Это создаст проход для вас.
- А если это не сработает? - спросил Паппас.
- Мы все удираем во весь опор, - улыбнулся рядовой.
Паппас задумчиво его рассматривал.
- Когда вы доберетесь до части? - спросил он. Подозрение было очевидным.
Стюарт с упреком покачал головой.
- Ганни, я не говорю, что мы не погуляем там немного. Нам придется это сделать, чтобы раствориться в общей массе. Но мы вернемся все к рассвету. Уйти будет труднее, чем прийти. Отвлечь от вас внимание будет легче всего.
Паппас кивнул и посмотрел на рядового умудренным взором.
- Ох-хо. - Он понадувал щеки в задумчивости. - Знаешь, Стюарт, однажды я собираюсь спросить, как тебе удалось протащить всю свою уличную банду через кадровые фильтры Ударных Сил Флота и прямиком в мой взвод. - Он сделал паузу. - Всю целиком.
Стюарт тонко улыбнулся.
- Но не сегодня, - неуступчиво сказал он.
- Не сегодня, - согласился сержант. - Однако я не собираюсь целиком положиться на твою уличную мудрость. Как только мы переберемся на другую сторону, мы устроим наблюдение, пока я не удостоверюсь, что с тобой все в порядке. Не торопись, мы будем там столько, сколько понадобится.
- У меня все будет нормально, сержант, - сказал рядовой со спокойной уверенностью.
- Прекрасно, значит, ты не против, если мы тоже посмотрим? - с улыбкой произнес Паппас.
Покорившись неизбежному, Стюарт покачал головой:
- Как угодно, босс.
- О'кей, - сказал сержант, - представление начинается.
Стюарт украдкой вытер руки о свой шелк, затем шагнул вперед и хлопнул рукой по широкому плечу солдата перед ним.
- Hola, 'migo, idynde 'sta el licor? - Для выполнения задачи требовалось крепкое спиртное.
Крупный солдат-латиноамериканец повернулся с рычанием.
- Que chingadem quiere saber, cameron?
- Эй, мы сюда только что пришли. Мне нужна выпивка.
В руке Стюарта, как по волшебству, появилась двадцатка. Отделение позади него приняло типичные развязные позы, руки засунуты в карманы или зацеплены большими пальцами за ремень, бедра выпячены, головы крутятся, оглядываясь по сторонам. Обычная группа свойских парней, заглянувших на огонек. Стюарт засунул черенки метлы в куртку за спиной так, что они торчали над плечами. В случае чего, пустить их в ход можно будет в мгновение ока.
Большой солдат бросил один взгляд на банду и изменил свое отношение. У него тоже имелась группа мордоворотов, готовых прибежать на зов, но для драки с неясными шансами время было неподходящее. Он был уверен, что сломает этого коротышку, как спичку, но как знать. Тот выглядел чертовски уверенным в себе.
- Трудно достать, чувак, - сказал большой солдат и сделал глоток текилы. - Маракон возле трибун, обычно у него есть.
- Gracias, - сказал Стюарт, двадцатка внезапно торчала уже из кармана латиноса.
- De nada, - ответил тот и отвернулся к своим приятелям.
- Ну что? - прошептал Уилсон.
- У него было перо, - тихо ответил Стюарт, - и какой-то пистолет.
- Было, - улыбнулся его правая рука.
- Было, - сказал Стюарт с полным отсутствием чувства юмора. Он полностью сосредоточился на выполнении задачи. - Мы идем на сделку.
Даже с расстояния в половину поля дилер бросался в глаза, крысиного вида низенький рядовой, окруженный «быками» и кучкой солдат-женщин, в урезанной до минимума форме, состоящей из топов и шорт. Они должны были мерзнуть в прохладную и влажную осеннюю ночь.
- О'кей, - сказал Уилсон, автоматически сканируя местность на предмет опасности. Затем проверил, на своих ли местах остальные бойцы отделения. Они находились на местах, и он удовлетворенно кивнул самому себе. Все было тики-так, как сказал бы Ганни.
- Затем я исполню трюк шпагоглотателя, - продолжал Стюарт.
Он продумывал планы и тактику на будущее, в то время как Уилсон брал на себя настоящее и обеспечивал безопасность. Борьба за существование в кварталах латиноамериканцев по необходимости рождала подобные взаимоотношения, они, сами того не подозревая, заново изобрели связку офицер/сержант.
- Усек.
- Держи. - Он протянул рядовому небольшой пистолет. Прикрывшись Стюартом, рядовой быстро проверил самозарядный пистолет калибра 5, 6 мм. - Прикрывай меня.
Стюарт шагнул к дилеру. Он отмахнулся от телохранителя, преградившего дорогу. Это была формальная демонстрация силы, на которую Стюарт обратил внимания не больше, чем на ветер. Теперь он находился внутри периметра дилера, и по крайней мере два телохранителя были мертвы даже без поддержки Уилсона. Эти парни всего лишь фиговые любители, подумал он.
- Hola, - он широко улыбнулся, - и что водится?
- А чего надо? - скучающе спросил дилер. - Есть почти все.
- Надо выпивки покрепче, чувак. Мы только что из учебки, и нас мучит сильная жажда! - Он маниакально осклабился, тупой мелкий салага из учебки, возомнивший из себя невесть что. Да, именно так.
- Это дороговато, чувак, - сказал дилер. - Выпивку трудно достать. Хреновы военные полицаи постоянно дербанят мои запасы.
- Эй, - сказал Стюарт, вынимая рулон банкнот, - у меня нет ничего, кроме денег, кореш. У тебя есть крепкая текила?
- А то, - улыбнулся похожий на крысу маленький солдат. Он сделал жест одной из девушек, которая залезла в пятнистый снарядный ящик и вытащила бутылку без этикетки. - Шестьдесят.
- Боже, - сказал Стюарт, качая головой, - круто.
Он отсчитал купюры и взял бутылку. Он чуть смочил губы и убедился, что смесь содержала достаточно спирта для его планов.
- Bay! Время повеселиться!
- Ага, - кисло ответил дилер. - В другом месте, у меня есть еще клиенты.
- Конечно, кореш, позже - Стюарт снова улыбнулся и вернулся к отделению.
- Снайпер на верху трибун, - шепнул Уилсон. - Винтовку разглядеть не могу, но она где-то рядом.
- Сможешь снять его с другого конца?
- Только не из долбаной крошечной «Астры». Может быть, ты сможешь, но и то не с первого выстрела. И кто-то уже забил это место.
- No problemo. Люди всегда охотно признают талант, - улыбнулся Стюарт.
- Ты чертов псих, Мануэль.
- Меня зовут Джеймс Стюарт. Никогда не забывай этого.
- Ага, а я сиамский король.
- Платки, - сказал Стюарт без комментариев и протянул руку.
Бойцы отделения передали ему требуемые предметы, и он привязал их к концам черенков метлы. Смоченные семидесятиградусной текилой, они стали факелами, ожидающими спички.
- Здесь представления не будет, - сказал он и пошел к группе, которая расположилась у секции трибун в стороне от единственного дилера округи.
- Эй, народ, - сказал он группе белых солдат.
Они подозрительно смотрели, как он подходит. Он кивнул очевидному вожаку, крепко сложенному лысеющему сержанту, с валками жира на шее.
- Вы знаете, что нужно этой вечеринке? - спросил Стюарт громким счастливым голосом.
- Тупого идиота? - спросил главарь.
Его группа засмеялась грубой шутке.
Тоже мне Эйнштейн, подумал Стюарт.
- Нет, немного развлечений!
Он вскочил на трибуны и сделал глоток самопального виски. Щелкнул зажигалкой и изрыгнул облако огня. Струя драконьего пламени осветила местность, от группы на трибунах донеслись вздохи удивления.
- Леди и джентльмены, - обратился он к окружению, - добро пожаловать на величайшее представление на Земле! Я потрясу и очарую вас моими фокусами и психическими способностями. Моя сила не знает границ!
Говоря это, он вытащил факелы, зажег их и начал вращать.
- О'кей, - сказал Паппас, - это сигнал. Приготовьтесь двигаться.
Ожидание, пока Стюарт выйдет на позицию, длилось вечность, но сейчас, когда началось шоу, толпа действительно стала двигаться. Он решил идти вместе с ней.
- Четвертое, двигайтесь к Стюарту, постарайтесь подойти как можно ближе. Третье, двигайтесь к центру поля. Когда четвертое займет позицию, направляйтесь к казармам. - Он покачал головой. - Все и каждый прутся к этому мелкому идиоту.
Ему еще никогда не приходилось выступать перед такой огромной толпой, даже дилер с телохранителями перебрался к нему. У народа с развлечениями дело обстояло, видать, совсем плохо. С другой стороны, все шло хорошо. Психологические опыты всегда поражали людей, текилы тоже хватило и на жонглирование, и на глотание огня.
Но он уже дошел до фокусов, и настало время для грандиозного финала. Он дал знак Уилсону, и тот закатал рукава. Он встал напротив Стюарта и посмотрел в сторону отделения. Один из бойцов кинул ему нож, он перебросил его Стюарту. Стюарт бросил его назад, они начали жонглировать вдвоем. Кто-то из солдат отделения начал напевать хорошо известный танцевальный мотив, и они начали танцевать вверх-вниз по трибунам, вращаясь и делая стойки на руках. Периодически то один, то другой член отделения подбрасывал все больше и больше предметов жонглерам. Через пятнадцать минут Стюарт перебрасывался уже четырнадцатью предметами, включая горящие факелы и два ножа, и понял, что пора заканчивать. Кивнув Уилсону, он сделал сальто вперед и похватал из воздуха все, чем они жонглировали, под громовые аплодисменты.
- Ганни, - сказал Адамс, проталкиваясь через плотную толпу, - у нас еще проблемы.

29

Провинция Андата, Дисс IV.
19 мая 2002 т., 00:19 по Гринвичу.
Путешествие длиной сто метров начинается с маленького толчка, подумал О'Нил. Фары скафандра прогнали окружающую тьму, но осветили перемешанные массы пластобетона и щебня, которые действовали так же угнетающе.
- О'кей, у тебя есть какие-нибудь идеи? - спросил он своего ПИРа.
- Только одна. В трех с половиной метрах, на сто двадцать третьем градусе, отметка восемь, есть небольшое открытое пространство. Если вы сможете проползти к нему, тогда вы сможете проложить путь к ближайшему выходу, пробивая небольшие отверстия активаторами зарядов гравиоружия.
- Что, ты предлагаешь использовать их как взрывчатку? Каким образом?
- Если вы плотно закрепите один из них на месте, затем выстрелите по нему из гравипистолета, то емкость с антиматерией расколется, энергия высвободится в виде взрыва.
- Звучит... необычно, но возможно. О'кей, от меня требуется лишь преодолеть четыре или пять шагов вверх и вправо. Как мне развернуться? Да ладно... Есть идея.
Правая рука, по счастью, находилась недалеко от гравипистолета. Биомеханической мускулатуре скафандра потребовалось немного времени пробраться сквозь щебень, и он облегченно вздохнул, когда рука в перчатке сжала знакомую рукоятку. Он потянул на себя и прижал ствол наискосок к брюшной кирасе в точке, казавшейся наиболее прочной. Он прошептал короткую молитву каким бы то ни было богам, которые приглядывали за этим мешком пыли, называющимся планетой, и сделал одиночный выстрел по массе пластобетона.
Грохот удара прозвучал внутри брони неожиданно громко благодаря контактной проводимости. Прежде звук не превышал приемлемого уровня. Несмотря на изолирующий внутренний слой, в ушах у него зазвенело, словно кто-то надел ему на голову ведро и треснул по нему палкой. На мгновение у него появилась возможность двинуться, и он быстро перекатился влево, затем правое плечо опять застряло. Если бы он был без скафандра, он бы согнул плечи вперед и завершил переворот. С другой стороны, без скафандра он был бы уже мертв. Внешние датчики показывали крайне низкий процент кислорода и наличие токсичных примесей, скорее всего образовавшихся в результате взрыва и горения масла.
С немалыми усилиями он повернул ствол вверх и старательно отвернул голову. Если бусина ударит в шлем или любую часть скафандра под прямым углом, он превратится в пюре, как тот бедняга рядовой в первой стычке. Вдавив ствол в плиту как можно сильнее, он выстрелил. На этот раз бусина безрезультатно прошла по пластобетону по касательной и срикошетила от кирасы. Релятивистская каплеобразная пуля оставила глубокую раскаленную канавку на крепкой броне, которая отразила тысячи низкоскоростных дробин во время сражения, внутренний слой рассеял тепло.
Ругнувшись на промашку, он сделал еще попытку и со второго раза расколол непокорный пластобетон. Он извернулся, как кошка, и оказался лежащим на животе с небольшим наклоном вниз. Хотя давление в некоторых точках сохранялось, обломки все же поддавались, благодаря огромной мощи боевого скафандра. Он подергался немного взад-вперед, кусок плиты, который раскололся вначале слева от него, а теперь лежал поперек правого плеча, соскользнул вниз с гулким грохотом, и вверху справа открылось небольшое свободное пространство. Он сунул пистолет в кобуру и протянул руку к подходящему выступу, высвеченному фарами. Крепко ухватившись за металлокерамический каркас, он резко подтянулся вверх и вправо. Поскольку ему надо было именно туда, он уперся ногами в щебень, из которого выбрался, и оттолкнулся вверх. И, поскользнувшись, съехал назад.
После упорной борьбы, вынужденный еще дважды воспользоваться пистолетом, когда в награду за бурную возню крупные плиты придавливали различные части скафандра, он наконец добрался до обещанного открытого пространства. Над головой висела часть какого-то неясного механизма. Именно это огромное нечто, образчик галактической машинерии непонятного назначения, образовало карман. Он выпил глоток воды и немного посидел, оценивая ситуацию.
Винтовка потеряна где-то во время взрыва. Плечевые гранатометы оторваны подчистую. Заменить их в полевых условиях пара пустяков при наличии запасного комплекта, которого у него не было. Сто двадцать восемь тысяч трехмиллиметровых бронебойных бусин обедненного урана, с обоймой активатора антиматерии, совершенно бесполезны без винтовки. Гравипистолет и четыре с половиной тысячи зарядов к нему. Двести восемьдесят три гранаты двойного назначения, можно использовать как ручные и стрелять из гранатомета. Тысяча метров микротроса, выдерживающего нагрузку в десять тонн, с универсальным зажимом и лебедкой. Си-9, четыре килограмма. Детонаторы. Всякая пиротехника и снаряжение подрывника. Прибор индивидуального силового поля, бесполезный против кинетического оружия, как он отметил, но все же какое-никакое приспособление. Запаса воздуха, пищи и воды скафандра хватит по меньшей мере на месяц.
К несчастью, при его текущем расходе энергии она закончится через двенадцать часов. Системам компенсации кинетической нагрузки пришлось работать сверх положенного, нейтрализуя не только поражающий фактор взрыва топливно-воздушной смеси, но также и давление массы обломков. Смешай все это с неожиданным и беспрецедентным напряжением по преодолению завала, и рецепт бедствия готов.
Майк попробовал еду из рациона скафандра. А, паста со вкусом жареной свинины и риса. Полубиотический внутренний слой впитывал все телесные выделения, выходящие через кожу кислород и азот, отмирающие клетки кожи, пот, мочу и так далее, и преобразовывал их снова в пригодный для дыхания воздух, питьевую воду и на удивление съедобную пищу. По правде говоря, еда имела довольно приятный вкус, который постоянно менялся. Как раз сейчас он сменился на брокколи. По текстуре она оставалась пастой, система лишь задействовала немного энергии, и оп-па. Не нужно ни о чем беспокоиться, кроме энергии, пока он не задумывался, откуда берется пища.
Что ж, если пробиваться через обломки придется двенадцать часов, он все равно покойник. К тому времени он будет далеко за линией фронта. Если он будет один, он станет покойником. С другой стороны...
- Мишель, сколько других членов батальона здесь внизу, которые боеспособны? - Системы коммуникаций ГалТеха были способны легко пробиться через завалы и точно определить положение каждого.
- Пятьдесят восемь. Старший капитан Райт из роты Альфа. Капитан Веро также попал в ловушку под Квалтревом, но получил тяжелые ранения, и его ПИР задействовал гиберзин. Тридцать два человека смогут выжить, если будут эвакуированы в медицинское учреждение первого класса в течение ста восьмидесяти дней. Все сейчас в состоянии гибернации.
В своей броне Майк покачался взад-вперед на куче пластобетона, пытаясь найти устойчивое место.
- О'кей, дай мне трехмерную карту их положения и обозначь звание увеличением яркости. Выбывшие из строя желтым, боеспособные зеленым.
Пока он говорил, перед его глазами формировалась карта. Большинство тяжелораненых составляли те, кто находился ближе всего к месту взрыва топливно-воздушной смеси или зарядов Джерико.
- Кто-нибудь начал выбираться?
- Некоторые. Технология известна всем ПИРам. Начинать без пистолета было трудно, но сержант Дункан из роты Браво предложил воспользоваться гранатами. Пока это действует.
- Дай мне капитана Райта, - сказал Майк, счастливый от возможности переложить поиск решения на другого.
- Слушаюсь, сэр. - Послышалась трель и звук сдавленной и бессильной ругани.
- А, сэр?
- Да! Кто это? - Капитан Гарольд Райт сверился по дисплею. - О, О'Нил. Ваша великолепная идея сработала как по волшебству. Поздравляю.
- Все было бы в порядке, если бы не взрыв топливной смеси, сэр, - огорченно произнес Майк.
С потолка кармана посыпалась струйка пыли.
- Для того и существуют планы на случай непредвиденных обстоятельств, лейтенант. Сейчас батальон небоеспособен, не говоря уже о ловушке под завалами! Есть еще блестящие идеи?
- Выбраться на чистое место, собрать уцелевших и отступить к своим? - риторически спросил Майк.
- И с чего начать? - спросил капитан.
- У ваших ПИРов есть планы, сэр. Я перебрался в свободный карман и готовлюсь двигаться к периметру здания. В основном мы будем пробивать путь взрывами.
Гэл Райт некоторое время изучал план, нарисованный ПИРом.
- О'кей, может, это и сработает. Мне нужно собрать сержантов...
- Сэр, ПИР может набросать организационно-штатное расписание на основе тех, кто есть и кто может выбраться. Мой ПИР гораздо опытнее вашего. Если хотите, он может связаться с вашим и помочь сгладить трудные места...
- Как некий услужливый лейтенант?
- Идея была совсем другая.
- Ну, какова бы ни была идея, согласно этой схеме вашего услужливого ПИРа, вы единственный живой лейтенант здесь внизу. Поздравляю, оперативный, - криво закончил он.
- Я не вхожу в командную цепочку, сэр.
- Теперь входите. Кроме того, согласно этой схеме, в конце мы окажемся далеко друг от друга. У вас будет около тридцати пяти солдат на вашем участке. Когда вы соберетесь, мы можем попытаться использовать эти служебные туннели для рандеву. Впрочем, первым делом нам нужно выбраться самим. Свяжитесь со своими людьми, среди них сержант первого класса Грин, взводный сержант моего второго взвода. Поставьте им задачу, организуйте исполнение, затем возвращайтесь ко мне.
- Следите за уровнем энергии, сэр, - предостерег Майк, проверяя свой собственный убывающий показатель. - Мой уже порядком упал. Мы можем подпитаться, когда найдем источник, но тем временем...
- Хорошо. Не забудьте сделать упор на этом. Действуйте, опер.
- Десант, сэр.
В течение нескольких часов проходили переговоры с солдатами и сержантами, команды были составлены и отправлены работать. Личный состав, сохранивший свободу передвижений, отправился выручать целиком застрявших товарищей. Идея с гранатами работала хорошо, за исключением случая со злополучным рядовым, который после активации гранаты обнаружил, что не сможет убрать руку. К счастью, медицинские технологии ГалТеха смогут регенерировать оторванную кисть, если получится добраться до своих. Учитывая, что боль длилась недолго и скафандр запечатал брешь и впрыснул болеутоляющее почти мгновенно, произошедшее вызвало определенную долю черного юмора за счет рядового. Который стал еще чернее, когда он сказал остальным про свои последние слова: «Будет же бо-ольно».
Преодолев разные препятствия, через семь часов после взрыва весь личный состав, который мог освободиться, достиг служебных туннелей. К сожалению, в их число не вошли капитан Райт и трое солдат из роты «Альфа». Они оказались погребены под огромной грудой тяжелого оборудования. Несмотря на многократные попытки добраться до них, бойцы не смогли пробиться в глубь завала. После того как все остальные освободились, капитан Райт приказал оставшимся в ловушке солдатам активировать свои системы гибернации, передал командование лейтенанту О'Нилу и активировал собственную.

Предыдущая страница 16 Следующая страница


17 Джон Ринго

О'Нил оглядел группу подавленных солдат, собравшихся в главном водном коллекторе. Конец приплюснутой трубы высотой два метра был разрушен и выступал над рукотворной каверной, которую солдаты вырыли за последние несколько часов. Один старшина отделения уже проходил по туннелю и заявил, что другой конец закрыт наглухо.
- Сержант Грин.
- Да, сэр?
- Скажите людям поесть и проверить оружие и системы. Перераспределите боеприпасы. Проведите обычные мероприятия после боя. К этому времени я определюсь с обстановкой и приготовлю план действий.
- Да, сэр.
О'кей, с одной проблемой покончено. Решай их по одной, и все будет в ажуре.
- Мишель, кто остался из командной верхушки? - Майк набрал команду на конфигурируемой панели левого предплечья и получил цветную схему уровня запасов энергии солдат. Он бросил взгляд и вздрогнул. Зарядись или умри, с мрачным юмором подумал он. Мы не зайчики-энерджайзеры.
- Остатками батальона сейчас командует майор Паули.
- О'кей, свяжи меня с ним. Где они?
- Подразделение отступило примерно на шесть километров по прямой к ГЛО.
- Что? А где кавалеристы?
- Подразделения американской бронекавалерии проводят общее отступление к ГЛО. Их силы составляют менее тридцати процентов номинальной. В других обстоятельствах их бы признали небоеспособными.
- Покажи.
Местная схема стала уменьшаться в масштабе и расширяться, пока не показала массив красного цвета, с разрывом прямо над ними, но в остальном почти сплошного, в контакте с тонкой зеленой линией. Она прерывалась то тут, то там, но в сторону континента была открыта полностью, с большой брешью к тылу и другой небольшой порцией зелени, отстоящей далеко от основной части. Брешь расширялась, и было очевидно, что красная масса послинов вскоре обойдет с фланга или окружит теснимые зеленые бронескафандры.
- Он все еще отступает, - сказал Майк, наблюдая, как отряд ББС совершил очередной бросок к сомнительной безопасности главной линии обороны.
- Да.
- Он поддерживает связь с главным командованием? - вслух размышлял лейтенант.
- Я не вольна обсуждать связь со ставкой главного командования, - чопорно сказал ПИР.
- Великолепно. Соедини меня.
- Он сейчас разговаривает. Я свяжусь, когда он будет доступен.
- О'кей.
Майк принялся снова изучать схему, отстраненно сжимая и распрямляя ладонь. ПИР автоматически изменил степень сопротивления перчатки до уровня торсионного эспандера, который он обычно использовал.
- Эта сплошная масса красного изображена точно или имеются свободные участки?
- Информация базируется на данных визуальных и акустических сенсоров на всей соответствующей территории. Она довольно точна. Я бы рекомендовала отойти подальше от границы сражения, прежде чем выйти на поверхность. - ПИР высветил на карте вероятные места незначительного присутствия послинов.
- Так, где ближайший главный сточный коллектор? - спросил Майк. - Нам необходимо выбираться отсюда.
Он остановился на мгновение, затем до него дошло.
- Эй, как же, черт побери, ты обнаружила это сейчас, но не знала до нападения? - сердито спросил он.
- Что вы имеете в виду? - осведомился ПИР.
- Когда мы ждали нападения послинов, единственная доступная информация представляла собой крохи от индоев и химмитов.
- Вы ссылаетесь на донесения батальонной разведки, - сказал ПИР.
- Да, - запальчиво ответил Майк.
- Вы никогда не спрашивали меня, - сказал ПИР. Майк почти расслышал фырканье.
Майк подумал над этим заявлением и испытал внезапное желание бросить все к черту. Такие моменты заставляли его просто ненавидеть скафандры. Если бы он не находился среди многотонных завалов пластобетона и сталепласта в шлеме толщиной семь с лишним сантиметров, он мог бы треснуть себя по лбу, или долбануться головой о стену, или по крайней мере помотать ею из стороны в сторону. А так ему пришлось просто стоять неподвижно, как статуя, пока его кровеносная система получала дозу адреналина в результате ощущения себя полнейшим болваном. Он сделал глубокий вдох. Выдох создал крошечное избыточное давление в маленькой открытой области перед его ртом. Это был почти максимум доступной ему осязательной обратной связи.
- Мишель, ты постоянно отправляешь отчеты? - устало спросил он.
- Нет, подразделение под эмиссионным контролем, только местные передачи.
Система местной связи скафандра основывалась на направленных импульсах монопериодного подпространственного излучения. Импульсы передавались по распределительной сети от одного скафандра к другому в пределах видимости, курсируя по группе в той же манере, что и пакет информации по Интернету. Поскольку сообщения просто перескакивали с одного скафандра на другой, энергии требовалось совсем ничего, и вероятность обнаружения или перехвата была ничтожной. Если послин мог засечь излучение, значит, он находился уже внутри периметра.
- О'кей. - Иногда казалось, что послины применяли пеленгаторы, так что смысл в этом был. - Ну, при первом же контакте с начальством, который произойдет скоро, я хочу, чтобы ты передала полный отчет для меня. Включая эту малость. А теперь, как насчет сточных коллекторов?
- Магистральные сточные коллекторы отсутствуют. Есть трубы сброса химических отходов, но я не рекомендую пользоваться ими. С течением времени химикаты повредят броню.
- Как же мы тогда выберемся? - спросил озадаченный О'Нил. Мишель прозрачно намекала, что у нее есть план.
- По трубам магистрального водопровода, - сказал ПИР.
- Система герметична. Если мы ее откроем, нас выплюнет оттуда, как виноградную косточку, и забраться туда снова будет чертовски трудно. Мы сможем перекрыть воду? - спросил он.
Майк изучал схему водоснабжения. Вода из океана поступала на перерабатывающие заводы на побережье. Из воды выделялись планктон и минералы для дальнейшего использования, опресненная и очищенная вода перекачивалась в мегалополисы. Хотя большинство жизненно необходимых продуктов регенерировалось внутри мегалополисов, значительное количество воды терялось в результате испарения, отсюда потребность в гигантской системе снабжения. Туннели тянулись по всему мегалополису, пересекаясь друг с другом и составляя обширную сеть.
- Мы не можем перекрыть поток, - ответил ПИР, возвращаясь к вопросу. - Послины взяли под контроль большинство насосных станций между городом и побережьем и занимаются установкой собственного оборудования и программного обеспечения. Вдобавок, даже если бы мы остановили насосы, мы бы столкнулись с обратным потоком из многих мегаскребов.
- Так каким образом мы преодолеем препятствие?
- В настоящий момент у меня нет плана, - расстроенно сознался ПИР.
- Что ж, у меня тоже. Будем ломать голову, когда настанет время.
Дункан потер бока шлема. Внешний датчик кислорода показывал, что в туннеле хватало «О-два» для людей, но около взвода солдат быстро его используют, если снимут шлемы. Что было хреново, потому что ему чертовски хотелось выкурить «Мальборо».
- Дай мне сержанта Грина, - сказал он своему ПИРу и посмотрел на нового лейтенанта.
О'Нил выглядел долбаным придурком, пальцы дрыгались перед броней. Он был тем самым парнем из Дивизии и крутился возле батальона последний месяц с лишним, когда они с места в карьер резво взялись за изнурительные тренировки. Глупо. Батальон ну никак не мог приготовиться меньше чем за два месяца, после того как профукал все прочее время на борту корабля. Это была просто показуха. С другой стороны, тренировки, украдкой проводимые Визновски, действительно помогли. Ему хотелось, чтобы кто-нибудь заставил подполковника прислушаться к нему. Виз знал свое дело.
- На что О'Нил смотрит? - спросил он.
Он обнаружил, что все ПИРы были связаны друг с другом, и иногда ему удавалось подглядеть, что другие делали со своими системами.
- Я не могу войти в его систему, - ответил ПИР.
- Как насчет сержанта Грина? - спросил Дункан, пиная щебень на полу. В свете фар скафандра сталепластовые осколки отлетали к зазубренному краю туннеля и падали вниз.
- Он разговаривает с сержантом Визновски.
- Попытайся встрять. - Он был уверен, что они его пустят. Во время полета его отделение стало одним из первых вовлечено в тайные тренировки Визновски и у них установились хорошие отношения.
- Да, Дункан, - устало спросил Грин. Сержант вернулся в нормальную колею, но все же периодически становился занозой в заднице.
- Что-нибудь слышно? - спросил он. Он мог видеть двух сержантов на другом конце туннеля. Они рассматривали завал в той стороне, струйка воды у их ног отливала серебром в свете фар.
- Кое-что. Я только что обсуждал это с Визновски. Лейтенант говорит, мы собираемся выбраться отсюда по магистральному водопроводу. Нам необходимо разбить людей на отделения. Я хочу, чтобы ты взял семерых, Биттэна и Санборна из твоего отделения и одного сапера. Я собираюсь дать Брекеру его собственное отделение.
Имена бойцов появились на дисплее, их скафандры в разных местах туннеля ярко высветились. Дункан щелкнул по одному имени, и перед его взором начала сверху вниз проплывать информация.
- Ладно, пойдет. У меня вопрос: имеет ли этот хрен, - он мигнул лазерным указателем на лейтенанта, - какое-нибудь представление, что делать, или нам придется порвать ему задницу?
Последнее замечание предполагалось подать как шутку, но прозвучало резко, так как серьезность положения напомнила о себе. Они сидели в западне под сотней метров долбаных обломков, а поверхность заполонили послины. В сущности, им пришли кранты. И поставленного сверху офицера никто в батальоне совершенно не знал.
О'Нил прекратил сжимать пальцы и стоял подобно серому изваянию. Камуфляжная поверхность скафандра, казалось, поглощала свет. Он внезапно замерцал и исчез из виду, затем снова появился. Очевидно, скафандр офицера проводил диагностику. Грин повернулся к Визновски и явно поговорил с ним о чем-то, не предназначенном для чужих ушей. Чуть погодя Виз поднял руки вверх, как бы сдаваясь.
- Дункан, - произнес Визновски необычно холодным тоном, - если ты создашь этому гному хоть малейшую проблему, он трахнет тебя так быстро, что ты обалдеешь. Короче. Как ты думаешь, откуда у меня взялся тот поразительный уровень подготовки по всем способам применения скафандров?
По линии связи отчетливо донеслось фырканье другого сержанта.
- О, - произнес Дункан.
Тот поразительный репертуар послужил предметом нескольких дискуссий. Все пришли к выводу, что он просто добился лучшего взаимопонимания с ПИРом. Когда во время тренировок возникал вопрос, каждый раз оказывалось, что информация была у ПИРов все время.
- А откуда?.. - Он не закончил вопроса.
- Когда бы мы ни тренировались, О'Нил сидел в своей каюте и контролировал весь ход, словно кукловод. Блин, да в половине случаев, когда «Визновски» отвечал на вопрос, это делал либо О'Нил, либо его ПИР. - В голосе Визновски явно слышалась улыбка. - Он даже присутствовал лично много раз. Все, что ему надо было сделать, это сказать нашим ПИРам не «видеть» его.
- Черт.
- Именно, - сказал сержант Грин. - Да, эл-тэ свое дело знает туго. А теперь почему бы тебе не заняться своим делом заместо этого, старшина отделения?
Сержант мог становиться жуткой язвой, когда хотел.
- О'кей, еще только одно.
- Что? - спросил сержант Грин.
- Я придумал способ, как отсюда выбраться, если эл-тэ спросит.
- О'кей, я передам. Чисто из любопытства, а что это?
- Ну, мы можем направить поля личной защиты назад и выбить эту пробку, - сказал он и показал на груду щебня, заблокировавшего, трубу. - Это расчистит участок по типу шлюзования.
- О'кей, - сказал сержант Грин и еще раз посмотрел на кучу. - Я передам это. А сейчас давай собирай отделение.
- Понял и пошел, - сказал Дункан и оттолкнулся от стены.
- Я только надеюсь, что лейтенант знает, что делать потом, - закончил он.
Сержант Грин подошел к месту, где стоял лейтенант О'Нил. Ничем не украшенный командирский скафандр шевельнулся, показывая, что лейтенант заметил его приближение.
- Сэр, - сказал он на закрытой частоте, - можем мы поговорить?
- Конечно, сержант. Думаю, мне следует звать вас «старшой». Но почему-то я не чувствую себя «стариком». - Голос звучал четко, с ноткой натянутого юмора, но в нем слышалась усталость.
- Думаю, у нас обоих дно ушло из-под ног, лейтенант, - сказал сержант.
- Да, но продолжаем барахтаться, чтобы удержаться на плаву, сержант. Именно за это нам платят крутые бабки, - ободряющим тоном произнес офицер.
Грин представлял собой определенную загадку для О'Нила. Он не входил в число сержантов, вовлеченных в программу подготовки Визновски, поэтому Майк не имел возможности близко понаблюдать за его методами. Но все же он казался крепким и способным сержантом. И лучше ему и быть таковым.
- Согласен, сэр. О'кей, проблема вот в чем. Люди знают, что мы по уши в дерьме, сэр, и я не знаю, как из него выбраться. Есть одно предложение, но я считаю его довольно-таки шатким.
Он сказал ему про предложение Дункана. Майк кивнул и наскоро пообщался с ПИРом.
- Да, - сказал он, - думаю, это сработает. Поблагодарите Дункана, я должен ему уже дважды.
- Берите его, и пусть он поэкспериментирует. Мы должны быть уверены, прежде чем положим все яйца в одну корзину. Если идея рабочая, мы начинаем двигаться, как только я свяжусь с командованием.
- Вы можете связаться с командованием через всю эту груду камней, лейтенант?
Грин был счастлив иметь лейтенанта за главного. Очевидно, он не только знал свое дело, но и охотно использовал дельные советы. Он начал говорить с Визновски в первую очередь потому, что Виз считался официальным экспертом батальона. Когда Виз рассказал ему, откуда взялись его познания, лейтенант сразу вырос на несколько ступеней в глазах Грина. Он задавался вопросом: скольких командиров рот обвели вокруг пальца?
- Конечно, - с легкостью ответил Майк, - этим передатчикам не нужна прямая видимость. Они просто используют другую частоту.
- Ясно, сэр. - Моментальный ответ был еще одним ободряющим признаком квалификации офицера. - О'кей, как скоро приступаем к работе, сэр?
- Скоро. Как вы думаете, лучше будет двинуться сразу или сначала отдохнуть? - Майк высветил схему предполагаемого маршрута таким образом, что они оба могли посмотреть на нее.
- В трубе есть места, где мы сможем остановиться, сэр? - спросил взводный сержант, пытаясь разобраться в трехмерном изображении. Ему следовало бы уже знать обозначения гораздо лучше, но все еще недоставало опыта общения с системами.
- Вероятно. - Майк высветил несколько возможных мест остановки.
- Тогда я предлагаю двинуться как можно раньше, сэр. Здесь внутри нервы у парней натянуты. Если мы не выведем их в места попросторнее, они начнут рваться. И потом, еще другая проблема.
- Понимаю, сержант, оружие и энергия. - Триста миль, ха! Семьдесят два часа, ха! Говорил же им применить антиматерию.
- Да, сэр, скорее, отсутствие оружия. Большинство из нас не имеет даже пистолета.
- Ну, прямо сейчас нам оно не нужно, и позже мы найдем что-нибудь, не беспокойтесь. Что насчет другой группы? Где они?
- У сержанта Брокера восемнадцать человек, сэр, включая двоих саперов. Они примерно в двухстах метрах в другом туннеле. Прямо сейчас они взрывами пробивают себе дорогу сюда.
- Когда они сюда доберутся, мы начнем работать над следующим этапом. Мне нужны эти саперы, но дело найдется каждому.
- Лейтенант О'Нил? - перебил ПИР.
- Да?
- Майор Паули сейчас будет на связи.
- Хорошо, соедини меня. Сержант, возьмите незанятых людей, пусть начинают пробивать штрек навстречу сержанту Брекеру с его командой. Мне надо переговорить с батальоном.
- Есть, сэр.
Облегчение в голосе сержанта было очевидным. Он начал прокладывать встречный проход к другой группе, довольный, что занялся конкретным делом.
Трель соединения предупредила его.
- Майор Паули, это лейтенант О'Нил.
- О'Нил? Какого черта вам надо?
- Сэр, в данный момент я командую теми, кто выжил и находится под Квалтреном. Жду приказаний, сэр.
Майк наблюдал, как сержант вел часть персонала по раскиданным обломкам. Первый скафандр достиг дальней стороны, ухватился за крупный обломок и вытянул его. На его место тут же посыпался щебень, часть потолка обрушилась и погребла другого бойца. С помощью разного рода жестов и ругани на локальной частоте Грин убедил бойцов действовать осторожнее.
- Кто, черт возьми, назначил вас командовать? - потребовал находящийся далеко офицер.
- Капитан Райт, сэр, - ответил О'Нил.
Он ожидал определенного отпора, но грубость в голосе Паули мгновенно насторожила его.
- А где, черт возьми, Райт?
- Разрешите доложить, сэр?
- Нет, на хрен, не нужен мне ваш хренов доклад. Я спросил вас, где капитан Райт. - Натужное дыхание офицера звучало в наушниках зловеще, как в непристойном телефонном звонке.
- С подручными средствами капитана Райта извлечь невозможно, майор. Он назначил меня командовать мобильными выжившими и погрузил себя в гибернацию.
- Так, черта с два какой-то сержант-выскочка будет командовать моими солдатами, - сказал майор надтреснутым голосом, закончив на высокой дрожащей ноте. - Где, черт возьми, другие офицеры?
- Я единственный оставшийся офицер, майор, - здравым тоном произнес Майк. - Здесь один сержант первого класса, три штаб-сержанта и пять сержантов, сэр. Из офицеров только я.
- У меня нет времени на это, - выплюнул командир, - соедините меня с другим офицером.
- Сэр, я только что сказал, что здесь нет других офицеров.
- Черт, лейтенант, дайте мне капитана Райта, и немедленно, или я отдам вас под трибунал!
- Сэр, - задохнулся Майк.
Он начал сознавать, что майор Паули не совсем адекватно воспринимает действительность. Позиция отступающего батальона ББС должна была частично его подготовить к этому, но ничто не могло подготовить его полностью.
- Сэр... - заново начал он.
- К черту, лейтенант, верните этих людей сюда немедленно! Мне нужны все силы! У меня нет времени валандаться с этим. Соедините меня с капитаном Райтом!
- Есть, сэр. - Майк не знал, что делать, но прекращение разговора станет началом. - Я приведу людей к вам как можно быстрее и соединю капитана Райта с вами, как только появится возможность.
- Так-то лучше. И передайте командование обратно ему, черт побери. Как посмели вы узурпировать полномочия, щенок! Я отдам вас под трибунал за это! Напишите объяснительную!
- Есть, сэр, прямо сейчас, сэр. Конец связи. Мишель, прекрати передачу. - Он немного подумал. - Мишель, кто следующий в этой поганой цепи командования?
- Бригадный генерал Марлатт пропал без вести. Остается генерал Хаусмэн.
- Ладно. Кто остался из командования батальона?
- Майор Нортон и капитан Брэндон еще дееспособны и находятся с батальоном.
- Соедини меня с капитаном Брэндоном.
- Слева! Слева! Команда «Браво», назад!
Капитан Брэндон маневрировал оставшимся в контакте персоналом по открытому каналу, которым обычно пользовались при взводных маневрах. Так как судя по карте, за которой следил Майк, Брэндон командовал менее чем сорока солдатами, то условия оправдывали его применение.
- Капитан Брэндон?
- ПИР, частично закрытая частота, - быстро сказал капитан. - О'Нил? Это вы? Я полагал, вы погибли в своей пирамиде. Спасибо за прикрытие, - саркастично продолжал Брэндон, - к несчастью, большинству бойцов моей чертовой роты не вполне удалось выбраться из здания!
- Причиной взрыва были не заложенные заряды, хотя они сдетонировали заодно, - сконфуженно начал Майк.
- Прекрасно, теперь сотворите какое-нибудь чудо и вытащите нас из этого кошмара! Или верните мне назад хренову роту! - сердито закончил капитан.
- У меня здесь внизу несколько ваших солдат, сэр. Мы начнем выбираться отсюда, как только соединимся с остальными. Но я только что попытался доложить майору Паули, и, ну, он...
- Порол чушь, - прямо сказал Брэндон.
- Да, сэр.
- Мы знаем, спасибо. Что-нибудь еще?
- Ну... - Давай же, подумал он, скажи это. - Что мне делать, сэр? Я... Я просто... - он проглотил то, что собирался сказать, - не вполне уверен, какой линии придерживаться, сэр.
- У меня нет времени вести вас за руку, О'Нил. Сделайте все, что, по вашему мнению, причинит врагу максимальный урон, пока не доберетесь до своих. Считайте это приказом, если вам это поможет.
- Есть, сэр. - Глубокий вдох. - Десант, сэр.
- О'Нил.

Предыдущая страница 17 Следующая страница


Гимн перед битвой 18

- Сэр?
Короткая пауза.
- Наплюйте на чушь насчет сержанта-выскочки, вы спасли наши шкуры, уронив это здание. Сожалею, что покусал ваш зад, это было неправильно. Так что доброй охоты. Валите их штабелями, лейтенант. Это приказ. - Офицер говорил уверенно и твердо.
- Есть, сэр, - сказал Майк, в каждом слоге звучала убежденность, пусть он ее и не ощущал внутри. - Мы из хренова десанта. Vaya con Dios, капитан.
- А теперь вон с моей частоты. Мне тут надо вести войну. Команда Альфа! На позицию пять! Следите за обстановкой! Пошли!

30

Провинция Андата, Дисс IV.
19 мая 2002 г., 06:26 по Гринвичу.
Когда течение подхватило Майка и принялось трепать из стороны в сторону, словно блесну спиннинга, ему страстно захотелось, чтобы он был либо умнее и придумал план получше, либо глупее и никогда не придумал этот.
Как только импровизированный шлюз был устроен и место затоплено, следующей проблемой стало найти способ передвижения по магистральному водопроводу. В промежутке между еще не захваченными районами, где продолжалось потребление воды, и незаделанными пробоинами было сильное течение. Ничем не обремененный хороший пловец может плыть против течения, чья скорость не превышает три-четыре узла. Майк оценил скорость течения в месте их расположения в семь узлов.
Майк тренировался в боевом скафандре под водой, но никогда в потоке. Когда он проверил течение, проносясь мимо первого Т-образного пересечения, у него возникло гнетущее подозрение, что управляемость брони ни черта не стоит, особенно ввиду того, что из-за нехватки энергии он не мог «пилотировать» скафандр при помощи пропеллеров. Он все еще не был уверен, каким должен быть план миссии, помимо «косить их как траву», но совершенно определенно намеревался снова увидеть флуоресцентное небо Дисса, и скоро. Это означало, что необходимо выйти из зоны тотальных разрушений, и единственный путь из-под здания шел по трубам магистрального водоснабжения, с течением или без. Поскольку свободное плавание в броне исключалось, оставалось спускаться по течению на веревке. Он разработал маршрут, который совпадал с потоком и заканчивался под зданием в трех кварталах от Квалтрена. И так как первый принцип руководства гласит, что ты никогда не должен просить сделать то, что не можешь сделать сам, Майк вызвался пойти первым, несмотря на протесты взводного сержанта.
Трос прикреплялся в точке старта универсальным зажимом и вытравливался самим пловцом, в данном случае О'Нилом, болтающимся в потоке, как паук на конце паутины. В качестве поворотных пунктов определили места с наименьшим течением, там личный состав сможет собраться перед прохождением следующего отрезка. Договорились, что после первого участка роль первопроходца исполнят другие бойцы. Как только трос будет закреплен, идущие следом солдаты пристегнут к нему карабины и поплывут вдоль него к месту сбора.
Лебедка и трос входили в стандартный комплект скафандра. Лебедка представляла собой выступ размером с пачку сигарет на спине скафандра, а трос был тоньше грифеля карандаша. При проектировании их рассчитали на подъем полностью снаряженного скафандра при тройном тяготении. С другой стороны, хотя катушка и универсальный зажим, «магнит», работающий на принципе протонного обмена, многократно испытывались в полностью погруженном состоянии, их никогда не испытывали в погруженном состоянии при тяжелой нагрузке.
Поскольку именно он был испытателем, недостатки процесса испытаний являлись для него личным оскорблением высшего разряда. Случись какая-нибудь неудача, винить Майку будет абсолютно некого. И пока его мотало в темноте, он мог ругать только себя: конструктора, испытателя, пользователя. Идиота.
Фары скафандра едва проникали сквозь темноту чернее чернил. Муть из разломов крутилась в трубе, хаотично освещалась лучами фар, пока его дико крутило в бешеном потоке, и снова пропадала во тьме. Перед глазами мелькали стенка трубы, вода, снова стенка, разлом, обломки пластобетона разрушенных конструкций, то, что когда-то было индоем. Чувство беспомощности, беспрестанное вращение и мелькающий свет вызвали мощное головокружение. Его стошнило, системы шлема быстро и эффективно удалили рвотные массы.
Он продолжал «спускаться».
- Сколько еще?
Ему бы посмотреть, но он был вынужден закрыть глаза на некоторое время. Стало еще хуже, когда он их снова открыл и уставился на показатели датчиков, сверяясь со схемой. В этот момент скафандр врезался в стену. Системы скафандра полностью погасили тяжелый удар, Майк почти ничего не почувствовал.
- Двести семьдесят пять метров до точки один, - ответил ПИР.
- Увеличь скорость движения до пяти метров в секунду.
Скорость возросла, и мотание уменьшилось, скафандр двигался примерно вровень с течением. Он начал стабилизировать себя, предохраняясь от столкновения, когда его снова качнуло к стенке.
- Мишель, установи лебедку поддерживать натяжение пять килограммов независимо от скорости движения, вплоть до десяти метров в секунду.
- Лейтенант О'Нил, если вы столкнетесь с серьезным препятствием на десяти метрах в секунду, это может вызвать серьезные повреждения. Правилами установлен максимум неуправляемого движения семь метров в секунду.
- Мишель, эти правила написал я, и это хорошие правила, они мне нравятся. Но бывают времена, когда тебе приходится слегка их нарушить. Дай-ка я поясню в таком ключе. Какова была максимальная перегрузка, перенесенная оставшимся в строю солдатом после взрыва топливно-воздушной смеси под Квалтреном?
- Рядовой Слэттери подвергся перегрузке, в шестьдесят пять раз превысившей земное тяготение, в течение пяти микросекунд и двадцатикратной перегрузке в течение трех секунд, - ответил ПИР.
- Тогда я думаю, что смогу стукнуться о бетон на крошечных десяти - двенадцати метрах в секунду, - с улыбкой ответил Майк.
- Однако системы его скафандра зафиксировали определенное внутреннее кровотечение, - запротестовал ПИР.
- Он все же способен действовать?
- Едва.
- Вполне достаточно.
Ее молчание было для Майка таким же красноречивым, как и насмешливое фырканье, после столь долгого времени, проведенного в скафандре. Он накопил свыше трех тысяч часов до этого маленького приключения, и вместе со скафандром и ПИРом они представляли слаженную команду. Что и было доказано еще раз, когда Мишель без подсказки начала мигать предупреждение о приближении точки перехода. Ограниченная программой, она не могла изменить установленную им скорость движения, но очень настырно могла сообщать о необходимости тормозить. Иногда его удивляло, где она смогла приобрести столько индивидуальности. Большинство ПИРов, с которыми ему доводилось общаться, были невыразительными. Он решил немного ущипнуть ее за нос и не менять скорость до последнего момента. Сейчас он затеял с ПИРом дурацкую игру «кто сдрейфит первым», какую глупость он сморозит в следующий раз?
Когда сквозь толщу воды замаячило место перехода, он нажал кнопку ручного управления лебедкой. Движение остановилось как раз в момент, когда Мишель произнесла:
- А-а-а, Майк?
- Попалась, - засмеялся он.
Ответное молчание снова было красноречивым.
Маневр торможения немедленно начал разворачивать его к дальней стороне трехметровой трубы. Он вытравил еще около метра троса и попытался «подлететь» к отверстию, приняв позу, которую парашютисты называют «курсом дельта». Тело при этом образует управляемую стрелу. К несчастью, наружный дизайн скафандра на подобные маневры рассчитан не был, и хотя на короткое время его отнесло в сторону отверстия, его так же быстро отнесло назад. Он ухватился за трос и попытался снова подплыть к отверстию, но течение и геометрия движения не дали ему этого сделать.
Наконец он остановил кружение, просто включив захваты сапог, такие же универсальные зажимы, прикрепился к дальней стенке и принялся изучать проблему. Ему требовалось пересечь трехметровый поток воды, все физические законы работали против него. Постой-ка, куда направлена гравитация? Так, она шла перпендикулярно направлению потока, так что отсюда помощи не жди. Он медленно вытравил трос, пока не образовал перпендикуляр к стенке, на которой стоял, лицом к потоку. Он умышленно не думал опять про гравитацию и вытянул руки так далеко, насколько смог. Никак не достать, он слишком короткий. Что же делать, что делать?
Сапоги скафандра. Черт. Он отклеил правый сапог, сделал шаг вбок и снова закрепил его. Затем левый сапог. Шаг. Крепеж.
- Лейтенант О'Нил? - озабоченно позвал сержант Грин несколько минут спустя.
- Да? - пропыхтел Майк.
- Вы в порядке, сэр?
- Да, - хрюкнул Майк. Бороться с действием физических законов в данной ситуации было все равно что катить валун вверх по склону, и скафандр почти что мешал. При проектировании его псевдомускулатуры вовсе не рассчитывали на боковые шаги против течения. Опять же, моя вина.
- Я почти у первого поворота, - проговорил он с одышкой. - Готовьте первую команду.
- Есть, сэр.
Теперь он взбирался по боковой стенке осклизлого туннеля. Сапоги не скользили, спасибо мастерам-индоям, решил он, а не идиоту проектировщику, но фиксировать их стало значительно труднее. Наконец он перенес сапог через комингс и правой рукой прикрепил зажим к стенке поворотного пункта. Переставляя захваты зажима, он вкатился в стоячую воду бокового туннеля со вздохом облегчения.
- Все неймется шалунам, - просипел он, глотая кислород, и прислонился к стенке. - Мишель, увеличь процент «О-два», пожалуйста, пока я не запаниковал.
- Повторите еще, сэр?
- Ничего, сержант, - сказал Майк, с трудом подавляя желание содрать с себя скафандр и задышать полной грудью. Повышенный уровень «О-два» начал помогать бороться с кислородным голоданием. - Я внизу. Проверьте зажимы еще раз, и я отсоединяюсь на этом конце.
- Да, сэр.
- Пошлите следующего долбое...а-добровольца на следующий этап первым, - сказал Майк и прикрепил конец троса к потолку. Он вытравил слабину и прикрепил свой конец к стенке, пришвартовав себя в туннеле. - Мне определенно необходимо его проинструктировать. Это оказалось не так просто.
- Есть, сэр, - сказал сержант Грин и усмехнулся. - Скажу вам, что только что заработал на вас пятьдесят баксов. Ставка была пять к одному, что вам вообще не удастся это сделать.
- Уж простите. Я проектировал эти системы. Я по крайней мере был в них полностью уверен. - Вот еще выдумал! - Это только последняя часть, которая трудна.
- А-а, десант, сэр, что бы вы ни сказали.
Остальная часть отхода из зоны разрушения заняла много времени, но не была опасной. По мере прохождения участков первопроходцы изобретали миллион способов преодолеть силу потока. В особенности остановиться перед поворотом и прошагать к нему. Еще через три часа они достигли помещения насосной станции в четырех километрах от Квалтрена, в полуподвале другого мегаскреба.
Убедившись, что послинов поблизости не было, Майк поставил ПИРы на охрану и распорядился бойцам отдыхать. Сам он, однако, не мог к ним присоединиться. Проблема заключалась в том, что хотя он имел под началом свыше пятидесяти солдат, которые после небольшого отдыха будут готовы убивать всех, у кого больше двух ног, они были практически безоружны. Навесное вооружение скафандров было сорвано взрывом, и только несколько пулеметчиков со штатными пистолетами располагали стрелковым оружием. С другой стороны, все имели при себе по нескольку тысяч боеприпасов, которые в качестве источника энергии использовали антиматерию, поэтому им должно было найтись какое-нибудь применение. Но сначала ему было необходимо посмотреть на «большую картину» снаружи.
Майк чувствовал себя слишком измотанным для использования голосовой системы, поэтому вызвал виртуальную клавиатуру. Первый запрос относился к текущему состоянию сражения. Схема выглядела много хуже. Сейчас в контакте с массой послинов была уже вторая зеленая линия. Главная линия обороны, не дать послинам приблизиться к которой мобильные подразделения должны были в течение двадцати четырех часов, была достигнута за двенадцать.
Подвижные части, или то, что от них осталось, были прижаты к морю и окружены. Майк ввел другой запрос и наблюдал, как периметр сжимался, распадался и исчез. Восемь часов. Такой же оперативный прогноз применительно к главной линии обороны показывал, что до ее прорыва осталось от восемнадцати до двадцати четырех часов.
Затем он определил дислокацию остатка Триста двадцать пятого в резерве ГЛО. Подразделение ББС оказалось единственным мобильным отрядом, которое смогло отступить достаточно быстро и не попасть в окружение. Он не стал выяснять новую цепь командования, предположив, что майор Паули больше не командует. Это делало новым командиром майора Нортона. Что, с его точки зрения, было ничуть не лучше. Согласно карте выходило, что американский отряд разместился рядом с немецким, а то и вошел в его состав.
Окруженные бронетанковые части состояли в основном из французских, немецких и английских отрядов. Седьмой кавалерийский, самый дальний от моря и с уязвимым левым флангом вследствие отхода Триста двадцать пятого, был наверняка быстро уничтожен. Тень Литтл-Бигхорна. Это не должно было случиться вот так. Главный удар послинов по сектору был подавлен в буквальном смысле слова обрушением Квалтрена и Квалтрева. С поддержкой батальона Седьмой кавалерийский мог спастись. Если бы только масло не взорвалось, развалив боевой дух батальона и убив подполковника Янгмэна. Это бы сработало... И может сработать снова, подумал он. Оружия нет, но взрывчатки в изобилии. Мы сможем прорвать это кольцо. Он принялся набрасывать план боя.
- Мишель, посмотри, не удастся ли тебе связаться с генералом Хаусмэном или генералом Бриджесом. Думаю, нам еще удастся вытащить этого кролика из шляпы.
- Сэр, на проводе первый лейтенант из подразделения ББС. Он настаивает на разговоре с вами.
В этот самый момент у Люциуса Хаусмэна не было настроения разговаривать с лейтенантом О'Нилом. Он умел читать карту так же хорошо, как и лейтенант, а если бы и не умел, в штабе хватало офицеров, готовых разъяснить, какое будущее им уготовано. Как только с окруженными у моря мобильными подразделениями будет покончено, послины всерьез навалятся на главную линию обороны. Ее сопротивление будет слабым без поддержки разгромленных бронекавалерийских дивизий. Теперь он был вынужден согласиться с лейтенантом, что подразделение ББС не было подготовлено к сражению. Не то чтобы он, как бронекавалерист, когда-либо хоть немного доверял чертовым парашютистам, но он также не желал выслушивать «Я же говорил вам!» О'Нила в любой форме или любым способом.
До него также дошел некий слух, что батальон был выведен из строя еще до того, как сражение развернулось полностью, вследствие какого-то придурочного плана со стороны навязанного ему «эксперта». Он размышлял целую минуту, брать ли трубку. Он двадцать часов наблюдал, как методично уничтожаются его силы, и мысли текли заторможенно. Он глотнул тепловатой воды из фляжки и рассмотрел оставшиеся у него альтернативы. Полагаю, это мне за то, что разъединил мои силы перед лицом врага. Мы могли бы нанести ядерный удар, думал он, это дало бы нам передышку, отбросило бы их назад. Наконец он кивнул, и адъютант передал ему трубку.
- Что вам надо, О'Нил? - коротко прорычал он.
- Я могу это исправить, сэр.
- Что?
- Мы все еще можем победить, сэр. Я за линией фронта с полуротой солдат. У нас нет никакого оружия, но есть антиматерия из всякой всячины.
О'Нил говорил быстро, потому что знал, что собирался предложить нечто, идущее вразрез с американскими правилами игры. Но он также знал, что если генерал Хаусмэн поразмыслит, он увидит целесообразность плана.
- Мы сможем подойти к линии окружения и обрушить мегаскребы прямо на послинов. Требуется всего лишь взорвать около тридцати критических опор, и эти здания рухнут. Мы уроним их на послинов и одновременно расчистим путь к ГЛО. Вероятно, нам удастся пробить коридор до главного рубежа и вывести кавалеристов, но по крайней мере мы сможем защитить бронекавалерийские подразделения, пока они не эвакуируются морем.
- Вы хотите угробить еще больше этих зданий? Дарелы уже визжат насчет Квалтрена и Квалтрева.
- Сэр, со всем должным уважением, два момента, три на самом деле. Первое: мы потеряем эти здания при любом исходе, если только не применим ядерное оружие. А тогда пройдут столетия, прежде чем можно будет пользоваться недвижимостью. Второе: это не политическое решение, а оперативное. Дарелы уже согласились, что мы ведем войну, как считаем нужным. И наконец, хотя я знаю, что Армия Соединенных Штатов стремится свести к минимуму сопутствующие разрушения невоенных объектов, иногда приходит время встать и сделать необходимое, сэр, и к черту последствия. В любом случае все свои там уже мертвы.
- Дайте мне несколько минут подумать, лейтенант. Как скоро вы доберетесь туда от вашего нынешнего места?
- Примерно за час, сэр, тем способом, которым я собираюсь двигаться.
- Хорошо. Я снова выйду на связь не позже пяти минут. Потребуется ли поддержка резервных подразделений ББС, будет она полезной, критически важной или ненужной?
- Больше нужно оружие, а не живая сила, сэр. Если сможете подбросить мне оружие и детонаторы, мне потребуется не больше пятидесяти дополнительных бойцов.
Генерал Хаусмэн почувствовал, как внутри снова запульсировала энергия, исчезла сокрушающая депрессия поражения. Согласится он или нет, победят они или нет, послины получат чувствительный удар, или его зовут не Люциус Клей Хаусмэн.
Через три минуты и сорок секунд генерал Хаусмэн снова вышел на связь.
- Я согласен с вашим планом, лейтенант. Вам приказано привести ваш отряд в квадрат Дантрена и начать уничтожение мегаскребов на линии и внутри кольца окружения, с главной целью уменьшить давление на окруженные части и вторичной целью создать коридор для выхода окруженных частей к своим.
Для достижения этих целей вы можете применять любые способы и силы, включая использование значительного количества антиматерии. Вам поставлена особо важная задача прорвать окружение любой ценой. Я спрошу, кто вызовется добровольцем в отрядах ББС резерва, и отправлю тридцать шесть бойцов на девяти боевых шаттлах в безнадежной попытке доставить оружие. На этот момент я не могу обещать больше солдат и снаряжения.
- Благодарю, сэр, - твердым голосом ответил О'Нил. - Мы выступаем, как только я разбужу людей и поставлю задачу.
- Удачи, сынок, доброй охоты.
- Гэри Оуэн, сэр.
- Эй, черт, постой-ка, ты, надутый болван! Только бронекавалеристы могут так говорить!
- Я могу бежать быстрее танка «М-1» и сбить «Апачи» на лету, - тихо ответил лейтенант. - Я не пехота и не кавалерия, я не рыба, не птица и не мясо.
- Что же ты тогда? - спросил генерал с юмором в голосе.
- Я просто чертова МП, то есть мобильная пехота, сэр.
- Что ж, тогда «Мехпех, или чертова МП».
- Есть, сэр. Конец связи. Мишель, канал взвода. Сержант Грин, начинайте их будить.
- А-а, Господи, сэр. Мы только что остановились! - начал жаловаться сержант.
- Иногда ты закусываешь медведем, сержант, а иногда... - Он закрыл глаза, под которые словно насыпали песку, и хлебнул безвкусной воды скафандра. Они встали еще до рассвета, сражались в «смертоубийственной великой битве», перенесли катастрофический взрыв, туннелями выбрались из ада, переплыли глубины Стикса, а теперь должны идти дальше после десятиминутной передышки. Что ж, для этого и существуют технологии. - Мишель, распорядись всем ПИРам применить Провигил-Ц.
Препарат представлял собой смесь земного антинарколептика и галактического стимулятора. Земное лекарство устраняло сонливость. Однако существовало мнение, что напряжение боя настолько велико, что требуется больше, чем просто антинаркотик.
Когда сильный и настойчивый стимулятор галактидов начал циркулировать в крови, солдаты зашевелились. Некоторые подняли забрала шлемов, вытирали слезящиеся от недостатка сна глаза и принюхивались к запахам, но были немного удивлены, обнаружив, что в занятой ими кладовой царила кромешная тьма. ПИРы автоматически усиливали окружающий свет или использовали ультрафиолетовые фары скафандров так долго, что люди перестали осознавать, светло или темно за пределами их собственного замкнутого мирка. Медик осмотрел несколько человек, получивших некритические ранения, включая злосчастного бойца с одной рукой и рядового Слэттери, навеки обессмертившего свое имя в статистике боевых скафандров, больше ради выражения человеческого сочувствия, чем потому, что он мог сделать больше того, что уже выполнили медицинские системы скафандров.
Тем временем Майк собрал сержантов и набросал первоначальный порядок действий. Внезапно критическую важность для выполнения миссии приобрели саперы. Вдобавок к тому, что они могли передвигаться почти так же быстро, как и пехота, их броня была настолько покрыта выпуклыми емкостями со снаряжением, что они походили на ходячие гроздья винограда. Основу снаряжения составляли детонаторы и прочие устройства для подрыва. Когда дело доходит до этого, существует много разнообразных материалов, которые можно убедить взорваться, если имеется детонатор, и хотя существует много способов убедить взорваться детонаторы, лучше всего в это время находиться подальше. Поэтому чем нагрузиться по уши взрывчаткой и ограничить число детонаторов, саперы предпочитали обратный порядок. Они имели при себе двадцать килограммов Си-9, немного сократившихся во время прокладки туннелей, но она составляла малую долю их припасов.
Броня была опоясана отсеками, каждый специально спроектирован для хранения взрывчатых веществ. При взрыве передние панели отсеков вылетали наружу, и во время взрыва под Квалтреном у одного из саперов выбило два отсека, что придавало ему скособоченный вид. Сейчас они открыли емкости и начали распределять свои запасы под одобрительные возгласы окружающих. Каждый солдат получил по пятьдесят детонаторов и подрывных устройств. Подрывные устройства были довольно «умными» приборами, которые срабатывали либо по времени, либо по сигналу. Вдобавок взвод распределил собственную Си-9, так что каждый имел минимум полкилограмма. Этого будет достаточно для их цели.
Самое каверзное заключалось в том, что к месту окружения придется двигаться по поверхности. Использовать водопровод не было времени. Если они пойдут этим, путем, подразделения будут перебиты и переварены к тому времени, когда они доберутся до места. У Майка был план, и ему предстояло преодолеть голосистые и колкие возражения, когда он расскажет о нем. Однако его авторитет значительно вырос после того, как он первым пошел под воду, и особенно когда он привел их в сравнительно безопасное место. Теперь им приходится снова идти в огонь, и подобно всем солдатам с незапамятных времен, они приняли это так, как было нужно ему, и встали, и пошли.

31

Форт-Индианатаун-Гэп, Пенсильвания, Сол III.
5 августа 2002 г., 02:43.
- Сержант, - терпеливо проговорил Паппас, - у меня был чертовски длинный день. И у меня крайне хреновое настроение возиться с этим дерьмом. Мой взвод растянут до преисподней и дальше, и мне нужен кто-то помочь собрать его. Мне нужен транспорт и размещение. Что мне не нужно, так вот эта чушь от тебя.
На самом деле он был рад видеть, что рота поддерживала несение дежурной службы. Сержант, ведавший вопросом, был полураздет и явно спал, когда Адамс его нашел, и был чирьем в заднице, но все же хорошо, что он нашелся. Теперь бы ему только убедить дежурного правильно воспринять не слишком отчетливую реальность.
- Извините, сержант, - уперто сказал толстый сержант. Он помахал приказом, переданным ему Паппасом. - Это не достаточное для меня основание позволить вашим солдатам разместиться в казармах. И вообще, он может быть поддельным.
Он посмотрел на стоящие в темноте отделения.
Дискуссия имела место быть под скудным светом желтого фонаря над крыльцом трейлера, одного из многих вокруг. В каждом трейлере размещался взвод. На роту приходилось пять трейлеров. В свою очередь, пять рот составляли расположение батальона, со штабом на одном конце и трейлером для старшего сержантского состава на другом. Батальоны отделялись друг от друга улицей с одной стороны и плац-парадом с другой. Отсутствие света превращало округу в лабиринт заурядных зданий.
Паппас побагровел и собрался было придушить тупого придурка. С трудом ему удалось справиться с собой.
- Я надеюсь, ты понимаешь, - сказал он опасно тихим голосом, - что имеешь дело со своим новым первым сержантом?
Неприкрытая угроза упала тяжело, словно наковальня.
- Ну, - самоуверенно произнес сержант, - посмотрим, что на это скажет первый сержант Моралес.
Паппас на мгновение озадачился.
- У вас в роте есть еще один Е-8* [Категория звания сержантского состава. Е-1 - низшая, Е-9 - высшая.]? - спросил он. Ему не сообщили об этом, но вся ситуация в Индианатаун-Гэп не соответствовала полученной информации.
- Ну, - сказал сержант со слегка расстроенным выражением. - Моралес - сержант первого класса, - признал он. - Но он первый сержант этой роты, - закончил он уверенно.
Паппас некоторое время просто смотрел на сержанта. Затем прикрыл глаза рукой. Что они сделали, приперли сюда психушку целиком, или как? - подумал он. Он наклонил голову прямо к лицу сержанта, затем повернул ее.
- Я хочу, чтобы ты посмотрел сюда, - зарычал он и показал на верхнюю часть руки. - Я хочу, чтобы ты сосчитал эти шевроны. Сколько ты насчитал?
- Три, - прошептал сержант, вся его уверенность улетучилась.
- А сколько у Моралеса?
- Два.
- Ты знаешь, что это значит, ты, хренова вонючка? - рычал Паппас, повернувшись обратно, лицо почти касалось лица другого сержанта.
Рот второго сержанта скривился, на глаза начали наворачиваться слезы.
Глаза Паппаса широко раскрылись.
- Ты собираешься заплакать? - изумленно спросил он. По щеке дежурного покатилась слеза, он шмыгнул носом. Паппас отступил назад и воздел глаза к небу.
- Боже милосердный, почему я? - вопросил он.
- Где, мать его, ДСШЧ? - спросил он отрывисто.
- Я не знаю, что это такое, - ответил полнощекий сержант.
- Как может, блин, сержант не знать, что такое дежурный сержант штаба части? - спросил Паппас. Затем его поразила одна мысль. - Как давно ты стал сержантом?
- Месяц назад. - Сержант продолжал хлюпать носом, но слезы прекратились.
Паппас покачал головой и продолжил допрос:
- Это твоя первая часть?
Сержант безмолвно кивнул.
- И как давно ты здесь?
- С апреля.
- С апреля! Ты прослужил в долбаном Флоте шесть месяцев и уже стал сержантом?!
- Особые обстоятельства, Старшой, - произнес голос из темноты.
Высокий солдат шагнул в круг желтого света.
- Ты бы лучше держался подальше, Льюис, - прошипел дежурный. - Не то ты знаешь, что произойдет.
- Заткнись, - беззлобно сказал Паппас. - Если мне понадобится от тебя еще дерьма, я сдавлю твою голову так, что оно вылетит оттуда.
Он осмотрел солдата в желтом свете фонаря. Серый шелк был чист и опрятен, стрижка свежая. Он имел звание специалиста, но явные следы указывали, что недавно на том месте были другие нашивки, вероятно, шевроны сержанта.
- Что за особые обстоятельства? - Он посмотрел на пухлого коротышку-сержанта. - Я имею в виду?..
Он жестом указал на стоящий рядом пример.
- Сейчас в роте образовалась некоторая нехватка сержантского состава, - кисло ответил специалист. - Черт, единственное, чего в избытке, так это проблем.
- У меня куча нового народа для роты, - сказал Паппас, полностью отвернувшись от бесполезного дежурного. - Мне нужно место в казарме.
- Вы не можете привести их сюда, - гнусным тоном произнес дежурный.
Паппаса наконец достало. Он протянул руку и схватил раскормленного сержанта за грудки. Не глядя, он впечатал его в дверь трейлера, затем проскреб вверх, пока их глаза не встретились.
- Я скажу тебе только еще один раз, - произнес он ледяным тоном. - Если я услышу еще хоть одно слово, которое не будет ответом на прямой вопрос, я лично порву тебе очко. Ты-меня-понял?
Дрожащий сержант начал что-то лепетать, затем согласно кивнул. Когда Паппас его отпустил, он мешком свалился вниз.
- Я могу отвести вас к тому, кто может помочь, - спокойно сказал Льюис. - Это недалеко.
Паппас задумчиво посмотрел на него, затем кивнул:
- О'кей, пошли.
Льюис указал подбородком на дрожащего сержанта у двери.
- Ум-м, наверное, стоит взять его с собой. - Он сделал паузу и тщательно обдумал то, что собирался сказать. - Скажем, мы не хотим, чтобы он предупредил некоторых людей.
Паппас кивнул, соглашаясь с логикой. Было очевидно, что положение в роте выходило за обычные рамки. И может, будет лучше сделать сюрприз этому сержанту первого класса Моралесу. Он даже не оглянулся.
- Адамс. Займись.

Предыдущая страница 18 Следующая страница


19 Джон Ринго

Уводя взвод в глубину лабиринта трейлеров, он с отвращением тряс головой.
- Льюис, или как там тебя, - негромко произнес он, - может, хоть ты сможешь внятно объяснить, что за хренотень тут творится?
Догадывается ли об этом хоть кто-нибудь на Флоте? - хотелось ему знать.

32

Провинция Андата, Дисс IV.
19 мая 2002 г., 07:14 по Гринвичу.
- Первое, что сделаем, - сказал Майк на частоте взвода, - убьем всех юристов. Но сразу после этого подзарядимся.
- И как мы это сделаем, сэр? - спросил сержант Грин, который уже приобрел иммунитет к причудам своего внезапно назначенного командира. Наверняка это было безрассудным, но с другой стороны, «а вдруг сработает!».
- Установите скафандры на поиск энергоснабжения в целом, по дороге мы будем рыться в мусоре. На пути вверх поглядывайте на мобильное оборудование. Они все используют одинаковые источники энергии, которые обычно находятся по правую руку в окрашенных зеленым отсеках и выглядят как крупные зеленые кристаллы. Полностью заряженные, они ярко светятся и тускнеют с расходом энергии. Они точно совпадают с разъемом вторичного энергопитания сзади справа на ваших скафандрах. Когда мы их обнаружим, передадим тем, у кого самый низкий уровень энергии.
Кроме того, ищите тяжелые механизмы, вроде того, который придавил капитана Райта. Их энергоемкости можно присобачить к скафандрам и скачать энергию. Проблема в том, что скафандры заряжаются с более высокой плотностью энергопотока, чем все механизмы, за исключением самых крупных. Теперь отдайте все пистолеты и боеприпасы к нашим разведчикам. Разведка, в авангард, мы следом.
Если мы не сможем уклониться от группы послинов, атакуйте и сосредоточьтесь на тех, у кого тяжелые рэйлганы. Легкое стрелковое оружие нашу броню не пробивает, так что не тратьте на них время. Как только свалим тех, у кого тяжелое оружие, остальных перебьем, как кроликов. Если удастся, то лучше полностью их избегать, поэтому двигайтесь быстро, но тихо. Когда пополним энергию, подкачайте компенсаторы, эта слоновая поступь станет легче. Мы будем быстрыми, тихими и смертоносными. О'кей, это примерно все. Разведчики, пошли, следуйте за световым зайчиком.
Четыре разведчика поймали брошенные им гравипистолеты и вышли из помещения, следуя за проекцией зеленого призрачного кружка света, скачущего в трех метрах перед ними. Зайчик будет их вести без необходимости постоянно сверяться с картой. Он был достаточно тусклым, чтобы не сбивать прицел, и, разумеется, невидимым для врага, поскольку являлся всего лишь проекцией внутри их шлемов. Визновски остановился прямо перед выходом из помещения технического обслуживания позади их убежища и кинул маленький шарик сенсора в следующую комнату. Удовлетворенный показателями сенсора, он махнул первому разведчику пройти в дверь. Покинув вспомогательное помещение, разведчики рассеялись по производственной секции. Повсюду возвышались гигантские станки, металлический лес промышленности.
Майк постучал одного бойца по руке и показал на универсальный подъемник, брошенный на середине ремонтного процесса. Солдат нашел тускло светящийся кристалл и торжествующе помахал им. Его передали бойцу третьего взвода, чей показатель уровня энергии тревожно мигал. Когда кристалл был опустошен приемником энергопитания, показатель еще мигал, хотя и медленнее, а кристалл стал темным и холодным. Майк подал знак, и боец бросил ему разряженный кристалл. Когда появится возможность, кристалл можно будет зарядить снова.
Сержант Грин обвел рукой возвышающееся по обе стороны оборудование, но Майк отрицательно покачал головой и сделал широкий жест, показывая, что оно должно быть гораздо больше. Пока они продвигались к центру здания, они дважды останавливались, пропуская группы мародерствующих послинов.
Хотя продвижение взвода нельзя было назвать бесшумным, благодаря системам скафандров и подключению Мишель к системам безопасности им удавалось заблаговременно обнаруживать послинов. Когда они приблизились к энергостанции, Майк скомандовал остановку. Разведчики вернулись назад, взвод рассредоточился в боевой периметр. Пришло время провести военный совет.
- Ну ладно, хочу узнать ваше мнение, - сказал Майк на частоте взвода. Они находились в просторном открытом помещении, еще одном складе, на этот раз предназначенном для хранения крупных деталей. Полки поднимались над ними в три этажа и ряд за рядом уходили вдаль. Майк набрал команду, и преобразователи света переключились на волну зрения послинов. Уровень освещенности упал почти до нуля. В конце помещения был виден отдаленный свет, вероятно, офис или вход. Другая команда изменила работу вентиляции и выставила нормальную слышимость. Кольцо скафандров вокруг было совершенно бесшумным, серое камуфляжное покрытие сливалось с окружавшей темнотой, делая их практически невидимыми. Чувствовался легкий запах органических растворителей и озона. Следы какой-либо деятельности отсутствовали, но никогда не повредит проверить обычными органами чувств. Он возвратил системы к прежним настройкам и продолжил:
- Не обещаю, что обязательно приму совет, но выслушать выслушаю. Мы примерно в пяти минутах от энергостанции этого здания. От нее мы можем получить всю необходимую энергию, но там находятся послины и разбирают ее. Она все еще функционирует в достаточной для наших нужд степени, но войти туда означает вступить в бой, и мы можем привлечь внимание.
Не вполне понятен способ связи между послинами, равно как и их действия на только что захваченной территории. Это значит, что на нас могут навалиться два миллиона послинов после первого же выстрела. Или мы не увидим ни одного.
Там есть много входов и выходов, и мы, вероятно, сможем пробиться наружу, но можем затратить при этом больше энергии, чем получим. С другой стороны, реакции может и не быть, особенно если мы ударим мощно и тихо. Итак, я хочу услышать мнения сержантов, младшие первыми. Сержант Брекер?
Молодой старшина третьего отделения поднял руки.
- Мне осталось около двух часов нормальной работы, сэр. И у одного из моих парней уровень еще ниже. Как следует заправиться по дороге не получилось. По моему мнению, выбора нет.
- Сержант Керр? - Первое отделение.
- Мы можем, типа, поделиться энергией, сэр?
- Нет, скафандры могут пополнять запас из сторонних источников, но не делиться. Вот почему я давал энергию сначала тем, у кого наименьший уровень. По этому вопросу было много технических дебатов, спросите меня потом, если останемся в живых. В основном, если энергетический контур имеет открытый выход, при определенных обстоятельствах его можно опорожнить. С другой стороны, выживем ли мы или погибнем, технический доклад попадет на Землю и, я уверен, переведет дебаты в несколько иную плоскость. Однако слишком поздно для нас. Итак, как поступим? - спросил он.
- Атаковать, сэр, выбора нет.
- Понятно. Сержант Дункан? - Второе отделение.
- Почему бы просто не пойти туда, где до черта тяжелой машинерии, лейтенант? - с интересом спросил Дункан.
- Нам потребуется примерно час при такой скорости. Слишком далеко от нас. - Майк отметил его тон. Проведение военного совета преследовало не одну цель, первый раз он имел двустороннюю связь со своими сержантами. Он многому научился из их ответов. - За что вы голосуете?
- Атаковать. - Ответ прозвучал отрывисто, но почти с энтузиазмом.
- Сержант Визновски?
- Замочить всех, сэр, - сказал Волхв с нехарактерной жестокостью. - Не думаю, что есть выбор, и я хочу надрать чью-то задницу.
В ответ на частоте взвода послышалось приглушенное рычание.
- Сержант Грин?
- За, сэр.
- Хорошо, я рад узнать ваше мнение. Мы идем за энергией. Теперь, по отделениям, кто по-настоящему опытен в обращении с ножом, в борьбе или серьезных боевых искусствах? А, да, также если вы не раз побеждали при драках в барах. Я хочу, чтобы кто-нибудь подтвердил ваши слова. Старшины отделений, соберите и дайте информацию на частоте взвода. Три минуты.
Его забавляло наблюдать, как отделения разбились на жестикулирующие группы. По движениям рук он мог судить, что несколько солдат отстаивали свои личные бойцовские качества, но когда он переключился на внешние микрофоны, то единственным звуком было периодическое топанье ногой, пока один из спорщиков не треснул кулаком по своей ладони с гулким звоном.
- Второе отделение! Тихо! - рявкнул сержант Грин, прежде чем О'Нил успел что-либо сказать.
- Виноват, сержант, - сказал сержант Дункан. Только тогда Майк разобрался, что именно Дункан произвел шум. Мишель получила команду, и имена каждого солдата стали на мгновение вспыхивать на скафандрах, когда Майк смотрел на них. Пятьдесят восемь человек полагались на него в принятии верного решения, а он знал только шесть или семь имен. Осталось еще две минуты, достаточно времени связаться с верхами.
- Мишель, попытайся соединиться с генералом Хаусмэном.
- Я на связи со штабом, - сказала она через пару мгновений. - Генерал Хаусмэн берет трубку.
- Хорошо, спасибо.
- Пожалуйста.
- О'Нил, как там у вас? - сжато спросил генерал.
- У нас почти закончилась энергия, генерал. Нам пришлось немного отклониться для подзарядки. Время рандеву отодвигается примерно на час. С другой стороны, мы сможем двигаться быстрее, как только зарядимся.
- Хорошо, сойдет. Как собираетесь добраться до окружения?
Майк рассказал ему.
- Вы полностью сбрендили, О'Нил, - мрачно усмехнулся генерал. - Сработает?
- Нет причин, почему не должно, сэр. Я не могу проанализировать вероятное сопротивление послинов, но у нас должно получиться опередить организованный отпор. Единственное, что меня беспокоит, это доставка снабжения. Шанс есть?
- Я отправляю шаттлы, как только вы будете готовы к встрече. Предупреждаю: будут потери. Эти шаттлы словно сидячие утки для самоходок бого-королей.
- Мне больше нужно оружие, а не живая сила, сэр. Оставьте людей у себя.
- Я надеялся, что вы так скажете, - произнес генерал с облегчением в голосе. - Я не собирался отказываться от своего слова, но чем больше я об этом думал, тем меньше мне это нравилось.
- Просто набейте шаттлы доверху боеприпасами, винтовками, гранатометами и аккумуляторами, а мы сделаем остальное. И кстати, используйте дистанционное управление.
- Именно так мы и собираемся их отправить. Позвоните мне еще, когда встретитесь.
- Есть, сэр.
- Конец связи.
- Ладно, парни, - продолжил Майк, Мишель автоматически переключила частоту, - кто счастливый победитель Розыгрыша Фантастической Лотереи Дисса? Второе отделение?
- Только я, сэр, - сказал сержант Дункан.
- Думаю, я смутно припоминаю, что у тебя были кое-какие способности в этой сфере, - усмехнулся Майк. - Фактически, вернувшись на десять лет назад, я вспоминаю, что кулаками ты лупил, словно мул копытом. Рад, что ты с нами. Следующий. Первое отделение?
- Лайл, Кнудсен и Мур, сэр, - сказал сержант Керр.
- Звучит словно название юридической фирмы в Миннеаполисе.
- Точно, сэр, - усмехнулся сержант Керр. - А так, Лайл и Кнудсен оба владеют кун-фу. Как-то я сходил посмотреть пару их турниров. У них все о'кей. А Мур... - Он показал на огромный бронескафандр рядом с ним, на котором ПИР добросовестно высветил «Специалист четвертого класса Мур Адумапайя».
- ... оказался, очевидно, самым большим в классе, - закончил О'Нил.
- Я также играл в футбол, сэр. И могу постоять за себя, - произнес бархатный бас.
- Хорошо, третье?
- Ну, сэр, - сказал сержант Брекер, - никто из нас особо не подпадает под критерии, но я пойду. Я боролся в старших классах и уверен, что не подведу.
- Не стану отказывать, ваше отделение должно иметь своего представителя. Разведчики?
- Я пойду, сэр, - сказал сержант Визновски. - Только попробуйте меня остановить.
Майк просканировал уровни энергии команды и одобрил, все находились в желтой зоне, но далеко от критической отметки.
- О'кей, вот план, - сказал Майк, показав схему всему взводу. - Разведчики ведут к комнате во втором ряду от помещения станции. - Он высветил ее. - Между ней и помещением станции проходит коридор, делает правый поворот, десять метров до станции слева. Мы проверяем коридор, затем команда выдвигается к двери помещения станции, остальной взвод остается на месте. Порядок движения такой: Виз, Мур, я сам, Лайл, Кнудсен, Дункан, Брекер.
Виз, обеспечиваешь безопасность в конце коридора. Согласно сенсорам здания дверь обозначена как запертая. Мур, выбиваешь дверь и падаешь вниз. Я снимаю все, что движется непосредственно у двери, затем Лайл, Кнудсен и Дункан проходят мимо меня. Потом двигаюсь я. Виз отходит назад и в дверь. Мур двигает вперед. Брекер держит дверь Я загружаю векторы движения в ваши системы.
Послины сняли или разбили часть сенсоров помещения, так что у нас нет точных сведений, где они. Если кто-то выйдет из строя, векторы изменятся автоматически. Остальной взвод войдет по моей команде. В это время я обеспечу безопасность коридора Вопросы?
- Сколько послинов во всем помещении станции? - спросил Дункан.
- Около тридцати, - ответил Майк.
- Тридцать? - подавился Дункан. - И нас только семь?
- Да, - сказал Майк, - великолепно, не так ли* [Намек на вестерн «Великолепная семерка».]?
- Сэр...
- Перестань, сержант. Нет времени для споров. Ты можешь отказаться от участия в команде захвата в любое время. Оно абсолютно добровольное. - Майк подождал немного.
- А, ладно, - сказал Дункан после секундного раздумья. - Хотя я не думаю, что это удастся, лейтенант.
- Мнение понял. Еще вопросы?
Вопросов не было.
- Разведчики, вперед.
Переход к коридору вокруг помещения энергостанции прошел успешно, но когда они достигли последнего поворота, то наткнулись на препятствие.
- Часовой, - прошептал сержант Визновски.
- Вот и облом, - прошептал Дункан.
- Они вряд ли слышат нас через броню, сержант Виз. И это вряд ли «облом», сержант Дункан. Я это учитывал. О'кей, всем присесть и не шуметь. Тихо, команда, выстроились в колонну.
Майк настроил компенсаторы и подошел к двери. К счастью, вокруг было достаточно маскирующего шума благодаря реву термоядерного реактора в дальнем помещении. Он внимательно рассмотрел дверь, убедился, что она легко отворится, и открыл дверцу отсека на животе. Он вытащил кристалл-аккумулятор, который ему передал солдат, и несколько раз подбросил, приноравливая хватку
- Мишель, дай прицельную сетку. Левая рука на автомате, прицел визуальный.
Он рывком отворил дверь, шагнул в коридор и посмотрел на послина-нормала, охраняющего помещение станции.
- Огонь.
Псевдомускулатура скафандра взмахнула левой рукой по вертикали и послала килограммовый кристалл со скоростью двести километров в час прямо в лоб послину. Кентавр рухнул, словно камень, который его ударил.
- Вперед.
Визновски тенью проскользил мимо к дальнему концу коридора, и он встал за Муром. Когда Мур достиг двери, Майк проверил, все ли стоят по местам, наклонился, левой рукой вытащил перепончатый клинок мертвого часового и сказал:
- Давай.
Мур отступил полшага назад и швырнул себя на дверь и вниз, инерция протащила его на пару метров в помещение. Майк испытал огромное облегчение, что они не ворвались сюда с пальбой из всех стволов, когда осознал, что он смотрит на первичный контур охлаждения термоядерного реактора.
- Никаких гранат, - зарычал он, выискивая взглядом послинов. Как только послин попадал в поле зрения, его ПИР выщелкивал патрон из гнезда для обойм под левой рукой и швырял его круговым движением, как в игре с пластмассовой «летающей тарелкой». Патроны были трехмиллиметровыми каплями обедненного урана. Они попадали в цель на скорости свыше ста метров в секунду с убийственной точностью.
В комнате находились семь послинов, открыто стоявших по всей ширине комнаты, за исключением одного, прямо перед ним, которого не было видно. Пятеро напротив возились с управлением первичного охлаждения, один слева только что вошел, и один прямо перед ним двигался слева направо. Движущийся стал первой целью. Капля обедненного урана весила около шестидесяти граммов, летела со скоростью пули сорок пятого калибра и попадала точно в яблочко.
Капля вошла в крокодилову голову послина в районе сустава челюсти. Она продолжала двигаться вверх, прошила черепно-позвоночный сустав и вышла из затылка. Из шеи послина хлестанула желтая кровь, и он начал падать, уже мертвый. Трое у контроля охладителя были уничтожены столь же эффективно - они умерли прежде, чем первая цель успела рухнуть на пол. Но вошедший в помещение послин являлся продвинутым нормалом с лучшей реакцией и оружием.
Майк хрюкнул, когда трехмиллиметровая бусина прошила насквозь левую ногу, и из-под руки швырнул патрон в агрессивного послина. Тот успел увернуться и нырнул под прикрытие консоли вспомогательного управления. Майк снял последнего обычного послина и прыгнул влево, выхватывая пистолет. Он поменял местами пистолет и меч, по-ковбойски перебросив из одной руки в другую. Он все еще надеялся сократить шум до минимума. Но не был уверен, остался ли в этом смысл, сверхзвуковой «бум» рэйлгана должен был быть слышен по всему зданию.
Внезапно послин прыгнул вверх на метр с лишним из своего убежища, трехмиллиметровые бусины отлетали рикошетом от более тяжелой кирасы Майка, отбрасывая его назад. Майк крутанулся на левой ноге, удары зарядов разворачивали его в контролируемом вращении, и метнул клинок. Метровой длины мономолекулярное лезвие просвистело в воздухе и вошло в грудь послина с шипением нагнетаемого воздушного шлюза. Послин содрогнулся, уронил рэйлган и упал на все четыре колена, кашляя желтой кровью.
Майк выхватил нож, пнул винтовку в сторону и отсек послину голову, для надежности. Он проверил комнату, но все послины были убиты, и его штурмовая команда уже рассредоточилась. Ему оставалось только пойти в направлении собственного вектора.
Самому себе Майк назначил обезопасить левый внешний фланг. Он подозревал, что в случае контратаки удар будет нанесен с этого направления, и предпочел управиться с ним сам.
Он захромал вперед, но скафандр уже начал процесс биомеханического ремонта. Медицинская система обнаружила местное поражение и обработала рану быстрозаживляющим составом, антибиотиком и кислородом. Внутренняя оболочка брони закупорила отверстие, остановила кровотечение и откачала пролившуюся кровь на переработку в пищу, воду и воздух. В то же самое время ремонтная система принялась восстанавливать внешнюю твердую оболочку, за один раз накладывая одну молекулярную заплатку. При наличии достаточного времени, энергии и материала системы саморемонта были способны полностью устранить даже крупные повреждения.
Когда О'Нил получше уяснил размеры комплекса, он приказал взводу перейти в комнату охлаждения, отправив сержанта Брекера прочесывать территорию. Еще три раза он натыкался на послинов, но ни разу больше одной твари, и никто не имел тяжелого оружия. Нормалы боролись храбро, но тщетно, одномиллиметровые заряды рэйлганов и дробовиков рикошетили от скафандра со звуком, напоминавшим стук дождя по металлической кровле. Им попался только еще один продвинутый нормал, его прикончили сержанты Визновски с Дунканом. Потерь не было.
К концу прочесывания Майк почувствовал себя измотанным напряженными часами боя. Спотыкаясь, он вернулся в комнату охлаждения реактора, где полные счастья саперы подключали бойцов к энергопитанию. Он встал в очередь и в конце концов рухнул в одно из маленьких кресел индоев.
- Как ситуация, сержант Грин? - прохрипел он.
Он не имел понятия, почему был так выжат, несмотря на Провигил-Ц. Он принимал участие в полевых испытаниях, которые длились дольше и были напряженнее их нынешних превратностей. Во время тестов он в течение семидесяти двух часов участвовал в виртуальном сражении и в конце был свеж как огурчик. Сейчас все выглядело так, словно Провигила вовсе и не было. Они чувствовали бы себя лучше, приняв обычный амфетамин.
- Осталось зарядить троих из штурмовой команды. - Сержант сам еле ворочал языком от усталости. - Мы нашли запас энергокристаллов, каждый имеет при себе минимум один. Мы на двенадцать минут отстаем от графика, даже измененного. Потерь личного состава нет, и мы собрали все оружие послинов. Но, сэр, парням страшно, и они чертовски устали, несмотря на эти Разбуди-Мертвого инъекции. Нам надо немного отдохнуть.
- Это последний перерыв, сержант, - констатировал О'Нил. Его глаза начали закрываться, и он глубоко вздохнул. Этого чертова Разбуди-Мертвого должно хватать на десять часов! - подумал он. - Нам необходимо выполнить задание. Когда зарядится последний, мы выступаем.
- Сэр, думаю, что вам следует переговорить с командованием насчет этого. Парни дошли до ручки. Посмотрите на них. - Он обвел рукой фигуры в скафандрах, обессиленно сидящие у стены. - Вы хотите повести их в бой? Им нужен минимум один час сна. Когда вы спросили там внизу под зданием, следует ли отдохнуть тогда или позже, вы дали понять, что это «позже» наступит.
- У нас нет нескольких часов, сержант, и нет времени спорить. Поднимайте людей.
- Не думаю, что они смогут, сэр.
- Вы имеете в виду, что не захотят.
- Да, сэр.
- Есть предложения?
- Нет, сэр, я не знаю, что тут сделать.
- Вы пойдете?
- Я... да, сэр, я пойду, но я ведь кадровый сержант. Я пойду в атаку на преисподнюю с ведром воды просто потому, что так приказано. Эти солдаты только что пережили гибель своего батальона, и их боевой дух низок. Не думаю, что они захотят. Думаю, они находятся за пределами любой мотивации.
- О, как мало веры в вас. Частота взвода. Бойцы, послушайте, дело такое. Покажи карту... - Мишель изобразила карту на экранах всех шлемов, кроме членов штурмовой команды, все еще не добравшихся до комнаты контроля охлаждения реактора.
- Это карта местности, - сказал Майк, обозначив несколько ориентиров, которые солдаты могли узнать. - Видите синий карман? Мишель, поярче, - это остатки бронетанковых сил НАТО, и они окружены. Мы собираемся выручить их. - Послышался отчетливый стон недоверия.
- У них осталось мало времени, поэтому нам надо добраться туда быстро. Мы сделаем это непривычным способом. Когда вы были наверху, вы заметили, что здания стоят близко друг к другу? И что все крыши расположены на одном уровне? Итак, они все одинаковы и достаточно близко друг от друга, чтобы боец в броне мог перепрыгнуть с одной крыши на другую. Вот как мы собираемся передвигаться.
Мы поднимемся на крышу и прыжками доберемся до окруженного кармана в два раза быстрее. Затем заминируем все чертовы здания вокруг и обрушим их прямо на послинов. Мне обещали подбросить оружие и боеприпасы по пути, - продолжал он среди угрюмого молчания, - и мы организуем это рандеву. Проще простого. Я понятно объяснил?
Сержант Визновски сел последним на подзарядку, когда уровень энергии Майка достиг максимума. Молчание.
- Я спросил: я объяснил понятно?
- Да.
- Конечно.
- Да, сэр.
Майк оглядел скафандры. Вялые позы ясно говорили об усталости и нежелании.
- Я спросил: понятно ли я объяснил?
- Да, сэр, - усталым хором ответил взвод.
- Простите, мой ПИР, должно быть, барахлит, - сказал он и покрутил пальцем сбоку шлема, как бы прочищая ухо. Мишель услужливо воспроизвела скрипучий звуковой эффект. - Я вас не СЛЫШУ.
- Да, сэр! - В общем хоре слышалась злость, перекрывавшая, с точки зрения Майка, усталость или ослиное упрямство. Теперь направить злость в нужное русло.
- До этого момента мы стояли раком и подставляли зад, - заявил он. - Мне это не по нраву, да простят меня наши политики, свободные от сексуальных предрассудков. И какова бы ни была ваша сексуальная ориентация, не думаю, что кому-то здесь нравится, когда трахают его зад.
- Сейчас я лично обещаю вам, - он понизил голос до зловещего шепота, - и в случае, если вы не заметили, я, может быть, и засранец, но я знаю, что делаю. И держу свое слово. Вот что я обещаю, и ничего больше. Эту операцию мы засунем послинам в зад, причем поперек. Это я гарантирую. Я не гарантирую, что кто-то из нас сможет это увидеть. Это не входит в условия сделки, - прошипел он. - Итак, чтобы это сделать, мы собираемся встать на наши чертовы ноги и пуститься в пляс с дьяволом. Мы можем вести в танце, а можем следовать. Но плясать будем точно, это ясно? - прошептал он.
- Да, сэр.
- Черт возьми, перестаньте пищать, словно куча хреновых баб! - заорал он.
- Да, сэр!
- Что мы собираемся делать?
- Драться?
- Получить пинка в зад?
- Дать кому-то в зад?
- Мы отправляемся плясать, сэр, - сказал Визновски, отсоединяясь от энергосистемы.
- Мы собираемся плясать. Итак, что мы собираемся делать?
- Мы собираемся плясать, сэр.
- Черт возьми...
- МЫ СОБИРАЕМСЯ ПЛЯСАТЬ, СЭР! - громыхнули они.
- С КЕМ МЫ СОБИРАЕМСЯ ПЛЯСАТЬ?
- С ДЬЯВОЛОМ!
- БУДЕМ ВЕСТИ ИЛИ СЛЕДОВАТЬ?
- МЫ БУДЕМ ВЕСТИ!
- ЧЕРТОВСКИ ВЕРНО! РАЗВЕДЧИКИ, ВПЕРЕД!

Предыдущая страница 19 Следующая страница


Гимн перед битвой 20

33

Форт-Индианатаун-Гэп, Пенсильвания, Сол III.
5 августа 2002 г., 03:05.
Квартиры офицеров и сержантов располагались в конце территории батальона, в противоположную от штаба сторону. Трейлеры не отличались от тех, где размещались солдаты, в них просто жило меньше народу. Сержанты класса Е-6 и ниже, штаб-сержанты и сержанты-старшины отделений квартировали вместе с солдатами. Сержанты взводов, штаба батальона и первые сержанты, то есть сержантская элита, жили по одну сторону, командиры рот и штабные офицеры имели квартиры по другую сторону. Маленький четырехугольник свободного места разделял две группы. Более вычурный личный трейлер командира батальона располагался в самом конце четырехугольника
Смысл такого устройства заключался в том, что командир батальона и его штаб были вынуждены ежедневно пересекать территорию батальона по дороге в штаб и таким образом ежедневно осуществлять беглую инспекцию части.
К несчастью, командира батальона не было вовсе, а офицеров штаба было очень мало. И судя по виду, большинство помещений пустовало. Мусор усеивал территорию, большинство трейлеров имели те или иные повреждения. Один из трейлеров сержантской секции был полностью сброшен с основания.
Льюис провел их через четырехугольник и в глубь лабиринта трейлеров на дальней стороне. Когда они вошли в лабиринт, Паппас заметил шевеление на краю площадки. И сразу же группа из пяти или шести мародеров выскочила из одного трейлера и умчалась в темноту. Вся база напоминала массу падальщиков, обгрызающих труп.
Наконец Льюис подошел к трейлеру, ничем не отличающемуся от других. Он поднялся по шатким ступенькам, постучал в дверь и отошел назад. Немного погодя внутри сооружения послышалось шарканье. Занавеска зашевелилась, словно кто-то проверял, кто пришел, затем на крыльце вспыхнул желтый фонарь.
Открывший дверь мужчина держал в руке пистолет сорок пятого калибра, был высок и начал рано лысеть. Он посмотрел на Паппаса, затем на Льюиса и дежурного между двумя крепкими рядовыми и вопросительно поднял бровь.
- Да? - сухо спросил он.
Паппас отдал честь.
- Лейтенант Арнольд?
Офицер осмотрел Паппаса с ног до головы, бросил взгляд в сторону собравшегося взвода, затем ответил:
- Да. - Он также отдал честь, позволив Паппасу опустить руку.
- Я ваш новый первый сержант, сэр. Комендо... мастер-сержант Эрнест Паппас, прибыл с группой сорок человек.
Паппас не был уверен, что именно тревожило его в облике серьезного военного, стоявшего на пороге. Хотя он не выглядел ни особенно грозным, ни даже в хорошей физической форме, его окружала аура внутренней силы. Он был старше нормального первого лейтенанта и не проходил регенерацию. Это была одна часть впечатления. Но также сразу возникало ощущение наполненной юмором мудрости и заботливости в его светло-карих глазах. Учитывая очевидно паршивое состояние роты, верилось с трудом, что этот офицер исполнял обязанности командира роты.
Офицер рассмотрел его еще немного, и широкая улыбка расплылась по лицу.
- Самоанец? - спросил он. В голосе проскользнула ликующая нотка.
Это была последняя вещь, которую ожидал услышать Паппас, поэтому он просто кивнул.
- Вы пытаетесь мне сказать, - произнес офицер, начиная усмехаться, - что Департамент Сказочных Фей, - было очевидно, что он с трудом удерживал рвущийся наружу смех, - счел уместным... - Он сделал паузу и стал давиться хохотом.
- Послать мне морского пехотинца! Самоанца! Первым сержантом?! - ликующе прокричал он.
- Такая вот обстановка, Старшой, - сказал лейтенант, наблюдая за реакцией своего нового первого сержанта.
Они сидели на кухне жилого корпуса холостых офицеров роты «Браво» Первого батальона Пятьсот пятьдесят пятого пехотного полка. «Жилой корпус» представлял собой двадцатиметровый трейлер, разделенный на четыре одноместные спальни с общей кухней, гостиной и душевой. Размер спален примерно соответствовал встроенному шкафу для одежды в нормальном доме, единственным источником света на кухне служила одинокая лампочка без плафона на потолке.
Исполняющий обязанности командира роты делил эти необычайно щедро дарованные апартаменты с единственным другим офицером роты, старшиной первого взвода. В сопровождении Майклза и четвертого отделения этот достойный командир был послан в ночь с почти неосуществимой задачей раздобыть транспорт и привезти первое отделение и поклажу.
Арнольд пытался прочитать мысли сержанта-ветерана, лицо которого представляло ничего не выражающую маску в желтом свете лампочки.
Тем временем Паппас пытался вычислить, как вызволить задницу из прищемившего ее капкана. Все было бы прекрасно, если бы за его спиной стоял надежный командир. Но если Арнольд не проявит достаточной серьезности, дела пойдут вкривь и вкось.
- Позвольте посмотреть, все ли я правильно понял, сэр, - осторожно сказал он. - Вы прибыли сюда всего пять дней назад. Другой эл-тэ, Ричардс?
- Роджерс.
- ... Роджерс здесь две недели. До того момента ротой руководил этот сержант Моралес?
- Ага.
- И могу я попросить дать оценку личных способностей этого сержанта первого класса Моралеса? - осторожно спросил Паппас.
- Так, ганни, - сказал офицер, в голосе прорезалась четкость, - я стараюсь не давать персональных характеристик. Я предпочитаю, чтобы все было прямо и открыто. Могу добавить, что до сих пор сержант Моралес умудрился не передать мне ни единого документа о подготовленности персонала, планах обучения, лидерских качествах или, кстати, о ротном имуществе. Каждый раз, когда я спрашиваю его об этом, всегда выплывают другие бумаги, намного важнее.
- О, - сказал сержант, надул щеки и выпустил воздух. Это объясняло неразбериху. Предпринимать «неофициальные» действия против Дома, Который Построил Моралес, не придется.
- Но. - Он сделал паузу. Следующая фраза вполне могла навлечь на него неприятности. Однако требовалось прояснить кое-какие детали. - Сэр, почему вы еще не призвали его к ответу?
- И что потом, сержант? У сержанта Моралеса было шесть месяцев перекроить эту роту. На всех ключевых местах «его» люди. Всякий, кто за эти шесть месяцев не поладил с ним, как Льюис, был понижен в звании или переведен в другую часть. Дверь в его канцелярию заперта на мощный замок, и похоже, он единственный, у кого есть ключ. И всю последнюю неделю ему просто необходимо было присутствовать на каких-то многочисленных совещаниях.
С чувством беспомощной досады лейтенант сделал паузу и провел рукой по ежику волос на голове.
- И потом, была еще целая проблема, что с этим делать, - продолжал он, смотря в глаза угрюмому сержанту. - Положим, я закусил удила и настоял, чтобы он передал мне документацию. И предположим, он их передал.
- И вообразим, что среди документов с еще не просохшими чернилами, - сказал он с кривой ухмылкой, - я обнаружил явные доказательства пропажи имущества, состряпанных административных наказаний, чего угодно. Что потом, Старшой?
Паппасу никогда раньше не доводилось идти таким путем, но он знал основные принципы. Он вытащил ручку из нагрудного кармана и начал скрести ею голову.
- Полагаю, вам следовало обратиться к командиру батальона, сэр, может быть, к генеральному инспектору, с рапортом о проведении расследования. Если имеются веские доказательства совершенного преступления или преступлений, то, может быть, вызвать военную полицию или Отдел криминальных расследований.
Арнольд устало улыбнулся и посмотрел на часы.
- Ну, думаю, у нас недостаточно времени дискутировать по этому поводу, поскольку у вас, или, скорее, теперь у меня, на руках взвод, раскиданный по черт знает каким углам, да и наведением порядка надо заняться. Поэтому буду краток. У батальона нет командира.
Паппас недоуменно уставился на него.
- Сэр, даже при нехватке офицеров и сержантов командная цепь все равно существует, - непоколебимо произнес Паппас. Для военных это было все равно что Гибралтарская Скала. Командная цепь существовала всегда.
- Командир батальона одновременно командир роты «Чарли». Во всех практических смыслах он им и является. Капитан Вулф с трудом удерживает свою роту в рамках. «Бригадного» командира нет, потому что хотя мы и отдельный боевой полк, по существу, мы представляем собой три отдельных батальона. Нет ни полкового командира, ни даже штаба полка. Следующий реальный командир в цепи командования этой части, после капитана Вулфа, это генерал Лефт на Базе Титан.
- Вот дерьмо, - прошептал Паппас.
- Думаете, мне следует ему позвонить? «Простите, генерал Лефт, это лейтенант Арнольд. Мой первый сержант плохо ко мне относится, и я не знаю, что делать».
Офицер снова улыбнулся.
- Есть один, сосчитайте их, один офицер Флота с опытом службы в действующих частях, на Восточном побережье, майор Марлоу, С-3 и исполняющий обязанности командира Второго батальона в Форт-Джексоне. Позавчера я позвонил ему. Он заявил, что понимает, что у меня проблема, что у самого их столько, что он не успевает их считать, и что мне придется справляться, пока не начнут прибывать члены штаба нашего батальона. «Три Пятака» является последним из отрядов ББС, комплектуемых из американских частей. Он последний в очереди за снаряжением, последний в очереди на подготовку и особенно последний на пополнение персонала.
Паппас мотал головой. Не от недоверия, а скорее в ужасе.
- Я и не знал, что мы в такой заднице.
- Уж поверьте, сержант. Я поверить не могу, что вы получили омоложение. Вы точно счастливчик. В прошлом году было призвано и прошло обучение свыше четырех миллионов срочников. Но, - он улыбнулся и воздел руки, - потому что у галактидов закончились омолаживающие препараты, было заполнено только пять процентов должностей майоров, подполковников и полных полковников.
- В «Арми таймс» была статья, - продолжал он, - по поводу заполнения вакансий в частях. Заполнено только три процента должностей в боевых и вспомогательных частях ранга бригады и ниже.
- Ой!
- То же самое происходит и у рядового и сержантского состава. Кстати, мои поздравления, вы исполняющий обязанности главного сержанта батальона. - Он снова остановился и опять провел рукой по волосам.
- Итак, главный сержант, о чем я говорил? А, криминальные расследования и военная полиция. На случай, если вы не обратили внимания, то тут идет что-то вроде войны. - Оттопыренным большим пальцем он махнул в сторону темноты за окном. - Военная полиция патрулирует в составе не меньше отделения. Ночью они сидят в своих вооруженных «Хаммерах», и «Хаммеры» находятся в пределах досягаемости друг друга. В военном городке такого размера обычно расквартирован батальон военной полиции. У нас рота. Отдел криминальных расследований у нас должен быть не меньше взвода, а скорее рота. Их всего трое. Меньше отделения.
- Итак, - лейтенант Арнольд улыбнулся с мрачным юмором, - как я уже говорил, я чертовски рад вашему появлению.
- Что бы вы сделали, если бы я не появился? - спросил Паппас.
- Прижал бы его, скорее всего завтра или днем позже.
- И что потом?
- Вероятно, к утру я был бы мертв, - ответил офицер абсолютно серьезно. - Четверо из этой роты, сержанты, официально числятся дезертирами. Я случайно подслушал, как один из них сказал, что они не хотят повторить судьбу сержанта Резерфорда.
Он снова мрачно улыбнулся.
- Думаю, мне полагалось это услышать. Одной из первых бумаг, переданных мне оперативным сержантом, был список дезертиров. Бегство штаб-сержанта с восьмилетним стажем в воздушно-десантных частях, вся грудь в наградах, бросается в глаза.
Паппас покачал головой:
- Твою мать, сэр. Снова вернулись семидесятые.
Офицер изогнул бровь:
- Что?
Паппас опять покачал головой и снова поскреб голову. Он смахнул упавшую перхоть со стола.
- Не обращайте внимания, сэр. Задолго до вашего времени. Он подумал и в свою очередь посмотрел на часы.
- Когда обычно показывается Моралес? - спросил он.
- Обычно он подкатывает к девяти, - усмехнулся лейтенант. - Официально он проводит «индивидуальную физподготовку». Единственный оставшийся штаб-сержант управляется с построениями. Сержант Райерсон, похоже, в порядке, он только-только научился держать голову опущенной, а глаза закрытыми. Не знаю насчет дежурного, хотя он мог попытаться примкнуть к Моралесу.
- Что ж, сэр, - сказал Паппас и посмотрел на часы, - в таком случае, может, вы пройдете со мной в казармы. Вы нужны мне подтвердить факт, что я отныне вхожу в цепь командования. После этого вы можете просто сесть в сторонку и наблюдать. Сэр.
- О, с удовольствием, ганни, - сказал исполняющий обязанности командира роты со сжатой улыбкой.
- И я думаю, что по пути мы заглянем в оружейный ангар, - продолжал он, улыбка стала совсем волчьей. - Он открывается только персоналу с соответствующим кодом. Моралесу не был присвоен код доступа к нему, и он всю прошлую неделю выспрашивал меня про мой код.
- Оружие, сэр?!
- У нас пока нет скафандров, но мы уже получили полный комплект вооружений. Гравивинтовки «М-200», тяжелые гравипулеметы «М-300», тераваттные лазеры, минометы, гранатометы и основные боеприпасы прибыли одной поставкой, включая ангар.
Лейтенант снова сжато улыбнулся.
- Если бы мне пришлось наехать на него на этой неделе, я собрался приготовить внезапную атаку вместе с некоторыми членами роты. При сложившемся положении я рад иметь вас на борту, дело могло закончиться кровью. Нам нужно спешить. Сомневаюсь, что он уже знает о вашем прибытии, поэтому, как считаете, сможем обойтись без требуемого уставом боевого приказа? - закончил он с кривой ухмылкой. Глаза его смотрели хмуро, когда он натягивал гимнастерку своего шелка поверх кобуры кольта сорок пятого калибра.
- Есть, сэр, - сурово произнес комендор-сержант морской пехоты, встал и пошел к двери. - Семпер хренов Фай*. [Сокращение от «Semper Fidelis» (лат.) - «Всегда верен» - девиз Морской пехоты США.] Адамс! Построиться!

34

Провинция Андата, Дисс IV.
19 мая 2002 г., 08:21 по Гринвичу.
Наверное, мне следовало повременить с мотивацией до этой минуты, подумал Майк. Восходящее главное светило Дисса освещало сцену на крыше режущим люминесцентным светом зеленоватого оттенка. Пятьдесят восемь боевых скафандров расположились на разных расстояниях от края крыши, некоторые при этом немного пригнулись, как бы не желая смотреть на что-то. Один стоял прямо на краю. Крыши других зданий простирались шахматной доской от материковых плоскогорий до зеленого моря вдали. Далеко на западе Майк отметил некоторые пробелы, и, конечно, были две отсутствующие клетки у подножия столовой горы, упавшие Квалтрен и Квалтрев. Крыша соседнего мегаскреба отстояла примерно на длину футбольного поля, находилась на том же уровне.
- Как далеко этот мегаскреб, сержант Визновски?
Сержант сфокусировал перекрестие дальномера на стене здания, его грубая прикидка подтвердилась.
- Семьдесят два с небольшим метра, сэр, - ответил он, читая показатели в верхней части дисплея.
- А известна ли вам максимальная дальность прыжка рядового боевого скафандра?
- Нет, сэр, виноват, сэр.
- Хорошо. Так уж получилось, что в спецификации максимальная дальность прыжка указана сто метров для солдат, сто двадцать для разведчиков и сто пятьдесят для офицеров.
Майк пригнулся и прошептал команду. Его скафандр начал падающее движение спиной вперед над обрывом высотой в милю и прыгнул. В явном противоречии с законами тяготения, он устремился вперед и вверх, проделал заднее сальто и четко приземлился на противоположной крыше. Затем он прыгнул обратно, приземлившись со стуком среди остальных.
- Сержант Визновски, я хочу, чтобы вы сделали прыжок с разбега на другую крышу...
- А-а, Майк, сэр...
- Ты сможешь, Виз. Я смог, и ты сможешь. Отойди на несколько шагов назад, разбегись и перед толчком скажи своему скафандру прыгнуть. Давай, делай. - Забрало его шлема смотрело в забрало сержанта, две гладкие поверхности, совершенно непрозрачные. Ему было интересно, что творится сейчас в голове у разведчика. Визновски всегда был превосходным воздушно-десантным сержантом, храбрым до безрассудства. Сейчас, очевидно, он не был полностью готов к тому, что предстоит. - Хочешь, чтобы я прыгнул еще раз?
- Нет, сэр, я сделаю это.
Высокий скафандр отступил назад от группы и побежал к краю. В эфире царила абсолютная тишина, когда он достиг кромки и шепнул:
- Прыгай.
И опять скафандр воспарил вверх вопреки гравитации и здравому смыслу. На это раз, благодаря дополнительной скорости, гораздо выше, чем у человека без скафандра, он пролетел далеко над крышей, почти на сто метров от края.
- Это было немного излишне, Виз. Я говорил, что в спецификации указано сто двадцать метров Видимо, они способны на большее. - Майк проскакал в глубину крыши для лучшего разбега и сказал: - Мишель, скомандуй разбег и максимальный прыжок. Выполняй.
Очертания ног скафандра стали расплываться. На расстоянии в сто метров от старта до края крыши он разогнался до скорости свыше ста километров в час серией длинных скачков. Когда подошвы скафандра соприкасались с поверхностью, силовое захватное поле предотвращало скольжение, поэтому на каждый толчок приходился максимум энергии. Когда он достиг кромки, ПИР автоматически запустил его в воздух. Под воздействием комбинации момента движения, антигравитационной функции компенсаторов инерции и тяги встроенных в скафандр безынерционных ускорителей при полете на противоположную крышу он преодолел свыше двухсот метров. В несколько скачков он достиг края крыши и без усилий прыгнул назад к взводу.
- Конечно, это прототип командирского скафандра, нестандартный продукт. Весьма хорош, на самом деле. Но и обычный скафандр может перемахнуть такое расстояние в два счета, как вы все должны бы знать. Вся ваша теперешняя работа состоит в тренировках со скафандрами с автономным источником питания. Если бы вы, олухи, получили должную подготовку, этого разговора бы не было.
Мы будем передвигаться растянутым порядком, двадцать метров между людьми, тридцать метров между отделениями, разведчики забирают левее. Если кто-нибудь промахнется в прыжке, команда отстает и поднимает сорвавшихся своими лебедками. Если вы промахнулись, не беспокойтесь, скафандр автоматически включит антигравитацию, инерция донесет вас до стены здания. Задействуйте универсальный зажим на ваших ладонях, прилепитесь к стене и ждите, пока товарищи вас поднимут, или, уж если на то пошло, поднимитесь сами на руках. Первым пунктом сбора является место доставки снаряжения, и нам не нужно там никого раньше нас. Так что если кто-то промахнется, задерживается только команда этого бойца, и только она одна, все остальные мчатся как угорелые, это ясно?
- Ясно, сэр.
- Если попадем под обстрел послинов, те, у кого есть оружие, открывают по ним огонь. Врежьте им по зубам, не писькайте на них. Лупите из всего оружия, какое есть, и сметите поганцев к черту. Нам не удержаться на крышах без оружия.
А теперь, чтобы настроиться на нужный лад, мы отойдем назад и пойдем по крыше как взвод, а не стадо баранов, верно?
- Есть, СЭР!
- Сержант Грин!
- Да, сэр.
- Я хочу передвигаться длинными медленными скачками.
- Есть, сэр.
- Тогда добро, пошли.
Взвод отступил назад, медленно, и сержанты рассортировали людей. Бойцы заняли позиции, Майк поставил штабное отделение, то есть сержанта Грина и саперов, на место справа позади всех и проорал:
- Всем вперед - пошли!
Команда разведчиков двинулась вперед длинными прыжками, и взвод, растянувшийся почти на полкилометра, волей-неволей запрыгал вслед за ними. Когда они приблизились к краю, Майк проконсультировался с Мишель.
Все разведчики совершили прыжок не моргнув глазом, а когда несколько обыкновенных солдат дрогнули, что было естественно, их скафандры не послушались и все равно прыгнули. Пересекая следующее здание, все еще не встречая сопротивления или хотя бы беспокоящего огня, солдаты начали втягиваться в ритм бега. Бегом занимались они все, как приходится любому солдату современного десанта, привычный темп действовал успокаивающе на их нервы, а скорость и покрываемое расстояние поднимали дух. Майк выждал еще несколько минут и включил звукозапись. Внезапно ПИРы всех солдат начали транслировать песню Пэта Бенатара «Легенда о Билли-Джинс».
- Преимущества положения, когда можно не действовать тактически грамотно, - прокомментировал он сержанту Грину.
Нам нельзя оставаться безгрешными,
Поднимайся и встреться с врагом,
Выбора нет, стоим до последнего,
Нас не сможет никто победить
Тверды мы в своей убежденности,
Не сдадимся на милость врага,
Выбора нет, стоим до последнего,
Нас не сможет никто победить.
Километры проносились мимо, послинов видно не было, и песни продолжались. Рок семидесятых, альтернативная музыка, фьюжн, рейв, хеви-метал. Многие песни подчеркивали эфемерность жизни и важность храбрости и чести или по меньшей мере готовности. Достойно встретить неизбежное. Нравился солдатам репертуар или нет, они не говорили. Слышен был только шум дыхания, каждый боец погрузился в собственные мысли.
Когда они приблизились к месту рандеву, мегаскребу в трех «кварталах», или шести километрах, от окруженных частей, Майк включил частоту взвода, вклинившись в концертную запись песни «Не бойся Потрошителя».
- О'кей, останавливаемся в середине следующего здания, формируем узкий периметр, вооруженные бойцы снаружи, - сказал он, оглядывая пустую крышу. - Нам полагается ждать пополнения здесь.
- Майк, - произнес Визновски на отдельной частоте, - что это?
На востоке, в направлении очага земного сопротивления, внезапно прорвался огненный фейерверк.
- Мишель, увеличь.
Огненные молнии рвались вверх из промежутка между двумя зданиями. В небо били гиперскоростные ракеты и другое оружие кинетического действия вместе с лучами лазеров и струями плазмы. Внезапно в поле зрения над зданиями появился ярко пылавший боевой шаттл. За ним следовали еще шесть, один покачнулся, подбитый, как только шаттлы достигли сомнительного убежища пространства над мегаскребами. Один забрался слишком высоко, и его смахнула струя плазмы, от которой не поздоровилось бы и космическому крейсеру. Раскаленное пламя разрушило магнитное поле контейнера антиматерии, и шаттл исчез в ослепительной, ярче солнца, вспышке ядерной детонации, разрушив верхушки зданий по обе стороны и сбив с курса один из других шаттлов, который врезался в крышу.
Визуальные сенсоры шлемов взвода автоматически снизили оптическую перегрузку.
- Проклятие! Половина снаряжения пошла ко всем чертям, - ругнулся сержант Грин, когда вокруг посыпались обломки здания.
- Скорее треть, - не согласился Майк. В этот момент полдюжины бого-королей послинов в своих блюдцах взмыли вверх, преследуя шаттлы. Его мысли приобрели остроту бритвы, каждая деталь стала кристально ясной. - Взвод, ложись! Активировать систему маскировки!
Когда скафандр взял послинов на прицел, пистолет Майка автоматически навелся на них. Бого-короли сосредоточились на беззащитных шаттлах, и первая серебристая очередь Майка свалила двоих с расстояния три километра. Одно блюдце исчезло во вспышке белого пламени, когда летевшие на релятивистских скоростях капли нашли его энергоустановку. Он отпрыгнул вбок и упал ничком как раз в тот момент, когда системы прицеливания аппаратов оставшихся бого-королей навелись на источник стрельбы. Огненный шквал пронесся по его прежней позиции, но он с колен снял еще одного. Двое из оставшихся послинов продолжали атаковать шаттлы, а один понесся в направлении взвода.
Скафандры хорошо справлялись с задачей имитировать поверхность здания по всему частотному диапазону, поэтому послин думал, что имеет дело с одиноким человеком. Майк дважды промахнулся по делающему резвые пируэты аппарату и в серии диких прыжков и сальто увернулся от трех ударов плазмы, один из которых подпалил внешние сенсоры на правой стороне. Послин приближался на скорости свыше трехсот километров в час, бешено бросая блюдце зигзагом из стороны в сторону. Мишель метнула скафандр вбок при помощи ускорителей, и еще одна струя плазмы пронеслась там, где он только что был. Майк перекатился на спину и попытался выстрелить вверх, неловкое положение для стрельбы в скафандре, как внезапно оказался под пылающими обломками блюдца бого-короля.
- Членосос вообразил, что поймал вас, сэр, - произнес Дункан, пряча в отсек-кобуру пистолет, позаимствованный перед прочесыванием первого здания, - поэтому он наконец-то перестал носиться по всему небу.
- Спасибо, Дункан, - сказал Майк, поднимаясь на ноги. - Это было чертовски близко.
- Всего лишь легкая утренняя прогулка, сэр.
- Десант. Кто-нибудь видит, куда подевались другие бого-короли или наши шаттлы?
- Нет, сэр, - сказал сержант Грин. - Ничего не видно.
Два оставшихся шаттла внезапно нарисовались в западной стороне, все еще неотступно преследуемые бого-королями. Солдаты с пистолетами или трофейным оружием послинов оправились от шока нападения и открыли по ним огонь. Еще один шаттл рухнул, сбитый плазмой, но оба бого-короля были убиты через несколько секунд. Последний шаттл заложил вираж в сторону взвода, задрал нос и сел в середине периметра. Сразу же откинулась задняя дверь.
- О'кей, первое отделение, внутрь, хватайте, что нужно, и быстро назад! Шевелитесь! Сержант Грин, займитесь раздачей, в шаттле должен быть список груза.
- Понял, сэр. - Сержант направился к откидной двери, первое отделение выстроилось в очередь за оружием.
- Послины! - прокричал кто-то в периметре. Яркие даже на солнце искры рикошетов начали отскакивать от бронированной обшивки шаттла. Майк посмотрел на источник огня. Группа послинов-нормалов поднялась на крышу дальнего здания и стреляла по шаттлу и собравшемуся вокруг него взводу.
- Рассредоточиться! - Он отметил, что первое отделение едва пригибалось, заходя в шаттл. - Огонь, черт побери!
Он вставил в пистолет новый магазин и подал пример, свалив несколько далеких лошадиных фигур. Бойцы с трофейным оружием начали отстреливаться.
- В меня попали! - взвизгнул один солдат, затем озадаченно добавил: - Я думаю, что в меня попали.
Он сел на крышу и посмотрел на свое бедро:
- Меня подстрелили?
- Тебя подстрелили, - сказал Майк, запоздало падая ничком на крышу. - Всем лечь, черт возьми. Не бери в голову, твой скафандр позаботится обо всем.

Предыдущая страница 20 Следующая страница


21 Джон Ринго

- Второе отделение! - проревел сержант Грин.
- Огонь с запада!
- Бого-короли со стороны материка.
- Поскорее, сержант Грин. Первое отделение, сосредоточиться на бого-королях!
Внезапно в очереди к шаттлу один из скафандров второго отделения начал танец смерти. Скафандр опрокинулся и повалил несколько других из своего отделения. Они попытались поймать его, но он внезапно прекратил дергаться и лежал неподвижно.
Когда они начали открывать скафандр, Майк крикнул:
- Не открывайте его скафандр! Если никто из вас этого не видел, рядовому Ласки не поможешь. Сержант Грин?! - Майк принялся стрелять по приближающемуся бого-королю.
- Третье отделение! - проревел сержант Грин в виде ответа.
Визновски внезапно выпрыгнул из шаттла и помчался к западу. Майк едва заметил, как он это сделал. Более легкий и быстрый разведчик начал стрелять по приближающимся бого-королям из ручной установки ГСР. Он метался по крыше, как гиперактивная блоха. Огонь четырех новых бого-королей переместился на него, пока он бегал, останавливался, прыгал и уворачивался от него. Время от времени он останавливался ровно настолько, чтобы выстрелить гиперскоростной ракетой.
- Виз! Черт, прекрати изображать героя! - закричал Майк, выпустил очередь и побежал вперед на поддержку. - Вернись назад!
- Если вы хотите сплясать, сэр... - пропыхтел разведчик и был сметен ГСРом бого-короля.
- Вииз-з! - завизжал Майк и вскочил на ноги.
- Сволочи! - Он перезарядил пистолет и побежал в сторону бого-королей. - Мишель, маневр уклонения Гамма, максимальная скорость, автоматическая ломаная линия, исполняй!
Теперь ему оставалось только перезаряжать и стрелять, и он менял магазин за магазином, сближаясь сначала с четырьмя, потом с тремя, потом с двумя блюдцами. Огонь бого-королей бесполезно падал вокруг него, пока сокращалась дистанция Скафандр бежал постоянно меняющимся зигзагом, подошвы сапог надежно сцеплялись с поверхностью, шальные бусины рэйлгана отскакивали, словно брызги. Через сто метров луч лазера на мгновение задел скафандр, но лишь поджарил пару сенсоров. Контакт был слишком коротким и лишь немного поднял его температуру.
Он наискосок покрыл остаток дистанции до последних бого-королей, пока их блюдца разворачивались, пытаясь взять на прицел хаотично мечущийся боевой скафандр. Словно куница, Майк запрыгнул на правое блюдце и, ухватившись за голову бого-короля, одновременно наступив сапогом на плечо, одним движением начисто оторвал ящероподобную голову. В это время другой бого-король развернул свое блюдце, пытаясь удрать, но Майк выхватил из-за спины перепончатый клинок и метнул его тому в грудь со всей яростью мира.
Затем он перепрыгнул на это блюдце и отсек голову второго бого-короля. Он сошел с накренившегося блюдца и подобрал обе головы. Отбросив их в сторону, он вытащил пистолет.
Очередь в энергоотсек ближайшего блюдца вызвала сокрушительный взрыв, поглотивший аппарат. Он стоял в огне, словно принимая крещение, и смотрел в пламя, словно в глаза преисподней. Он был вне опасности, скафандры могли перенести любой взрыв слабее катаклизма, поразившего Квалтрен. Да и там они вполне стоили своих денег.
После этого он направил свой закопченный пистолет на аппарат дальнего бого-короля, также подпалив его. Затем он пинками перевернул аппараты и вытащил все останки бого-королей, которые смог найти. Сделав кучу, он попрыгал на ней, пока не утрамбовал в плоскую лепешку, и сунул в образовавшуюся массу гранату из антиматерии.
Он установил таймер, отступил назад и смотрел, как останки двух бого-королей взлетели высоко в воздух. Затем он схватил ближайшее блюдце и топтал его так, что в крыше образовалась внушительная вмятина, в которой блюдце просто утонуло. Дав выход гневу, он поднял две головы за гребни на макушке и полетел к взводу.
Когда он вернулся, огонь противника значительно ослабел. До сих пор эти бого-короли остались единственными, кто бросился в атаку, а нормалы действовали неэффективно, когда не имели подавляющего численного превосходства. Он сунул головы первому попавшемуся навстречу бойцу.
- Иди положи на пятно, оставшееся от сержанта Визновски, - прорычал Майк.
Солдат поспешил повиноваться.
- Клянусь всеми богами, - сказал он самому себе, но Мишель добросовестно транслировала сказанное, - этот самад вырастет до невероятного размера.
Он уставился в сторону океана, ни о чем не думая и избегая вспоминать события недавнего прошлого. Закованный в броню, он убил бесчисленное количество солдат под своим командованием, но все они были лишь электронными химерами. Первый раз он терял реальных людей, живых дышащих существ, с которыми у него установились определенные отношения.
Внезапное вторжение реальности в его высокоразвитый призрачный мир бескровных сражений на какое-то время оглушило его. Он содрогнулся внутри своей брони, возможно, первый раз полностью осознав, что вокруг были не тени на стене электронной пещеры, а люди со своими мечтами и надеждами. Матери вынашивали их девять долгих месяцев, жизненный путь привел их на голую крышу под чужим солнцем.
Пока взвод собирался и проверял снаряжение, он смотрел вдаль, пребывая внутри мгновения, выхваченного из вечности, одновременно краткого и бесконечного. Он не обратил внимания, как один из саперов присоединил новый автоматический гранатомет и снарядил его магазины. Наконец сержант Грин прервал его погруженность в себя:
- Сэр?
- Да, сержант Грин.
- Мы готовы двигаться.
- Спасибо. - Дункан передал ему винтовку. Майк проверил магазин, затем проверил, на месте ли его запасы. Он заметил, что все еще смотрит вдаль. Ему не хотелось идти.
- Сэр?
- Да, сержант Дункан.
- Нам нужно двигаться.
- Да, полагаю, это так.
Он все еще колебался. Не хватало чего-то жизненно необходимого, внутреннего импульса, который обычно побуждал его действовать в трудные минуты. Если они попадут в переплет без этого импульса, их жизни можно будет спустить в унитаз. Он пошарил кругом в поисках него, но тот уголок души, в котором он обычно пребывал, казался пустым. Данная конкретная маска куда-то спряталась.
- Мишель, - устало проговорил он, - загрузи координаты всех мест подрыва.
- Взвод, порядок выполнения миссии. - Голос О'Нила звучал монотонно и без эмоций. Словно команду отдавал компьютер. - Консолидированный взвод второго батальона Триста двадцать пятого пехотного полка совершит скрытое проникновение в мегаскребы Далтрен, Артен и Артал. Взвод разбивается на команды по два и три человека. Каждой команде определен ряд мест, которые они либо разрушат сразу, либо заложат в них заряды. Как только все заряды будут установлены, а все главные точки разрушены, команды покидают здания и подрывают их.
Пока он говорил, бойцы собрались вокруг него. Действие было тактически неправильным: один удачный залп лазера бого-короля мог прикончить их всех. Но реакция взвода на гибель товарищей немногим отличалась от той, что переживал Майк, и каждый солдат ощущал потребность почувствовать себя частью группы, почувствовать рядом плечо друга. Это был краткий момент проявления человеческой сущности на бегу.
- Указанные мегаскребы должны упасть в виде буквы «L», начиная от океана и заворачивая вокруг окруженных частей. Это даст возможность окруженным подразделениям сосредоточиться на прорыве из окружения к своим. И вот приятная часть, народ: основная масса послинов на всем чертовом континенте собралась в группу, которая пытается выбить Deuxiume и «Уланов» из этих зданий, поэтому, когда мы повалим эти здания на них, война будет наполовину закончена.
Он сделал паузу, и раздалось усталое, но прочувствованное «Урра-а». Столпотворение взвода являлось тревожным сигналом, но ему было все равно. Это же тесное сплочение начало действовать и на него, начало выводить его из состояния опустошенности. Несмотря на все проведенное в скафандре время, он был в той же степени подвержен чувству отчужденности, что и солдаты.
- Мы будем действовать командами по два человека. Если наткнетесь на послинов, с которыми не сможете справиться, отходите и вызывайте подмогу. Штабная группа поддерживает третье отделение и саперов в здании «L». Саперы будут работать в нем, потому что оно потребует аккуратности. Одна команда в каждом отделении обеспечивает поддержку, и по мере завершения своих задач другие команды также переходят в поддержку и ждут дальнейших приказаний.
Он посмотрел на сгрудившихся разведчиков, щемящее чувство печали пронзило его, так как высокого долговязого скафандра среди них не было.
- Разведчики, ваша задача поставить несколько зарядов, но в основном я хочу от вас расставить мини-камеры на зданиях, которые не будут минироваться. Вы будете выше линии огня, но если послины вас обнаружат, к вечеру вам станет жарко. После закладки всех зарядов двигайтесь в сторону океана к перерабатывающим фабрикам по водопроводным линиям.
Он прервал монотонное выступление и огляделся. Легкое напряжение шейных мышц поворачивало поле зрения из стороны в сторону. Как обычно, скафандры были невыразительными, взвод мог сойти за группу плохо отлитых сталепластовых статуй. Внезапный вопрос вторгся в его сузившуюся реальность, и он спросил себя, сколько из них останутся в живых к утру.
- Из-за всех разрушений трубы в основном пусты. Если ваша с водой, пробейте стенку и осушите ее, согласно моим данным, в этом районе не работает ни один водоперерабатывающий завод.
Пора выступать к нашим зданиям. Времени копаться нет, поэтому спускаемся вниз на компенсаторах. Ваши ПИРы получили программу снижения. Падайте на скорости, затем врубайте компенсаторы и жестко приземляйтесь. Это будет похоже на прыжок, только падать будем быстрее и не будем рассеиваться. Когда приземлимся, расходимся и выполняем миссию.
Он оглядел крышу, затем снова посмотрел на собравшийся вместе взвод. Он не был уверен, что сказать. Момент, похоже, требовал вдохновляющей речи, но будь он проклят, если мог выдавить из себя хоть одну.
- Помолимся немного, - наконец сказал он и склонил голову. Он помолчал чуть дольше, пробежав короткий список молитв, которые мог припомнить. Ни одна не казалась подходящей. Затем внезапно на память пришел обрывок стихотворения неизвестного поэта. Он подумал об этом и нашел его вполне уместным. Он сделал глубокий вдох.
Мария, будь опорой,
Защитой без конца
Душе, что встанет скоро
Перед лицом Творца
Мы все среди мучений
От женщин родились -
За верного в сраженье,
Мадонна, заступись!
- Сержант Грин!
- Сэр?
- Пошли.
- Есть, сэр Разведчики, второе, первое, четвертое, третье, штабное, пятое. Вперед!
Когда они достигли первого здания для минирования, отделения разделились и двинулись к своим зданиям. Третье отделение, которому предстояло минировать это здание, выстроилось вдоль края крыши вместе со штабным отделением и ожидало, пока другие отделения выйдут на позиции. Когда другие отделения заняли свои места, взвод шагнул вниз. Скафандры падали под воздействием искусственно вызванной двойной силы тяжести до высоты сто метров над землей, затем начали замедляться. Они встретились с поверхностью все еще на скорости шесть метров в секунду, но скафандры амортизировали удар сгибанием коленей. По бульвару бесцельно шлялись несколько послинов.
- Отделения, выставьте команды прикрытия в арьергард и отправляйтесь к точкам подрыва. Третье, сержант Грин и я прикрываем. За работу, народ.
Майк вскинул гравивинтовку и повел огонь по целям, помеченным красным. Мишель могла проанализировать всех послинов в поле зрения или в зоне действия сенсоров и определить первостепенные приоритеты стрельбы. Сначала положи тех, у кого тяжелое оружие, перенося огонь от ближайших к самым дальним, если только самые дальние не целились в Майка. Майк равнодушно следовал высвечивающимся целеуказателям, мгновения ярости после смерти сержанта Визновски разрушили что-то важное внутри него, и он ощущал, как в отдаленных уголках сознания поднимает голову депрессия.
Послины валились снопами, но Майк все больше отстранялся от окружающего. Чувство было такое, словно он смотрел на мир на экране телевизора, а жизнь за его пределами представлялась лишь бесплотной тенью.
Они с сержантом Грином прикрыли проход третьего отделения и вошли в здание.
- Как мы будем поддерживать их здесь? - спросил сержант Грин, стоя в одном из гигантских транспортных въездов на первом этаже.
- Скверно. Двигаемся к центральному стволу и вниз.
Майк с сержантом Грином отправились внутрь, сметая с дороги случайных послинов. Даже если они не замечали послинов, те все равно атаковали их. Майк наконец решил, что большинство послинов в здании были теми, кого освободила смерть бого-короля. Майк припомнил сведения, полученные миллион лет назад, на Большой Земле.
Послины-нормалы были едва разумными. Большинство стояло на уровне ниже слабоумных людей. Очень малое число, несколько более разумное, использовалось бого-королями в качестве десятников или сержантов. Но все обычные послины, и нормалы, и продвинутые нормалы, были в самом прямом смысле связаны узами с отдельным бого-королем. Они бы нисколько не заколебались, прикажи им бого-король умереть.
Но когда бого-король умирал, они освобождались от уз. Если при этом рядом случался другой бого-король, он мог попытаться связать их с собой. Это называлось «связать теплыми». Однако если их не связывали заново вскоре после смерти их лорда и хозяина, наложить новые узы оказывалось невозможно в течение некоторого периода, около двух недель. Тогда они начинали искать себе нового бого-короля. Он упомянул это сержанту Грину.
- Должно быть, первые пару недель после сражения происходят интересные вещи, сэр.
- Почему? - без интереса спросил Майк.
- Ну, сэр, - сказал сержант Грин, надеясь пробудить интерес лейтенанта к происходящему, - эти твари всегда атакуют нас, как только увидят, и я заметил кучу свежих трупов.
- Да, я тоже их заметил.
- Думаю, они нападают и на своих тоже, сэр. Так что местность за полем битвы должна быть усеяна этими тварями, жаждущими драки, в течение двух недель. Трудновато им будет навести порядок, верно?
- Неспокойный тыл, - сказал Майк с зачатками интереса. Летаргическая депрессия от гибели Визновски все еще присутствовала, но его основной инстинкт продолжать бой начал с ней бороться.
- Да, сэр. Если произошла битва, где погибла куча бого-королей. Те бого-короли, что помчались за шаттлами, - сколько вы поставите на кон, что их группы взбунтовались, или как там у них, после их кончины?
- За исключением тех, кого связали теплыми, - отметил Майк.
- Да, сэр, но посмотрите на всех этих вокруг. Видать, многих упустили.
- Как мы сможем этим воспользоваться? - размышлял Майк.
- Не представляю, сэр, но это сработает на нас. Им нужно перебрасывать запасы, «армия воюет животом», правильно? Так что это должно нанести ущерб их тыловому обеспечению.
- Не слишком великий, в основе их тылового обеспечения лежит собирательство.
В этот момент их позвали на помощь команде, которая напоролась на группу под предводительством бого-короля. После нескольких нелегких минут, но без потерь со своей стороны они продолжили разговор.
- Что вы хотели сказать насчет их тылового обеспечения, сэр?
- В смысле собирательства?
- Да, сэр.
- Ну, они поддерживают существование практически тем же способом, что и любая другая армия в истории, то есть реквизицией. Еще совсем недавно, по историческим меркам, то, что мы называем мародерством и за что наказываем, считалось общепринятым способом прокормить войска и платить им. Вы ничего не заметили в отношении этих послинов?
- Кроме того факта, что они стреляют в нас, сэр? - пошутил сержант.
- Я имею в виду, что у них на сбруе, - ответил Майк со слабой улыбкой.
Сержант Грин изучил ближайший труп послина.
- Повсюду пришпилены какие-то кусочки.
- Да, блестящие кусочки. Если обшарите всю кучу, найдете нескольких с серебром и золотом. Еще больше драгоценностей на бого-королях. В их сумках должны находиться куски индоев и другие растительные и животные продукты. Некоторых из индоев перегоняют назад, к местам высадки, боеприпасы посылают вперед. Туземное население и их припасы служат им пищей, и они собирают все ценные и не очень предметы для своих боссов. В период закрепления на захваченных территориях они строят нечто вроде храмов, или дворцов, для бого-королей и набивают их захваченной добычей. Полагаю, они подобны великому множеству солдат. Знаете что сказал Киплинг: «Добыча, добыча, добыча, вот что заставляет вставать и стрелять». Но это не может быть их единственным мотивом.
Или может?

35

Форт-Индианатаун-Гэп, Пенсильвания, Сол III.
5 августа 2002 г., 05:23.
- Фу-у! - сказал Стюарт, когда вошел в штаб роты. - Ну и вечеринка!
Позади него только-только начало светлеть, но было все еще невозможно отличить черную нитку от белой. Технически очень четко «к рассвету».
И замер перед картиной у стола дежурного сержанта по роте.
Помещение не было особо большим, примерно с жилую комнату по ширине трейлера. На полу лежал дешевый линолеум, потолочные лампы прикрыты простыми пластиковыми плафонами. У дальней стены стоял фанерный стол с телефоном. Над столом висела табличка, приветствующая вошедшего в Роту «Браво» Первого батальона Пятьсот пятьдесят пятого пехотного полка, «Настоящие Черные Пантеры». Справа была дверь с табличкой «Комната отдыха», налево шел коридор.
У стола сидел незнакомый Стюарту полнощекий сержант, примотанный к складному стулу слоями скотча, с выпученными над кляпом глазами. За столом, основательно расположившись во вращающемся кресле и положив ноги на стол, с закрытыми глазами сидел капрал-инструктор Адамс. На столе лежал серый массивный пулемет непонятной конструкции, огромный ствол направлен на дверь. Рука лежала на рукоятке пистолета. У двери в комнату отдыха стояли трое из его отделения, вооруженные таким же образом, пулеметы висели на ремне через плечо. Все трое злодейски ухмылялись.
- Какого хрена? - спросил Стюарт и шагнул вперед, давая отделению возможность войти. При первом же взгляде на открывшуюся сцену отделение стало расходиться в стороны, некоторые заняли позиции у окон, другие рассредоточились по всей комнате. Уилсон просто развернулся и прикрыл спину Стюарта.
Адам поднял голову и приоткрыл один глаз.
- Старшой хочет видеть тебя в своем офисе, - проскрежетал капрал-инструктор. - Немедленно.
Он мотнул головой в сторону коридора и снова закрыл глаза.
Стюарт огляделся еще раз, затем отправился по коридору. Коридор вел вдоль дальней стены казармы в еще одно открытое помещение. Там стоял еще один стол, на котором развалился Ампеле, храпя с широко открытым ртом. Рядовой военной полиции сидел в кресле у стола и чистил девятимиллиметровый пистолет на широкой груди забывшего все на свете рядового.
Вдоль левой стены коридора располагались три двери. На первой двери висела вырезанная вручную дощечка, гласившая «Болото». К второй был пришпилен кусок картона с написанным черным маркером словом «Уборная». Последний дверной проем стоял открытым. Сама дверь была прислонена к стене в полуметре от косяка.
Дверь украшала медная табличка с выгравированными словами «Первый сержант Моралес». Медную поверхность обрамляла рамка из дорогого красного дерева. Со стороны петель на двери виднелся след большого сапога. Некоторое время Стюарт созерцал его в свете, падавшем с обоих концов коридора. Он поднял собственный сапог и сравнил рисунок подошвы. Затем поставил свой сапог рядом с отметиной. Покачав головой, он посмотрел в коридор. Сапоги Ампеле торчали на виду. Он всмотрелся в них, посмотрел на дверь, на Ампеле, на дверь. Он снова покачал головой и тихонько постучал по разбитому косяку. От звука Ампеле фыркнул. Затем храп возобновился.
- Войдите! - прогромыхал изнутри голос Паппаса.
Через дверной проем Стюарт шагнул в роскошь. Комната была очень маленькой, но в изобилии обставлена дорогими предметами. Стол был красного дерева ручной работы со свежей полировкой. На нем стоял первоклассный монитор с плоским экраном двадцать два дюйма по диагонали. Ковры были персидскими, вытканными в надменном исфаганском стиле. Стены были увешаны самыми разными гравюрами, свет лился из реставрированных масляных ламп девятнадцатого века. Они заливали комнату теплым желтым сиянием, оттенявшим глубокую красноту дерева.
Первый сержант склонился перед большим античным сейфом и вращал колесо. Он посмотрел через плечо, затем встал с взбешенным взглядом.
- Стюарт! - прорычал Паппас. - Где тебя черти носили?!
Стюарт не был настолько глуп, чтобы выдать один из легкомысленных ответов, которые он репетировал по пути от плац-парада до казарм. Помимо всего остального, отпечаток сапога добавил ему осмотрительности.
Он принял стойку «вольно на плацу».
- Виноват, первый сержант. Если бы мы подумали, что у вас проблемы, мы бы вернулись раньше. Признаю, что я затянул с этим «к рассвету». Еще раз виноват.
Паппас покачал головой.
- Ладно, забудь. Я знал, что ты затянешь это дело, но не считал возможным послать к тебе туда гонца, - признал он, двинув подбородком в сторону плац-парада.
- Но у нас возникли проблемы. Мне нужно открыть этот сейф, - продолжал он, - и взломать этот компьютер.
Он показал на рабочую станцию на столе. Стюарт не стал даже протестовать.
- Уилсон, - возвысил он голос, - приведи Миннета.
Он подошел к сейфу. Вытащив из кармана маленький черный приборчик со светодиодом из кармана гимнастерки, он прикрепил его на дверцу сейфа. Паппас коротко взглянул, покачал головой и отошел в сторону, чтобы не путаться под ногами.
- Да, босс? - спросил Миннет, проскользнув в дверь. Еще ниже Стюарта, маленький рядовой двигался проворнее рапиры. Он остановился и огляделся.
- Господи! - Он взял маленькую статуэтку балерины и проверил донышко. - Черт, настоящий дрезденский фарфор! Стоит кучу монет!
- Положи назад, - проворчал Паппас, даже не потрудившись посмотреть, исчезла ли она. - Это улика.
Стюарт кивнул, и фигурка проделала путь обратно на полку.
- И положи назад зажигалку, - сказал Паппас, роясь среди папок незапертого шкафа.
Удивленный Миннет вытряхнул зажигалку из чистого золота из рукава и положил на стол.
Стюарт покачал головой.
- Миннет, разберись с этой штукой, - сказал он и показал на компьютер.
Рядовой кивнул и принялся за работу.
Стюарт несколько раз повернул колесо сейфа вперед и назад. Спустя пару минут он кивнул и принялся набирать числа на циферблате. Через секунду замок сейфа щелкнул.
- Не открывай его, - быстро сказал Паппас. - Нам нужен старик.
Он направился к двери, затем остановился.
- И ничего.
- Мы не будем, - сказал Стюарт.
- О'кей, - сказал сержант и вышел.
- Ничего - что? - спросил Миннет, изучая показатели черного коробка, который он извлек из нагрудного кармана. Он нахмурился на значения и нажал кнопки. Удовлетворившись, он снова улыбнулся.
- Ничего не брать, - сказал Стюарт, - ничего не двигать, ничего не трогать, если нет необходимости.
- О. - Рядовой нажал кнопку и покачал головой. - Люди думают, что они такие жутко умные, - пробормотал он, вставил дискету в компьютер и включил его. Когда на экране появилось приглашение ввести пароль, он нажал кнопку на черном коробке. Компьютер обдумал введенные данные, решил, что они ему нравятся, и позволил войти в систему. - Вот что происходит, когда ты меняешь пароль для CMOS.
- Что мы ищем? - спросил он немного погодя.
- Оглядитесь вокруг, - сказал Паппас, проходя в дверь. За ним следовали лейтенант Арнольд и рядовой военной полиции, который засовывал пистолет в кобуру. - Уж поверьте, это не нормальный декор офиса первого сержанта.
Стюарт не смог сдержать любопытства, открыл дверцу сейфа и присвистнул.
- Фью-ю-ю, - воскликнул он. - Ну-ка, посмотрим. Пачки денег, ящик пузырьков с чем-то под названием «Толемиратин» и какие-то зеленые кристаллы.
Он подобрал один и исследовал его.
- Это не изумруды, - продолжал он с видом эксперта. - Что они такое?
- Так, у меня тут файл с названием «Ротные расходы», - сказал Миннет, чтобы про него не забыли. - И он зашифрован.
- Расшифруй, - холодно произнес лейтенант Арнольд.
Рядовой поднял голову. Как только он увидел лицо исполняющего обязанности командира роты, его пальцы лихорадочно застучали по клавиатуре.
- Сержант первого класса Моралес? - спросил лейтенант военной полиции.
Он сморщил нос от запаха алкоголя и феромонов, разившего из апартаментов. Полуодетый мужчина тридцати с небольшим лет замер в процессе одевания гимнастерки боевого шелка. Позади него лейтенант разглядел женскую фигуру. Если он не сильно ошибался крашеная блондинка на кровати не достигла еще совершеннолетия. Сержант отряда ББС носил очки с линзами толщиной с бутылочное донышко, голову он склонил набок. Огромный кадык дернулся, когда он согласно кивнул.

Предыдущая страница 21 Следующая страница


Гимн перед битвой 22

- Вы арестованы, - сказал лейтенант, а сопровождающий сержант шагнул в комнату и схватил бывшего исполняющего обязанности первого сержанта. - По обвинению в растрате и незаконной торговле галактическими технологиями ограниченного применения. Вы имеете право хранить молчание...

36

Провинция Андата, Дисс IV.
19 мая 2002 г., 09:47 по Гринвичу.
Организованное сопротивление или контратака упорно не желали появляться, и Майку с сержантом оставалось только размышлять над этим фактом в темноте чрева мегаскреба.
Оба они находились в небольшом алькове главного коридора. Ожесточенный бой по периметру осажденных дивизий вызвал обширные повреждения этой части мегаскреба. Освещение было тусклым, «вечные» лампы потухли или мигали от полученных повреждений. Пляшущий свет пожаров скорее поглощал сине-зеленый свет, а не усиливал его. В этом месте размещалось небольшое производство, столь популярное в мегаскребах индоев. Этот регион, казалось, был целиком посвящен химической промышленности. Несмотря на усилители света скафандров, вездесущие фрески индоев выглядели тускло и бесцветно, поверхность обезображена шрамами от игл рэйлганов, медными росчерками винтовочных рикошетов и пламенем пожара. Окружающие комнаты были заполнены Фракционными дистилляторами, которые пылали факелами после стрельбы.
За последние тридцать минут Майк начал понимать, что ожидание действительно являлось труднейшей частью сражения. Неспособный как следует ерзать в скафандре, он пнул обломок, валявшийся на полу у его ноги. Затем он признал в нем ствол и ствольную коробку винтовки «М-16А2».
Он оглядел альков, но не увидел ни следа от владельца оружия. Он пробормотал Мишель зафиксировать место для последующего возможного извлечения останков, если, конечно, они смогут найти их после обрушения здания. Затем снова принялся ждать.
- У нас произошло сто двадцать три стычки на наших сорок пять человек, - сказал он спустя десять минут изучения цифр и данных, - и только в трех участвовали организованные отряды послинов.
- Эта местность кажется довольно тихой, сэр, - сказал сержант Грин. Он явно обладал терпением святого.
- Да, сержант, согласен. Единственная проблема - пробиться через внешнюю скорлупу. Я уверен, если бы фронтовые отряды имели хоть малейшее представление, что мы здесь, они бы уже насели на нас, как саранча.
- Как дела у окруженных частей?
Майк проверил схему и условные обозначения.
- Похоже, они пока держатся. Линия сократилась не слишком заметно.
- Думаете, шаттлы отвлекли внимание, сэр?
- Не на столь долгое время. И я не думаю, что потеря десятка, или около того, бого-королей, могла их так подкосить. Думаю, просто в бронетанковых дивизиях в живых остались самые крутые засранцы.
Майк фыркнул по этому поводу. Так было всегда, первое сражение часто определяло, кто погибнет, а кто выживет до конца войны. По этой причине подразделения ветеранов были такими смертоносными в бою, они состояли из бойцов, уцелевших в самых трудных условиях.
- Полагаю, послины не слишком обрадуются ходу событий, а, эл-тэ? - спросил сержант. Видимо, ожидание все-таки и ему действовало на нервы.
- Нет, подозреваю, что не обрадуются, - сказал Майк.
Короткая пауза.
- И, - продолжил он с ноткой оживления в голосе, - они вот-вот заполучат неприятнейший сюрприз. Последняя команда закончила!
- Время рок-н-ролла!
- Чертовски верно! Взвод, - позвал О'Нил, ПИР автоматически переключил его на общую частоту. - Всему личному составу, уходите туннелями по назначенным векторам. У вас пятнадцать минут, чтобы оказаться на минимально безопасном расстоянии! Удачи, и до встречи на фабрике переработки воды!
- Пошли отсюда, сержант.
Они направились к ближайшему створу вместе с командой подрывников, следовавшей тем же путем. Майк проверил положение всех команд и облегченно вздохнул. План мог провалиться тысячу раз, и теперь выворачивающий нутро страх свалился с его плеч. Центральная военная аксиома гласит, что ты никогда не должен разделять свои силы в пылу сражения, но дезорганизация тыла послинов, а также предоставляемая скафандрами информация позволили выполнить громадную миссию в рекордно короткий срок. Несомненно, если будет найден практичный способ преодолевать фронтовую линию послинов, нанесение ударов в глубину территории станет превосходным методом ведения боевых действий против них. Вне своих орд, они были опасны для человека в скафандре, как такое же количество москитов: болезненно, но едва ли смертельно. Трудно будет найти способ атаковать послинов с тыла и подходящие средства уничтожения. Судьба шаттлов служила наглядным доказательством, что традиционные приемы нанесения глубоких ударов будут невозможны.
Команды проворно скользили по туннелям, словно стая хорьков, обозначая местонахождение попадающихся на пути человеческих тел. В большинстве случаев бойцы останавливались забрать солдатский медальон или другое удостоверение личности, когда позволяло время. Местом сбора взвода был определен подвал перерабатывающей фабрики, и пятнадцати минут хватало за глаза, чтобы туда добраться.
Технически здание находилось в руках послинов, но регулярные отряды послинов были полностью поглощены попытками выбить потрепанные остатки Десятой дивизии панцергренадеров из ближайшего мегаскреба, поэтому по подвалам шатались лишь отдельные кентавры, не связанные узами.
Майк дал короткую смертоносную очередь по послину, забредшему в перерабатывающий цех, и отстегнул шлем. В подвале пахло водорослями и дымом, вони гниющей органики не чувствовалось. Удивительная гигиеничность при данных обстоятельствах. Бойцы вокруг него также принялись снимать шлемы, и вскоре группа настороженных солдат внимательно оглядывала разнообразные механизмы подвала. Молекулярные швы головных уборов ярко светились в полумраке.
- Порядок, парни, - сказал Майк, впервые увидев лица солдат, которыми он командовал почти двадцать четыре часа. Те в свою очередь изучали офицера-коротышку, который провел их по преисподней. Они находились настолько далеко за пределами естественной человеческой реакции, что Майк был не способен распознать выражение их лиц. Они напоминали ему акул, с пустыми глазами и безразличных к своей добыче. Его немного зазнобило, но заметили это только стоявшие совсем рядом с ним.
Многих из этих солдат он видел всего два дня назад, они надевали скафандры и готовились к предстоящему сражению. Большинство испытывало страх и прикрывало его бравадой. Некоторым воздушно-десантный менталитет так промыл мозги, что они с нетерпением ожидали начала боя. Некоторые боялись открыто, но были готовы исполнить свой долг. Сейчас все как один напоминали ходячие автоматы. Он вывел их из детства и привел куда-то совсем в другое место, и в этот момент он испугался Франкенштейнова чудовища, которое он создал. Но профессионалы - народ крепкий, и он не поддался.
- Через полторы минуты взорвутся оставшиеся заряды, - продолжал он негромким, но хорошо слышным голосом. До подвала доносилась отдаленная канонада, которая скорее чувствовалась, чем была слышна, где-то из поврежденных труб капала вода. - Когда они сработают, мы будем следить за процессом по шлемам. Вот зачем разведчики расставили мини-камеры, для этого и чтобы посмотреть, будет ли организованный ответ на наше маленькое вторжение.
Он чуть не падал от усталости и спрашивал себя, что произойдет, если он дрогнет. Так, как они на него смотрели, он наполовину ожидал, что они набросятся на него, словно в прожорливом бешенстве, при малейшем проявлении слабости.
- Когда здания рухнут, у бронетанковых частей должно получиться прорваться к ГЛО. После того как они прорвут окружение, мы сами просочимся к главной линии и, я надеюсь, получим заслуженный отдых.
Он устало улыбнулся вялым возгласам одобрения.
- А сейчас надеть шлемы, если не хотите пропустить шоу.
Он нырнул назад в свой шлем, словно черепаха в панцирь.
Они все еще смотрели на него, но теперь по крайней мере он больше не мог видеть их глаз.
- Мишель, свяжи меня с генералом Хаусмэном.
- О'кей, Майк.
В наушниках затрещали статические разряды. Генерал Хаусмэн, должно быть, находился далеко от своего командного пункта и пользовался параллельным соединением на обычной армейской, частоте.
- О'Нил? Почему задержка? - нетерпеливо спросил генерал.
На заднем фоне Майк слышал громыхание артиллерии, напоминавшее шум товарного поезда, а где-то поблизости отбойным молотком стучал крупнокалиберный пулемет.
- Заряды заложены и вот-вот взорвутся, сэр, - сказал он, взглянув на обратный отсчет. - Мы наткнулись на несколько препятствий.
- Да уж, мы видели на мониторах, что они сделали с шаттлами. Это вы покинули свою позицию?
- Да, сэр.
- Не теряй головы, сынок, эта война продлится долго.
- Слушаюсь, сэр. - Майк не мог начать объяснять по открытому каналу о красной пелене ярости, накрывшей его в тот момент.
- Когда они взорвутся?
- Через... двадцать пять секунд, - ответил Майк. Он разделил экран на две части, чтобы проверить окруженные дивизии. Показатели оптимизма не внушали.
- Отлично, танкистам позарез нужна помощь. Удачи, сынок, и держись.
- Понял, сэр, десант, сэр.
- Конец связи.
Майк начал транслировать изображение с отдаленных сенсоров на шлемы взвода, каждое отделение смотрело на собственное здание. В верхнем квадранте таймер показывал обратный отсчет. Точно в момент «ноль» из нижних этажей зданий вырвались клубы пыли и пламени, полетели разные обломки. Мегаскребы начали медленно наклоняться, скорость падения постепенно увеличивалась, и наконец они рухнули, вздымая фонтаны земли и камня.
На частоте взвода раздалось одобрительное гиканье, бойцы смеялись и облегченно ругались. До этого момента Майк и не подозревал, насколько они не верили в успех. Только несколько человек думали, что здания действительно упадут. Он покачал головой, удивляясь, как это они просто потихоньку не испарились в тыл к своим.
Он отодвинул эти мысли в сторону и приказал сержантам приготовиться к отходу. Когда взвод начал двигаться к входам в трубы, он обновил схему окружения. Затем спросил Мишель, правильна ли она.
В цепи оказалось слишком много разрывов. В окруженных зданиях сражались разношерстные части из пяти различных стран. И хотя для выхода был создан открытый коридор, просочившиеся послины и прерванная связь означали, что ни одно из подразделений не сможет поддержать панцергренадеров на открытой стороне.
В этом кратком взгляде на свои мониторы лейтенант О'Нил увидел окончание своей жизни и жизней собравшихся вокруг него. На мгновение он задумался, а не проигнорировать ли результаты. Он с солдатами Второго Триста двадцать пятого сделали все возможное и немного больше. Но быть солдатом не значит просто делать все возможное. Солдат должен продолжать выполнять задание, пока миссия не завершится либо пока его самого не станет. Миссия подразделения Бронированных Боевых Скафандров заключалась в прорыве окружения и выходе из него бронетанковых частей. Тот факт, что неспособность обычных регулярных частей поддерживать связь и породила данную ситуацию, значения не имел. Миссия завершена не была.
- Постойте.
Майк вызвал виртуальную клавиатуру и начал просматривать возможные сценарии. Пока он это делал, взвод затаил коллективное дыхание, не зная, что за черный ангел опустился среди них, но нутром чуя, что обетованные небеса отодвигаются.
- Они все еще зажаты, - сказал Майк в тишину.
Солдаты переступили с ноги на ногу и принялись проверять свое практически не использованное оружие. Подающие трубки в порядке, гранаты на месте, гранатомет вращается легко. Майк набрал команду, и на дисплее высветился простой путь из подвала в море. Для осуществления задачи огромные патрубки забора морской воды более чем подходящие.
- Панцергренадеры не могут выбить послинов. Смотрите. - Он вывел изображение наружу, где красные и синие значки кружились в темноте, словно поцелуй зла. Глотнуть воды, проверить уровень боеприпасов.
- Сейчас уже послины прижаты к стене, но у них достаточно сил удерживать оба направления, и обычным способом эту патовую ситуацию не решить, не за то время, что необходимо.
Майк показал схему сил, давящих на послинов с обеих сторон.
- Кому-то необходимо ударить по ним с фланга, желательно со стороны моря, и погнать их от берега, чтобы открыть коридор к стенам.
Ведущая в глубину суши стрелка исчезла, и ее заменила стрелка в сторону моря, она выдавливала послинов с позиции. Линии дружественных сил двинулись вперед на поддержку, и символы послинов исчезли.
- И выглядит так, что это придется сделать нам.
Он глотнул охлажденной воды скафандра и хищно улыбнулся. Поваленные здания угробили сколько-то там ублюдков. Но это были лишь цифры, он мог запросить примерную оценку, если бы захотел. Но теперь предстоит встретиться лицом к лицу. Резня в упор. Пришло время, и уже давно, насыпать погребальный курган. И насыпать его высоко.
- Почему мы? - спросил заунывный голос. - А немцы?
- Их отряд ББС держит ГЛО в сторону материка, - ответил Майк, проверяя статус этого скафандра. Он тщательно следил, чтобы в его голосе не раздавалось низкое рычание. - И он потрепан почти так же, как наш батальон. Так что это мы, народ.
- Твою мать, мать, мать, мать, мать, мать!
- Дерьмо-о-о!
- На хрен, молчать! - прорычал сержант Грин. - Эл-тэ говорит.
- К черту, сержант, - засмеялся Майк. Только смех прозвучал немного натужно. - Я с ними согласен. Но, как говорится, «вопрос «почему» не про нас». Подъем, люди. Пора идти на бал.
Майк удивлялся, почему никому из них не пришла в голову идея грохнуть его, но пока все шло хорошо. Он внезапно почувствовал, как в него вошла волна энергии и смыла усталость. Он боялся, что это произошло потому, что он видел будущее славной битвы этим утром.
Внезапное желание сблизиться с врагом испугало его. Не было смысла вести отряд в бой, если он не мог контролировать свою ненависть. Но он также не видел другой альтернативы. Немецкое подразделение ББС увязло в сражении по уши и никоим образом не могло быть выдернуто из него. При данных обстоятельствах можно было применить только подразделение ББС, и его взвод остался единственным мобильным отрядом ББС. Так что пришло время немного поквитаться.
- О'кей, вот как мы собираемся ободрать эту кошку, - сказал он, пока взвод выстраивался к люку. - Мы зайдем в море по приемным патрубкам и выйдем на берег. Шверпункт, место особой важности, это Бульвар Алистеранд, который переходит из рук в руки. Мы тесно сомкнем ряды и пойдем вперед, стреляя в послинов на ходу.
Бить будем грубо и жестоко, другого способа нет. У меня есть пара трюков. Полагаю, они помогут нам остаться необнаруженными даже после того, как мы откроем огонь.
Когда мы развернемся в боевой порядок, разведчикам там не место, ваша более легкая броня будет бесполезной. Оставайтесь под водой, пока мы не откроем огонь, затем поднимайтесь вверх на антигравитации и войдите в здания. Поднимитесь на несколько этажей и займите снайперские точки. Когда займете их, начинайте снимать бого-королей. Я не верю, что их системы наведения смогут определить прицельный огонь в горячке боя, но чтобы удостовериться, я первым сделаю по ним прицельный выстрел.
- Ах да, - усмехнулся он на мгновение, - никаких гранат без моего приказа.
Несколько солдат мрачно хохотнули.
- Мы здесь для того, чтобы вытащить немцев, а не угробить их всех.
Взвод спустился до уровня моря, погрузился в неподвижную, темную воду и поплыл через жижу к приемным патрубкам при помощи инерционных компенсаторов.
Толщу воды усеивали сифонофоры, питавшиеся органическими веществами в стекавшей с фабрики воды. Когда насосы остановились, перерабатываемая вода потекла назад и смыла тысячи микроскопических грибков, наросших на стенках. Плавающие с помощью водометов сифонофоры поспешили поучаствовать в пиршестве. Вода представляла собой скопление стремительных студенистых созданий, каждое намеревалось урвать свою долю. В процессе питания их внутренние органы вибрировали, порождая звуковые волны высокой частоты. Большая часть звука находилась в слышимой части спектра и напоминала нежные переливы сопрано.
В их гуще мелькали плотоядные полищетинковые черви-переростки. Когда скафандры задевали желеобразных сифонофор, они испускали свет разного оттенка и легкие тревожные звуки. Казалось, что взвод плыл сквозь поющий огонь. Вспышки света умирающих медуз, когда они исчезали в пасти червя, напоминали контрапункт симфонии.
Чистая красота момента осталась не замеченной взводом. Он пребывал в узком промежутке между нормальной жизнью и битвой, в его мире не было места для подобных отвлечений.
- Так, когда мы пробивались сюда, - продолжал Майк, - я видел, как дважды бого-короли не выдерживали и бежали, так что их можно опрокинуть. Я хочу напугать ублюдков так, чтобы они обос...ались, когда мы выйдем из воды. Они только что потеряли сотни тысяч нормалов и бого-королей под этими зданиями, и я хочу, чтобы наше появление стало долбаной последней каплей.
Мы будем продолжать маскироваться, пока не окажемся на пляже, используя голограмму волн. Когда полностью выйдем из воды, я врублю специальную голографическую программу для камуфляжа во время боя. Не забудьте вылить воду из стволов перед стрельбой. В этот момент мы выдадим им полный мешок с кулаками. Ясно?
Он закончил краткий инструктаж в тот момент, когда взвод достиг приемного патрубка. Дневной свет сквозь толщу воды пригасил огоньки умирающих сифонофор, а проводимый водой грохот сражения заглушил легкие тревожные возгласы деликатных созданий.
- Ясно, сэр, - отозвались солдаты. Они поплыли по мелководью в разные стороны, выстраиваясь параллельно береговой линии.
- Саперы, мы потратим здесь до хрена энергии, - продолжал О'Нил. - Как только захватим пляж, отправляйтесь в здание с командой Б третьего отделения и доберитесь до реактора. Протяните к нам здоровый кабель для подзарядки. Он сделал паузу и нажал несколько кнопок.
- Вот такой план, мальчики и девочки. Вы со мной? - спросил он, удивляясь точности момента. Он поднял гравивинтовку, когда встал сапогами на дно, над головой оставался только метр воды.
- Да, сэр!
Какие бы сомнения ни одолевали каждого по отдельности, как отряд они не могли ответить по-другому. Гордость и чувство локтя, грех и искупление, как всегда, вели солдата вперед.
- Итак, что мы собираемся делать? - спросил он, делая первый шаг вперед.
- Мы собираемся плясать, сэр! - ответили они, следуя за ним.
- С КЕМ МЫ СОБИРАЕМСЯ ПЛЯСАТЬ?
Его шлем вынырнул из воды, ярость бушующей битвы ошеломляла. Танковые орудия торчали из окон первых этажей и прямой наводкой вели дуэль с блюдцами бого-королей. Нормалы послинов сходились в рукопашной с одетыми в серую форму гренадерами. Груды трупов завалили узкую полосу пляжа, сделав ее непроходимой от зданий до среза воды. Даже мертвые, гренадеры и послины не разжимали смертельных объятий, их кровь ручьями стекала во всеочищающее море. Залп гранатами пробил дыру в массе послинов, затем она снова рванула вперед по куче тел. Из танка вырвались струи пламени, его башню подбросило в воздух, когда выстрел плазменного орудия попал в боезапас. Клубы белого пламени одинаково испепелили плотно перемешавшихся гренадеров и послинов.
- С ДЬЯВОЛОМ! - завизжали бойцы, заряженные гравивинтовки наклонились вниз, чтобы вылить воду из стволов, с жуткой синхронностью. Очередь тяжелого рэйлгана бого-короля распилила передовых послинов и отбивающихся гренадеров, красная и желтая кровь фонтанами брызнула в разные стороны. Немецкий снайпер резко оборвал огонь с блюдца бого-короля.
- МЫ БУДЕМ ВЕСТИ В ТАНЦЕ ИЛИ ВЕСТИ БУДУТ НАС? - прокричал Майк, крутанул винтовку и поставил гранатометы на изготовку.
- МЫ БУДЕМ ВЕСТИ! - проорали они и в унисон подняли оружие. Стволы слегка двигались, беря на мушку отдельных послинов. В гуще боя блюдце одного бого-короля взвилось вверх, перепрыгнуло линию сражающихся и спикировало на панцергреиадера с одним только ножом. Движение привлекло внимание Майка и нескольких бойцов, они навели оружие на блюдце послина.
- Мишель, включай программу «Тиамат»*. [Праматерь богов в мифологии Древнего Шумера, воплощение мирового хаоса и водной стихии. Изображалась в виде чудовищного дракона или семиголовой гидры.]
Его командный скафандр начал подниматься в воздух на антигравитационной системе, индикатор уровня энергии падал словно водопад. Перед скафандрами на мгновение задрожало марево, затем воздух снова прояснился.
- ВЗВОД, ОГОНЬ!

37

Провинция Андата, Дисс IV.
19 мая 2002 г., 10:04 по Гринвичу.
Туло'стэналоор, Боевой Мастер Первого Ранга Стэна По'ослена'ар, считал себя знатоком войны. Он изучил три дисциплины и всю историю, доступную его званию. Помешательство боя те'аалан, которое у него на глазах привело к гибели выводок его гнезда, было не для него. Но никогда за всю его учебу, за все время этого и других завоеваний, за весь период его восхождения от мастера разведчиков до нынешнего ранга, он не встречал такой ярости, как у облаченных в серое демонов, с которыми столкнулся его оолт'ондай. Неистовство битвы залило стены зданий отвратительной красной жидкостью врагов, но они все еще противостояли мощи Стэна По'ослена'ар.
- Теле'стэн, - прокричал он по коммуникатору, - веди свой оолт влево на поддержку Аллллнтт и приготовься принять его оолт.
- Повинуюсь, - мелодично пропел коммуникатор. Находившийся поблизости эсон'антай тяжело дышал от натуги. Он спрыгнул со своего тенара на помощь другому кессентаю, раненному трижды проклятыми трешкринами. Такая самоотверженность была редкой среди По'ослена'ар, почти неслыханной. Возможно, даже аморальной. Юный кессентай прыгнул обратно в тенар, успешно справившись с задачей. - Вы полагаете, он падет в пути?
- Так же несомненно, как восход солнца, - сказал Туло'стэналоор.
Он посмотрел вверх на противное зеленое солнце этого иссохшего мира. Ему бы следовало остаться на окутанном облаками Аттаналеене. И пусть он только пребывал на пути к ордонату, но там хотя бы шел дождь! И никого из этих гнусных серых трешей!
- Этими трижды проклятыми демонами просто кишат верхние этажи, как бы мы ни били по ним. Обрати внимание, как он ведет свой тенар по однообразной траектории, скоро одна из этих простых химических винтовок собьет его с пути. Учись на его ошибках, эсон'антай!
- Повинуюсь, мой эдас'антай.
- Туло'стэналоор! - прогрохотал его коммуникатор, - прикажи своим тел'эналанаа оолт'ос войти в это здание, или я пройду через тебя!
Ал'ал'анар, его собрат боевой мастер, напомнил о себе.
- Хотел бы я, чтобы тебе удалось, Ал'ал'анар. Тогда ты сможешь терять оолт за оолтом от этих трешкринов.
- Ты всегда был слишком мягкотелым! Двигайся или сойди с пути, а'а'дан! - прорычал равный ему командир батальона.
- Тебе нужен путь! - закричал Туло'стэналоор, от гнева окружающий мир окрасился желтым цветом. - Бери гнусный путь!
Он потерял уже половину своего оолт'ондай и не имел настроения слушать скулеж этого щенка.
- Туло'стэналоор! Ал'ал'анар!
- Повинуюсь, - сказал Туло'стэналоор, голос все еще подрагивал от гнева. Он щелкнул зубами, распустил и снова сложил гребень на голове, чтобы восстановить контроль над собой.
- Мой эдас'антай, - пропел Ал'ал'анар.
- Туло'стэналоор ведет путь, - приказал верховный командир из далекого додекаэдра в районе высадки. - Ал'ал'анар ждет и набирается мудрости.
И я потеряю весь свой оолт'ондай, потому что он твой эсон'антай.
- Повинуюсь, аад'нал'са'ан. Однако скоро я останусь без оолта и не смогу идти дальше.
- Я это понял. Ал'ал'анар, займи позицию позади Туло'стэналоора и приготовься снова атаковать фланг со стороны моря. Я вижу там слабость, там меньше этих тел'эналанаа тенаров.
- Повинуюсь! - возликовал Ал'ал'анар.
- Повинуюсь мудрости, - сказал Туло'стэналоор.
Этим я теряю статус, подумал он. Так, надо постараться повернуть ситуацию в свою пользу, когда этот трижды проклятый щенок допустит грубый просчет в простом маневре.
Снова и снова Ал'ал'анару не удавалось эффективно поддержать других оолт'ондай, вместо этого он поддавался боевому помешательству и гонял беззащитных зеленых трешей, словно дикий оолт'ос. Без влияния своей генной производной он бы в лучшем случае остался мастером разведчиков или скорее всего был бы убит. Такова битва Пути.
Блюдце Аллллнтт внезапно потеряло контроль и закрутилось, когда голова бого-короля лопнула, подобно переспевшему арбузу. Пуля немецкой винтовки «Г-4» успешно нашла свою цель, когда он поднял свой тенар вверх, чтобы получить лучший угол на фронтальную линию. Оолт'ос его роты рванули на верхние этажи в кратком порыве берсеркова бешенства, затем начали отступать в тыл. В этот момент панцергренадеры бросились в местную контратаку и вернули свои вспомогательные позиции.
- Теле'стэн! Давай свой оолт сюда!
- Да, аад'нал'са'ан, повинуюсь.
Юный бого-король, лишь недавно повышенный из мастеров разведчиков, первый раз в жизни пытался привязать к себе послинов-нормалов покойного бого-короля в пылу сражения. Одновременно он пытался вернуть потерянные позиции. Поскольку требовалось физически коснуться каждого нормала, на какое-то мгновение возник просто слишком большой спрос на его время, и он сделал паузу в своем нерегулярном движении. Единственная пуля калибра 7, 62 мм завершила путь юного командира роты.
- Тел'энаа, фусирто уут! - выругался Туло'стэналоор на смерть своего сына. - Аллд'нт! Гони оолт'ос Теле'стэна и Аллллнтта на серых демонов и будь они прокляты!
Теле'стэн, мой эсон'антай, сколько раз я тебе говорил: никогда не останавливайся.
- Майор Штойбен, мы вновь захватили вспомогательные позиции!
- Замечательно, лейтенант. Держите их крепко! Я пытаюсь добиться какой-нибудь помощи, но теперь уверен, мы сможем держать эту позицию до смены!
- Так точно, сэр, Десятая панцергренадерская никогда не сдастся!
- Хорошо поработали, лейтенант. Я должен идти. Будьте тверды, как сталь!
- Как сталь, сэр.
Да уж, как сталь, думал майор Иоахим Штойбен, даже сталь, и та горит.
Со своей позиции на нижнем этаже мегаскреба он ясно видел, как горели танки его обескровленной дивизии, крематории для их мертвых экипажей. Хуже вида был запах горелой плоти и резины, сильный даже на таком расстоянии. Остатков Десятой панцергренадерской дивизии не хватило бы даже на усиленный батальон, и они потеряли связь с большей частью французских, британских и американских частей поддержки, разбросанных по мегаскребам. Если ничего не произойдет, и скоро, им конец.
Он только что сказал об этом верховному командованию, они сослались обычными банальностями. Помощь придет, американский батальон Бронированных Боевых Скафандров еще мобилен и на пути к ним. Что они смогут сделать, когда прибудут, он не имел понятия. Офицеры Десятой панцергренадерской расходовали силы дивизии экономно, как скряги, как всегда поступал офицерский корпус в славной истории Германии. Но все было тщетно.
Ранее они обнаружили, что системы наведения бого-королей не могут засечь выстрелы снайперов в пылу сражения, и покойный командир батальона Штойбена использовал это обстоятельство на всю катушку. Отстреливая бого-королей и отчаянно контратакуя в моменты неразберихи сразу после их смерти, им долго удавалось отсрочивать неизбежное. Но сейчас дело сводилось к простой арифметике. Их окружали многократно превосходящие силы, и все, что им оставалось, это как можно экономнее тратить свои жизни.
- Майор, - произнес один из немногих оставшихся техников и протянул микрофон, - командование корпуса.
- Майор? - пролаял голос командира американского корпуса.
- Да, гepp генерал-лейтенант, - устало ответил он.
- В ближайшее время вы приятно удивитесь. Это не уменьшит давление на вас, но позволит другим частям вам помочь. Мегаскребы к востоку и северу сейчас упадут, и, надеюсь, не заденут ваши.

Предыдущая страница 22 Следующая страница


23 Джон Ринго

- Про... простите, сэр? Не можете повторить еще раз? - Пока изумленный майор заикался в микрофон, земля задрожала. - Mein Gott! Was ist so heute los hier?* [Боже мой! Что такое здесь происходит? (нем.)]
Здоровые панцергренадеры вокруг него закричали от сверхъестественного ужаса, когда земля заходила под ними. Связист, подчиняясь превосходной дисциплине, характерной для панцергренадеров, бросился на последний оставшийся передатчик дальней связи прямо перед тем, как тот начал падать на пол.
- Майор! - пронзительно закричал сержант-оперативник со стороны суши. - Другие здания!
Улица к востоку внезапно наполнилась клубами пыли и обломков, когда верхние этажи здания к северо-западу от них упали вдоль бульвара. Обломки сокрушили передние ряды послинов и накрыли несколько из оставшихся у них «Леопардов», пока те не выбрались из завалов, натужно ревя двигателями. Однако основной участок этого фронта удерживали французы и англичане, с остатками американских Третьей бронетанковой дивизии и Седьмого кавалерийского полка на севере. Теперь если бы ему только удалось установить надежную связь с этими частями, он бы позвал их помочь прорваться в направлении своих позиций. Он внезапно осознал, что генерал-лейтенант все еще на связи.
- Герр генерал? - сказал майор, кашляя от облака пыли, накрывшего штаб.
- Я понимаю так, что это сработало?
- Да, все ist so heute los сейчас, но мы скоро оправимся. Это может дать нам шанс, герр генерал!
- Идея в этом и заключалась. Теперь прикажите другим бронетанковым частям идти к вам, у нас нет с ними связи, и прорывайтесь как можно быстрее.
- Я бы так и сделал, герр генерал, - сказал майор извиняющимся тоном, - но с сожалением вынужден доложить, что у нас также нет связи с этими подразделениями уже свыше двух часов.
- Проклятие! Тогда пошлите связных!
- Я посылал, сэр, вместе с рациями, но никто не вернулся. К этому времени послины просочились в здание силами роты. Мой фланг примыкает к французам, но у меня нет связи с этим флангом, и я не могу добраться до других подразделений НАТО без применения всего своего резерва.
Он сделал паузу и обдумал положение.
- Я применял резерв уже много раз, чтобы охотно использовать его для этого, сэр, без прямого приказа. Реально я контролирую только отряд в непосредственной близости.
- Нет, вы абсолютно правы. Майор, вот прямой приказ. Если сможете вывести своих людей без поддержки тех частей, уходите. Не держитесь за свою позицию в надежде, что они появятся, мы не можем делать на это ставку в сложившейся ситуации. К тому же они могли уже уйти.
- Jawohl, герр генерал.
- Удачи, майор.
- Danke schoen* [Спасибо (нем.).], герр генерал. И вам удачи.
- Да, немного удачи нам бы всем не помешало.
- Майор! - прокричал сержант, вслушиваясь в радио. - Фланг с моря!
Прекратят когда-либо сопротивление боевые демоны а'а'лоналдал этого мира? Какие еще новые сюрпризы их поджидают? Туло'стэналоор слышал про великое падение у столовой горы, но большинство наблюдателей посчитали причиной повреждения в сражении или, возможно, плохую конструкцию. Этот случай явно представлял собой акцию с целью блокировать доступ оолт'ондай с севера и запада. Здесь на юге им вскоре предстоит встретить всю ярость объединенных сил ор'наллат в здании.
Единственной хорошей новостью было то, что оолт'ондай Ал'ал'анара завершил перестроение для усиления его фланга с моря и повел такую атаку те'аалан, какую ему редко доводитесь видеть. Он, может, и недолюбливал Ал'ал'анара, но вынужден был признать, что тот мог вдохновить своих оолт'ос. Оолт'ондай навалились на серых демонов, пока те пытались оправиться от катастрофы на западе, и навалились крепко. Потери были велики, но они сблизились до рукопашной, в которой По'ослена'ар превосходили всех. Скоро вся прибрежная сторона будет очищена от гнусных ор'наллат, и они смогут наступать здесь в центре.
Командный пост Десятой дивизии панцергренадеров полностью опустел. Майор Штойбен бросил весь резерв, каждого клерка и ходячего раненого, которых смог найти, на морской фланг, но новый батальон послинов постепенно оттеснял их назад в здание. Гренадеры уже дрались врукопашную, и когда он добрался до линии сражения, он увидел, как башня одного из оставшихся «Леопардов» подпрыгнула в воздух от катастрофического попадания. Широкая полоса пламени от взорвавшегося боезапаса сплавила сбившихся в плотную толпу гренадеров и послинов в сплошную пузырящуюся массу.
Увидев, что здесь уже ничего нельзя поделать, он схватил винтовку «Г-3» мертвого солдата и побежал в гущу боя, надеясь после смерти получить хотя бы пост почетного караула в Валгалле*. [Место обитания богов и мертвых героев в германской и скандинавской мифологиях.] Его затопили эмоции, весь накопившийся за день гнев и бессилие изменить положение прорвали плотину контроля. Он вскочил на груду щебня, полностью открывшись для огня, и стал осматриваться в поисках командира врагов.
Ал'ал'анар из Алан По'ослена'ар, Боевой Мастер и воин, находился в своей стихии. Отвратительная кровь врагов покрывала его голову, он рыскал в поисках почетной схватки один на один. Его оолт'ос и их командиры знали свое дело, предоставив ему возможность сражаться, как он пожелает. Он гнал свой тенар вперед, опрокидывая оолт'ос, которые не успевали отпрыгнуть, и кося одетых в серое трешей, как траву. Он увидел, как на дальней стороне линии сражения треш размахивал своим никчемным химическим оружием. Он встретился с ним глазами, презрительно отбросил оружие в сторону и вытащил еще более никчемный нож. Ал'ал'анар выхватил клинок, поднял блюдце вверх и понесся на треша с ожесточенным смехом.
Блюдце послина пронеслось над полем боя с головокружительной скоростью. Мономолекулярное лезвие бого-короля с презрительной легкостью срезало три дюйма стали боевого ножа «Гербер» майора Штойбена. Блюдце сделало вираж для следующего захода.
Штойбен повернулся, полный решимости встретить конец как мужчина, стоя и лицом к врагу. Поворачиваясь навстречу судьбе, он замер, пораженный зрелищем поднимающейся из моря формы. Из зеленых волн вздымался красный многоголовый дракон размером с дом. Дюжина голов змеилась понизу, одна центральная голова поднялась высоко вверх на всю длину шеи, косматая грива колыхалась над очерченной пурпуром пастью.
Когда ослепленный яростью сражения и не обращающий ни на что внимания бого-король бросил блюдце в атаку, головы дракона открыли пасти и начали выдыхать серебряные молнии.
С первым серебряным выдохом чудовище испустило звенящий визг, такой громкий, что на мгновение он ощущался почти физически. При этом первом визге ярости и обнаженных эмоций майор Иоахим Штойбен, забыв обо всем и не обращая внимания на приближающуюся смерть, упал на колени, по щекам потекли совсем не тевтонские слезы. Затем барабанная дробь композиции группы «Лед Зеппелин» «Immigrant Song», на максимуме изощренной акустической системы бронированных боевых скафандров, на мгновение остановила все вокруг.
Первым движением Майка было уничтожить бого-короля послинов, атаковавшего одинокого солдата на куче щебня. Так как три других бойца взяли ту же цель, и бого-короля, и его блюдце разнесло в клочья концентрированным огнем гравивинтовок. Взрыв энергетического модуля убил сотни сгрудившихся нормалов. Так как бого-король находился почти по другую сторону бульвара от солдата, воздействие на панцергренадеров было незначительным.
После этого Майк начал брать на мушку бого-королей по всему полю боя. Когда взвод только формировался, он немного поразмыслил о первом прямом боевом столкновении. В том сражении было полно ошибок. Развертывание батальона без стационарных укреплений, без мин, колючей проволоки или блиндажей означало, что послины имели возможность использовать всю свою массу и ярость против бойцов, ни на что не отвлекаясь. Более того, вертикальное развертывание батальона хотя и позволяло вести стрельбу по задним рядам противника, но также подставляло подразделение под огонь десятков тысяч послинов вместо сотен.
По контрасту скафандры как раз и были спроектированы под стиль этого боя. На уровне поверхности, с прикрытыми флангами, в каждый данный момент времени по солдатам могло вести огонь только ограниченное число послинов. И груда тел послинов и людей служила бруствером, поверх которого стрелял взвод.
Об одном пункте, который мог бы помочь в битве за Квалтрен, никто раньше не подумал. Батальону было приказано открыть огонь по массе послинов. Однако они были развернуты по вертикали, на виду оказались сотни бого-королей. Если бы батальону приказали сконцентрироваться на бого-королях, толпа послинов оказалась бы лишенной руководства. Смертоносная масса, уничтожившая батальон за несколько минут, вместо этого стала бы такой же никчемной как те одиночки, которых они убивали вчера. Майк собирался исправить ситуацию, насколько это было возможно.
Пока он отстреливал бого-королей, основной отряд начал вести концентрированный и непрерывный огонь по массе послинов. В этом не было ничего элегантного, никаких атак или отвлекающих маневров, одна простая грубая бойня. Большинство послинов па пляже сгрудились настолько плотно в стремлении прорваться на позиции панцергренадеров, что даже не могли как следует использовать свое оружие. Поскольку они полностью заполнили бульвар, первым делом было необходимо убрать их с дороги, и единственным способом было выкосить их. Первые несколько минут прошли практически без ответной стрельбы в сторону отряда, пока они непрерывно поливали огнем массу послинов.
Гиперскоростные заряды гравиоружия гнали перед собой энергетическую волну. Струя дробин поражала отдельного послина с катастрофическими последствиями, фронт гидростатической волны расходился от заряда на скорости в доли от световой. Несмотря на сравнительно небольшой размер каплеобразных дробин, поражающий фактор попадания в первого послина равнялся взрыву полусотни килограммов тринитротолуола, засунутых внутрь его тела и там сдетонировавших, покрывая ландшафт тонкой желтой пленкой. А затем дробины, почти не потеряв скорости, пронизывали следующего послина, затем следующего и следующего. Большая часть выстрелов поражала шесть или семь рядов толпы, кося их, словно газонокосилка.
Они даже не валили их штабелями, они скирдовали их, как сено с лужайки, не кошенной все лето. Груды сочащихся желтым тел и неузнаваемых ошметков росли все выше на спуске к пляжу. Кровь начала стекать в море желтой рекой, послины дергались и падали от взрывного огня кинетических зарядов.
В это время разведчики, укрытые голографической технологией, незаметно подлетели к ближайшим окнам, словно мыльные пузыри, слабо переливающиеся в воздухе зеленоватого оттенка, и поспешили занять снайперские позиции.
Заявление, что послины не способны отступать, было опровергнуто этими несколькими омерзительными минутами. Очутившись лицом к лицу с мифическим чудовищем, полуразумные нормалы рассыпались, как песок. Майк мог видеть, как задние ряды поворачивали в страхе перед неведомым. Многие нормалы вели ответный огонь, и в него несколько раз попали, но голограмма вокруг него искажала его точное положение. Единственным верным ориентиром мог служить ствол его винтовки, выплевывавший меткие струи огня, каждая из которых устраняла еще одно звено боевого духа противника.
Внезапно по нему ударила полоса огня, и Мишель высветила отдаленного бого-короля, окруженного дисциплинированным отрядом, который взял его на прицел. Он выстрелил в бого-короля, но тот резво скользнул вбок. Он выпустил еще четыре быстрые короткие очереди, но каждый раз промахивался буквально на чуть-чуть и перебил несколько десятков послинов. Кто бы ни был этот бого-король, он мастерски управлялся с блюдцем, и с ним было слишком трудно справиться. Вместо этого Майк выставил автоматический прицел гранатометов на нормалов вокруг проворного бого-короля и забыл про него.
- Тхрал на толл. Демоны в небе и огонь, что же это такое?
Что бы это ни было, думал Туло'стэналоор, это играло на руку одетым в серое демонам. Он потратил несколько драгоценных мгновений на раздумье, когда его оолт'ос дрогнули вокруг него, узы не справлялись с первобытным страхом перед зверем более крупным и более опасным, чем они сами.
- Тел'эналанаа, - прошептал он спустя мгновение.
- Это иллюзия! - закричал он. - Аллд'нт! Смотрите! Внутри чудовища простые солдаты! Цельтесь в его дыхание! Вон туда! Поднятая голова! Прицелиться! Огонь!
Оолт'ос, получив четкий приказ совершить ясное и понятное действие, открыли ураганный огонь. Рэйлганы выплевывали тонкие иглы, исчезавшие в голове дракона без видимого эффекта. Гиперскоростные ракеты пронеслись насквозь, не сдетонировав.
- Видите! Крови нет! Это трюк! Фальшивый демон! Где-то в нем сидит кессентай! Стреляйте в голову! Огонь!
Он вручную развернул свой тяжелый лазер и принялся полосовать дракона. Тот заревел в ответ и повернулся к нему. Его когти пробежали по элементам управления, и блюдце сделало пируэт в сторону, когда дыхание дракона прошло так близко, что опалило его кожух. Он снова тронул управление, и дракон промахнулся еще раз. Еще два раза, и зверь, казалось, потерял интерес. Но затем, даже когда он плюнул огнем в отдаленного боевого мастера третьего ранга, оглушительные взрывы начали раздаваться рядом с ним. Когда его оолт'ондай стал погибать от страшных взрывов, он решил, что с него достаточно. Сейчас поле боя осталось за врагом, но в конце всегда торжествовал Народ.
- Ло'осванд! - приказал он, указывая назад в тыл. - Оолт'ондай, ло'осванд! Все вместе отступаем с боем!
Когда разведчики заняли свои позиции и начали выбивать бого-королей, Майк счел уместным опуститься на поверхность. Он также истратил тридцать процентов имевшейся у него энергии, в основном на полет, и ему было необходимо вернуться в наземную фазу.
Когда он опустился вниз, отделения начали первый рывок вперед. Вразброд они перепрыгнули стену из трупов послинов на менее загроможденные участки. Скафандры автоматически скомпенсировали ненадежность опоры под ногами, и взвод снова открыл огонь. По ним велась уже более интенсивная стрельба, но на поверхности и с такого близкого расстояния оказывать сопротивление могли только ближайшие послины, так что сражение, в сущности, перешло в стадию боя один на один. Давление массы послинов перенеслось на бойцов, которые по-настоящему боялись только одного, а именно, что закончатся патроны.
Майк приземлился, когда к прыжку приготовилась вторая группа, и он прыгнул вместе с ними. В воздухе он проверил статус взвода. Потерь очень мало, у большинства бойцов осталось свыше семидесяти процентов энергии. Боеприпасы таяли на глазах, но плотность огня скоро уменьшится. Когда они приземлились, он осмотрел схему поля боя и решил, что послины сгрудились подходяще.
- Взвод! Залп гранатами, программа: глубина одна линия, перекрытие пятьдесят процентов, тесная поддержка дружественной живой силы слева! Приготовиться... Огонь!
Поблизости раздалась серия громких хлопков.
- Внимательнее с гранатами!
Он не хотел, чтобы солдаты произвольно стреляли из гранатометов, ведь они находились вблизи дружественных сил.
Гранаты представляли собой реактивные снаряды с зарядом антиматерии в оболочке из осмия. Каждая обладала мощностью мины стодвадцатимиллиметрового миномета. Радиус сплошного поражения составлял пятнадцать метров, радиус частичного поражения достигал почти тридцати пяти метров. Использовать их так близко от панцергренадеров было опасно. Однако они образовывали гораздо меньше осколков, чем стодвадцатимиллиметровая мина, и поэтому с расстоянием эффективность падала. В зоне частичного поражения вероятность убить человека на открытой местности составляла менее пятнадцати процентов.
Программа выстрелила двойную струю гранат вдоль бульвара шириной семьдесят пять метров. Гранаты падали в пятнадцати метрах от удерживаемых послинами зданий с промежутком двадцать метров. Таким образом, зона сплошного поражения простиралась на пятьдесят метров от мегаскребов с послинами плюс двадцать пять метров частичного поражения. Полоса поражения начиналась в тридцати метрах от шеренги боевых скафандров и в длину достигала почти километр. Радиус частичного поражения доставал до расположения панцергренадеров, но большинство гренадеров, если не все, к этому времени попрятались в укрытия, а тем, кто этого не сделал, придется рискнуть.
По бульвару шла полоса взрывов, и Туло'стэналоор видел, чем это грозит. Казалось, белое пламя затопило всю авеню от края до края, каждая пара мощных взрывов раздавалась с интервалом в доли секунды. Через южное здание спасения не было, большинство проходов было разрушено во время сражения, а те, что остались, были до отказа набиты блюдцами и пехотой.
Огненный вал продвигался вперед к его отступающему батальону, и боевой мастер обнаружил, что ежится при каждой паузе между взрывами. Все гранаты вылетели одновременно, но некоторым требовалось покрыть большее расстояние. Поэтому каждый дьявольский интервал все увеличивался и увеличивался, пока заряды приближались к нему.
Он знал, что может убежать, бросить своих оолт'ос, взять оставшихся кессентай и улететь на своих тенарах. Но потерять свой оолт'ондай, который он так старательно создавал долгие годы из только лучшего генетического материала... Нет, лучше умереть, чем начать заново. Подобно Лоту, он отвернул лицо прочь и вел свое стадо в безопасное место, пока рок надвигался все ближе и ближе.
Когда они достигли дальнего перекрестка, последняя пауза все длилась и длилась. Туло'стэналоор наконец решился посмотреть назад.
От берега океана до половины здания лежал ковер из трупов послинов, оолт'ос и кессентай вперемежку. Мертвые, они отличались только небольшой разницей в размере. Ни один живой по'ос не шевелился по всей обширной площади бойни, ни одно живое существо. Энергия взрывов раскалила ближайшее окружение. В воздухе стоял запах горелых послинов, от обожженной плоти поднимался легкий пар, над разбитыми тенарами клубился дым.
Когда его оолт'ондай повернул на перекрестке на юг, он оглянулся еще раз и увидел, как морской демон задрожал и растаял, обнажив группу трешей в громоздкой космической броне из металла. Так вот что это был за демон.
Пока он смотрел, они прикончили несколько разрозненных оолт'ос своими ужасными серебряными молниями и начали неумолимо продвигаться по бульвару длинными прыжками.
Он видел, и он запомнит. Эти треш'акреналлаи были хитры и коварны.

38

Провинция Андата, Дисс IV.
19 мая 2002 г., 10:09 по Гринвичу.
Майор Штойбен забрался на каменный обломок и вытер кровь вокруг рта. Звон в ушах не прекращался, но он был жив, на что совсем не рассчитывал последние двадцать четыре часа. Полная потеря слуха казалась в этот момент незначительной платой. Он попытался встать, но голова закружилась, и он обратно сел. Как раз в этот момент он увидел, как первое отделение мобильной пехоты прыгнуло вперед, изрытая серебряный огонь. Грохот кинетического оружия звучал приглушенно в его ушах, но это был первый звук, который он услышал с момента взрыва.
Он помнил, как пламя иллюзорного дракона смахнуло атакующего бого-короля с неба, словно муху. Зрелище подействовало на его рассудок, словно ушат холодной воды, и он скатился с пригорка, на ходу подхватил «Г-3» и помчался в один из блиндажей, на скорую руку сложенных гренадерами из обломков. Ему нужно было добраться до средств связи теперь, когда существовал шанс, что подразделение может каким-то чудом выжить. Прежде чем ему удалось туда добраться, дорогу преградил танк «Леопард», ползущий вперед и воняющий кровью послинов. Выстрел танкового орудия ударил ему по ушам, и на мгновение он отчаялся восстановить хоть какой-то контроль над сумасшедшим и хаотичным миром вокруг.
Он нырнул за разбитый каменный бруствер и выставил винтовку за угол перед собой. Открывшаяся взору сцена шокировала даже после ужаса последних дней. Он находился немного выше уровня поверхности, так что мог видеть головы голографического дракона, изрыгающего огонь на массу послинов на морском фланге дивизии. Запертые в ловушке из мертвых тел, послины не могли маневрировать или бежать, они таяли, словно ком глины под струей из пожарного шланга. В воздух летели куски тел от концентрированных ударов драконьего дыхания. Когда куча трупов выросла настолько, что стала мешать, нижние головы прыгнули вверх и вперед через груду тел, сначала половина голов, затем другая половина, потоки огня не прерывались даже в воздухе. Когда вторая часть голов припала к земле, единственная поднятая голова опустилась вниз и группа небольших круглых предметов полетела вверх и в сторону от них.
Понадобилась примерно секунда, чтобы понять, что же они такое. Майора Штойбена проинструктировали, тысячу лет назад на Земле, о возможностях бронированных боевых скафандров Флота. Он смотрел, как невинно выглядящие и сравнительно крошечные шарики не спеша поднялись вверх, затем начали снижаться. Он побелел как полотно, завизжал «В УКРЫТИЕ!» и нырнул вниз, плотно зажав уши ладонями.
Сейчас он снова поднялся на ноги, полный решимости подчинить непокорное тело своей воле, и, спотыкаясь, побрел на улицу. Когда вторая группа МП прыгнула вперед, он встал, шатаясь, прямо перед одним фланговым бойцом, сержантом, судя по шевронам на плече. Штойбен надеялся, что сержант его видит. Передняя панель шлема состояла из сплошного покатого сталепласта, без видимого забрала.
- Офицер! - закричал он солдату, указывая на нашивки со званием на своих петлицах. - Мне нужно поговорить с вашим командиром!
Оружие бойца не отклонялось от цели и продолжало по ней лупить. Майор Штойбен долбанул по руке солдата с тем же эффектом, что и по двутавровой балке, и чуть не сломал себе руку. Он чувствовал себя так, словно говорил с бездушным роботом, и на мгновение засомневался, находилось ли внутри скафандра человеческое существо.
- Eine Minute, bitte Herr Major. Der Leutnant ist hierher unterwegs* [Пожалуйста, одну минуту, господин майор. Лейтенант идет сюда (нем.).], - произнес боец на хохдойч без акцента.
- Was? Was? Ich bin ein wenig taub*. [Что? Что? Я немного оглох (нем.).] - Громче.
- Eine Minute, bitte Herr Major. Der Leutnant ist hierher unterwegs, - снова прогромыхал скафандр.
- Sind Sie Deutsche?* [Вы немец? (нем.)] - прокричал удивленный Штойбен.
Он ясно различал красно-бело-синюю эмблему на плече скафандра, несмотря на следы от попаданий во время сражения.
- Nein, Herr Major, Amerikaner. Die Ruestung hat einen Ubersetzer. Bitte, Herr Major, ich muss gehen*. [Нет, майор, американец. В скафандре есть переводчик. Извините, майор, я должен идти.]
Взвод запрыгал дальше, оставив позади невысокий боевой скафандр. Он протопал к майору и отдал честь, со звоном стукнув бронированной перчаткой по шлему.
- Leutnant Michael O'Neal, Mein Herr, - громко произнес скафандр. - Tut uns leid dass es so lang gedauert hat. Wir hatten unterwegs eine Storung*. [Простите, что мы так задержались. По пути у нас возникли препятствия.]
- Лучше поздно, чем никогда, лейтенант. Вам необходимо двигаться вместе с вашим взводом? Где ваш командир?
- Это я, сэр. Остальные солдаты батальона либо убиты, либо погребены под Квалтреном, либо находятся на ГЛО.
В руке О'Нила внезапно появился пистолет. Оружие выплюнуло струю огня в темноту нижнего этажа отдаленного здания. Оттуда донесся крик, и майор только успел посмотреть назад, как пистолет снова оказался в кобуре. Все действие заняло меньше времени, чем Штойбену потребовалось бы для нажатия на спусковой крючок.
- Что ж, - произнес потрясенный Штойбен. - Вы также видите остатки Десятой дивизии панцергренадеров. У нас не осталось достаточно людей, даже чтобы похоронить своих погибших, это если мы сможем их найти.
- Да, сэр, - сказал боевой скафандр, словно стоик. - Все мы встретимся с костлявой однажды, но сегодня ее повстречали слишком многие.
- Да. Каковы ваши приказы? - спросил майор.
Его веки потяжелели от усталости, когда вызванный лихорадкой последних минут высокий уровень адреналина в крови начал падать. Его чуть не стошнило, но он подавил приступ.
- У меня устный приказ генерала Хаусмэна прийти на помощь подразделениям в этом здании и содействовать их отходу к ГЛО, сэр.
- Ну, нам неплохо помогли, и я думаю, упавшие здания также помогут англичанам, французам и американцам, - сказал майор и резко сел, почти упал, на оказавшуюся кстати рядом кучу щебня. - Но у нас совершенно нет с ними связи. Мы даже не можем сказать им, что выход свободен.
- Ну, строго говоря, еще нет. Нам придется с боем пробиваться к ГЛО.
- Да, но мы сможем это сделать сейчас, когда главные силы послинов убраны с дороги. Во всяком случае, сможем, если уйдем до того, как они пойдут в контратаку всеми силами, а этого я не могу гарантировать. Авеню к западу открыта, и нам предстоит пробиться еще через три здания и две авеню.
- Подождите минуту, сэр. Мне нужно кое-что сделать.
Боевой скафандр стоял полностью неподвижно и не обладал выражением, но что-то в его позе подсказало майору, что этот молодой, как он думал, лейтенант, устал так же, как и он сам.
- Мы взяли перекресток под контроль, майор, - продолжил Майк немного погодя, - и мы установили связь с вашими подразделениями там. Я предлагаю двигаться туда, по крайней мере это следует сделать мне. Нам нельзя сбавлять ход этого паровоза, сэр
- Ja, verstehe*. [Да, понимаю (нем.).] - Штойбен покрутил головой и заметил «Леопард», помешавший ему убежать. Командир танка и механик-водитель высунулись из своих люков, так как сражение в этом секторе закончилось, и оглядывали груды мертвых послинов. Командир танка был лейтенантом из Третьей бригады, он встречался с ним лишь мимоходом. Не важно. Он встал, прошел к танку и ухватился за скобу. Голова закружилась на мгновение, и он покачнулся, затем поднял ногу и со второй попытки смог забраться на корпус. Он глубоко вдохнул.
- Лейтенант, - пролаял он, - мы переходим к мобильной фазе. Мне нужен транспорт, а этот сектор необходимо обезопасить, раненых необходимо собрать, а личному составу приготовиться к отходу. Я беру ваш танк, а вы принимаете командование этим сектором.
Лейтенант сглотнул и приготовился запротестовать, затем мужественно уступил:
- Jawohl, Herr Major. Понял.
С этими словами он вылез из сиденья командира, снял шлемофон, передал его майору, спрыгнул с танка и отправился организовывать оставшихся в живых.
Майор Штойбен обессиленно опустился в комфортабельное сиденье в бронированном чреве «Леопарда». Сам танкист, он с любовью вспоминал дни, когда служил командиром танка. Ему хотелось, чтобы и сейчас он был только им, и его единственной ответственностью были танк и выживание. Но нет, все большая и большая ответственность была для него как наркотик. Обязанности следует исполнять, а не увиливать от них Он должен встретить этот момент, как делали многие другие в истории, как немец и как член рода Штойбенов. Голову поднять, плечи расправить и думать.
- Водитель, к перекрестку, schnell.
Когда Майк достиг перекрестка, ситуация находилась под надежным контролем. Северная часть улицы была полностью блокирована упавшим к востоку мегаскребом. Несколько уцелевших танков бульдозерными ножами сгребали обломки в линию, поспешно возведенная каменная баррикада блокировала доступ с восточной дороги. Стену укрепляли структурные мембраны, сорванные со зданий бойцами мобильной пехоты. Вдоль нее выстроились панцегренадеры вперемежку с отделением МП. Вдалеке, на расстоянии примерно километр, виднелись послины, но их группы, похоже, отступали без оглядки. Майку хотелось бы иметь достаточно сил для преследования, но об этом он не мог сейчас даже думать.
Улица к югу также была блокирована, но посередине оставался широкий проход. Здесь еще находились послины, с обеих сторон между перекрестком и ГЛО велась интенсивная стрельба. Большая часть взвода была тут, ведя огонь по послинам на длинной дистанции. Большинство ГСР послинов взрывались о баррикаду, которую требовалось постоянно восстанавливать, но на какое-то время ситуация опять же находилась под контролем. Мобильная пехота вела огонь, как ветераны, которыми они теперь являлись, разведчики даже сейчас пробрались в боковые здания и принялись выбивать бого-королей, подрывая управление силами противника. С ними смешались снайперы панцергренадеров, почти настолько же эффективные со своими винтовками «Г-3» с оптическими прицелами.
- Сержант Грин, - позвал Майк, и взводный сержант пошел обратно от южной баррикады.
- Какие потери, сержант?
- Мы потеряли Фезэрли и Симмса, Мэдоус тяжело ранен, но скафандр работает над ним, его состояние стабильное.
- Неплохо, учитывая, что мы сделали.
И все же теперь Майк знал, что в ночной тиши его будет есть каждая потеря. Его легкомысленный подход к войне пропал вместе с гибелью Визновски. Отныне каждая цифра счетчика на экране означала реальную личность, и он этого не забудет.
- Необходимо восстановить связь с другими подразделениями в здании. Немцы потеряли с ними контакт, и, по их словам, командование корпуса тоже. Пошлите в здание отделение Дункана с двумя разведчиками поискать эти части. Мы будем держаться здесь, пока я не отдам приказ отходить. При выходе из здания каждое подразделение будет временно усиливать линию обороны и прикрывать отход других частей.
- Есть, сэр.
- Пойду потолкую с этим майором фрицем, надо убедиться, что они смогут продержаться, пока мы не вытащим другие части. Затем улепетываем во весь опор, папаня.
- Так точно, сэр, удачи.
Сержант Грин отправился к баррикаде отводить второе отделение, на ходу окликая двух разведчиков на частоте взвода.
Когда он уходил, «Леопард» подался вперед, орудие повернулось на восток. С грохотом и вспышкой пламени отдаленное блюдце взлетело на воздух. Майк заметил, что командиром танка был немецкий майор, и вскочил на башню. Он проверил уровень энергии, который все еще превышал двадцать пять процентов.
- Сержант Грин, объявите общую проверку боеприпасов и энергии. Перераспределите боеприпасы и проверьте, как дела у саперов. Посмотрите, не удастся ли связаться с верховным командованием насчет эвакуации раненых, ее можно провести со стороны моря по безопасному коридору. Отправьте несколько людей в южное здание и проследите, чтобы эта авеню оставалась свободной.
Он попытался сообразить, не упустил ли чего еще, но он слишком устал. Он почувствовал, как начали закрываться глаза, пока он стоял на танке, и решил, что настало время еще раз принять стимулятор.
- Мишель, еще Разбуди-Мертвого, затем свяжись с генералом Хорнером.
- Вы превысите предписанную максимальную дозу.
- Давай, делай, - буркнул Майк, сил расшаркиваться с машиной не осталось. - Прикажи принять стимулятор всему взводу, мы еще не выбрались из чащи.
- Есть, сэр, генерал Хаусмэн на линии.
- О'Нил? Как ситуация? Мы потеряли связь с Десятой.
Голос генерала звучал расстроенно.
- Мы облегчили их положение на текущий момент, сэр, - сказал Майк, набирая команду загрузить данные. - И мы очистили их позиции от послинов. Другие фланги заблокированы упавшими мегаскребами. Мы захватили перекресток и устроили баррикады из подручных материалов при помощи Десятой. Мы, мы... вновь захватили позиции и сейчас пытаемся установить контакт с другими подразделениями. Во время перехода и столкновения понесли незначительные потери. Какие будут приказания, сэр?
- Лейтенант, - начал генерал и остановился прочистить горло, - вы только продержитесь там немного, пока какие-нибудь подразделения не выйдут из зданий, затем отправляйтесь домой. Теперь, когда вы находитесь на одной линии с ГЛО, вы можете запросить ограниченную артиллерийскую поддержку. Когда будете отходить, дорогу позади вас мы перекроем огнем. Просто продержитесь там еще немного. Сможете?
- Десант, генерал, мы будем здесь держаться до приказа отходить. Можно попросить эвакуировать раненых, сэр? У летчиков будет чистая зона до моря, и они смогут подойти к бульвару для погрузки. Один из моих людей совсем плох, а гренадеры по уши в раненых.
- Черт, конечно, сынок, оставайся на линии.
Пока Майк ждал, он обратил внимание, что стена здания, казалось, пульсировала в такт его сердцебиению. Какое странное зрелище, подумал он. Он посмотрел вверх сквозь толщу прозрачной воды на небо над ним и вдохнул холодного сухого воздуха из редуктора. Риф вокруг него изобиловал красными и желтыми тонами, необычными для такой глубины. Но его охватил восторг погружения, и он прекратил анализировать ситуацию, просто пропускал ток времени мимо себя, наслаждаясь каждой секундой, словно вечностью.
«Лейтенант, вертушки в пути. О'Нил? Специалист, радио в порядке? Да, сэр, мы получаем его несущую волну. Я думаю, он там, сэр, просто не отвечает. О'кей, О'Нил! Проснись!»
- О'Нил! Отвечай!
- Да, сэр, простите, сэр! - Резкое возвращение в суровую действительность шокировало.
- Вы в порядке?
- У меня все прекрасно, сэр. Я в полном порядке, сэр. На самом деле.
Майк покрутил головой, заново знакомясь с окружающей обстановкой. Отсутствие нормального восприятия, дуновения ветерка или запаха битвы усиливало нереальность происходящего. Он ощущал себя так, словно погружался в электронную симуляцию и пытался вспомнить, в какую именно. Немецкий майор озадаченно уставился на него.
- О'Нил! - рявкнул генерал, чувствуя, что лейтенант снова уплывает. - Держись! Выведи эти части к нам, и я дам тебе передышку, но не отключайся посреди боя. Ты можешь немного отдохнуть?
- Со мной все будет в порядке, сэр, правда. Все мы немного устали. И я думаю, что переборщил со стимуляторами.
- Ты не можешь сейчас сломаться, сынок. Если не выдерживает один из твоих парней, это одно дело, но когда ломается командир, все летит в тартарары, уж ты-то должен это знать. Поспи немного, помогут даже несколько минут.
- Да, сэр, я попытаюсь, - глубоко вздохнул Майк.
Стена снова начала пульсировать.
- Ну а теперь за работу.
- Есть, сэр. За работу. Точно. Конец связи, сэр.
Майк знал, что отчасти виной был скафандр, поэтому он снял шлем. Оглушающая вонь мертвых послинов ударила ему в нос, и на секунду у него перехватило дыхание.
- Er ist eine Geruch, nicht wahr?* [Тот еще запашок, верно? (нем.)] - произнес немецкий майор.
- Ja, ersind*. [Да, он быть такие (искажен. нем.).] Простите, но когда скафандр негерметичен, трудно следить за переводом, а я слабо знаю немецкий. Вы говорите по-английски?
- Ja, младшим офицером меня командировали в американское бронетанковое подразделение, - ответил майор с отчетливым британским акцентом. - Майор Иоахим Штойбен, кстати, приятно познакомиться.
- Взаимно, сэр. Я только что говорил с генералом Хаусмэном. Могу ли я предложить курс действий?
- Разумеется, лейтенант.
- Если сможете, продержитесь здесь, пока мы не начнем выводить другие части. Затем, когда отряды подойдут к линии обороны, они сменят вашу часть. Мой взвод будет прикрывать тыл, пока мы будем отходить вдоль бульвара. Генерал Хаусмэн заявил, что сможет прикрыть нас артиллерией на пути отхода к ГЛО, так что моего взвода будет достаточно.
- План звучит неплохо, лейтенант. Но как мы собираемся пробиваться к ГЛО?
- Хм-м, ну, когда появится первое достаточно крупное подразделение, кто-то один, вы или они, сможет на пару с моим взводом двигать нашу границу вперед к ГЛО, расставляя на перекрестках блокирующие отряды и патрулируя фасады зданий. Мой взвод, признаю, будет играть лишь роль подвижного резерва. Когда выйдут все части, мы оттянемся назад и уйдем с последним отрядом.

Предыдущая страница 23 Следующая страница


Гимн перед битвой 24

- Я согласен с этим планом, лейтенант. А теперь можно мне дать рекомендацию?
- Конечно, сэр.
- Поспите немного. Вы похожи на ходячий труп. Я распорядился своему подразделению использовать любую возможность для отдыха. Вам следует сделать то же самое.
- Если майор не сочтет за дерзость, - усмехнулся Майк, - то майор и сам выглядит с трудом на «троечку».
Майор Штойбен засмеялся после секундной борьбы с идиомой.
- Ну, я намереваюсь посидеть некоторое время в этом комфортабельном кресле, и если мне случится задремать, то я не стану обвинять себя в нерадивости. После того как удостоверюсь, что все в порядке.
- Да, сэр, я тоже быстро проверю своих парней, и затем, если буду неподвижен необычно долго, вы сможете сами сделать выводы.
Майк козырнул, нахлобучил шлем и запрыгал к баррикаде.
- Итак, сержант, что у нас? - спросил он сержанта Грина, прислонившегося к насыпи, ствол винтовки смотрел вниз.
Поблизости не стреляли, слышна была лишь отдаленная канонада со стороны ГЛО. Такой тишины Майк еще не слышал с начала первого контакта с послинами.
- Кажется, послинам не хочется возвращаться прямо сейчас, сэр, - ответил сержант. - Они сейчас отступают по обоим бульварам и просачиваются к востоку и северу. Они, похоже, отходят и от ГЛО, те подразделения докладывают о снижении активности. Они отходят от нас подальше. Полагаю, мы как следует их напугали.
- Саперы будут здесь около пяти, согласно их последним прикидкам. Они наткнулись на пару послинов, ничего такого, с чем команда не смогла бы справиться. Второе отделение установило контакт с лягушатниками и возвращается. Там все еще командует французский генерал, но подразделение явно сократилось до бригады. Я передал им план сменить немцев, они согласны.
- Дункан пытается отыскать старшего офицера у англичан прямо сейчас. Он докладывает, что британцы сильно потрепаны. Им пришлось очистить британский сектор от большого количества прорвавшихся послинов. Про американское подразделение пока ничего не слышно. На их поиски отправился Уильямс.
- Один?
- Да, сэр. С ним все будет в порядке, он ловок, как кошка. Когда он найдет американцев, он выйдет на связь с нами. Он думает, что они в лучшей форме, чем британцы, поскольку там меньше послинов.
- Что ж, ладно, хорошо. Представите его к награде или отдадите под трибунал? Прекрасно, отлично, прекрасно, пусть сам напишет чертово письмо про себя.
- Сэр?
- Что?
- Вы заговариваетесь, - сказал сержант и осторожно продолжил: - Могу я сделать предложение?
- Я знаю, немного отдохнуть. Все кругом это говорят. Генерал, майор, сержант. Не успеешь моргнуть глазом, как объявится какой-нибудь долбаный рядовой. «Лейтенант О'Нил, вам нужно немного отдохнуть», - закончил он голосом обиженного ребенка.
- Да, сэр, мы сможем вас вовремя разбудить, случись что. Давайте-ка присядем у стены, сэр. - Тактично подталкивая лейтенанта положенной на плечо рукой, взводный сержант подвел его к каменной кладке вдоль стены. Там он усадил его и похлопал по плечу. - Просто слегка вздремните, сэр.
Ему давно были знакомы стрессы, выпадающие на долю руководителя. Рядовому достаточно просто выполнять приказы и плыть по течению. Он часто может отдыхать стоя или на ходу, чувства насторожены, но в общем и целом отключены. Руководителям же приходится постоянно думать, переживать, уделять внимание. Им приходится суетиться и воодушевлять. Это ест их изнутри, и чем выше в цепи командования, тем сильнее. Но младшие командиры редко берегут себя и сгорают быстрее. В конце концов они постигают науку. Или нет, и тогда ищут более легкую профессию.
- О'кей, сержант, о'кей. О, переведите взвод на готовность тридцать процентов и.. и.. м-м-м.. - Майк отключился. Он знал, что забыл о чем-то, но о чем именно, не припомнил.
- Да, сэр, мы все сделаем. - Сержант Грин постоял возле офицера, пока не убедился, что тот заснул, постоянное напряжение командования подействовало лучше всякого снотворного. - ПИР, он уснул?
- Да, сержант.
- О'кей, командирский канал. Старшины отделений, переведите своих парней на режим готовности тридцать процентов, одна треть в охранении, две трети отбой, и мне нужен настоящий ОТБОЙ, всем спать, а не резаться в карты! Извиняйте, второе - поспите, когда вернетесь. Разведчики, разберитесь между собой. Старшины первого и третьего отделений, передайте командование старшинам ваших команд Альфа, и спать, черт возьми! ПИРы, обеспечьте прием нейтрализатора для Разбуди-Мертвого, и если кто этого не сделает, доложите мне. И скажите своим людям продолжать укреплять позиции, долго это не продлится. Отдых тридцать минут, затем смена. Вопросы?
- Когда будем сматываться? - спросил сержант Брекер.
- Когда эл-тэ скажет, еще вопросы есть?
Вопросов больше не было. Сержант Грин огляделся, пытаясь, подобно своему командиру, сообразить, что еще не сделано. Он собрался было доложить ситуацию фрицевскому майору, но сей достойный офицер спал, положив голову на комингс командирского люка. Послины на обоих бульварах не просматривались, появление заблудшего кентавра отмечалось треском пулемета или гравиоружия, в зависимости от быстроты реакции. Он пожал плечами и решил пройтись по периметру.
Вскоре вернулись саперы, полные историй о своих приключениях, и установили зарядную станцию. Сначала сержант Грин воспользовался своим положением начальника, затем вызвал по одному разведчиков на подзарядку. Зарядных станций было четыре, поэтому, по его прикидкам, им понадобится на полную подзарядку около часа. Он приказал саперам протянуть кабель и приступить закачивать энергию в скафандры спящих. Начиная с лейтенанта.
Во время первой пересменки на отдых из-за завалов возле входа в занятое людьми здание выполз французский основной боевой танк «FX-25», развернулся и понесся к перекрестку, давя гусеницами мертвых послинов. Сержант Грин запрыгал к нему и помахал остановиться. По левому борту машины тянулся длинный глубокий шрам, командирский люк занимал стриженный наголо капитан. Большая повязка покрывала ту же сторону его лица.
Сержант Грин подумал, что за всем этим явно кроется хорошая история. Он отдал честь:
- Сержант первого класса Алонсус Грин, Восемьдесят вторая воздушно-десантная дивизия, Monsieur Kapitan. Я так понимаю, вы первое французское подразделение?
- Капитан Франсис Алуан, сержант, Deuxiume Division Blindue* [Вторая бронетанковая дивизия (фр.).], - ответил капитан и щегольски отдал честь - Enchantu*. [Чудесно (фр.).] Да, мы первые. У нас много раненых, нам придется пробиваться вместе с ними?
- Ну, сэр... - ПИР Грина перебил разговор трансляцией поступающего сигнала.
- ББС Три два пять, ББС Три два пять, это медико-эвакуационный рейс четыре восемь один, укажите место для посадки.
- Санитары на подлете, сэр, - с облегчением произнес сержант. - Вы можете направить своих раненых к морю. Я буду вам очень признателен, если вы сможете выделить подразделение для организации эвакуации, у нас тут мало людей.
Сержант Грин переключился с внешних динамиков на частоту медиков и начал давать направление вертушкам.
- Certamement* [Конечно (фр.).], - согласился капитан, не осознавая, что ему только отдал распоряжение сержант. - Pardon.
Он взял микрофон и быстро пролаял приказы. Пока он это делал, на улицу выползли еще несколько «FX-25», за ними следовали БТРы и машины поддержки. Бронированная разведывательно-дозорная машина подъехала к танку и остановилась рядом с ним.
Из БРДМ выбрался высокий долговязый генерал в камуфляже, огляделся и поправил ремень. За ним тут же последовало отделение вооруженных до зубов солдат, которые рассыпались вокруг и заняли позиции для его прикрытия. Капитан вытянулся и отдал честь, словно на параде. Сержант Грин ограничился тем, что звякнул ладонью по шлему.
- Bonjour, Sergeant, bonjour! Должен сказать, что я необычайно рад познакомиться с вами, - сказал генерал, козырнул на приветствия, затем схватил бронированную перчатку сержанта и принялся ее трясти. - Много раз я был уверен, что не смогу дождаться этого. А, добрый день, капитан Алуан! Совсем не ожидал вас тут увидеть! Как прошла поездка?
- Достаточно просто, как только фланги были прикрыты, топ General, - с улыбкой ответил капитан Он сделал величественный жест в сторону бронированного скафандра - Генерал Жан-Филипп Крено, имею честь представить вам сержанта Алонсуса Грина из Ударных Сил Флота Конфедерации.
- Да, да, меня уже известили о сержанте Грине, - сказал генерал. - А где же неудержимый лейтенант О'Нил?
Сержант Грин задрал бровь, выражение было невозможно увидеть за маской шлема. Откуда генерал слышал про лейтенанта О'Нила?
- Он немного прикорнул, сэр. Он вымотался.
- Очень жаль такое слышать, - громыхнул генерал. - Сержант Дункан уверил меня, что он сделан исключительно из стали и первоклассной резины! Кажется непостижимым, что ему требуется такой пустяк, как отдых!
Сержант Грин стал сознавать, что генерал был одним из тех людей, которые говорят одними восклицаниями. Затем он обратил внимание на серьезные глаза генерала и припомнил, что именно этот генерал сохранил свое подразделение в гораздо большей степени, чем любой другой. Это говорило многое о его способностях.
- Что ж, сэр, простите. Но эл-тэ такой же человек, как вы или я. Сержант Дункан передал план боя? Вы с ним согласны?
- Да, - сказал генерал. Он одобрительно оглядел груды тел, затем отбросил ногой оторванное предплечье послина. - Согласен, с одним исключением. Я считаю, что у меня крупнейшее из оставшихся подразделений. Я настаиваю, что Deuxiume Blindue должна держать перекресток, пока будут отходить другие части, хотя я согласен с тем, что ваш отряд ББС должен прикрывать окончательный отход. Он уникально приспособлен для этой цели, поскольку способен в крайних случаях проходить через здания или даже над ними.
Он снова улыбнулся своей скромной шутке.
- Майор? - устало спросил сержант, снова наморщив бровь.
- Меня устраивает, - ответил танкист. - Нас осталось не больше батальона после этого последнего напора послинов.
- Отлично! - воскликнул генерал, потирая руки. Сержант Грин не мог поверить, что у него еще осталось столько энергии. - Мы начнем смену через пятнадцать минут. Моя дивизия выстроится на бульваре. Мы продолжим посылать раненых на берег для эвакуации. Сержант, поскольку вы единственный, у кого остались эффективные средства связи, пожалуйста, попросите своих людей передать другим подразделениям выводить раненых как можно быстрее.
Сержант Грин передал слово и пораженно наблюдал, как силы французов быстро и эффективно заняли перекресток. Периметр был отодвинут дальше, стена из обломков усилена.
Измученные бойцы ББС и танкисты благодарно уступили свои позиции и отправились к пунктам сбора. Вскоре непрерывный поток санитарных вертолетов потянулся к полосе пляжа, уже очищенной от послинов, которых просто сгребли в море бульдозерами. Сержант Грин отправил первое и четвертое отделение помочь немцам добраться до ГЛО.
Французский генерал решил, что у него достаточно войск, чтобы удержать все перекрестки, поэтому немцам осталось только отправиться в безопасное место. Сержант Грин управлялся со связью, пока уменьшившаяся дивизия выстраивалась и готовилась к отходу. Через сорок минут после появления первого французского «FX-25» периметр покинули все немцы, раненые, здоровые и мертвые, на танках, грузовиках, пешком или вертолетами, и сержант Грин рассудил, что ему пора поменяться местами со своим командиром.

39

Провинция Андата, Дисс IV.
19 мая 2002 г., 10:37 по Гринвичу.
Аз'ал'ендай, Лорд Первого Ранга По'ослена'ар, сжав кулаки и скрежеща зубами, боролся с подступающей волной те'аалан. Его лучший генетический продукт мертв, а его оолт'ондай, включая этого трижды проклятого щенка Туло'стэналоора, отступают! Если эти трешкрины думают о триумфе, они очень глубоко заблуждаются!
- Всем оолт'ондай охраны к командному кораблю, - гаркнул он по коммуникационной сети, пока его телохранители-оолт'ос смотрели на него обожающими взорами. - Командному кораблю взлет через пять тар!
Они сполна прочувствуют его праведный гнев, когда он ринется на них со своими оолт'послинами. Внутри него все кипело, пока разрозненные батальоны со своими машинами, включая танки послинов для охраны кораблей, грузились в обширный додекаэдр. Тысячи послинов с бого-королями колоннами заходили в объемистые трюмы, заполненные стальными капсулами и всей машинерией, необходимой для обустройства цивилизации послинов.
- Я сотру в порошок приплод моих врагов! - рычал он, переключая экраны с одной ненавистной сцены на другую. - И сооружения моих врагов будут гореть под моими когтями. Я выпущу их кровь и спалю их кости. Они будут гореть и гореть, пока пламя не донесет до демонов в небе весть, что никто не смеет вставать на пути А'ал По'ослена'ар!
Стоявшие в беспорядке лэмпри, трапециевидные аппараты, пристыкованные к граням командного корабля в космическом полете, остались под охраной собственных небольших отрядов, когда огромный корабль поднялся вверх на антигравитационной тяге и с грохотом неуклюже полетел к хрупким линиям обороны людей.
За пределами окружающей его пелены ожидало нечто болезненное, и Майкл О'Нил отказывался с этим встречаться. Голодные пасти этого нечто собирались сожрать его, и он бежал вперед бесконечными коридорами из ярко окрашенного металла. Когда бы он ни поворачивал за угол, оно ожидало его там и призывало к себе соблазнительным голосом.
Майкл, проснись. Лейтенант О'Нил, проснитесь. Проснись, проснись, проснись. Извините, сержант, мне не удается его разбудить... Хорошо. Внезапно жгучая боль вырвала его из объятий сна и так же быстро исчезла.
- Что это была за хренотень? - невнятно пробормотал он.
- Я применила прямое болевое воздействие на вашу нервную систему, - нервно ответил ПИР.
- Ну, в следующий раз попытайся потрясти скафандр или что-нибудь в этом роде, о'кей?
Он посмотрел на время и покачал головой. Видно, другого выхода не оставалось.
- Есть, сэр.
Он попытался потереть лицо, но помешал скафандр. Он почти уже снял шлем, затем раздумал. Когда он снимал шлем в последний раз, запах обжег его, словно паяльной лампой. Он мог представить себе, на что это похоже после часа под жарким солнцем Дисса. Он глотнул воды, и Мишель заменила ее кофе. К сожалению, именно его скафандр совершенно не умел готовить правильно. Он походил на грязь, приправленную кофе.
- Спасибо, - пробормотал он и отхлебнул жижи. Кофеин действовал на организм мягче, чем стимулятор. Ему не хотелось еще раз испытать галлюцинации прямо сейчас. Он ошеломленно разглядывал активную людскую деятельность вокруг.
- А вы даром время не теряли, сержант.
- Что вы, сэр, - поднял руки вверх сержант Грин, - этот генерал лягушатников настоящий «молоток» и свое дело знает туго. Он просто приехал и все организовал. Теперь я могу понять, почему его солдаты считают, что он способен ходить по воде, словно посуху. Он хочет увидеть вас как можно скорее, сэр.
- О'кей, введите меня в курс дел, затем отправляйтесь на боковую.
Майк сделал еще глоток жижи и велел Мишель прокрутить все записи сенсоров после боя на десятикратной скорости. Он боялся, что пропустил что-нибудь во время галлюцинаций. Он просматривал на экране действия взвода и вполуха слушал сержанта.
- Первое и четвертое на ногах и помогают фрицам добраться до ГЛР, сэр. Особых трудностей нет, они применяют хорошую технику маскировки, и разведчики идут на флангах и снимают бого-королей впереди. Впрочем, мы потеряли Крэйтона. Думаю, что системы прицеливания бого-королей научились опознавать снайперов. С того момента я сказал им сразу драпать после выстрела.
По ходу движения лягушатники обеспечивают безопасность бульвара и со стороны ГЛО собираются сделать вылазку и прикрыть последний перекресток. Немецкий отряд ББС туннелями провел роту в тыл послинов и дает им жару на том конце ГЛО. В целом послины ведут штурм беспорядочно, но Корпус не считает, что это продлится долго.
Он прокрутил некоторые детали на медленной скорости, его подозрение подтвердилось. Когда он пометил подразделение послинов, которые убили специалиста Крэйтона, и отмотал запись назад, им оказался батальон послинов, которым удалось выскользнуть из клещей.
- Хороший доклад, - сказал Майк, отслеживая движение конкретного батальона, пока все сенсоры и разведывательные подразделения не потеряли с ним контакт.
- Спасибо, сэр, - сказал довольный сержант.
- Где вы взяли всю эту информацию? - Майк задрал бровь на показатель уровня своей энергии, затем кивнул. Он отметил, что саперы все еще обслуживали спящих, но уже сами начали отдыхать посменно.
- Я ведь наблюдал за вами последние два дня, сэр. Я сказал своему ПИРу учиться у вашего, и когда я спросил его насчет доклада, он продиктовал мне его основную часть.
- О'кей, - сказал Майк, шлем скрыл улыбку. - О французском генерале.
- Генерал Крено. Дьявольски организован, искренне дружелюбный ублюдок, но не дайте себя одурачить его обходительному обращению, он «молоток». И сержант Дункан явно вылез из шкуры вон, изображая вас крутым до невозможности. Генерал удивлялся, что вам требуется сон, он сказал, что ему сказали, что вы сделаны из стали и резины.
- Ха! Прямо сейчас я чувствую себя сделанным из студня и той фигни, что выковыриваешь между пальцами ног.
Майк наконец снял шлем и понюхал воздух. Вонь послинов значительно уменьшилась. Сержант Грин заметил его выражение.
- Когда саперы показали лягушатникам, как включить воду, генерал отрядил несколько своих солдат смыть останки послинов в море, сэр. Некоторое время назад запах просто бил по носу после скафандра, - признал сержант.
- Formidablu.
- А? Простите. А, сэр?
- Внушительно.
- Да, сэр, - признал сержант. - В этом слове весь генерал Крено.
- И последнее, по порядку, но не по значимости, насчет сержанта Дункана? - Майк набрал координаты Дункана и нахмурился.
- Британцы как раз выходят к периметру лягушатников, сэр. Сейчас они готовятся к отправке на ГЛО.
- Американское подразделение? - спросил Майк, сканируя карту взад и вперед в поисках значков в виде орла. Их было совсем мало, с большими промежутками между ними, и все представляли небольшие подразделения.
- Американского подразделения нет, сэр, - угрюмо сказал сержант.
- Что?
- Уильямс докладывает об отдельных выживших, их мало, им явно пришлось сражаться не на жизнь, а на смерть. И это собранные с миру по нитке подразделения численностью со взвод или роту, не осталось ни одной первоначальной части. Там есть даже несколько старших офицеров, но они командуют ротами и взводами писарей и клерков. Там все перемешалось, сэр.
- Крохи от собачьего завтрака. О'кей, я пошлю туда остаток отделения командами по два человека собрать как можно больше выживших. Когда они вернутся, мы уходим.
- Согласен, сэр.
- Давайте на боковую. Какой порядок отдыха?
- М-м-м, когда первое и четвертое вернутся, они встанут в оборону, третье и пятое отдыхают, сэр.
- Хорошо, отправляйтесь спать.
- Есть, сэр.
Речь сержанта стала невнятной. Он прислонился к оставленной лейтенантом каменной глыбе и мгновенно уснул.
Майк связался с вторым отделением и сказал, что у них есть тридцать минут разыскать всех отставших и отправить их к перекрестку. Затем он отправился на поиски «внушительного» французского генерала.
Он нашел его на бывшем командном пункте немцев, разговаривающим с Корпусом по немецкой рации. Майк остановился в стороне, пока адъютанты сновали туда-сюда с рапортами и приказами. Окруженный гомоном действующего командного пункта, он чувствовал себя здесь не к месту в своей закопченной боевой броне. Несмотря на тяготы сражения, большинство офицеров и персонала командного пункта носили опрятную, пускай и не слишком свежую, форму.
«Да, но если бы не мы, они были бы сейчас фуражом для детенышей послинов».
Генерал поднял голову и пронзил его взглядом.
- Лейтенант О'Нил? - спросил он.
- Да, сэр Сержант Грин сказал, что вы хотите меня видеть.
- Мы принимаем рапорты о нарастании массы послинов. Какое ожидаемое время прибытия других частей?
- Я дал второму отделению тридцать минут, затем начинать отход. И я полагаю, на это тоже понадобится некоторое время, сэр. - Майк пожал плечами, броня скрыла жест от окружающих.
- И ваша оценка?
- Один час, всего, сэр. Американское подразделение представляет собой разрозненные фрагменты. Моим людям, собственно, придется ходить там с громкоговорителями.
- Не станут ли они тогда легкой целью? - спросил один из офицеров французского штаба.
Майк щелкнул переключателем, на месте шлема возникло голографическое изображение головы рычащей пантеры.
- Это значит, что одним или двумя послинами станет меньше, сэр, - сказал он.
Генерал Крено рассмеялся.
- Итак, товар точь-в-точь как в рекламе! Вы свирепы именно так, как и говорил ваш сержант, да! Что ж, в суровый час нам такие и нужны! Пойдемте поговорим. - Он дал Майку знак проследовать за ним глубже в здание.
Недалеко от командного поста он остановился. Место находилось рядом с линией самого глубокого проникновения послинов в сектор немецких танкистов. Стены покрывали следы пуль, в них зияли дыры от снарядов стодвадцатимиллиметровых орудий и гиперскоростных ракет. Ноги Майка давили густую россыпь гильз всей тяжестью полутонного скафандра. Генерал посмотрел на подбитую БМП «Мардер», затем повернулся и постучал по груди Майка.
- Здесь бьется сердце воина, лейтенант О'Нил, - серьезно сказал он. - Но воин и солдат это не всегда одно и то же. Есть внутри вас дисциплина солдата или там только свирепость воина?
- Я могу исполнять приказы и отдавать их сам, сэр, - произнес О'Нил после некоторого раздумья. - Я считаю себя солдатом. Современная служба имеет тенденцию подавлять воинскую сторону, что, на мой взгляд, не совсем правильно. Только воин может продолжать выполнение задачи, когда все вокруг мертвы. На свете много солдат, но судьбу сражения решают воины.
- Тогда выслушайте это своей солдатской стороной, лейтенант, - сказал генерал с мрачным видом. - Если послины вернутся всей массой, мы отступим, независимо от того, успеют американцы выйти или нет.
Это было больше, чем он ожидал, но меньше, чем надеялся.
- Вы разговаривали об этом с генералом Хаусмэном? - осторожно спросил лейтенант.
- Это его приказ. С которым я полностью согласен, кстати. Главной линии нужны мои войска в сравнительно целом состоянии. Когда послины вернутся, они будут держаться здесь крепко, на испуг их уже не возьмешь. Корпусу нужна моя дивизия для удержания линии. Мы не можем остаться здесь и положить себя на алтарь храбрости. Вы понимаете?
Генерал посмотрел на гладкую маску брони. Ему хотелось бы знать выражение лица внутри.
- Да, сэр. Я понимаю. - Майк сделал паузу и нажал несколько кнопок на пульте предплечья. Спустя мгновение он продолжил: - Сэр, я с моим взводом останусь здесь, пока не почувствую, что позиция более непригодна для обороны.
- Очень хорошо, согласен. Надеюсь, такая ситуация не наступит.
- Mon General! - закричал один из офицеров французского штаба, размахивая микрофоном.
Генерал пошел назад на командный пункт, Майк последовал за ним.
- Генерал, сообщение с одного санитарного вертолета. Они докладывают, что над городом в нашу сторону движется какой-то крупный корабль.
- Дайте сюда, - сказал генерал, выхватив микрофон. - Говорит генерал Крено, кто это?
СУ04, старший уоррент-офицер* [Примерно мичман или прапорщик.] четвертого класса Чарльз Уокер больше всего любил бреющие полеты на низкой высоте. Наклонить нос «Блэкхока» или ОН-58 и прижать его к поверхности на максимальных оборотах. Доводит до умопомрачения обслуживающий персонал и командиров, которые почему-то не испытывали большого счастья по этому поводу, но когда пахнет жареным, это лучшее место в бою. Что и доказывала нынешняя ситуация.
На занятой послинами территории имелся небольшой разрыв, он шел извилистым курсом к расчищенной землетопами посадочной площадке. Места для разворота и обратного полета к морю было недостаточно, для приземления вертолета требовалось подняться к крыше здания, развернуться и резко опустить вертолет вниз на посадку. Затем кабина наполнялась поломанными телами бронекавалеристов, и ты снова поднимался в воздух. В операции участвовали свыше сотни вертолетов различных контингентов, просто чудо, что не произошло ни одного столкновения. Когда Уокер сделал последний вираж на низкой высоте и начал подъем к крыше, его правый пилот, СУ01, с которым он никогда раньше не встречался, издал сдавленный возглас.
- Черт, что это? - спросил, указывая подбородком.
Уоррент-офицер Уокер посмотрел вверх и влево. Вдалеке, как далеко, определить было трудно из-за искаженной перспективы, вверх поднимался гигантский многогранный корабль. На мгновение он мучительно пытался вспомнить, затем до него дошло. В молодости он как-то наблюдал за игрой в «Подземелья и Драконов» в комнате одного из младших офицеров. Поднимающийся корабль в точности напоминал игральную кость странной формы, с помощью которой определяли ходы. Черный и усеянный... оружием. Вот дерьмо.
- Свяжись с лягушатниками, - резко сказал он. - Думаю, к ним жалуют гости.
Он как мог быстро прибавлял газу двигателям, сражающимся с набором высоты. Когда температура двигателей стала повышаться, ему осталось только надеяться, что его тарахтелку сочтут слишком незначительной целью.
Правый пилот схватил микрофон, когда он решил не испытывать судьбу. Он резко повернул вправо, затем влево. В корме старшина экипажа готовился открыть двери для приема раненых. Внезапный вираж швырнул его через все пространство грузового помещения. Он врезался в дальнюю дверь, из груди с шумом вырвался воздух. Он схватился за свой страховочный конец и, перебирая его руками, стал карабкаться к сиденью. Уокер продолжал бросать машину из стороны в сторону, взбираясь к крыше здания.
Внезапно их обдала волна жара, когда струя плазмы прошла через место, где только что находился вертолет. Уокер рванул ручку управления вверх и назад, и «Блэкхок» круто развернулся на месте и понесся к земле. Второй пилот завопил и попытался перехватить управление, а подвергшийся столь жестокому обращению старшина экипажа завизжал позади, но практически у поверхности Уокер выровнял вертолет. Они спикировали на триста метров за пару секунд.
- Вызывай французов, - прокричал сконцентрировавшийся уоррент-офицер. - Я сваливаю! Мы не сможем перевалить это здание и остаться в живых. А если мы не перевалим за здание, мы не сможем вывезти раненых. Следовательно, мы уносим ноги отсюда!
Он чувствовал себя последним дерьмом, оставляя позади всех раненых, но он никак не мог противостоять этому, чем бы оно ни являлось. Он видел, как другие вертолеты закладывали виражи в сторону суши, укрываясь за прибрежными зданиями, даже если их занимали послины. Лучше это, чем боевой корабль, направляющийся сюда. Те, кто был слишком далеко над морем, стали вспыхивать и падать.
Он проклял судьбу, но поделать ничего не мог. Даже если бы он вел боевой вертолет, он бы все равно ничего не мог поделать, не было такой боевой техники, способной атаковать эту штуку и выжить. Но перехитрить ее? Он подумал об ущельях между зданиями, подумал о всех счастливых днях своей жизни, о глупой гордыне и высокомерии и бросил машину в крутой вираж.
- И какого черта вы собираетесь сейчас делать? - спросил правый пилот. Позади старшина экипажа издал очередное «Ай», когда его мотануло на страховочном конце и шарахнуло о сиденье. На этот раз он крепко ухватился за ручки, забрался в него и пристегнулся.
- Мы можем уйти по безопасному бульвару к ГЛО. По нам немного постреляют на перекрестках, но если мы поведем заградительный огонь, мы, может быть, проскочим.
- Может быть - это не лучший ответ! - прокричал второй пилот.

Предыдущая страница 24 Следующая страница


25 Джон Ринго

- Там раненые, и мы идем за ними, мистер. Вот и все.
- Твою мать.
- Это «Твою мать, сэр!».
- Твою мать, сэр.
- Ты знаешь девиз Береговой Охраны, парень? - чуть погодя спросил уоррент-офицер.
- Semper Paratus* [Всегда готов (лат.).]? - спросил озадаченный правый пилот.
- Нет, другой, неофициальный. «Мы должны выйти, но не обязаны вернуться».
- О. Да. - Младший уоррент покорно кивнул. - Добро, сэр.
- Извините меня, сэры? - спросил старшина экипажа по интеркому.
- Да?
- Что это была за чертовщина?
- Это командный корабль, - сказал Майк в молчание после передачи, - называется К-Дек, командный додекаэдр. Несет бригаду примерно в тысячу двести лучших послинов, основную технику бригады, оснащен тяжелым космическим оружием; межзвездным двигателем, планетарными двигателями, имеет полуметровую броню и так далее.
Он сделал паузу и оглядел галльский персонал.
- Про такое, джентльмены, мы, американцы, говорим «тут все принялись палить со всех сторон», подразумевая, что сражение закончено. Когда он зависнет над нами, нам будет нечем его остановить.
Здание содрогнулось от удара плазменного орудия по крыше, на улицу потоком посыпались массивные обломки. Секция пластобетона раздавила французского солдата, когда техника на улице поспешила в укрытия. До Майка донесся стрекот вертолета самоубийственно отважного санитарного пилота, заходящего на посадку. Майк прикинул, что его шансы остаться в живых при повороте на перекрестке составляют примерно один к десяти. Если его не завалит обломками, его поразят орудия К-Дека, когда он окажется над ними.
- Я думаю, это можно рассматривать как подавляющие силы, - сказал Майк с эксцентричной улыбкой. - Начинайте отход, генерал. Мы уведем американцев вниз. Может, нам удастся удрать от него. Мы прорвемся.
- Oui... Merde* [Да... Дерьмо! (фр.)]! Что ж, как говорится, «Аuсun plan de bataille ne survit contact avec I'ennemi»*. [Любой план сражения летит к черту после первого выстрела (фр.).]
Майк мрачно засмеялся, услышав цитату из уст французского генерала.
- И в оригинале это Клингон, верно?
- C'est qui?* [Кто это? (фр.)] - недоуменно спросил адъютант, когда генерал тоже рассмеялся.
Веселье длилось недолго.
- Второе отделение! - сказал Майк в свой микрофон. - Сержант Дункан!
- Да, сэр, мы собрали всех уцелевших, кого смогли найти. Что это была за чертовщина?
- Это конец света.
Майк огляделся и схватил французский рюкзак. Не обращая внимания на протесты владельца, он пошел к выходу из здания, вываливая по дороге содержимое. Он остановился у входа в оперативный центр и облегчил французского часового на один предмет из его снаряжения. Когда тот начал было сердито протестовать, генерал жестом велел ему замолчать. Майк ничего не замечал.
- Ведите уцелевших вниз. Заберитесь как можно глубже. У нас тут серьезные проблемы, спросите свой ПИР, у меня нет времени. Сержант Грин?
- Да, сэр, - ответил полусонный голос. - Я уже встал.
- У нас гости.
- Да, сэр. Что мы будем с этим делать? И что это?
- Это командный корабль, К-Дек. Ведите взвод на крыши и начинайте играть с ним в лазерные пятнашки. Надеюсь, вам удастся отвлечь его от ГЛО на некоторое время. Оставьте мне одну пусковую установку ГСР, нет... - Он немного подумал. - Что мы сделали с тем боевым шаттлом?
- Он все еще там, насколько я знаю, - озадаченно ответил сержант.
- О'кей, пошевеливайтесь. Берите два отделения и отправляйтесь на крыши. Рассредоточьтесь и двигайтесь прочь от ГЛО и от шаттла. Ведите огонь по К-Деку, стреляйте и сразу меняйте позицию. Все время уклоняйтесь. Когда потеряете двадцать пять процентов взвода или если К-Дек будет вас игнорировать, уходите. Хотя если мы не сможем его остановить, я не знаю, что сможет.
- Как насчет ядерного заряда, сэр?
- Он способен сбить практически любое средство доставки, какое у нас есть, - сказал офицер и вышел наружу.
- О'кей. Что вы собираетесь делать?
- Я отправляюсь к тому шаттлу, - сказал Майк, включил антигравитационную тягу и устремился вертикально вверх.
- А что там, сэр? - спросил сержант Грин, разбивая взвод на две команды.
- Море боли.
Майк прыгал по крышам на полной скорости, установив на максимум систему маскировки. Помимо камуфлирующей голограммы, старательно воспроизводящей цвет и структуру поверхности крыши, модифицированное поле индивидуальной защиты отклоняло сигналы радаров и подпространственных детекторов, а подпространственное поле крошечной силы сглаживало турбуленцию движения и понижало уровень шума. Колдовские чары комплекса обманных устройств, похоже, работали, К-Дек довольствовался концентрированным огнем по занятому людьми зданию.
Крыша мегаскреба Дантрен представляла собой искореженную массу оплавленного металла и вспучившегося пластобетона. Рухнувшие по обе стороны здания напоминали картину Сальвадора Дали. Струи плазмы били сейчас по ГЛО и отступающей французской части. Майк увидел, как в воздухе разнесло самоубийственно отважную вертушку, пытавшуюся повернуть на перекрестке. После этого он решил не оглядываться.
К-Дек полностью игнорировал шаттл. Майк понял причину, когда добрался до него. Послины уже побывали здесь и разгромили все внутри. Они разбросали или разбили остатки оружия и боеприпасов, воронки на крыше отмечали места, где послины в спешке подрывали амуницию.
Не обращая внимания на оружие, Майк направился к отсеку двигателя. Открыв люк, он набрал код на незаметной панели. С жужжанием выдвинулся лоток, Майк вынул лежащую внутри тяжелую коробку. Он положил ее во французский рюкзак и принялся добавлять гранаты из скафандра, которых в объемистом отсеке амуниции набралось двести восемьдесят пять. К ним он добавил все свои снаряженные магазины и все оставшиеся на шаттле боеприпасы. Снаружи он тщательно примотал липкой лентой последнюю оставшуюся гранату. В результате общий вес составил сто килограммов, из которых пять тысячных процента составляло чистое антивещество.
Выбравшись из шаттла, он проверил положение К-Дека. Он действительно изменил курс и преследовал взвод, опустившись ниже для лучшего прицеливания. Следуя приказам, взвод двигался прочь от ГЛО, отделения располагались далеко друг от друга. Не пользуясь маскировкой, они быстро неслись по крышам, непрерывно стреляя вверх. По поверхности черного куба гуляли линии серебряных молний, порождая клубы пламени. Они стреляли метко, он мог видеть две поврежденные орудийные установки. Они напоминали мух, погоняющих лошадь своими укусами. Майк поискал сигнал маяка сержанта Грина, но он отсутствовал. Затем он проверил диаграмму потерь и отметил, что отделения уже превысили уровень в двадцать пять процентов, но они, словно пикадоры, продолжали изводить своего массивного быка. Это было состязание по типу «пан или пропал», редко кто выживал после попадания космического орудия. C'est la guerre* [Такова война (фр.).]: ты идешь в Армию умирать, и она посылает тебя туда, где ты сможешь умереть.
Майк проверил собственный уровень энергии, пожал плечами и пустился вдогонку за К-Деком с мешком на плече.
Он повернул регулятор бега, очертания ног стали расплываться от скорости. Гигантский куб заполнял небо по мере приближения. Три последних шага разбега, он прыгнул вверх и взмыл на антигравитационной тяге. Оружие и детекторы корабля послинов проектировались для противодействия космическому оружию. Там стояли лазеры, которые могли сбить на лету гиперскоростную ракету. Плазменные орудия могли испепелить гору. Детекторы могли засечь вражеский корабль на расстоянии светового часа. Ни один из них не проектировался для обнаружения одинокого бронированного боевого скафандра.
Окутывающие голограммы и подпространственные глушители, поглотители радаров и лидаров провели его внутрь космической оборонительной системы к самой обшивке космического крейсера. Он прилепил перчатку к одной из граней корабля и пополз вверх, перебирая руками, к ближайшей установке тяжелого оружия.
- Мишель, передай на всех частотах, - негромко произнес он. Он прилепил рюкзак к обшивке и для надежности заякорил его вторым зажимом. - Максимальный приоритет. Ядерный взрыв, тридцать секунд. Передай координаты.
- Есть, сэр.
Он развернулся лицом наружу на зажиме и просунул палец в кольцо старомодной гранаты, которую «позаимствовал» у французского часового. У него совершенно не было таймеров, да и вообще детонаторов.
- Мишель.
- Да, лейтенант.
- С тобой было приятно работать, - сказал он, наблюдая за медленно ползущими секундами.
- Спасибо, сэр.
- Пошли по сети то письмо к моей жене, сбрось всю имеющуюся у тебя информацию на командный сервер и скажи, пожалуйста, взводу прятаться в укрытие. Его работа здесь закончена.
- Уже сделано, сэр. Протокол ядерного предупреждения определяет немедленное копирование информации. Было приятно с вами работать. Да хранит вас Аллдената.
- Спасибо.
Внезапно он ощутил дрожь обшивки корабля, когда в его направлении пошла полоса дробин. Его броню шваркнуло об обшивку и замолотило по ней, словно горошину в банке. Он почувствовал, как отказала система гашения инерции.
- Мишель? - закричал он, когда без предупреждения вырубились системы скафандра. Только железная хватка предотвратила соскальзывание металлической перчатки со скобы зажима. Корабль начал резко снижаться, разворачивая грань, на которой он висел, в направлении массы послинов, хлынувших на крыши внизу.
- Тревога, тревога! - произнес нечеткий металлический голос, отчасти знакомый, самого скафандра, его сущность. - Неминуемо повреждение скафандра! Повреждение ПИР сто процентов. Повреждение окружающей оболочки, сто процентов. Энергосистема: аварийное включение запасного контура. Отказ энергосистемы через двадцать секунд!
Пули послинов продолжали сыпаться градом вокруг него, внизу живота захолодело, когда ГСР влепила в корабль всего в паре метров. Он понял, сейчас или никогда.
- Я люблю тебя, милая, - сказал он и отпустил зажим.
Чека гранаты осталась у него в руке. Падая вниз, он перевел указавшие системы скафандра на ручное управление и установил скафандр на максимальную инерционную защиту. Шансы были ничтожные, но терять ему было нечего.
Аз'ал'эндай треснул по консоли и триумфально заулюлюкал.
- Эти трешкрины горят под моими когтями! - закричал он и осмотрел в сторону Арттаналата, своего кастеляна.
Почтительный кессентай покачал ящероподобной головой из стороны в сторону, когда обзорные экраны осветили рубку сполохами выстрелов орудий главного калибра.
- Вы гоните их слишком настойчиво, Кенеллай. Эти треши коварны, как Аллд'нт.
- Вздор, - насмешливо фыркнул командир бригады. Он подергал хохолком и потряс головой. - Ты старый беззубый дурак.
Он еще раз выстрелил из главных орудий по вертлявым скафандрам. Это напоминало сражение с блохами при помощи факела, но двоих все же достало.
- Смотри, как горят эти одетые в металл треши! Они напоминают звезды в ночном небе!
Большинство постов на мостике управления пустовало, но это было нормально. Корабли проектировались с расчетом, что управлять ими сможет всего один бого-король. Тот факт, что сражение почти целиком зависело от решений причудливо запрограммированных компьютеров, никогда не приходил кессентаю на ум. Кораблем управляют так, как им управляют. Они понимали в этом не больше, чем шимпанзе разбирается в телевидении. Оно работает, я могу переключать каналы. Вуаля.
- Аз'ал'эндай! - донесся возглас по вспомогательному каналу связи. Это был тот трижды проклятый щенок, Туло'стэналоор.
- Чего тебе надо? - рассвирепел командир. - Сначала ты убил моего эсон'антая, затем уничтожил мой оолтон', затем ты бежишь, затем ты...
- Аз'ал'эндай, заткнись! - проревел нетерпеливый командир батальона. - У тебя металлический трешкрин на боку оолт'послина! Он там явно не к добру. Мы сейчас стреляем по нему!
- Что? - воскликнул внезапно сбитый с толку командир. - Уут фусирто! А детекторы?
Он поискал на пульте перед собой, затем понял, что управление датчиками находилось на одном из других постов. Но на котором?
- Проклятое оборудование Аллд'нт! - прокричал он, бегая от поста к посту. На третьем он узнал символы, какие искал, и ударил когтями по соответствующим кнопкам. От показаний у него перехватило дыхание. Он вдавил кнопку связи на пульте детекторов. - Туло'стэналоор! Огонь! Убей его! У него бомба из антиматерии!
Он побежал обратно к пульту стрельбы главными орудиями, отпихнул заикающегося кастеляна и начал разворачивать оолт'послин в направлении оолт'ондай Туло'стэналоора. Пока он это делал, завизжал сигнал другого датчика, и под вопли надвигающегося рока он направил корабль вниз в паническом стремлении спастись.
Спускающийся корабль отшвырнул скафандр лейтенанта О'Нила в сторону, скорость снижения массивного сооружения превышала действие ускорения свободного падения слабой гравитации Дисса. Толчок был последним, что почувствовал Майк, так как почти одновременно взорвалась осколочная граната.
Взрыв гранаты причинил массированные разрушения боеприпасов гравиоружия и гранат скафандра. Винтовочный патрон использовал незначительное количество антиматерии в качестве метательного заряда. При нормальном использовании слабый импульс энергополя, похожего по своей природе на поле индивидуальной защиты, разрушал крошечное стабилизирующее поле, которое не давало антивеществу соприкоснуться с обычным веществом. Другое поле удерживало антиматерию от доступа к частям оружия, так что она контактировала только с каплей обедненного урана. Когда антивещество касалось урана, два типа материи мгновенно превращались в массированный выброс энергии.
Энергия весьма эффективно направлялась в нужную сторону и использовалась для ускорения уранового снаряда по стволу гравиоружия.
Когда сдетонировала начиненная обычной взрывчаткой французская граната, она разрушила огромное число стабилизирующих полей антиматерии в непосредственной близости. Каждое поле удерживало заряд антивещества эквивалентом сто килограммов тринитротолуола. В мешке их было несколько сотен.
Подрыв винтовочных боеприпасов, в свою очередь, разнес гранаты с антиматерией. Гранаты фактически содержали меньше антивещества, чем патроны, но оболочка давала гораздо больше осколков, что оказалось весьма кстати.
Коробка с шаттла также содержала антивещество. И довольно много.
Повсеместно распространенная субстанция служила главным источником энергии всех энергонасыщенных устройств Галактической Федерации. В случае с боевыми шаттлами это был осознанный выбор из его высокого соотношения масса-энергия. Шаттлам был необходим источник энергии не только для коротких межпланетных перелетов, но и для питания их тераваттных лазеров.
Коробка же в отличие от гранат и амуниции обладала прочной защитой от повреждений. Конструкторы предчувствовали возможность проникающего повреждения, которое может достичь емкости. Емкость не только была сделана из крепкого сталепласта, подобного броне боевых скафандров, ее также защищало мощное энергетическое поле.
Когда сдетонировали первые боеприпасы, серия быстрых взрывов, а по существу - один расширяющийся шар атомного огня, была выдержана с легкостью. Как и первые взрывы гранат, мощности просто было недостаточно для нарушения целостности надежно спроектированной системы хранения антивещества.
Однако гранаты детонировали практически вплотную к коробке, а осколки оболочки из иридия разлетались на скорости примерно в половину скорости света.
Первые несколько кусочков расплавленной иридиевой шрапнели прилипли к стенке коробки и испарились в огненном шаре. Спустя несколько микросекунд после взрыва обычной гранаты тысячи заряженных частиц бомбардировали внешнюю часть коробки. Под таким натиском пали сначала внешнее защитное поле, затем сталепластовая броня и в конце концов внутреннее защитное поле.
После чего сдетонировало почти четверть килограмма антиматерии, взрыв которой мог бы поспорить с Большим Взрывом.
Скафандр швырнуло в сторону, когда командир корабля произвел последнее паническое изменение курса. Изменение курса переместило скафандр Майка через ребро обшивки на соседнюю с магнитной бомбой из антиматерии грань и выше ее, когда она сдетонировала.
В первые несколько микросекунд после подрыва винтовочных зарядов и гранат произошел ряд событий. Корабль качнулся вверх и назад, снова навалившись на скафандр. Ударная волна запального взрыва разрушила плазменное орудие, стрелявшее по быстро отступавшим скафандрам, что позволило уйти последним нескольким уцелевшим. И толчок взрыва швырнул командира на пульт управления, тем самым выведя его из игры.
После второго удара Майк потерял сознание. Биотический организм скафандра отреагировал на происходящее и впрыснул ему гиберзин. Когда пользователь выбывал из игры, скафандр мог принимать собственные тактические решения. Он проанализировал ситуацию:
1. Подрыв ядерного заряда происходил в непосредственной близости его ПротоПлазменной Разумной Системы.
2. Вероятность выживания его ППРС была низкой.
3. Гибель ППРС повлечет его собственную гибель.
Анализ являлся условно-оптимальным. В соответствии с анализом были проведены немедленные мероприятия.
Поэтому когда первая волна энергии перевалила грань обшивки крейсера, она ударила по скафандру, быстро ставшему невесомым, как перышко. Скафандр находился почти в тридцати метрах от корабля, почти не обладал инерцией, был напитан кислородом и несся прочь на максимальном ускорении, когда сдетонировал основной заряд. Это было самое лучшее, что скафандр мог сделать при данных обстоятельствах.
Взрыв разорвал космический крейсер пополам, испарил грань, к которой была прикреплена бомба, и разметал половинки корабля в разные стороны. Одна врезалась наискось в ближайший мегаскреб, уже рушившийся от ударной волны ядерного взрыва. Она попала в верхнюю часть здания объемом в кубическую милю, половину свалила на поверхность и также обрушила еще два здания, прежде чем остановилась.
Другую секцию массивного корабля подбросило вертикально вверх. Она поднималась на краю грибовидного облака, черная раковая точка на поверхности красивого огненного шара, и в конце концов упала вниз и врезалась в еще один мегаскреб, удерживаемый послинами.
Скафандр Майка находился поблизости от первой секции корабля. Прикрытый сначала летящей вниз половиной космического крейсера, его вскоре подхватил главный фронт ядерного шара, и он быстро достиг скорости свыше четырех тысяч миль в час. Скафандр по касательной пронесся по крышам двух мегаскребов, где ему оторвало обе ноги, и, наконец, сквозь прибрежный мегаскреб, где он потерял руку. Оставшаяся кираса и шлем вылетели из мегаскреба позади фронта ударной волны и несколько раз полого срикошетили от поверхности океана. В конце концов то, что осталось от скафандра, потеряло достаточно скорости, ушло под воду и опустилось на дно на глубине шестидесяти метров.
Бронированный боевой скафандр стоит почти столько же, что и боевой шаттл, и даже чрезвычайно серьезно поврежденный скафандр сохраняет какие-то функции. Когда скафандр упокоится в подводной могиле, сигнальный маяк, на установке которых абсолютно настаивали дарелские крохоборы, начал свое заунывное пиканье.
Бюрократы либо были наделены даром предвидения, либо они были идиотами. «Морские котики», приданные Экспедиционному корпусу, еще не утвердились во мнении по этому поводу. Когда им приказали отправляться на Дисс, никто не мог объяснить им зачем. Поскольку «котики» использовались для многих задач, помимо тайных диверсий, смысл отправки мог заключаться в чем угодно. Их могли послать туда для ликвидации неразорвавшихся боеприпасов. Их могли послать туда для перекрестного обучения иностранных войск. Их могли послать туда для разведки в тылу послинов, путем скрытой высадки с моря.
Как оказалось, им предстояло заняться бурно развивающимся бизнесом по спасению имущества.
Ядерный взрыв недельной давности смел в море много всякой всячины. Помимо разнообразного оборудования индоев, пригодного для повторного использования, наиболее распространенными были бронированные боевые скафандры, их маяки взывали к спасению самым гнетущим образом. Из четырнадцати скафандров, извлеченных к настоящему моменту, только в четырех находились выжившие обитатели.
Этот, конечно, явно стоял в очереди на списание. Сталепласт выглядел испекшимся, металлические части посинели от атомного жара. Одна рука и обе ноги отсутствовали, морской червь пытался через биотическую заплатку добраться до обгоревшей коричневой плоти. Нетронутыми выглядели только голова, торс и живот.
- Да уж, - сказал старший команды по подводному переговорному устройству, - над парнем поработали кувалдой. Проверь его, Спок.
Он смахнул со своего резинового костюма любопытную сифонофору, деликатное создание скрылось за светящимся облачком.
Старшина-техник взмахнул ластами, подплыл к шлему скафандра и подсоединил провод. Собранный на скорую руку прибор посылал импульс активации данных на центр жизнеобеспечения скафандра в бедственном положении. Прием показаний происходил медленно.
- Это тот самый лейтенант, которого они ищут, сэр, - произнес старшина на фоне шума пузырей выдыхаемого воздуха. - ПИР сгорел, как и большинство прочих систем. Не думаю, что тут найдется... Матерь Божья!

40

Провинция Андата, Дисс IV.
24 июня 2002 г., 13:24 по Гринвичу.
- Месяц? - сглотнул Майк.
- Угу, - сказал генерал Хаусмэн, - ты находился в починочной мастерской свыше месяца и побудешь здесь еще какое-то время. У них ушло две недели только на устранение вреда от радиации.
- Что случилось с экспедиционными силами? На Диссе? - Мой взвод? - хотелось ему спросить.
- Ну, К-Дек взлетел на воздух довольно красочно и набедокурил на большей части города. Мы воспользовались последствиями. Послины не могли пройти по эпицентру, и мы обернули это препятствие на местности в свою пользу. Затем, удерживая эти позиции, мы сподобили индоев соорудить нам скотобойню, - безжалостно улыбнулся он. - Затем принялись крошить поганых ублюдков.
- Не могли бы вы выразиться конкретнее?
- Знаешь, что такое наклонные бойницы? - спросил генерал, держа перед лейтенантом стакан воды с соломинкой, чтобы он смог попить. Выращенная заново рука была еще слишком слаба.
- Как в рыцарских замках? Отверстия, из которых льют масло над воротами?
- Льют кипящее масло и тыкают копьями, да. Ближе к концу эпохи замков и вплоть до двадцатого столетия использовалась несколько другая техника.
Непосредственно за главными воротами располагалась площадка, на которой отряд выстраивался перед вылазкой. Иногда врагу удавалось прорваться сквозь первые ворота. Стены по обе стороны площадки для вылазок были усеяны бойницами, целыми сотнями. Враг набивался на эту площадку, и она становилась полем смерти, простреливаемой зоной. Отсюда, кстати, и происхождение термина.
Один офицер Первой дивизии ухитрился наладить отношения с высокопоставленным индоем. С помощью этого индоя мы превратили бульвары позади ГЛО в поля смерти глубиной в два здания. Затем мы отступили в них.
Послины входили на бульвары своими обычными толпами, Корпус открывал огонь с обеих сторон. Бульвары закупорили отрядами ББС в бетонных дотах, по обе стороны возвышались стены высотой десять метров. Снайперы с пятидесятым калибром на уровне пятого этажа работали по бого-королям...
- Это был ад. До позиций ББС добирались лишь отдельные послины. В такой манере мы обустроили два бульвара, все остальные блокировали и выставили мощную оборону. Послины просто шли и шли, почти никого из них не осталось, немногочисленные уцелевшие дали деру...
- Мы сделали вылазку и оттеснили их к посадочным модулям, где они погрузились и улетели, те из них, кто пережил бойню. Мы захватили свыше семи тысяч модулей, лэмпри и К-Деков, оставшихся внизу.
- Вы хотите сказать, что мы победили?
- Ага, - печально произнес генерал. - Как сказал поэт, это была славная победа, чтобы ее достичь, мы всего лишь потеряли лучшую часть семи дивизий.
Он сердито потряс головой.
- Но, по общему мнению, поворотным пунктом явился выход бронетанковых дивизий и уничтожение К-Дека. В твою сторону направляются несколько «цветастых ленточек». - Он положил на простыню синюю коробочку. - Вот первая, помимо «пурпурных сердец», это одна из нескольких театральных декораций в моем распоряжении. Поздравляю с твоей первой Серебряной Звездой, носи ее в добром здравии.
Это только за сбор выживших из батальона, могу себе представить, чем будет отмечено все остальное. Кстати, мы вытащили оставшийся под Квалтреном персонал - ну и работенка была, - и капитан Райт передает привет.
Впечатленный Майк взял коробочку.
- Визновски? - спросил он и посмотрел вверх.
Генерал кивнул.
- Я позабочусь о нем и о сержанте Грине.
- Спасибо, сэр. Можно мне получить другой ПИР? И доступен ли для загрузки центр с личностью Мишель?
- Новый ПИР в твоей тумбочке. - Генерал сделал паузу. Он выглядел несколько смущенным. - Аварийный сброс данных после ядерного предупреждения повлек за собой значительную потерю информации. Боюсь, что большинство... ну, дарелы говорят, что личные программы восстановить не удалось.
Майк выглядел ошарашенным.
- Я же сказал ей сделать резервную копию, - настаивал он.
Психиатр предупреждал о такой возможности генерала, который в глубине души посчитал это шарлатанством. Оказалось, что доктор был прав. Офицер, который не дрогнул, услышав про потерю большей части своего взвода и трех конечностей в сражении, горевал по поводу треклятой компьютерной программы. В Ударных Силах Флота все психи, что ли?
- Дарелский посредник сказал мне, что в неразберихе потерялось слишком много, чтобы можно было все восстановить. «Некритичная» информация стояла последней на сохранение. Когда подошла очередь сохранения личностей ПИРов, повреждения уже произошли. - Генерал помолчал. Судя по потрясенному лицу лейтенанта, требовалось сказать еще что-нибудь. - Дарелы работали почти неделю, прежде чем сдались. Мне жаль.
Офицер взял себя в руки с видимым усилием.
- Ничего, сэр. Черт, это же была всего лишь программа, верно? - Офицер плотно зажмурил глаза и сделал глубокий вдох. - Это все, сэр?
- Еще пара моментов. Ты помнишь тот памятный период, когда ты отключался в разговоре со мной по радио?
- Да, сэр, - ответил О'Нил с робким выражением. Оно стояло ближе всего к улыбке из того, что генералу доводилось у него видеть.
- Ну, после этого мы проверили эту прелестную фармакологию ваших скафандров. Тебе известно, что «Разбуди-Мертвого» заправляется в скафандр, а не производится им самим, верно?
- Да, сэр, - сказал Майк, не понимая, куда тот клонит.
- Так вот, в твоем скафандре имела место быть небольшая проблема с комплектом. А также у большинства остального батальона. Проклятая фармакологическая компания, которая его производит, забыла добавить Провигил, понижающий сонливость препарат. Там был один только стимулятор ГалТеха.
- О боже! - простонал Майк. Сила галактического препарата в десять раз превосходила метамфетамин. Неудивительно, что он чувствовал себя словно кот в цеху, полном грохочущих прессов. Его удивляло, как это его голова не выскочила из шлема.
- И поскольку они явно заправили его под завязку, ты получил тройную дозу.
Майк прикрыл глаза рукой и покачал головой. В конце концов он широко ухмыльнулся.

Предыдущая страница 25 Следующая страница


Гимн перед битвой 26

- Что ж, сэр, полагаю, это снимает меня с крючка.
- Да. Сержанта Дункана также ждет довольно приличная награда. Он вел американцев обратно к линии обороны после взрыва, когда послины начали первую контратаку. Мы не были готовы к ним, и дело могло запахнуть жареным, но он вместе с майором Одиннадцатого бронекавалерийского собрали уцелевших кавалеристов и ударили во фланг послинам. Когда на них стали падать эти ядерные гранаты Дункана, они сломались, словно прутик. Это дало нам реально необходимую передышку и немного распрямило плечи бронекавалеристов.
- Он чертовски хороший сержант, - сказал Майк. - Из того, что я слышал, ему, похоже, просто никогда не воздавали по заслугам. Он также заслуживает повышения.
- Я позабочусь об этом, - закончил генерал и согласно кивнул лейтенанту. - Твой отлет с партией раненых назначен на послезавтра. Спасибо, что сопровождали нас в путешествии, лейтенант. Поездка была чертовски захватывающей.
Генерал наклонился пожать руку лейтенанту:
- Удачи и храни вас бог.
- Я уже побывал в чертогах бога, - важно произнес Майк нараспев, - и не рекомендую повторять.
Генерал Хаусмэн похлопал его по плечу с легкой улыбкой и молча вышел из комнаты
Майк открыл коробочку, за которую заплатило так много людей, и с каменным лицом разглядывал свою первую медаль за мужество. Он опасался, что их будет больше.
«Герои появляются, когда кто-то допускает ошибку. Нам не нужны герои сегодня».
Командир батальона Армии США,
где-то на востоке Саудовской Аравии,
15 февраля 1991

ЭПИЛОГ

Орбита, Дисс IV.
4 июля 2002 г., 21:18 по Гринвичу.
Гуло'стэналоор смотрел на уменьшавшуюся планету и прикидывал все, что он потерял - больше половины своего оолт'ондай в кровавом отступлении, когда трешкрины упорно наседали, свой оолт'посол и своего эсон'антая. Дарованные ему феоды снова оказались в руках зеленых трешей. Он даже потерял своего кастеляна, который следовал за ним свыше пятидесяти лет. Он захромал прочь в этом показушном оолт'посоле, годный только на роль разведчика, и если он не найдет оолт'послинов, чтобы привязать к себе, его оставят в системе и на него будут охотиться, словно на эбата.
В целом, если он никогда больше не увидит одетого в серое треша или, упаси боже, металлического, это будет слишком скоро. Он перехватил сообщение оолт'послина, странствующего в поисках оолт'пос. Он говорил об отдаленном мире, вдали от этих ненавистных трешей, и аса'эндай казался разумным. Как бы то ни было, полет есть полет, и чем дальше от этой злополучной звезды, тем лучше.
Провинция Тткпт, Барвон V.
13 марта 2002 г., 14:28 по Гринвичу.
Мосович приподнял глаза и нос над жижей и осмотрел прогалину. Первое рандеву не состоялось, повсюду рыскали послины. Он находился на позиции уже два дня в ожидании эвакуации на второй, и последней, точке рандеву и был почти готов сдаться. Патрули послинов дважды проходили по району. Он понимал, что химмиты были отважны почти как мыши, и если бы они получи «горячую» зону приземления, то тут же бы смылись, а он сел в задницу, младшенький мамаши Мосович. Его протеиновый конвертер потерялся вместе с его коммуникатором. Он уже выглядел словно узник концлагеря от недоедания и недостатка витаминов. И он никоим образом не сможет протянуть еще год до прибытия Американских Экспедиционных Сил. Если химмиты сделают ручкой, он преспокойно может пустить себе пулю в лоб и покончить с этим. Он опустился вниз и снова принялся дышать через трубку.
Как раз в это мгновение он ощутил передаваемый через грязь приглушенный рокот химмитовского корабля-невидимки. Он осторожно поднял голову над покрытой пузырями поверхностью и почувствовал какое-то движение в гуще фиолетового тумана Барвона.
Хреново. Это близко. Если бы только долбаные мулы задержались на две долбаные минуты, ярился он про себя. Может быть, если я сниму их достаточно быстро, то химмиты все равно сядут, с сомнением подумал он.
Он приложил криво сбалансированный дробовик послинов к плечу и ждал появления цели. Рокот корабля-невидимки нарастал, и его охватило изумление.
Если он услышал послинов, то уж сверхъестественно чувствительные детекторы химмитов точно их засекли. Может, Ригас у нас храбрец, мрачно усмехнулся он.
Он поднял свою дробовую пушку над болотом и плотнее вдавил приклад как раз в момент, когда очертания разведывательного корабля проступили сквозь маскировку. Откинулась рампа, и две облаченные в камуфляж фигуры выскочили из фиолетового укрытия и тяжело побежали к ней по болоту. Мосович не дал шоку замедлить собственные движения, когда перебрасывал дробовик на одно плечо, а мешок с единственным выжившим детенышем вешал на другое.
Мюллер приостановился лишь на время, достаточное, чтобы принять мешок, а Эрсин обхватил рукой его торс, когда трое уцелевших ввалились внутрь корабля. Он взлетел с едва заметным жужжанием, снова включив голографические искажатели. Все трое свалились на палубу неопрятной кучей, состоявшей из смеси грязи и солдатчины.
- Не правда ли, забавно, - пропыхтел Мюллер, распростершись на сталепласте, фиолетовая жижа и угрепиявки потоком стекали на палубу. - Иногда лучше всего находиться в месте диверсии.
Форт-Индианатаун-Гэп, Пенсильвания, Сол III.
15 ноября 2002 г., 22:42.
Форт-Индианатаун-Гэп, Пенсильвания, переживал второе рождение, не похожее ни на что со времен Второй мировой войны. Позади будки военной полиции Майк мог видеть рабочие бригады в военных робах и гражданском платье, которые возводили временные сооружения на боковой дороге. Он вручил свои приказы и удостоверение личности военному полицейскому и ждал с ничего не выражающим лицом, «фольксваген» урчал на холостом ходу. Шрамов уже почти не было видно, но он все еще чувствовал слабость, несмотря на все время, проведенное в корабельном спортзале и многочисленных прочих спортзалах после приземления. Он испытывал желание снова надеть скафандр и поупражняться как следует или же прыгнуть на мотоцикл и просто покататься.
Военный полицейский возился ужасно долго и махнул проезжать нескольким машинам, пока Майк ждал. О'Нил мог видеть, как он возбужденно переговаривался по телефону, и удивлялся, в чем там дело. Только, пожалуйста, больше никаких приемов, больше никаких рукопожатий. Никаких банкетов или речей. Просто дайте мне снова скафандр.
После триумфального возвращения его осыпали наградами. Когда он пожаловался, что хочет всего лишь вернуться к приготовлениям к следующим сражениям, набитый дерьмом майор из службы по связям с общественностью, которого приставили к нему, сказал, что публика нуждается в герое. Он лучший из тех, кто был под рукой, поэтому ему стоит заткнуться и тянуть лямку.
Кампания на Барвоне проходила трудно, и факторы, сделавшие Барвон крепким орешком - относительная недостаточность войск для отвода фронтовых частей на отдых и наличие значительных ресурсов у послинов, - многократно усиливались на Земле. Победа на Диссе, потребовавшая тысячи жизней лучших земных солдат, была раскручена как работа одного человека. Не имело значения, что он протестовал, не имело значения, что он постоянно подчеркивал важность работы в команде, и он не был настолько глуп, чтобы останавливаться на проблемах подготовки Результатом его речей все равно становилось «О'Нил, О'Нил, О'Нил».
И во время «докладов» для старших офицеров, в сущности, спектаклей для военных чиновников, которым хотелось слушать хорошую историю про войну, когда он указывал на ошибки в доктрине и подготовке, они прекращали вести себя дружелюбно. Ему еще предстояло встретиться с одним старшим офицером, который мог найти свою задницу обеими руками. И теперь вот это.
Он даже не знал, в какое подразделение направлен. В приказе просто говорилось прибыть в Пятьсот пятьдесят пятый Пехотный полк Ударных Сил Флота для прохождения службы. «Три Пятака» был отдельным полком ББС и даже входил в состав Ударных Сил, но стоял последним на формирование перед вторжением. Последним в списке на получение снаряжения и пополнение личным составом, последним на включение в действующий состав. Никчемный полк, исполнявший никчемные обязанности во времена Второй мировой войны и бездействующий с тех пор. Ни полковой славы, ни приличного послужного списка. И без поддержки других частей ББС.
И сейчас для прохождения службы в него направили потрепанного и перенесшего хорошую взбучку лейтенанта. Для службы, тренировки и подготовки. В следующий раз он будет готов, как и люди под его командованием. Он поклялся в этом в память о своих павших.
В госпитале, сразу после ухода генерала, он начал составлять письма семьям. Информация о том, кто точно входил в состав взвода, была отрывочной. Полный список имелся только у него и у сержанта Грина. Сержант отправился к праотцам, а Майк не запомнил свой, положившись на «покойную» Мишель в этом деле.
Он хорошо помнил общее количество, пятьдесят восемь. Но уцелевшие могли припомнить только пятьдесят пять, и ему так и не удалось узнать, кто были оставшиеся трое. Это изводило его. Трое из его людей. Пропавшие без вести и неизвестные солдаты. Имелся ли у них кто-нибудь, кому он должен написать?
Письма матерям и отцам, письма женам, письма возлюбленным. И кто только придумал этот мазохистский обычай? Говорите, что монголы лично сообщали жене, что ее муж не вернется домой? Да, конечно, разумеется, а затем брали ее себе в жены, чтобы она не прозябала в бедности. Вероятно, англичане, истинно мазохистская традиция, вполне в их духе. Или какой-нибудь офицер в истории Соединенных Штатов посчитал, что конгрессмен все равно пришлет ему письмо с такой просьбой, так традиция и зародилась...
«Уважаемые миссис и мистер Крэйтон. Я был командиром Вашего сына, когда он погиб, и мне хочется сказать Вам, каким прекрасным и достойным молодым человеком он был. Он прикрывал отход немецких панцергренадеров...» и т.д. Тридцать два письма. Он был избавлен от написания трех, потому что у них не было близких. Одним из них был Визновски. Что ж, я помню тебя, Виз. Выпей за меня в Валгалле. Я там скоро буду.
- Простите, капитан, - произнес военный полицейский, выводя Майка из его задумчивости. На лице было уже другое выражение. Майк узнал вполне ожидаемое почтение перед героем, но примешивалось что-то еще. Озорство?
- Нам приходится звонить по каждому офицеру, прибывающему по приказу, чтобы выяснить, куда их направлять. Подразделения постоянно переезжают, а центральная диспетчерская еще не создана. Помимо этого, капитан, проблема заключалась в том, что ваши приказы поменялись, и им пришлось найти новые.
- Я лейтенант, сержант, и где я могу взять новые приказы?
- Я записал их, капитан. - Он прочистил горло. - Выдержка из параграфа тринадцать пятьсот восемьдесят семь ноль один: «О'Нилу, Майклу Л., первому лейтенанту Армии США, явиться в Пятьсот пятьдесят пятый полк Мобильной Пехоты, Форт-Индиа-натаун-Гэп, Пенсильвания, для прохождения службы». Теперь следует читать «Капитан О'Нил, Майкл Л. Ударных Сил Флота Федерации направляется в роту Браво Первого батальона Пятьсот пятьдесят пятого полка Мобильной Пехоты, Форт-Индианатаун-Гэп, Пенсильвания, с целью принятия командования».
- Черт!
- Поздравляю, сэр!
- А-а, спасибо.
- И вы тот, кто, как я полагаю, вы и есть, сэр?
- Да, похоже, - пожал плечами Майк.
- Это действительно так плохо, как говорят, сэр? - спросил военный полицейский, понизив голос.
- Хуже, сержант, хуже, - сказал капитан О'Нил, качая головой. - Это танец с дьяволом, сержант. И дьявол играет ведущую роль.
Нас поведут к победам,
Мы смерть несем врагам,
Как помогал Ты дедам,
Так помоги и нам.
Великий, и чудесный,
И светлый в смертный час,
Иегова, Гром небесный,
Бог Сеч, услыши нас!
Р. Киплинг* [Перевод А. Оношкович-Яцына.]

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 3)
  • 3 (Страница 3)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 5)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 8)
  • 15 (Страница 9)
  • 16 (Страница 9)
  • 17 (Страница 9)
  • 18 (Страница 11)
  • 19 (Страница 11)
  • 20 (Страница 11)
  • 21 (Страница 12)
  • 22 (Страница 12)
  • 23 (Страница 13)
  • 24 (Страница 13)
  • 25 (Страница 13)
  • 26 (Страница 14)
  • 27 (Страница 15)
  • 28 (Страница 15)
  • 29 (Страница 16)
  • 30 (Страница 18)
  • 31 (Страница 18)
  • 32 (Страница 19)
  • 33 (Страница 20)
  • 34 (Страница 20)
  • 35 (Страница 21)
  • 36 (Страница 22)
  • 37 (Страница 22)
  • 38 (Страница 23)
  • 39 (Страница 24)
  • 40 (Страница 25)
  • ЭПИЛОГ (Страница 26)


Джон Ринго

Гимн перед битвой

Цикл: "Наследие Аллденаты" - 1

 Читать книгу

Аннотация

Земля — просто следующая цель на пути у новых космических завоевателей — безжалостных «чужих»-послинов, и дружественные расы Галактической Федерации предлагают людям помощь. Но у всякой помощи есть цена, и теперь земляне вынуждены защищать ТРИ ПЛАНЕТЫ.Армия Земли начинается сражаться...Отряды людей-спецназовцев высаживаются на чужих мирах...Теперь — и только теперь! — начинает человечество усваивать жестокий урок: «Господь, храни нас от наших друзей, а уж от врагов мы сохраним себя сами!»

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel