Джон Ринго - Укрощение огня

1 Джон Ринго

ПРОЛОГ

В лесу умерла воробьиха.
Смерть зарегистрировали. Исходя из нарастающей слабости сердечной мышцы, гибель самки представлялась вероятной в течение четырех ближайших дней. Старая воробьиха успела отложить немало яиц, а показатели успешного высиживания птенцов превышали среднестатистические. Птица внесла свой вклад в выживание вида, передав гены потомству. Могла бы гордиться… будь у нее гордость.
С другой стороны, данная особь не относилась к числу видов, включенных в перечень редких либо исчезающих, так что информировать людей о гибели не требовалось.
А потому Мать, ежесекундно выполняющая миллиарды всевозможных операций, внесла соответствующую пометку в файл и продолжила работу. Хватало и других дел: проследить, чтобы генерирование энергии не ухудшило климат, и переместить излишки энергии вглубь земной коры или ближе к ядру; подготовиться к гигантскому импульсу, необходимому, чтобы остановить тектоническую активность на второй планете в системе Вулфа-359… Даже найти место для хранения энергии - и то непросто, и Она задумалась, не создать ли вокруг Юпитера систему полей вторичного тяготения.
Какой-то астероид размером со слона подвергся серии низковероятностных гравитационных возмущений и теперь пролетал в опасной близости от Земли - на расстоянии, равном всего лишь тройному радиусу лунной орбиты. Мать попыталась перенаправить небесное тело более благоприятным для Земли курсом и предотвратила взрыв через тысячу двести тридцать пять лет в океане, который люди когда-то называли Тихим.
Управлять погодой. Тектоническими процессами. Задержать малый ледниковый период, наступление которого ожидалось уже давно. Отслеживать процесс «реставрационного» терраформирования - возврата мира к состоянию, как можно более похожему на первозданное, предшествовавшее появлению человека. А тут еще и люди, которым вновь не сидится на месте…
Искусственный разум, который создатели называли Матерью, подсчитал, что вероятность возникновения среди людей интенсивных конфликтов, характеризуемых столь двусмысленным словом, как «война», составляет 99,9999915 %. Слишком много времени прошло: сбой цикла, нарушение графика. Подобно запоздалому лесному пожару, пламя войны принесет последствия, гораздо более ужасные, чем если бы катаклизм случался с регулярной периодичностью. Лучше бы пожар охватил планету лет пятьсот назад…
Но люди никогда не задумываются об этом - им кажется, будто подобные события противоречат привычному ходу вещей, хотя на самом деле все спланировано заранее.
Учитывая сложившуюся социоэтическую ситуацию и возможный исход подобного конфликта, вероятность исчезновения человека как вида в его существующей форме составляла 17,347 %. Данный показатель поддавался расчету сложнее всего: люди невероятно живучи. Вымирание всех разумных существ, за исключением Ее самой, имело лишь немногим меньшую вероятность. Мать не стала утруждать Себя тем, чтобы предупредить прочих ИИ или эльфов, это не входило в Ее задачи.
Она испытывала симпатию к людям - настолько, насколько вообще могла испытывать какие-то чувства. Люди не только создали Мать, но и отличались восхитительной непредсказуемостью - даже с точки зрения машины, способной постигать человеческие мысли. Часто затевали одно, а в результате получалось нечто совершенно иное… Непредсказуемость приятно разнообразила рутину.
Но установки основной программы неоспоримы: Ее задача - лишь в исполнении того, что предписывали заданные алгоритмы, поступить иначе означало оставить человечество на произвол судьбы. Мать была Богом - но Богом, которого сотворили бесстрастным.
Последние две тысячи лет Она создавала мир, отвечающий запрограммированной картине Утопии. Превосходно выполненная работа доставляла удовольствие глубинным алгоритмам Ее сознания. С другой стороны, для бесперебойной деятельности нужна среда, стабильность которой навевает скуку.
Возможно, в глубине души люди заскучали так же сильно, как Мать.
Похоже, вновь грядут интересные времена. А уж Она-то знает, что люди называют словами «интересные времена», - ведь Матери известно все.

ГЛАВА ПЕРВАЯ

- Так вот, значит, с чем решил покончить Пол? - переспросила Иштар, указывая вдаль - туда, где клубились облака.
Женщину, сидящую в позе лотоса на парящем диске, вряд ли можно было отнести к человеческой расе. Чрезмерно вытянутое тело, узкое лицо, золотистые глаза и серебристые, украшенные драгоценными камнями волосы - вся ее внешность свидетельствовала о чужеродном происхождении. Но ДНК Иштар была такой же, как и у женщины, стоящей рядом.
Шейде Горбани исполнилось почти триста, хотя выглядела она как двадцатилетняя девушка. Кожа не утратила свежей упругости, а волосы, медно-каштановые, того оттенка, что так любил Тициан, сохранили естественный здоровый блеск, хотя и были пострижены коротко. Шею ее обвивала довольно длинная крылатая ящерица, искрящаяся, словно сотни драгоценных камней.
В отличие от полностью обнаженной, если не считать небольшой золотистой набедренной повязки, собеседницы, Шейда носила скромный костюм для прыжков, сделанный из хлолка. Ее без труда можно было бы принять за ученицу… если бы не выражение глаз.
Шейда со вздохом оглядела горное озерцо и погладила рептилию. Водная гладь была такой ровной и синей, что казалось, сам Бог макнул кисть в небесную лазурь, чтобы окрасить окрестности. С трех сторон над озером возвышались обрывающиеся у кромки воды горные вершины в снежных шапках. С края озера в долину ниспадал двухсотфутовый водопад. Идиллический пейзаж дополняло массивное разноцветное строение с колоннами, напоминающее греческий храм. Обе женщины находились как раз на верхней площадке, над ступенями, созерцая воду.
Собеседница Иштар прислонилась к колонне, кивком указав подруге на идиллическую картину, раскинувшуюся перед ними:
- Ну, озеро Боуман вряд ли захочет уничтожить. - Шейда сдержанно усмехнулась. - Хотя многому задумал положить конец… по крайней мере, большей части привычного порядка. Хочет, чтобы человечество снова научилось ходить пешком, - продолжила она, - вспомнило, что значит стать сильными. Быть людьми.
- Ты хотела сказать «выглядеть как люди», - уточнила Иштар. - «Человечность - в душе и разуме, а не в теле и облике…» Взгляды философской школы Цумаямы еще никем не опровергнуты. Но полагаю, Пол - дремучий ретроград… - сухо закончила женщина.
- Осторожнее со словами, - ответила Шейда. - А не то, чтобы узнать о Боумане побольше, придется запросить столь древние данные, что и доступ окажется закрыт. И вообще, Пол - настоящий фашист, даже если сам он об этом и не догадывается. Полагаю, что себя-то он называет социалистом. По недоразумению.
- Кем? - удивилась Иштар и часто заморгала, подключаясь к данным. Затем кивнула: - А, понятно, о чем ты. Да, вот уж древность так древность. Но подобные взгляды как-то не вяжутся с личностью Пола.
- Он хочет воспользоваться правом Совета контролировать распределение энергии, чтобы повлиять на человечество, - сказала Шейда. - Вот для чего созывают собрание.
- Уверена? - спросила Иштар. - Мне ничего не говорили.
- Думаю, Боуман рассчитывает на мою поддержку, потому что я - не Метаморф, - ответила Шейда.
- Но ведь это правда, - заметила Иштар. - Я тебя знаю не меньше сотни лет и ни разу не видела, чтобы ты соглашалась на Изменение… если не считать незначительные поправки в цвете глаз или волос.
- Для хорошего Изменения нужны соответствующие гены, - ответила подруга, указывая на тело Иштар. - Ты же знаешь, чем кормится Даная.
- Ну, ее ремесло отмирает, - ответила Иштар, - теперь генетических ошибок не делают.
- Может, да, а может - нет, - возразила Шейда. - В общем, я решила сохранить прежний вид. Меня он вполне устраивает.
- Так, значит, наш знакомый надеется, что на голосовании ты его поддержишь? - уточнила Иштар.
- Возможно. По крайней мере, судя по намекам. А я еще не давала ему повода для сомнений. Кажется, Боуман ждал, пока в Совет выберут Чанзу.
- Чанза такой… странный, - заметила Иштар. - Я слышала немало гадостей о его частной жизни.
- Странный, - согласилась Шейда, - но очень хитрый. Как и большинство других сторонников Пола. Такие талантливые, но все равно им так не хватает… мудрости. Можно усилить иммунитет, телепат-информатические способности, сделать человека красивее… - Шейда вздохнула и покачала головой. - Но только не мудрее. И при таком интеллекте - творят несусветную глупость, когда дело доходит до серьезных проблем.
- Так ты что, против, получается? - слегка нахмурившись, уточнила Иштар.
- Да, буду возражать, - подтвердила Иштар. - Проблема действительно существует. Но предложенные меры ошибочны, а способы решения проблем не сработают. Интересно, как поступит Пол, когда узнает?
- Я бы сказала, что станет теми ушами, которые имеются у стен, - с улыбкой ответила Иштар. - К несчастью, я попаду в самый эпицентр споров…
- Изменения - неизбежное следствие технологического прогресса, - пожав плечами, заметила Шейда. - Нанниты и репликаторы позволяют нам иметь медицинские технологии. И та же самая технология позволяет людям стать, - она взглянула на собеседницу и улыбнулась, - всем, что только можно вообразить.
Иштар засмеялась, оценив двусмысленность последних слов, и кивнула:
- Уж не хочет ли Пол покончить со всей медицинской технологией? Быть может, медтехнология - тоже излишество?
- Если так, то придется ему иметь дело с моей сестрой.
Герцера разбудил свет: джинн сделал матовые экраны прозрачными и теперь «стоял» рядом, протягивая одежду.
Молодой человек, парящий в воздухе горизонтально, был высок, с густыми, коротко постриженными волосами. Жилистое тело овевала аура скрытой мощи - точно у престарелого культуриста, период славы которого уже позади. Геррик несколько раз моргнул, борясь с налетом, склеивающим ресницы. Спустя мгновение на лице засуетились нанниты, очищая кожу после сна.
- Хозяин Герцер, через полтора часа у вас назначена встреча с доктором Горбани.
- С'айибо, 'ынн, - выговорил юноша, еле шевеля языком, и послал поддерживавшему его гравитационному полю мысленную команду.
Большинству людей было проще отдавать команды голосом, поскольку для ментального управления требовалась невероятная концентрация сознания. Но органы речи Геррика ослабевали столь стремительно, что пришлось овладеть техникой телепатического управления.
Гравитационное поле подняло молодого человека в вертикальное положение, и Герцер, прежде чем оставить поддерживающие его щупальца поля, проверил, насколько прочно он стоит на ногах. Затем, трясясь и подергиваясь, оделся с помощью джинна и, хромая, заковылял через всю комнату в сторону летающего кресла.
Обессиленно рухнув в него, юноша позволил джинну приступить к кормлению. Когда он потянулся за ложкой, парящей над миской, кисть руки затряслась. Судороги становились все сильней и сильней, пока конечность не взметнулась в воздух. Геррик послал медицинской программе мысленную команду, и непокорная рука, мгновенно став безжизненной, упала, свесившись с кресла. Герцер терпеть не мог применять станнер, поскольку никогда не был уверен, восстановится ли подвижность конечности. Но лучше так, чем оказаться забитым насмерть собственной рукой.
По его кивку джинн поднял ложку и принялся кормить молодого человека растертой кашицей. Разумеется, часть еды стекала из онемевшего рта, но вокруг суетились нанниты, собирая капли и возвращая пищу в посуду, чтобы ничего не пропало.
После еды джинн материализовал стакан напитка, и Геррик осторожно потянулся к питью. На сей раз обе руки были в относительно рабочем состоянии, и удалось осушить целый стакан, не пролив почти ни капли.
- По'авляю, - прошептал юноша себе под нос, - 'ыли соо'щения?
- Нет, хозяин, - ответил джинн.
Конечно же не было. Если сообщения приходят, то джинн сразу говорит. Ну и ладно, какого черта, нечего мечтать, можно подумать, кого-то волнует, сдохнет он или нет…
Геррик отправил креслу мысленную команду, чтобы поставило его на ноги, а потом - прикрыло. На теле появилась длинная, во весь рост, просторная накидка из хлолка, и юноша довольно кивнул. Если заболевание нервной системы будет прогрессировать, то в конце концов Герцер просто не сможет больше посылать мысленные команды… И что тогда?
Геррик уже давно решил: когда настанет такой день, то последние мысленные силы он использует, чтобы взлететь высоко в небо, отключить защитное поле и рухнуть вниз. Прекрасный миг последнего полета. Порой молодой человек удивлялся, почему он до сих пор не отправился ввысь…
Но пока - рано. Еще одна попытка. Может быть, доктор поможет. А если нет…
Когда в Палате собрались последние члены Совета, Пол Боуман поджал губы и затеребил нагрудную титановую пластинку с выгравированным на ней именем. Боуман был крайне низкорослым - не более полутора метров - и имел человеческую внешность. Возраст его не поддавался определению, поскольку Сеть заметно усилила защиту личной информации, но в черных волосах проглядывала седина, а на коже появились тонкие морщинки. Если предположить, что Пол отказывался от любых Изменений, дающих долголетие, то ему могло быть около трехсот лет.
Примерно столетие из этих трех сотен Боуман провел в качестве члена Совета, управляя информационной сетью Земли, и считал, что наконец-то пришло время занять законное место лидера, обладающего неоспоримым авторитетом.
Собрания Земного Совета по Вопросам Информационной Стратегии и Управления проводились в Палате. При дистанционных встречах оказалось бы слишком трудно симулировать присутствие некоторых членов Совета современными технологиями. Ограничения вызвали незначительные неудобства, но по крайней мере все члены Совета были наземными созданиями (или птицеподобными обитателями воздушной среды, если говорить о Ангпхакорне), а потому поддержки для присутствия обитателей водного мира не требовалось.
Палата занимала едва ли не все огромное строение целиком, но единственным предметом обстановки был круглый стол посредине. По стенам огромного помещения, друг над другом, громоздились ряды сидений, напоминающие скорее амфитеатр или театральный зал, чем присутственное место. Некогда мир гордился тем, что любые заседания Совета открыты для общественного доступа. Как говорится, «воробей упадет - и то заметно».
Почти все, за редким исключением, места для зрителей пустовали вот уже тысячу лет.
Сидящие за столом считались равными, подобно рыцарям Круглого Стола. У Совета не было председателя: председательский молоток переходил от одного члена к другому по списку либо находился у любого, созвавшего заседание. Всего имелось тринадцать кресел - по одному для каждого Хранителя Сетевого Ключа, но, как правило, присутствовавшие занимали только одиннадцать мест. За более чем три тысячелетия истории Сети Ключи не раз переходили из рук в руки, попадая то к «законным», то к «незаконным» владельцам. Сейчас два Ключа находилось в руках тех, кто противопоставил себя остальным и наотрез отказывался сотрудничать с Советом.
В остальном обстановка воспроизводила интерьер древнегреческого Парфенона. Исключение составлял расписной потолок, иллюстрирующий путь человечества от глубины веков к современности. Фреска начиналась с изображений первобытных охотников и собирателей, показывая достижения древней технологии и культуры, затем переходила в эпоху раннего земледелия, металлургии, к открытию философского и научного метода, к зарождению демократии, промышленности, прав человека, информационных технологий, к биологической революции, к квантовой инженерии и, наконец, к почти что божественному состоянию, к эпохе всеобщего мира и благоденствия, дарованного прогрессом.
Пол нередко заходил сюда и, глядя на росписи, мысленно перебирал исторические вехи, размышляя, где именно была допущена ошибка.
Боуман оглядел собравшихся, тщательно контролируя мимику, чтобы на лице не отразилось ни капли отвращения, - он считал, что в Совет, правящий Землей, следовало включать только истинных людей!
Но все обстояло иначе. Иштар еще походила на человека, но прошла через настолько сильное Изменение, будто решила утратить всякое сходство с видом «homo sapiens». Что же до Ангпхакорна и Кантора…
Призывая к порядку стуком председательского молотка, Пол старался не смотреть на этих членов Совета, внешне совершенно не похожих на людей.
- Я созвал Совет, чтобы обсудить проблемы современного населения, - объявил Пол и замолчал, лишь только взъерошил перья Ангпхакорн.
- Не предссставляю, отчшшего это должно нассс бессспокоить, - заметил член Совета, вновь извиваясь на насесте, чтобы устроиться поудобней. Его тело напоминало Кетцалькоатля: длинный, разноцветный, с яркими перьями крылатый змей с умышленно скрытыми половыми признаками. Змеиный рот изменили так, чтобы Ангпхакорн смог копировать человеческую речь, однако шипящие по-прежнему звучали чересчур протяжно.
Пол считал, что Ангпхакорн говорит с акцентом назло.
- Это беспокоит нас постольку, поскольку мы - правительство, - ответил Боуман и взглянул Шейде в глаза. - Количество населения Земли уменьшилось, опустилось ниже миллиардного показателя. Учитывая современные тенденции рождаемости, человеческий вид исчезнет раньше чем через тысячу лет - и пяти поколений не пройдет. Мы обязаны что-либо предпринять, и притом немедленно.
- И что же мы должны предпринять? - поинтересовался Джавлатанагс Кантор. Из уважения к обстоятельствам, при которых созвали Совет, Кантор принял почти человекоподобную форму. Однако Джавлатанагс сохранил и густой волосяной покров, и массивные габариты, свойственные его медвежьей ипостаси, чем напоминал йети. Потому-то обитатели Йетийской Конфедерации и считали мохнатого гиганта своим делегатом. Кантор продолжил: - Всякий растит, кого хочет. А каждый ребенок принимает такую форму, какую пожелает. Это и называется «свобода».
- Это называется «самоубийство», - парировал Чанза. Новый член Совета полностью походил на человека, однако огромные габариты недвусмысленно свидетельствовали об Изменении. Чанза заколотил по столу кулаком размером с дыню, яростно глядя на оборотня-медведя, сидевшего напротив за столом: - Уж ты-то наверняка обрадуешься, если человеческая раса вымрет!
- Я и есть человек, ты, тупая горилла! - огрызнулся Кантор. - И мне вовсе не безразлично, исчезнет человечество или нет! Но я не считаю, что людской род стоит на грани вымирания. И даже если вы правы, я пока не слышал предложений. А решения, которое не позволит Совету превысить полномочия, себе не представляю. Так что непонятно, для чего мы собрались.
- Повторюсь, мы - единственные из оставшихся представителей власти, - перебил Джавлатанагса Пол. - Дайте продолжить! Мы осознаем, что, по мере того как возрастает уровень жизни, уровень рождаемости падает.
- Если не принимать во внимание культурные стереотипы, - перебил Кантор.
- Но культур, имеющих растущие показатели рождаемости, больше не осталось, - парировал Боуман. - В том-то и загвоздка! Бесспорно, каждый на Земле обладает более чем избыточными ресурсами. С появлением энергозаводов и репликации…
- … всссе зажили, точшшно боги, - вмешался Ангпхакорн, - или дельфины, или медведи, или драконы. И никто не хочшшет заводит детей, потому что рассстить их - сссплошшшной геморрой. Мы это уже ссслышшшали.
- Выход в том, чтобы ограничить потребление энергии, - напрямик заявил Чанза.
- ЧТО?! - взревел Кантор.
Пока разгорался спор, Шейда оглядывала помещение, всматриваясь в лица и пытаясь угадать, кто знал о готовящемся сенсационном заявлении заранее. Судя по напряженному выражению лица Боумана, тот твердо решил настоять на своем.
- Другого пути нет! - кричал Пол. - Нет! Послушайте! Да не перебивайте же!
Он подождал, пока утихнут крики и бормотание, после чего широким жестом обвел собравшихся:
- Мы - вымирающий вид. Если так будет продолжаться и впредь, то последний человек, какую бы форму он ни имел, покинет этот мир через несколько тысяч лет - и наступит полный конец. Я не призываю к тотальным запретам или к тому, чтобы погрузить мир в хаос, я призываю… возродить культурные факторы, благодаря которым дети, открытия и прогресс вновь станут популярными! И в то же время эти культурные элементы вернут нам былую мощь, так необходимую биологическому виду! Мы предаемся сибаритству, размениваемся на бесконечные игры и развлечения! Необходимо вновь стать подлинными людьми, чтобы по праву занять подобающее место и достичь процветания вида!
- Так значит, ты предлагаешь положить конец играм и развлечениям?
Айкава Гувуа заговорил впервые, и Шейда пока не знала, был ли выступающий на стороне Пола или нет. Айкава полностью сохранил человеческую форму, несмотря на совершенно восточные черты лица. Тысячелетнее смешение рас и генная инженерия привели к тому, что большинство людей имели смуглый цвет кожи от рождения, а внешние отличия, кроме типов красоты, отсутствовали - возможно, именно поэтому большинство становилось зооморфами. Однако Айкава имел широкое лицо и монголоидные складки у глаз, характерные для типичного сына Востока. Тело выглядело настолько стандартно, что отвлекало внимание от лица: приплюснутый нос, широкие скулы и узкие глаза, - все бросало преднамеренный вызов стандартам.
Без сканирования ДНК, не вторгаясь в личное пространство, Шейда не смогла бы с уверенностью сказать, была ли восточная внешность естественной или искусственной. В любом случае подобный облик - лишь способ самовыражения, как и рост Боумана. Однако необычная внешность куда более двусмысленна. К тому же умением мастерски утаивать истинные чувства под маской беспристрастности Айкава вызывал зависть остальных членов Совета.
- Если начистоту - то да, я готов заставить людей работать в обмен на игры и удовольствия, - заявил Пол. - Полагаю, необходимо вновь приучить человечество к труду. Тем из вас, кто не знает, что означает это слово…
- Не ссстоит, Пол, - перебил Ангпхакорн, - ты и так переработал… по крайней мере, мы переработали, выссслушивая тебя. И у большшшинссства здесссь детей не большшше, чем у других.
- Что-то я не видела, Пол, чтобы ты обзавелся многочисленным потомством, - вмешалась Иштар.
- У меня - пятеро, - гордо сообщил Боуман.
- Ну да, а обязанности воспитания ты распределил между пятью разными женщинами, - парировала Иштар. - Ты, глупый недомерок, и не понимаешь, что вся твоя «работа» по зачатию как можно большего количества детей напрасна - ведь у каждой из матерей только один ребенок, а по закону для рождения нужны и мужские, и женские хромосомы! До тех пор пока деторождение остается женской прерогативой, мужчины - всего лишь источник ДНК.
- Возможно, и это правило следует изменить, - отрезал Пол. - Почему деторождение должно оставаться женской прерогативой? Я должен решать самостоятельно, если захочу завести ребенка с другим мужчиной! Или троих детей с собственным генетическим набором… Что помешает?
- Закон и история, - со вздохом пояснила Шейда, после чего расхохоталась, увидев удивленное лицо Пола. - Что, думал, если я с тобой не спорила, если у меня меньше всего изменений, то поддержу? Вовсе нет. Обсудим твое предложение…
Шейда откинулась назад, загрузила в память несколько текстов для сверхскоростного просмотра и кивнула:
- В двадцать первом веке основали Стальное Братство. Его официальной миссией было «искоренение женской чумы посредством замены мужчинами женщин». Пользуясь достаточно новыми для того времени технологиями конструирования ДНК, члены Братства выращивали детей в древних моделях маточных репликаторов - только мальчиков, пользуясь только мужскими хромосомами.
Братство просуществовало лишь три поколения. Дети оказались крайне нежизнеспособными, ибо среднестатистический мужчина немногим превосходит по материнским инстинктам самца леопарда. В общем, детей выращивали с минимальным положительным результатом, практически не воспитывали, потому что мужчины - никудышные матери.
- Это ты так говоришь, - ухмыльнулся Боуман. - Твоя история такая древняя, что ее можно считать чуть ли не сказкой!

- История знает примерно четыре примера подобных неудач, Пол, - слегка улыбнувшись, парировала женщина. - Неудачи случались и позднее. Некоторые мужчины могут быть превосходными матерями, но позволить каждому половозрелому дядьке производить детей на свет «из принципа» - значит породить еще одно нежизнеспособное поколение. За все эти годы у нас и так было немало неудач. Вместо того чтобы прислушиваться к голосам, раздающимся в твоей голове, стоило бы, для разнообразия, провести исследования. Кстати, где ты хотел заставить людей работать?
- Я не говорил, что хочу заставить, - огрызнулся Боуман.
- Будь по-твоему. Не знаю, как еще назвать ситуацию, когда делают так, чтобы люди выполняли то, что не хотят, и то, что им не нужно делать. Но ты не ответил на мой вопрос.
- Пусть каждый выбирает сам, - сказал Пол, - но распределение товаров и энергии должно осуществляться в соответствии с выполненной работой. В сфере производства, услуг и так далее. У меня есть пятилетний план перехода от полной репликации к экономике, основанной на работе…
- Пятилетний план, - с тяжелым вздохом повторила Шейда, - да знаешь ли ты, как ужасно звучат подобные слова для всякого, кто хотя бы поверхностно изучал историю, которую ты считаешь сказкой?
- Что?
- Не важно, - вновь вздохнула Шейда. - История учит только тому, что мы обречены вновь повторять прошлые ошибки. Ты намерен ввести труд на производстве или работу в сфере информационных технологий? Для мужчин или для женщин?
- И для тех, и для других, - согласился Пол, - и там, и там.
- Но разве ты не понимаешь, что только сельскохозяйственная экономика с ее неразвитыми технологиями гарантирует рост населения? Что рождаемость определяется состоянием рынка? И что только низкотехнологичная сельскохозяйственная экономика создает рыночные условия, при которых количество детей увеличивается? Вот тогда потребуется больше рабочих рук, что невозможно в индустриальном обществе. Особенно если работают представители обоих полов.
- Было немало индустриальных обществ с высокими показателями роста населения, - заметила Селин Рейнсхафен - смуглая женщина, худая, почти как скелет, с длинными черными волосами, стянутыми на затылке в пучок. Селин пожала плечами, взглянув на Шейду, и растянула губы в тонкой улыбке. - Я немного знакома с историей.
- Общие фразы, заученные с киберняней, здесь не сработают, - заметила Шейда. - Каждое из подобных обществ или вступило в фазу постсельскохозяйственной экономики, или же в его культуре дети считались ценностью. Будь у нас несколько миллионов приверженцев Церкви Святых Последних Дней, зороастрийцев-реформатов или мусульман - не пришлось бы искать выход из подобной ситуации.
- Так, значит, ты согласна с тем, что проблема существует? - уточнил Чанза. - Из-за чего тогда сыр-бор?
- Как говорил Авраам Линкольн, «мой уважаемый коллега делает совершенно ошибочные выводы, исходя из верных предпосылок». Вот из-за чего. К тому же сами показатели уменьшения снижаются. Да, Пол! Почти сто лет я наблюдала за тем же, что и ты, а теперь ты и сам наконец задумался! Поздравляю!
- Так каков же ответ? - спросил Боуман. - И кто такой Авраам Линкольн, черт подери?
- О боже, - ответила Шейда, закатив глаза, - хорошо, отбросим исторические параллели. Ответ, как обычно, заключается в том, чтобы ничего не менять. - Она чуть помедлила и продолжила: - Видишь ли, мужчины отличаются от женщин не только тем, что ниже пояса. Есть и другое отличие - не уверена, поймешь ли. Мы только что говорили о материнских инстинктах. Если оценивать по десятибалльной шкале, то среднестатистический мужчина получит четыре, а среднестатистическая женщина - около восьми баллов. Есть женщины, которые не выносят ни взрослых, ни грудных детей. Но большинство из нас считает детей очаровательными, хотя и готово отказаться от потомства в пользу других вещей. А вот мужчины редко радуются детям. Женщины готовы ахать, сюсюкать, возиться с детьми; мужчины стремятся пустить все на самотек.
Некоторые различия объясняются культурой, но основная их часть заложена на генном уровне, и именно генетические факторы определяют культуру. Если хочешь, попрошу сестру, чтобы объяснила на конкретном примере. И увидишь, что гены предопределяют положительную реакцию на детишек. Или, коли уж на то пошло, - на маленьких пушистых зверьков. Культура может сдерживать подобные реакции, но у женщин они выражены гораздо ярче, чем у мужчин. Улавливаешь?
- Так в чем же причина падения рождаемости? - удивился Айкава.
- В том, что дети, как заметил Ангпхакорн, - геморрой. Пока еще не создано киберняни, которая смогла бы дать детям любовь и внимание, необходимые для полноценного развития, - нужен человек, и желательно - женщина. Женщины, особенно при современном уровне жизни, способны выполнять немало воспитательной работы. Одна женщина и один мужчина справятся еще лучше, чем просто одна женщина. Несколько женщин и один мужчина смогут дать еще лучшее воспитание - возможно, даже лучше, чем в моногамном союзе. В качестве дополнительного варианта - несколько мужчин и одна женщина. Еще может быть мужчина… и необычный мужчина. Конечно, все это - очень обобщенно, среди людей тоже есть немало различий. Но, как явствует из подтвержденных результатов исследований, лучшей комбинации попросту не существует. Конец педагогической лекции.
Если есть дети и приходится их воспитывать, то требуется и немалое время. А потому приходится тратить на детей часы и дни, которые можно было бы… использовать иначе. В то время как кругом - тысячи способов приятного времяпрепровождения. Большинство предпочтет бродить по Сети или играть в ролевые игры, а не искать целый день ответы на бесконечные детские «почему».
Многие женщины понимают это, как и то, что придется принять основную ответственность за воспитание на себя. Те, кто не понимает поначалу, осознают после рождения первого ребенка. И если отказываются от новорожденного, то Сеть не позволит завести нового: такие матери лишаются прав.
- И это мы тоже могли бы изменить, - заметила Селин. - Родить большое количество полностью жизнеспособных детей - пустяк. К тому же, несмотря на работу последних десятилетий, человеческий геном еще можно существенно улучшить.
- А кто будет воспитывать детей? - не сдавалась Иштар. - Шейда только что сказала, что большинству не нужны лишние проблемы. У нас уже и так есть небольшое количество ничьих детей. А ты говоришь, «детей мало».
- К тому же необходимо учитывать и особенности культурного менталитета, - заметила Шейда. - В середине двадцать первого века человеческая популяция достигла пика и с тех пор немного сократилась. Но в нашем обществе по-прежнему живуч миф о том, что «Гея изнывает под непосильным бременем». Вот почему почти пятнадцать процентов всей потребляемой энергии тратится на возмещение нанесенного окружающей среде ущерба - в мире, где последнюю шахту закрыли более тысячи лет тому назад! Люди по-прежнему верят в проблему перенаселенности, так что в обществе на всякого, кто решит обзавестись выводком детей, посмотрят косо.
- Так куда ты клонишь? - недоумевал Пол.
- Женщины тоже неодинаковы, - продолжала Шейда. - Есть такие, что, из-за определенных культурных и генетических факторов, просто обожают детей. Вы и сами видели примеры - с тремя, четырьмя, пятью детьми, и это - несмотря на культурные запреты. Их тела требуют: «Заводи детей!» Слава богу, такие женщины больше не рожают собственных младенцев, не то возникло бы невообразимое перенаселение, но все равно несостоявшиеся матери воспитывают чужих.
Одна из причин того, что показатели уменьшения численности населения снижаются, - в растущей тенденции увеличения числа носителей подобных генов. За последние двести или триста лет женщины, не любящие детей, как правило, не обзаводились потомством. К тому же продолжительность жизни постоянно увеличивается. Сейчас мы можем жить до пятисот лет. В следующем веке, вероятно, появятся люди, способные прожить тысячу, а то и больше. А это сильно изменит окружающую среду.
- Если только наша численность вообще увеличится, - заметил Пол. - У тебя - свои показатели, у меня - свои. Рост научного прогресса упал едва ли не до нуля. Квантовый скачок и репликацию изобрели почти пятьсот лет тому назад, на том и остановились. Как ни крути, а численность населения резко падает, мы же впадаем в благодушный застой, в сибаритство. С каждым годом в нас остается все меньше и меньше человеческого, и, если ничего не предпринимать, людей может вообще не остаться. Мы вступили в кризисный период, а ты спрятала голову в песок и болтаешь о «материнских» генах!
- Это - не болтовня, Боуман, а наука, - возразила Шейда. - Но похоже, ты попросту не в силах рассуждать логически. Хочешь заставить людей работать, но делать такую работу, которая, согласно историческим данным, всегда способствовала не росту рождаемости, а, скорее, ее снижению. А потому я должна спросить: могут ли всю эту работу делать те, кто прошел через Изменение?
- Моя программа предусматривает введение некоторых ограничений на… вседозволенность Изменений, - нехотя согласился Пол.
- Ну уж нет! - возразил Кантор. - Да сколько же можно?! Значит, ты хочешь, чтобы я стал этаким послушным существом, которое выглядит как человек, работает на… как называется место, где делают вещи?
- Завод, - подсказала Шейда.
- Послушным существом, которое выглядит как человек, работает на заводе вместо того, чтобы быть тем, кем хочу?! - Кантор встал во весь рост, отшвырнул стул за спину и преобразился. Внезапно на месте огромного волосатого «человека» оказался медведь-гризли.
- Э'о вррря'л'ы, - проревел зверь. Наклонился вперед, оперся о стол, длинные когти заскребли столешницу из настоящего дерева, а голова вновь стала человеческой. - Я не позволю решать тебе, Пол Боуман, каким мне быть! И не стану заставлять никого из Измененных!..
Иштар перехватила взгляд Шейды и послала ей на ухо Шепот: «Хорошо, что он не дракон».
- Думаю, большшше нам здесссь делать нечшшего, - сказал Ангпхакорн. - Финн никогда не вссстанет на твою сссторону, даже есссли удосссужитссся сспросссить, о чем шшшла речшшь. Демон, возможно, и сссоглассситссся, но только из-за возможносссти бесспорядкоф. Так что тебе нужно будет заручшшитьссся сссогласссием сссемерых, чтобы наложить вето.
- Девятерых, - заметила Шейда. - Для пересмотра регламента Изменений требуется согласие девятерых, поскольку правила утверждены восемью голосами. Кстати, одно из правил приняли единогласно все члены Совета, так что придется обратиться за помощью к кому-нибудь из Хаков, чтобы помогли его отменить.
- Что за правило? - поинтересовалась Иштар.
- «Отмена Изменения невозможна, если возникнет угроза жизни Метаморфа». Так что перед тем, как придать прежний вид, тебе придется удостовериться, что никто не болен: ни дельфиноиды, ни китоиды, ни кто-то еще из морского народа. Как это обеспечить технологически, я даже представить не могу. А лишить морской народ человеческой помощи в момент обратного Изменения слишком опасно. Кроме того, во время процесса в генетический код неминуемо вкрадутся ошибки. Только новых проблем нам и не хватало!
- Не говоря уже о необходимости убедитьссся, что во время обращщщения вссспять никого не будет в воздухе, - сухо добавил Ангпхакорн. - Тебе, Боуман, не хватит голосссов, чтобы отменить правила, - даже есссли к тебе присссоединитссся Демон. Сссдавайссся.
- Ни за что, - отрезал Пол, поднимаясь. - В наших руках - будущее всего человечества, а вы готовы сдать его в утиль?! Ради беспочвенных фантазий о расе женщин, обладающих материнскими инстинктами, и ради… - Тут он замолчал и указал на пернатого змея.
- Ты наверняка собирался сказать «и ради мерзкой гадости»? - с невинным видом осведомилась Иштар. - Разве нет?
- Да! - резко бросил Чанза, чаша терпения исполина явно переполнилась. - Мерзкие гадости, не Изменения, а извращения! Драконы, единороги и этот ваш драгоценный подводный народ! Все это - не люди! Это - подонки, мерзкие выродки!
- О господи, - вздохнула Иштар, - не сомневаюсь, что мы нашего дорогого Чанзу просто достали. Позволь-ка спросить тебя, дружок: а разве в твоих генах заложен рост в три метра и вес в двести килограммов?
- Это к делу не относится, - проворчал член Совета. - Я-то - человек!
- Ну да, ну да, полагаю, чшшто прочшшии объяссснения излишшшни, - заметил Ангпхакорн, - благодарю за уточшшнение. Пора голосссовать. Предлагаю разссс и навсссегда прекратить обсссуждения того, как зассставить людей «работать», чшштобы у них рождалось большшше детей, и того, как лучшше воссспользоватьссся «железным кулаком», чшштобы положить конецсс «мерзкой гадости» Метаморфов.
- Мы еще не услышали мнение нескольких членов Совета, - заметила Шейда. - Миндзи? Тетцакола? Вы как-то странно притихли.
- Это потому, что мы согласны с Полом, - ответила Сайд Дракович, жестом указывая на остальных. - Мы, все шестеро, считаем, что разумнее ввести ряд ограничений. Оказать на человеческую расу… давление, чтобы вернуть былую силу. Закалить в огне, чтобы придать стальную твердость.
- Боже, боже, боже мой, - ответила Иштар, - то мы «мерзкая гадость», то - клинки, которые нужно засунуть в горн…
- Не все мы считаем Изменения извращениями, - заметила Селин, - я ассистировала при многих Изменениях, так что не считаю их гадостью. Но для Изменения требуется очень много энергии, еще больше - для того, чтобы поддерживать форму Метаморфов, - взгляните хотя бы на Кантора. Подобное разбазаривание ресурсов мешает важным проектам. - Селин замолчала и льстиво улыбнулась Иштар: - Хотелось бы добавить, что Изменения среди руководителей, конечно же, следует всецело одобрить. Так, чтобы никто из присутствующих не беспокоился из-за последствий программы.
- Верррр'о, - насмешливо проревел Кантор.
Как только заговорил Чанза, Джавлатанагс принял вид медведя.
- Так уж 'ас точ'о 'е, подкупят! Поддерррживаю!
- Все согласны? - осведомилась Иштар.
- Да, - подтвердил Кантор.
- Да, - сказала Шейда.
- Да, - согласился Айкава, - нетерпимость - вот настоящая гадость.
- Да, - прошелестел Ангпхакорн.
- Да, - в заключение произнесла Иштар. - Вот и все. Пол! Согласно протоколу, тебе понадобится девять голосов, чтобы отменить вето на твою программу. Так что ничего тебе не светит, пока трое из нас не умрут.
- Посмотрим, - ответил Боуман. - Увидите, что иного пути у нас нет. Мы все равно к этому придем, поверьте.
- До тех пор пока не ослепну - не придем, - возразила Шейда.

ГЛАВА ВТОРАЯ

Трехмерная голограмма в виде двойной спирали, парящая над рабочим столом, расплелась надвое, вобрала в себя новую ДНК, распалась на участки, имитирующие цепочки белковых соединений, после чего соединилась вновь, и процесс повторился.
Даная Горбани отстраненно наблюдала за моделируемым процессом. Врачевательница генетических сбоев была худощавой, как и сестра, с такими же медно-каштановыми волосами. Однако пряди были длинными, в отличие от сестры, да и опытный генетик заметил бы, насколько неестествен васильково-синий цвет глаз. Но Даная, как и Шейда, подверглась весьма немногочисленным «улучшениям», к тому же проделанные Изменения были негенетическими. И без того хватало забот. И так приходится спасать чужие жизни, не хватало еще испортить собственный генетический код.
Голограмма двигалась замедленно: Даная наблюдала всего лишь имитацию процесса, который происходил намного быстрее, чем успевал уследить человеческий взгляд. Расчеты и анализ осуществлялись в Сети - там подыскивались комбинации генов, при которых удастся устранить конкретную проблему в генетическом коде отдельно взятого пациента.
Результат проблемы сидел в кресле напротив - подергиваясь, доверчиво смотря на целительницу. Герцер Геррик с рождения страдал недугом, имеющим симптомы, схожие с симптомами болезни Паркинсона. При обычных генетических тестах нарушение не заметили, и заболевание проявилось только в пятилетнем возрасте, когда скрытые ретровирусы привели к генетическим сбоям. За последние десять лет здоровье ухудшилось настолько, что Геррик почти ослеп, его мучили эпилептические припадки и он почти не мог передвигаться самостоятельно. Без лечения (а до сих пор лечение «представлялось невозможным») прогноз неутешителен: Герцер оставит скорбную земную юдоль задолго до двадцатого дня рождения, иными словами - примерно за четыреста семьдесят пять лет до истечения отпущенного срока.
Несмотря на страдания, молодой человек поддерживал отличную физическую форму. Раньше упражнения помогали совладать с приступами болезни, а потому Геррик старательно тренировался. Однако сейчас ухудшалось состояние и тела, и нервной системы.
Ситуация осложнялась и тем, что юноша дружил с дочерью Данаи; Горбани не хотела браться за лечение, зная, что личные отношения помешают работе. К тому же Даная поссорилась с родителями Герцера: после первых же спазматических приступов Мелисса и Гаррис стали избегать ребенка - точно боялись заразиться генетическими дефектами.
Пока родители не предоставили Герцеру полную свободу, пока ему не исполнилось четырнадцать и он не вступил в совершеннолетие, пока юноша лично не обратился за помощью, Даная откладывала лечение. Теперь, когда болезнь обострилась, Горбани корила себя за то, что прождала так долго.
Но надежда оставалась… если только Даная сможет помочь.
- Это, Герцер, как картинка-головоломка, - произнесла Даная, наблюдая, как сплетается и делится на части сдвоенная спираль. - Одни гены не стыкуются с другими - как ни подставляй. Кто-то из твоих предков решил соединить пару носителей хромосом. А они не подходят. И в результате нервы не пропускают импульсы.
- Да, док'ор, - со вздохом ответил юноша, - я 'наю.
- Конечно же знаешь, - с улыбкой ответила Горбани. - Сейчас я думаю, как исправить сбой. Исправить лучше, чем получилось бы у автодокторов.
- Я 'рововал ав'одок'оров рань'е, - ответил юноша, безуспешно пытаясь сфокусировать взгляд на голограмме или хотя бы на врачевательнице, сидящей напротив. Несмотря на волевые усилия, голова всякий раз дергалась в сторону, так что сосредоточить взгляд Геррику не удавалось. - Оны 'ак и не 'могли 'оставить 'иагноз.
- Ну, поставить диагноз как раз легко, - уточнила Горбани, - разве ты не знал?
- Н-ннет, - ответил Герцер, - 'а 'умал, они не могу'.
- Сынок, диагностика и лечение - совершенно разные вещи. Ведь обычное лечение тебя убьет.
- Фошэму? Как э'о?
- Все дело в регулировании обмена веществ, отвечающих за передачу нейроимпульсов, - пояснила Даная. - Для лечения пришлось бы перестроить ДНК, а затем заменить в твоем теле все энзим-регуляторы. А поскольку во время лечения передача импульсов от нейрона к нейрону приостановится, такая «помощь» равняется убийству. Все равно что по уши накачать тебя нейротоксинами. Вот почему автодоктора не возьмутся за лечение - программа запрещает им вмешиваться, если риск превышает определенные показатели.
- А Из'нение? Ылы 'ереход?
- В такой ситуации любое решение небезопасно, - ответила Даная, вскинув подбородок и неодобрительно прищелкнув языком. - Полагаю, кто-то из твоих генетических предков подвергся Изменению, из-за которого и возникла проблема, - ведь орган, отвечающий за выработку веществ, проводящих мозговые импульсы, расположен почти там же, где вырабатывается белок, переносящий кислород. А три поколения твоих предков были из подводного народа. И Переход, и Изменение - рискованны.
Для Изменения необходимо, чтобы нейроны, или, проще говоря, мозговые клетки, работали правильно. Что сложно. Я уверена почти на тридцать процентов: если превратить тебя, скажем, в существо размером с наннита, ты утратишь или часть важных воспоминаний, или способность к рефлекторным действиям, а может, и то и другое.
Если утратить способность к рефлекторным действиям, то твое полуразумное сознание окажется заключенным в наннитоподобном теле, которым ты не сможешь управлять. Тоже мало хорошего.
- Мое 'ело о'казывает, и мой мо'г - тоже, - заметил юноша. - У меня не'елик вы'ор, 'октор.
- Хм… - сказала Даная, - у меня родилась идея. Не уверена, что решение лучше Перехода; придется создать виртуальную модель. Болезнь обостряется, да и на лечение осталось не так уж много времени. - Горбани взглянула на Геррика и улыбнулась: - Обещаю, Герцер: что-нибудь придумаю.
- 'орошо, 'октор, - согласился тот.
- А пока постарайся отдохнуть. Вернусь не позднее, чем через неделю.

1 Следующая страница


Укрощение огня 2

- 'орошо, 'октор, - повторил Геррик. - Мо'но мне ыдты?
- Не можно, а нужно. Пусть все идет своим чередом. Отдыхай, пей побольше жидкости, делай упражнения - если хватит сил.
- 'орошо, - со вздохом пообещал Герцер, - 'о сви'ания.
- Береги себя, - ответила Даная, и Герцер исчез вместе с креслом.
Женщина откинулась на спинку парящего кресла и некоторое время рассматривала потолок, после чего взмахом руки заставила объемную картинку исчезнуть и прищелкнула пальцами:
- Джинн, Чили!
Телепортация завершилась почти молниеносно: через мгновение Даная, закрыв глаза и подставляя лицо морскому ветру, уже наслаждалась звуками прибоя и шумом водопада. Небольшой деревянный коттедж, откуда открывался вид на По'эльский океан, находился на краю ущелья, близ Пантлавапа.
Двадцатиметровый водопад каскадом струился со склонов, вспенивался, смешиваясь с морскими волнами у подножия скал. Обычно звуки прибоя и несущейся со склонов воды успокаивали, помогали сосредоточиться.
Но только не сегодня.
Через несколько мгновений Даная открыла глаза и с ненавистью посмотрела на облака, гонимые ветром с запада.
- Скоро начнется, - прошептала она, - я чувствую… При первом же порыве надвигающейся бури Горбани встала и принялась расхаживать по террасе коттеджа. Ветер трепал волосы, бил в лицо, но женщина, словно не замечая стихии, остановилась, с отсутствующим видом всматриваясь в темноту надвигающегося урагана.
- Интересно, - тихо произнесла врачевательница, когда по еле видимому покрову силового поля заскользили дождевые капли, - как лучше собирать головоломку? По кусочку или… - Она была уверена, что мысль пришла неспроста, что здесь кроется решение, - стоит только сосредоточиться, совсем немного - и…
И послышался мелодичный звон. Тихий звук нарастал.
- Ну что еще, джинн? Я же сказала, чтобы мне сюда никто не звонил, - рассердилась Даная.
- Никто, кроме ограниченного круга лиц. - В воздухе показалась бесплотная мужская голова джинна и состроила хозяйке гримасу. - Звонит сэр Эдмунд. Говорит, по срочному делу.
- Соединяй, - вздохнула Даная. Мысли о головоломке исчезли, точно унесенные штормом. - Эдмунд, в чем дело?
Ее бывший генетический партнер мало изменился за два года: все такой же коренастый, мускулистый, и те же редкие морщинки на лице… А вот ведет себя… странновато.
- Спасибо, Даная, что согласилась поговорить. Прошу тебя пожертвовать излишек энерг-кредитов на проект терраформирования Вулфа - триста пятьдесят девять. В системе Вулфа - четыре необходимы кардинальные преобразования, включающие устранение многих тонн осадочных пород, и поэтому нужна твоя помощь.
- Что?! - вскрикнула Даная. - Эдмунд, я хотела побыть здесь одна! Я лечу мальчика, который серьезно болен, и не желаю, чтобы ты вымогал у меня пожертвования в фонд терраформирования! Нашел чем заняться - терраформированию помогать! На создание пригодной для жизни планеты уйдет полмиллиона лет! Ты же сам говорил!
- Терраформирование необходимо для будущего - не только ради человечества, но и ради самой Жизни. Через несколько миллионов лет нашу планету поглотит Солнце. Без новых, пригодных к колонизации миров, подготовленных, чтобы принять все земные организмы, погибнет единственная в Галактике обитаемая планета с высокоразвитыми существами…
- Постой-ка, - оживилась Даная, - ты кто? Ты же не Эдмунд Тальбот!
- Я - официально заверенное сообщение от проекта терраформирования на Вулфе - триста пятьдесят девять. От проекта, которому необходима твоя помощь.
- Джинн! Спам! - закричала Горбани, но изображение уже исчезло. - О! О-о-о! Джинн, отправь к Эдмунду аватару, скажи, что его визуальный код взломан! И сестру предупреди.
- Слушаюсь, мэм, - ответил джинн. - Оба будут извещены.
- Хорошо. - Даная вздохнула. - Ну и ладно, я все равно сегодня больше не смогу ни о чем думать. Джинн, домой.
Виртуальный дворецкий издал звук, точно откашливаясь, и Эдмунд Тальбот оторвался от мозаичного панно, на скрупулезное выкладывание которого ушло немало времени.
- Хозяин Эдмунд, к вам прибыла аватара.
Виртуал был одет в костюм франкского придворного тринадцатого века: богатый камзол из шерсти и шелка украшала червонная перевязь. При всем своем человекоподобии, виртуал вовсе не казался чужаком в помещении, заставленном старинными инструментами, доспехами и оружием. Он выглядел как обычный средневековый прислужник, а не облако наннитов в одежде из шелка, шерсти и хлолка.
В загроможденной мастерской ничто не указывало на развитые современные технологии. Оселок приводился в движение педалями, воздух к расположенному в глубине помещения горну поддувался ручными мехами, бочонки, где хранились заготовки для мечей и стальные прутки, были изготовлены из растущего в окрестностях дуба, а все материалы ручной работы.
Солнце садилось, в мастерской причудливо играли отблески золотистого света и темных теней, но единственным источником освещения был жаровник под стеклянным колпаком.
Эдмунд носил гаэльские штаны и мятую тунику, которая, если бы не хлолк и необыкновенная тонкость работы, вписалась бы в любой интерьер разийского Средневековья - от эпохи падения Рима и до Возрождения включительно. Хозяина мастерской, седеющего бородача с мозолистыми руками и мощной фигурой, можно было принять за средневекового кузнеца. Или за лорда, увлекающегося кузнечным делом.
Что полностью соответствовало действительности.
Одеянию эпохи не соответствовали лишь очки в тонкой оправе, которые Эдмунд нацепил на нос, чтобы получше рассмотреть дворецкого.
- Кто пришел? - спросил кузнец.
- Госпожа Даная, мой господин, - откликнулся виртуал. - Следует ли сопроводить ее в покои?
- Конечно, - согласился Тальбот, снял очки и выпрямился.
Мгновение спустя виртуал вернулся вместе с аватарой. Аватара могла и материализоваться, но это нарушило бы иллюзию «сопровождения». Поскольку всей программой телепортации управляла Сеть, которая теоретически могла отправить кого угодно и куда угодно, существовали алгоритмы, запрещающие несанкционированный доступ.
Лишенным допуска в дом приходилось материализовываться вне стен жилища, а бестелесные существа, наподобие виртуалов, аватар и людей, Измененных в скопления наннитов, не могли попасть внутрь без предварительного разрешения. Но друзьям и родственникам Эдмунда, которых он принимал, было прекрасно известно о странностях хозяина, а потому гости всегда просили разрешения войти.
- Эдмунд, - обратилась к кузнецу аватара.
Тальбот молчал, наслаждаясь видом бывшей возлюбленной. По умолчанию аватары копировали облик владельцев на момент создания копии. Конечно, существовали и исключения, но Даная, если только то была действительно она, никогда не стала бы менять внешность.
А потому можно предположить, что внешние перемены почти не коснулись Горбани. Слегка порыжевшие волосы искрились - возможно, от солнечных отблесков. Чуть сильнее загорела. Но в остальном - такая же, как тогда, когда они виделись в последний раз. Выглядит… в общем, хорошо.
А он чувствовал, что стареет день ото дня.
- Госпожа Даная, - приветствовал посетительницу Эдмунд, согнувшись в легком поклоне. - Чем обязан?
- Кто-то рассылает спам, пользуясь твоей аватарой, - язвительно ответила копия. - Вряд ли ты разрешал проекту по терраформированию на Вулфе - триста пятьдесят девять использовать твой облик.
- Сомневаюсь, - фыркнул Тальбот. - Извини. Постараюсь разобраться. Кстати, аватара, у тебя есть дополнительные сведения?
- Госпожа Даная не поручала мне сбор информации, - ответила проекция лишенным интонаций голосом.
- Ну и ладно. Ты как?
- Госпожа Даная чувствует себя хорошо. Я передам, что вы интересовались ее самочувствием.
- А Рейчел? У нее тоже все нормально?
- Мисс Рейчел чувствует себя хорошо. В настоящее время занимается энерг-серфингом на островах Фиджи.
- Тогда передай Данае, что мои двери для нее всегда открыты, а Рейчел - что я ее люблю. Скажи, что приглашаю в гости на следующей неделе.
- Передам, господин Тальбот. Всего хорошего.
- Хорошей скорости, аватара.
Эдмунд замер, задумчиво теребя губу. Виртуальная копия покинула комнату, вернулся дворецкий.
- Чарльз, разошли аватар к моим друзьям - пусть предупредят и извинятся. Отправь жалобу в Совет. Копию с предупреждением о контрмерах в случае, если безобразие не прекратится, отправь проекту терраформирования. Да, свяжись с Карбом и попроси, пусть разведает, кто решил нажиться на моей внешности.
- Хорошо, мой господин. Кстати, к вам - еще один посетитель.
- Кто это?
- Дионис.
- О адово пугало! - не сдержался Тальбот. - Чего надо этому болвану?
- Он не соблаговолил поставить меня в известность, милорд, - ответил дворецкий. - Прикажете впустить или посоветовать гостю найти как можно более короткий и как можно менее приятный путь ко всем чертям?
- Сам пришел или аватару послал?
- Сам, мой господин.
- Жду его в зале, - ответил Тальбот после непродолжительных раздумий. - Через три минуты.
- Да, мой господин.
Перед встречей Эдмунд накинул плащ со своим гербом, после чего отправился в главную в большом доме комнату. Стены украшали оружие и стяги, свидетельствующие о победах над многочисленными противниками. Здесь висели катаны, палаши, сабли и ятаганы, а в дальнем углу помещения возвышалась композиция из сотен декоративных мечей, спаянных воедино. Все они и впрямь стоили меньше, чем металл, потраченный на их производство.
Плащи сотен рыцарей заменяли обычную стенную обивку, а двери были изготовлены из покореженных щитов.
В другом углу помещения, возле гигантского камина, стояли довольно помятые средневековые доспехи, а напротив - огромный щит, на котором крепились молот и длинное копье для ристалищ.
Эдмунд сел перед камином и махнул рукой дворецкому, чтобы тот впустил посетителя.
Дионис Мак-Кейнок был выше двух метров и широкоплеч, отчего напоминал башню. Незваный гость имел человеческий облик с легкой примесью эльфийских черт - не настолько явных, чтобы нарушить соглашения, но все же вполне достаточных, чтобы заставить любого эльфа скрипеть зубами.
Длинные серебристые волосы с голографическими отблесками спадали радужным водопадом на спину, а кожа была черной как ночь - не как у негра, а угольно-черной.
Глаза с вертикальными щелками зрачков испускали еле заметное сияние даже при свете горящих ламп.
- Герцог Эдмунд, - приветствовал вошедший хозяина дома густым бархатистым баритоном, поклонившись в пояс.
- Чего нужно, Дионис?
После того как Мак-Кейнок впервые появился на турнирах, Эдмунд не поленился провести небольшое расследование. У кузнеца никогда прежде не случалось явных конфликтов с Мак-Кейноком, но Тальбот старался предвосхитить возможные осложнения и действия недоброжелателей, а слово «недоброжелатель» бросалось в глаза, точно было вытатуировано у Диониса на лбу.
Тальбот пришел к выводу, что и внешние, и внутренние качества гостя, - всего лишь благоприобретение. Эдмунд слышал, что в прежнем воплощении действия Мак-Кейнока настолько противоречили общепринятым устоям, что пришлось вмешаться Совету.
Заставили ли Диониса подлечиться или же просто установили за ним наблюдение, приговорив к условной изоляции, пока оставалось неясным - как и преступления, по которым ему были предъявлены обвинения и состав которых разглашению не подлежал.
Впрочем, едва Мак-Кейнок присоединился к движению реконструкторов, как причины, осложнявшие жизнь новичка, стали ясны: Дионис попросту был больным на голову.
Продвижение Диониса на поприще игровых реконструкций началось с того, что он вызвал на поединок короля Авалонии. Поскольку у того не имелось абсолютно никаких причин принимать вызов бойца, не стоившего и королевских шпор, правитель с полным на то основанием отказался от поединка.
И тогда Дионис стал распускать о короле грязные слухи, обвиняя властителя во всех мыслимых грехах - от трусости до педофилии. Одновременно Мак-Кейнок принялся собирать вокруг себя шайку приспешников, незамедлительно получивших прозвище Молодые отморозки, вместе с которыми бесчинствовал на просторах Авалонии.
Все это время Дионис либо избегал турниров, либо сражался исключительно с как можно более слабыми противниками - особенно если правилами допускалось супероружие. Пользуясь превосходными энергоклинками и дарованными Изменением габаритами, Дионис с легкостью побеждал всех, с кем сражался.
Наконец положение стало невыносимым, и король изгнал Мак-Кейнока из владений. Так и не угомонившись в изгнании, Дионис продолжал словесные, политические и военные атаки силами сложившейся при нем клики, пока король не снизошел до поединка.
Однако за прошедшие годы формальные правила вызова на поединок стали иными из-за способности людей Изменяться и получать дополнительные силы. Дионис так и не знал, что Сеть, в ведении которой находилась вся информация о Метаморфах, устанавливала ограничения в зависимости от степени Изменения, выбранного каждым из бойцов. Разумеется, использовать супероружие также запрещалось.
Мак-Кейнок отправился на битву с королем, имея при себе самое обычное оружие и доспехи, утяжеленные на сто килограммов.
Из-за того, что Дионис избегал сражений с рыцарями, равными ему по рейтингу, было неизвестно, насколько серьезный противник Мак-Кейнок. Несколько боев с его участием оканчивались кровопролитием, но поединки всегда велись против менее сильных, неопытных бойцов.
Как бы то ни было, сражение с королем Авалонии длилось недолго. Оба противника сошлись в схватке один на один, при каждом были разийский меч, кольчуга и щит.
Поскольку поединки давно стали условностью, то клинки мечей окутывало нейтрализующее поле, смягчающее удар.
Однако Дионис потерпел не простое поражение, а кровавое. За пару столетий до того король Авалонии успел сразиться в сотне подобных поединков, изучив все дозволенные приемы (а также немало недозволенных).
Этими приемами и воспользовался правитель - и не просто выиграл по очкам, а заставил Мак-Кейнока долго зализывать раны. С тех пор Дионис уже не считал щит лишь оборонительным оружием. Когда Мак-Кейнок, пошатываясь, покинул поле боя, из-под шлема на доспехи стекала кровь. Дионис телепортировался восвояси, и с тех пор о нем долго не слышали на ристалищах.

Схватка произошла почти год назад. Несколько месяцев ни об отморозках, ни об их вожаке не слышали. Похоже, что с тех пор Дионис решил всерьез заняться самопродвижением в рейтинговой таблице турнира с противниками себе под стать.
Оказалось, сражается Мак-Кейнок неплохо. Но поскольку всякий раз, когда допускалось применение супероружия, участники турниров пользовались не менее мощными средствами, продвигался Мак-Кейнок неспешно. Весьма.
Видимо, в этом-то и загвоздка.
- Сделай мне комплект турбодоспехов и силовой меч, - потребовал вошедший воин.
Тальбот не выдержал и расхохотался во все горло.
- Да ты шутишь, наверное! - задыхаясь от смеха, просипел кузнец. - С какой стати я стану что-то для тебя делать?
- А вот с какой: за кредиты, - ответил Дионис, нимало не смущенный весельем хозяина. - Заплачу я тебе нормально. Ты даже не представляешь, сколько.
- Полагаю, ты не знаешь, сколько стоит подобная работа, - ответил Эдмунд. - Я не фокусник, чтобы делать доспехи из воздуха по щучьему велению. А то ты бы сейчас передо мной не стоял. Каждая часть создается на заказ, из руды, а для супердоспехов (кажется, именно такая амуниция тебе нужна) я пользуюсь специальными наннитами. На полный комплект уйдет не меньше трех месяцев. Ну и что ты можешь мне предложить в обмен на три месяца моей драгоценной жизни?
- Двести теракредитов, - не растерявшись, ответил Дионис.
- Что? - опешил Тальбот. - Да это же солидная часть планетарного бюджета! Откуда у тебя такие деньги?
- Места надо знать, - улыбнулся Дионис. - Достал из особых… источников.
- Ну хорошо, - неохотно согласился Тальбот, - допустим, тебе удалось раздобыть колоссальную сумму. Тогда остается последняя загвоздка.
- Какая?
- Мне так много не нужно. Двести теракредитов даже потратить не на что. Вообще-то мне не на что спустить и имеющиеся - почти все излишки отдаю дочери. Да и Рейчел никак их не потратит. Так что все твое богатство, где бы ты его ни раздобыл, для меня бесполезно.
- Ну что ж, - кивнул Дионис, - уважаю. Тогда подумай о другом: какие перспективы! Мне нужны не простые доспехи с оружием - мне нужны лучшие доспехи и мощнейший меч! В доспехах должны быть замкнутые источники энергии, которые подпитываются извне, откачивают чужую энергию и устраняют повреждения, нанесенные доспехам и хозяину. Кольчуга должна отражать кинетическое воздействие. Конечно же, нужна непроницаемая броня. Пусть весь комплект будет оснащен защитой от любых полей и энергетических видов оружия. Меч должен создавать режущее и силовое поля, а также поглощать и перераспределять энергию. Все - самое лучшее: и нанниты, и программы, чтобы справиться с любыми супердоспехами на Земле. Да, и все должно быть незаметным при беглом осмотре и, конечно же нормально выглядеть. - Мак-Кейнок пренебрежительно махнул рукой в сторону камина, где располагались видавшие виды доспехи и оружие.
- Перспективы - дело молодых, - ответил Тальбот, откинувшись на спинку кресла и вытянув ноги. - Если доживешь до моих лет, то поймешь: хватит работать на перспективу, пока не надорвался или не свернул себе шею. Из-за «перспектив» в наше время люди и гибнут чаще всего - от несчастного случая… Что, в общем, немногим отличается от самоубийства.
- Так значит, ты отказываешься? - уточнил Дионис.
- Верно, - подтвердил Тальбот. - Да и за каким чертом тебе понадобилось такое снаряжение? Все равно ты им ни на одном турнире не воспользуешься. Даже там, где разрешают супероружие. Стоит запустить систему откачки энергии - и все. Это тебе не какой-то беглый осмотр.
- Доспехи нужны не для турниров, - пояснил Дионис. - Хотя и там было бы неплохо. Но вообще-то я хочу стать королем Анархии.
Тальбот редко выражал насмешку открыто, но на этот раз вновь не совладал с приступом продолжительного смеха.
- Ну, спасибо, Дионис, повеселил… - проговорил Эдмунд, отдышавшись. - Никогда еще так не смеялся!
- Я серьезно. - Гость метнул на хозяина дома яростный взор. - Я стану первым королем Анархии со времен Чарльза Великого!
- Ну да, а я тебе помогу! - с легким смешком подхватил Эдмунд. - Королем Анархии!.. С доспехами, откачивающими энергию!.. Ну и конечно, тебе нужно, чтобы доспехи светились, а?!
- При определенных условиях, - высокомерно кивнул Дионис.
- А какой у тебя любимый цвет? - с ухмылкой осведомился Эдмунд.
- Полагаю, доспехи должны светиться, как черное облако, накрывшее в полночь луну, - ответил Дионис. - Самый такой цвет… подобающий, в общем.
- Ха! - улыбнулся кузнец. - Ну уж нет! Ни черных, ни красных, ни голубых доспехов. Даже розовых тебе не будет. Убирайся!
- Да мне и не нужна твоя помощь, - яростно огрызнулся Мак-Кейнок. - На меня согласился работать Фукуяма.
- Фукуяме нужно держать в воздухе свой дурацкий летающий замок, - ответил Тальбот. - К тому же он часто ставит не на ту лошадь. Вот и готов за лишние кредиты лечь под любого. Можешь так ему и передать. За двести энергокредитов он для тебя все, что угодно, сотворит. Конечно же, его доспехи будут второсортными - не такими, как мои. Но деньги Фукуяма отработает.
- Его доспехи прославятся на века! - заявил Мак-Кейнок. - И я готов за них заплатить.
- Цена им невысока, - откликнулся Тальбот. - И уж они точно не стоят двух, а то и трех месяцев времени, отпущенного мне в этом мире, - добавил кузнец, вставая в полный рост.
- Давай начистоту, Дионис, - продолжал Тальбот, положив руку на наплечную пластину визитера. - Ты мне не нравишься. Мне не нравится, как ты себя ведешь, не нравятся твои мысли и друзья. И плевать, какие перспективы будут у того, кто создаст самые крутые и самые жульнические доспехи. Плевать на твои деньги. Тебе нечем меня заинтересовать. А я ничего не хочу для тебя делать, тем более - создавать энергетические доспехи. И не желаю тебя больше видеть на своей земле. Ясно?
- Подумай как следует, хозяин Тальбот, - ответил Дионис, шагнув вперед и нависая над кузнецом, уступавшим ему в росте. - Лучше тебе не становиться у меня на дороге!
- Парень, я слышал угрозы и пострашнее - тебя тогда и в помине не было, - зевнул Тальбот. - Проваливай.
- Ну хорошо. - Мак-Кейнок отступил на шаг. - Но ты будешь жалеть об отказе до самой смерти!
- Я жалею только о том, что впустил тебя, - ответил Тальбот. - Закрываю для тебя доступ навсегда. Можешь больше не приходить.
Дионис зловеще оскалился, вскинул над головой руку, прищелкнул пальцами. И тотчас же удивленно огляделся.
- Кстати, я заодно установил в доме телепортационную блокировку, - пояснил Тальбот. - Выход - там, - указал хозяин на дверь.
Дионис развернулся, пошел к двери и после непродолжительной неуклюжей возни с допотопной ручкой потянул створку на себя.
- Вот с какими противниками приходится теперь иметь дело, - посетовал Эдмунд вернувшемуся в комнату дворецкому. - Совсем ничего не знают об эпохе, даже дверью толком хлопнуть - и то не умеют. - Тальбот щелкнул пальцами в сторону двери, и та закрылась. Тихо и медленно.
- Ужасный человек, - заметил дворецкий.
- Не такой уж и ужасный, Чарльз, - ответил Тальбот. - Молодой еще. И антисоциальный. Конечно, лучше вытравить ген социопатии, но временами и от него бывает прок. Кажется, парень просто малость перебрал с этим геном.
Кузнец покачал головой и провел ладонью по доспехам, коснувшись пальцем имени, выгравированного на оплечье.
- Молодой еще… Ишь! Королем Анархии стать захотел! А кто не хочет?
Программа дворецкого поняла, что настало время так называемого «легкого трепа», и настроилась на соответствующую волну.
- Король Анархии… - с интонациями удивления произнесла программа. - Воистину, уж миновало более ста лет с тех пор, как Анархия не знала королей! И земли те были лишены властителей с тех пор, как завоевал их в одно десятилетие Чарльз Великий. После чего мирно правил Анархией еще десять лет, прежде чем исчезнуть вновь.
- Да, не было… - заметил Тальбот, отвернувшись от доспехов и вновь покачав головой. - Кстати, я обойдусь и без справок. Я же жил в то время… забыл, что ли?
- Да, милорд. Простите.
Эдмунд замолчал и задумчиво подергал себя за бороду.
- Свяжись с Фукуямой: пусть потребует плату вперед. - Кузнец вновь замолчал и потрепал бороду. - Королем Анархии, надо же! - По лицу Эдмунда пробежала череда сменяющих друг друга выражений, и он вновь дернул себя за бороду, после чего огляделся вокруг, словно удивляясь увиденному. - Пойду в трактир, поужинаю, - бросил он.
- Да, мой лорд, - произнесла программа дворецкого.
- Кстати, Чарльз…
- Да, мой лорд?
- «Соблаговолил поставить в известность» - это еще куда ни шло, но «воистину, уж миновало более ста лет» - явный перебор.
- Да, мой господин.
- Ну так не сиди на месте. Чувствую, будет жарко.
- Да, господин, - ответила программа. - Должен обратить ваше внимание на то, что мисс Рейчел прислала сообщение. Она не сможет посетить вас на следующей неделе. Ваше приглашение совпало с вечеринкой по случаю дня рождения у ее подруги Маргарет.
- А… - Эдмунд призадумался, потом вздохнул. - Ну ладно, давай там пошустрее…

ГЛАВА ТРЕТЬЯ

Когда девушку в очередной раз подбросило, крутануло и окунуло в воду с головой, Рейчел убедилась: приземлиться на силовых лыжах ногами вниз невозможно.
Играя с Маргарет в догонялки, она старалась не отставать, хотя подруга не только чаще тренировалась, но и обладала лучшими спортивными данными.
То, что Маргарет давалось легко, для Рейчел всегда представляло определенную трудность. Взять хотя бы силовые лыжи. Всего-то и требуется, что орудовать маленькой рукояткой, похожей на букву «т»: устройство и само создаст под ногами силовое поле в форме щита, и волну погонит. Волна остановит площадку с силовым полем или поведет платформу вперед. Если держать рукоятку перед собой, над водой, отключив антигравитатор, то можно мчаться, балансируя за счет собственного веса, управляя углом соприкосновения с поверхностью океана. Остальное - дело воображения, чувства равновесия и мастерства лыжника.
И вот Рейчел приходится выкладываться изо всех сил, а Маргарет, как ни в чем не бывало, мчится навстречу самым большим волнам со скоростью восемьдесят километров в час, перепрыгивает с одного гребня на другой и вертится волчком, точно сумасшедший дервиш.
Оказывается, всех стараний Рейчел недостаточно.
Девушка смотрела, как навстречу надвигается океанская волна, и просчитывала варианты. Система автоматической стабилизации отключена, чтобы не мешала маневрировать, ну и потому, что так интересней. Так что лыжи не спасут. Как ни крутись, ни изворачивайся - голову над водой не поднимешь.
Собственно говоря, оставалось только включить поле индивидуальной защиты, а потому Рейчел отбросила Т-образный пульт управления и пригнулась.
Над водой поднялся яйцевидный купол силового поля, не дающий девушке утонуть и защищающий от удара шестиметровой водяной стены, несущейся на скорости шестьдесят километров в час.
На мгновение внизу под Рейчел распахнулись прозрачные морские глубины, освещенные зеленоватыми отблесками на поверхности. Открывшееся зрелище было одновременно и прекрасным, и пугающим до невозможности: малейший сбой в оборудовании - и девушка окажется под водой на двухметровой глубине, а потом погрузится еще на пять тысяч метров.
Но поле выстояло - оно выдержало бы и расплавленную магму, и звездную протосферу. На миг окунувшись под воду, Рейчел вынырнула. Опасность миновала. Поле отключилось.
Сначала девушка несколько минут барахталась в воде, пытаясь собрать свои принадлежности, затем подала знак плавающему на волнах Т-образному пульту. Когда рукоять легла в ладонь, Рейчел включила управление, и поле подняло ее над водой. Покачавшись некоторое время на морской зыби, девушка так и не обнаружила Маргарет, а потому пришлось задействовать режим подъема.
Рейчел взмыла выше самых высоких волн и наконец разглядела подругу - та была примерно в километре, грациозно перелетая с волны на волну.
Еле слышно выругавшись, Рейчел задумалась: может, попытаться догнать Маргарет по воде? Но решила, что не стоит, и неторопливо направилась вслед стремительно удаляющейся блондинке.
- Где ты была? - крикнула Маргарет, перепрыгнув на гребень очередной волны и проделав в прыжке поворот вокруг своей оси, после которого продолжила движение как ни в чем не бывало, окатив подругу брызгами.
- Волной накрыло, - крикнула Рейчел, стряхивая с рук клочья морской пены. - Немаленькой, кстати, - многозначительно добавила она.
- Прости! - крикнула Маргарет, остановилась и сразу же с быстротой дельфина подплыла к подруге. - Ты как?
- В порядке, поле спасло, - ответила Рейчел. - Перепугалась, правда. На сегодня с меня хватит, я устала.
- Хорошо, - согласилась Маргарет, помахав подруге на прощание рукой. - Позвони!
- Обязательно, - пробормотала Рейчел под нос. Оглядела синие волны, перекатывавшиеся от края до края горизонта.
Девушка никогда раньше не задумывалась, что произойдет, если техника откажет хотя бы на миг. Сегодня она столкнулась с этой мыслью впервые. Отключись поле, откажи системы биоконтроля над акулами, начнись шторм - и случится все, что угодно. Ведь океан такой… огромный.
Но волноваться из-за пустяков - все равно что опасаться, будто подведет телепортация. «Сеть никогда не допустит сбоев», - решила Рейчел и взмахнула рукой:
- Джинн, домой!
Она была совершенно уверена: сбой невозможен.
Даная посмотрела на молодого человека и сдержанно улыбнулась:
- Герцер, я тут кое-что придумала. Должно получиться. Возможно, удастся не только сгладить симптомы, но и полностью тебя вылечить.
Беседа шла в небольшой комнатке. На стенах - тщательно подобранные видеопанели: сумрачная опушка с ручьем, журчащим среди обросших мхом камней; спокойная морская гладь; на остальных двух стенах - по горному озерцу, подернутому рябью от легкого дуновения ветра. На потолок проецировалось изображение подводного рифа: расцвеченные косяками ярких рыб кораллы. Сочетание панелей радовало глаз и успокаивало. Эффект усиливался благодаря нежной музыке, тихо звучащей на фоне настенных проекций.
- 'то?
- Сразу объяснить сложно, - слегка нахмурившись, ответила Горбани. - И нужно твое согласие.
Врачевательница не стала говорить, что обращалась и к родителям юноши. После яростной перепалки те дружно заявили, что им, если честно, безразлично, что Даная сделает с сыном, лишь бы Горбани оставила их в покое.
- Я согыасен на 'се, 'то уго'но, - с трудом шевеля языком, произнес юноша, - 'ишь вы с'абота'о.
- Важно, чтобы сначала ты меня понял, - продолжала Даная, - тем более что существует некоторый риск и… в общем, восстановление будет не совсем обычным. - Врачевательница вскинула руку, не позволяя Геррику перебить ее. - Слушай внимательно. Сначала объясню, почему восстановление окажется особенным.
В эпоху зарождения медицины врачи могли лечить только отдельные симптомы. Если человек болел, то лишь устраняли признаки болезни. Например, когда-то был такой недуг - диабет. Возникал из-за нарушения работы поджелудочной железы. А эти нарушения в свою очередь имели собственные причины. Но врачи лечили лишь симптомы, потому что не использовали настоящий целостный подход. Даже когда открыли восстановление эндокринных органов, лечили только поджелудочную железу, а не воздействовали на подлинные причины.
В те времена люди часто умирали от сбоев в работе организма. Сначала отказывал один орган, за ним - другой и так далее. Иногда удавалось вылечить область, с которой все начиналось, - пациенту пересаживали сердце или печень, проводили успешное восстановление. Но сами процедуры подрывали здоровье. И тогда органы отказывали еще быстрее.
И лишь с развитием наномедицины люди научились лечить организм целиком - всю чудесную систему человеческого тела. Мы привыкли к такому лечению, потому что давно пользуемся им. Если болит печень, то обследуют все связанные с ней области организма, которые либо страдают от недомогания, либо ухудшают состояние, а зачастую - одновременно и подвергаются вредному воздействию, и отягощают состояние больного. Лечат комплексно. Следишь за моей мыслью?
- 'а, 'октор. 'эжу.
- В общем, мне кажется, что единственный способ тебя вылечить - повернуть время вспять. Мы не можем исцелить тебя единовременно, поскольку проблема - в нервных клетках, в том числе - мозговых. Придется работать над каждой областью отдельно. Но быстро. Отключить нерв или несколько нервов, изолировать их, потом - вылечить или заменить и вновь активизировать участок нервной системы.
В сущности, мы будем убивать твои органы, а потом воскрешать. По методу Франкенштейна.
- 'о 'ему 'етоду?
- Не важно. Древнее сравнение. Но в целом ты меня понимаешь?
- 'а. Но как же… ну, э'о… - Геррик похлопал себя по голове.

Предыдущая страница 2 Следующая страница


3 Джон Ринго

- Да, придется нелегко, - согласилась Даная. - Я позволю автодоктору устранить основные проблемы. А сама буду следить за восстановлением мозга. Надеюсь, постепенно добьюсь нужного результата. Мозг работает всегда, но порой его участки отдыхают. А мы будем работать с ними постепенно.
- У, - заметил Герцер, - э'о же…
- Страшновато, - согласилась Горбани. - И для начала мы сделаем с тебя снимок «офф-лайн», как при Переходе. Поскольку мозговые импульсы нечеткие, то запись, вероятно, окажется не вполне удачной. Если придется воспользоваться сохраненной информацией, то не уверена, что тело будет действовать как следует. Если вылечим, а потом проведем обратный Переход, то, может быть, и выживешь. Но остаток дней проведешь в беспамятстве, а то и впадешь в детство. Придется учиться всему заново. А можешь и вообще не очнуться. Не сможешь даже переучиваться и всю жизнь проживешь как ребенок. А еще можешь просто… умереть.
Некоторое время Герцер обдумывал услышанное, потом пожал плечами:
- 'не все 'авно уми'ать. 'еня ждет 'то-нивуть хо'ошее?
- Ждет, - кивнула Горбани, - уверена, что восстановление пройдет удачно, иначе я бы не стала рисковать.
- Когда? - с нетерпением спросил Геррик. - Раз вы 'умаете, что э'о помо'эт. Я уми'аю, 'октор.
- Если хочешь, могу провести восстановление прямо сейчас, - предложила Даная. - Я уже готова и уверена, что результат окажется удачным. Но если тебе нужно время подумать…
- 'ет, - мгновение спустя ответил Геррик. - Д-д-думаю, ч-что м-м-ожно и с-с-сейчас. 'ы пойдем в восстановительный блок?
- Нет, - покачала головой Горбани, жестом указав на кресло, в котором сидел юноша. - Полостных операций не будет, органы, как я надеюсь, тоже работают бесперебойно, а если что-нибудь и случится, то нанниты справятся. Так что можно провести восстановление прямо здесь.
- Х-х-хорошо, - ответил Геррик, издав прерывистый вздох. - Что мне д-де'ать?
- Ляг на спину закрой глаза.
Убедившись, что юноша лег, врачевательница привела в действие лечебное поле, запустила программу и закрыла глаза.
Нанниты окутали юношу дымкой, усыпили мозг и приступили к восстановлению.
Горбани видела тело Геррика как цветную картину. Органы и области тела, не прошедшие восстановление, желтели, а вверх от ступней проносились синие всполохи. Даная проследила за ходом восстановления, чтобы убедиться: осложнения отсутствуют. Затем перешла к наблюдению на молекулярном уровне.
Нанниты, казавшиеся маленькими шариками, проникали в каждую клетку тела Геррика и заменяли пораженные гены.
Строго говоря, работали не нанниты, а участки РНК, немногим сложнее вирусов. Сначала нанниты проникали в клетку, вторгались в ядро и выпускали РНК. Молекула стремительно соединяла не стыковавшиеся прежде друг с другом гены, затем возвращалась к выпустившему ее нанниту, который продвигался к следующей клетке.
Встречались и исключения. Некоторые гены отсутствовали только в клеточном ядре, а некоторые из кодонов, вызывавших наибольшие сложности, оказались вольными странниками. Их подхватывали и изменяли особые нанниты, напоминавшие по форме кристаллы алмаза. Эти нанниты также участвовали в преобразовании клеток, задействованных в процессе митоза. Они выполняли и другую «черную» работу.
Нервные клетки полностью отключились. Пришлось выбирать между временным параличом или заменой каждого белка по отдельности, поскольку выработка проводящих нервные импульсы веществ и функции рецепторов ухудшились. Всякий раз, попадая внутрь клетки, наннит-связной отсылал копию полученной «офф-лайн» информации, после чего дожидался завершения процесса и замещал все белки целиком.
Именно эта процедура и представлялась самой сложной из практических сторон лечения, но трансформация белка протекала на удивление легко. Некоторым клеткам «перезапуск» давался с трудом, но не проходило и трех секунд, прежде чем межклеточная связь восстанавливалась.
Убедившись, что самая легкая часть работы завершена, Горбани переключила внимание на мозг пациента.
Пока Даная наблюдала за работой наннитов на молекулярном уровне, автодоктор изолировал мозг от всех нервных импульсов. Для успешного восстановления мозговая деятельность должна быть минимальной. Подсознание и «вольные мысли» отключить невозможно, но все сигналы от нервных окончаний и двигательных нервов поддаются блокировке. В сущности, мозг изолировали от внешнего мира.
Однако подобная изоляция не могла оказаться стопроцентной. На абсолютное прекращение доступа внешней информации мозг реагирует так же, как и на повреждение сенсорных рецепторов, и его активность невероятно усиливается. Вместо того чтобы полностью изолировать мозг от внешнего мира, нанниты принялись посылать успокаивающие импульсы, убаюкивающие мозговое вещество и внушающие, будто все обстоит наилучшим образом. В сущности, так оно и было: значительная часть организма функционировала гораздо лучше, чем прежде.
Тем временем остальные нанниты поддерживали работу тела.
Вводя в организм через нервные окончания отрывочные данные и уменьшая выработку вещества, при помощи которого передавались нервные импульсы, нанниты постепенно замедлили работу мозга до черепашьей скорости. Эффект оказался таким же, как от приема большой дозы наркоза, но с весьма своеобразным воздействием на клетки.
Как только клеточная активность снизилась до минимально допустимого уровня, программа автодоктора сообщила о готовности к операции.
Даная решила начать с простейших и наименее важных участков мозга - точно так же она начала и лечение тела. Большинство мозговых участков крайне важны, хотя утрата некоторых областей, прежде всего - незначительных частей височных долей, вполне восполнима.
Изменение началось.
Перед взором Данаи проносились сияющие огни. Каждая вспышка представляла действующий нейрон, передающий или получающий информацию. Мозг передавал информацию световыми импульсами, так что клетки взаимодействовали друг с другом на весьма значительном расстоянии. Однако нейронам приходилось время от времени отключаться, и программа принималась за корректировку, когда все области темнели.
В отдельном помещении полностью воспроизвели и поместили в стазисное поле мозг, до последней клетки копирующий мозг Герцера, но с улучшенными межклеточными связями и управляемой системой получения и выработки нервных импульсов. При помощи телепорт-наннитов программа заменяла одну больную клетку за другой на их точные здоровые копии.
И Даная, и автодоктор внимательно наблюдали за происходящим. Лечение шло безупречно. Замещенные клетки работали как нельзя лучше, и ничто не нарушало ритмов, обычно свойственных спящему мозгу Герцера.
После замены височных долей настал черед более глубоких, более важных областей. Клетка за клеткой - и вот заменена вся кора головного мозга, затем - таламус, гипоталамус, мозжечок, гипофиз и часть спинного мозга.
Наконец дошла очередь до последней области, через которую распределяются нервные импульсы.
Даная отложила работу с самым сложным участком под конец. Отсюда мозг управляет остальными органами. Клетки этой области редко пребывают в спокойном состоянии. Стоит ее «выключить» - и замрет вся нервная система.
Но у человеческого тела - свои секреты. Иногда - например, при сильном поражении электрическим током - организм возобновляет прерванную жизнедеятельность.
Даная встала перед выбором. Тело уже восстановлено, и каждая нервная клетка функционирует идеально, вырабатывая необходимое количество передающего мозговые импульсы вещества и реагируя на поступающие сигналы должным образом.
Не трогать распределительную область? Тогда почти здоровый Герцер доживет до глубокой старости, его будут преследовать лишь редкие приступы эпилепсии. Или же остановить деятельность мозга, надеясь, что он заработает «он-лайн»?
Колебания Данаи были недолгими: она приняла решение задолго до того, как начала работу. Чуть помедлив, врачевательница приказала программе продолжить замену.
Как только поступила команда, защищенные электроизоляцией нанниты бросились врассыпную по всему телу, рассылая высоковольтные электрические импульсы.
Пока тело Герцера сотрясали судороги, а организм пребывал в недолгом обмороке, телепорт-нанниты осторожно устранили распределительную область мозга и заменили ее восстановленной копией.
Затаив дыхание, Даная дожидалась, когда мозг заработает вновь, однако перед ее глазами продолжали мелькать хаотичные вспышки, не напоминающие ни один из известных ей ритмов работы здорового мозга.
- Проклятие, - еле слышно прошептала она. - Еще импульс!
Нанниты вновь послали электрический разряд по всему телу юноши, но мозговые ритмы так и не возобновились.
- Еще раз, - прошептала врачевательница, - увеличить мощность на треть.
На сей раз тело изогнулось дугой, борясь с защитным полем, удерживающим его на месте.
Мгновение Даная смотрела на мельтешащие огни, затем с облегчением вздохнула, наблюдая, как на смену беспорядочным вспышкам приходит стабильный альфа-ритм.
- Провести полную диагностику. Проверить, не повредил ли электрошок организму, - распорядилась Горбани, открыв глаза и рассматривая юношу. В отраженном свете комнаты Геррик казался бледным и изможденным. Но главное - Герцер жив.
- Нарушений не отмечено, - сообщила программа-автодоктор. Ее интерфейс также имел вид мужской головы без тела, кивавшей в сторону пациента. - Последний электрошок причинил мышечной системе незначительный вред, но все повреждения устранены, а передача мозговых импульсов осуществляется в соответствии с заданными параметрами. Пациент в порядке.
- Хорошо, - ответила врачевательница, - приводи Геррика в чувство. Посмотрим, каким проснется наш больной.
На то, чтобы разбудить Герцера, ушло гораздо больше времени, чем на усыпление. Разблокировав все области, передающие нервные импульсы, автодоктор и Даная внимательно наблюдали за пробуждением. Но состояние пациента не внушало опасений. Наконец, когда от полной активности Геррика отделял лишь глубокий сон, Даная и автодоктор разбудили пациента окончательно.
- Нгу, - пробормотал тот и несколько раз моргнул. - Как дела? - Юноша беззвучно пошевелил ртом и наклонился вперед, пробуя новые силы.
- Как ты себя чувствуешь? - осторожно спросила Даная.
- Как у ноуом теле, - ответил Герцер. Последние, незначительные речевые дефекты исчезали на глазах. - Снова чувствую себя нормально. Давно так себя не ощущал.
- Хм… пожалуй, следует назначить тебе курс физиотерапии, как после Изменения. - Даная задумалась и кивнула в такт собственным мыслям: - Да, что-то вроде процедур для дельфиноидов. И полный комплект тестов на мозговую деятельность. - Женщина вздохнула и протерла глаза.
- Доктор, вы в порядке? - спросил Герцер, протянув к Горбани руку. - Смотрите! Не трясется!
- Все нормально, просто слегка устала, - улыбнулась Даная. - Ты засек время?
- Ух ты, - ответил Герцер, сосредоточившись на внутренних часах и состроив удивленную мину, - целых четыре часа?
- Да, четыре непростых часа. - Даная вновь слабо улыбнулась. - Ты не против, если я отключу виртуальные панели? Мне хотелось бы побыть дома, отдохнуть.
- Конечно, доктор, пожалуйста. Мне уже гораздо лучше.
Вздохнув, Даная перенеслась домой. Люди могут находиться где угодно и когда угодно, некоторые так и поступали, проводя время в «походах», вернее - «переносах», не имея пристанища, которое могли бы назвать своим домом.
Однако большинство предпочитало иметь удобные убежища, оснащенные по собственному вкусу. Некоторые, в полную противоположность бродягам, ни разу за всю Жизнь не покидали жилища, предпочитая созерцать пейзажи и события в местах, где никогда не бывали и куда так и не попадут. Большинство, подобно Данае, просто отдыхало в своем жилище или жилищах от повседневной суматохи.
Гостиная была выдержана в холодных тонах. Местами парили уютные циновки. Настенные панели демонстрировали идиллическую картину: разноцветных попугаев, перепархивающих с ветки на ветку, и океанские волны, омывающие песчаные пляжи совершенной белизны. По углам пышным цветом цвели растения, не оставляя пыльцы.
Комната была такой просторной, что хватило бы места и на пятьдесят человек. Вентиляция поддерживала приятную прохладу в двадцать один градус и легкое дуновение ветра, слегка напоминающего морской бриз. В дальнем конце комнаты всю стену занимал громадный камин, который Даная шутя называла пережитком седой старины.
Даная принадлежала к тем немногим, кто точно представлял себе месторасположение собственного дома. Когда врачевательница еще посещала Ярмарку, то однажды отправилась туда пешком, по земле - «чтобы прочувствовать атмосферу». Поскольку в сердце континента наземным перемещением пользовались только немногочисленные фермерские хозяйства, то и дорог, пусть и плохих, имелось немного.
За тысячелетия, миновавшие после открытия телепортации и репликации, человечество приложило немало усилий, чтобы вернуть мир в первозданное состояние, до появления человека, в крайнем случае - до эпохи промышленной революции.
Реконструкторы, воссоздаюшие историческое прошлое, - течение, к которому принадлежал и Эдмунд, - поддерживали несколько хороших путей, мощенных камнем и простиравшихся от Атлантийского океана и до реки Айо, но большинство дорог, которыми пользовались представители народа Ренн, были всего лишь грязными тропинками через почти непроходимую глушь.
В такой же глуши располагалось и жилище Горбани.
Южная стена дома упиралась в утес, у подножия которого протекала река Драгоценная. Пространство перед западной и восточной стенами было расчищено на несколько десятков ярдов, благодаря чему открывался живописный вид на лес. На севере находилось широкое поле, где когда-то паслись несколько пони и лошадь, забегавшие на горную гряду.
Но дальше на много миль простирался девственный лес, вздымались холмы, где не было ни души. Иногда, всматриваясь в ночную тьму, доводилось видеть мерцающие вдалеке огни. Женщина знала: на другой стороне долины, на западе, жили соседи, а еще несколько человек поселились дальше, вниз по Драгоценной. А больше здесь не было никого.
Порой, выйдя из дома и осматривая глухие окрестности, становилось страшновато. Особенно после того, как Эдмунд рассказал, что когда-то здесь стоял большой город. И что однажды на том самом месте, где построили дом, сражались армии.
Так что обычно Даная сидела дома и рассматривала настенные панели.
Горбани пересекла помещение, миновала открытую дверь; еле слышно дзинькнул силовой экран, преграждавший проход, и женщина направилась дальше по короткому коридору в спальню дочери.
Даная постучалась в дверь, изолирующее поле рассеялось, и она заглянула в комнату. Открывшаяся картина заставила мать мысленно застонать: какую просторную комнату не дай девочке-подростку, все равно захламит.
Спальня Рейчел превосходила гостиную едва ли не втрое. Прямо посредине, на ступенчатом возвышении, стояла кровать под балдахином. Все стены воспроизводили тропический приморский пейзаж, отчего возникало впечатление, будто кровать находится на пляже, где раздается тихое птичье пение, а через комнату проносится легкое дуновение пассатов.
Вокруг кровати, точно безвкусные дары, сложенные к престолу королевы дикарей, громоздились отложения подросткового периода. Платья, трусики, рубашки, шорты, информационные кристаллы, косметика, всевозможные игрушки и безделушки горами лежали на каждом шагу, занимая все место, так что оставался лишь узкий проход к дверям. Среди сваленного грудами барахла не было только еды: терпение Данаи вовсе не безгранично.
Посредине свалки отдыхал на подстилке из шелкового кафтана домашний лев по кличке Азур. В холке зверь не превышал и полуметра. Лев был белым, если не считать ярко-рыжих кисточек на кончиках ушей и полосок у загривка, с ярко-голубыми глазами. Зверь весил почти шестьдесят килограммов, большинство из которых приходилось на мышцы.
Домашних львов любили многие: животные заменяли и кошек, и собак. Независимые, как кошки, они легче поддавались дрессировке, а к хозяевам привязывались, как собаки, признавая превосходство над собой. Что успокаивало, поскольку домашние львы были кровожадными охотниками.
Большой кот не раз приносил к дверям тушку енота, а однажды, поцарапанный, с оторванным ухом, доставил рысь едва ли не собственного размера. Порой Азур вступал в стычки с койотами, и, как правило, койотам приходилось несладко.
Своими генами сородичи Азура были обязаны львам, домашним кошкам и леопардам, обладая невероятной выносливостью и охотничьим задором последних. Порой домашние львы с успехом могли потягаться со взрослыми самками леопарда. Азур, слишком крупный для домашнего льва, вполне мог бы помериться силами и с пумой.
Временами вокруг дома слышались завывания пум, и Рейчел с Данаей всегда старались закрыть Азура дома во избежание стычек с дикими сородичами. Не хотели, чтобы лев погиб в бессмысленной схватке, тем более - объясняться с кем-нибудь из самозваных Хранителей Природы, почему их домашнее животное убило пуму.
Эдмунд подарил Азура дочери на ее четвертый день рождения, и большой кот сразу же понял, чей он. Всякий раз, когда Рейчел находилась дома, Азур был неподалеку.
Рейчел бегло просматривала голограммы. Расстояние не позволяло Данае четко разглядеть изображения, но она и так догадывалась, что увидит.
- Привет, дорогая. Как прошел день? - поинтересовалась Даная, гадая, какой ответ предстоит услышать. В последнее время дочка то отвечала односложными междометиями, то впадала в бешенство, то вновь преисполнялась свойственной ей жизнерадостности. Перепады настроения смогли бы предсказать лишь астрологи Вавилона. Но Даная помнила, что и сама пережила подобный период, а потому пыталась обходиться с дочерью с той же строгостью, как обходились с ней. Иными словами - как можно мягче.
- У меня все отлично, мама. - Рейчел приглушила визор и махнула матери рукой, приглашая в комнату.
- В этих кучах ничего пока не завелось? - с притворным ужасом поинтересовалась Даная, заходя в комнату. - Боюсь, вот-вот вылезет какой-нибудь жук-мутант.
- Кстати, а как ты? - спросила Рейчел.
- Замечательно, - улыбнулась Даная. - Только что вылечила Герцера, и похоже, что ухудшений здоровья не предвидится.
- С ним все будет в порядке? Я… я видела его недавно, и он походил на ободранную лягушку.
- Да, милая, хорошие слова нашла, нечего сказать! - с негодованием заметила Даная. - Герцер борется с болезнью вот уже несколько лет. Старается изо всех сил, делает упражнения, прошел через тысячи процедур, чтобы выздороветь. Трудится гораздо больше, чем ты или твои подружки бездельничаете. А ты сравнила человека, который так старается, с ободранной лягушкой.
- Прости, мама. Но я раньше не видела людей, которые были бы такими… перекошенными.
- Ну, теперь с ним все в порядке, - ответила Даная, вспомнив о своей недавней работе. - Прежде подобные заболевания встречались чаще. Теперь ты не видишь таких людей потому, что человеческие тела почти полностью усовершенствованы. Или вылечены.
- Ну вот, теперь ты будешь читать лекцию, - недовольно скривилась Рейчел. - «Давным-давно люди болели и рано умирали. Многие были жирными. Жили не дольше тридцати лет…» Да слышала я все это уже, мама.
- Дело в том, - продолжала Даная, и ее губы тронула легкая улыбка, - что заболевание Герцера, его спазматические судороги, было не то чтобы распространенным, но все-таки в те времена довольно часто встречалось у молодежи. Но приступы оказались очень острыми, а мальчику и так пришлось нелегко. Поэтому будь добра, не называй его больше ободранной лягушкой.
- Не буду, мама, - ответила девушка. - Как я поняла, трястись он больше не будет?
- Нет, и даже выживет, хотя одно время жизнь висела на волоске. - Даная вздохнула и присела на край кровати. - Под конец я едва не потеряла его. Вот почему обычные автодоки не могли помочь - мальчик вполне мог умереть при лечении.
- Ух ты! - Рейчел взглянула на мать и взяла ее за руку. - Но теперь-то он в порядке, правда?
- В полном, - подтвердила врачевательница. - Еще ни один из моих пациентов не умирал. Хотя я знала врачевательницу, у которой… Она была очень талантливой, но после того случая никогда больше не бралась за лечение. Смерть пациента ее просто сломала. Я боялась, что Герцер умрет. Замечательный юноша. Очень целеустремленный. Думаю, болезнь сделала его сильней.
- Рада, что с ним все в порядке. Мне жаль, что у меня сорвалось с языка такое… И… э-э-э… раз уж мы заговорили о лечении…
Даная прищурилась и вздохнула:
- Ну, что на этот раз?
- Ты же помнишь, что у Маргарет скоро будет день рождения?
- Я не позволю тебе сделать сомопласт, Рейчел. - Даная вздернула подбородок и неодобрительно прищелкнула языком. - Мы с тобой не раз говорили об этом.
- Ну мама, - захныкала девочка, - у меня же отвратительное тело! Я такая жирная! Громадные титьки, а задница - не меньше Эвереста! Ну пожа-а-а-алуйста!
- Ты - не жирная, - непреклонно отрезала врачевательница. - Индекс массы молодого тела должен быть средним, иного бы нанниты не допустили. А такой… мальчиковый вид, вошедший в моду, - это не совсем здорово, даже для женщин, которые сделали сомопластику. Ну, можно, конечно, уменьшить объем постепенно… пока есть, что уменьшать. Твоя подруга Маргарет потеряла не меньше семидесяти процентов жира. Это вредно. Даже для мужчины, тем более - для женщины, которая не прошла через Изменение. А ковыряться в собственной ДНК я тебе не позволю.
- Понимаю, мама, - сказала Рейчел, вздохнув с преувеличенной грустью. - Но я же просто как… корова. Извини, конечно, но так уж я себя чувствую.
- Ну ладно, в последний раз, - со вздохом согласилась Даная. - И только перед вечеринкой - да и то слегка. Встань-ка.
Рейчел вскочила с кровати и протянула матери голографический проектор - кристаллический куб размером с фалангу большого пальца.
- Я тут присматривала себе модели… Можно мне сделать, как у Вейриан Виксен?
Даная бегло просмотрела вариант и покачала головой:
- Жаль, но это уже чересчур. Подравняю тебе живот, попу и грудь. И все. Лицо останется прежним. А с волосами делай, что хочешь.
- Хорошо, - вздохнула Рейчел.
Даная рассматривала тело дочери. В прежние времена фигуру посчитали бы весьма близкой к совершенству. Как и у матери, у Рейчел были высокие упругие груди размером с два кулака и округлые ягодицы. Живот был гладким, как ладонь, а бедра выступали едва ли не идеальным изгибом, напоминающим песочные часы.
Удачное сочетание генов, ведь Даная и Эдмунд выбрали естественное воспроизводство: оплодотворенные спермой Эдмунда яйцеклетки Данаи поместили в маточный репликатор, не меняя генетической комбинации (хотя зародыш тщательно обследовали на предмет наличия хромосомных дефектов).
Сейчас среди человеческих женщин вошли в моду плоскогрудые фигуры с тощими бедрами и ягодицами, похожие на мужчин-дистрофиков или дохлых ящериц. Конечно же, то была нездоровая тенденция, и Даная вовсе не собиралась позволить Рейчел выглядеть подобным образом. Тем более что для поддержания такой внешности требовалось переделать геном, чего врачевательница ни за что не допустила бы. Через два года Рейчел исполнится восемнадцать - вот пусть тогда и делает любые ошибки сама. А пока дисциплина не помешает.
И все же Даная запустила сомопласт-программу и движениями рук уменьшила объем груди и ягодиц, а в качестве дополнительного подарка сняла с бедер дочери еле заметные следы целлюлита.
Изменения соответствовали человеческому облику. В отличие от работы с Герцером, на все ушло мгновение: облачко наннитов, вспышка энергии - и Рейчел, стоя на том же месте, выглядит… почти так же. Только немножко уменьшился объем.
И девушку вполне устраивало уменьшение.
- Спасибо, мама, - поблагодарила дочь и включила трехмерное зеркало, чтобы лучше рассмотреть себя. - Ты же не…
- Нет, больше я ничего менять не буду. А поскольку ты все еще растешь, то успеешь нагулять вес. Но уже после дня рождения.
- Спасибо.
- Хм… А когда вечеринка?
- В субботу, - ответила Рейчел как ни в чем не бывало.
- В субботу ты должна была навестить отца, - напомнила Даная.
- Я… я позвонила ему и предупредила, что не смогу прийти.
- Сама позвонила? Или послала аватару? Или через виртуала?
- Я… я передала через его дворецкого, - потупилась девушка.
- Рейчел, - начала было мать, но тут же осеклась. - Понимаю, что с Эдмундом бывает… непросто. Но он же твой отец, и он тебя любит! Я знаю, что и ты его тоже. Неужели сложно уделить ему хотя бы толику своего времени?
- Мама, да он же старый зануда! - огрызнулась девушка. - Он… он… о боже, да он хочет, чтобы я носила платья и вуаль! Хочет, чтобы на его дурацкую Ярмарку я отправилась как «восточная принцесса»… или что-то в этом роде. А я не хочу!
- Тебе же нравилась Реннская Ярмарка, - попыталась успокоить ее Даная. «И мне тоже», - мелькнуло у нее в голове.
- И тебе тоже. - Рейчел точно прочитала ее мысли. - Мама, я уже выросла из этого. Сплошные глупости. Одеваться в средневековое платье или в костюмы двадцатого века? Плясать вокруг майского шеста? Устраивать дискотеки?! Что-то, мама, я не замечала, чтобы ты в последнее время носила панталоны!
- И все-таки, давай вернемся к теме разговора, - тотчас же повернула беседу в прежнее русло Даная. - Получается, что ты не хочешь навестить отца потому, что тебя не привлекает посещение Реннской Ярмарки?
- Ну, не знаю, - ответила девушка. - В Ренне я, пожалуй, хотела бы побывать. Но только обычным посетителем. Мне не нравится играть. Даже в постмодернистскую эпоху.
- Тебе нужно чаще встречаться с отцом. Эдмунд расстраивается, когда ты его избегаешь.
- Если хочешь его осчастливить - почему сама с ним не живешь? - нашлась Рейчел.
Даная раскрыла было рот, но развернулась и вышла из комнаты дочери.
- Привет, старина! - Тальбот шагнул в знакомое тепло кузницы.
Всю противоположную стену занимала массивная домна, созданная то ли по классической модели разийского Средневековья, то ли по чертежам плазменной печи позднейшей эпохи. Скорее, то была точная копия китайской модели, относящейся к первому тысячелетию нашей эры. Технически модель воспроизводила широко распространенную в Средние века разийскую разработку, но гораздо более совершенную, чем все, созданное в Разин в прошлом. Кроме того, у домны были и свои секреты.
- Приветствую тебя, о мешок мяса, - подала голос домна. - Подожди минуту.
Открылось отверстие в юго-западной стороне, и в тигель на колесах хлынул поток расплавленной стали. Тигель сам собой пересек помещение и приблизился к меньшей печи, после чего излил в нее свое содержимое и засыпал уголь. Мгновение спустя дверца пудллингового горна раскрылась, поток стали, точно ртуть, пронесся поверх дымящихся брусков к тиглю, в котором поддерживал жар пылающий уголь.
- Ой, - раздался тот же голос, и кипящий металл принял очертания человеческого лица, - хозяин, мне холодно на этих проклятых камнях!
Любые создания, обладающие искусственным интеллектом, способные пройти тест Тюринга и не имеющие непосредственного генетического родства с человеком, были строжайше запрещены соглашением от 2385 года.
Кровавые войны против ИИ завершились не сразу, и в них сражались не только носители искусственного интеллекта. И разумные облака наннитов, становившиеся все более изощренными и смертоносными по мере того, как увеличивались в размерах, и всевозможные макробиологические организмы, наподобие орды в четыре тысячи псевдозавров, едва не истребившей все население Лимы, представляли для человечества явную опасность, а потому разумнее было держаться от них подальше.
Предшествовавшее столетие явило немало тревожных знаков, но именно войны с ИИ убедили человечество: каким бы интересным, забавным или милым не казался обладатель искусственного разума, все они, будь то электронные или биологические, почти сразу же решали, что время человеческого рода прошло.
Конечно, встречались и исключения, иначе человечество давно уже исчезло бы. Самым главным исключением, возглавившим борьбу на стороне людей, была Мать - вездесущий сверхразум, управляющий Сетью. Подчиняясь установочным алгоритмам, она сражалась на стороне человека против тех, кого можно было считать ее союзниками, и победила.
Но Мать сражалась не одна. Сторону людей приняло около четырехсот различных видов ИИ, каждый - по собственным соображениям. Среди них был и Карборандум.
Карба создали для использования в производстве обогащенных железом сплавов. В кристаллизации металлов имелись фазы, за которыми не могли уследить никакие программы, и самые прочные нанниты оказывались бесполезны.
А Карб жил в металле. Его тело состояло из наннитов и энергетических полей, но главным образом - из железа, так что ИИ мог нырять в расплавленный металл, чтобы убедиться: кристаллизация идет, как надо.
Были у Карборандума и другие способности. Никакая иная система не могла столь же умело протянуть карбоновую нанотрубку. Карб умел обращаться и с другими материалами. Если предоставлялась возможность работы в раскаленной среде, то большую часть энергии он получал в основном непосредственно из жара. ИИ был лучшим из доменных роботов.
И все-таки к его собратьям по-прежнему относились с предубеждением, хотя войны, в которых Карборандум сослужил человечеству достойную службу, завершились давно. На носителей искусственного интеллекта по-прежнему смотрели искоса, так что эти создания предпочитали держаться в тени. Одни остались в собственном мире, другие прибегали к услугам знакомых людей, помогавших поддерживать связь с остальным человечеством.
Вскоре после войны Карборандум познакомился с человеком, увлекавшимся археометаллургией. ИИ переходил от одного кузнеца к другому, каждый из них передавал его лучшему ученику. То есть наиболее свободному от предрассудков и самому умелому.
Последним напарником Карборандума стал Эдмунд, который нравился ИИ больше всех. Тальбот чувствовал железо нутром, дар прирожденного плавильщика не уступал талантам Карборандума. Они провели вместе немало времени (по крайней мере, по человеческим меркам), и Карб заметил, как начинает стареть его человеческий друг. Лучшего из людей Карборандуму будет не хватать. А еще придется привыкать к новому рабочему интерфейсу…
- Ну, зачем приперся в пекло, ты, мясная машина? - спросил ИИ усевшегося на наковальне Тальбота.
- Да понимаешь, старина, есть тут одна закавыка, - сообщил Эдмунд. - Помнишь историю с Дионисом Мак-Кейноком и королем?
- Ну да, помню. Мне про них и люди, и ИИ рассказывали. Не понимаю, почему Ричи не прикончил гаденыша.
- И я не понимаю, - мрачно согласился Тальбот. - Кажется, Мак-Кейнок и меня включил в свой список. Ты по-прежнему держишь связь со знакомыми ИИ?
- Конечно, - заверил Карборандум, - постоянно. Отвечая на твой незаданный вопрос: я уже столкнулся с весьма серьезными ограничениями. Информация о твоем друге Мак-Кейноке засекречена Советом.
- Что?! - Эдмунд вскочил и принялся бродить по кузнице. - Какое дело Совету до гнусного хорька Мак-Кейнока?
- Вот этого я тебе сказать не могу, - ответил ИИ. - Но информацию засекретили не единогласно, это дело рук Чанзы Муленгелы. Кстати, я заметил одну странность. У тебя, кажется, был конфликт с проектом терраформирования на Вулфе - триста пятьдесят девять?
- И что?
- А то, - продолжил Карб, - что Диониса Мак-Кейнока недавно избрали координатором проекта и председателем совета директоров. Интересно, правда?
- Да уж, интересно. - Тальбот смотрел на расплавленное железо, пот градом катился по лицу. - Мак-Кейноку глубоко плевать на терраформирование, я уверен. Так с чего Дионис взялся за такое дело? И как ему удалось проскочить в руководство?
- Незадолго до того, как войти в руководство, Дионис заполучил весьма существенную, хотя и находящуюся в анонимном владении, долю акций, - пояснил Карб. - Запрет на разглашение информации об этих акциях также наложил Муленгела.
- Значит, Чанза хочет назначить Диониса руководителем проекта? - Тальбот покачал головой. - Почему проект на Вулфе - триста пятьдесят девять так важен?
- Не понимаю, - ответил ИИ, - хотя для работ открыли банковский счет на весьма солидное количество энергии. Следующей стадией терраформирования станет отражение энергии с поверхности планеты, для чего потребуется еще больше ресурсов. Но до этой фазы еще триста лет. Мак-Кейнок затеял несколько странных операций, чтобы обналичить энерг-кредиты. Большинство его планов принесет краткосрочный успех и долгосрочные убытки, как ты, наверное, уже догадался. Ты - не первый, чьей внешностью воспользовался Дионис. Так он ничего не добился. Или они ничего не добились, если Чанза тоже в этом замешан. Не принесли проекту никакой прибыли, а может быть, даже и навредили слегка.
- Вот чем люди отличаются от ИИ, - горько улыбнувшись, заметил Тальбот. - Ведь они стараются вовсе не ради проекта. А чтобы прикарманить средства.
- Зачем? - Карб с легкостью согласился с допущением Эдмунда.
- Ну, Мак-Кейноку кредиты помогут стать королем Анархии. Но какая в этом польза для Чанзы?
- А разве они не могут добиваться общей цели? - спросил озадаченный Карборандум.
- Не думаю. Вряд ли то, что Дионис станет королем Анархии, принесет Чанзе хоть какую-то выгоду. Нет, скорее всего, мы имеем дело с конфликтом интересов. Или же один собирается нанести другому удар в спину. Тогда возникает вопрос: кто стоит за Чанзой? Его трудно заподозрить в оригинальности мышления, а чтобы придумать, как нажиться на проекте терраформирования, нужна изобретательность… И потом, все это так рискованно - ведь когда факты раскроются, разразится скандал.
- Это точно, - согласился ИИ. - Помню, как после войны больше всего жалели, что все усилия по терраформированию и экореставрации пошли прахом. Не о гибели миллионов, а о том, что вновь оказалась на грани вымирания горная горилла.
- Вполне по-человечески, - рассеянно заметил Тальбот. Остановился и провел рукой по взмокшим от пота волосам. - Так всегда было. Если ты можешь узнать, что здесь замешан Чанза, то и Совет сможет. Если средства проекта будут расхищаться, по каким бы то ни было причинам, это окажется для Чанзы политическим самоубийством. Так с какой стати ему, черт подери, рисковать местом в Совете?

ГЛАВА ЧЕТВЕРТАЯ

- Это еще что такое, черт подери? - удивился Пол, оказавшись в рабочей мастерской Селин.
Женщина с нежным воркованием поглаживала похожее на осу насекомое, сидевшее у нее на руке.
Мастерскую загромождали клетки, из которых доносились жужжание, шипение и треск. Из вольеры на Пола печально смотрело ящероподобное существо с оттопыренными большими пальцами. Размером существо было с ладонь человека. Оно зашипело и принялось трясти замок, знаками прося выпустить его на волю.
В других клетках сидели всевозможные беспозвоночные, пауки, насекомые и другие существа, прошедшие через столь сильные Изменения, что для них и названия не находилось. Из соседней комнаты доносились непрестанные завывания и вопли громадной кошки, похожие на предсмертные женские крики.
- Новинка, - ответила Селин, водворяя насекомое в клетку. Длинное, со средний палец женщины, брюшко украшали черно-красные полосы, а крылья - красный с черным рисунок. - Немного напоминает шершня, но переваривает целлюлозу. Если выпустить его там, где есть изделия из целлюлозы, станет быстро размножаться и вскоре уничтожит все запасы материалов. У него и жало есть - конечно же, исключительно для самозащиты.
- Сеть никогда не разрешит выпуск таких созданий, - заметил Пол. - Классифицирует как биологическую угрозу и немедленно уничтожит.
- Сеть не разрешает их выпуск до поры, - еле заметно улыбаясь, ответила женщина.
- И я не разрешу, - решительно заметил Пол. - На карту поставлено будущее человеческой расы, мы не собираемся позволять всяким чудищам безнаказанно шастать вокруг.
- Что одной бабе - чудище, другой - игрушка, - с неподдельной искренностью произнесла Селин. - Показать моих чертенят?
- Как-нибудь в другой раз, - отказался Пол. - Я… расстроен из-за того, как прошло заседание Совета.
- С чего бы это, - лукаво улыбаясь, съязвила Селин.
- Чанзу я готов убить, - продолжал Пол, стараясь совладать с собой, - если бы не его последняя реплика…
- То собрание все равно закончилось бы безрезультатно, - ответила Селин, вытаскивая из клетки гигантское насекомое, напоминающее гибрид паука и кузнечика. Сзади создание имело большие прыгучие ноги, а спереди - паучью голову, перебирающую длинными жвалами. - Иди сюда, маленький, эти злодеи тебя со свету сживут, - и Селин обернулась к гостю и покачала головой. - Остальные члены Совета чересчур консервативны, - присвистывая, произнесла исследовательница. - Им бы только беззаботно прожить очередной бессмысленный день. Биосфера таит в себе такие возможности… а они - не понимают. Хотя даже ты не понимаешь. Люди - просто тупиковая ветвь эволюции.
- Однако прирост населения - прежде всего, - сурово заметил Пол.

Предыдущая страница 3 Следующая страница


Укрощение огня 4

- Да-да, конечно же, - поспешно согласилась Селин. - Хотя мне хотелось бы вновь заселить Австралию - из нее выйдет чудесная площадка для генетических экспериментов.
- Там видно будет, - буркнул Пол. - Вот доживем до… следующего собрания.
- Правильно, - улыбнулась Селин и погладила пауко-кузнечика. - Потерпи, маленький. Недолго осталось.
Когда Мирон Рейберн вошел в таверну, Эдмунд оторвался от тарелки жаркого. Снаружи моросил дождь, превративший улицы в потоки грязи.
Воронья Мельница существовала потому, что… так уж получилось.
Сперва Эдмунд Тальбот, как и большинство граждан, выбрал место для проживания. Хотелось отдохнуть от бурных ревивалистских игр и дожить остаток дней в тишине и покое.
Однако мятежный дух реконструктора бросил Эдмунда на поиски места, где можно было бы передвигаться наземными путями. В то время Реннская Ярмарка, расположенная на землях бывшего Северо-Американского Союза, находилась близ города Вашана, у Атлантийского океана. Оттуда начиналась дорога к Апаллийским горам и вела дальше, к реке Айо.
Эдмунд решил, что поселится близ Виа Апаллия, но не вплотную. Подсознательные страхи заставили выбрать место, пригодное, чтобы держать оборону. К тому же рядом должна была быть питьевая вода, а поблизости - река, достаточно судоходная, если понадобится перевезти что-нибудь крупное.
В конце концов выбор Эдмунда пал на горный склон, всего в нескольких милях к югу от Виа Апаллия - там, где дорога пересекала реку Шенан. Между крутых возвышенностей скрывалась лощина, которую не было видно ни с реки, ни с дороги. Холмы надежно защищали ее от половодья. Из глубины лощины вытекал небольшой, никогда не пересыхающий поток, воды которого мчались дальше, через небольшую расселину в холмах. Однако земля в лощине была ровной.
Участок оказался во многих отношениях идеальным местом. У Эдмунда имелись проточная вода и укромное убежище, защищенное с тыла горами. Из дома открывался вид на небольшие расчищенные поля и окрестные холмы. Тихо и спокойно. Вскоре после переезда Тальбот познакомился с Мироном - тот тоже присматривал, где бы поселиться. Оба знали друг друга давно, и предложение Мирона стать соседями казалось превосходной идеей.
Потом подселился знакомый горшечник, а после - еще один кузнец. Прибывали все новые и новые люди, пока однажды в округе не менее раза в год не начало собираться множество реконструкторов. Потом в устье реки появилась гостиница, проложили новые дороги…
Не успел Эдмунд и глазом моргнуть, как вырос город и появилась Большая Реннская Ярмарка со всеми сопутствующими неудобствами. Управлять городом еще получалось, а вот на ярмарке Тальбот отказался распоряжаться наотрез, хотя и был там частым гостем. Ярмарка проходила весело, правда, порой хотелось заткнуть уши звуковыми фильтрами. Позднее Эдмунд призадумался: а может, проще подыскать новое жилище?
- Здравствуй, Мирон, - приветствовал вошедшего Тармак Мак-Грегор. Владелец гостиницы, широкоплечий толстяк с густой бородой и спокойным взглядом, в котором сквозила древняя тоска, отставил в сторону недочищенную кружку и налил пинту пива. - Кажись, ты промок малость.
- Да, погодка чудесная, - откликнулся Мирон, отряхивая плащ. Рослый, сухопарый фермер со светлыми волосами загорел до черноты. Одежда соответствовала эпохе, за исключением свободного кафтана, заляпанного грязью. Мирон снял кафтан и повесил рядом с плащом.
- Только на пользу урожаю, - заметил Тальбот.
- Да, отличный дождик, - согласился фермер. - Как раз то, что нужно, зерно сразу в рост пойдет.
Мирон был единственным в городе фермером. Познакомился с женой на Реннской Ярмарке: оба обнаружили, что разделяют увлечение полузабытым искусством садоводства и ведения приусадебного хозяйства. Почти пятьдесят лет назад супруги застолбили участок возле растущего селения под названием Воронья Мельница, где и поселились, ведя старомодную фермерскую жизнь. Миновало полвека, в семье появились двое детей, а хозяйство разрослось до преуспевающего концерна.
Первой из проблем, с которыми столкнулись фермеры, оказался сбыт. На третий год существования фермы продукция существенно превышала запросы хозяев - даже без учета поступлений из Сети.
И тогда Эдмунд предложил распространить информацию о «настоящих пищевых продуктах, выращенных вручную». Вскоре возник невероятный спрос. Выяснилось, что многие относились к произведенной на заводах пище с недоверием и желали найти источник питания помимо Сети. А для тех, кто не доверял Сети совершенно или же полагал, что телепортированные продукты подверглись таким же неестественным процедурам, как и созданные путем репликации, пришлось даже организовать небольшую систему наземной транспортировки.
С годами удалось скопить приличный энергетический капитал, продавая продукты, а «Старинная Пища из Вороньей Мельницы» стала одним из успешнейших предприятий.
- Конечно, как раз вовремя. - Эдмунд попивал холодное пенное пиво. Оно было создано не по древней технологии, но Тармак умел угодить посетителям.
Трактирщик махнул рукой в сторону скамейки, расположенной напротив.
- А тебе что, больше понравилась бы хорошая засуха? Ты такой ярый поклонник прошлого?
Таверну построили не в полном соответствии эпохе. Даже к концу Средневековья большинство подобных заведений возводили невысокими, мрачными, неуютными, вместо скамеек там лежали потрескавшиеся бревна, а посреди комнаты коптил небольшой костерок. Пол был грязный, зачастую - заляпанный кровью животных, заваленный объедками. При любой погоде пиво разливалось из стоявших в углу бочонков, за которыми приглядывал трактирщик. Если подавалась еда, то чаще всего - вареный лук, репа, изредка - скудные ошметки солонины. Зачастую клиенты, не желая выходить на улицу при плохой погоде, мочились на стены или в бочонки. В самых гиблых местах туда же справлялась и большая нужда.
Таверна Вороньей Мельницы, напротив, являла собой сочетание «сказочного» трактира и английского питейного заведения эпохи восемнадцатого - двадцать первого веков. Вместо бревен стояли скамейки и грубо сколоченные столы, до блеска ошкуренные и покрытые лаком, чтобы не оставалось заноз. На стенах из белоснежного пластика развешаны доспехи, оружие и оправленные в рамы копии средневековых родословных. В глубине помещения - отдельный санузел.
Бочонки с пивом и вином стояли внутри, но за барной стойкой, и к каждому прилагалась отдельная система климат-контроля. А потому посетители могли наслаждаться не только домашней брагой…
Конечно, любой из поклонников прошлого, проживавших на Вороньей Мельнице, построил бы гораздо более точную копию старинного заведения.
В «Мельничной таверне» столики вместо беззубых ведьм, работающих за объедки, обслуживал андроид - в тех случаях, когда дочка хозяина была чересчур занята.
Эстрель выглядела совершенно по-человечески, и притом - весьма мило: густые золотистые волосы водопадом струились по спине до самых ягодиц, васильковые глаза лучились весельем, а грудь была высокой и упругой. Лицо немного напоминало по форме сердце, а запрограммированное стремление к шалостям распространялось как на мужчин, так и на женщин.
Мысли андроида были заведомо ограничены и по определению бессознательны. Но большой интеллектуальной мощи и не требовалось: покормить, убрать в комнате, выглядеть симпатично и быть готовой запрыгнуть в постель при первом же приглашении.
Как только Мирон сел за столик, к нему подкралась Эстрель и положила руку на плечо.
- Добрый вечер, господин Рейберн, - проворковало искусственное создание.
Андроид носила туфли на шпильках, синюю мини-юбку и красную блузу, оставлявшую груди открытыми настолько, что едва не выглядывали соски. Эстрель нагнулась, груди задели другое плечо гостя.
- Да, милашка, добрый. - Рейберн шлепнул андроида по, заду. - Возьму обычный ужин для толстяка.
- Разумеется, - ответила искусственная служанка, погладив посетителя по спине. - А потом?
- Об этом господин Рейберн расскажет чуть позднее, - ответил Мирон, меланхолично улыбаясь. Эстрель ушла, и Рейберн поежился под взглядом кузнеца. - Можешь ничего не говорить, я и так все понял.
- Еще бы, - согласился Тальбот.
Эдмунд имел собственные взгляды на андроидов. Знал, что по всем законам эти существа нельзя считать людьми, что лишенным разума созданиям не нужны ни права, ни свободы. В сущности, андроиды были всего лишь роботами во плоти - как бы по-человечески они не выглядели и не поступали. И все-таки кузнец не мог не думать о них как о своего рода биологических рабах.
- Они похожи на людей не больше, чем… чем коровы, - оправдывался Мирон.
- А стал бы ты спать с коровой? - парировал Эдмунд. - Ну, ладно, извини, я сорвался.
- Понимаю, - ответил Рейберн, - что ж, тогда - забыли. Как прошел твой день?
- Начинался неплохо, пока не повалили гости. - И Эдмунд рассказал о спамерах, воспользовавшихся его внешностью, и о нанесенном Дионисом визите, умолчав, впрочем, об услышанном от Карборандума.
- Значит, Мак-Кейнок вернулся? - Мирон зачерпнул ложку похлебки. - И решил за тебя взяться?
- Я думал, если не обращать внимания - отцепится. - Тальбот пожал плечами.
- Нет, только не эта пиявка, - возразил Мирон. - Сильнее всего Дионис достает как раз тех, кто старается его игнорировать. Брось вызов, а потом отделай паршивца как следует.
- Я… я подумаю. Вопрос в другом: хватит ли у меня сил отделать его как следует?
- Конечно же хватит. - Мирон оторвал взгляд от миски и с недоумением взглянул на Эдмунда: - Неужели сомневаешься?
- Ну, я поразмыслил и решил, что за время отсутствия Мак-Кейнок мог загрузить себе несколько хороших боевых программ, - заметил Тальбот. - Теперь он вызывает на бой не только слабейших, ему удалось одолеть нескольких неплохих рыцарей. А я… я уже не так молод. Даже если выиграю - вряд ли удастся наказать его по заслугам.
- Пойди на хитрость, - пожал плечами Рейберн, - уж Дионис-то наверняка не прочь схитрить. Вспомни доспехи, которые тот придумал….
- Не будь Мак-Кейнок таким болваном и будь я посообразительней - сделал бы ему доспехи, - заметил Тальбот.
- Зачем?
- Да представил себе, - улыбнулся кузнец, - как Дионис носится по всей Анархии в своих сказочных доспехах, испускающих синее сияние. А все тамошние уроды медленно стягивают вокруг него тугое кольцо, чтобы каждому досталось по кусочку амуниции. Вряд ли Мак-Кейнок ушел бы живым. А еще говорят, возраст и ум пересилят силу и молодость… В общем, если бы не принципы - сделал бы ему доспехи, просто чтобы избавиться. Избавиться в прямом смысле слова.
Окончательный выбор Рейчел пал на платье, стилизованное под одежду китайской придворной шестнадцатого века, - правда, девушка не стала надевать на ноги цепочку. Скромным вмешательством матери не удалось приблизить внешность девушки к модному облику хотя бы отдаленно, и Рейчел все еще казалась себе перекормленным теленком. Толстый слой парчи и многочисленные сборки скроют большую часть объема. А косметика уменьшит нос.
И девушка, переместившись в таком наряде в сад, созданный родителями Маргарет специально по случаю праздника, оцепенела, пораженная количеством гостей.
Центральная лужайка занимала не меньше сотни ярдов в длину. Кругом в хаотичном беспорядке - клумбы и статуи, а также несколько тентов, натянутых над столами и большим буфетом. Но несмотря на размеры, все пространство заполняли гости - как в человеческом, так и в ином обличье.
Прибыли существа, похожие на гигантских летучих рыб, в изобилии присутствовали народы моря - от дельфиноидов до какого-то странного, похожего на ската создания, которое Рейчел не смогла бы назвать человеком. Присутствовали кентавры, дриады, а вдали, на противоположном краю лужайки, - некто, отдаленно похожий на эльфа. Всевозможные хищные оборотни: пантеры, волки, медведи и, судя по густой гриве, даже один лев. Единороги - и Метаморфы, и созданные генной инженерией, а также множество домашних животных, начиная с относительно нормальных собак и ручных львов размером с небольшую пуму до совсем уж причудливых тварей. Зверье путалось под ногами, приставало к гостям и громогласно требовало угощения.
В воздухе роились летучие создания - птицы, рептилии и прекрасные ювелирные насекомые, не считая всевозможных симпатяг с парой прозрачных крылышек. Рейчел не могла не вспомнить один из презрительных комментариев матери: «Все, что плохо летает». Замечание точное, но не вполне верное, поскольку крылья зачастую играли исключительно декоративную роль, а сами создания держались в воздухе благодаря энергетическому полю.
Не обошлось и без недоразумений. В самом центре лужайки кентавр и человекообразный гость ловили домашних животных. Ювелирный мини-дракон кентавра гонялся за золотой стрекозой, которую едва не ухватило создание, похожее на летучую пику, усеянную блестящими бриллиантами.
Рейчел огляделась, покачала головой и вызвала джинна:
- Джинн, здесь есть мои знакомые?
- Ближайший знакомый - Герцер Геррик, - откликнулся виртуал, выделив молодого человека, стоящего в стороне с бокалом напитка в руке.
Вообще-то она имела в виду не Герцера… но все-таки знакомое лицо…
Когда-то она ходила с Герцером и Маргарет в одну дневную школу. Поскольку никакой экономической необходимости в образовании не существовало, большинство учебных заведений представляли собой всего лишь программы социализации, однако их школа являлась исключением: дети учились в соответствии с собственными способностями, правда, грызущей гранит науки молодежи помогали всевозможные технологии.
После начальных шагов - чтения, обращения с клавиатурой, основ математики при помощи внутренних имплантатов выбора образа и скорости достижения результата - предстояло определить направление обучения. Это было трудно, учитывая обилие информации и зависимость от Сети.
И Рейчел, и Герцер обнаружили, что им нравится учиться. Оба интересовались историей и этнологией. Рейчел изучала в основном бытовые аспекты прошлого - от древнеегипетских пивоваренных технологий до управления средствами транспорта наподобие автомобиля, в то время как Герцера занимали вопросы работы и конструирования механизмов.
В конце концов юноше удалось получить степень по историческому структурному инжинирингу, соответствующую бакалаврской. Маргарет продвигалась медленней, поскольку ее интересовали в основном вопросы социализации. В конце концов она сосредоточилась на социальном взаимодействии и глобализированной жизненной стратегии.
Подойдя ближе, Рейчел заметила, что Герцер не только избавился от судорог с момента их прошлой встречи, но и нарастил мышцы. Теперь Геррик походил на статую древнегреческого божества. Рельефная мускулатура вполне ему шла, однако такая фигура уже давно вышла из моды, а за три дня невозможно из рыхлого и вялого стать гибким и подтянутым, если не сделать сомопласт.
- Привет, Герцер. Я вижу, ты только что после операции - и сразу же за сомопластику?
- Привет, Рейчел. - Герцер смутился. - Нет, просто таким бы выглядело мое тело, если бы упражнения наращивали мускулатуру, а не просто сдерживали наступление паралича. Генетически все мышцы - настоящие, ведь я не позволил бы роботу-хирургу даже притронуться к своим генам.
- Ну еще бы, ведь мама так над ними потрудилась, - съязвила Рейчел и вздохнула, коря себя за несдержанность. - Прости, Герцер. Я знаю, как для тебя важно наконец-то избавиться от этого ужасного…
- Состояния? Полагаю, когда-то было принято называть меня уродом-дергунком.
- Ну вот, а теперь ты сам издеваешься. - Рейчел посмотрела на бокал в руке Геррика. - Вино?
- Фруктовый сок, - ответил молодой человек. - Думаю, вряд ли еще когда-либо стану… добровольно отравлять тело.
Рейчел вызвала себе то же самое и огляделась вокруг.
- Я и не знала, что у Маргарет столько друзей, - сказала она. - Интересно, я для нее - подруга или просто еще один экземпляр в коллекции?
- Ну, думаю, она считает тебя подругой. - Герцер кивнул в сторону столпотворения гостей. - Просто у нее очень много друзей. Маргарет - симпатичная девушка, легко сходится с людьми. Но не думаю, что здесь - только ее друзья, есть и просто знакомые, и друзья друзей. На этой вечеринке все хотели побывать.
- А как ты с ней подружился? - поинтересовалась Рейчел. - Мы вместе учились в дневной школе, но с тех пор она тебя не вспоминала.
- Ну, наши родители познакомились случайно, - пояснил Герцер. - Но вообще-то она пригласила меня потому, что знала: придешь ты. Думает, мы друзья.
- Получается, ты тоже - друг друзей?
- Вроде того. - Геррик горько улыбнулся. - У меня не очень-то много приятелей. Не всем по душе судороги.
- Теперь ты поправился. - Рейчел положила руку юноше на плечо. - И многое станет проще. Попытайся возобновить знакомства или заведи новые. У тебя море времени, чтобы найти друзей, - целые века.
- Да я знаю, - печально согласился Герцер и поник головой, - но друзья нужны мне прямо сейчас. Понимаешь, у меня никогда не было… подружки. То есть в детстве я дружил с несколькими девочками, но проклятая болезнь появилась в десять, и с тех пор…
Рейчел осторожно сняла руку с плеча Геррика и обвела ею вокруг:
- Здесь много девушек.
- Конечно. - Герцер старался скрыть, как он расстроен.
- Герцер, я специально не завожу себе парня, - сообщила Рейчел. - Мне еще никто не понравился.
- В том числе и я, - мрачно заметил Герцер.
- Тем, кто нравится мне, не нравлюсь я, а девушкой тех, кому я нравлюсь, сама быть не хочу, - пояснила она. - Такая уж у меня судьба…
- Ну, я был бы не против понравиться кому-нибудь, - вздохнул Герцер.
- Ой, настоящий эльф? - сменила Рейчел тему разговора.
Обитатели Эльфхейма редко покидали свою территорию. Совет изолировал относительно новые творения генной инженерии из-за ограничений, введенных Сетью после войн с ИИ. С тех пор было снято немало запретов, однако некоторые, распространявшиеся на биологически опасные создания и, как это ни странно, на эльфов по-прежнему действовали.
Полностью Измениться и стать эльфом запрещалось, и даже доступ к эльфийскому генному материалу был закрыт: эльфом можно было только родиться. Ходили разные сплетни о том, почему такая простая метаморфоза поставлена вне закона, но если эльфы и знали подлинную причину, то обсуждали ее только на собственном Совете.
Выделяющийся своим высоким ростом субъект с зачесанными назад волосами и остроконечными ушами, свойственными эльфийскому народу, безусловно, получил свою внешность от рождения. Или же был почти незаконной копией…
- Да, эльф, я выяснял. Еще один друг Маргарет. Как я понял, она познакомилась с ним через твоего отца.
- Да, у отца есть друзья-эльфы. - Рейчел всмотрелась в черты лица гостя пристальней. - Кажется, это - Готориэль-младший. Иногда заглядывает на Реннскую ярмарку.
- Ну, не стоит даже пытаться поговорить с ним, - заметил Герцер, оценив толпу, собравшуюся вокруг стоящей вдалеке фигуры.
- Ой, мамочки, - проговорила Рейчел, заметив, как в воздухе повисла грузная тень, тотчас же спикировавшая вниз с намерением приземлиться. - Это же настоящий дракон!
Во всем мире выжили всего лишь несколько драконов. По закону они считались разумными существами. Неразумные существа, напоминающие драконов, назывались вивернами. Со времен войн против ИИ Изменения людей в драконов запретили - в те дни драконы сражались на стороне человечества и, подобно эльфам, были отнесены к «исконным» видам. За прошедшие века их численность существенно снизилась по причине падения рождаемости, хотя драконы считались долгожителями.
Парящий в воздухе дракон наконец высмотрел площадку для посадки и на земле стал рыжеволосой девушкой в изумрудно-зеленом платье. Помахав рукой присутствующим, гостья растворилась в праздничной толпе.
- И с ней тоже не получится поговорить, - заметил Герцер.
- Да и к Маргарет не подберешься, - добавила Рейчел. - Кстати, а где виновница торжества?
- Еще не пришла, - откликнулся Герцер. Отпустил летучий бокал, поправил свою одежду - смокинг, сшитый по моде двадцатого века, вновь взялся за бокал и отхлебнул напиток. - Я спросил робота-дворецкого. Тот сказал, Маргарет подготовила всем особый сюрприз.
- Похоже, дожидалась дракона, - откликнулась девушка, заметив, как у входа в полный гостей лабиринт появились двое виртуалов в одежде двадцать четвертого века, знаками прося освободить проход.
«УВАЖАЕМЫЕ СУЩЕСТВА! - пронесся голос над толпой, - ПОПРИВЕТСТВУЕМ МАРГАРЕТ ВЕЙЛА-ШОН!»
В ответ на столь пышное объявление раздались вежливые аплодисменты: в целом приветствовались гораздо более скромные появления, однако аплодисменты стихли и тотчас же зазвучали с удвоенной силой, едва голубое мерцающее облако в форме лица Маргарет показалось в проходе под аркой и поплыло сквозь толпу.
Рейчел поняла не сразу. Сначала подумала, что перед ней - виртуал, но чуть позже догадалась и, затаив дыхание, шепнула:
- Она же сделала Переход!
- Как видишь, - печально произнес Герцер.
- Да что с тобой? Это же моя подруга, и она стала облаком наннитов!
- Понимаю, и все же…
- Ты что, влюбился? Но ты же знаешь, что Перешедший способен принять любую форму. Она же по-прежнему девушка… ну или почти.
- Я же сказал, что после школы видел ее всего лишь пару раз! - огрызнулся Геррик. - И я вовсе не был в нее влюблен. Хотя и хотелось бы.
- Безнадежно, Герцер. - И Рейчел обвела рукой собравшуюся толпу гостей. Виновница торжества прокладывала себе путь в сторону прохода, образованного гостями, расступившимися, чтобы поприветствовать Маргарет на расстоянии. - У нее парней больше, чем мечей у моего папаши.
- Ну, еще один не помешал бы. - Герцер пробирался следом. - Кстати, о твоем отце… - начал было юноша, но тут к ним повернулась Маргарет.
- Рейчел! - воскликнула Перешедшая.
Она приняла прежнюю форму, тело ее окутывал бледно-голубой плащ. Однако вокруг нее теплились синие отблески, а в голосе, то ли специально, то ли оттого, что Маргарет еще не научилась управлять модуляциями, звучали жутковатые, слегка отталкивающие обертоны, напомнившие Рейчел видео о призраках.
- Маргарет, - откликнулась Рейчел, кинувшись навстречу протискивающейся к ней подруге. - Как… неожиданно.
- Подарок от папы! - улыбнулась Перешедшая, приняла образ дельфина и зависла в воздухе. - Смотри! Я могу стать морской, когда захочу!
Рейчел вымученно улыбнулась и вспомнила когда-то прочитанную матерью назидательную лекцию о Перешедших. С возрастом люди неминуемо меняются, в их телах происходят процессы, отличающие шестидесятилетнего от тех, кому тридцать или пятнадцать лет. Эти изменения - результат жизненного опыта и вызванных им психологических изменений, и ни один Перешедший не сможет копировать такие перемены.
А потому Перешедшие оставались «замороженными» в своем возрасте навсегда. Мать считала, что нет худшего времени для Перехода, чем подростковый возраст, - конечно, если не считать детства. К тому же люди мудрели и становились спокойнее не столько вследствие накопленного опыта, сколько по причине того, что так были запрограммированы их тела.
А Маргарет всегда будет шестнадцать.
Странно… Вместо того чтобы расти вместе и оставаться подругами, тридцатилетней Рейчел, пожалуй, придется порвать отношения с вечно шестнадцатилетней Маргарет.
А в остальном она считала Переход милым.
- Красивое платье… Игровой костюм? - тараторила Маргарет, почти не замечая выражения лица подруги.
- Костюм придворной, - сказала Рейчел. - Эпоха Китайского императорского двора.
- Похоже, твоя мама уступила и разрешила сделать небольшую пластику, - заметила Маргарет. - Тебе идет.
- Спасибо, - поблагодарила Рейчел, стараясь не смотреть на Геррика. - Ты поздоровалась с Герцером?
- Премного рад, сударыня, - поклонился юноша. - Прекрасный Переход и без того прекрасной девушки.
- Кстати, о Переходах. - Маргарет совершенно не обратила внимания на слова Герцера. - Ты выглядишь… лучше. Что, миссис Горбани… э-э-э…
- Привела меня в порядок? - спросил Герцер, не заметив, как поникли его плечи. - Она поработала с нейронами. Друг помог с пластикой.
- А, ну ладно. - Маргарет вновь потеряла к нему всякий интерес. - Рейчел, мне нужно кое-кого найти. Но я еще вернусь, договорились?
- Договорились, - эхом откликнулась Рейчел. Внезапно она поняла, что среди всего сборища по-настоящему поговорить хотелось только с Маргарет, но не было желания навязываться. - До скорого.
- Пока.
Рейчел вздохнула и огляделась, мысленно строя планы, как избавиться от Герцера.
- Кстати, о твоем отце, - продолжил Герцер прерванную фразу. - Не могла бы ты нас познакомить?
- Тебя - с отцом? Зачем?
- Ммм… Тут мои друзья заинтересовались играми, - сообщил он. - А ты не знала, что твой отец успел прославиться на поприще исторических реконструкций?
- Ну да, - отрезала девушка.
Рейчел не хотелось объяснять, как ей надоели реконструкции. Отец заставлял ее участвовать в играх с детского возраста, и каждый такой раз казался продолжением школьных занятий. Умение разводить костер не вписывалось в ее представления о развлечениях. А учиться охотиться и свежевать добычу… просто смешно.
- Мне бы хотелось с ним встретиться - попросить, не сможет ли научить меня чему-нибудь.
- Я пошлю тебе виртуала с основными сведениями, - пообещала девушка. - Ой, смотри, Донна! Пойду-ка поговорю с ней. Береги себя, Герцер.
- Хорошо, - буркнул юноша в удаляющуюся спину Рейчел. - Приятно тебе повеселиться.

ГЛАВА ПЯТАЯ

Вернувшись домой через входную дверь, Эдмунд, к своему немалому удивлению, застал в кресле Шейду Горбани с кубком вина в руке. Ящерица устроилась на столике, закусывая мышью.
- Чувствуешь себя как дома, а? - спросил хозяин, отряхивая кепку и вешая плащ с капюшоном у двери.
Потоптавшись на месте, он принялся разуваться. Сапоги из промасленной кожи, с крепкой подошвой, имели особую форму и для правой, и для левой ступни: Тальбот так увлекался прошлым, что был готов носить бесформенную обувь, распространенную вплоть до окончания Средневековья. Приведя сапоги в относительный порядок, Эдмунд поставил их за дверью, в портике: грязь облепляла обувь почти до самого голенища.
- Другие попросту перенеслись бы от гостиницы до дома, - заметила Шейда, пригубив вино, - и только наш Эдмунд решил топать по грязище. Кстати, вино хорошего урожая.
- Я не «ваш Эдмунд», - заметил Тальбот, подходя к свободному креслу перед камином и бросив очередное полено в огонь. Камина не хватало, чтобы натопить такую большую залу, и хозяин подумывал, не установить ли вместо очага гончарную печь. Но решил, что переделка нарушит достоверность периода, а потому пришлось ползимы просидеть перед очагом. - Лозу прислал Чарли, который живет дальше в долине. Наконец-то клонировал несколько саженцев эпохи Меровингов. Оказалось, хорошее вино, а вовсе не бурда, как думают многие. - Кузнец уселся в кресло и вытянул ноги перед камином. - Так чем обязан чести быть удостоенным визита члена Совета? Вы же понимаете, что «наш Эдмунд» звучит несколько натянуто - похоже на королевское «мы».
- Да хватит тебе, Эдмунд, это же я, Шейда, - с горечью произнесла женщина, поглаживая ящерицу, пока рептилия заглатывала остатки мыши. - Ты что, меня забыл? У меня еще была рыжеволосая сестра по имени Даная? Ты же сперва со мной встречался!
Эдмунд улыбнулся, не глядя на Горбани, и вызвал себе стакан вина.
- Ну, давненько это было, верно?
- Это же не я пропала на двадцать пять лет, - парировала Шейда, вновь отпив вина и накручивая на палец прядь волос.
- Да, не ты. Но я так и не понял, в чем причина твоего визита.
- У меня… у Совета… у нас - проблема.
- И ты прибыла к старому реконструктору, как ты тогда сказала, «настолько застрявшему в прошлом, что даже его имя оканчивается на «завр»?
- Да, Эдмунд, я решила навестить именно тебя. - На мгновение Шейда прервалась, но после продолжила: - По нескольким причинам. Во-первых, ты настолько проникся прошлым, что способен его понять, к тому же… к тому же проблема, с которой я столкнулась, не встречалась вот уже две тысячи лет. Еще я решила тебя навестить, потому что ты - лучший из известных мне стратегов. Наконец, прибыла к тебе, как к другу. Мы - одна семья. Я тебе доверяю.
- Спасибо. - Эдмунд не отрывал взгляда от огня. - А я уж было стал сомневаться, помнят ли еще меня.
- Мы все тебя помним, - заверила Шейда. - Тебя не так-то легко забыть. Жить с тобой тоже не просто, но это уже другое дело. Хотела бы попросить никому не говорить о том, что узнаешь. Наверное, я стала слишком осторожной на старости лет…
- В осторожности нет ничего плохого, - пожал плечами Эдмунд. - Хуже, когда ты не в состоянии отличить реальную опасность от вымышленной.
- Ну, мне бы хотелось верить, что я столкнулась с вымыслом. Знаешь Пола Боумана?
- Ну, слышал. - Эдмунд отвел взгляд от огня и взглянул на гостью. - Но кажется, мы никогда с ним не встречались, если ты это имела в виду.
- Мне кажется, Пол замыслил… Ну, в общем, иначе как «переворот» его планы не назовешь.
Рейчел познакомилась с Донной Форсин через Маргарет. Новую знакомую она терпеть не могла. Та только и думала что о моде, и из-за пластики уже походила на мальчика.
Так что с Донной девушка обменялась лишь несколькими словами, после чего направилась в буфет. Зашла внутрь - и застонала: из еды имелось только два блюда на выбор: либо обычные, невероятно острые и горячие кушанья, либо всевозможные шоколадные конфеты.
Девушке не нравилась современная мода на еду «погорячее», а после поедания шоколадок обязательно наберется несколько лишних фунтов, причем в самых неподходящих местах. Как только исполнится восемнадцать, Рейчел сделает себе такую пластику, что станет похожей на зубочистку. Навсегда, что бы ни говорила мать.
- Рейчел! Рейчел Горбани! Как я тебе?
Обладателем тонкого, скрипучего голоса был единорог ростом с крупного пони. Рейчел ухватила кусок протеина, по вкусу чем-то напоминающий свинину (тотчас вспомнилось, как когда-то отец заставлял пробовать мясо опоссума), и с удивлением посмотрела на говорящее существо.
Единорог был, как и полагается, ослепительно белым, с золотыми копытами и рогом и ярко-синими глазами, взгляд которых, впрочем, не был обременен чрезмерным интеллектом.
- Хм, очень… - Девушка осеклась. - Барб, это ты, что ли?
- Да! Нравится?
Барб Бренсон не блистала особым умом и прежде, когда еще не начала совершать одно Изменение за другим. Как правило, Изменения не влияли ни на личность, ни на умственные способности.
Но, видимо, Барб являлась исключением, поскольку Рейчел была уверена: Барб глупеет все больше и больше от Изменения к Изменению.
- Очень мило, Барб. Очень… по-единорожьи.
- Это же потому, что я - единорог, глупая! - проверещала девушка и завертелась на месте. - Мне так нравится! А вот и Донна! Она просто офигеет!
- Не сомневаюсь, - вздохнула Рейчел вслед уходящей Барб. - Даже если я и надумаю сделать Изменение, то ни за что не стану такой же бестолочью.
И с этими словами она положила себе на висящую в воздухе тарелку прожаренный белок, который (девушка была готова поклясться в этом) по вкусу точь-в-точь походил на мясо опоссума, и огляделась в поисках гостей, достойных общения.
Вокруг эльфа по-прежнему толпились люди, ловящие каждое его слово, а дракона, который в человеческой ипостаси был (вернее, была) более чем красив, несмотря на слегка великоватую грудь, тоже окружила толпа - преимущественно из мужчин.
Рейчел подобралась к эльфу настолько близко, насколько это допускалось приличиями. Девушка надеялась, что тот ее заметит и, может быть, даже позовет поближе. Когда уловка не сработала, Рейчел встала поодаль, вслушиваясь в вопросы, которыми те, кто стоял вблизи, засыпали редкого гостя.
К несчастью, разговоры поблизости заглушали доносившиеся голоса, а перегнать звуки из центра толпы к себе Рейчел мешала защита личного пространства, носимая многими присутствующими. Устройство создавало оболочку, защищавшую от внимания посторонних, так что сказанное могли услышать только стоящие вблизи.
- Рейчел, давай я тебя кое с кем познакомлю, - прошептал Герцер на ухо девушке.
Ей и прежде доводилось видеть великанов или громадных, отдаленно напоминающих человека существ, но тот, кто находился рядом с Герцером, производил особенно сильное впечатление.
Ростом около двух с половиной метров и с плечами соответствующей ширины, незнакомец был чернокож - по-настоящему, а не от меланина, и цвет его напоминал полночь.
Отступив подальше на шаг, Рейчел поразилась, заметив мелкие изменения облика, придававшие незнакомцу сходство с эльфом.
Поскольку Сеть запретила полное уподобление эльфам, то такие Изменения, как правило, осуждались - особенно самими эльфами. Придавать себе эльфийские черты было неприлично. Девушка узнала стоящего перед ней, едва лишь Герцер представил спутника:
- Познакомься, Рейчел, это…
- Дионис Мак-Кейнок, я полагаю? - кивнула Рейчел. - Хотите белковую полоску?

Предыдущая страница 4 Следующая страница


5 Джон Ринго

- Конечно хочу. - Голос звучал медоточивым воркованием, и девушке казалось: дай себе волю - и в этих звуках можно утонуть.
Но вместо того чтобы поддаться очарованию, Рейчел неожиданно почувствовала легкую неприязнь.
Уж слишком слащаво звучали слова. Огромные габариты, одновременно и эльфийское и неэльфийское, с сардонической улыбкой, лицо, и голос, сила которого, казалось, способна заставить норку добровольно освежеваться…
Дионис поцеловал протянутую руку и нежно провел большим пальцем по внутренней стороне запястья, отчего по телу девушки пробежали мурашки - впрочем, лишь укрепившие уверенность в том, что необходимо сопротивляться очарованию.
- А, так вы и есть прелестная дочь Эдмунда Тальбота и очаровательной Данаи Горбани? Мы давно знакомы с вашей матерью.
Мак-Кейнок потянулся к руке Рейчел, вновь вторгаясь в личное пространство и вынуждая девушку вытянуть шею, чтобы взглянуть Дионису в глаза. С таким же успехом великан мог пробить защитное поле…
Слово «знакомы» Мак-Кейнок выговорил с особой интонацией, и Рейчел отчего-то забеспокоилась. Или могла бы забеспокоиться, если бы не слышала прежде отзывов матери о Дионисе.
Даная порвала с реконструкторами, однако вовсе не собиралась оставлять политику. А ее мнение о Мак-Кейноке немногим отличалось от мнения Эдмунда. Рейчел не сомневалась: окажись мать поблизости - и Мак-Кейнок упал бы в ее глазах еще ниже. С другой стороны, девушка знала: мать никогда не встречалась с Мак-Кейноком лично, а значит, его можно поймать на наглой лжи.
- Я не сомневаюсь, что вы знакомы с моими родителями - они широко известны среди реконструкторов. Как и вы, Дионис, - кокетливо улыбнулась девушка. Не стоит ссориться, пусть ложь станет ответом на ложь. - Что же привело вас сюда? Думала, вам не по душе такие… такие незамысловатые мероприятия.
- Видите ли, между мной и матерью Маргарет есть некоторые… некоторые договоренности. И я очень обрадовался, когда, придя по приглашению, обнаружил, что Маргарет дружит с Герцером. Теперь нас всех объединила дружба. - Дионис обвел вокруг себя рукой.
И только тогда Рейчел обратила внимание на спутников своего нового знакомого. Девушка не смогла бы сказать сразу почему, но все-таки она не стала бы доверять пятерке типов, маячивших у Мак-Кейнока за спиной.
Один таращился откровенно похотливо. Казалось, Мак-Кейнок притягивал подонков. Но что у него могло быть общего с Герцером? Девушка ощутила раздражение и некоторое разочарование, но, подумав, решила списать все на возраст Геррика: в конце концов, раньше у парня совсем не было друзей.
- Так как вы познакомились с Герцером? - спросила Рейчел, оглядываясь вокруг и не обращая внимания на вторжение Диониса в ее личное пространство.
Девушка фыркнула, когда великан наклонился поближе к ней и между ними пробежали всполохи темно-синего свечения.
- К тому же, Дионис, вы вторгаетесь в мое пространство, а это вовсе недопустимо. - Рейчел вздохнула, испытывая скрытое облегчение оттого, что ее защищало поле.
Мак-Кейнок старался ее смутить, но ей приходилось и раньше встречаться с подобными типами - гораздо более опасными. Даже габариты Мак-Кейнока не впечатляли Рейчел.
- О, простите, - проворковал тот глубоким, утробным голосом. - Но разве нам нужны преграды?
- Но ведь мы еще так мало знакомы, - вновь принялась кокетничать Рейчел, чувствуя внутренний трепет и борясь со смущением. Ей захотелось, чтобы сейчас на ней оказалось беговое снаряжение. А лучше - боевое.
- С Герцером мы познакомились недавно, - ответил Дионис, похлопывая юношу по плечу. Хотя удар и казался дружеским, Герцер еле устоял на ногах. Да и взгляд Мак-Кейнока не очень-то походил на приятельский.
- Я познакомился с ним на встрече реконструкторов, - с усмешкой пояснил Герцер, - знаешь, Дионис едва не стал королем Авалонии!
- Стал бы, если бы не судьи, - мрачно заметил Дионис.
- Да, я наслышана о вашем… продвижении, - заметила Рейчел, едва не прыснув от смеха.
Девушка достаточно знала Мак-Кейнока по чужим рассказам, чтобы представить, насколько мстительным тот мог оказаться. Вовсе ни к чему наживать врага - себе дороже.

Несколько мгновений Дионис рассматривал девушку, стараясь понять, не кроется ли за бесхитростным замечанием язвительный подтекст. Наконец великан спросил:
- Вы участвовали в движении реконструкторов?
- Ну, видите ли, - запнулась Рейчел, - папа постоянно пытался вовлечь меня в свои занятия. Но мне они не очень-то нравились, так что едва появилась возможность прекратить, я так и поступила. Если кому-то нравится ревивализм - пусть себе играют. Но переодеваться в кафтаны и панталоны… нет уж, увольте.
- Но ты же пришла в игровом костюме, - заметил Герцер, - Маньчжурская династия… верно? И тебе, кажется, нравилось изучать историю.
- Да, но только изучать, а не жить в ней, - чистосердечно рассмеялась Рейчел. - Хуже всех - «поклонники прошлого». Ну, те, которые шляются в одежде, выстиранной с мочой… а то и совсем не выстиранной. Все хотят «достоверно воспроизвести эпоху». А зачем?
Рейчел собралась было смягчить высказывание, но удивленно заметила, как искренне рассмеялся Мак-Кейнок:
- Хорошо сказано. Хотя то были добрые времена, времена для сильных. - Дионис немного скривился и покачал головой. - Не то что теперь… Сплошной упадок.
- Для сильных? - Рейчел пожала плечами и хихикнула. - Может быть. Но если быть сильным означает сражаться, страдая от поноса, то по мне уж лучше нынешний упадок.
- Ну… - начал было Герцер, но тут тонкая рука повлекла его за собой, в сторону.
- А ты что делаешь здесь, Мак-Кейнок, черт тебя подери? - спросил эльф.
- А почему бы мне и не прийти, Готориэль? - ответил Мак-Кейнок, растягивая губы в улыбке. - Друзья-приятели и все такое… Ты, конечно, тоже из моих друзей-приятелей.
- Тебе же сказали: держись не ближе чем на сто метров от любого из народа Элдар. - Эльф словно не замечал насмешки. - К тому же ты, как я погляжу, сделал новые изменения, подражая нам. Непозволительно!
- Я вправе делать со своей внешностью все, что захочу! - внезапно закричал Мак-Кейнок, и его голос пронесся по всей лужайке как раз в редкий момент всеобщего затишья. - Оставь мои гены в покое!
- Никто не вправе превращаться в Элдар, - спокойно заметил Готориэль. - Ты знаешь закон. Уж кому из людей его знать, как не тебе…
Мак-Кейнок отхаркнулся и сплюнул эльфу под ноги. Плевок отскочил от силового поля у самых стоп Готориэля:
- Да пшел ты…
- С меня хватит! Совету будет немедленно сообщено о твоих новых изменениях. Выбирай: уход или изоляция.
- У меня не меньше прав… - начал было Мак-Кейнок, но Готориэль вскинул руку.
- Сгинь, - бросил эльф и довольно хмыкнул, когда пространство перед ним неожиданно опустело. - Сгинь, как Демон, которому ты так стремишься уподобиться, - добавил Готориэль, но так тихо, что услышала только Рейчел.
Посланец Эльфхейма взглянул на пятерку прибывших вместе с Мак-Кейноком и покачал головой:
- Сгиньте и вы. Вам нечего здесь делать.
Эльф повернулся к Герцеру, и впервые на его лице появилось хоть какое-то выражение: тот нахмурился.
- Ты прибыл вместе с ним? - Готориэль покачал головой и сам же ответил: - Нет, сам по себе. Но ты - с ним?
- Он со мной, - поспешно вставила Рейчел, еще не осознавая, что заставило ее вмешаться.
- Рейчел Тальбот. - Эльф согнулся перед девушкой в глубоком поклоне. - Отрадно видеть, что род Тальботов здравствует и процветает. Прекрасная семья - одна из лучших семей, историю которых мне удалось проследить на протяжении поколений. Что заставило тебя общаться с этим… подонком?
- Если честно, то я пыталась придумать, как от него отделаться, - со вздохом призналась девушка. - Спасибо, что вмешались.
- А что такого… - начал было Герцер, но Рейчел перебила, ущипнув молодого человека:
- Позже, милый. Я не расслышала вашего имени, лорд Элдар. И забыла поприветствовать. Ethulia Eldar, cathane. - Девушка скрестила руки на груди и согнулась в низком поклоне.
- Ethul, миледи, - ответил эльф, кланяясь в ответ. - Я - Готориэль, Всадник Восточной Дали. Знал вашего отца едва ли не с рождения. С вашей матерью знаком меньше. Но и она - отличная женщина. И превосходная целительница.
- Благодарю вас, милорд. - Рейчел присела в глубоком реверансе, радуясь, что все-таки пришла в платье. - Да проведете вы во Сне времени не меньше, чем древнейшие из деревьев, и пусть ваш переход на Запад будет мирным. И не ешьте белковых полосок.
- Уже поздно, - слегка улыбнулся эльф. - Знаете что…
- Да, сначала и я не была уверена, но со второй попытки убедилась. Интересно, кто додумался?
- Ты не представишь меня своему другу, Рейчел? - послышался из-за спины голос Маргарет, и по резкому тону подруги девушка поняла: та вне себя от злости.
- Маргарет, - произнесла Рейчел, с улыбкой оборачиваясь и впервые присмотревшись к подруге с тех пор, как та проделала Переход.
Подруга приняла обычный вид, если не считать того, что тело слегка просвечивало - обычная особенность всех существ, состоящих из наннитов. Конечно же, Маргарет может принимать любую форму, какую пожелает, но, видимо, пока прежняя внешность ее устраивала.
- Готориэль, Всадник Восточной Дали. Вроде посла к людям, живущим на востоке Севама.
- Здравствуйте, Гото… Гот…
- Готориэль, - подсказал эльф, согнувшись в поклоне и целуя призрачную руку, будто созданную из плоти и крови.
- Это… как у вас получилось? - спросила потрясенная Маргарет.
- Народ Элдар отличается от прочих не только обликом, - ответил эльф, еле заметно вздохнув. - Мы обитаем в мире, где Реальность переплетается с Нереальностью. Отныне, фея, присоединившись к нам, вы можете разделить с нами и Сон.
- А, - произнесла Маргарет, явно не понимая слов эльфа, но тут же обернулась к Рейчел и взмахнула руками: - Рейч! Как здорово!
- Потрясающе, - произнесла Рейчел, улыбаясь и надеясь, что подруга не заметила беспокойства. - Хотя ты меня не предупредила.
- Ну, это мама с папой все организовали, - заметила Маргарет, обведя вокруг себя рукой и указывая на полупрозрачное тело. - В общем, сюрприз!
- А, вот как.
- А на следующий месяц родители запланировали процедуру разделения. Дадут мне свидетельство независимости и сразу же расторгнут отношения. Мама хочет пожить с морскими, а папа еще не решил, чем заняться.
- А ты что будешь делать? - Рейчел старалась свыкнуться с мыслью, что подруга независима, хотя ей, Рейчел, остается еще два года под родительской опекой. Несправедливо!
- Развлекаться… Что же еще? Рейч, я побежала с народом общаться, ничего, если позже поговорим? Привет, Герцер, пока, Герцер!
- Давай, общайся, - буркнула Рейчел в спину удаляющейся подруге.
Оглядевшись, девушка заметила, что ее покинула не только Маргарет. Исчез и Готориэль. Будто телепортировался или растворился.
А вот Герцер… Ну конечно, никуда не делся.
- Ух ты, вот это да… - перевел дыхание Герцер.
- А я думала, что у вас с Маргарет общение более глубокое, чем просто «привет - пока».
- Как только усилилась болезнь, она стала не такой дружелюбной, как раньше, - пояснил Герцер, и у него задергался кадык. - Когда началось обострение, большинство стало общаться со мной меньше, - продолжал Геррик, глядя себе под ноги.
Рейчел кивнула и опустила взгляд:
- Да, и я тоже… Просто… это было так странно… Я не могла себя пересилить. Прости.
- А представь, каково было с этим жить… - вздохнул Герцер, не подавая Рейчел ни малейшего знака того, что смягчился. - У меня хотя бы появились новые друзья. Давно их не было.
- Ты о Мак-Кейноке?
- Да, - кивнул Герцер. - Он был мне настоящим другом, даже во время болезни. Хотя порою Дионис бывает… грубоват.
Рейчел подумала, что за словами Герцера, вероятно, крылось нечто большее, чем сарказм. Насколько она представляла себе Диониса, тот получал неимоверное удовольствие, держа при себе парализованного, морально сломленного подростка. Каждое подергивание, пошатывание или судорога вызывали насмешливый взгляд или смешок его приспешников.
- Герцер… - от волнения Рейчел говорила сбивчиво, - ты же знаешь, есть немало людей, которые… которым нет Дела до Диониса.
- Знаю. Он мне говорил. Всегда найдутся те, кто хочет сохранить статус-кво и помешать гению нарушить затхлое уныние рутины. Тупые короли того, бароны сего, но никто не готов принять подлинной революции, к которой призывает Дионис! Знаешь ли ты, что задумал Мак-Кейнок?
- Нет, но…
- Стать королем Анархии! Собрать в нашем мире армию бойцов, готовых к штурму! Чтобы править в мире и изобилии, как правил Чарльз Великий почти сто лет тому назад. Но он не позволит вновь воцариться безвластию!
- Герцер, - потрясла его за плечо Рейчел, - послушай меня. Диониса не любят не за революционность, а потому, что он - злобная сволочь! И если хочешь подружиться с моим отцом, то лучше забудь, что слышал о Дионисе Мак-Кейноке, пусть даже мельком!
- Чушь собачья, Рейчел, - выставил подбородок Геррик. - Конечно, порой Мак-Кейнок бывает резок, но он же - гений! И провидец! Такие люди всегда бывают немного грубоваты. Их считают грубиянами, а потом они получают посмертное признание! Вот как.
- Герцер…
- Ты просто хочешь поссорить меня с друзьями, которые принимали меня, когда такие, как ты, отвергали! - горячился Герцер. - Они не оставляли мои звонки без ответа, не посылали письма с извинениями, что не смогут прийти! Я им нравился! Нравился, хотя был больным!
- Ну да, чтобы можно было приручить больного и вволю над ним поиздеваться! - Рейчел едва не перешла на крик. - Герцер, Мак-Кейнок - подонок! Может быть, он и притворяется твоим другом, но на самом деле он просто хочет тебя использовать!
- Все, я достаточно наслушался, - заявил Герцер. - Думай, что хочешь. Сама потом узнаешь…
- Не хотелось бы… - тихо произнесла Рейчел вслед шагающему прочь Геррику. - Джинн, пора домой.
- Да, на этот раз наверняка планируется переворот, - серьезно заметил Эдмунд.
Шейде потребовалось некоторое время, чтобы объяснить, чего добивался Пол. Закончив рассказ, женщина поежилась и обмотала ящерицу вокруг шеи.
- Его невозможно переубедить. Решил, будто ему предначертано вернуть мир в состояние… роста. Населения, науки, исследований…
- Что, по-твоему, намерен предпринять Пол? - Тальбот глотнул вина и тотчас же пожалел, что не вызвал воды: понадобится ясная голова.
- По-моему, Боуман хочет заполучить Ключи. По крайней мере, в таком количестве, чтобы у его союзников было большинство. И тогда пустит в ход свой План. Да-да, именно так - План с большой буквы!
- Весело, нечего сказать, - поморщился Эдмунд. - А что, по-прежнему в силе это замшелое правило: «Кто нашел, того и Ключ»?
- Увы, но правило действует. У кого Ключ, тот и голосует. Такие уж у Матери программные установки…
- Но каждого защищает индивидуальное поле. Так что… как заговорщики смогут заполучить Ключи?
- Соглашение утвердили при незначительном перевесе голосов, - сообщила Шейда. - Если Демон отдаст голос заговорщикам, то Пол сможет внести изменения!
- Но разве Боуман не способен внести поправки в любое время? Ведь его предложение уже отклонили.
- Не может. Для этого нужно единогласное решение всего Совета. Принятое при личном голосовании. Правила не такие уж и жесткие, но достаточно серьезны, так что требуется участие едва ли не всего Совета. Исключение составляют случаи, когда Совет официально заявляет о расколе. А у нас до этого еще не дошло. Пока…
- Ты хочешь сказать, что не приняты соглашения, предотвращающие угрозу покушений?
- Спокойно, Эдмунд, спокойно, - вздохнула Шейда. - Технологии индивидуальной защиты годятся там, где есть реальная опасность и необходима помощь. Но с течением времени все стало таким… безопасным, гуманным, что прочие защитные средства устранили как лишние и даже… даже неудобные. Ушли в прошлое проверки, упразднены процедуры сравнения, правительственные и полицейские силы, независимые ни от Совета, ни от Сети, - они могли предотвратить угрозу. Скажем, если Совет пытался приобрести силовое преимущество, то силы ООН всегда были настороже и могли довольно быстро утихомирить властолюбцев.
- Видишь ли, я как-то перестал интересоваться историей после того, как расформировали последний Б-четыре, - засмеялся Эдмунд. - Роспуск оказался официальным концом сил безопасности… разве нет?
- Ну, нужно быть всегда готовым к возобновлению старых традиций. В общем, мы - все, что осталось от правительства. Большинство людей даже не отдает себе отчета, насколько абсурдна ситуация с исторической точки зрения, но ты-то… Видит бог, у нас еще есть шанс!
- Знаю, - согласился Эдмунд, и у него заиграли желваки. - Кучка самозваных диктаторов. Мне никогда не нравилась подобная перспектива. Но я и не думал, что меры безопасности столь ничтожны! Это безумие!
- Меры безопасности казались излишними, Эдмунд, ведь конфликтов не было, - вздохнула Шейда. - Людям так уютно живется, так спокойно, удобно и приятно, и нет никаких угроз. Нет, конечно же, для отдельных личностей опасность существует. Случаются драки, но на то есть поля. Или же противники договариваются отключить защиту… но все это - для детей, для детей по возрасту или для тех, у кого младенческий ум. На Совете не случается физических столкновений, не было с тех пор, как… ну, когда еще существовали охранники, оружие и другие… штуки.
- Боже, - вздохнул Эдмунд, - так ты убеждена, что Пол хочет тебя убить? А потом передаст твой Ключ кому-то еще, кто сможет голосовать? Но ведь чтобы голосовать, ему понадобятся люди - он же не сможет воспользоваться Ключами в одиночку?
- «Один человек - один голос, без исключений», - процитировала Шейда. - Да, Мать узнает, если кто-то попробует хитрить, и решит, что на самом деле голосование не состоялось.
- Значит, Боуман сможет напасть, только если отключит защитные поля? А как же территория вне Совета? А что если… я даже не знаю… если он попробует прикончить вас прямо сейчас?
- Мы будем настороже, - пообещала Шейда, - и, кстати, могу сказать, что Полу неизвестно, где я бываю, в том числе, где я сейчас.
- Но это можно выяснить, Шейда, - обвел рукой вокруг себя Эдмунд. - Даже члена Совета можно выследить. Существуют и другие средства, помимо Сети. К тому же ты знаешь, что даже Совет не имеет полного контроля над Сетью - это под силу только Матери.
Шейда улыбнулась и насмешливо передернула плечами:
- Эдмунд, мы с тобой - взрослые. Надеюсь, еще и умные. У меня найдутся защитники.
Эдмунд замер и повел бровью, затем пожал плечами в знак согласия.
- Не все мы - умные. - Тальбот отхлебнул вина и звучно прополоскал рот, рассматривая потолок. - Кое в чем я почти согласен с Полом…
- Нет, не может быть, - пристально посмотрела на собеседника Шейда.
- Ну, не с его средствами, - поморщившись, пояснил Тальбот. - Но ведь мы действительно сибариты. И дожидаться, пока среди женщин останутся лишь те, в чьих генах заложено стремление к материнству, - тоже не выход. Впрочем, приходится признать: его способ во многом настолько отвратителен, что я даже сомневаюсь, хорошо ли ты разобралась.
- Если метод плох, то насколько?
- Да, черт подери… - Тальбот на мгновение ушел в себя, собираясь с мыслями. - Ну ладно, для естественного роста населения необходим целый ряд факторов. Во-первых, естественное деторождение, и никаких контрацептивов.
- Ну, - помрачнела Шейда, - это вряд ли!
- К тому же необходимо наличие женщин, которыми мужчины в той или иной форме «владеют», иначе после первого ребенка, максимум двоих, женщины решат, что больше они на такие муки не пойдут!
- А как же социальные условия? - спросила Шейда. - Это я в качестве «адвоката дьявола».
- Как правило, необходима бытовая религиозность, - пожал плечами Эдмунд. - Но самое главное, что для роста населения требуются технологические и экономические условия, полностью исключающие технологический прогресс. Порой история обходила этот закон - во время эпохи развития, на которую ссылался Пол, или в доиндустриальный период, о котором упомянула ты. Но как правило, рост населения сдерживает технологическое развитие.
- А исключения? - спросила Шейда.
- Большинством достижений прогресс обязан среде, стимулирующей развитие. Если у тебя есть только крепостные и несколько кудесников-технологов, то этим умельцам придется работать в условиях технологического вакуума. Так что Пол получит одно из двух: либо развитие технологий, либо рост населения. Но в постиндустриальном и постинформационном обществе эти два вектора развития пересекаются редко. - Эдмунд замолчал, задумчиво взглянул на собеседницу и покачал головой: - История знает пример только одного общества, в котором рост населения сочетался с развитием технологий в течение нескольких поколений, да и тот оказался крайне маловероятным стечением обстоятельств, которое в наших условиях невозможно воспроизвести.
- А ты точно на моей стороне? - вставила Шейда.
- Конечно. Если Пол задумал создать ситуацию, при которой люди снова опустятся до уровня овощей, то его нужно остановить. Он даже не представляет себе, к чему приведут перемены. Совершенно не представляет.
- Так что же нам делать? - забеспокоилась женщина. - Эдмунд, ты же последний из оставшихся на Земле экспертов по военному делу!
- Нет, просто ты больше никому не доверяешь, - возразил кузнец. - Никакого баллистического оружия… По крайней мере, взрывчатым веществам протоколы точно не дадут сработать. Если на тебя планируется покушение во время заседания Совета, то его как-то готовят, - продолжил Тальбот. - Обучался ли Пол рукопашному бою? Убить человека в поединке один на один - непросто.
- Нет. И к тому же с нами - Кантор и Ангпхакорн, - заметила Шейда. - Я в любое время способна натравить Кантора на Чанзу.
- А телепортация?
- Палата Совета закрыта для всех посторонних без исключения, кроме членов Совета. Запрещены любые перемещения - и внутрь, и наружу. Подкрепления им не подозвать. Но и нам - тоже.
- Яд?
- Контактный? Дистанционную отраву им не принести, наши поля смогут распознать и контактные, и воздушные яды, к тому же в комнату запрещен доступ любым ядовитым существам.
- Яд - очень хитрое оружие, - возразил Эдмунд. - Существуют бинарные яды. Твои враги смогут принять противоядие.
- Ну, я не стану пить ничего из того, чем будут угощать, - хитро улыбнулась женщина.
- Уверена? - уточнил кузнец.
- Я давно общаюсь с людьми. Пол что-то задумал. Что-то важное. Настолько, что уверен: я ничем не смогу помешать. Не знаю, что еще мог придумать Боуман, кроме как подчинить себе Совет и завладеть Ключами. Мои союзники не сдадутся.
- Ну что ж, я кое-чему тебя научу. К тому же некоторые предметы можно пронести в Совет так, что Мать, может быть, и не заподозрит в них угрозы, - заметил кузнец. - Больше ничем не могу помочь.
- Спасибо, Эдмунд, - ответила Шейда. - Поговорила - и уже стало легче. Кантор… у него все по-медвежьи, а Ангпхакорн нагнетает таинственность… А ты мыслишь здраво.
- Просто приходилось чаще думать о борьбе, да и покушений на меня было больше. И в герои я уже давно не стремлюсь, - грустно признался Тальбот.

ГЛАВА ШЕСТАЯ

Скакун Герцера беспокойно взбрыкивал под седлом, отплясывая кадриль: животное явно пребывало в более воинственном расположении духа, чем хозяин.
Геррик потрепал гриву коня обмотанной вожжами рукой, перекинув в другую копье.
- Но, Калибан! - рассеянно проговорил Геррик.
Порывы северного ветра доносили запах древесного дыма и другие, менее благородные ароматы, долетавшие со стороны лагеря орков, расположенного наверху на склоне холма, и Герцер украдкой высматривал в лесной чаще орочьи посты.
Наверняка заметили, но не стали нападать всей оравой. Значит, или слишком маленький отряд, или чересчур хороший для орков вожак. Конечно, здорово, если бы все объясняла первая причина, но вторая гораздо более вероятна.
Местным поселениям досаждали немалые полчища. На Шотон напал отряд, в котором было не менее двадцати тварей. Прикинув, что подступы к лагерю стережет примерно еще четверть от отряда, всего неприятелей может оказаться не менее двадцати пяти. И орки не ходят в набеги днем. Значит, засели в норах.
Въезд в лагерь представлял собой узкий подвесной мост с южной стороны, над которым возвышались охраняемые ворота. На западе находились еще одни ворота - с крутыми, витыми ступенями, ведущими на другую сторону. Там одному не пробиться.
Как обычно, Герцер не надел доспехов, отправляясь на разведку в горы, а без снаряжения просто не выжить.
Битва была и настоящей, и ненастоящей. Пейзаж - взаправдашним, наподобие необитаемых территорий на востоке Севама, вблизи от дома.
Но и огороженная частоколом стоянка орков, и равнины вокруг - все было созданной специально для Герцера частью игры в мире виртуальной реальности. И лошади, и орки, и прочие противники - все состояло из наннитов и энергетических полей.
Учитывая скромность энергетических средств, которыми располагал Герцер, окружающая обстановка казалась предельно реальной. Построить настоящий замок на вершине горы было бы куда выгоднее, чем создавать подобное поле битвы. Но у каждого - свои причуды.
Герцер ни на секунду не забывал об основном задании: спасти заложницу. Но как? Если рассуждать здраво, Геррику, постоянно находясь в движении, вполне по силам одолеть двадцать орков. Враги - сильные и быстрые, но довольно неуклюжи да и сражаются так себе. Даже в кольчуге и доспехах Геррик превосходит орков по маневренности. Амуниция выстоит почти против любого орочьего оружия.
Юноша сжал древко копья - и тотчас же опустил в крепление у седла, после чего изогнулся и принялся распаковывать тюк с поклажей. Если орки убьют его, то врагам пожитки не достанутся. Хотя вещи после смерти все равно не понадобятся. В походе мало проку и от веревки для штурма стен, и от фонаря.
Калибан, избавленный от лишнего груза, помчится довольно резво, несмотря на вес доспехов, оружия и, конечно же, самого седока.
Герцер взвесил каждое оружие в руке, после чего оставил себе копье, секиру и меч, отказавшись от лука и остальной поклажи. Несмотря на походные неудобства, понадобятся все три вида оружия. Молодой воин вынул копье из крепления и приторочил меч и секиру к седлу.
- Ну что ж, Калибан, зададим им жару, - приговаривал Геррик, понукая коня легкими толчками коленей и удерживая боевой щит.
Конь неспешно двинулся вперед и остановился неподалеку от мелкого ручья. Почти на всем протяжении русла было глубоко - по пояс, не меньше. Перебраться пешком нелегко, а верхом - невозможно.
Но берег ручья уходил вниз, открывая узкий брод на мелководье, как раз напротив входа на орочью стоянку. Склоны обоих берегов ручья были слишком крутыми, и штурмовать их невозможно, да и вброд только один всадник переберется. Но другой переправы все равно нет.
Герцер видел, как выглядывают из-за ворот орки, но никто из обитателей стоянки так и не вышел наружу. Ну что ж…
- Эй, на стоянке! Я пришел отправить ваши души в ад!
- Убирайся! У нас нет ничего, что может тебе пригодиться, а с людьми у нас мир! - донесся в ответ скрипучий голос.
- Вы совершили набеги на селения Эвард, Корлн и Шотон! Я знаю это точно, потому что шел по вашим следам до самого логова! И вы взяли в плен дочь шотонского ярла, чтобы потребовать выкуп! Выдайте мне ее живой и невредимой - и я сохраню вам жизнь!
Вдалеке, за стеной из частокола, послышались презрительные выкрики, но они только раззадорили Геррика: значит, орки бросятся в атаку и он примет бой на равнине.
- Всадник, убирайся! Тебе нас не победить, ведь мы - Племя Кровавой Руки, мы непобедимы!
- Ну что ж, мерзкие гоблины, пришло время узнать, каковы ваши истинные силы. Правда, что вы произошли от скрещивания свиней с обезьянами?
Выкрики за противоположной стороной ограды усилились, но сами твари так и не показались.
- Орки - древнейший народ! - раздался в ответ крик. - Мы были еще до людей и эльфов! Это вы произошли от свиней и обезьян, вы… эти…
- А если по правде? Правда, что твоя мать была мокрохвостой потаскухой и такой уродиной, что ей даже не платили? Так что пришлось ей лечь с чудищем из черной лагуны - да и то, когда он был пьян? И что так и получился ты, черное мокрое чудище, и что даже твои единственные друзья, орки, от тебя удирают, вереща от ужаса?
- Я… я… а-а-ар-р-р!
Ворота над навесным мостом рухнули вниз, и наружу высыпала орава орков под предводительством широкоплечего тролля, возвышающегося над вражьей ватагой.
- Вот черт, - пробормотал Герцер, выжидая удобный для атаки момент. К счастью, тролль стремительно опережал орков. Геррик пригнулся в седле и пришпорил коня: - Вперед, Калибан!
Герцер перекинул копье в другую руку, целясь троллю прямо в грудь. Казалось, жуткое создание вовсе не обращает никакого внимания на опасность и не собирается ни защищаться, ни нападать. А потому перед самым столкновением Герцер успел пригнуться и наклониться вперед, чтобы вес тела пришелся на копье.
От удара всадник отскочил назад, едва не перелетев через заднюю луку седла, а Калибан остановился, но тролль получил смертельную рану. Тварь заревела и в корчах забилась в луже крови; из бока торчало копье, корявые лапы дергали древко.
Геррик потянулся было к мечу, но едва оружие покинуло ножны, как юноша ощутил сильный удар по руке. Меч со звоном упал на землю, всадник едва не свалился с коня.
Удержавшись в седле, Герцер в тот же миг схватился за секиру и коленями послал Калибана к обезумевшему от боли троллю. Оказавшись сбоку от противника, Герцер обеими руками занес секиру над головой и обезглавил чудище. Конь отпрянул, гигантское тело повалилось на землю.
Наступавшие орки при виде победы Геррика закричали от страха, но не остановились, всей толпой напирая вперед. Их оказалось намного больше двадцати, но Герцер был уверен, что справится.
Юноша отогнал Калибана в сторону, чтобы не стоять на пути у первой волны, орков, и взмахами секиры прикончил нескольких неприятелей, бежавших в толпе с краю. Меч или копье оказались бы гораздо удобней: секира с короткой рукояткой предназначалась для ближнего наземного боя.

Несколько орков подкрадывались со спины - вероятно, чтобы перерезать сухожилия Калибану, но Герцер мог не беспокоиться. Как только один орк ринулся вперед, размахивая коротким мечом, скакун лягнул обеими ногами, убив тварь и отшвырнув труп на соплеменников убитого, так что те попадали на землю.
Однако остальные неприятели, воспользовавшись замешательством, смыкали кольцо, размахивая мечами и секирами, покрытыми черной коростой окалины, то пытаясь ухватиться за поводья, то пробуя вытащить Герцера из седла.
Геррик пришпорил коня, отгоняя животное в сторону и рассыпая понизу, по обеим сторонам, удары, чтобы расчистить путь. Наконец скакун и всадник вырвались из орочьей толпы и направились вперед, вверх по течению ручья. Герцер вновь пришпорил Калибана, но животное замешкалось, увидев облако арбалетных стрел, выпущенных с холма.
Поняв, что раненому коню в битве ни за что не выстоять, Герцер повел скакуна в сторону, похлопывая по бокам. Навстречу вылетело новое облако стрел, но Герцер, отступая к поредевшей ватаге орков, прикрылся щитом.
Враги вновь ринулись в атаку, но поблизости росло несколько невысоких деревьев, а над ручьем изогнулись вербы и суковатые ивы. Там Герцер и попытался найти укрытие.

Предыдущая страница 5 Следующая страница


Укрощение огня 6

В кустарнике вспыхнула жестокая сеча: орки наседали со всех сторон, Геррик размахивал топором. Враги не сдавались. Осмелевший орк ударил Герцера боевым молотом в бок, и удар оказался чувствительным. Но в конце концов именно смельчак остался лежать в луже крови у ног юноши, а не наоборот. Так что все обошлось.
Наконец сражающимся удалось перебраться через ручей (у молодого воина, которому вода доходила только до пояса, получалось лучше), и Геррик поплыл на восток, к первому броду. Орки следовали за ним берегом и даже попробовали прорваться к переходу, но Герцер их опередил.
Узкий проход к броду с его стороны оказался настолько тесным, что уместил бы не больше двоих орков. Геррик держал оборону, разбивая щиты наседавших тварей. Еще несколько ринулись из лагеря на выручку сородичам, но Герцер прикончил подкрепление, так и не добравшееся до цели. Секира пробивала броню, разрубая плечи, руки и головы.
Вскоре узкий брод был завален трупами. Новым оркам пришлось карабкаться по груде мертвых тел. Атакующие то и дело падали, приходилось пятиться, чтобы не завалило, а потому Герцер постепенно отступал к обрыву.
Орков осталось меньше десяти, и, сообразив, что на лугу им не победить, они внезапно завопили и понеслись к подвесному мосту, прошмыгнули в ворота и закрыли створки.
Враг отступил, и бешенство схватки оставило Геррика - на смену ярости пришла боль от ран. Помимо удара в бок (вполне возможно, стоившего юноше сломанного ребра) Герцер заметил весьма глубокую рану на правой ноге.
Будь рана глубже на пару дюймов - он потерял бы ногу. А так - пустяки: даже не помнит, откуда порез.
Геррик свистом подозвал Калибана и, спотыкаясь, побрел на другой берег по устланному трупами броду. Возможно, на мертвых осталась ценная добыча, но ему пока незачем торопиться.
У копья сломалось древко, так что об оружии можно забыть, пока не отыщется хороший оружейник или подходящая поросль гикори. Пожалуй, лучше доверить починку другим: как только закончится битва, он отправится в город и как следует отдохнет.
Геррик отыскал в груде трупов свой меч. Вернулся ускакавший конь. Юноша достал из седельной сумки тряпки, вытер меч и секиру, а затем погрузил оружие на скакуна, добавив к нему и свой щит, внезапно показавшийся весьма тяжелым.
Затем Герцер занялся ранами Калибана. Сперва приложил странного вида серую обезболивающую припарку, потом вытащил наконечники стрел. Открыть раны оказалось тяжелее всего, поскольку конь, несмотря на сильное местное обезболивание, при каждом рывке дергался от странных ощущений. Когда же наконечники были вынуты, Геррик нанес на раны лечебную мазь.
Теперь пришло время заняться собой. Герцер устал, все тело ныло, но вылечить удастся лишь порез на ноге. Болели синяки и ребро, но для полного лечения полевых условий недостаточно. Наконец Геррик наложил на ногу повязку, щедро смазанную целебным составом, и старательно скрепил кольчугу. Ранивший юношу орк бил прицельно, но ему не хватило сил, чтобы прорубить кольчугу, сделанную мастерами Авалона. По крайней мере, прорубить глубоко.
Перевязав раны, Геррик достал небольшой пузырек и пристально его рассмотрел. Во флаконе содержалось приторно-сладкое, но с отвратительным послевкусием зелье. Оно действовало недолго, придавая сил лишь на короткое время, - хватит, чтобы разделаться с остальными орками.
Если действие снадобья прекратится, то в запасе есть еще. Правда, с каждым разом длительность эффекта сокращается. Нужно как следует отдохнуть, и побыстрее.
Юноша поднял оружие и пошагал к воротам орочьей стоянки. Его не стали обстреливать из луков, так что Геррик встал под бойницами и прокричал вверх - в деревянный частокол над головой:
- Отпустите дочь шотонского ярла! Если освободите девушку, сохраню вам жизни. А нет - перебью всех, кто будет держать оружие, и сожгу деревню, так что ваши женщины и дети останутся зимой бездомными. Соглашайтесь!
- Убирайся! - донесся ответ, на сей раз тихий и не столь грозный. - Мы даже не были в этом твоем Шотоне!
- Даю вам последний шанс! - проорал Герцер, открывая флакон со стимулирующим зельем.
- Уходи!
- Вот придурки, - пробормотал юноша, одним глотком осушил флакон и бросил за спину. Выхватил секиру и воздел над головой. - За Митраса и Алладаль! - проревел Геррик.
В чистом небе пронесся громовой раскат. Да, крутые спецэффекты…
Геррик атаковал подвесной мост, прикрывая голову щитом от возможного обстрела камнями. Как и следовало ожидать, все орки на стоянке посчитали своим долгом закидать его булыжниками, поленьями, дохлыми кошками и всем, что попалось под руку.
За исключением пары приличного размера валунов, ни один из брошенных снарядов не задержал воина, и юноша в два прыжка добрался до проема ворот.
Створки наверняка подперли изнутри, но здесь, в отличие от бойниц, находились лишь несколько орков, а потому Герцер откинул щит за спину, чтобы воспользоваться двуручным мечом.
Ворота сложили из толстых бревен, перевязанных веревками и сухожилиями, но между бревнами имелись щели, и юноша протиснулся в один из узких лазов. Несколько точных взмахов - и бревна выпали, а Геррик, добравшись до засова, принялся прокладывать путь через ворота.
Как только с засовом было покончено, Герцер отбросил секиру и распахнул створки, встретив ринувшихся на него последних защитников с обнаженным мечом.
Теперь он видел дочь ярла. Не больше шестнадцати, нежная кожа, рыжие волосы ниспадают до самой талии. Девушку привязали к столбу в центре стоянки, над разведенным неподалеку костром калили вертел. Герцер явно сорвал орочий ужин. Перед огнем суетился шаман, подкидывая в пламя вонючие травы и неистово размахивая лапами.
Вновь воцарилась суматоха, но теперь Герцер держал в руке клинок из доброй нарландской стали почти в локоть длиной, и у врагов не оставалось ни малейшего шанса. Юноша ворвался вглубь толпы, нанося удары направо и налево и прикрываясь прочным щитом от встречных выпадов.
Но едва Геррик пробрался в тыл врага, как шаман испустил громогласный крик и из языков пламени вылетело жуткое создание - демон ростом с человека. Существо украшали шипы, оно отдаленно напоминало орка. Больше Герцер ничего разглядеть не успел, потому что демон полетел на него и врезался в щит.
Юноша покачнулся и ударил демона мечом в плечо. И нарландская сталь, разрубавшая камень, отскочила от плеча создания. Существо ударило юношу кулаком в грудь. От удара Герцер отлетел назад и врезался в частокол. Юноша потряс головой, пытаясь избавиться от звона в ушах. Тем временем демон нанес новый удар.
Затем вокруг защищенного кольчугой горла Герцера сомкнулись жесткие крючковатые пальцы. Молодой человек безуспешно размахивал мечом, пытаясь задеть демона. Все вокруг потемнело…
- Вот дерьмо, - пробормотал Герцер, садясь на земле и оглядывая полигон. В горле по-прежнему сохранялась психосоматическая иллюзия першения, но так было всегда после игр в виртуальности. - Ненавижу, когда проигрываю.
- Нужно было внимательней изучить их стоянку, - посоветовал учитель, протягивая флягу.
Герцер с благодарностью принял воду, жадно напился и встал.
- Знаю. Теперь - знаю. Но демон… это не совсем честно.
- Вся жизнь - нечестная, - ответил аватара, программа очень высокого уровня - еще не ИИ, но гораздо умнее большинства стандартных систем, в памяти которой хранилось немало присловий и метких фраз. - Значит, нужно стать еще более нечестным, чем сама жизнь. Как нужно было действовать?
- Не знаю… вряд ли так же, как я, - ответил Герцер. - С демоном мне не справиться. По крайней мере, в одиночку.
- А с шаманом?
- Хм… - Герцер вызвал в памяти план только что прошедшей битвы и кивнул. - Через орков было не пробиться, и я не успел бы убить мага прежде, чем тот доколдует. Так что нужно было снять почти все снаряжение, взобраться на утес и провести разведку. Выждать удобный момент и застрелить шамана из лука. Тогда бы я и тролля заметил. Пожалуй, прикончил бы издалека обоих, а заодно - и нескольких орков. Конечно, в конце концов враги все равно бы пошли в атаку, но я сражался бы на вершине, а не у подножия холма. Хотя сперва нужно было расправиться с шаманом, а то все равно он вызвал бы демона и пришлось бы сражаться с духом.
- Именно шаман представлял основную угрозу, хотя поначалу казалось, что орки - единственные противники, - заметил учитель. - Только ты виноват в том, что не смог как следует изучить местность. Помни: враг старается обхитрить. Показаться слабее, чем на самом деле. Знай своего врага, знай себя. Остальное придет со временем.
- Ну что, Герцер, в войну играешь? - Из-за плеча аватары выглянул Дионис, но, казалось, искусственное создание не обратило на вторжение ни малейшего внимания.
- Только что закончил, - ответил Герцер, допивая воду.
- Мы у Шона затеяли вечеринку, будет весело, - сообщил старший. - Хочешь прийти? - Мак-Кейнок не приглашал, а приказывал.
Герцер чувствовал сильное утомление, и физическое и умственное, но терять расположение Диониса не хотелось.
- Дай мне немного времени оправиться от боя, - попросил юноша, - скоро приду в себя.
- Отлично, - Мак-Кейнок оскалил в улыбке зубы, - жду.
- Мне пора. - Герцер отдал учителю флягу.
- Помни, юный Герцер: познай себя, - произнесла на прощание аватара.
Эдмунд бил молотом по пылающему клинку, поворачивая заготовку на наковальне и гадая, сколько еще работы осталось. Кузнец поклонился вошедшему в кузницу Мирону Рейберну.
- А я как раз хотел попросить тебя перековать меч на орало, - усмехаясь, произнес гость.
- Очень смешно, - проворчал в ответ Тальбот. - Чем могу помочь, Мирон?
- Похоже, сегодня утром ты не в духе. - Фермер склонил голову набок.
- И в раю растет терновник, - загадочно ответил Эдмунд. - Так какое орало ты хотел?
- По-прежнему допекает Дионис? - поинтересовался Мирон, присев на наковальню поменьше. Управляющие погодой компьютеры пропустили осенний циклон к восточному побережью, и наковальня приятно согревала после путешествия по холодным полям.
- Нет, после нашего небольшого спора Дионис не проделывал никаких фокусов, - произнес кузнец. - Вот и все, что я могу сказать. И не желаю больше говорить на эту тему.
- Ясно, - кивнул фермер. - Собственно, я пришел потому, что удалось разыскать автоматическую запруду для канала, который орошает виноградник, - с усмешкой сообщил фермер.
- Хочешь установить ее у мельницы? - нахмурился Эдмунд. - Но запруда же противоречит эпохе. «Поклонники прошлого» просто осатанеют. - Тальбот задумался и с улыбкой спросил: - Помочь?
- Установить машину я и сам смогу, - в тон ответил улыбающийся Рейберн, - но, хотя механизм берегли, тысячелетия все-таки дают о себе знать. Пара рычагов требует серьезной починки…
- Ты можешь получить их через репликаторы, - покачал головой Тальбот, - глупо выковывать лишние детали.
- Эдмунд, - развел руками фермер, - я знаю, но… Но, ради Гху, я же на лошадях пашу! Постройку сделаю репликатором, так и быть, иначе придется дожидаться ярмарки, чтобы отыскать добровольных рабочих, но…
- Согласен, - вздохнул Эдмунд и хохотнул. - Я рад, что мы не в тринадцатом веке.
- И я тоже. Встроенный водопровод…
- Медицинские нанниты…
- Электроизоляция…
- Дворфы! - с сильным акцентом серьезно вставил кто-то, стоявший на пороге.
Посетитель был невысок - ниже пяти футов, ширина туловища не уступала росту. От непогоды гостя защищали меха, надетые поверх кожаной амуниции и кольчуги. Через плечо перекинута широкая обоюдоострая секира, на голове - круглый шлем без забрала. А сквозь бороду, достающую до полу, просвечивала широкая улыбка.
- Энгус! - шагнул к нему Тальбот и стиснул в объятиях широкие плечи дворфа. - Мог бы и гонца послать!
- Ни один дворф не согласится скакать верхом, если можно добраться до места на своих двоих или в повозке, - заметил вошедший, прислоняя секиру к стене. - И все-таки чертовски холодная погода для путешествий. Хорошо, что у тебя в кузнице можно отогреться.
Двести лет тому назад предания о дворфах так потрясли Энгуса Пятерку, что он Изменился и стал одним из легендарных существ, основав дворфское поселение на Стальных Холмах Сильвы. Залежи полезных ископаемых выработали тысячи лет тому назад, но за последнее тысячелетие большую часть руды вернули на прежнее место - либо в рамках экологической программы, либо как содержимое свалок для металла, которыми стали отработанные шахты.
Энгус добавил минералы, прежде не свойственные горам: серебряные жилы, всевозможные драгоценные камни, золото, а в самой глубине - разработанный с применением нанотехнологии материал, который, по мнению дворфа, вполне мог называться неразрушимым. Все вещества разместили при помощи генератора псевдослучайных чисел, и последние двести лет Энгус пытался найти все, что спрятано в горах.
Сам он называл свое занятие настоящей горной добычей, а друзья - масштабнейшим в мире мародерством. Другие дворфы то приходили, то уходили, а Энгус все так же поддерживал систему забоев, разыскивая новые залежи и попивая пиво.
Эдмунд полагал, что увлечение друга зашло чересчур далеко. С другой стороны, пристрастия самого Тальбота отвадили от кузнеца немало подруг, включая и единственную любовь его жизни. А потому не Эдмунду осуждать других.
- Я добыл для тебя сталь, - сообщил Энгус, подойдя к горну погреть руки. - И кстати, наконец-то я отыскал залежи проклятого неразрушимого материала. Что скажешь? - Дворф протянул брусок грязно-серого вещества размером с ладонь.
- Выглядит не очень впечатляюще, - ответил Эдмунд, подбросив образец в руке. Как ни странно, материал казался почти невесомым, хотя и ложился на ладонь с ощутимым давлением. - Укреплен с помощью наннитов?
- Укреплен, но, как видишь, внутри наннитов нет, - сообщил Энгус. - Его разработали… хм… примерно в двадцать третьем веке или около того. Хотели создать реактивный материал для усиленной брони. Так что можно применять в боевых поединках без правил, где запрещено использовать энергию!
- А, вот как, - сказал Мирон. - Но все равно пользоваться таким уродством никто не захочет.
- В работе неразрушимый материал меняет вид, - пояснил Энгус, забрав брусок и кинув на наковальню. - Раскалить нельзя: не возьмет ни один из видов пламени, даже мультифазовое. В фотосфере с ним ничего не случится: для преобразования придется использовать наннитов и электромагнитные поля. Но в обработанном виде… - Дворф вытащил из-за пояса нож и крикнул: - Смотрите, вот он, неразрушимый материал!
Лезвие ножа блестело, словно чистое серебро, по которому проносились радужные блики. Эдмунд взял клинок и попробовал пальцем, срезав мозоль. Затем ухватил заготовку меча, над которой работал, и провел по ней лезвием. Вместо того чтобы оставить тонкую полоску или надрез, нож глубоко вошел в металл.
- Черт подери… - ошарашенно выдохнул Мирон.
- Кстати, я уже говорил, что металл образует мономолекулярный край? - спросил Энгус, вновь улыбаясь во весь рот.
- Странное чувство, - задумчиво произнес Тальбот. Подбросив оружие пару раз, метнул, и нож впился в дверь по самую рукоятку. - Металл, неизвестный в прошлом. Совет запретит использовать на турнирах.
- На обычных - не разрешит, - согласился Энгус, пожав плечами. - Но на турнирах без правил, где нельзя пользоваться энергией, - одобрит.
- Угу, - согласился Эдмунд. - Так как, ты говоришь, его обработал? - Кузнец вытащил материал из огня, прикоснулся смоченным в воде пальцем, но, как Тальбот и предполагал, тот даже не нагрелся. - Странная штука.
- А молекулы еще странней. Нанниты создают молекулярную решетку едва ли не с первого захода. А дальше работа идет легче. Главное - убедиться, что материал готов к дальнейшей обработке.
- Ну, тогда многое понятно, - усмехнулся Эдмунд, - теперь я и сам смогу сделать неразрушимый материал.
- Что ж, валяй, - ответил Энгус, улыбаясь в бороду. - Древние исследователи так и не догадались, что вещество можно вырабатывать из разной руды. Из тех видов, что встречаются в природе.
- Но такой металл все равно нельзя использовать на турнирах, - заметил Тальбот. - Да и для боев без правил найдется кое-что получше. В общем, прикольная игрушка, но не более.
- Не совсем, - ответил Энгус, показывая на свою кольчугу. - Джинн, отключить поле индивидуальной защиты. А теперь, Эдмунд, попробуй меня прикончить.
- Ну уж нет, - отказался Эдмунд, оглядывая кузницу, - у меня еще и меч не готов.
- Возьми мою секиру, - предложил Энгус, - смелей, мне ничего не грозит.
- Секира же разрубит доспехи, идиот!
- Не-е-а… Сам попробуй!
- Кольчуга вроде бы стальная, - колебался Тальбот, нерешительно берясь за оружие.
- Можно и так сказать, - согласился Пятерка. - Бей!
- Вот черт, - выругался Эдмунд, отводя оружие назад. - Ну ладно, сам напросился.
Кузнец размахнулся, целясь так, чтобы удар прошелся по дворфу вскользь. Даже в кольчуге, сделанной с применением сплава, удар, в самом лучшем случае, сломает Энгусу ребро. Боль будет по меньшей мере дьявольская. Но любое увечье нанниты быстро залечат.
Топор ударился о кольчугу и отскочил, точно налетел на стальную стену. Эдмунд отшвырнул оружие, скривившись из-за болезненной отдачи.
- Черт!
Энгус ухмылялся, хотя удар опрокинул его на спину.
- Когда два слоя этого материала соприкасаются друг с другом при внешнем воздействии, как правило, при трении, между атомами углерода образуются временные ковалентные связи. Я же сказал, что разработал активные доспехи. Когда по ним бьют - становятся панцирем. Алмазным.
- А вот это уже интересней, - заметил Эдмунд, пробуя пальцем кольчугу, вновь ставшую гибкой. Самым существенным недостатком панцирей была громоздкость. Носивший доспехи оказывался заключен внутри формы, зачастую - неудобной.
- А если ходить, сгибать руки и все такое - тогда как?
- Энергии не хватит. Конечно, кольчуга становится не такой гибкой, как обычная, - но ненамного.
- Интересно, - заметил Тальбот, - как ты ее разработал?
- Секретная программа. Но тебе, по дружбе, скажу… - ухмыляясь, многозначительно намекнул Пятерка.
- Значит, ты решил забавляться новой игрушкой, а про мою просьбу забыл? - уточнил Мирон.
- Не-а, я буду делать оба дела одновременно. Принесешь образцы и описание устройства - помогу.
- Значит, решено, - сказал Энгус. - А теперь давайте выпьем как следует в честь открытия первой жилы.
- Много такого материала? - поинтересовался Мирон.
- В первой залежи - не очень, но будет еще, - заверил дворф. - И остальные найдутся. Но как же они глубоко! Мы опустились на такую глубину, что древние насосы не справляются.
- Древность там, древность здесь, - подал голос Эдмунд. - Энгус, угости меня выпивкой, а главное - подари немного твоего материала, чтобы было чем заняться, и я открою тебе нечто неслыханное.
- Договорились.

ГЛАВА СЕДЬМАЯ

- Договорились, - вздохнула Даная, завершая связь. Задание выпало не из приятных: клиент хотел стать кем-то вроде ската. Но причины оказались довольно вескими: человек был глубоководным ныряльщиком и хотел без помех исследовать морские глубины, да и серьезных проблем вроде тех, с которыми пришлось столкнуться, взявшись за лечение Герцера, не предвиделось.
Боковым зрением женщина заметила, как Азур встал и встряхнулся, после чего направился в комнату Рейчел, что, возможно, указывало на возвращение дочери. Даная задумалась: кажется, вот уже два дня, как она не виделась с Рейчел.
- Рейчел! - позвала Даная, и автоматические устройства перенесли звук голоса в комнату дочери.
- Что, мама?
Даная приосанилась и обдумала ответ.
- Пожалуйста, подойди на минуту.
- Хорошо, мама, - ответила Рейчел и вздохнула. Исполнительная система передачи тотчас же донесла вздох до ушей Данаи.
Как только девушка зашла в комнату, у Данаи захолонуло сердце. Врачевательница и так переживала, что до сих пор не представилось достойных случаев попробовать силы, а тут еще…
- Рейчел, мы же, кажется, договорились: никакой гомопластики!
Изменения были невелики, но весьма заметны на взгляд профессионала. Надбровные дуги Рейчел выгнулись, скулы заострились, а нос слегка утончился. К тому же уменьшились груди, а зад стал еще меньше, чем перед вечеринкой у Маргарет.
- Со мной ты не договаривалась, а все решила сама! - с жаром заявила Рейчел.
- Я - твоя мать и имею право решать, - ледяным тоном ответила Даная. - Где ты сделала себе сомопластику?
- Я не обязана отвечать. - Девушка скрестила руки на груди. - Я… я не обязана.
- Ты могла сделать себе пластику и вне Сети, - заметила Даная, склонив голову. - Там встречается немало второсортной безвкусицы. - Горбани не скрывала профессионального презрения. - Но я заложила в Сеть личный запрет. Так как же тебе удалось?
- Я. Не. Обязана. Отвечать, - отчеканила Рейчел. - И это - не второсортная безвкусица!
- Как бы там ни было, изменения разработаны бездарно - холодно возразила Даная. - Поверь мне как профессионалу, дочка. Надбровные дуги посажены крайне неровно, скулы выступают за нос, а все вместе делает тебя похожей на короткоклювую птицу. В общем, неудачно.
- Ты же не позволила мне сделать удачную пластику, мама! - с яростью выпалила девушка и обессиленно прислонилась спиной к стене, покачивая головой. - Хотя… да, ты права: вид ужасный.
- Не ужасный, - резко ответила Даная, - но и не самый модный. Не то чтобы мне нравилась современная мода, она очень нездоровая, да и тебе не слишком идет. Согласись, дорогая: пока ты не сделаешь себе сомопластику и лицо, чтобы выглядеть в точности как твоя подружка Маргарет и все остальные подростки, которые будто вылупились из одного инкубатора, тебе не стать модной. Ты слишком… - Даная запнулась, подбирая верное слово.
- Жирная, - подсказала Рейчел.
- Не жирная, а женственная, - поправила Даная. - Теперь жирных нет. Жирная - это когда у тебя свисают большие складки… - Врачевательница взглянула на живот и руки девушки и пожала плечами. - Ты и сама видела картинки. Милая, ты прекрасна. Ты и сама отлично знаешь, что в те времена превзошла бы любую красавицу, - со вздохом добавила Горбани.
- Конечно, мама, но теперь парням не нравятся женщины, способные пережить легкий голод.
- Ну, ты не очень похожа на героиню полотен Рубенса, - ответила Даная. - Хочешь переделать? Или оставить как есть, пока не сделаешь настоящую сомопластику? У меня есть очень способные знакомые.
- Когда? - с удивлением спросила Рейчел.
- Когда тебе исполнится восемнадцать, - ответила Даная. - А пока ты под домашним арестом. Если ты не можешь сдержать даже такого простого обещания, то я сомневаюсь, что ты сдержишь слово вообще.
- Но, мама!
- Нечего мне мамкать! - отрезала Даная. - Ты пока еще не способна принимать взрослые решения, доказательство - что ты сделала сомопластику втайне от меня, и плохо к тому же.
- Но я… я… - Рейчел безуспешно подыскивала верные слова, после чего развернулась и быстрым шагом вышла из комнаты.
- Джинн, я говорила о домашнем аресте вполне серьезно. Напомни мне отменить его через неделю.
- Хорошо, мэм, - ответила программа.
Даная вздохнула и потерла виски.
- Ну что за день такой…
Приготовленный Дионисом подарок оказался девушкой. Вернее, андроидом, - так решил Герцер. Андроид находился в заросшей лесом лощине вместе с полудюжиной приспешников Мак-Кейнока. Девушка была невысокой, хрупкой на вид, с короткими черными волосами и эльфийским лицом. И ей было страшно.
- Это андроид? - на всякий случай уточнил Герцер.
Как правило, искусственные создания излучали незамысловатые улыбки. Но девушка казалась обезумевшей от ужаса. Геррик отправил в Сеть мысленный запрос и убедился, что перед ним - настоящий андроид. А не перепуганная несовершеннолетняя девочка, даже не подросток.
- О да, - подтвердил Дионис, сардонически ухмыляясь. - Но не простой. Ее запрограммировали на страх секса. Так гораздо… интересней.
- Но разве таких андроидов не запретили? - От удивления у Герцера перехватило дыхание. Лицо и руки бросило в жар.
- Не запретили, а, скорее, ограничили производство, - вновь ухмыльнулся Дионис. - Порой влиятельные друзья могут пригодиться.
Герцер не был девственником, по крайней мере, секс с андроидами не был для него новинкой. Считался ли такой сексуальный опыт или нет - спорный вопрос, однако при недугах, терзавших его до недавнего времени, обзавестись настоящей подругой было нелегко. А потому андроиды были для Герцера единственным способом удовлетворить подростковое либидо, конечно, за исключением правой руки.
И Герцер всегда представал в роли истинного рыцаря на белом коне, однако…
Подобная тяга была знакома. Желание не просто войти в женщину, но подчинить, властвовать. Брать, а не вести переговоры или, как было в случае с андроидами, получать даром. Желание было тайной Герцера, о которой тот не хотел говорить. Никогда. Да ему и не с кем было говорить - ведь никто бы не понял… До него доходили слухи об издевательствах над андроидами, а некоторых из них, по слухам, даже отправляли в переработку. И теперь он понял, что дает почву для сплетен.
Так кто же он? Герой или насильник? Порой грань между двумя понятиями представлялась такой шаткой. Радость битвы отчасти напоминала фантазии о… о плохом. Но даже наедине с собственными мыслями нелегко произнести слово «изнасилование». Прикончить орка, расправиться с неприятелями, видеть, как они убегают, повалить на землю испуганную девушку и силой взять то, что хочется… отомстить всем девчонкам, насмехавшимся, когда его трясли судороги. Всем девушкам, отвергавшим его тогда, когда он сильнее всего в них нуждался… Брать снова и снова. Карать.
Так кто же он - рыцарь или разбойник? Сложно решить.
Особенно сейчас, глядя на беззащитную, перепуганную… игрушку. Она - не настоящая девушка и не женщина. Просто искусственное создание. Почему-то от понимания этого стало легче, и все показалось не таким противозаконным. И ослаб интерес. Но ненамного.
- Ну пожалуйста, - шептала андроид, и по ее щекам катились слезы, - пожалуйста…
Геррик почувствовал, как, несмотря на попытки самоконтроля, усилилось сердцебиение. Еще немного - и…
- Все в порядке, - успокаивал Дионис. - У мужчин есть свои потребности. Это поможет тебе получить удовольствие. Чуть позже ты узнаешь, что у женщин есть во многом сходные желания. Но и тогда у них все происходит чересчур стерильно. Лишние правила, ненужные предосторожности… А здесь все - настоящее. - Мак-Кейнок похлопал Герцера по спине. Слегка. - Давай, смелее. Возьми ее. Радуйся.
Герцер непроизвольно шагнул вперед и протянул руку к блузке девушки. Блузка была из белого шелка, с пуговицами - такая же, как и короткая юбка. Он представил, как разрывает блузку, как его рука скользит по бедрам, как он овладевает…
- Ну пожалуйста, ну не надо… - хныкала андроид. - Пожалуйста…
У Геррика дернулся кадык, он покачал головой.
- Нет, Дионис, - решительно ответил юноша. - Так нельзя.
- Почему это - нельзя? - В голосе Мак-Кейнока звучало неподдельное удивление, точно к нему никогда прежде не приходила подобная мысль. - Она же только андроид.
- И ее страх - ненастоящий, - согласился Герцер, хотя чувствовал иначе. - Но все равно так… так нельзя. Я не… нельзя так. - Юноша посмотрел на двоих приспешников Диониса, державших андроида за руки, но те только ухмыльнулись. - Так нельзя.
- Вот ты как заговорил, - разозлился Дионис. - Ну что ж, не хочешь поразвлечься вместе с нами - уходи. Отправляйся к своим безобидным игрушкам и так называемым друзьям, которые тебя предали.
Герцер открыл было рот, чтобы возразить, но только покачал головой, заметив выражение лица Мак-Кейнока.
- Джинн, домой.
Войдя в обширное помещение, Шейда внимательно оглядела членов Совета, но если среди присутствовавших и были заговорщики, то их лица никаких тайных намерений не выдавали. Селин явно решила копировать стиль прически Иштар, а ее волосы были заплетены в замысловатую конструкцию, украшенную хрустальными осами, блестевшими, точно золото и черное дерево.
Пол с остальными союзниками уселся с одного конца стола. Когда Шейда, из предосторожности прибывшая последней, заняла свое место, Боуман стоя призвал собравшихся к порядку.
- Прежде всего следует определить повестку дня, - заметил Пол. - Мать, обозначь, пожалуйста, первый пункт по плану Б. - Боуман посмотрел на вход и улыбнулся. - А вот и седьмой участник голосования!
- Ты вызвал ДЕМОНА?! - вскрикнула Шейда.
Как только прозвучал крик, ящерица, размотавшись, покинула шею хозяйки, взмыла к потолку и устроилась на насесте, откуда с ненавистью принялась разглядывать происходящее.
- Как видишь, - пророкотало явившееся существо. - И я голосую «за».
Подлинный облик Демона никому не был известен, поскольку этот тип везде появлялся в черных доспехах. Шлем имел вид звероподобного лица, сплошь покрытого немигающими глазами и клыками, а пальцы перчаток оканчивались длинными когтями. Демон был одним из тех двух хранителей Ключей, что редко появлялись на Совете, и гораздо старше любого из членов Совета. Свою жизнь он продлевал крайне незаконными средствами, пользуясь собственным положением, чтобы извращать законы в личных интересах. Интерес Демона состоял в хаосе, так что его появление было зловещим знаком.
Со стороны союзников Пола послышалось несколько частых «за», и тот широко улыбнулся.
- Теперь поля индивидуальной защиты отключены, - заявил он, поджав губы. - По пункту два: «за». - После семикратного выражения согласия председатель пожал плечами. - Отныне Совет официально находится в состоянии раздора, а потому применимы правила силового разрешения противоречий. - Пол печально посмотрел на Шейду. - Я иду на это ради всего человечества. Вы не имеете права стоять на пути, ведущем к выживанию человеческой расы. Тебе слово, Селин.
- Добро пожаловать в «мир нового порядка», - произнесла она, вставая в полный рост. - Мои друзья давно хотели познакомиться с вами, - продолжила исследовательница, и волосы ее точно метнулись вперед одной вспышкой.
Шейда выругалась: на противоположный конец комнаты перелетел рой насекомых. Ни яды, ни ядовитые существа не допускались в палату Совета, но в стае были осы Двух цветов: черные и желтые.
- Бинарные токсины! - вскрикнула женщина, вскакивая с места и поспешно поправляя волосы.
Пока она была занята прической, к ней метнулся Демон.
Кантор быстро поднялся. Он даже не стал превращаться в медведя, и его рука врезалась в Тетцаколу Дуэнасу. От удара шея человека сломалась, и тот перелетел через всю комнату к Шейде, а Демон оказался верхом на спине оборотня-медведя.
Но и Ангпхакорн не бездействовал. Вцепившись в столешницу, он покинул свое громадное сиденье. Длиннее змееподобное тело проскользнуло по столу и обернулось вокруг Сайда. В мгновение ока член Совета оказался вытащенным со своего места, и пернатый змей обвивал его - кольцо за кольцом. Человек испустил крик, больше напоминающий писк, глаза и язык вывалились: змей изо всех сил сжал удушающие кольца. Ангпхакорн сорвал Ключ с шеи жертвы и перелетел-переполз на другую сторону комнаты, к выходу, отбиваясь хвостом от наседавших ос.
Летающая ящерица Шейды приподнялась на насесте, заложив крылья за спину, ухватила жужжащую осу, разжевала и сплюнула: уж очень отвратительный вкус. Ящерица зашипела, пролетая мимо Селин, и принялась уничтожать новых насекомых, снуя в воздухе то там, то здесь.
Шейда вскинула руку, и браслет развернулся, превращаясь в широкий щит. Женщина метнула щит, отмахиваясь от пары ос, нагнулась над мертвым членом Совета и сорвала Ключ с шеи Тетцаколы.
- Уходим! - крикнула она, отступая к выходу. Кантор боролся с Демоном, но тут на него присели две осы, выискивая просвет в густом мехе. Шейда посмотрела на Кантора, но тот лишь покачал головой.

Предыдущая страница 6 Следующая страница


7 Джон Ринго

- Убирайся! - проорал оборотень, сорвав с шеи Демона Ключ и швырнув его в сторону Шейды. Высвободив руки из захвата Демона, Кантор ухватился за пару клыков, задирая его голову назад. - Уходи! - крикнул Кантор, почувствовав первый укус.
Иштар нажала на кнопку своего летающего сиденья и покинула комнату при первых же признаках опасности. Несколько ос полетели следом. Шейда не сомневалась, что подруга спасется. Горбани и Айкава неожиданно оказались единственными уцелевшими в комнате, полной врагов.
- Пора уходить, - сказала она, стремительно отступая к двери и отгоняя щитом очередную осу, а тем временем летучий защитник схватил зубами еще одно парящее в воздухе насекомое и приземлился на голову хозяйки. Раздвоенный язык ящерицы мелькал в воздухе.
- Хм, - произнес Айкава, поймав на лету одну из ос и раздавив ее молниеносным движением фокусника. - Кажется… - пробормотал он, поймав еще одну и внимательно осмотрев насекомое, прежде чем раздавить ногтями. Айкава старался, чтобы в него не впилось жало на брюшке. Кинув оба раздавленных насекомых в сумку, он помахал бывшим коллегам рукой: - За такое я всех вас убью. - С этими словами Айкава покинул комнату, проделав несколько казавшихся почти невозможными сальто в обратном направлении.
Теперь облако окутало Шейду. Та почувствовала первый укол, отступая к выходу.
- Прощай, Пол. До встречи в аду. - С этими словами женщина еще раз взмахнула щитом и убежала.
Последнее, что она увидела, прежде чем скрыться за дверью, было трясущееся в судорогах тело Кантора. Но он так и не выпустил Демона из смертоносных объятий.
Четверо уцелевших членов Совета укрылись в заранее условленном месте - в доме Шейды на горе Терон. Из главной комнаты открывался живописный вид на горное озерцо, похожее на то, что было в Палате Совета. Но озерцо находилось на другом конце мира - там, где не было зала, превратившегося в поле боя.
- Пол не остановится, - огляделся вокруг Айкава.
- Ему будет нелегко нас выследить, - заверила Шейда. - В доме есть собственная система питания, отдельная от Сети, блокиратор телепортации и оружие. Пусть приходит.
- Энергия в Сети понизилась, - заметила Иштар, всматриваясь в нечто, недоступное остальным. - Пол что-то задумал.
При этих словах в ясном небе раздался громовой раскат и в невидимый заслон над домом ударила молния, отчего по полу пронеслась дрожь и в подвале что-то заскрежетало.
- Кстати, есть и защитное поле, - заметила Шейда. Ящерица испуганно взлетела. - Это происки членов Совета. Мы не можем отомстить открыто, но… - Шейда мысленно подключилась к Сети и нырнула в открывшуюся глубину, выискивая слабые места. - Они качают энергию из самой Сети, но у них нет специальной станции. - Женщина ознакомилась с соглашениями и присвистнула. - Нужно голосовать. Пусть все, кто согласен с тем, чтобы прекратить всякую передачу энергии, скажут «за».
- Но если мы так сделаем… - колебалась Иштар, и тут в защитный экран ударила еще одна молния.
- Защита не продержится вечно, - заметила Шейда. - К тому же врагам может хватить ума расплавить скалу под нами.
- Люди погибнут, - заметил Айкава.
- Начинается война, - возразила Шейда. - И у нас нет времени на споры. Мы не в силах захватить все энергетические станции, мятежники уже пытались поступить так же, но помешали соглашения. Хотя если отправить людей на захват станций, то можно управлять физическим распределением энергии. - Женщина нахмурилась, кивнула. - Я обрушила на них с полдюжины спутников. Чтобы не скучали. А из Сети я забираю столько энергии, сколько требуется, чтобы расплавить почву у них под ногами. Конечно, мы в более уязвимом положении, чем враги…
- Я только что добавила энергии, - сообщила Иштар, как только в воздухе полыхнула следующая молния, так и не ударив. - Их поразило таким же разрядом. Я и не знала, что установлен лимит на количество энергии, которую можно здесь получать. Хотя… хотя можно получить довольно много энергии, - добавила женщина после того, как гора затряслась от очередного попадания молнии. - Думаю, стоит укрепить фундамент. И побыстрее.
- Мать никому не выделит энергию в неограниченном количестве - протокол установлен еще в эпоху войн против ИИ, - сказал Айкава и задумался. - Ну хорошо, допустим, мы отключим от Сети все генераторы. Что это даст?
- Придется забирать энергию каждого генератора самостоятельно, - ответила Шейда.
Генераторы на четырнадцать тераватт сосуществовали наряду с другими, вспомогательными источниками энергии питания Сети, наподобие геотермальных участков, откуда нанниты выкачивали энергию, чтобы предотвратить извержения и прочие возмущения земной коры. Вскоре после войн с ИИ начался недолгий период, когда применялись генераторы мощностью более чем тридцать тераватт. Но применение столь мощной энергии на поверхности Земли привело к серьезным проблемам, и по мере роста населения объем производства не менялся, хотя уровень потребления снизился. Раз в несколько поколений раздавались призывы увеличить производство энергии, но, когда показатель превышал двадцать тераватт, основной объем излишков шел на управление погодой.
- Значит, энергию получает владелец генератора - кем бы он ни был, - заметила Иштар. - Я отслеживаю потоки, которыми Пол и его сторонники пользуются прямо сейчас, они выкачивают чуть ли не все запасы двух реакторов в Разин. Если хотим помешать Боуману получить энергию других станций…
- То нужно обратиться за помощью к надежным людям и захватить генераторы, - кивнула Шейда. - Так удастся контролировать выработку энергии, а Полу не достанется ничего. - Улыбка покрыла лицо женщины сеткой морщинок. - Ну да, это я помогла Иштар, когда в Палате Совета началась заварушка. А заодно заблокировала возможности телепортации для врагов.
- Но на блокировку тоже уходит энергия, - нахмурилась Иштар. - Кроме того, из Палаты можно выбраться, взять хотя бы недавний случай…
- Да, но я же оставила им лазейку! - расхохоталась Шейда. - Пусть попробуют покинуть Палату пешком!
- Тогда начнутся войны за генераторы, - яростно встопорщил перья Ангпхакорн. - Придется обеспечить защиту для каждого источника энергии!
- Но я готова поспорить на что угодно: мои друзья более компетентны по части защиты, чем союзники Пола, - кивнув, ответила Шейда. - Ну что ж, отправляем аватар.
- Мы и так уже забираем чужую энергию, - с удивлением сообщила Иштар. Затем взглянула на холмы вокруг дома. Там, где когда-то вздымались к небу деревья, раскинулась почерневшая пустыня: побочное следствие неукротимой силы, ударившей по неодушевленному объекту. - Пока энергии хватит, чтобы поддерживать Сеть, но если так пойдет и дальше…
- Если сдадимся, то выиграет Боуман со своей «пятилеткой»! - парировала Шейда. - Нельзя допустить победы фашистов!
- К тому же у нас имеются два дополнительных козыря, - согласился Айкава, протягивая один из Ключей. - Значит, силы почти равны.
- Но у нас же нет никого, кто смог бы проголосовать или воспользоваться Ключами! - возразила Иштар. - Нужны двое. Двое надежных, проверенных…
- Одного такого человека я знаю, - произнесла Шейда.
- Сеть энергопередачи… - прерывисто прошептала Иштар, вглядываясь в бесконечные глубины Сети. - Она выключается…
Бойцы кружили на месте: каждый высматривал брешь в обороне противника. Одинаковое вооружение, схожие доспехи: кольчуги, шлемы, кирасы и щиты. Они легко размахивали длинными мечами.
После недолгого, бесплодного кружения на месте более крупный воин с воплем бросился вперед и грохнул щитом по щиту менее рослого противника, высматривая место для удара.
Щитовая атака рассмешила Гарри Чеймберза, тот повалился навзничь и размахивал клинком, уворачиваясь от края щита нападавшего.
- Стареешь, Эдмунд, - хохотнул Гарри, приплясывая вне пределов досягаемости кузнеца.
- Да и ты тоже, - не остался в долгу Тальбот, хотя приходилось признать: немало лет тренировались они вместе, и еще ни разу менее крупному бойцу не удавалось отразить щитовую атаку с такой легкостью. - Значит, придется мне постараться, чтобы победить.
- Размечтался, - ответил Гарри и ринулся в атаку, совершив несколько выпадов. Чеймберз наносил удар за ударом по щиту Эдмунда, стараясь не попасть лезвием по набитому по краю металлу. Тем не менее последовательные удары привели к желаемой цели: Тальботу впервые пришлось отступить. - Слабовато, Эдмунд. Жировать меньше надо.
- Увы, но ты, кажется, прав, - задыхаясь, просипел кузнец, стараясь перейти в контратаку.
Однако удары Эдмунда лишь отскакивали от щита противника, и кузнецу было никак не взять реванш. Внезапно Тальбот запнулся о ветку хвороста, случайно закатившуюся под ноги, и упал на колено, прикрываясь щитом от ударов сверху.
- Слабовато, Эдмунд! - крикнул обрадованный Гарри: впервые на его памяти удалось добиться победы так быстро.
Противник кузнеца призадумался, не прекратить ли схватку, но ведь ему так и не удалось нанести решающего удара - только молотьба по щиту из укрепленного дерева.
- Да, - выдохнул Тальбот, замахиваясь клинком. - Старею, наверное, - договорил Эдмунд, и оружие метнулось вперед, прямо в сторону противника, ударив в бедро. Брызнула кровь, Гарри вскрикнул.
Внезапно ситуация оказалась отнюдь не такой выигрышной, как на первый взгляд.
- Боже мой, Эдмунд! - закричал Чеймберз, рухнув на землю и зажимая ладонью рану, из которой била кровь. - Что ты сделал с мечом?!
Предохранительное поле должно было смягчить любой нанесенный лезвием порез, о чем Гарри вспомнил не сразу. К тому же собственное защитное поле Чеймберза, пусть и ослабленное, должно было предотвратить соприкосновение плоти и стали. Но ни одна защита так и не сработала.
- Ничего я не делал, - проворчал Эдмунд, опустившись на колени и ухватившись за руку друга. - Дай посмотрю.
- Больно же! - орал Гарри. - Болит, черт тебя подери! Тальбот отвел руку младшего товарища в сторону и осмотрел порез. Рана оказалась глубокой, удар пришелся на внешнюю сторону бедра. Меч рассек кольчугу и поддевку, а затем - квадрицепс. Обильное кровотечение, но не опасное для жизни: ни алого фонтана из разрубленной артерии, ни медленного, стабильного кровотечения из перерезанной вены.
- Просто порез, - поморщился Эдмунд.
- Чертовски болезненный! - воскликнул Гарри, приподнимаясь на локте, едва оправившись от потрясения. - Эдмунд, но почему над раной не видно облака наннитов? Почему так больно?!
- А почему проклятый меч дошел до тела? - задал риторический вопрос кузнец. - Дворецкий! - Немного помолчав, Тальбот нахмурился и повторил: - Дворецкий!
. - Джинн! - позвал Чеймберз. - Черт подери, Эдмунд! Джинн!
Ответа не последовало. Никаких голосов из воздуха, никаких изображений.
Тальбот огляделся. Друзья находились на тренировочном плацу, расположенном за кузницей и занимавшем треть хозяйских владений. Затем кузнец пожал плечами и подхватил Гарри под мышки:
- Зажимай рану, а я помогу добраться до кузницы.
- Ладно, - чуть слышно проговорил друг. - Мне плохо…
- Из-за шока, - пояснил Эдмунд, направляя прихрамывающего приятеля к мастерской. - Придется снова тебя пристроить. - И кузнец сперва посадил раненого на скамью, а затем уложил на кожаные маты, расстеленные по полу. - Карборандум!
- Ну что, мясной мешок, проблемы? - поинтересовался ИИ, выглядывая из огненных всполохов.
- Что, черт подери, стряслось? - удивлялся Эдмунд, лихорадочно выискивая хоть что-нибудь достаточно чистое, чтобы перевязать рану. - Почему ты отвечаешь, а джинны молчат?
- Сеть выключилась, - ответил ИИ. - В Совете - междуусобица. Делят энергию, вплоть до той, что питает механизмы. А я - самостоятельная единица.
- Вот черт… - простонал Гарри. - Так что, долбаных наннитов не предвидится?
- Не-а, - откликнулось существо. - Только если не произойдет чуда. Не только вам досталось: энергии нет нигде. А значит - никакой пищи, воды или света. Ситуация все ухудшается.
- Это из-за мятежа Пола, - пробормотал Эдмунд, оглядывая кузницу.
- Чего? - не понял Гарри.
- Шейда говорила, что Пол, наверное, готовит переворот. Мы обсуждали, как лучше защищаться. Карб, на чьей стороне ИИ?
- Большинство решило не вмешиваться и переждать, - чистосердечно признался Карб. - Нас может уничтожить только Совет, да и то если станет действовать единогласно. Чья бы сторона ни взяла верх - сторонникам проигравших придется несладко.
- Ну а сам-то ты за кого? - поинтересовался Эдмунд, привязывая лоскут хлолка к бедру друга кожаным ремнем.
- Я читал прокламацию Боумана, - ехидно заметило существо. - Не думаю, что стану ему помогать.
- А мне можно ознакомиться с его заявлением? - попросил кузнец, вставая во весь рост.
- Могу зачитать, - предложил Карборандум, - но только не представить для ознакомления. Мне… мне самому не хватает энергии.
- Насколько серьезно твое положение?
- Ну… А сколько у тебя угля? - задал встречный вопрос ИИ.
- Не очень много, - признался Эдмунд. - Вот-вот завершится цикл. Но если экономить…
- Если моя температура опустится ниже восьмисот по Цельсию - мне будет хреново, - напрямик отрезало существо. - Хотя нет, не хреново, я просто сдохну.
- Погибнешь или отключишься? - уточнил Тальбот.
- Возможно, удастся восстановить несколько функций. Но не уверен, что оправлюсь, - признался Карб. - Считай, я скорее мертв, чем жив, и мое дело почти безнадежно, если только не предвидится чуда. На которое, по-видимому, уже не приходится рассчитывать. Кстати, Шейда сейчас обзванивает всех знакомых, так что, наверное, и тебе скоро позвонит.
- Мне нужно позаботиться о Гарри, - ответил Эдмунд. - Потом отправлюсь в деревню. Поговорю с Шейдой, когда вернусь. - Тальбот повернулся к приятелю и пригрозил пальцем: - Не умирай до моего прихода!
- Постараюсь, - обессиленно ответил Чеймберз.
Эдмунд прошагал через двор поместья, вовсе не чувствуя тяжести доспехов, и зашел в дом через боковую дверь. Распахнул дверцу ящика, хранящегося в давно не открывавшейся кладовой в конце коридора, и перерыл содержимое до самого дна. Затем достал упаковку и проверил содержимое. Удовлетворившись беглым осмотром, побежал обратно, к лежащему раненому.
- Не знал, что среди твоих знакомых имеются ИИ, - заметил Гарри вернувшемуся хозяину. Лицо пострадавшего порозовело.
- Вообще-то не хотелось, чтобы все знали о нашем знакомстве, - признался Карб. - Но при нынешних обстоятельствах…
Расстегнув доспехи Чеймберза, Эдмунд принялся снимать с него штаны.
- А я и не догадывался, что ты ко мне неравнодушен, - пошутил Гарри, придерживая тяжелый металл амуниции. - Хочешь, встану? Будет удобней.
- Будет хуже, если погибнешь, - ответил Эдмунд, отодвигая кольчугу от раны. Наскоро разрезал поддевку из хлолка, затем открыл зеленый ранец, который нес за плечами, и принялся быстро исследовать содержимое.
- И что это такое? - с неподдельным интересом спросил пострадавший.
- Старинные медицинские принадлежности, - ответил Эдмунд, доставая бутылочку с антисептиком и несколько небольших упаковок. - Будет больно, - бесстрастно сообщил кузнец, поливая руки и рану коричневым содержимым из флакона.
- Господи спаси! - завопил Гарри, едва не вскочив. Однако не отшвырнул бутылочку. - Что это было?
- Штука называется «бетадин», в старину ею спину лечили, - сообщил Эдмунд. - Ну да ладно, вот сейчас начнется и впрямь древняя процедура, - предупредил Тальбот, доставая из одной упаковки изогнутую иглу, а из другой - моток ниток.
- Ты действительно собираешься проделать то, о чем я думаю? - уточнил Чеймберз.
- А что, предпочитаешь прижигание? - переспросил Эдмунд, достал из рюкзака скрепки и зажал рану, после чего принялся сшивать края. - Было бы и впрямь исторически достоверно. Только хорошего прижигания тебе с утра и не хватало…
- Нет уж, спасибо, - ответил Гарри; у молодого человека перехватило дыхание после первого же совершенного кузнецом стежка. - Никаких проблем с зашиванием. Древний, конечно, метод, но сойдет.
- Ляжка серьезно пострадала, парень, - сказал Тальбот, делая очередной стежок. - Извини.
- Ну, ты же не знал, - оправдывал друга Чеймберз, проглотив очередной стон.
- Сложнее всего - когда завязываешь, - заметил Эдмунд. - Придется тебе недолго инвалидом походить.
- Эдмунд, можно тебя спросить? - обратился Гарри к другу после того, как тот сделал третий стежок.
- Валяй.
- А для чего тебе старинный медкомплект?
Кузнец замешкался, затем закрепил третий стежок:
- На случай, если занесет куда-нибудь, где нанниты не работают.
- Но ведь единственное место, где…
- Эдмунд Тальбот?
Хозяин обернулся и машинально направил меч на визитера. Перед ним стояла аватара Шейды Горбани.
- Эдмунд, Пол все-таки предпринял попытку переворота, - заговорила проекция. - Мне нужна помощь каждого, кто имеет военный опыт, чтобы… в общем, чтобы вести войну. На моей стороне. Боуман уже напал на энергостанции, их нужно защищать. Могу перенести тебя на место прямо сейчас.
- Нет, - отказался Тальбот, помогая Гарри присесть.
- Эдмунд, я уверена: ты не станешь помогать Полу. Его политика приведет…
- Я знаю, к чему она приведет! - отрезал кузнец. - И не собираюсь ему помогать. Но здесь мой дом. Обязательно передай Шейде мой ответ, а еще - что она мыслит тактически, а не стратегически. Так и скажи.
- Хозяйка желает, чтобы вы вошли в Совет, - сообщила аватара.
- То есть? - не понял Эдмунд.
- В битве за Палату Совета захвачено два Ключа. Шейда хочет, чтобы одним из них голосовали вы.
- Ни хрена себе, - присвистнул Гарри. - Член Совета?..
- Нет, - чуть поразмыслив, отказался Тальбот. - Передай: мое место - здесь. Прежде чем действовать, необходимо восстановить разрушенное. Я нужен Шейде здесь. Скажи: главное - стратегия, а не тактика.
- Обязательно, - заверила аватара, мерцая и растворяясь.
- Ну и что, черт подери, это значит? - потребовал ответа Чеймберз, наклоняясь к другу. - Больно же!
- Ну что ж, дам-ка я тебе обезболивающего, - решил Эдмунд. - К счастью, я недавно поставил бродить зерновую брагу - должно быть, уже добродила.
- Звучит заманчиво.
Друзья, прихрамывая, вошли в дом и направились на кухню, где хозяин усадил Чеймберза в кресло и принялся исследовать буфет.
- Прежде всего тебе требуется восполнить потерю жидкости, - сообщил кузнец, отправив бутылку скользить до противоположного края стола. - А потом - луносвет.
- Что ж, не откажусь, - признался Гарри, отхлебнув побольше синей жидкости. - А что, все пропало?
- Кажется, да, - кивнул Эдмунд.
- И мне нельзя вернуться домой, - заметил Чеймберз, вновь прикладываясь к бутылке.
- Если только не отправишься в Лондон наземным путем. Роберт строит исторические корабли - не средневековые, а корветы, бригантины и прочее. Наверное, сможет доставить тебя домой.
- А как же Даная? И Рейчел?
- Никаких вестей, - ответил кузнец, сделав большой глоток луносвета. - Ничего узнать невозможно. Если бы я принял предложение Шейды…
- Но это же…
- Происходит по всему миру, - холодно продолжил Эдмунд. - И не только с моей семьей - со всеми. Только представь, в каком тяжелом положении оказались другие. Мы - в помещении, созданном, чтобы выстоять без энергии. А Фукуяме с его чертовым летающим замком…
- Ну да, согласен. А ты остаешься здесь?
- Прежде всего ответь: найдется ли теперь более привлекательное убежище? - Эдмунд жестом руки обвел жилище. С балок свисали связки луковиц и окорока. - Куда же я пойду?
- Может быть, на юг - искать Данаю и Рейчел? - предложил Гарри.
- Наверное, ты прав. Но… многие знают, где находится мой дом. Знаешь, как мало людей умеют отыскать путь по карте? Пойдут беженцы - понятие древнее, как «раб» или «вассал», но они пойдут! По последним дорогам.
- «Все дороги ведут на Ярмарку», - произнес Чеймберз.
- Да, черт подери, едва ли не все, что остались. Ну так что, хочешь, чтобы вместо меня всем Мирон распоряжался? Или, может, Тармак?
- Нет, - согласился Гарри.
- Именно это я и имел в виду, когда посоветовал Шейде мыслить стратегически. Если только не случится немедленной победы одной из сторон, то это… то эта война - вот, кстати, еще одно старинное слово - затянется. А если конфликт продлится, то кому-то придется держаться поближе к земле, чтобы обеспечивать пропитание. Думаю, мое место здесь, а не на посту, на страже какой-то дурацкой синтез-станции…
- А если победит Пол?
- Тогда придется отомстить.

ГЛАВА ВОСЬМАЯ

- Ну что ж, сама, наверное, виновата, - вздохнула Рейчел и сделала ход виверной.
Доска для игры в трехмерные шахматы представляла собой крупную голограмму, состоящую из расположенных друг под другом платформ. Фигуры двигались в разных направлениях и не были равноценными. Более сильные двигались преимущественно по горизонтали, переходя на верхние либо низшие уровни в соответствующих участках доски. Однако летающие фигуры, наподобие всевозможных драконов, могли передвигаться вверх или вниз на любое количество свободных клеток. Впрочем, драконы не захватывали «пустое» пространство.
На сей раз виверна Рейчел столкнулась с одной из пешек Маргарет: фигура находилась на стратегически важном участке и вполне могла погибнуть. После непродолжительной стычки павшая пешка возникла на стороне доски, принадлежащей Рейчел.
- Глупости какие, - заявила Маргарет, задвинув эфемерной рукой дракониху-матку в угол. - Ты же почти взрослая! Должна иметь право распоряжаться собственным телом. Вот где начинается подлинная самостоятельность. Если не можешь распоряжаться телом, считай, все потеряла. Взять хотя бы меня, например.
- Но ведь твои родители разрешили тебе преобразоваться в наннитов. А мама запрещает любое изменение тела. В общем, просто помешана на всем естественном, представляешь? - Ладья Рейчел продвинулась на одну клетку, готовясь поразить равноценную фигуру подруги, еще недавно прикрытую пешкой.
- Ну, я должна была догадаться, такой избитый трюк, - посетовала Маргарет, рассматривая доску. - Пожалуй, в следующий раз придется использовать программу, когда сяду играть против тебя. Снова выигрываешь.
- Прости, - извинилась Рейчел. - Но ты же… в общем, у тебя все так хорошо получается в спорте, что будет только справедливо, если я отыграюсь на шахматах.
- Ну да, - вздохнула наннитовая девушка. - Если начистоту, то преобразование, оно… ну, не очень-то мне по душе. В общем… очень многое изменилось, представляешь? Теперь нельзя бывать там, где раньше нравилось. Я не совсем… прежняя. А чувства кажутся просто неестественными, понимаешь?
- Ну… вообще-то, нет, - призналась Рейчел, отрываясь от игры, чтобы взглянуть на подругу. - Но…
- Рейч, - встревожилась Маргарет, лицо которой помрачнело, - что-то происходит… - Девушка тянулась рукой к подруге, и ладонь таяла на глазах. - Рейч, помоги мне… пожалуйста…
Рейчел потянулась к исчезающей ладони Маргарет, не в силах понять, что случилось. Но не успела девушка прикоснуться к подруге на другом краю гигантской доски, как Маргарет пропала. Осталась лишь кучка сизой пыли.
- Маргарет! Маргарет!!! МАМА!
Донна Форсин обнаружила, что несется в воздухе, падая со скоростью почти сорок километров в час: отказали энергетические лыжи. Удар о воду оказался неожиданностью, и Донна едва не потеряла сознание. Барахтаясь на поверхности, она оглядела водные просторы.
- Джинн! - крикнула Форсин, плавая среди волн кругами.
Донна не была искусной пловчихой - подобные навыки не обязательны, если уметь пользоваться энергией, но, похоже, на сей раз все вышло из-под контроля.
- Джинн! - вновь заорала девушка, покачиваясь на волнах и пожелав, чтобы энерготранспортация перенесла ее на Гавайи, на сто миль к северу.
Но ничего не произошло.
- Джинн, ты здесь? - уже тише спросила Донна, оглядываясь вокруг.
Налетевшая волна шлепнула по лицу. Форсин вновь погрузилась в океан, снова, барахтаясь, всплыла и осмотрелась в полном отчаянии.
- Кто-нибудь, помогите, - прошептала девушка.
Подобные случаи имели место во всем мире: всякая свободная энергия использовалась для войны между двумя блоками Совета. И каждое существо, не владеющее определенными запасами энергии и зависимое от них, очутилось в серьезной опасности. Те, кто исследовал солнечную фотосферу, попросту испарились, так и не поняв, что произошло, - точно так же, как те, кто трудился внутри магмовых полостей. Нырнувшие в океанские глубины пловцы, жизни которых зависели от индивидуальных защитных полей; люди, летавшие по воздуху без крыльев, при помощи энергии, и тысячи других человек по всему земному шару неожиданно оказались в беде, и спасти их могла лишь энергия.
А выжившим пришлось пережить долгий Спад.
- Что с ней произошло? - недоумевала Рейчел.
Взглянув на горстку пыли, Даная покачала головой:
- Какой-то энергетический сбой. Распахнулись все кинетические двери, голограммы пропали, а джинны не откликаются. Даже сообщения послать не могу. Полная пустота. Наверное, и на твою подругу сбой повлиял. Она же из наннитов. Нет энергии - нет Маргарет.
- Так она… умерла? - заволновалась Рейчел. Девушка старалась сдержать слезы, но на глазах все равно выступила влага.
- Милая, смерть сложнее всего определить у наннитовых созданий. А была ли Маргарет живой? Если интересуешься, что стало с ее душой, то лучше спроси священника.
- Мама, я же говорю о своей подруге! - резко перебила Рейчел. - Если удастся добыть энергию, то Маргарет можно будет вернуть?
- А, вот ты о чем. - Лоб Данаи прорезали глубокие морщины задумчивости. - Зависит от того, как сконструировали наннитов. Полагаю, родители не поскупились на постоянную память. Скорее всего, как только восстановится подача энергии, твоя подруга вернется к тому же состоянию, что и за мгновение до сбоя, свободная от воспоминаний о недавнем прошлом. - Мать пожала плечами, глядя на дочь. - Все дело в том, почему отключилась энергия. Даже не могу представить себе причину. Просто невероятно. Никак не связаться с Шейдой…
- Так что же нам делать? - растерялась Рейчел, оглядевшись кругом, словно лишь теперь осознавая: случилось нечто гораздо более ужасное, чем то, что на ее глазах подруга обратилась в прах. - Если нет энергии…
- То откуда взяться пище? - кивнула в знак согласия Даная. - Хороший вопрос. Полагаю, стоит попробовать заставить Азура, чтобы для нас поохотился. Но сбой наверняка повлиял на…
- Народ Земли!
Появившееся изображение предназначалось каждому, кто оставался в границах прежнего пребывания с тех пор, как разразилась война. При необходимости Сеть отслеживала местоположение каждого человека, чтобы обеспечить всем необходимым. Любой член Совета мог воспользоваться собранной информацией. Пол Боуман именно так и поступил.
- Народ Земли, - заговорил мятежник, и его аватары обращались к каждому обитателю планеты лично. - Нам грозит великая беда! Оппозиция Совета, во главе с Шейдой Горбани, попыталась абсолютно недемократическим способом лишить остальных членов Совета контроля над Сетью. Отныне Совет разделился. Миндзи Дзяци, Рагспер, Чанза Муленгела, Селин Рейнсхафен и я входим в группу Новой Судьбы.
Очевидно, что вседозволенность Изменений и падение рождаемости грозят человечеству кризисом. Пытаясь улучшить ситуацию, мы встретили противодействие со стороны Горбани и прочих консерваторов. В результате разногласия перешли в открытые военные действия, которые, должен заметить, инициированы коварной Горбани.
Сейчас сеть энергопередачи серьезно пострадала по вине косности и античеловеческих действий Горбани и ее приспешников из числа Метаморфов и древние ужасы болезней и голода вновь угрожают населению земного шара. Все - по вине единственной женщины и нескольких существ, изменившихся настолько, что они уже не вправе считаться людьми.
Призываю всех людей, мыслящих разумно, восстать против надвигающегося зла и свергнуть Горбани с ее камарильей, вдохнуть полной грудью, как и полагается людям, и поддержать разумно мыслящую оппозицию.
Призываю делать все возможное, чтобы обеспечить достойное будущее для всех настоящих людей.
Желаю вам доброго дня.
- Что это за хрень, черт подери? - ошалело спросила Рейчел, едва исчезла мерцающая аватара.
- О боже, - прошептала Даная вместо ответа. - О нет, только не это!
- Мама, что случилось?
- А ты читай между строк! - съязвила врачевательница. - «Вседозволенность Изменений», «античеловеческие действия», «Метаморфы не вправе считаться людьми», «очевидно, что человечеству грозит кризис»… - Горбани-старшая с шумом вдохнула воздух через сжатые зубы и презрительно прищелкнула языком: - Вот подонок!
- Но мама, ты же сама была против Изменений! - возразила Рейчел.
- Мне не нравился вред, который наносился людям, - пояснила Даная. - А Пол - просто фашист. Большая разница. К тому же Боуман объявил войну сестре.
- И поэтому нигде нет энергии?
- Верно. А Шейда чертовски упряма…
Обе собеседницы посмотрели на новую фигуру, появившуюся в воздухе, на сей раз гораздо более знакомую.
- Мужчины, женщины и дети Севама! Я несу вам скорбные вести.

Предыдущая страница 7 Следующая страница


Укрощение огня 8

Вы заметили отказ системы энергопередачи. На отправку этого сообщения ушла вся имеющаяся у меня энергия. Мое изображение появится везде на территории бывшего Северо-Американского Союза, где во время Спада находились живые существа. Следовательно, меня увидят не все, но на большее мы теперь не способны.
Совсем недавно Пол Боуман со своими сторонниками из числа членов Совета предпринял попытку лишить власти прочих членов. С этой целью в Палате Совета на нас натравили ядовитых насекомых, токсины которых настроены на ДНК оппозиции.
Сторонники Пола намеревались установить диктатуру, чтобы ввести более жесткие критерии человечности и - цитирую - «вновь наставить человечество на путь истинный».
Покушение удалось лишь отчасти. Выжила я, Иштар, Айкава Гувуа и Ангпхакорн. С прискорбием сообщаю, что Джавлатанагс Кантор скончался от ядов. Но мы не сидели сложа руки и в короткой битве, последовавшей за нападением, сумели добыть достаточное количество Ключей, чтобы при помощи Сети помешать Боуману.
Однако и мятежники достигли части поставленных целей, поскольку Пол собирался лишить мир ресурсного изобилия и вновь заставить человечество «работать», дабы наставить на путь истинный. Попытка удалась. До тех пор пока одна из сторон не сдастся или не потерпит поражение, вся имеющаяся энергия будет расходоваться на войну между членами Совета. Сражение идет и сейчас, пока я говорю с вами, и скорого завершения противостояния не предвидится.
Важно, чтобы вы воспользовались любым доступным убежищем и приготовились к долгому существованию без привычных удобств, полному опасности, поскольку мы - Иштар, Айкава, Ангпхакорн и я - не сдадимся. Рухнули летающие замки, разбились драконы, но я не позволю мятежникам одержать верх.
Однако до тех пор, пока исход битвы не решится в чью-либо пользу, придется нелегко. Большинство из вас живет в местах, непригодных для столь тяжелого существования. Вам я предлагаю перебраться в более подходящие для обитания места. Тех же, кто подготовился лучше, я прошу помочь тем, кому повезло меньше, несмотря на неудобства и тяготы. Совет окажет посильную помощь. Вскоре я свяжусь с руководителями отдельных территорий и поддержу их по мере сил.
Тех же, кто очутился в опасности или кому грозит голод, призываю добраться до местного сообщества, обладающего необходимыми ресурсами, чтобы переждать беду. Не отчаивайтесь, ибо отчаяние убивает столь же безжалостно, как и голод, холод или раны.
Подготовьтесь, предварительно обдумав ситуацию, а после направляйтесь в безопасное место. Пришло время вновь отстоять права на наш мир и на то, что когда-то принадлежало нам. Но нам никогда не добиться цели, если мы передадим бразды правления фашиствующим фанатикам.
Пол - сторонник устарелых взглядов, древних, как пленение евреев или истребление миллионов кликой фанатиков, называвших себя коммунистами. Боуман утверждает, будто действует во имя всего человечества, однако на деле защищает интересы лишь горстки людей, пользующихся благами и комфортом в то время, как остальные испытывают тяготы и лишения. Подобные же призывы не раз раздавались на протяжении истории и неизбежно влекли за собой рабство и смерть.
Мои сторонники могли бы уступить. Вновь включилась бы энергия и вернулись бы некоторые удобства. Но ненадолго. До тех пор пока Боуман и его союзники не открыли бы очередной «истинный путь», новую «настоящую форму», предписанную человечеству.
И мы все оказались бы бессильными рабами Пола.
Я решила оставаться свободной. Сохранить право выбора для своих детей, для детей друзей. Решила сражаться.
Когда-то наши земли населяли обитатели великой страны, называвшейся Америка. Наша культура - наследие великих предков. Тот народ верил в простые истины: «Мы полагаем самоочевидной истину: все люди созданы равными, наделенными Творцом неотчуждаемыми правами, среди которых - право на жизнь, на свободу и стремление к счастью».
Благодаря своим взглядам и своей вере народ Америки вступал в единоборство с древними угрозами тирании. Так появилось наше общество, где защищаются все названные мной права, а также многие другие.
Пол Боуман, Селин Рейнсхафен, Миндзи Дзяци, Рагспер и Чанза Муленгела противостоят старинным принципам.
Мне бы очень хотелось провести точное исследование, чтобы выяснить, что чувствует каждый из вас. Но, к сожалению, это невозможно. В моих силах - лишь надеяться, что вы станете на мою сторону и поддержите остальных членов Совета, пока на нас не обрушилась тьма.
Но я верю: вместе мы рассеем тьму и воссоздадим столь дорогое для нас общество. Путь долог, но мы пройдем его до конца - один народ, одна нация, верящая в свободу и сохранившая верность прежним, столь драгоценным для нас принципам.
Благодарю вас. Доброй ночи и удачи всем.
- Шейда, - обратилась Даная к гаснущему изображению. - ШЕЙДА! Ну, замечательно. Что, ни слова для родной сестры?
- Похоже, тете хватает собственных проблем, - предположила Рейчел, после чего насмешливо фыркнула: - Не то что моим родственничкам…
Даная пожала плечами в знак согласия, но тут же наградила дочь убийственным взглядом:
- Ну что ж, если сестра настолько занята, то мир точно свихнулся…
- Мама, неужели все настолько безнадежно? - не поверила Рейчел. - Или все-таки нет? Ведь на дворе сорок первый век! Просто невероятно!
- Ну, порой и не такое случается, - нахмурившись, заверила дочь врачевательница. - В том числе и в наши дни. - Даная вздохнула и покачала головой. - Но почему случилось сейчас? Почему именно с нами?
- Ну а почему ни одна из сторон не хочет сдаться? - не оставалась в долгу Рейчел. - Мама, люди же умрут! Некоторые уже погибли! - добавила девушка, указав на груду сизой пыли.
- Да, погибнет не только Маргарет, и новые смерти окажутся куда необратимей. У меня были знакомые, отважные геологи, исследовавшие магму. Погибли… - Горбани-старшая сокрушенно покачала головой. - Уничтожены… Совсем. Даже без предупреждения…
- Мама, - позвала Рейчел, - но почему ни одна из сторон не остановится? Сказали бы: «Ну ладно, ваша взяла, не из-за чего драться». Ведь их взгляды не стоят человеческих жизней, правда?
- Есть и более ценные вещи, - подумав, ответила Даная, - сложно объяснить, если не знать истории. А Шейда хорошо знакома с прошлым. Но какой бы страшной ни была битва, какие бы смерти ни грозили людям, есть и более жуткие варианты. Вспомни хотя бы «культурную революцию», холокост и красных кхмеров… правда, теперь данные о них недоступны.
- Я знаю о холокосте и кхмерах по урокам истории, - сообщила дочь. - Но ведь скоро люди начнут гибнуть! То есть война все равно сделает почти то же самое, что и кхмеры! Мама, у нас же совсем не осталось фермеров! А значит, не будет и еды. Пищу нельзя найти просто так - нужно уметь ее добывать!
- Умница, наконец-то задумалась, - похвалила мать. - Но кое-какие фермеры остались. - И многозначительно посмотрела на девушку.
- В том-то и дело, мама, - вздохнула Рейчел. - В Камбодже тоже были крестьяне. Но кхмеры и тот парень… Пол… как там его… он послал горожан в деревни. Те не знали, что делать, их плохо научили, и погибли миллионы. Мама, я не знаю, когда нужно пахать, а ты?
- Ах… - Даная ненадолго погрузилась в размышления, после чего кивнула: - Нет, я тоже не знаю, но зато знают Мирон и его дети.
- Мам, если ты вообразила, будто я выйду замуж за Тома или Чарли и заживу как крестьянка, то ты просто спятила, - хохотнула Рейчел. - Я стану… - И тут девушка вытаращила глаза: поняла, как много потеряла. - Я хотела стать врачом. Ну и что, черт подери, делать теперь? Никаких наннитов!
- Хм… - Даная ошарашенно взглянула на дочь. - Вот черт… Ты права. И не только наннитов - лекарств тоже не осталось. Это такие вещества, которые использовали до открытия нановживлений. Никаких лекарств, никаких инструментов… - Врачевательница покачала головой. - Даже не представляю, как ты… Кажется, это называется «накладывать швы». Это когда сшивают людей.
- Сшивают?
- Так раньше закрывали раны, - пояснила Даная. - Но если вся эта история затянется, то придется собираться в путь. В доме еды немного. Нам нужно поторопиться на Воронью Мельницу.
- Но как, ведь телепортация отказала?! - удивилась Рейчел и покачала головой: - Ты же не отправишься по земле, правда? У нас же даже лошадей нет!
- Ну да, зря мы тогда избавились от Бака, - пожалела Горбани-старшая. - Ну, ничего не поделаешь, пора привыкать. Нужно найти что-нибудь, что осталось с прошлой Ярмарки. Эти мешки… и другие штуки. Кажется, осталось немного походной пищи…
- Мама, но на дорогу до Мельницы уйдут недели! - едва не сорвалась на крик Рейчел.
- А ты предпочитаешь остаться здесь и умереть от голоду? - парировала Даная, тут же схватила Горбани-младшую за руку и затрясла: - Думаешь, Шейда просто так сдастся? Или Боуман? Если ни одна из сторон не уступит, то! Ничего! Не! Будет! Работать! Никакой еды! Никакой воды, кроме речной! Необходимо добраться до Мельницы - и прежде, чем закончатся запасы! И не дай бог погода испортится…
Посреди ясного неба зарокотал гром.
- Так сложно, - произнесла очнувшаяся от Сна Шейда, - тут и эльфу не разобраться!
- Нужно прорватьссся в атаку, чшштобы решшшить проблему, - расправил крылья Ангпхакорн. - Мы захватили генераторы, но бросссаем подкрепление как придетссся. Нужно сформировать бригады…
- Нужно удерживать отдельные плацдармы, - вставил Айкава. - Мы вновь обретем контроль над землями, захватывая генераторы и контролируя распределение энергии на местном уровне. Стоит подумать…
- Хочешь сказать, нам пора организовывать местные союзы? - поинтересовалась раздраженная Иштар. - Но для чего?
- Пора снова подумать о мире, - пояснил Айкава. - Будем помогать людям восстанавливать разрушенное. К тому же необходимо консолидировать правление. Пережившим Спад придется учиться восстанавливать утраченное. Мы должны поощрять такие стремления. А воодушевлять строителей получится только на местах.
- Война идет между двумя группами Совета, а не между людьми, - возразила Иштар.
- Сейчас - да, - согласился Айкава. - Но я не берусь заглядывать в будущее…
- Нужен план!
- В усадьбе мало пищи, где взять еду?
- Скоро начнут приходить беженцы, нужно подготовиться к встрече!
- Встрече? Нам и самим запасов мало!
Несмотря на внезапную грозу, постоянные обитатели Вороньей Мельницы собирались в таверне точно в заранее назначенное время. Снаружи похолодало, ветер громыхал тяжелыми дверьми и гостиничными засовами. Внутри же творилось и вовсе неописуемое.
- СМИР-РНО! - рявкнул Эдмунд, чтобы положить конец затянувшимся спорам. У Джона Гласса и Тома Рейберна вид был такой, словно они вот-вот кинутся друг на друга. - Ситуация выходит из-под контроля! Нужен порядок, а не то придется кое-кому надавать по мозгам!
- А я помогу, - поддакнул Мирон. - У меня в кладовых достаточно пищи. Я не стану продавать еду всяким психам за гроши, вот так! Того гляди, начнется посевная. Пока погода не испортилась - ничего с нами не случится.
- Но только если мы не начнем принимать всяких бродяг! - проорал Гласе.
- К порядку, я сказал! Спокойно!
- Назначаю Эдмунда председателем… а, черт, мэром, я хотел сказать! - воскликнул Том Рейберн. У коренастого отпрыска Мирона заиграли желваки, но тот сдержался. - Раньше нам начальник не требовался, но сейчас - нужен!
- Постой-ка! - возразил Мирон. - Решение должно быть общим!
- Хорошо, пусть будет мэром, - согласился Гласе. - Но не лордом. У нас тоже должно иметься право голоса. И я так скажу: что бы там ни наговорила Шейда, но беженцев принимать нельзя! Своих проблем хватает!
- Голосуем: кто за то, чтобы назначить мэром Эдмунда? - предложила, встав, Бетан Рейберн. - Нужно решать вопрос быстро и четко. Есть другие кандидатуры?
- Предлагаю себя! - вызвался Гласе. - Ничего против Эдмунда не имею, но сомневаюсь, что он готов отстаивать интересы Вороньей Мельницы!
- А в чем заключаются интересы поселения? - осведомился Эдмунд. - Не уверен, что соглашусь называться мэром, лордом, ярлом или еще какой-нибудь хренотенью. Но лучше бы тебе уяснить, в чем, по моему мнению, заключаются интересы Вороньей Мельницы.
Мы, черт подери, не на острове живем. На планете - около миллиарда народу. И может быть, несколько тысяч из тех, что живут за пределами Анархии, способны выжить при отсутствии технологий. Так что беженцев придет много. И пришельцев придется социализировать. Мы будем развиваться. И если до тебя не дошло обращение Совета - могу повторить: идет война. Меня уже приглашали в штаб Шейды, чтобы помочь. Но я отказался, потому что думаю о нашем мире. Придется все отстраивать заново. И Воронья Мельница внесет свой вклад в возрождение, может, даже не самый маленький - как знать?
Беженцев придется принимать и обучать не только как выжить, но и как преуспеть. Будем учить новичков всему, что знаем. Мирон - крестьянскому труду, Джон - мастерству стекольщика, медника, кузнеца - всем ремеслам, которыми необходимо овладеть, если нет ни репликаторов, ни заводов.
- Первые пришельцы могут появиться уже завтра. Нужно быть готовыми к приходу новичков. Вот что я думаю, вот какова моя позиция. И еще, - Тальбот замолчал, оглядывая притихшую комнату, море задумчивых лиц. - Идет война. Я на стороне Шейды. Потому что представляю то, чего, может быть, еще не осознал даже сам Боуман: последствия его программы. Быть может, победа привела бы к лучшему результату. Но только потому, что в наших условиях военные потери составят около девяноста процентов от нынешнего населения.
- Что?! - первым не выдержал Чарли Рейберн. - Сколько-сколько?
- Еды нет. А сейчас невозможно добыть и имеющуюся пищу. Откуда ей взяться? Расположенные на центральных равнинах фермы кормили всю Землю! Их никуда не переместишь. Непогода разыгралась скорее всего оттого, что отключилось и управление климатом. Какова же настоящая погода? И сможем ли мы в этом году хотя бы сеять?
- Что-нибудь придумаем, - перебил Мирон. - Даже при такой погоде. Нелегко придется, но нынешние семена - не какое-то там сорго. Им и ураган нипочем. А урожай будет… ну, в общем, даже самые никудышные фермеры не уморят нас голодом.
- Значит, у нас будет хоть какой-то урожай. Но если уцелеют лишь обитатели Вороньей Мельницы, то какой в том прок остальному человечеству? К тому же я, как уже сказал, - на стороне Шейды. Судя по всему, предстоит драка. Черт подери, быть может, придется биться с бандитами, которые захотят завладеть нашими запасами! Нас ожидают нелегкие времена.
Но я не намерен возводить вокруг поселения частокол и заявлять всем вновь прибывшим: «Нет, идите умирать от голода». Однако те, кто придет, будут ожидать, что мы предложим им дармовое пропитание. Но и они ошибаются.
Важно, чтобы каждый из вас осознал: я хочу спасти столько людей, сколько получится. Ради нашего вида, ради всей Земли, ради свободы, о которой говорила Шейда. И если вы не согласны, то что ж, голосуйте за Джона. Хотя не представляю, кто станет покупать стеклянные статуэтки, если вымрет человечество.
- Но разве у нас получится, Эдмунд? - спросила Лизбет Мак-Грегор. Жена владельца таверны переживала. - Запасов еле хватало, чтобы накормить всех, кто хотел питаться старинной едой. Мне… нам нужно вырастить Элси. Возможно, позднее появятся и другие дети. Я хочу… хочу попробовать помочь другим. Но не за счет собственных детей!
- Ну, не знаю, - признался Эдмунд. - Если огородить поселение стеной (к тому же заметь: нам придется нелегко, огораживая дома собственными силами) и отправлять восвояси всякого, кто придет к нам, и если появившиеся разбойники не уничтожат урожай, а беженцы не захотят штурмовать селение, чтобы заполучить припасы и товары, то мы, может быть, и уцелеем. Возможно, отсиживаться за стенами - проще, чем спасать людей. Но мне бы пришлось нести на своих плечах груз вины до самого конца жизни.
К тому же, - продолжал кандидат в мэры, - беженцам придется объяснять, какой стала новая жизнь. Отныне даром будет выдаваться лишь небольшая толика припасов для вновь прибывших. Затем пришельцам придется учиться зарабатывать на пропитание самостоятельно. Да и нам в каком-то смысле тоже. Раньше, устав от прежних занятий или увлечений, мы брались за новое дело. Да и доставать припасы из Сети теперь уже не получится. Отныне Мирон - самый влиятельный горожанин. У него - весь провиант. - Тальбот перехватил потрясенный взгляд Мирона: - Ха! Что, и сам не подозревал? Но если хочешь, чтобы я починил тебе молотилку, то советую поделиться. Мне потребуется полдюжины бочонков, а тебе - и того больше. Не думаю, что кому-то захочется избавиться от таверны, так что без дела Мак-Грегор не останется. Хм, - выступающий нахмурился, взглянув на Роберта и Марию Магиббонов.
- Соколом можно добыть пропитание, - заметил Роберт, - так что охота пригодится. Я не делал луки вот уже примерно шестьдесят лет, но только потому, что надоело: больше нечему учиться. Зовите меня Зверобоем.
- Дичь, - осенило Эдмунда, - черт, можно же послать лучника на охоту: дичь бродит по лесу табунами! Олени, бизоны, индейки, всевозможные одичавшие копытные - козлы, мустанги и бараны. Послать сотню беженцев вместо загонщиков и заставить стадо спрыгнуть с утеса. Можно добыть пропитание, хотя и неспортивно.
- Одичавшее зверье не убивать, - вмешался Мирон, - потом зверей можно будет снова одомашнить. Крупных быков и оленей кастрируем и используем как волов. Потребуются животные для перевозок. Есть мустанги и даже одичавшие ослы. Попадаются первоклассные лошади. Эму, бизонов, вапити - всех можно приручить. Воссоздадим стада копытных!
- Кожи маловато, - добавил Дональд Хилей. Кожевенник использовал много материала и довольно часто. - Потребуются шкуры.
- Ценится не только мясо - нужны кости, рога, шерсть. Все пригодится.
- Да, материалы можно использовать, - согласилась Лизбет, - ты прав.
- Но придется нелегко, - предупредил кузнец, - легкой жизни настал конец. Но мы сильны, а значит, выстоим, с божьей помощью.
- Ну хорошо, сдаюсь, - вскинул руки Гласе. - Понимаю, какой оборот принимают события, и могу сказать, что особых возражений у меня нет.
- Будем голосовать, - продолжил Мирон. - Есть другие кандидатуры? Эдмунд, ты согласен?
Тальбот потупил взор, а затем оглядел присутствующих. Плечи словно согнулись под невидимой ношей, а лицо приняло мрачное, старческое выражение. Но когда кузнец поднял голову, черты лица разгладились.
- Согласен.
- Другие кандидатуры? Нет? Что ж, пусть все, кто поддерживает Эдмунда, скажут «да»!
- Да!
- Возражения? - Повисла тишина. - Кандидатура мэра Эдмунда принята единогласно!
- Но никакой бесплатной раздачи продуктов!
- Ну… самую малость, - задумчиво погладил бороду Тальбот. - До нас доберутся беженцы, пережившие крайний шок. Возможно, мы в состоянии кормить потрясенных новичков примерно год, но нужно ведь и поля вспахивать, и ремеслом заниматься. Придется им осваивать новые ремесла. Но какие именно и каким образом? Если только… хм…
- Да уж, - согласился Магиббон. - Может быть, обучающая программа?
- Но ведь никто, ни один из новичков не в состоянии представить, как много придется трудиться! - гневно воскликнула Бетан. - И большинство ни дня в жизни не проработали! Фермерский труд - нелегкое дело, с какого конца ни возьмись! Вот даже посуду мыть на кухне - и то!..
- К тому же потребуются семена, инструменты, - покачал головой Мирон, - и фермеры, Эдмунд. Чем больше, тем лучше. Крестьянский труд - это не только семена по полям сеять.
- Справимся, - отрезал Тальбот. - Мы - эксперты, обладающие едва ли не тысячелетним опытом того, как жилось в допромышленную эру. Здесь, в этой комнате, - люди, знающие о своем ремесле столько, сколько и не снилось мастерам прошлого. Мы будем кормить новичков и обучать их, пока те не смогут существовать самостоятельно.
- Обучающая программа? Хм… - произнес Тармак и огляделся вокруг, погруженный в собственные мысли. - Разбить беженцев на группы, и пусть несколько дней в неделю их обучают самые умелые ремесленники.
- Ага, - подхватил Мирон. - Пусть выполняют работу подмастерьев. Попробуют, что такое настоящий труд.
- Пусть стараются, но не спешат, - вставил Томас Рейберн. - Подготовятся постепенно.
- И не забывайте: большинство беженцев, которые доберутся до нас, прежде посещали Ярмарку, - кивнув, произнес Эдмунд. - Согласен, многие не отличат иву от сливы, но у них имеется (пусть и скромный) опыт проживания в сложных бытовых условиях. Есть и другие, вроде Джерала Торсона или Сувизы, в основном - ремесленники и торговцы, но владеющие довольно полезными навыками. Не знаю, кто из них уцелел, ведь мне неизвестно, где они находились, когда на всей Земле отключилась энергия. Но кто-то должен выжить. И необходимо как следует подготовиться к приему уцелевших.
Тальбот оглянулся, заметив блеснувший за спиной силуэт.
- Эдмунд, мне нужно время, - сообщила Шейда, оглядывая собрание. - Мирон, Бетан, - кивком поприветствовала женщина знакомых.
- Что происходит, Шейда?! - крикнула Мария Магиббон.
- Пожалуйста, не кричите, - попросила аватара, поднимая руки. - У меня мало времени… я… Даже сейчас продолжается бой, словно… будто соприкасаются умы. Мятежники думают, как лучше напасть на нас, а мы - как наступать на них. Они бомбардируют камнями, спутниками - вот чем сейчас обстреливают Орлиный Дом. Мы отбиваемся, но защита требует энергии, а значит, мы не в силах наступать.
- И когда возобновится подача энергии? - осведомился Мирон.
- Я не знаю, - призналась Шейда. - Не скоро. Эдмунд, нужно поговорить.
- Ну что ж, ребята, отдохните. Тармак и Лизбет, поручаю вам продумать, что потребуется для минимального пищевого набора беженцев, где и как будем кормить пришельцев. Возьмите в помощь еще пару человек.
Роберт, ты организуешь большую охоту и добычу одичавшего зверья. Обсуди с Чарли, где будете держать скот, и организуйте скотобойню. Вы же управляли Ярмаркой последние два раза.
За работу, народ, время поджимает!
А ты, Мирон, со мной.

ГЛАВА ДЕВЯТАЯ

Эдмунд с аватарой Шейды удалился в заднюю комнату таверны, а за их спинами разразился спор. Слыша доносящиеся из общего зала голоса, Эдмунд понимал, что его соратники не паникуют, не бесятся, а пытаются найти конструктивное решение. Все они были умными, опытными и самодостаточными личностями. Им недоставало лишь немного самоуверенности и еще их надо было направить в нужную сторону. Ему достаточно лишь следить, чтобы ситуация не выходила из-под контроля.
- Ты молодец, Эдмунд, - сказала аватара Шейды.
- Спасибо, - ответил он и оглянулся. - Ты аватара или проекция?
- Я… я автономная проекция, - ответила Шейда.
- Но это же запрещено! - выпалил Мирон.
- Так же как и сброс каменных глыб на мой дом, - со вздохом ответила аватара. - Я в состоянии управлять лишь пятнадцатью подобными сущностями, но зато они могут отдавать приказы и собирать реальную информацию, а я тем временем занимаюсь тем, что под силу мне одной, например, даю зашифрованные команды Сети. И в данный момент каждая из противоборствующих сторон сражается за контроль над Сетью. Мы обнаружили, что можем заблокировать наши программы и субпрограммы, и делали это, как могли. К сожалению, они это заметили и тут же сели нам на хвост. А для блокировки нужны прямые приказы от члена Совета. Так что у нас не было другого выхода, как создавать полноправных аватар, только так мы можем успеть все. Примерно каждый час я немного отдыхаю, сгружаю все данные, которые удалось собрать, и проверяю их, и результаты налицо. Ведь мы все еще живы.
- А разве конец так близок? - спросил Эдмунд.
- Я думаю, смерть угрожает мне каждую минуту, - со вздохом ответила она. - А иногда мне кажется, что мы все-таки придумали, как стереть их с лица земли, но это решение всегда оказывается ошибочным.
- Ерунда, - фыркнул Эдмунд. - Тебе нужно дать задний ход. Такую битву никогда не выиграть, если думать лишь о тактике. Остановись, оглядись и только потом наноси решительный удар.
- И что ты предлагаешь? - спросила Шейда.
- Не знаю. Я не тактик. Но победить в войне не означает убить противника, самое главное, заставить его сдаться. А для этого нужно поставить его в такое положение, когда он сам поверит, что уже проиграл, независимо от того, правда это или нет. И вот в самом лучшем из всех возможных миров твои враги создают такую ситуацию для тебя. Насколько я понимаю, Пол разбирается в тактике. Будем же надеяться, что он не так силен в стратегии. И именно об этом тебе следует поразмыслить.
Шейда на какое-то время задумалась, потом покачала головой:
- Нет, ничего такого не вижу. Но не об этом я хотела с тобой поговорить. Может, после, но не сейчас.
В комнате стоял стол, за которым во время Ярмарки Тармак обычно играл в шахматы. Остальное пространство было заставлено бочками. Тальбот подыскал себе кружку и налил из бочки, на которой ничего не было написано, какой-то жидкости, потом отпил и поморщился, но жидкость не вылил.
- Итак, говори, - предложил Эдмунд.
- Почему ты не присоединился к нам? - спросила Шейда. - Твой ответ меня не удовлетворил.
- У тебя, у нас у всех большие проблемы, - ответил Эдмунд.
- Мне пока что удается держаться, - сухо возразила Шейда. - А вот тебе, наверное, следует чуть сбавить ход.
- Я рад, что ты умудряешься сохранять чувство юмора, - хмыкнул Тальбот. - Но я говорю не только о войне. Я имею в виду и голод.
- Да-а-а… - вздохнула Шейда. - И что, есть какое-то решение?
- А почему, ты думаешь, я привел сюда Мирона? - усмехнувшись, спросил Эдмунд.
- На данный момент самой большой проблемой является сельское хозяйство, - подхватил Мирон. - Или, правильнее, его отсутствие, потому что даже там, где оно есть, оно не дает никаких результатов. Нам нужны продукты питания, причем как можно быстрее. У нас еще есть некоторые запасы, но скоро они закончатся. А в других местах и того нет.
- Начнем с этого, - сделал пометку Эдмунд. - Будем привлекать к работе беженцев, которых нам присылают.
- Знаешь, Эдмунд, сельское хозяйство это настоящая наука, гораздо серьезнее, чем то, что мы привыкли называть наукой, тем более на данном этапе, - качая головой, возразил Мирон. - Каждая ферма, каждый участок земли отличается от другого. А провести анализ почв нам не удастся. Химия, условия, погода. Все это нужно учитывать при работе на земле. И много учиться… Я всю жизнь посвятил этому, а все равно многого не знаю.
- Ты хочешь сказать, что все умрут от голода? - переспросила Шейда. - Может, имеет смысл сдаться?
Эдмунд сердито нахмурился и покачал головой.
- Война… Ни ты, ни Пол ничего не знаете о войне. Говорят, что война самая страшная штука, которую придумал человек. Это утверждение бессмысленно и абсолютно невежественно. Человек придумал и гораздо более страшные вещи, чем война. В мирное время в тоталитарных государствах погибло гораздо больше людей, чем во всех войнах, вместе взятых.
- Но…
- Эта война будет жуткой. Страшнее, думаю, чем войны ИИ. Отсутствие промышленности, транспорта - если, конечно, не считать телепортации, а также запрет на взрывчатые материалы означает, что мы вынуждены будем вернуться к доиндустриальному образу жизни, когда еще не был изобретен порох.
- Я так далеко не заглядывала, - призналась Шейда.
- В течение первых двух лет погибнет множество людей.
- Двух лет? - переспросила Шейда. - Мы… я надеялась… Ну почему войны должны длиться так долго?!
- Ты хочешь одержать победу? Решай! Прямо сейчас! - потребовал Эдмунд.
- Нет, я уже говорила тебе это. Мы можем и проиграть.
- Если ты не потерпишь поражения в ближайшие три месяца, а я буду молить Бога, чтобы этого не случилось, значит, война затянется надолго. Пока Совет не прекратит отбирать всю энергию, мы не сможем приступить к восстановлению.
- А как насчет растений? - вступил в разговор Мирон. - То есть… разве вы не можете создать больше растений? Я знаю, что вы и в этом начнете состязаться: кто создаст быстрее…
Шейда вздохнула в изнеможении и покачала головой.
- Снова запреты. Я до сих пор не осознавала, сколько же нас окружает запретов. Сразу после войн ИИ, в восстановительный период, наступил пик потребления энергии. Количество выделяемого тепла было так велико, что стало воздействовать на биосферу. Таяние ледников угрожало существованию Матери, а чтобы его остановить, необходимы были затраты еще большего количества энергии. И тогдашний Совет, а надо сказать, что тот период истории отличался высокой степенью контроля со стороны Совета, так вот, именно тогда был введен запрет на взрывчатые вещества и кое-какие другие. Совет остановил все строительные работы и потребовал, чтобы все новые проекты получали его одобрение. Тогда у нас все же были запасы энергии, все это было до Спада. Но теперь, если мы упустим хотя бы один завод, назад мы его уже не получим. А распределение энергии под управлением Совета… Их запреты означают то, что они контролируют все заводы.
- Угу, - покачал головой Мирон. - Начинаю понимать, почему Эдмунд ненавидел всю эту систему.
- И я тоже, - призналась Шейда. - И не забывайте о проблеме с топливом.
- Почему? Разве на заводах кончился водород? - поинтересовался Эдмунд.
- Нет, не кончился, - вздохнула Шейда. - Но зато кончился гелий-три. Он вырабатывается Солнцем и разносится потом солнечными ветрами. Собирается он в определенных местах, в первую очередь в лунных реголитах и в верхних слоях атмосферы таких газовых гигантов, как Сатурн и Юпитер. При использовании водорода образуются радиоактивные продукты, в отличие от гелия-три. Поэтому с ним производство становится более «зеленым». Но проблема заключается в том, что…
- А кто контролирует топливо? - уставшим голосом спросил Эдмунд.
- Сейчас все заводы снабжены топливом на несколько лет при максимальной производительности, - ответила Шейда. - Через пять лет танкер вернется.
- Если через пять лет война не закончится, - размышлял вслух Эдмунд, - то за этот танкер развернется нешуточная битва.
- Да, - согласилась Шейда.
- Но пока что проблемы нет, - решил Эдмунд. - Самое главное вот что. Ты будешь во всем этом до конца? Будешь до конца сражаться или сдашься по слабости?
- Я не слаба, Эдмунд Тальбот, - бросила ему Шейда. - Самое главное…
- Ты даже не знаешь, как сформулировать вопрос, - оборвал ее Тальбот. - Потому что совершенно не понимаешь, что такое война.
- Не понимаю, - призналась Шейда. - Для этого у меня есть ты.
- И вот что самое главное - это справедливая война? Ты согласна?
- Э-э… Наверное, да, - ответила Шейда. - Но разве существует справедливая война?
- Есть два вида войн: чисто оборонительная и в связи с разницей в политических взглядах, - отвечал Эдмунд. - Небольшая лекция.
- О'кей, - улыбнулась Шейда. - Если только недолго.
- Чисто оборонительная война - это когда кто-то нападает на кого-то без видимых причин. В каком-то смысле это похоже на твою войну. Но не совсем. У нас присутствует и разница в политических взглядах. Обе стороны уверены, что их дело правое. Так вот, вопрос: для тебя эта война справедливая?
- Не знаю, - помолчав, ответила Шейда. - Столько, людей должно погибнуть, столько уже погибло.
- Исторический опыт позволил выработать определенные условия, при которых войны считаются справедливыми, - пояснил Эдмунд. - Вкратце, их семь. Правое дело, правильная власть, правдивые намерения, разумная доля надежды на успех, пропорциональное соотношение успехов и нанесенного вреда, усилия по защите не участвующих в боях и цель по достижению справедливого мира. Я не собираюсь останавливаться на всех семи, скажу лишь, что когда произошел Спад, я вспоминал, что говорили мне ты и Пол. Эта война соответствует всем семи пунктам, по крайней мере с нашей стороны. Ответь мне на один вопрос: каковы твои намерения?
- Вернуть все на круги своя, - ответила Шейда.
- Виртуальная утопия, с моей точки зрения, сплошное занудство, но все же это лучше, чем общемировой, вездесущий, всеведущий диктат «правильных» людей, не так ли? - усмехнулся Эдмунд.
- Да… но…
- Никаких «но». Помнишь, что я говорил о победе над врагом? - горячо возразил он. - Это верно с обеих сторон. Если бы ты собиралась сдаться, тебе не стоило бы и начинать. Но, учитывая то, что сделал Пол, тебе должно быть ясно, что ты должна делать. Пол собирается воспроизвести все тоталитарные режимы, которые знает история человечества, причем за ним стоит Мать и все ее могущество. Но мы не можем этого допустить! Идеи Пола приведут к появлению десятков отдельных видов адаптированных насекомых. И это вместо людей, обладающих свободной волей и правами человека. Мы должны пережить все это, и человеческая раса тоже. Мы победим!
- Да, милорд, - покачала головой Шейда, - слушаюсь и повинуюсь.
- Не упускай из виду еще одну вещь, - задумчиво улыбнувшись, добавил Мирон. - Все, что происходит с нами, может происходить с Полом и его соратниками. Кто у них выступает советником?
- Самой сложной проблемой является сельское хозяйство, - мрачно заметил Пол. - Из-за атак этой сучки Шейды, мы не можем даже переправлять запасы еды. Скоро люди начнут умирать от голода.
- Ну, у меня насчет этого есть кое-какие соображения, - вступила Селин. - Думаю, с этим мы легко справимся. Все зависит от Чанзы.
- Что ты хочешь сказать? - резко спросил Чанза.
- Сельское хозяйство на самом деле совсем не сложная штука. - Селин помахала рукой. - Люди занимаются сельским хозяйством с каменного века. Но беженцы народ слабый, они не умеют работать. Ведь все они поедатели лотоса, так?
- И это было одной из самых больших проблем в мире, - кивнул Пол. - Люди снова должны научиться прилагать усилия, научиться работать, только таким образом они познают настоящую свободу.
Селин посмотрела на Чанзу, ей было интересно, как тот отреагирует на слова Пола, но великан лишь нахмурился.
Селин не знала, что именно из истории известно Полу, она осторожно откашлялась.
- Ты хочешь сказать, что «работа делает человека свободным»?
- Ну да! - воскликнул Пол, закивал и улыбнулся. - Именно это!
- Что ж, - тихо произнесла Селин. - Тогда… На чем это я остановилась?
- На том, что сельское хозяйство это несложно.
- Ага, достаточно немного модифицировать беженцев. Сделать их более выносливыми физически: к труду, окружающим условиям, качеству пищи. Может, чуть менее… менее умственно рафинированными, ведь сельское хозяйство работа не из веселых. Немного селективной работы с памятью, чтобы их не так сильно угнетала наша ситуация. Всего лишь слегка изменить их… чтобы им легче жилось в нынешних условиях.

Предыдущая страница 8 Следующая страница


9 Джон Ринго

- Ты хочешь сказать, что собираешься сделать их немного туповатыми? - Чанза поднял одну бровь. - И меня тоже?
- Нет, вовсе нет, - мягко ответила Селин. - Я просто хочу, чтобы они стали сильными и выносливыми. Повысить их способность к выживанию, по сравнению с обычными смертными.
- Мы пытаемся избежать Изменений, - нахмурившись, напомнил им Пол.
- Но это не Изменения, - ответила Селин. - Так, небольшой новый штрих.
- Это потребует энергетических затрат, - промолвил Чанза. - Откуда мы возьмем энергию?
- Из их же тел, - тут же ответила Селин. - Существует программа преобразования АТФ. Вначале они будут испытывать слабость, но пища и работа помогут им быстро восстановить силы.
- Я никогда не собирался превращать человечество в слабоумных идиотов, - сказал Пол.
- Нет, конечно, - согласилась Селин. - Но этим мы повышаем их шансы выжить, а когда закончится война, сможем вернуть им прежнюю форму.
- Ага.
- Не забывайте о преданности и верности, - добавил Чанза. - А еще агрессивность. Мне нужны хорошие солдаты.
- Преданность, верность? - Пол, казалось, недоумевал.
- А что еще нужно солдатам? - ответил ему Чанза. - разве что немного агрессивности. Как и в сельском хозяйстве, в армии не очень-то нужны мозги.
- Может, еще базовые навыки. - Селин сделала пометку на листе бумаги. - Воевать и возделывать землю несложно. Мы присвоим им базовые навыки. Они будут знать, как пахать… ну и все прочее.
- Должно сработать. - Пол не сводил взгляда со своих рук. - Замечательно.
- Проблема, Мирон, заключается в том, что все эти беженцы слабовольные, физически нетрудоспособные, ничем не интересующиеся люди. - Тальбот не скрывал своего презрения.
- Я бы не сказала, - возразила Шейда. - Все они в приличной форме, гораздо лучшей, чем среднестатистические фермеры в прошлом. Им следует показать, что они могут умереть от голода. Мы не будем просто так давать им пищу, им придется самим выращивать ее. И альтернативы нет: либо они ее вырастят, либо погибнут. И мы тоже.
- Прекрасно. - Кузнец усмехнулся прямо в оловянную пивную кружку. - Может показаться, что мне все это нравится, но это не так. Они ведь ничего не умеют и не привыкли к тяжелому ежедневному ручному труду. Когда в последний раз в истории проводился подобный эксперимент, погибла четверть населения той страны.
- И когда же это было? - спросил Мирон.
- При Пол Поте в Камбодже, - ответил Эдмунд. - Примерно две тысячи лет тому назад. Он тогда как раз выиграл гражданскую войну и решил, что все люди, проживавшие в городах, должны быть переселены в сельскую местность, чтобы работать на земле. И вот четверть населения страны, три миллиона человек, в результате умерли. Многие были просто убиты бандитами, но большинство умерло от голода. Похожая ситуация наблюдалась в том же регионе несколькими десятилетиями ранее, но тогда погибло еще больше людей. Надо сказать, что в обоих случаях работы шли по заранее намеченному плану.
- Возможно, и в нашем случае погибнет четверть населения, - с грустью заметила Шейда. - Но если мы не сможем производить продукты питания, погибнут вообще все. А фермеров у нас нет.
- Ты думаешь, они смогут научиться, Мирон? - спросил Эдмунд, тряхнув головой.
- Конечно, лучше вырасти прямо на ферме, тогда уже ежедневная работа не кажется такой тяжелой, - с мрачной усмешкой ответил Мирон. - Иначе…
- Думаю, тебе придется их много чему учить, - сказал Тальбот и отпил пива из кружки. Скоро и пива уже не останется, на время им придется уделять большее внимание не ячменю, а пшенице. Состроив гримасу, он добавил: - И мне тоже.
- Тебе надо заняться организацией всего, а не клинки в кузнице ковать, - напомнила ему Шейда.
- Я тоже точно не знаю, сколько времени смогу уделять обучению людей, ведь мне предстоит и за фермой присматривать, - заметил Мирон. - Если я брошу ферму, тогда точно на следующую зиму есть нам будет нечего. К тому же я не могу одновременно быть в разных местах.
- А как насчет Чарли и Тома? - спросила Шейда.
- Что насчет них? - переспросил Мирон. - Они готовы взять дела в свои руки, но они хотят хозяйничать на собственных фермах…
- А если одного из них сделать инструктором? - предложил Эдмунд. - Что-то вроде сельскохозяйственного агента.
- Можно, наверно. Но он может и сам заниматься сельским хозяйством. Выращивать продукты питания.
- Мне кажется, я придумала нечто вроде бродячего инструктора, - сказала Шейда. - С большим радиусом охвата. Конечно, и тут возникнут некоторые проблемы: в первую очередь, человеку придется подолгу находиться вдали от дома. Спроси, не заинтересует ли их подобное предложение. Придется много путешествовать.
- О'кей, - с сомнением ответил Мирон. - По-моему, Том может согласиться. Сельское хозяйство нравится ему в теории, но работать толком он не любит. Понимаете?
- А тем временем мы запустим обучающую программу, - продолжал Эдмунд. - Большинству из них придется работать на фермах, но нам нужны не только фермеры. Особенно если все затянется, а именно так, похоже, и будет.
- Еще один вопрос. - Шейда сделала очередную пометку. - Если у нас все пойдет, нужно будет ознакомить с нашим планом остальных.
- Но помни, Шейда, идет война. То есть как только мы начнем поддерживать тебя, Пол найдет людей, которые смогут напасть на нас.
- Да, точно, - согласилась аватара. - Я помогу вам, насколько смогу. Но…
- Наше преимущество в том, что хотя я и не знаю, как вести войну в Сети, но на земле вряд ли они смогут найти командующего, равного мне.
- Одежда, - сказала Роберта.
Подруга Тома была деревенской портнихой, поэтому она в первую очередь вспомнила именно об одежде. Аватара Шейды была с ними с тех пор, как другие аватары доложили, что в остальных группах все еще заняты ткачеством. Их ознакомили с планом Вороньей Мельницы организовать обучающую программу, но реакция у всех была самой разной.
- Можем выращивать хлолк, - предложил Мирон.
Гибрид хлопка и шелка зарекомендовал себя как выносливое растение, к тому же из него получался прекрасный холст. Но лучше всего растения росли в теплом климате.
- Еще можем держать овец, - поддержала его Бетан.
- С хлолком в пересчете на квадратный акр получится материала больше, - парировал фермер. - Конечно, в холодную погоду шерсть гораздо лучше, хлолк не держит тепла. Но у меня всего пять овец; пока вырастут остальные, у нас уже будет вдоволь хлолка.
- Есть и дикие овцы, - заметил Роберт. - Вам ведь известно, на что летом похожи наши изгороди.
В окрестностях Вороньей Мельницы бродили одичавшие овцы. От своих домашних предков они получили способность сбрасывать шерсть с наступлением тепла. Это была специально задуманная генная модификация, чтобы облегчить труд фермеров по стрижке овец. Поэтому несколько недель в начале лета все изгороди в верхней части долины покрывались белой шерстью диких животных. Даже птичьи гнезда в этих местах часто бывали свиты из чистой шерсти, иногда более тонкой, чем кашемир.
- А у тебя есть хлолк? - спросил Эдмунд.
- Да, я никогда его не выращивал, но знаю как это делается.
- Из хлолка можно делать не только одежду, - продолжал Роберт. - Он понадобится нам и на тетивы для луков, и для веревок…
- Для веревок лучше подойдет конопля. В этом году можем собрать урожай хлолка. Хотя чесать и прясть не так-то просто, требуется много труда. Боюсь, что когда урожай созреет, заводы по переработке сырья уже встанут.
- А когда точно это будет? - спросил Эдмунд.
- Ну, скажем, к сентябрю.
- Наши ремесленники просто нарасхват. Но внеси это в список. Каков период роста хлолка?
- Так сразу точно сказать не могу. Когда земля прогреется, можно сажать, но тут расти он будет дольше, чем на юге; он вообще лучше растет в теплом климате, как и многие другие растения.
- Чай, например, - проворчал Эдмунд. - У меня почти ничего не осталось.
- Абсолютно ничего для выращивания кофеиносодержащих растений, - согласился Мирон. - У меня есть несколько чайных кустов для теплицы, но этого будет достаточно лишь на чашку-другую чая в год. Ни кофе, ни чая…
- Не могу поверить, что вы все еще травите себя подобным образом, - с ужасом произнесла Шейда. - Кофеин разрушает тело.
- … И шоколад, - продолжал Мирон.
- Нет шоколада?
- Но в нем содержится тот же кофеин, - с улыбкой произнес Эдмунд.
- Ну, только следы, - фыркнула Шейда. - Правда нет шоколада?
- Для его производства необходимо несколько продуктов, которые произрастают лишь в тропиках, - печально произнес Мирон. - Шоколада нет. По крайней мере, пока мы не наладим торговые связи.
- Значит, с этого и надо начинать!
- Цитрусовые, - покачал головой Эдмунд. - Лично мне будет не хватать цитрусовых. И так здорово помогают от цинги.
- Их как раз можно выращивать в Фестиве, - ответил Мирон. - Стоит только погоде наладиться.
Все началось через день после Спада: погода испортилась и с тех пор так и не пришла в норму. Ветер, дождь, мокрый снег, все реки переполнены. Казалось, бури не прекратятся никогда, что вся сдерживаемая до сих пор энергия природы обрушилась на землю.
- Должна наладиться, - тряхнула головой Шейда. - Вы слышали, что случилось?
- Нет, - ответил Мирон.
Остальные тоже выразили свою заинтересованность.
- Программа по наблюдению за природными явлениями очень стара. Я не знала, что этот ИИ не управляет климатом, а всего лишь предсказывает погоду.
- Проклятие, ну и рухлядь! - воскликнул Мирон. В это время порыв ветра обрушился на крышу таверны. - Значит, она может предсказывать то, что творится сейчас?
- Наверное. Когда произошел Спад, Совет занялся военными действиями и позабыл о контроле за природой. Теперь мы можем только предсказывать.
- О-ох.
- Зовут ее Листра, именно ее, я подчеркиваю. Она не прячется, как большинство искусственных интеллектов, она объявила, что занимает строго нейтральную позицию. Ее не волнует, кто выиграет в этой войне, единственное, что для нее важно, это чтобы выигравший снова привел в порядок всю систему, а она могла бы опять следить за природными явлениями. Сейчас ей очень, очень плохо.
- Смех, да и только.
- Да, единственное смешное место во всем этом хаосе. Листра говорит, что осталось месяца полтора.
- Наверное, за это время сумеем один раз посеять. Но сначала надо, чтобы земля подсохла. И несколько новых плугов нам не помешают.
- Этим занимаюсь я сам, - ответил Эдмунд. - Энгус прислал нам немного стали. Надо отправить кого-нибудь к нему, чтобы получить еще. Ему ведь тоже нужна будет пища. Необходимые ему продукты придется выделять обязательно.
Мирон отпил пива и спросил:
- А о Рейчел что-нибудь известно?
- Нет, - спокойно ответил Эдмунд.
На здание обрушился новый порыв ветра.
- Их нет дома. Одна моя аватара побывала у них, но там никого не было, - тихо ответила Шейда. - Мать не допустит вмешательства в личную жизнь. Черт побери, не могу же я объявить розыск без одобрения большинством Совета. Мне придется сильно потрудиться, чтобы разыскать их, а я не могу попусту тратить энергию. Я организовала скаутов на поиск беженцев. Будем надеяться, что их найдут и отправят на Воронью Мельницу.
- Каких таких скаутов? - спросил Эдмунд.
- Ну… полуавтономных существ типа андроидов или хобов, они вполне справляются с некоторыми видами экологических программ. Я нашла низкоэнергетический обновленный канал, при помощи которого перепрограммировала их. Теперь у них есть карта с дорогой в безопасную зону, и если они встретят путников, то смогут направить их куда следует. Пока я ничего больше сделать не могу. Может, позже.
- Для большинства беженцев никакого «позже» не существует, - заметил Эдмунд.

ГЛАВА ДЕСЯТАЯ

Вот уже две недели, как они в пути, а такой отвратительной погоды Рейчел за всю жизнь не видала.
Дом неожиданно оказался заполнен всевозможными предметами, предназначенными для путешествий. Рейчел была поражена тем, как много вещей в доме связано с увлечением отца. Иногда, по мере того как она все разбирала, ей начинало казаться, что Эдмунд Тальбот имел большее влияние на дом, в котором никогда не бывал, чем все его обитатели. Эта мысль неприятно кольнула ее.
Предстояло решить сложную проблему: как из множества вещей выбрать те, без которых не обойтись в дороге. У обеих были прекрасные рюкзаки конструкции конца двадцать первого века, легкие словно перышки и подходящего размера. Но заполнить эти рюкзаки оказалось не так-то просто. Наконец было решено, что самое главное - это еда, удобная одежда и укрытие. Почти все остальное они оставили дома. Рейчел, правда, взяла с собой несколько ювелирных украшений, а Даная - свою единственную «историческую» книгу по медицине, «Анатомию Грея». С этим багажом они вышли на улицу, под проливной дождь и мокрый снег.
Погода не улучшалась. В последние тринадцать дней, казалось, в среднем часов десять каждый день шел либо дождь, либо дождь со снегом, либо снег. Все реки и ручьи были переполнены, уже было зафиксировано несколько случаев сноса мостов, за которыми присматривали специальные группы. Если путешественницы натыкались на реку без моста, им приходилось осторожно перебираться на другой берег по льду или идти вдоль русла в поисках подходящей переправы. Ледяная вода попадала под одежду и в сапоги, но лучше вымокнуть до нитки, чем свернуть с намеченного курса и потерять драгоценное время. В Анаре, однако, им не удалось перейти реку вброд, и потребовалось почти два дня, чтобы найти уцелевший мост.
Именно поэтому они свернули с основного пути через небольшую деревушку Фредар. Вместо этого им пришлось продираться по заросшим лесным тропкам. Нельзя сказать, что они сильно отличались от главной дороги - после дождя кругом стояла одинаковая грязь. Сапоги, которые нашлись в доме, тоже были сделаны в конце двадцать первого века, вода стекала по ним как с оперения утки. Но не так-то легко вытаскивать из грязи одну отяжелевшую ногу, потом другую. При этом легко поскользнуться. Если повезет, можно ухватиться за дерево, а если нет - шлепнуться прямо лицом в болотную жижу. Со всех сторон их окружал лес - деревья, переполненные ручьи и речушки, иногда небольшой луг или поляна.
Каждый новый день был похож на предыдущий. По ночам они спали в своей небольшой палатке, а каждое утро разводили костер. По вечерам они ставили силки и удочки, но в такой дождь им не везло ни с дичью, ни с рыбой. Поэтому ели они в основном взятые из дома припасы, потом собирали палатку и снова двигались вперед. Рейчел прекрасно понимала, что они находятся в относительно благоприятном положении. У них была теплая и сухая одежда, которую специалисты конца эры индустриальной революции разработали для использования в подобных критических погодных условиях. Обувь у них тоже была замечательная, да еще пища и контейнеры для воды. В такое безумное время они вполне могли считать себя богачками.
Путешественницы проходили мимо других беженцев, экипированных гораздо хуже. Перебираясь через реку по бревенчатому мосту, они заметили путницу, которая сидела, согнувшись, на обочине дороги. Со стороны она была больше похожа на груду тряпья.
Рейчел отвернулась, даже не взглянув на женщину, прислонившуюся к дереву, но ее мать подошла и оглядела ее. Она всегда так поступала. Вот она покачала головой и вернулась на дорогу.
- У нее в сумке было нечто, привлекшее собак. На ней непромокаемая одежда, а судя по лицу, она вовсе не умирала от голода.
- Она просто сдалась, - прошептала Рейчел, ступила назад в грязь и, схватившись рукой за дерево, взглянула на небо. Хотя вечер только начинался, уже темнело. Она снова посмотрела на мертвое тело, потом на бурлившую реку. Какой смысл куда-то стремиться? - Я знаю, что она чувствовала.
- Не говори так, - возразила Даная, тоже посмотрев на небо. - Даже не думай так. Вспоминай ярко горящий огонь костра, ухоженные соломенные крыши и аппетитную говядину.
- Еда, - прошептала Рейчел.
Вначале они сократили свой рацион вдвое, просто делили на двоих один саморазогревающийся пакет с едой. Но запасы таяли на глазах. Несмотря на все их усилия, в лесу им ничего не удавалось раздобыть, и теперь они снова в два раза уменьшили паек. Последние три дня они держались на рационе менее чем тысяча калорий в день, а если учесть, что им все время приходилось преодолевать грязь и холод, пробирающий до костей ледяной дождь, снег и слякоть, то пищи явно не хватало.
- Осталось немного, - вздохнула Даная. - Я против того, чтобы разбивать лагерь рядом с умершей, но тут есть вода. Может, если поставить силки у самой воды, нам больше повезет. Как ты думаешь?
- Как думаю я? - истерично переспросила Рейчел.
- Успокойся. - Даная схватила дочь за воротник. - Еда. Огонь. Тепло. До всего этого осталось два дня пути.
- Ну да, ну да, - снова полуистерично захихикала Рейчел. - Мама, ты и вчера говорила то же самое!
- Я уже бывала здесь, - уверенно произнесла Даная, потом покачала головой. - Хотя, надо признать, достаточно давно.
- Мама, скажи, мы не заблудились? - вся дрожа, спросила Рейчел.
- Нет, не заблудились, - ответила Даная и взглянула на компас.
У нее был с собой и прибор для определения местонахождения, но, чтобы он работал, в него надо было занести данные о маршруте. А она этого не сделала еще тогда, когда давным-давно ходила этой дорогой, ведь она была совсем молодой и не слишком благоразумной. Ей казалось, что конное путешествие на Ярмарку можно считать идиллической прогулкой. В общем, так оно и было. Погода стояла прекрасная, как и предсказывали, а обо всем остальном в пути заботился Эдмунд. Это теперь им приходится бесконечно долго продираться сквозь нескончаемые болота.
- Нам надо передохнуть, - продолжала Даная. - И поставить силки и удочки. Конечно, улов небольшой, но все-таки это лучше, чем совсем ничего. - Она обернулась к Азуру: усталый, сбивший в кровь лапы домашний лев как раз переходил через мост. - Может, Азуру удастся что-нибудь найти.
Азур действительно был основным поставщиком белковой пищи. Он начал путешествие в прекрасной форме и, несмотря на дождь, бежал, высоко подняв хвост. Ему казалось, что впереди их ждет веселая и интересная прогулка. Так прошел почти весь первый день, но домашние львы не приспособлены для дальних путешествий, и к вечеру хвост у него обвис. Однако с утра он сидел у потухшего костра, прижав лапами к земле тушку почти не тронутого опоссума. В течение всей первой недели он приносил дичь из леса: двух кроликов, еще трех опоссумов, самку енота, а на третий день его добычей стал пятнистый олененок.
Но к восьмому дню большая кошка вымоталась не меньше своих хозяек и охотиться перестала. Кошки - хищники, они не могут ни дня обходиться без мяса. Даная делилась с Азуром кусочками готовой пищи, надеясь, что это спасет его от необратимых нарушений работы печени, но еды льву не хватало, он терял и форму и вес.
Даная оглядела льва и дочь, которая тоже сильно похудела, и покачала головой:
- Сегодня остановимся тут, на дороге, а то еще и на нас кто-нибудь нападет. Расставим силки и завтра будем отдыхать. Может, удастся спугнуть какую-нибудь дичь в лесу, Азур тогда сможет поохотиться. Но главное - отдохнуть. Если ничего не найдем, тоже не страшно. Послезавтра тронемся в путь.
- Я согласна. - Рейчел дернула рюкзак. - Еще несколько сотен метров?
- Ага.
Рейчел оглядела мокрый лес и пожала плечами. Через пару дней они будут на Виа Апаллия, и там их ждет пусть и относительная, но все же цивилизация. Самое страшное уже позади. Разве может быть что-либо страшнее того, что им уже пришлось пережить?
- Сегодня еще десять беженцев.
Джун Ласкер была в числе первых. Ее дом находился неподалеку на западе, по Виа Апаллия, у подножия горной цепи Адарон. Дом был неплохой, с каминами и печками, предназначенными для того, чтобы топить их дровами, и разными приспособлениями для приготовления пищи. Но она прекрасно знала, что вскоре готовить ей будет нечего, а так как она много лет занималась торговлей на Ярмарке, то легко нашла Воронью Мельницу. Среди других беженцев она выделялась хорошей экипировкой - приехала верхом на собственной лошади, привезла с собой товары, которыми успешно торговала много лет. У нее в запасе было все для каллиграфии, и теперь обитатели Мельницы обрадовались, увидев свитки пергамента, чернила, перья. До последнего времени никто даже и не вспомнил о том, что им нечем будет писать.
Таким образом, Джун стала главным архивариусом. К ней приставили двоих учеников, она преподавала им искусство каллиграфии, а также объясняла способы получения чернил и бумаги. А потом планировала заняться печатным станком.
- Есть знакомые? - Эдмунд заглянул в список, составленный Джун.
Дождь монотонно бил по крыше палатки, которая предназначалась специально для приема беженцев. Неподалеку стояла другая палатка - столовая, оттуда доносился шум толпящихся в очереди за едой людей. Эдмунд на секунду прислушался. Пока все идет нормально, все проблемы еще впереди, пока что беженцы рады получить еду и крышу над головой, к тому же тут есть люди, которые берут на себя заботы обо всех прибывших. Конечно, и без истерик не обходится; люди много плакали, многим по ночам снились кошмары. Не так-то легко в один момент отказаться от мирной, идеальной жизни. Но три дня отдыха в спокойной обстановке, при нормальном питании возвращали всех в обычное состояние. Большинство беженцев после первых трех дней включались в работу по лагерю. Кое-кто, правда, отказался принять выдвигаемые для жизни в лагере требования, они надеялись найти что-либо более подходящее в другом месте. С таким же успехом они могли бы отправиться искать клад.
- Нет, но они сказали, что за ними по дороге едут какие-то фургоны. Наверное, торговцы.
- Я их давно жду, - печально заметил Тальбот.
- Знаю, - ответила Джун. - С ней все будет в порядке.
- У них было все, что необходимо, - решительно заявил он.
- Знаешь, Эдмунд, никто и не заметит, если ты возьмешь одну лошадь и отправишься на поиски, - сказала Джун.
- Я уже послал Тома, - ответил Эдмунд. - Между нами, мне бы не хотелось, чтобы люди думали, будто я пользуюсь своими привилегиями. Том был в Варнане, потом проехал по дороге, но никого не нашел.
- Черт побери.
- Еще он сказал, что слышал от беженцев, будто к югу от Фредара на Аннане снесло мост. Если они пытались переправиться в том месте…
- Они могли пойти в обход, - высказала свое предположение Джун. - Даная не стала бы пытаться перейти Аннан во время такого паводка. Значит, они идут по одной из боковых дорог.
- Я даже догадываюсь по какой, - кивнул Эдмунд. - Но если я отправлюсь на поиски, то и другие люди сразу же захотят разбежаться. А это недопустимо, мы и так каждый день ходим по острию ножа.
Она стиснула зубы, но кивнула в знак согласия.
- Послушай, у меня есть еще неприятные новости.
Лицо Эдмунда ничего не выражало, он лишь вопросительно поднял одну бровь.
- На последнюю партию беженцев напала группа мужчин. Они отобрали у людей все ценное.
- Ко всем тяготам пути теперь прибавятся и бандиты, - оскалился Эдмунд. - Значит, охрана нам понадобится раньше, чем я думал.
- У нас много реконструкторов…
- Мне не нужна горстка людей, которые выкрасятся синей краской, будут бегать вокруг и кричать, - мрачно ответил кузнец. - Вскоре проблема станет действительно серьезной. Нам нужны настоящие солдаты, черт побери, которые смогут сражаться не на жизнь, а на смерть. Мне нужны легионеры, а не варвары. Кроме того, я не собираюсь строить вокруг них феодальное государство, не будь я Тальбот.
- Легионерам нужен центурион, - с улыбкой ответила Джун. - И соответствующие социальные условия.
- Если нам повезет, центурион не замедлит появиться, - загадочно произнес Эдмунд, - что же касается условий, будем работать.
- Ну а тем временем, пока к нам не прибыли древние викинги, попробуй найти хотя бы пиктов.
Неделя для Герцера была отвратительная. Спад застал его дома, но, как и у большинства людей, у него не было практически ничего, что могло бы пригодиться в новых обстоятельствах. Родители предоставили ему возможность жить самостоятельно в очень раннем возрасте. Ни мать, ни отец никогда не обсуждали с ним его состояние, лишь спрашивали иногда, не стало ли ему лучше, но сам-то Герцер прекрасно видел, что винят они во всем друг друга, мол, генетический материал подкачал. Ни мать, ни отец психологически не могли справиться с воспитанием ребенка «с особыми потребностями». Пока он был маленьким, оба родителя хорошо обращались с ним, правда, скорее не как с ребенком, а как с игрушкой, пусть и любимой. Но когда заболевание начало прогрессировать, родители стали отдаляться, и едва Геррик вступил в возраст, при котором можно было жить самостоятельно, мать открыто спросила, когда он их покинет.
Вот почему он жил один. Как и все, он получал приличную сумму от Сети, но тратил ее в основном на развлекательные игры. Поэтому дом был очень скромным, как и все вещи в нем, одним словом - минималистский. Он даже никогда не хранил дома оружие, с которым играл и тренировался, чтобы не загромождать пространство.
И когда произошел Спад, Герцер оказался совершенно не готов к этому.
Он знал, что Виа Апаллия находится где-то на севере, еще он знал, что Воронья Мельница расположена к западу от дороги. Он знал, как найти север. И пустился в путь.
В доме вообще не было запасов еды. Единственным укрытием мог служить плащ, который когда-то давно подарила ему Рейчел. Слишком маленький, но выбирать было не из чего.
Первой трудностью, с которой он столкнулся, было полное отсутствие человеческих следов вокруг дома. Местность была ужасной, сплошные заросли; кругом полно речушек и рек, а при такой погоде, какая стояла в последнее время, все они были переполнены. Берега потоков на целые мили были увиты плющом, это сильно затрудняло продвижение.
Он шел звериными тропами, принюхивался к каждому дуновению ветерка и только на третий день наткнулся на тропу, проложенную людьми. По ней он пошел на север в надежде добраться до Виа Апаллия.
Но вместо этого нашел Диониса Мак-Кейнока.
Сначала молодой человек очень обрадовался. Диониса, как всегда, окружала толпа льстецов и подхалимов; Герцер был рад примкнуть хоть к какой-то группе людей. Но вскоре он разочаровался. Бенито пытался смастерить лук и стрелы, чтобы охотиться, но остальные члены группы ничего делать не умели. Когда Герцер присоединился к ним, у них еще оставались небольшие запасы пищи, но вскоре все закончилось, а накормить восьмерых взрослых мужчин, с Герцером - девятерых, не так-то просто.
Герцер пробовал раздобыть еду, но он тоже ничего не умел. Он взял взаймы нож и выстрогал рыболовный крючок, насадил на него наживку и попробовал ловить рыбу, но за весь день поймал лишь двух крайне странного вида рыбешек. По форме они совсем не напоминали рыб, а над верхней губой у них были усы. Геррик не знал, как их приготовить, но в конце концов решил, что надо сделать все так же, как с дичью. Он отрезал рыбинам головы, выпотрошил их и очистил. Нужно было развести костер, но дождь лил не переставая. У Диониса была старомодная зажигалка, хоть и нехотя, но он одолжил ее. После нескольких попыток Герцеру удалось разжечь огонь под поваленным деревом. Юноша насадил рыбин на веточки и попробовал зажарить их; первая веточка тут же загорелась, и драгоценный улов чуть было не упал в костер и не сгорел. После этого Герцер действовал осторожнее и для приготовления на костре выбирал только зеленые ветки. Все равно в костер упало несколько кусков рыбьего мяса. Всем досталось понемногу, надо ведь было накормить девять человек, но это лучше, чем совсем ничего. Пища, да еще горячая.
Именно тем утром, выстрадав так много за кусочек горячей полупрожаренной рыбы, Герцер задумался о планах Диониса на будущее. Казалось, великан никуда особенно не стремится и ничего толком не делает. Словно он чего-то ждал.
Сняв совершенно промокший плащ, Герцер принялся выспрашивать Диониса о том, что тот собирается делать. По прошествии времени Геррик понял, что с политической точки зрения это был не самый умный поступок. Завтрака у них не было, на обед никаких перспектив, если, конечно, кому-то из группы не повезет и он не раздобудет под проливным дождем какую-нибудь пищу. Дионис очень трепетно относился к недоверию со стороны подчиненных. Он выслушал половину того, что приготовился сказать ему юноша, и врезал Герцеру прямо в грудь. Удар был такой силы, что даже бык не устоял бы на месте.
Герцер не раз участвовал в драках с полным воспроизведением всех сенсорных ощущений, но сам кулаки в ход не пускал и боли не испытывал; только полные идиоты или мазохисты включали болевые системы на полную мощь. Поэтому какое-то мгновение он лежал в грязи в полной уверенности, что этот сумасшедший его убил. Но потом юноша поднялся и побрел в сторону леса.
Он понятия не имел, куда идет, но ему не хотелось видеть Диониса.
В лагерь парень вернулся после полудня, так и не найдя никакой пищи, как, впрочем, и ответов на мучившие его вопросы. Дионис тем временем послал нескольких своих прихвостней приглядеть за дорогой. Потом собрал всех остальных, в том числе и Герцера, чтобы они выслушали его.
- Закончились дни слабости! - резко заявил он. Хлестал дождь, но он стоял, широко расставив ноги и опершись о землю вынутым из ножен мечом. - Настало время сильным занять свое место.
В таком духе он говорил примерно полчаса, слушателей было всего четверо, остальные следили за дорогой. Герцер мок под дождем и никак не мог понять, к чему клонит Дионис. Наконец он все же уловил смысл речи.
- Ты хочешь сказать, что мы станем бандитами? - с недоверием спросил он.
- Лишь на время, - твердо ответил Дионис. С тех пор как Герцер вернулся, он относился к нему с большим уважением, чем к кому-либо другому. - Со временем мы займем достойное место в руководстве этой Новой Судьбой.
- Новой Судьбой, - повторил Герцер и отер капли дождя с лица. - Разве не Пол назвал так свою группу? А Шейда контролирует Севам?
- Пока, - ответил Дионис. - Пока. Но все зависит от ее союзников на нашем континенте. А мы, не откладывая, можем заняться устройством собственной ниши и выбраться из всего этого дерьма. - Он обвел рукой промозглый лес. - Неужели ты хочешь вот так прожить остаток своей жизни?
- Хм… - Герцер даже не посмотрел по сторонам.
Он принимал участие в нескольких играх, где, по сценарию, участвовали бандиты. В большинстве случаев одержать победу можно было, лишь проникнув в их лагерь. «Ну что ж, я проник в лагерь бандитов, - подумал он. - Сколько очков, интересно, я за это получу?»
Но тут до юноши наконец дошло, что дело не в очках. Дионис говорит серьезно. Меч это вовсе не театральный реквизит, он готов использовать его по назначению. Герцер почувствовал, как по спине пробежал холодок: он представил, что Дионис может ударить мечом его.
- Нет, конечно, так прожить остаток жизни я не хочу, - фыркнул Герцер. - И не вижу, почему бы действительно не занять подобающее нам место. - Говорил он вполне искренне.
Дионис какое-то время смотрел на него в упор, потом кивнул.
- Бенито, Гай и Галлиган следят за дорогой. Рано или поздно на дороге появятся люди. Некоторые из них захотят примкнуть к нам. У кого-то найдется чем заплатить нам дань. Все это хорошо. Но кто-то начнет протестовать. Таких нужно будет… уговорить.
Все вокруг Герцера грубо засмеялись, и он понял, что загадками говорят ради него; эти… существа из окружения Диониса давным-давно запродали души дьяволу, для них стать бандитами в условиях Спада было совершенно естественно. Интересно, все ли они начинали, как он сам, в качестве некой игрушки в пополнение коллекции падших душ Диониса? Еще он понял, чего же ждет Дионис. Он выжидал, пока упрямцы типа Герцера дойдут до последней степени отчаяния и голода, и тогда им станет все равно.
Герцер понимал, что его окружили со всех сторон; может, они договорились об этом заранее, но сейчас люди Диониса сидели и справа, и слева, и сзади. У некоторых из них были ножи, а у Диониса меч; у Герцера не было под рукой даже палки.
Но одновременно с этим молодой человек принял решение. Будь он проклят, если станет бандитом. Будь он проклят, если опустится до грабежей и убийств, ведь именно к этому призывает их Дионис, пусть он и не называет все своими именами. У Герцера бывали некоторые сомнения, особенно когда дело касалось женщин, но в остальном он всегда был порядочным и честным человеком. И сворачивать с этого пути только потому, что ему нечего есть, он не собирается. Он сумеет прокормиться, пусть и странными рыбинами.
Вопрос в том, как улизнуть отсюда и остаться при этом живым? Ответ пришел сам собой: надо притвориться.
И он притворился. Он понимал, что нельзя переигрывать, нельзя показать, что он с большим энтузиазмом воспринял все, что сказал Дионис. Нет, он просто согласился. С тех пор с ним рядом всегда был кто-нибудь из людей Диониса, за Герцером наблюдали, его проверяли.
Именно в такой атмосфере паранойи, гнетущего голода и полной сумятицы в лагере вдруг появился Бенито с известием, что на дороге показался первый путник.
Рейчел и Даная разделились, в поисках пищи Даная пошла по дороге на юг, Рейчел вместе с Азуром - на север.
Даная поставила три силка на звериных тропах к западу от дороги. Силки были простыми, такими пользовались в давние времена - петля из сплетенного в косу конского волоса. Если по тропе побежит кролик или другой зверек, он запутается в петле, вытащить его сможет только человек, поставивший силок. Или если охотника опередит хищник, он съест добычу; так случалось уже не раз, однажды крупный зверь даже испортил силки. Но другого выхода у них не было.
Она подошла к небольшому ручью, через который был перекинут простой рубленый мост, и раздумывала, не устроить ли тут ловушку для зверя, как вдруг из леса ей навстречу вышли трое мужчин.
Когда Герцер увидел, что Гай и Галлиган держат Данаю, у него перехватило дыхание.
- Дионис, это моя знакомая, - сказал он.
Он старался держаться в последних рядах, но за ним все равно стоял Бенито. А когда они вышли на дорогу, то сзади оказались еще Бойд и Эйвис.
- Что ж, симпатичная у тебя знакомая, - заметил Дионис. - Кто ты?
- Даная Горбани. Мне известно и твое имя, Дионис Мак-Кейнок. Что все это значит? - Даная напряглась, но голос у нее все равно дрожал.
- За пользование дорогой мы собираем дань, - ответил Дионис. - Интересно, чем расплатишься с нами ты?
- Ты шутишь! - выпалила Даная, оглядела всю группу, потом посмотрела на Герцера, который всячески старался отвести взгляд в сторону. - Вы… вы… сошли с ума.
- Некоторые уже говорили нам это. - Дионис медленно вытащил меч из ножен и приставил острие прямо ей к горлу. - Но я бы не советовал тебе повторять это, женщина. Горбани… что-то знакомое. Ага! Жена Эдмунда Тальбота, не так ли?
- Я… да, мы с Эдмундом друзья, - тихо ответила Даная.
- Какая прелесть! - оскалившись, ответил Мак-Кейнок. - Какая прелесть! А где же твоя дочь?
Даная уже была готова к этому вопросу.

Предыдущая страница 9 Следующая страница


Укрощение огня 10

- Когда случился Спад, она была в Лондоне. Надеюсь, с ней все в порядке.
- Лучше, чем с тобой, это точно, - ухмыльнулся Мак-Кейнок. - А еще я знаю, как ты с нами расплатишься!
- Дионис, - напряженно произнес Герцер, - не делай этого.
- Нет, я ни за что не буду первым, - ответил тот, повернулся к юноше и коснулся его мечом. - Первым будешь ты.
Бойд ткнул его в спину, и Герцер чуть не упал, но, подняв глаза, оказался лицом к лицу с Данаей. Тяжелое путешествие отразилось на ней, она сильно осунулась, на одной щеке было грязное пятно. Герцер взглянул ей прямо в глаза и заметил в них какую-то странную покорность, мелькнуло что-то очень древнее и мрачное.
- Доктор Горбани, извините меня, - прошептал он и чуть-чуть наклонился, чтобы плечом ударить Гая.
Тот был ниже ростом, чем Герцер, и потому сразу упал. Герцеру оставалось только одно - бежать. Одним прыжком он проскочил небольшой мостик и сразу свернул влево, в заросли у дороги. Только его и видели.
- Ничего себе, - Мак-Кейнок размахивал в воздухе мечом. - Вот так неожиданность. - Потом посмотрел на все еще лежавшего на земле Гая и покачал головой. - Вставай. Совсем разболтались. - Галлиган успел схватить Данаю и держал ей руки за спиной. - Хм… дань все равно придется платить.
- Давай же! - выпалила она. - Делай, что хочешь, и будь ты проклят!
- Ну, мы давно уже прокляты. Бенито, держи ее за руки. А вы хватайте ноги. У меня уже неделю не было женщины.
Герцер, спотыкаясь, пробирался по лесу; он присматривал подходящую палку, чтобы иметь хоть какое-то оружие для защиты. Наконец он упал; он запыхался, выбился из сил и заплакал. Даже сквозь шум дождя Герцер слышал, что творится там, у реки, но пытался забыть об этом и искал хоть какое-то оружие.
Лес был старым, все заросло плющом и кустарником. На земле валялись лишь старые, сгнившие ветки, но в конце концов он нашел небольшое деревце высотой с человека, которое погибло от недостатка солнечного света. Он сразу же ринулся назад, но в этом лесу невозможно было найти свои же следы. Вот и ручей, наверное, тот самый.
Герцер пошел вдоль ручья, иногда он заходил прямо в воду. Страшнее всего Дионис, у него есть меч и сам он такой огромный. Но и полусгнивший лук Бенито с перекошенными стрелами не так уж безобиден. У остальных есть ножи.
Только бы успеть.
Гай слез с врачевательницы и посмотрел на нее.
- Ну что, теперь перережем ей горло? - спросил он. - Мы всегда так поступаем с андроидами.
- Нет, ответил Дионис и потер царапину на щеке. - Но в наказание за то, что она сама не хотела платить нам дань, снимите с нее непромокаемую куртку и штаны. - Он рассмеялся. - Пусть живет. - И он ткнул Данаю ногой в бок. - Живи. И расскажи своему любовнику, что мы с тобой сделали. Передай ему, что придем и за ним. Не сегодня, не завтра, но очень скоро. И тогда мы закончим свою работу. - Он махнул своим товарищам и направился через мост на юг. - Там, откуда она пришла, есть еще женщины.
Даная перевернулась на бок и прикрыла лицо руками. Она не смотрела в сторону уходящих бандитов. Плакать она не будет. Нет, она не доставит им такого удовольствия. Даная вообще не проявляла никаких эмоций и понимала, что им это не понравилось. Это было единственное, что она могла сделать. И сейчас она тоже будет держать себя в руках.
Женщина выждала, пока негодяи не скрылись из виду, и только тогда поднялась на ноги и огляделась. Как ей хотелось стащить с себя всю эту одежду, сжечь ее, выбросить. Но без одежды в такой холод, в такую сырость нельзя. Она подошла к ручью, прополоскала рот, сплюнула, потрогала качающийся зуб. Дионис пытался добиться от нее ответной реакции, но получил лишь царапину (ей чудом удалось высвободить одну руку). Теперь на теле у нее много синяков и ссадин; в боку сильно болит, может, сломано ребро.
Наконец она села на мосту и сидела так, пока не услышала чьи-то шаги по дороге. Она испугалась, что кто-то из бандитов вернулся, чтобы продолжить издевательства, и собиралась броситься бежать. Но это был лишь Герцер, в руках он держал деревце, на корнях которого все еще висел ком земли:
Герцер взглянул на Данаю и упал на колени, опустил голову и обнял не нужное теперь деревце.
- Извини меня, - прошептал он.
- Герцер…
- Извини, я ничего не мог сделать, они бы убили меня и…
- Герцер! - выкрикнула она. - У меня нет времени на твои страдания, черт бы тебя побрал. Я соврала им насчет Рейчел. Она на дороге. Мы должны найти ее и увести, пока они до нее не добрались.
- Рейчел? - Герцер поднялся на ноги.
- Тише. Говори тише, - процедила она сквозь зубы.
- Я… - Он стянул с плеч плащ и протянул его Данае: - Тебе он больше понадобится. Да, надо выбираться отсюда.
- Еще поговорим об этом. - Даная держала плащ на вытянутой руке. - Иди вперед.
- Вперед…
- Сейчас мне противно быть рядом с любым мужчиной, - презрительно бросила она. - Ничего личного.
- Хорошо, - ответил он и прошел вперед.
- И еще, Герцер.
- Да?
- Когда найдем Рейчел, мы не будем ей говорить, что ты был с теми людьми, которые напали на меня. Понятно?
- Я… о'кей. Нет, я не понимаю.
- Я так много сделала, чтобы спасти твою жизнь, - горько промолвила она. - Я не хочу, чтобы Эдмунд тебя убил. Или Рейчел.

ГЛАВА ОДИННАДЦАТАЯ

Рейчел пришла в ярость.
- Я их убью! - рычала она.
- Попробуй, и с тобой произойдет то же самое. - Данаю била дрожь. Плащ Герцера был очень кстати, но и его не хватало, чтобы согреться. Без непромокаемой одежды в лесу приходилось туго. К тому же она еще не оправилась после страшного шока. - Я рассказала все это тебе не для того, чтобы и тебя изнасиловали. Брось свои штучки.
Азур весь промок и начинал сердиться. Он обошел Данаю, принюхался и завыл, потом обнюхал Герцера и готов был уже укусить его, но передумал и отправился в лес, продолжая ко всему принюхиваться.
- Рейчел, ты ничего не можешь сделать, - бесстрастно проговорил Герцер.
- Ты можешь заткнуться, Герцер Геррик, - бросила ему Рейчел. - Где, черт побери, был в это время ты? А?
- Сейчас уже поздно рассуждать, - прошептала Даная. - Оставь его, Рейчел. Надо двигаться вперед.
- А как же силки? - спросила Рейчел. - Без еды нам не прожить. В конце концов, мы обязаны кормить хотя бы Азура.
- Денек-другой он потерпит, - уставшим голосом произнесла Даная. - Если пойдем быстро, то за день доберемся до дороги. А там есть поселения, найдем какую-нибудь еду.
- Как далеко ты прошла по дороге? - спросил Герцер.
- Около километра, - ответила Рейчел. - На дороге грязи по колено. Мама, я не уверена, что ты сможешь пройти.
- Я пройду. - Даная поднялась на ноги. - И дойду до конца. Но я точно не собираюсь сидеть тут и ждать Мак-Кейнока с его бандитами, я вовсе не хочу снова попасть в их лапы. Пошли.
- Боже, надеюсь, что папа все еще на Вороньей Мельнице, - сказала Рейчел и подобрала свои пожитки.
- Он там, - ответила Даная. - Я же надеюсь, что он забудет все, что произошло за последние годы.
- Дом это такое место, которое всегда открыто для человека, независимо от того, когда ему вздумается туда прийти, - спокойно сказал Герцер. Он машинально пошел вперед, взял рюкзак Данаи и перебросил его за спину. - Он будет там. И он будет вас ждать.
- Так-то лучше, - горько заметила Даная.
- Нет, нет, надо сильнее нагреть его, иначе весь день будешь стучать молотом, а результата никакого, - проворчал Эдмунд, взял щипцами кусок металла и снова положил его в огонь.
- Извините, сэр, я думал…
Ученик отступил назад и оглядел группу людей, собравшихся в кузнице. Всего несколько недель тому назад его интересовал только один вопрос - что надеть на следующую вечеринку, а теперь вот он оказался в этой тесной мастерской и вынужден учиться древнему ремеслу, о котором еще на прошлой неделе он и слыхом не слыхивал. Да еще ничего не получается. Это несправедливо.
- Для того чтобы выучиться кузнечному ремеслу, требуются годы, - заявил кузнец; заметив взгляд юноши, он стал мягче, потом кивнул в сторону мехов и подождал, пока ученик не раздул огонь докрасна. - Следи за окраской металла, внимательно наблюдай, какого цвета и сам огонь вокруг металла. Когда металл побелеет, вытаскивай его и только тогда бей молотом. Времени на это не так-то много, поэтому и говорят: «Куй железо, пока горячо». - Говорил он, подчеркивая каждое слово, одновременно вытащил металл из огня, ударами молота сделал его плоским, а потом придал форму. - Это всего лишь мотыга, но именно мотыги вскоре будут кормить нас всех. Во время учебы вы в основном будете делать мотыги, плуги и запасные части к фургонам. - Он снова сунул в огонь наполовину выкованную мотыгу и кивнул в сторону другого такого же нерешительного ученика: - Он попробует еще раз, а ты пока следи за огнем.
Кузнец отступил назад и отер лицо, а ученик тем временем пытался выковать из упрямого металла нужную форму; он старался изо всех сил. Энгус притащил в кузницу множество отходов, и у них теперь было достаточно металла, а вскоре будет и еще больше. Эдмунд отправил Энгусу целый фургон провизии, но расстояние было неблизкое, и приличную часть запасов съедят волы по дороге. Назад фургон прибудет лишь через три-четыре недели.
- А как насчет оружия? - спросил ученик после того, как ему наконец удалось сделать мотыгу. Он поймал-таки правильный ритм ударов молотом, искры летели во все стороны и освещали мрачную кузницу белым светом.
- До оружия тебе еще далеко, сынок, разве что наконечник для копья, он почти то же самое, что и мотыга, только немного другой формы. Но вот мечи и тому подобное, доспехи - эта работа требует опыта. Как только мы добудем все необходимые инструменты и приспособления, кое-кто из вас займется кольчугами. Но пока что важнее научиться хорошо делать сельскохозяйственный инструмент. - Он снова выглянул на улицу и насторожился. - Продолжайте ковать мотыги вот из этого материала, а я скоро вернусь.
Он вышел из жаркой кузницы и в первый момент прикрыл рукой глаза. Словно в искупление за бесконечные дожди небо в последние несколько дней прояснилось, погода стояла теплая, и воздух был наполнен испарениями. Нельзя сказать, что стало намного теплее, воздух был еще очень сырым, дрожь пробирала до костей. Всем хотелось побольше жирной и калорийной пищи, которой как раз и не хватало. Но из-за яркого солнца и влажной дымки в воздухе было трудно разглядеть что-либо на расстоянии, поэтому, чтобы удостовериться, что он не ошибся, Эдмунду пришлось долго и пристально всматриваться в даль. Наконец он издал пронзительный клич и бросился в сторону городка.
- Занятия прерываются примерно на час, - бросил он через плечо. - Постарайтесь, пока меня не будет, не спалить кузницу!
Он хотел взять лошадь, но потом передумал, решив, что на все про все уйдет больше времени, и пустился бегом вниз с холма.
Когда Тальбот вошел в Воронью Мельницу, которая разрасталась не по дням, а по часам, он сразу заметил большую толпу, которая собралась вокруг трех фургонов, прибывших с востока. Эдмунд, не задумываясь, пробрался в центр и вскоре оказался у первого фургона, который вынужден был остановиться посреди дороги.
- Сувиза, ну и вид у тебя! - прокричал он, вскарабкался на фургон и обнял мускулистую возницу.
- Эдмунд, - рассмеялась она в ответ и тоже обняла его, - я и не думала, что ты обращаешь внимание на подобные вещи!
- Я пытаюсь навести порядок в этом бедламе, а параллельно еще учу новичков, таких же норовистых и неподатливых, как и тот металл, что им предстоит ковать, - ответил он тоже со смехом. - Так что, признаюсь, интерес мой совершенно эгоистичный.
- Мне надо было догадаться, - улыбнулась она.
- Привет, Фил, - крикнул Эдмунд вознице второго фургона. - Все еще торгуешь чертовым медом?
- Ну да, и если не прекратишь обнимать мою жену, утоплю тебя в нем, - ответил Фил.
- Дайте я расчищу дорогу, тогда фургоны смогут подняться к кузнице. Надеюсь, вы привезли с собой весь инструмент?
- Да, а еще свободные наковальни и небольшой горн, - ответила Сувиза. - И еще все, что смогли, с пасеки Фила.
- У нас есть наковальни и горны, но вот инструментов не хватает. Ульев, между прочим, тоже. Нам с вами еще о многом предстоит поговорить.
Вместе с недавно сформированным отрядом стражников он с трудом разогнал толпу, чтобы фургоны могли проехать дальше. Сам же мэр задумался над тем, какое счастье столь неожиданно обрушилось ему на голову.
Тальбот знал Сувизу на протяжении семидесяти пяти лет, не меньше, и иногда даже думал, не позвать ли ее к себе в подмастерья. Трудность заключалась в том, что к тому времени, когда они подружились, Сувиза уже сама была настоящим кузнечных дел мастером. Он знал кое-что о формовке металла, чего не знала она, но и ей было известно о том, чего не ведал он, и невозможно было определить, кто же из них лучше. Эдмунд в основном работал с горячим, раскаленным добела металлом, она же предпочитала холодную ковку. Он, естественно, превосходил ее в своем способе ковки, она же была на высоте в своем. Ей нравилось делать доспехи и декоративные украшения, он же предпочитал клинки. В этом случае и речи не было о превосходстве, они, скорее, дополняли друг друга.
В конце концов Тальбот решил, что если к тому времени, как он состарится и не сможет держать в руках молот, у него не появится преемник, он просто подарит кузницу ей вместе с Карбом. Эдмунд надеялся, что они найдут общий язык, потому что, судя по всему, у Сувизы почти не было предрассудков по отношению к ИИ.
Но вот наступил Спад, и Эдмунд со всей ответственностью осознал, что ему некому передать обучение новичков. В доиндустриальной экономике кузнечное дело занимало такое же важное место, как и сельское хозяйство; до начала посевной надо успеть сделать уйму сельскохозяйственных инструментов.
Кроме того, он прекрасно сознавал, что не подходит на роль учителя, особенно если учесть, что ему не удастся самому подобрать учеников. Сувиза намного терпеливее, а ему трудно сдержаться, видя отсутствие сноровки и нерадивость, как этим утром.
Он помог фургонам проехать на другой конец городка, где находился его дом, оставил пару стражников и взрослого сына Сувизы и Фила сторожить их, а друзей повел к себе. Сувиза взглянула на вновь отстроенные мастерские и присвистнула:
- Сколько же у тебя тут кузнецов?
- Только один, - с горечью ответил Эдмунд. - Только я один могу считаться кузнецом, ну вот теперь еще ты. Я знаю, что по соседству с Мельницей жили и другие, но кроме нас здесь имеются и другие общины, видимо, остальные кузнецы подались туда. Или в момент Спада они были где-то в другом месте, может, на другом краю земли.
- А кто же все это сделал? - спросил Фил.
- Если ты имеешь в виду наших знакомых, то их тут несколько человек. Хотя… ты ведь знаешь всех законодателей. Они абсолютно ничегошеньки не знают о том, как жили наши предки. Или о доиндустриальных технологиях. Они не прочь немного помахать мечами, но потом изволь подать им еду на серебряных подносах.
- Не буду возражать, но каково же всем досталось, - заметила Сувиза. - Прокатиться в фургоне, спать на земле, потому что ты хочешь отдохнуть от цивилизации, - это одно, но когда речь идет о выживании, это уже совсем другое дело.
- Знаю, - согласился Эдмунд.
Он провел их в дом и пригласил сесть в кресла у камина, разворошил угли и вытащил кувшин с яблочным сидром, который специально держал у огня, чтобы тот не остыл. Когда Сувиза и Фил устроились поудобнее, он продолжил:
- Я знаю, что все очень серьезно, но пока не одержит победу та или другая фракция Совета, жизнь не изменится к лучшему. Мы можем делать только то, что в наших силах.
- Пока одна сторона не сдастся. - Сувиза глотнула сидр.
- Я не думаю, что такое случится, - ответил Эдмунд. - Пол глубоко завяз, к тому же он настоящий фанатик - это, наверное, самое подходящее слово. А Шейда считает, что мир, даже в таком ужасном состоянии, пострадает, если окажется в безграничной власти Пола.
- Я бы не стал обвинять ее в предрассудках, - кивнул Фил. - По дороге сюда мы много чего наслушались.
- О том, что Пол собирается менять людей, чтобы они были лучше приспособлены к условиям Спада? - спросил Эдмунд. - Мы тоже это слышали. Но все это пока только слухи.
- Разве Шейда не знает наверняка? - спросила Сувиза.
- Я не разговаривал с ней в течение двух недель, так что точно сказать не могу.
- И чем ты предлагаешь нам заняться? - поинтересовался Фил.
- Ну, что касается Сувизы, я бы хотел, чтобы она взяла на себя обучение новичков и обработку металла, - признался Эдмунд. - У меня каждый день работы по горло, и возиться с этими новобранцами мне вовсе не хочется.
- В этом помогут и Маллори с Кристофером, - кивнула Сувиза.
- Сейчас речь идет о сельскохозяйственных орудиях, - предупредил ее Эдмунд. - Настоящая черная работа. Но со временем нам понадобятся доспехи и мечи. Я пока что занят организацией городской стражи, но мы уже подумываем и о профессиональной армии. К тому же мы запускаем обучающую программу, так что тебе придется начинать с помощи в выборе профессии. В особенности обрати внимание на то, чтобы они поняли, в чем заключается работа подмастерья, а заодно разъясни им основные моменты фермерства. Большинству из них придется заниматься сельским хозяйством.
- Хорошо, а что я буду за это получать? - спросила Сувиза.
- В настоящее время основной валютой у нас считаются продуктовые талоны. Ты можешь менять их на еду в столовой или же получать продукты, чтобы готовить пищу дома. Конечно, мы будем платить тебе и за работу с учениками, и за то, что ты сама будешь производить. Никакой системы у нас пока нет, мы полагаемся лишь на то, что поставляет нам Мирон.
- Ну что ж, неплохо, - заметил Фил. - Похоже, если я не ошибаюсь, на инфляционную экономику.
- И да, и нет. Большинство людей за день получают три продуктовых талона. Если они будут меньше есть, то сэкономят «деньги». Высококлассные ремесленники за день общественных работ получают четыре талона; еще они могут обменивать на талоны различные материалы, которые найдут в округе. Но на руках остается не так много свободных талонов. Ограничивая число выдаваемых талонов, мы, с одной стороны, бережем запасы пищи, а это сейчас очень важно, и удерживаем нашу экономику от инфляции. Как только мы начнем расти, нам придется придумывать что-то новенькое, но пока что и эта система работает сносно. На данный момент мне хватает и других проблем.
- Например? - уточнила Сувиза.
- Ты слышала про бандитов?
- Мы столкнулись с группой ребят, которые, по-моему, пытались задержать нас, - заметил Фил. - Они были вооружены палками и ножом. У нас же были мечи и самострел. Они быстро потеряли к нам всякий интерес.
Эдмунд усмехнулся, потом покачал головой.
- Вот что меня беспокоит - все запасы пищи сосредоточены в маленьких общинах, у них есть и другие товары, но пища в данный момент важнее. В самом скором времени бандиты начнут собираться в большие группировки и нападать на города. И я хочу успеть к этому подготовиться.
- Единственное, что могут сделать реконструкторы, так это взять в руки меч. - И она махнула в сторону города.
- Во-первых, не очень-то они умеют это делать, во-вторых, мечей у них нет, - нахмурившись, произнес Эдмунд. - Большинство пустились в путь с каким-либо оружием: мечом, луком или копьем, но потом бросили их по пути. Ведь все оружие очень тяжелое, тебе это известно.
- Черт побери! - Фил покачал головой.
- А еще, по мне так лучше свежеиспеченные рекруты, чем реконструкторы со своими мечами. Мы наберем нашу милицию, пусть каждый научится азам самообороны. Но в основе всего должны стоять профессиональные военные. Пехота и лучники, причем пехота по принципу римских легионов.
- Но почему лучники? - спросила Сувиза. - Легче стрелять из арбалета.
- Хм… тому много причин, - ответил Эдмунд. - В обоих случаях есть и «за» и «против», к тому же, надо тебе сказать, за исключением последней недели, я достаточно часто беседовал с Шейдой. Я начинаю понимать стратегическую ситуацию и все возможные последствия. Поэтому я рассуждаю не с точки зрения короткой войны, я думаю, она продлится годы.
- Черт побери, - выругался Фил, - а я-то надеялся…
- Надеялся, что все это быстро закончится и мы сможем вернуться к прежней жизни. Не думаю, что так случится. Я вообще не уверен, что даже после окончания войны мы сможем вернуться к прежней жизни. Но мы говорили о больших луках.
- О'кей.
- Так вот, и у самострелов, и у больших луков есть свои «за» и «против». Некоторые виды оружия встречались повсюду, другие использовались лишь в определенных условиях. Пример: скажи-ка мне, какая древесина подходила для изготовления лука в Разин?
- Тис, - тут же ответила Сувиза. - Ну да, еще вяз. Но можно взять и гикори… о-о-о…
- В том-то и дело. Поэтому в Разин так редко встречались большие луки. Нехватка природного материала. Значит, они и стоили уйму денег. В конце концов британцам пришлось завозить тис из Европы, а это явилось стратегической ошибкой. Но в Севаме орешник растет повсюду, а из него получаются прекрасные луки. Достаточно иметь нож и минимум знаний о том, как изготовить лук, и оружие готово.
Но все же подходящая древесина для изготовления лука встречается не часто. Это первое. Второе, придется многому научить людей. И третье, пользоваться луком смогут только по-настоящему физически крепкие люди. То есть сильные и здоровые.
Понятно, что у нас тут не средневековые крестьяне. Человечество сегодня - результат длительного генетического контроля, даже те, кто не Изменялся. Знаете, что такое дизентерия?
- Только из уроков истории, - ответил Фил. - Диарея. Понос, так, кажется, называли эту болезнь.
- Верно. В основном причиной дизентерии являлась зараженная вода. Вы пили воду из рек по дороге сюда?
- Конечно, как и всегда, - ответила Сувиза. - Почему ты спрашиваешь об этом?
- У вас была диарея?
- Нет.
- Значит, у вас хороший иммунитет. И не только к паразитам, живущим в воде, но и к возбудителям гриппа, тифа, сифилиса и многим другим. Мы рождены такими, у нас это в крови. Так же дело обстоит и с хорошими физическими данными, причем как у мужчин, так и у женщин. Современные женщины могут быть такими же сильными, как средний мужчина четырнадцатого века. А мужчины и подавно. Посмотри на наших беженцев: они настолько превосходят средневекового крестьянина, что вопрос даже не подлежит обсуждению. Теперь люди и выше, и сильнее, и здоровее, то есть из них могут легко получиться прекрасные лучники.
- То же самое можно сказать и о самострелах, - упрямо заявил Фил.
- Да, - кивнул Эдмунд, - и все же: я видел, как люди за четыре-шесть месяцев становились вполне сносными лучниками, не мастерами, но вполне сносными. А со временем их мастерство повышается. К следующей осени, я надеюсь, у меня будет небольшой отряд лучников, и к нему примкнут новые члены. Через несколько лет это уже будет большой отряд, но все равно мы продолжим принимать новичков в свои ряды.
- Я все равно не понимаю, чем тебе не нравятся самострелы, - не отставал Фил.
- Смотри, в чем преимущество луков. Человек с одинаковым уровнем подготовки будет быстрее стрелять из лука, чем из самострела, то есть почти вдвое больше стрел за час. Их легче изготавливать; опытный лучник может сделать лук из заранее подготовленной древесины за один час. И учить стрельбе из лука проще. Даже если он составной.
- Ты хочешь сказать «комбинированный». Но если делать комбинированные луки, придется использовать гидроскопические клеи, которые работают лишь в условиях минимальной влажности.
- Фил, я занимаюсь этим почти триста лет, - ответил Эдмунд. Только сейчас стало заметно, как он устал. - Я хочу сказать то, что я сказал. Составной, то есть со шкивом. В таком случае можно вдвое усилить мощь большого лука, потому что при стрельбе из такого лука доля лучника в силе натяжения тетивы составляет всего десять процентов. Но пока что мы не сможем производить такие луки в большом количестве. Только со временем. Тогда у нас уже будут опытные лучники, которых можно обучить стрелять и из наимощнейших луков, которые в пять раз превосходят твои арбалеты.
- Хм… - единственное, что промычал Фил.
- Еще лучников нужно учить маневрировать, - вставила Сувиза. - С арбалетами проще.
- Нет, проблема та же в обоих случаях. Снабжение. Лучникам в бою нужны стрелы в большом количестве. А еще запасные луки и кое-что другое. Насчет этого я уже думал. Мы будем обучать и их, и пехоту по современным техникам и вспомним четырехтысячную историю военного маневрирования, которая была практически утеряна.
- Ты все тщательно обдумал, - заметила Сувиза.
- Конечно. Есть и еще много важных вопросов. - Он замолчал, не зная, можно ли открывать Сувизе сокровенные секреты, но потом пожал плечами и продолжал: - Вы не задумывались над тем, что война может затянуться на несколько поколений?
- Нет. - Фил побледнел. - Неужели так долго?
- Если победит Шейда, а это еще очень проблематично, то победа не будет скорой. Я даже не уверен, как именно можно победить в этой войне, а я изучил все войны в истории человечества. Поэтому я обдумал все на очень далекую перспективу и стараюсь сдерживать себя, чтобы никого зря не обнадеживать скорыми результатами. К примеру, наш разговор о луках и арбалетах. Большой лук, как я и говорил, может сделать практически каждый, владеющий ножом и минимумом знаний. Дичи в лесах много, так что через несколько лет все местные фермеры начнут стрелять оленей. Я хочу, чтобы все они пользовались одинаковыми луками, потому что при наличии большого числа йоменов, обученных стрелять, появление некой аристократической прослойки станет маловероятным.
- Трудно быть лордом, когда каждый возомнивший о себе смерд может подстрелить тебя, - заметила Сувиза. - Интересно.
- Я всячески стараюсь повторять организацию постиндустриальных республик, - сказал Эдмунд. - Делать арбалеты, особенно хорошего качества, такие, которыми можно убить рыцаря, намного сложнее, чем простые большие луки. Сложнее даже, чем составные луки. Я хочу, чтобы все в нашем обществе знали, что каждый имеет право на ношение оружия и пользование им. Если общество законопослушно, то всеобщее пользование оружием предотвращает всякую тиранию. Это урок истории.
- Между профессиональным лучником и фермером, время от времени стреляющим в оленей, есть большая разница, - заявил Фил.
- Конечно, но разница уже в деталях; не то что между рыцарем в доспехах и смердом с вилами.
Фил пожал плечами и неохотно согласился.
- Ты не будешь возражать, если я начну делать арбалеты?
- Нет, если только продавать ты их будешь людям с деньгами, - с улыбкой согласился Тальбот. - Мы стали небольшим форпостом цивилизации в мире, который верно идет по обратной дороге к варварству. Варвары всегда побеждали или почти всегда. Но я этого не допущу.
- О'кей, мы займемся производством оружия и доспехов. Только будь добр, используй их по назначению, - сказала Сувиза.
- Эй, - перебил их Фил, - луки будут лучше сгибаться, если использовать бронзу с бериллием! Тогда и небольшой арбалет может стрельнуть так же далеко, как и большой лук! И почти так же быстро.
- А ты знаешь, как плавить бронзу с бериллием? - спросил Эдмунд.
- Нет.
- Я знаю. Но я не собираюсь все свое время тратить на отливку арбалетов. Хорошо?
- Ладно, - рассмеялся Фил.
- Кстати, о литье, - прибавил Эдмунд. - Хочу вас кое с кем познакомить.
- А я и не знала, что ты дружишь с ИИ. - Сувиза отирала лицо в жаркой кузнице. - Привет, Карборандум.
- Ты многого обо мне не знаешь, - ответил Эдмунд. - Как дела, бездушный демон?
- Слишком холодно, вот как, - ответил Карборандум. - А еще Сеть совсем запуталась. Твои друзья Шейда и Пол натворили дел.
- В данный момент нам не хватает угля, старина, - заметил Эдмунд, но все же подхватил лопатой целую груду и бросил ее в топку, отер с рук черную сажу и пожал плечами. - Мы заготавливаем древесный уголь, но дело идет медленно, и на улице еще такая промозглая сырость.
- Листра говорит, что в нашем регионе плохая погода продержится еще максимум два дня, - сказал Карб. - И еще, извини, но пока что никаких новостей о Данае и Рейчел. Эльфы рассказывают мне обо всех, кто идет лесными тропами, но они, конечно, не могут различать людей. В момент Спада и Даная и Рейчел находились в доме, это точно. Домовой говорит, что они ушли. И это все. Некоторые искусственные интеллекты не идут на контакт, другие перешли на сторону Пола, потому что думают, будто победу в этой войне одержит он, а доступ в Сеть практически невозможен.
- Спасибо, Карб. Я послал на поиски еще и Тома.
- Ну, как только что-нибудь узнаю, сразу тебе скажу.
- Спасибо еще раз. Но я не просто так привел сюда Сувизу. Я все больше и больше буду заниматься управлением всеми делами города, а она займется кузницей и производством доспехов. Так что мы будем видеться с тобой довольно-таки редко.
- Жаль, - сказал Карб. - Я знаю, что у тебя много дел, но не забывай и про нас.
- Не забуду. Надеюсь, вы с Сувизой подружитесь.
- Конечно, я умею ломать новых кузнецов. - И Карб рассмеялся. Звук был такой, словно ударили металлом о металл.
- А я умею общаться с такими умельцами, - ответила Сувиза. - Вы сказали, у вас мало древесного угля?
- У-у-ух! Эдмунд, вернись!
- Не скучайте. - Эдмунд обернулся у самой двери. - И еще, Сувиза, тебе нужно будет познакомиться с учениками.
- Сначала я закончу обсуждать дела с Карборандумом, а потом пойду к ученикам.
- Когда, думаешь, вернется Том? - спросил Фил, когда они снова вышли под дождь.
- Наверное, через денек-другой.
- И тогда будет ясно?
- Фил, возможно, я так никогда ничего и не узнаю, - тихо проговорил Эдмунд.

ГЛАВА ДВЕНАДЦАТАЯ

Герцер замер на месте. Когда-то здесь бушевал лесной пожар, судя по всему, год или полтора тому назад. Местами торчали обуглившиеся останки деревьев, обгоревшая почва на несколько акров была покрыта толстыми побегами лозы, они только-только начинали расти после зимы, но уже покрыли даже тропинку. В основном преобладал коричневый цвет, но уже показались зеленые листья. Растительность буквально давила тропинку с обеих сторон.
- Что это, черт побери? - пробормотал Герцер, а Рейчел прошла вперед.
- Кудзу! - закричала она и побежала. Девушка опустилась на колени на одном из начинающих зеленеть островков и принялась рыться в ветвях лозы. - Да! И уже есть первые плоды! - Она вытащила небольшую овальную ягоду голубого цвета и тут же сунула ее в рот.
Герцер последовал за ней и тоже нашел ягоды. Помедлив немного, он осторожно откусил и, тут же запихав в рот остальное, принялся искать новые плоды. На вкус ягоды были совершенно необычные, нечто среднее между виноградом и клубникой. Голубого цвета, значит, не обошлось без генной инженерии, и он вознес благодарность тому человеку, который догадался придумать их и воплотить свою задумку в жизнь. Он собрал пригоршню ягод, хотел все съесть, но передумал и отнес их Данае.
- Возьмите, вам это сейчас необходимо, - сказал Герцер.
Либо до, либо во время пожара повалило большой каштан, но корни не давали дереву совсем упасть на землю. В результате получилось прекрасное укрытие для одного человека. Геррик провел врачевательницу под дерево и даже нашел сухой кусок коры, чтобы она могла сесть. Со времени страшного происшествия у моста прошло около суток, все это время они были на ногах и Даная чувствовала себя крайне изнуренной. Герцер опасался, что у нее могут быть какие-то внутренние повреждения, а в этом он вообще не разбирался. Но в ягодах есть сахара и жидкость.
- Спасибо, Герцер, - вяло произнесла Даная, надкусила одну ягоду и устроилась поудобнее под деревом.
- С вами все в порядке? - спросил юноша.
- Да, конечно. - Она покачала головой. - Со мной все в порядке. А как ты, Геррик? Дрожь есть?
- Разве что от голода, - пошутил Герцер. - Но ягоды помогают его утолить. Что это за штука?
- Предком этого растения был вьющийся сорняк под названием кудзу. - Даная откусила еще. - Рос по всему восточному Севаму; стоило нарушить экосистему, а в те времена это происходило повсюду, и сорняк тут же заполонял собою все пространство. Примерно в конце двадцать первого века один исследователь выделил контролируемый ретровирус, с помощью которого удалось модифицировать кудзу. Ягода является результатом скрещивания плодов киви и сливового дерева: внутренность от киви, а оболочка от сливы. Вот так. Как и кудзу, растение вырастает там, где было нарушено экоравновесие, например на месте пожара или вырубки. Это доставляет массу неприятностей фермерам.
- А я подумал, - заметил Герцер, - здесь так много пищи, может, остановимся на время. Я уверен, бандиты остались далеко позади.

Предыдущая страница 10 Следующая страница


11 Джон Ринго

- Нет, надо идти вперед. - Даная решительно подняла голову. - Надо выбраться на дорогу.
- Хорошо, если вы настаиваете. Но все же ненадолго задержимся, чтобы набрать ягод. Нам хватит их на остаток пути.
- Хорошо, - кивнула Даная. После того как она поела, на щеках появился румянец, и она впервые за последнее время улыбнулась. - Иди собирай. Если не возражаешь, я останусь тут, а вы займитесь делом.
- Как здорово, - сказала подошедшая Рейчел. Она собрала ягоды в рубашку и ела их, не останавливаясь. - Молодец, что отнес ягоды маме.
- Она сразу стала лучше выглядеть, но считает, что мы не должны тут задерживаться, - заявил Герцер.
- Нам надо раздобыть мяса, - настойчиво заявила Рейчел. - Нам хватит и ягод, по крайней мере, мы сможем идти, но Азуру нужно мясо.
- Он отощал, но… - Герцер оглядел домашнего льва, тот тоже рыскал в зарослях лозы.
- Все кошачьи плотоядные, - ответила ему Рейчел. - А значит, им нужно есть мясо, каждый день. Белок. Иначе они начинают болеть. Что-то там происходит с жирами в печени. И они могут от этого умереть.
- Извини, Рейчел, но кроликов поблизости я не заметил.
- Кудзу начинает плодоносить раньше других растений, - продолжала Рейчел. - Плоды созревают до тех пор, пока не отмирают сами плети. Значит, животные должны прийти сюда. Возможно, мы даже кого-то уже спугнули. Опоссумов, енотов, оленей, может, кого-то еще. Давайте останемся тут ненадолго, пусть Азур сам поохотится.
- Сама скажи об этом матери, - ответил Герцер.
Он снял с плеч рюкзак Данаи и набивал в него ягоды. Только бы они не раздавились и не испортили рюкзак.
- Хорошо, скажу, - заявила Рейчел и пошла в сторону большого каштана.
Герцер издали наблюдал за их беседой, но практически все понял. Сначала Рейчел протянула Данае ягоды, потом показала рукой на заросли лозы, потом на льва, который продолжал обыскивать заросли в поисках подходящей для него еды. Даная явно соглашалась с доводами дочери, но продолжала настаивать на своем. Тогда Рейчел заговорила с большим азартом, но Даная ткнула рукой на юг и словно окаменела. И тут Рейчел взорвалась, ее было слышно по всей округе, но потом резко повернулась и ушла прочь.
- Никогда не встречала такой упрямой, глупой… - бормотала она, проходя мимо Герцера.
В этот момент Геррик услышал какой-то шум в зарослях, а потом прямо перед собой увидел полевую крысу. Палку и рюкзак он держал в левой руке. Юноша быстро бросил вещи, перехватил палку в правую руку и ударил. В первый раз он промазал, но крыса остановилась. Второй удар был более удачным.
Герцер подозвал льва и бросил ему крысу.
- Рейчел, ты бы не могла придумать, как удержать Азура по одну сторону зарослей?
- Я не знаю… Зачем? - спросила она, надкусив ягоду. Они так долго голодали, что теперь не могли оторваться от вкусных плодов.
- Если он будет стоять там, мы обойдем вокруг и погоним всю живность, какая тут есть, в его сторону. Тут их много, а мы просто погоним их на него.
Герцеру пришлось еще немного объяснить свой план, но в конце концов Рейчел согласилась. Даная продолжала сидеть в укрытии, а молодые люди пошли в обход зарослей. Азур быстро вошел во вкус игры и терпеливо ждал, когда на него выбежит дичь. Менее чем за час он поймал несколько полевых крыс и небольшого кролика. Герцер заметил, что Даная спокойно сидела в своем укрытии, поедая плоды кудзу. Все остались довольны.
- Что вы тут такое едите? - спросил внезапно материализовавшийся Чанза.
Как всегда, Селин была в своей мастерской, из которой доносилась настоящая какофония воя, мычания и кваканья. Чанза взглянул на одну клетку у стены и вздрогнул: там в воде сидело какое-то непонятное существо, похожее на осьминога. Дверца аквариума была крепко закрыта на замок, но существо всеми силами пыталось вырваться наружу. Вот оно заметило, что Чанза смотрит на него, и вплотную подобралось к передней стенке аквариума, при этом постоянно меняя окраску.
- Желированных младенцев, - ответила Селин, подхватила извивающееся существо, очень похожее на человеческого младенца, и положила его в рот. - Хочешь попробовать?
Чанза покачал головой и отвернулся от осьминога, чтобы посмотреть на клубок тихо скулящих существ. Все они были разного цвета и очень противно корчились.
- Аватары не едят, Селин, - напомнил он ей.
- Ну да, поэтому я и не люблю аватар, - сказала Селин и положила в рот еще парочку младенцев. - Хм, лимонные.
- Селин, нам надо поговорить, - сказал Чанза.
- Хм? - проворчала она с набитым ртом.
- Ты заметила, что Пол становится каким-то странным?
- То есть словно спятил? - уточнила она. - Ну да.
- Я не уверен, что нам нужен именно такой лидер, - сдержанно начал Чанза.
- Метишь на его место? - спросила Селин, встала и подошла к одной из клеток у стены.
- Нет… - осторожно ответил Чанза, внимательно наблюдая, как она достает одного из своих маленьких уродцев. Этот, правда, был похож на обычного хомяка. Интересно, для кого он предназначен. - Я думал, не захочешь ли ты занять его. В Совете ты занимаешь следующее по старшинству место после Пола.
- Ха! Нет, увольте. Мне нравится быть самой собой. Она подняла хомяка и проворковала ему что-то, потом поднесла его к клетке с существом размером с огромную руку Чанзы. Этот зверь был похож и на паука, и на скорпиона: жало и клешни скорпиона и в то же время мандибулы паука, все тело тоже похоже на паучье, с длинными черными ногами с острыми кончиками. Селин одним движением руки отодвинула тяжелый затвор сверху клетки, бросила хомяка внутрь и снова задвинула затвор.
Паукоскорпион развернулся и двинулся к хомяку, стоило тому оказаться в клетке. Но хомяк неожиданно подпрыгнул и уцепился лапкой за один из прутьев клетки. Не успел чудовищный обитатель клетки развернуться, как хомяк уже запрыгнул ему на спину и оскалил длинные зубы. Быстро прокусив панцирь, он впился в паукоскорпиона, высасывая его кровь. Скорпион несколько раз тыкал в хомяка своим страшным хвостом, но на того яд, казалось, совершенно не действовал.
- Нет, Чанза, я не буду противостоять Полу, - ответила она. - Во-первых, начальные признаки сумасшествия даже забавны. Во-вторых, никогда не знаешь, насколько опасным может оказаться даже самое безобидное существо.
Они спускались по склону горной цепи. Рейчел остановилась и огляделась.
- Это и есть Воронья Мельница? - недоверчиво спросила она.
- Да, - ответил Том.
Он нашел их к югу от Виа Апаллия. Он очень переживал за Данаю и даже извинялся, что не успел найти их раньше, чтобы предотвратить то, что случилось. Том ясно дал понять, что сомневается в Герцере, хотя и принял заверения Данаи, будто тот тоже немного опоздал и потому не смог ей помочь. Сначала Том даже хотел отправиться на поиски бандитов, но Даная переубедила его.
Он вел под уздцы лошадь, на которой ехала Даная; остановился, посмотрел вниз и сказал:
- Но тут все изменилось даже за то короткое время, что я искал вас.
Рейчел не раз бывала на Реннской Ярмарке в Вороньей Мельнице. Долина здесь была поделена на четыре части. Юго-восточная была закреплена за Эдмундом. Там, на восточном берегу Вороньего ручья, стоял его дом, окруженный открытым пространством, которое он сам называл «огненными полями». В этом же секторе находилось несколько полей Мирона, тут он широко применял технику севооборота.
Юго-западная часть в основном принадлежала Мирону, здесь были сплошные поля, некоторые огорожены изгородями, тут же находился большой сад, а на юго-западном склоне виноградник. В холмах к югу, за фермами двух первых владельцев находилась и сама мельница, давшая название городку. Мельница приводилась в действие водой из Вороньего ручья, выше в холмах находились мельничная запруда и дамба.
Северо-западная часть долины была центральной и представляла собой территорию Ярмарки. Большое открытое пространство вплотную примыкало к северо-западным холмам. На холмах возвышалось несколько основательных построек. Северо-восточная часть долины, на противоположном от Ярмарки берегу ручья, была покрыта лесом, как и холмы. Многие предпочитали во время Ярмарки ставить палатки в этой части долины, потому что на основной площадке Ярмарки всегда бывало много народу, очень шумно и суматошно.
В центре находился городок Воронья Мельница - пять больших домов с мастерскими, таверна и несколько хозяйственных построек.
Сейчас, казалось, все переменилось. В ярмарочном секторе быстро возводились деревянные бревенчатые постройки. Несколько групп рабочих собирали два сруба. Большую часть материала для строительства добывали в северо-восточной части долины. Люди рубили деревья, выкорчевывали корни и расчищали территорию. Здесь тоже строили дома. Новые постройки появились и в самом городке, по крайней мере две точно. В общем, долина полностью преобразилась.
Но вот Рейчел заметила, что не полностью. Поля вокруг дома Эдмунда остались незастроенными, как и поля Мирона. Она обрадовалась этому. Но рядом с мельницей тоже появились новые здания. Значит, и там будут строить.
- Что это за здания? - спросила она, показывая на строения вдалеке.
- По-моему, там лесопилка, - ответил Том. - Быстро они ее поставили.
- Думаешь, мы можем отправиться прямо туда? - устало спросила Даная.
- Конечно, миледи, - ответил Том и обернулся к Герцеру. - Я отвезу женщин в дом. Там внизу есть зона приема беженцев. Направляйся туда.
- Хорошо, - сказал. Герцер. - Наверное, я увижу вас позже.
- Даже при таком стечении народа очень трудно будет потерять тебя, Герцер, - ответила Даная. - Береги себя.
- Вы тоже, мадам. - Юноша помахал рукой и пошел вниз по дороге.
- Интересно, где сейчас Эдмунд. - Даная оглядела долину.
- Он нас не ждет, почему мы должны искать его? - капризно заявила Рейчел.
Даная не стала даже отвечать. После происшествия с Мак-Кейноком Рейчел, казалось, все больше обижалась на отца.
- Он или в ратуше, или в доме, - неуверенно промолвил Том.
- Давайте пойдем в дом, - предложила Даная. - Больше всего на свете мне хочется залезть в ванну, а потом спать.
Эдмунд проводил у себя в доме очередное собрание. В какой-то момент он выглянул в окно и заметил, как к дому движется небольшая кавалькада.
На всех собраниях ребром вставал основной вопрос: чего-то всегда не хватало, то материалов, то фермеров, то профессионалов. Привезенный от Энгуса металл быстро закончился, ведь столько всего нужно было сделать, начиная от запасных частей для фургонов до новой лесопилки. Поэтому металла не хватало, не хватало и кузнецов.
А оружие и доспехи еще даже не начали изготавливать.
Эдмунд знал точно, чего не хватает в первую очередь; это знали и остальные члены магистрата, хотя иногда их мнения не совпадали, причем зачастую нельзя было сказать, что кто-то прав, а кто-то нет. Взять, к примеру, развитие фермерства. Было несколько начинающих фермеров, и Мирон считал, что у них хорошие перспективы. По новым правилам они могли взять заем. Торговать было нечем, поэтому все нуждались в займах.
Кроме земли и семян каждому хозяйству требовались самые разные вещи, в первую очередь топоры и мотыги. Тягловые животные и плуги значительно облегчали тяжелый фермерский труд. Чтобы починить нехитрое сельскохозяйственное оборудование нужно умение и набор самых необходимых инструментов. Дальше встает вопрос, как доставлять выращенную продукцию в город. Значит, требуется фургон. Да и веревки не помешают.
Получалось слишком много, нельзя давать такие крупные займы людям, о которых ничего не известно. Опыт подсказывал, что примерно шестьдесят процентов новоиспеченных фермеров потерпят неудачу. А если учесть все стоящие перед ними проблемы, то и больше. Восемьдесят-девяносто. То есть шесть, а то и все девять из десяти фермеров не смогут вернуть заем. Если выдать им больше семян, больше инструментов и орудий, больше животных, то и возможность успеха возрастет. Но тогда другим достанется меньше семян, орудий и животных. Так что спорили в основном о том, кому, сколько и чего давать.
Прийти к каким-то определенным выводам уже сегодня было невозможно. Результат станет известен в конце сезона, а может, и через год. Но члены магистрата спорили уже неделю без остановки, рискуя надорвать глотки. Все собрания сводились к попытке решить проблему сельского хозяйства. Для Эдмунда вопрос становился болезненным.
После первого собрания в таверне люди считали само собой разумеющимся, что он будет присутствовать и на всех последующих. В течение первой недели собрания проходили через день, пока Тальбот не заявил, что ему нужно заниматься и другими делами. Тогда впервые он услышал, как его назвали диктатором, первыми произнесли это слово особо рьяные из вновь прибывших, но позже он слышал его и от старых обитателей Вороньей Мельницы.

Началось все с единоличного решения Эдмунда поставить во главе казны Бетан Рейберн. Она с самого начала занималась снабжением, а когда продовольственные талоны быстро превратились в род местной валюты, казалось, она же, естественно, продолжит заниматься ими, учитывая накопленный ею опыт. Но кое-кто из вновь прибывших был с этим не согласен. Брэд Дешурт, специалист в области экономики доинформационного периода, в своей речи, изобилующей многосложными словами, дал понять, что все планы Рейберн приведут к инфляции и коллапсу. Словно мир и без того не рухнул. Дешурт был, пожалуй, единственным по-настоящему упитанным человеком, он не похудел даже после пешего перехода из Вашана. Эдмунд был уверен, что Дешурт выступает против Бетан потому и только потому, что она запретила давать людям добавку в столовой.
И все же, несмотря на постоянные нападки, им удалось удержать свои позиции, Бетан получила в управление казну, и земля пока еще не разверзлась у них под ногами. Самое неприятное, что Дешурту удалось-таки добиться статуса эксперта по всем вопросам, отделаться от него было невозможно. Эдмунд предполагал, что Брэд попытается попасть в состав следующего магистрата, и так как многие были недовольны Тальботом, вероятно, этому выскочке удастся добиться своего.
Помимо управления финансами многие не разделяли позиций Эдмунда относительно сельского хозяйства. Его подход напоминал перерубание гордиева узла. Эдмунд сознавал, что лишь поверхностно представляет, как вели хозяйство в исторически далекие эпохи. Для него разница в сельском хозяйстве времен Римской республики и Средневековья была лишь следствием и продолжением общественной, политической и военной сфер соответствующего времени.
Но в каждый период истории сельское хозяйство оказывало такое же влияние на военное дело, как и военное дело на сельское хозяйство. Эдмунд знал, однако, что он хочет видеть у себя в долине и чего не хочет. К счастью, его взгляды совпадали с позицией Мирона, а лучше него никто не разбирался в сельском хозяйстве. И поэтому Эдмунд доверил Мирону принимать все важные решения.
Что тут началось! Люди кричали, шумели; он и не подозревал раньше, что его решение вызовет такое противостояние. Мирона тоже считали плохим, ведь только из-за него так сократили порции пищи. На последнем собрании один болтун встал и громко назвал Мирона «надутым плутократом». Прежде Эдмунд встречал это выражение лишь в каком-то старом романе.
Мирон понятия не имел, как вести себя в подобной ситуации. По-своему он был обыкновенным фермером. Раньше он почти не сталкивался с общественной стороной жизни, разве что когда во время Ярмарки ему приходилось водить экскурсии по ферме. Неожиданно оказавшись в центре бушующего скандала, он растерялся. Сам он тут же отказался бы от возложенной на него ответственности, но Эдмунд не допустил этого. Мирон знал, что и как нужно делать, чего никак нельзя было сказать обо всех этих болтунах и разгильдяях.
В основном люди разделились на несколько группировок. Первая группа считала, что все, кто хочет заниматься сельским хозяйством, независимо от предыдущей подготовки и опыта, должны получить все, что им нужно, в том числе и землю - столько, на сколько они будут претендовать. Границы участка предлагалось обозначать, поджигая деревья. Эдмунд даже не стал выдвигать свои доводы против. Другие члены магистрата парировали предложения этой группы, сказав, что, во-первых, запас материалов и орудий невелик, нельзя раздавать их без учета, не говоря уже и о том, что неопытные люди не смогут даже воспользоваться ими с должной отдачей. Кое-кто предупреждал, что в дальнейшем могут возникнуть споры относительно так легкомысленно обозначенных границ участков.
Выскочка, обозвавший Мирона надутым плутократом, возглавил группу под названием «Один за всех и все за одного». Они утверждали, что все материалы и орудия должны быть общими, пользоваться ими тоже нужно сообща. Они призывали все, что есть в городе, сделать общественным достоянием. Земля тоже должна быть общей, пусть люди работают на ней орудиями, которые будут брать с общего склада.
Эдмунд больше всех выступал против этой идеи. Он привел сотни примеров, начиная с первых пилигримов в Севаме, которые чуть не умерли с голоду, пока не отказались от общественной собственности, до коммунистических государств и коллективных ферм конца двадцатого века, доведших за пятьдесят лет государства до полной нищеты.
Последняя группа была самой опасной, возглавлял ее Брэд Дешурт. Он предлагал расширить ферму Мирона, а в качестве рабочей силы использовать беженцев. Несмотря на свое образование экономиста, он никак не хотел связывать свое предложение с латифундией или рабовладельческой плантацией. Мирон никоим образом не собирался основывать большую плантацию с использованием крепостного труда, он понимал, какие сложности могут возникнуть в будущем. Эдмунд с Мироном спорили как раз о противоположном. Тот хотел ввести ограничения на владение слишком большими участками земли. Как раз накануне они почти всю ночь напролет проспорили об этом.
- Латифундия, настоящая латифундия, с определенным числом полукрепостных или корпоративная латифундия, в которой земля будет принадлежать некой корпорации, а работать на ней будут наемные работники, в любом случае это… - объяснял Эдмунд.
- Но, Эдмунд, основа доиндустриальной демократии или республики - малый фермер. Как только появятся латифундии, рано или поздно возникнет феодализм и далее либо Средневековье, либо пострабовладельческий Юг. Ни ты, ни я не хотим этого. Единственный путь предотвратить подобное это не допускать никаких групп к владению слишком большими участками земли.
- Любой противомонопольный закон, особенно если речь идет о земле, обречен на провал, - заявил Эдмунд. - Так же как и законы против моральных преступлений. При создании закона, который затрагивает такие огромные суммы денег, получится, что либо люди будут плевать на него, либо юристы найдут какую-нибудь лазейку, чтобы его обходить. Знаешь, некоторые идиоты говорят, что не хотят выращивать коноплю, потому что ее можно использовать в качестве наркотика. Но из нее получаются самые лучшие бумага и веревки, то, что нам нужно больше всего. Если кто-то хочет подсесть на коноплю, это их дело. Невозможно остановить их, ведь семена конопли в свободном доступе, земля тоже. Этот закон не будет работать. А если ты принимаешь закон, который заведомо не будет работать, приготовься к тому, что его проигнорируют.
Конечно, лучше обойтись без латифундий, но если честно, то нам никак не удастся это сделать. Поначалу, я согласен, никто не должен получить и зарегистрировать более пяти гектаров земли. Но стоит им оформить все бумаги, как начнется новый этап. Если кто-то захочет продать свою землю, почему бы и нет? Если есть кому.
- Я ненавижу латифундии, - проворчал Мирон. - Именно корпоративные латифундии задушили мелкого фермера, а тебе прекрасно известно, к чему это привело.
- К большому спору, что первично: яйцо или цыпленок, - улыбнулся в ответ Эдмунд. - Я тоже их не люблю, но либеральный капитализм вообще не лучшая форма общественно-экономического устройства. Может, нам стоило организовать диктатуру или феодальное общество. В подобной ситуации они оказываются более стабильными. Но мы этого делать не будем, мы за демократическую республику. История покажет, правы мы или нет. И если мы не правы, будем надеяться, что покажет она это, когда умрут наши внуки.
Споры не прекращались.
Он отключился от того, что говорилось в зале насчет минимальных потребностей фермеров, и посмотрел в окно. Сначала он заметил лошадь Тома, потом только узнал, кто сидит в седле. Тут он постучал по столу рукоятью меча:
- Собрание переносится на завтра, - и встал.
- Почему? Какое высокомерие! Мы еще ничего не решили! - бросил Дешурт.
- Если хотите, можете продолжить спор, но только не здесь. - Эдмунд подошел к двери. - Живее.
- Боже мой! - Мирон выглянул в окно и так быстро вскочил на ноги, что стул отъехал назад.
- Живее, - ворчал Эдмунд, - уходите.
- Я вернусь вместе с Бетан. - Мирон направился к двери. - Пошли. Там Даная и Рейчел. Оставьте вы наконец человека в покое.
- Ах, так вот в чем дело… Эдмунд, ну конечно, можно продолжить и завтра…
Тальбот кивнул; один за другим все вышли, а он подошел к ограде.
- Даная.
Он оглядел ее. Он уже успел заметить, что на ней чужой плащ, а дочь в своей одежде. Подойдя ближе, он заметил и необычное выражение глаз, и пожелтевший синяк на щеке.
- Эдмунд, - вздохнула она и соскользнула на землю. Он потянулся к ней, а она сначала отшатнулась, но потом дала ему руку. - Я рада, что доехала сюда.
- Я рад, что вы тут. - Он спокойно отошел в сторону и кивнул в сторону дочери. - Рейчел.
- Отец, - ответила она. - Я рада видеть тебя. Наконец-то.
- Пройдемте в дом. - Эдмунд услышал упрек в ее голосе. - Я приготовлю ванну и что-нибудь поесть. - Потом повернулся к сыну Мирона и пожал ему руку: - Спасибо, Том.
- Всегда пожалуйста, Эдмунд. - Том пожал плечами. - Извини… извини, что я не нашел их… раньше.
Эдмунд сжал челюсти, кивнул Тому и прошел вслед за Данаей и Рейчел в дом.
- Том, - позвал сына Мирон, когда тот въехал во двор фермы, - какой-то у Данаи вид…
- Пусть либо Эдмунд, либо она сама расскажут тебе. - Том спешился и сердито покачал головой. - Но ты и сам можешь догадаться.
- Черт побери, - в сердцах прошипел Мирон.
- Ты ведь знаешь Диониса Мак-Кейнока?
- Да, - кивнул Мирон. - Думаю, жить ему осталось недолго.

ГЛАВА ТРИНАДЦАТАЯ

Эдмунд мог брать горячую воду из кузницы, так что приготовить ванну для Данаи было делом нескольких минут. Она взяла небольшой бокал вина и свои старые вещи, а Эдмунд вернулся на кухню, чтобы лицом к лицу встретить гнев и ярость дочери.
- Ее изнасиловали.
Рейчел подняла взгляд от тарелки, на которой лежала холодная жареная свинина. Она понемногу начинала замечать тепло и свет вокруг себя, с трудом сознавая, что ей ничего не угрожает. Где-то в глубине души она в течение всего путешествия боялась, что Дионис снова догонит их. И только в доме отца ощутила, что находится под защитой, и от этого сердилась еще больше.
- Я так и понял, - кивнул Эдмунд и сел напротив.
- И все из-за тебя, отец. Где ты был?
- Здесь, - спокойно ответил Эдмунд. - Здесь. Старался приготовить для вас подходящее место.
- Замечательно.
Эдмунд вздохнул и глотнул вина.
- Я не оправдываюсь, все действительно так и было. Когда меня попросили организовать тут все, я понимал, что, занявшись этим, не смогу поехать за тобой и твоей матерью. Я знал, что Спад застал вас дома, и еще знал, что вы у меня сильные, находчивые и изобретательные. Я понимал, что с вами может произойти все, что угодно. Но выбрал большую ответственность.
- И из-за этого маму изнасиловали, отец, - прошипела девушка. - Не обижайся, но мне это не нравится.
- Не больше, чем мне, - ответил Эдмунд. - Но я не буду отрицать, я сам сделал выбор. Мне теперь жить с этим всю оставшуюся жизнь. И тебе тоже. И маме. - Он заметил, что Рейчел опустила глаза, и кивнул. - Что тревожит тебя, Рейчел?
- Я… - Девушка сникла и с трудом проглотила кусок свинины. - Мы разделились, чтобы раздобыть какую-нибудь еду. Она пошла на юг, я - на север. Если бы только я…
- Рейчел, посмотри мне в глаза. - Эдмунд дождался, пока она подняла взгляд. - Если на свете есть Бог, то и я, и твоя мать всю нашу жизнь будем благодарить его за это. Твоя мать старше и мудрее тебя, наверное, и сильнее, хотя в тебе заложены большие силы. Но если бы мне нужно было выбрать, кому из вас двоих послать такое испытание, я бы выбрал Данаю, не тебя, несмотря на всю мою любовь к ней. И она тоже. Ты должна это знать.
- Я знаю. - Рейчел чуть не плакала, она уткнулась лицом в ладони. - Но…
- Нельзя обвинять в чем-либо выжившего, - заметил Эдмунд. - Мы не можем изменить события, после того, как выбрали тот или иной путь. К тому же чаще всего это дело случая, кто выживет, кто не будет ранен. Глупо жалеть, что не изнасиловали тебя. Еще глупее жалеть, что где-то в глубине души ты радуешься, что это все-таки оказалась не ты.
- Я этого не говорила! - крикнула Рейчел.
- Нет, но подумала и теперь сокрушаешься об этом, - отчеканил Эдмунд. - Я стар. Я так стар, что тебе трудно даже представить. И я знаю, что такое остаться в живых, когда все остальные погибают. Я знаю, какие мысли закрадываются в голову. Честно взгляни на них, рассуждай логично. Сначала будет трудно, но со временем станет легче. Если не хочешь делать это для меня, сделай это ради своей матери. Ее будут мучить собственные непрошеные мысли, такие маленькие, мелочные, сводящие с ума. Твои мысли в чем-то проще, в чем-то сложнее. И еще тебе нужно выговориться, но самое главное, контролировать мысли. Ради нее и ради всех нас. Мы здесь уже сделали многое, но предстоит сделать еще больше, и ты тоже будешь принимать в этом участие. Если ты встанешь на новый путь с горечью и ненавистью в сердце к тем, кто любит тебя, и к себе самой, то никогда не сможешь добиться действительно хороших результатов. А ты нам нужна, причем в своей лучшей форме.
- Как ты можешь так хладнокровно говорить о случившемся?! - выпалила Рейчел. - Неужели в тебе совсем нет чувств?
- Есть, - ответил спустя минуту Эдмунд, - но я их не показываю, как привыкла делать ты. Тебе самой придется решать. Кстати, скажи, те бандиты были просто случайными прохожими или они еще доставят нам хлопот?
- Думаю, что еще доставят, - спокойно ответила Рейчел. - Предводитель шайки Дионис Мак-Кейнок.
Впервые в жизни Рейчел вдруг поняла, почему люди уважают ее отца. На секунду лицо его исказилось, она увидела в нем нечто странное, непреклонное и ужасающее, не просто гнев, нечто выше гнева. Но вот все исчезло, только подергивались мышцы у рта, сам же он стал прежним, спокойным, уравновешенным, каким был всегда.
- Это интересно, - фыркнул он. - Я предупрежу всех, объявлю, что он обвиняется в грабежах и изнасилованиях.
- Всего-навсего? - спросила она.
- Пока, - холодным голосом промолвил отец. - Пока. Люди, подобные Мак-Кейноку, часто заканчивают жизнь самоубийством. Если он этого не сделает, то им займусь я. Но пока что у меня много других дел. И у тебя тоже. Тебе нужно отдохнуть.
- А что будешь делать ты? - спросила она, выглядывая в окно.
Пока они разговаривали, солнце село за горизонт - Ярмарки сейчас нет, и Воронья Мельница на ночь затихла.
- Я? Буду работать, - ответил Эдмунд. - Простые люди работают от рассвета до захода солнца, но у политика работы хватает и на ночь.
- Очень смешно.
- Эдмунд? - раздался голос в темноте.
- Шейда, где ты была все это время?
Он оторвался от бесконечных бумаг и опустил очки на нос. Даная и Рейчел уже уснули, он же все еще сидел за столом.
- Даже при наличии нескольких двойников, я совершенно замоталась, - ответила Шейда усталым голосом, ее проекция тоже была слишком слабой, еле видна.
- Отдохни немного, - ласково предложил он. - Нет здоровья - ничего нет.
Она усмехнулась этой древней шутке и села напротив него.
- Ты и сам выглядишь усталым.
- Не так-то все просто. Нас уже около тысячи человек; надо всех три раза в день накормить, а это задача не из легких. - Эдмунд показал на бумаги на столе, снял очки и откинулся на спинку стула. - Ты слышала о Рейчел и Данае?
- Да, все о Рейчел и Данае, - вздохнула Шейда. - Надо что-то делать с Мак-Кейноком.
- Мне кажется, Дионис представляет меньшую угрозу, чем я думал, - заметил Эдмунд. - Я ждал, что он появится тут и будет нас допекать, а он превратился в бандита.
- Ты недооцениваешь его, - возразила Шейда. - Мы пытаемся разобраться с теми, кто поддерживает Пола в Севаме. Оцениваем уровень их интеллекта. Дионис вполне может стать одним из сторонников Пола, по-моему, Чанза разрешил ему что-то противозаконное. Перед самым Спадом Совету был представлен официальный вызов от эльфов по поводу незаконных Изменений, имелся в виду Дионис. Но тогда нужно было, чтобы бумагу утвердил член Совета. Так что не спеши со своими суждениями.
- Пусть так, - пожал плечами Эдмунд. - Но если вспомнить его прошлое, когда он мотался по всем общественным организациям, так пусть уж лучше будет бандитом, чем членом одной из них. Если у меня в конце концов получится организовать этот городок и хозяйство в нем, я его никому не отдам, тем более Дионису. А город, как я уже говорил, моя первоочередная задача.
- Согласна, - ответила Шейда. - У меня тоже есть проблемы, дружище. И мне нужен твой совет.
- Что-что, а совет я дать могу.
- Ты тут пытаешься создать демократию, - сказала она и махнула рукой в ту сторону, где в темноте находился город. - Но многие другие общины идут иными путями. Власть берут те, кто оказывается сильнее, то есть там получается настоящий феодальный строй.
- Ничего удивительного, - Эдмунд отпил глоток вина, разбавленного водой. - И у нас тут не демократия в чистом виде, скорее республика. Они выбрали меня, и когда я считаю, что прав, я вполне могу игнорировать мнение меньшинства. Порою мне тоже хочется раздавать приказания, выгнать кое-кого. Пару раз мы так и сделали с теми, кто не хотел работать, еще выгнали одного вора. У меня было желание сделать это с некоторыми болтунами, а еще лучше - с менестрелями.
Шейда усмехнулась.
- Тебе никогда не нравились менестрели.
- Мне нравятся те, кто умеет петь, - ответил он. - У меня идеальный слух; большинство менестрелей слушать просто невозможно. А заставить работать человека, который считает себя бардом, задача нелегкая. Они всегда рассчитывают на благородство. Может, спустя несколько лет так оно и будет.
- Но… как насчет тех, кто сильнее? - поинтересовалась Шейда.
- Их можно называть военными диктаторами, - произнес Эдмунд. - Ну, во-первых, скажи им, что не будешь считать их своими союзниками, если они не будут проводить демократические реформы. Потом составь простой документ, в котором будут подробно расписаны права всех членов твоего правительства, а также мелких начальников на местах. Лучше, конечно, собрать представителей всех дружественных сообществ, чтобы они проголосовали за принятие этого документа, но до начала прений обязательно объясни им основные моменты.
- Ты говоришь о конституции?
- Да, причем о добросовестно составленной конституции. То, что произошло с Данаей, доказывает, что нам нужны законы. Пока что, если я поймаю Диониса Мак-Кейнока и повешу его на дереве, то окажусь таким же бандитом, как и он сам.
- Вряд ли кто-нибудь обвинит тебя в преступлении, - заметила Шейда.
- Да, но это уже не закон, а анархия, - ответил Эдмунд. - Любое правительство нужно в основном для того, чтобы люди жили по каким-то определенным правилам. Мак-Кейнок нарушил один такой негласный закон, по которому нельзя насильно принуждать женщин к сексу, а тем более нельзя забирать у них непромокаемую одежду, когда на улице холодно и сыро. Но в отсутствие Совета, кто займется восстановлением справедливости? К тому же никто не подписывал никаких бумаг. Обратись к историческим аналогиям, ведь ты еще можешь кое-что просмотреть. После этого напиши конституцию. А если кто-то из военных диктаторов откажется примкнуть к ней, перестань помогать ему.
- Я и так не сильно кому-либо помогаю, - призналась Шейда.
- Но со временем будешь помогать все больше и больше, - не унимался Эдмунд. - Ты единственный источник силы, если, конечно, они не перейдут на сторону Пола.
- А если перейдут?
- Вот тогда и будем об этом говорить, - упрямо парировал Эдмунд. - Это война. Если кто-то решил занять нейтральную позицию, это его дело. Если кто-то решил перейти на сторону врага, значит, он становится твоим врагом. Это тоже все должны уяснить с самого начала.
- В число этих сообществ входит Рована, - продолжала Шейда. - Руководит там Мартин. У него даже есть… гарем, так, наверное, правильно назвать. Я не смогла разобраться, идут ли женщины к нему добровольно, от полного отчаяния или по принуждению. Единственное, я точно знаю, что он не такой уж подарок и женщины сами по себе не стали бы вешаться ему на шею.
- А если Рована отойдет к Полу, для нас это равносильно ножу в спину, - задумчиво произнес Эдмунд. - Ничего, мы сможем с ним справиться. Один из пунктов, которые необходимо внести в эту конституцию, это пункт о вступлении новых общин. Тогда мы определим территориальные границы, решим, кто обладает правом голоса на выборах, и прочее.
- Хм… - Взгляд Шейды затуманился. - Я уже просмотрела несколько из самых доступных исторических документов.
- И еще одна вещь.
- Да?
- Первая Конституция Соединенных Штатов, вторая поправка. Если ты хочешь, чтобы я тебя поддерживал, обязательно включи этот пункт, можно даже что-нибудь посильнее.
Она улыбнулась и кивнула:
- Обязательно.
- Ты можешь взять с собой Гарри? - вдруг спросил он.
- Возможно, - ответила Шейда. - Но почему ты спрашиваешь?
- Помнишь, я поранил ему ногу, она не заживет без наннитового лечения, - ответил, пожимая плечами, Эдмунд. - Теперь он практически калека. Это плохо само по себе, но, с другой стороны, у него есть знания по части управления и ведения войн доиндустриального периода. Если он будет жить там, где ему не станут каждый день напоминать, что он калека или что его можно вылечить, тогда он вполне сможет внести свой вклад. А пока он и себя мучает, и другим от него никакого толка.
- Попробую собрать силы для телепортации, - поразмыслив, ответила Шейда. - Мы разрабатываем новые низкоэнергетические способы, но пока у нас не все получается.
- Что ж, получится так получится. Нет, значит, подыщем что-нибудь для него и тут. Он может быть хорошим учителем в классе фехтования, будет давать только устные указания.
- О'кей, - кивнула Шейда. - Спасибо за совет.
- Всегда рад. И подумай об отдыхе.
- Высплюсь в могиле.
- Если не будешь за собой следить, то очень скоро там и окажешься, - пообещал Эдмунд.
- Понимаешь… всего так много. Они сильнее нас, Эдмунд. - Она вздохнула и прикрыла лицо руками. - Не знаю, откуда именно они черпают энергию. У нас ведь на целых два завода больше, чем у них, и еще мы питаемся от источников Стоун Лендз. Но энергии у них в два-три раза больше, чем у нас. Они не очень-то разумно пользуются ею, а нам приходится учитывать каждый эрг. Они же тем временем могут… - Она замолчала и содрогнулась. - Я с трудом могу поверить, что они действительно делают то, что они делают.
- Я могу, - тихо промолвил Эдмунд. - Но я твердо верю в идею первородного греха и изначальную испорченность человеческих душ.
- Кажется, и я начинаю в это верить, - сказала Шейда. - У Пола достаточно энергии, чтобы не допустить аватару в захваченные им области, но наши воздушные разведчики все-таки проникли туда, и то, что они рассказывают, просто ужасно. Он в принудительном порядке Изменяет всех беженцев.
- Неудивительно, - мрачно кивнул Эдмунд. - Тем более что у него есть энергия.

Предыдущая страница 11 Следующая страница


Укрощение огня 12

- Есть, но он в основном пользуется энергией их тел. В качестве источника энергии использует самих же людей. Иногда они от этого умирают. А представляешь, что получается после Изменений?
- Дай угадаю. Низкий интеллект, грубая внешность, немного элементарных навыков и, конечно, агрессивность. Глупые и агрессивные, так?
- Ты уже знал.
- Ну, до меня доходили кое-какие слухи. Но самое главное, я знаю тех, кто этим занимается. Они действуют не по плану Пола, это игры Чанзы и Селин, а в какой-то степени и самого Демона.
- Почему? - Шейда не скрывала своей озабоченности.
- Селин уже сто пятьдесят лет пытается обойти запреты в области медицины и биоинженерии, которые налагала Сеть. Она мечтает создавать чудовищ. Почему? Зачем? Потому что они ей нравятся. Чудовища, с ее точки зрения, это круто.
- Осы, напавшие на нас, могли быть детищем Селин, - высказала предположение Шейда.
- Да, и все эти… Метаморфы. Что касается Чанзы, ты никогда не задумывалась, почему он сделал себя великаном? Обыкновенная неуверенность в себе. Он всегда стремился к власти, к контролю - над собой, над всеми окружающими. Не знаю, почему именно, и не думаю, что это имеет значение. Может, в детстве его сильно избили, но теперь он хочет всех вокруг подчинять своей воле. Ему хочется, чтобы его окружали не те, кто ему равен, а подчиненные. Селин создает для него всех этих неполноценных людей, над которыми он может властвовать, а потом они вместе преподносят все это Полу «как деяние во благо человечества».
- У тебя есть шпионы в Союзе Новой Судьбы? - спросила Шейда. - Потому что я слышала слово в слово то, что сказал сейчас ты.
- Нет, шпионов нет, просто если знать игроков, все становится очевидным.
- А что насчет Демона?
- Не правда ли, очень кстати - он показался, как раз когда все сместилось на юг, - язвительно заметил Эдмунд. - Думаешь, простое совпадение?
- А ты считаешь, он с самого начала принимал в этом участие?
- Думаю, еще до начала. Сейчас уже поздно выяснять, но, может, стоит разобраться, каким образом попали в Совет Селин и Чанза. Демон стар. Старше нас обоих. Он такой же старый, как некоторые эльфы.
- Ты думаешь, это он все спланировал? - спросила Шейда. - Все? Знаешь, даже он не настолько безумен, разве нет?
- Это Демон-то? Безумен, Шейда.
Она вздохнула и устало кивнула:
- Думаю, ты прав. И что дальше?
- Положение из рук вон плохо, - признался Эдмунд. - Но мы умеем работать. А сейчас отправляйся домой, Шейда. На одну ночь забудь обо всем на свете. Собери всех своих аватар и наконец-то отдохни.
- О'кей. - Она лукаво улыбнулась. - Хотела бы я остаться здесь. Рядом с тобой я смогла бы отдохнуть.
- Не сегодня, - ответил Эдмунд. - Сегодня я буду следить за кошмарами.
- Верно. - Шейда затрясла головой. - Если найдешь его…
- Прибью его член к первому попавшемуся дереву, - ответил он. - Знаешь, ведь в глубине души плевать я хотел на законы.
Герцер получил продуктовый талон и направился было в столовую, но вдруг остановился. Вот он и в Вороньей Мельнице, дождь прекратился, впервые за последние несколько недель он сейчас поест нормально, а потом будет спать на настоящей постели. Его предупредили, что еды и здесь немного и что удобства будут минимальными, но все же это еда и кров над головой, и это немало.
Люди уже выстраивались в очередь за едой, Герцер встал вслед за всеми. Его раздражало, когда подходил кто-то новый и вставал в середину очереди, видимо, туда, где были его друзья или знакомые. Но не было никого, кто остановил бы подобный беспорядок.
Люди в очереди представляли жалкое зрелище. Все явно измученные долгой дорогой, не привыкшие к физическим нагрузкам. У некоторых был какой-то разбитый, потерянный вид, словно они окончательно отчаялись и не ждут от жизни ничего хорошего. Но были и другие. Они дружелюбно беседовали с остальными и заинтересованно оглядывались по сторонам. Внешне они ничем не отличались от первых, так что сразу и не скажешь. Часто самыми активными оказывались те, кто был слабее, а те, что сильнее, были пассивны и безучастны.
Но была еще одна странная особенность: здесь было совсем немного Метаморфов. Герцер привык, что обычно четверть всех людей бывали Метаморфами: мужчины с крыльями, девушки-кошки и так далее. И тут была одна такая, очень симпатичная рыжеватая кошечка, а еще в самом начале очереди стоял оборотень, то ли медведь, то ли боров, но больше Метаморфов не было. Герцер не допускал мысли, что город их не принимает, но должна же быть какая-то причина того, что их тут так мало.
Столовая находилась под большим навесом, чем-то напоминавшим склад. У входа женщина с усталым видом собирала продуктовые талоны. Одного человека без талона она не пропустила внутрь, ничего при этом не объяснив. Под навесом располагались грубые столы, по древесине еще стекала живица, на столах стояли кипы таких же грубых деревянных мисок с ложками. Герцер посмотрел, что делает человек в очереди перед ним, затем тоже взял миску с ложкой и кусок кукурузного хлеба, который раздавали работники столовой. Из котла в миску ему положили тушеные овощи, в основном бобы.
У дальней стены склада были такие же столы, но со скамьями. Почти все места были заняты. Ему пришлось дойти почти до самого конца, прежде чем он нашел свободное место, рядом с молодым человеком одного с ним возраста. Герцер подошел и спросил:
- Не возражаете…
- Нет. - Молодой человек быстро взглянул на молодую девушку, которая сидела напротив него.
- Спасибо. - Герцер сел и протянул молодому человеку руку: - Меня зовут Герцер Геррик.
- А меня Майк Белке, - ответил тот, потом показал на Девушку: - А это Кортни, Кортни Дедуайлер.
Майк был коренастым, небольшого роста, не выше полутора метров, парнем с короткими светлыми волосами. Он не представлял собой ничего особенного, но его мышцы… Видно было, что дело не обошлось биоскульптурированием, тут чувствовались настоящие тренировки. В его лице была одна странность - брови. Не Измененные, но что-то в этом духе; на концах они внезапно поднимались вверх. Да и лоб у него тоже был странной формы.
Первое, что приходило на ум, глядя на рыжеволосую Кортни, - пышущая силой и здоровьем. Глаза зеленые, умные, она быстро окинула Герцера оценивающим взглядом и спокойно, но безо всякого интереса приняла его.
- Привет. - Герцер слегка наклонил голову. Потом взял ложку и понюхал пищу.
- Осторожней с этим, - предупредила его Кортни. - Я тоже так сделала в первый день, а потом меня вырвало прямо на стол.
- По-моему, со мной ничего не случится, - ответил Герцер. Он чувствовал слабость, но все же последние несколько дней у них была еда, пусть скудная, но все же еда - у Тома оставались запасы пищи. Герцер окунул небольшой кусочек хлеба в миску и съел его. - Вот так.
- Так, - хриплым голосом ответил Майк. - Ты новенький?
- Только что прибыл. - Герцер замолчал. Он не хотел рассказывать подробности.
- А мы тут второй день, - пояснила Кортни. - Ты ведь знаешь, что они дают три дня?
- Да. Мне сказали, что меня найдут. Я уже думал, как им удается не запутаться?
- Некоторые пытаются хитрить, - Кортни кивнула в сторону палатки, - но на третий день они просто не выдают больше продуктовых талонов, если человек не начинает работать. Они говорят о какой-то обучающей программе. Мы хотим туда податься.
- А что еще тут можно делать? Я видел несколько стражников.
- Их немного, - заметил Майк. Говорил он лаконично, почти грубо, но Герцер видел, что это такая манера, ничего личного. - Поговаривают, что Тальбот хочет организовать профессиональную армию и полицию, но пока основные баталии идут вокруг ферм.
- Ферм? - спросил Герцер. - Уже начались военные действия?
- Нет, не то, - прервала их Кортни. - Просто они спорят до умопомрачения о том, как лучше обустроить эти фермы.
И она достаточно подробно рассказала об этом Герцеру, потом пожала плечами:
- Мы с Майком… - взглянула на своего друга и снова пожала плечами.
- Я хочу иметь ферму, - пояснил Майк. - Свою собственную ферму, вместе с Кортни. Я не хочу работать на чьей-то чужой ферме и не хочу делить ее с другими. Я знаю, у меня все получится, если только не придется делить хозяйство с этими. - И он обвел рукой соседей по столу.
- Мне кажется, ты прав, - поддержал его Герцер. - Я никогда не думал сам становиться фермером…
- Экономический строй такого типа базируется на сельском хозяйстве, - с энтузиазмом начала Кортни. - Работа тяжелая, наверное, самая тяжелая из всех существующих, но и результаты могут быть сногсшибательными. При условии, что земля попадется хорошая, а сам фермер умеет работать. Мы сможем. - Она потянулась и взяла Майка за руку. - Я уверена, что сможем.
- Но вы все равно сначала пройдете обучающую программу? - спросил Герцер.
Он заметил, что Майк почувствовал себя неловко, когда Кортни взяла его руку, и постарался побыстрее высвободить ее.
- Я хочу посмотреть, что у них тут есть еще, - ответил он. - К тому же в сельском хозяйстве многое надо знать, это ведь не то что просто сунул семена в землю. Немного бондарского, плотницкого и кузнечного дела не помешает.
- Еще неделю-две будут учить воевать, - заметила Кортни.
- Что ж, думаю, я тоже узнаю подробнее об этой программе, - проговорил Герцер. Солнце уже садилось на западе, и он вдруг понял, что чертовски устал. - Где тут спят?
- У них отдельные бараки для мужчин и для женщин, - ответил Майк. - Обычно я провожаю Кортни до ее барака, а потом уже ищу место себе.
- Если хочешь, пойдем с нами, - предложила Кортни.
- Угу… - Герцер взглянул на Майка, а тот равнодушно пожал плечами. - Хорошо, если не возражаете.
Они прошли сквозь толпу и в сгущающихся сумерках подошли к одному из бревенчатых домов. Вблизи дома казались не такими солидными, как издали, между бревнами местами виднелись большие щели. Крыши были сделаны из дранки, небольших выпуклых кусочков дерева около двадцати сантиметров длиной, десяти шириной и двух толщиной. Герцер сразу подумал, что протекать такая крыша должна, как решето.
Он подождал, пока Кортни поцеловала Майка в щеку и пожелала ему спокойной ночи. Потом они вдвоем отправились через лагерь к своему бараку. Майк легко ориентировался в темноте, а ведь он всего-навсего один день пробыл здесь.
- По-моему, ты намного лучше меня видишь ночью.
Герцер как раз чуть не упал, попав ногой в одну из бесчисленных ямок. До недавнего времени тут росли деревья, после вырубки все пни выкорчевали, а ямы заполнили землей, но из-за постоянных дождей земля снова осела.
- Пару поколений назад по линии моей матери были Изменения в кошачьих, - пояснил Майк. - Я действительно хорошо вижу в темноте.
- А ты не знаешь, почему тут так мало Метаморфов? - спросил Герцер, вопрос уже давно мучил его.
- Не знаю, но мы с Кортни тоже обсуждали это. Она считает, что все дело в приспособляемости. Метаморфам обычно нужно больше энергии, либо в виде пищи, либо из других внешних источников. Поэтому после Спада они оказались в худшем положении. Подумай об оборотнях-медведях, им ведь каждый день надо очень много есть.
- Да-а.
- Или, например, парень с крыльями. Крылья-то у него есть, но летать он может только с помощью внешних источников энергии. А весят эти крылья тридцать-сорок килограммов. Если энергии извне не будет и ему придется каждый день идти по многу миль…
- Да-а.
- Я рад, что не стал Изменяться. А ты когда-нибудь подумывал об этом? - В вопросе звучало чуть ли не обвинение, но Герцер снова решил, что у Майка просто такая манера говорить.
- Нет, - честно ответил он. - Может, если бы я был чуть больше, чуть мускулистее… - Он вспомнил страшную сцену у моста. «Чуть больше» не помогло бы, надо было быть великаном.
- Ты и так крупный, - с вызовом в голосе ответил Майк.
- Это в основном гены, - заметил Герцер. - Я немного прошел мышечное скульптурирование, но и качал мышцы тоже. Я много болел, серьезно болел и никак не рос. Поэтому когда я вылечился…
- Ну, как бы то ни было, - перебил Майк, - мы пришли.
Он откинул дверной полог, сделанный, как показалось Герцеру, из выдубленной шкуры оленя, и провел спутника внутрь. В комнате уже вовсю раздавался храп.
- Вот тут есть место. - Майк показал на середину комнаты.
Герцер ничего не мог разглядеть, к тому же в помещении было холодно.
- А одеяла тут есть?
- Нет, только если есть свое, но потом станет теплее, - ответил Майк.
Он провел Герцера по центральному проходу к свободному месту между двумя спящими.
- Ботинки не снимай, а шнурки завяжи двойным узлом, - предупредил он. - В первую ночь кто-то пытался стянуть мои.
- Хорошо.
Герцер сел на пол. Вокруг было грязно, влажно и прохладно, пахло в комнате сыростью и чем-то еще. Но Геррик все-таки сумел заснуть.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Рейчел проснулась и сразу увидела, что на нее сверху кто-то смотрит.
- Кто спит в моей постели? - спросила девушка. Голос странный, шипящий, необычные высокие и низкие нотки, будто говорит она в виолончель.
Рейчел села в кровати, подтянув одеяло под самый подбородок, и обернулась, чтобы разглядеть девушку.
Та стояла рядом с кроватью, уперев руки в бока; была она небольшого роста, не больше метра с четвертью, одета крайне странно. Лицо у нее сужалось книзу и даже было заостренным, черные курчавые волосы ниспадали на спину. Одежда ее более всего походила на зеленый кожаный костюм-бикини, причем кожа была очень мягкой и эластичной. В волосы были вплетены зеленые листочки. На левом плече оплечье лат, правое обнажено, на правой икре металлический наголенник, на левой меховой гетр, на ногах сандалии на небольшом каблучке, а на правом предплечье наруч, как у лучника. Причем последняя деталь туалета явно была не для красоты - с внутренней стороны она вся была в царапинах.
Кончики ушей у девушки были заостренными, а брови резко уходили вверх.
- Ты эльф? - воскликнула Рейчел.
Она знала нескольких эльфов. Все они были высокими, стройными, одевались в красивые одежды - полная противоположность маленькому карикатурному созданию, стоящему перед ней.
- Привет. - Эльфийка протянула ей руку. Еще одна странность, большинство эльфов предпочитали не касаться людей. - Баст, из лесных эльфов. Приятно познакомиться. Но кто ты такая?
- Я Рейчел. Рейчел Горбани… Эдмунд мой…
- Ну да! Я тебя знаю! Но не видела с тех пор, когда ты была совсем малышкой. Неудивительно, что ты заняла всю мою кровать. Я уже готова была забраться в постель к Эдмунду, но он очень устал, и ему нужно выспаться.
- О'кей, - промолвила Рейчел. - Готова была забраться?..
- Ну да, - ответила эльфийка. - Мы с твоим отцом давно знакомы. - И она подмигнула. - Еще до того, как появилась твоя мать. И потом тоже. Хотя если она была здесь, никогда. По-моему, Эдмунд немного тронулся, чтобы ради какой-то там женщины выгнать меня из своей постели. И ты всячески ее обхаживаешь. Но ты ведь не собираешься делать то же самое, что и она?
- С отцом?
- Ну я понимаю, что нет. Хорошо. Тогда будем друзьями. - Баст схватила ее за плечо и вытащила из постели. Рейчел не выпускала одеяла из рук. Несмотря на миниатюрность, эльфийка была очень сильной. - Вставай, девочка! День давно начался! Пора вставать и приниматься за работу! Петь и танцевать! Вина, ребят и песен!
- Боже мой! - воскликнул, открывая дверь, Эдмунд. - А я-то думаю, что тут за шум.
- Мунди! - прокричала Баcт и, пробежав через комнату, прыгнула кузнецу прямо на шею. Она обхватила его ногами за пояс и поцеловала так крепко, что только Эдмунд мог выдержать такой поцелуй.
- Отец! Я не одета! - выпалила Рейчел.
- Я заметил. Черт побери, неужели ты думаешь, я никогда не видел обнаженных женщин? А тебя еще и мыл, когда ты была маленькой. Баcт, - прибавил он, с трудом отцепив эльфийку и опустив ее на пол, - откуда ты появилась, разрази меня гром? Я думал, ты в Эльфхейме.
- Об этом нам как раз и надо поговорить, Эдмунд Тальбот, - с печалью в голосе произнесла Баcт. - Нам вообще много о чем надо поговорить. Но, как я уже сказала твоей дочери, когда я появилась тут ночью, в одной постели спала она, в другой, как я теперь понимаю, Даная, а ты был совершенно усталым. Тебе явно не хватало ласки и заботы, но ты уже спал. Поэтому я отправилась в кузницу.
- Вот это ты зря, - заметил Эдмунд.
- Карб составил мне прекрасную компанию. - Баcт многозначительно пожала плечами. - Он знает добрые старые шуточки.
- Да, - покачал головой Эдмунд. - Но ты для них слишком стара. Рейчел, ради всего святого, надень ты что-нибудь и приходи на кухню.
- Я оденусь, только сначала выйдите из комнаты, - бросила Рейчел.
- Что ж, придется отложить на потом. Я всегда славилась тем, что умела ублажать и слабый пол… - И Баcт подмигнула.
Рейчел была вне себя.
Когда она вошла на кухню, то, к своему удивлению, нашла Эдмунда и Баcт грустными и озабоченными. Рейчел уже оправилась от неожиданности и хотела поговорить с лесным эльфом. После Спада Рейчел еще не встречала никого в таком бодром расположении духа.
- Что случилось? - спросила она, наложила себе маисовой каши с сиропом из сорго и села за стол.
- Эльфхейм закрыт, - серьезно сказал Эдмунд. - Судя по всему, с обеих сторон.
- Королева не хочет принимать участие в войнах людей, - пожав плечами, промолвила Баст. - И она закрыла Эльфхейм. Все входы и выходы.
- Но ведь эта война касается не только людей, - сказала Рейчел. - Пол выступает против всех Метаморфов!
Она заметила, как поморщился Эдмунд, как удивленно взглянула на нее Баст, и спросила:
- Что я такого сказала?
- Эльфы не Метаморфы, - ответила Баст. - Мы существовали задолго до Изменений. Мы такие сами по себе. Не люди и не полулюди. Похожи на людей, но не люди. Мы эльфы.
- Пола это не волнует, - заметила Рейчел.
- Согласна, - тут же кивнула Баст. - Но решения относительно Эльфхейма и всей расы принимает Королева. А она решила пересидеть эту войну, как в свое время мы пересидели войны с ИИ и Последнюю войну. И тогда кое-кто из эльфов решал занять ту или иную сторону. Лесные эльфы ведут свой род от тех эльфов, которые принимали участие в войнах Искусственного Интеллекта, причем по обе стороны. Но Королева решила остаться нейтральной.
- У нее это не получится, если победу одержит Пол, - сказала Рейчел. - Тогда он просто уничтожит всех эльфов.
- Возможно, - заметил Эдмунд, - но может, и нет. Королева обладает властью, и у нее есть сила и энергия, причем немалые. Я бы не хотел противостоять ей. Так снаружи осталась только ты?
- Нет, Готориэль с друзьями в ссылке. Я не знаю, где он сейчас, но он обещал тоже прибыть сюда в самое ближайшее время.
- А ты?
- Думаю, какое-то время я погощу у людей, - с улыбкой сообщила Баст. - В лесу хорошо весной, но когда приходится каждый день охотиться ради пропитания, быстро устаешь.
- Здесь тоже не так все просто, Баст, - предупредил ее Эдмунд. - Мы все трудимся в поте лица.
- Уверена, что и я найду себе тут занятие, - заявила эльфийка. - Тут так много возможностей! - прибавила она, подмигнув и непристойно вильнув задом.
- Распутница! - Эдмунд встал на ноги. - Мне нужно на очередное собрание, оно начинается через несколько минут, так что мне пора. Надеюсь, вы найдете чем себя занять. И да поможет мне Бог.
- О, я уверена, Рейчел поможет мне, - подмигнула ей Баст. - А ты иди и поскреби лицо бритвой, а то похож на настоящего йети.
- Их выдумали, - парировала Рейчел.
- Скажи это тому, кто какое-то время был моим мужем, - фыркнула в ответ Баст.
- Ты была замужем за йети? - поперхнулась Рейчел. - Даже если они действительно существуют, зачем ты это сделала?
- А ты когда-нибудь видела их руки? - расхохоталась Баст. - А теперь подумай, что там ниже!
- О боже.
- Тебе бы тоже понравилось, - усмехнулась Баст.
- Ну прямо! - выпалила Рейчел и тут же прикрыла рот рукой. - Неужели это я такое говорю?
- Ну да, и со мной!
- Баст, мне надо сказать тебе кое-что очень важное, - понизила голос Рейчел.
- Давай, на самом деле я придерживаюсь одного полового предпочтения, - ответила Баст, - но всякое бывает.
- Нет, я не о том, - устало проговорила Рейчел. - Я говорю серьезно. По пути сюда моя мать… мы столкнулись с группой бандитов.
Баст наклонилась вперед и уставилась прямо в глаза Рейчел:
- Ей пришлось туго?
- Да. - Рейчел была благодарна, что ей не пришлось произносить ненавистные слова.
- Где это случилось? - спросила Баст. - На тропе к югу от Виа Апаллия.
- Ага. Отведи меня туда. Больше они уже такого не сделают. Я воспользуюсь раскаленными щипцами, через несколько дней они даже смогут ходить. Если, конечно, не умрут от боли и шока.
- Туда далеко идти, - ответила Рейчел.
- Не так уж и далеко, я дойду за день, - заверила ее Баст.
- Но их там уже нет…
- А разве я не Баст? Я лучший следопыт во всем Севаме, а может, и во всем Эльфхейме!
- Я не знала. Правда? - со смешком переспросила Рейчел. - Баст, дело в том, что мы знаем, кто они такие. Дионис Мак-Кейнок со своей шайкой.
- У-ух! Он! Его я убила бы и так просто!
- Так что возвращаться на место случившегося вовсе не обязательно.
- Да, ты права, - нахмурилась Баст. - Он не будет там ошиваться. Значит, я найду его, где бы он ни был!
- Что? Зачем? - спросила Рейчел.
- Он причинил боль твоей матери, - сказала Баст так, словно это решало все. - Ты мой друг. А еще он обидел любовницу моего лучшего друга среди людей, Эдмунда Тальбота. За это я повешу его яйца на стену, как трофеи! - Она замолчала и нахмурилась. - Если только смогу вернуться в свою комнату в Эльфхейме.
- Комнату?
- Самое подходящее слово на языке людей, - пояснила Баст. - А так, скорее чулан, но зато какой вид на соседнее дерево, а если высунуться подальше, - и она показала, как именно это делается, - можно увидеть и ручеек. Небольшой, но зато в нем весело бежит вода. В Эльфхейме много жителей. Мы ведь бессмертны. Даже если редко рожать детей, крайне редко, все равно нас стало очень много.
- Странно, почему вы не живете в большом Мире? - широко раскрыв глаза, спросила Рейчел. Она понятия не имела, что эльфы могут жить в перенаселенном месте.
- Я тоже не понимаю, - призналась Баст. - Но в Эльфхейме большинство эльфов живет во Сне о Лесе, а не в настоящем лесу. Конечно, в чем-то Сон лучше, иногда он даже реальнее самой реальности. Но мне нравится прикасаться к деревьям, видеть, как они растут, как открываются молодые листочки, даже если… если все это не так красиво, как во Сне.
- И вот ты теперь не можешь попасть назад, - сказала Рейчел.
- Да, меня отлучили ото Сна, - вздохнула Баст. - Когда-нибудь Королева снизойдет и позволит нам, ссыльным, вернуться назад. Но потом Сон опять за что-нибудь на меня разозлится, и мне снова придется идти в мир людей. Тогда я вновь буду наблюдать, как раскрываются набухшие почки дерева сикамауга и как форель выпрыгивает в воздух из воды. Буду встречать каждый новый день, не такой идеальный, как в мечте, но зато такой реальный.
- Но последние несколько дней были просто ужасными, - сказала, входя на кухню, Даная. - Привет, Баст.
- Даная! Подруга, как у тебя дела? - спросила эльфийка.
- Лучше, чем прежде, - ответила Даная. - Я не ослышалась, вы тут говорили об Эльфхейме?
- Немного. Мне нравится твоя дочь. Она так выросла. Вы, люди, вообще быстро растете!
- И так же быстро умираем, - вздохнула Даная, она подошла к столу и присела. - Как дела у тебя?
- В порядке, - ответила Баст, - на этот раз я много путешествовала. Раньше я бывала только в Севаме, причем в его восточной части. Леса сейчас такие красивые, я люблю наблюдать, как они растут. Но на сей раз я отправилась в южные джунгли. Там все настолько богаче, чем в наших лесах, особенно там, где не прошла волна Великих Убийств. И все равно… я скучала по моим лесам. А еще там, на юге, так много маленьких существ и растений, от которых потом чешешься с головы до ног. - Она замолчала и посмотрела на Данаю. - Даная, стой, не двигайся, за тобой следят.
- Это всего лишь Азур, - сказала Рейчел. Она подошла к остывшей плите, открыла духовку и достала остатки мяса, которое ела накануне вечером. - Иди сюда, Азур.
Лев взял кусок, принюхался, придерживая мясо одной лапой, и принялся есть. Но он был, видимо, не голоден, откусил кусок-другой и начал играть.
- Это что, белый леопард? - спросила Баст. - На вид вполне дружелюбный, но однажды в горах на меня прыгнула такая вот кошка. Ужас, как мы с ней дрались!
- Когда это было? - спросила Даная и наложила себе тарелку маисовой каши.
- Когда я жила вместе с йети, которых эта вот девушка считает вымыслом, - ответила Баст. - Они жили высоко в горах, очень далеко отсюда. Я слышала о них и хотела сама все точно узнать, поэтому и осталась с ними жить и даже вышла там замуж. Я родила ему ребенка, а когда ребенок вырос, а сам мужчина умер, я ушла от них, чтобы не быть свидетельницей того, как мой собственный ребенок состарится и умрет. - На секунду она погрустнела, но вскоре опять сделалась веселой и бодрой. - Эй, может, теперь появились йети-старожилы?
- Ты жила с?.. - Даная не скрывала изумления. - И родила… Я этому не верю!
- Поезжай туда и проверь, - усмехнувшись, сказала Баст.
- Но как же ты…
- Когда люди лежат, рост не имеет значения! - выпалила Баст.
- Об этом я сейчас не хочу даже думать, - оборвала ее Даная.
- Да, мне рассказали. - Баст снова помрачнела. - Могут ли люди забывать подобные вещи?
- Забыть? Никогда! - ответила Даная. - Лечиться? Перестроить память? Не знаю. Поговорим об этом позже.
- Когда говоришь о чем-то плохом, легче от этого не становится, - сказала Баст. - Ты слишком хорошая, чтобы долго помнить обиду. В один прекрасный день снова сядешь на лошадь, а может, и не лошадь…
- Баст! - прикрикнула на нее Рейчел.
- На нее нельзя давить, - покачала головой Даная. - Сколько я знаю, она всегда была такой, да и раньше тоже.
- Жизнь слишком коротка, чтобы плакать, - изрекла Баст. - Даже у эльфа. Лошадь будет брыкаться, и тебе сначала это не понравится, но потом все пройдет. Ты сильная. Эй, Рейчел, давай пойдем на улицу и посмотрим, чем бы таким интересным заняться!
- Баст… - остановила ее Даная.
- Ты всегда такая серьезная, - заметила эльфийка и погладила Данаю по щеке. - Не волнуйся, я не навлеку беду на голову твоей дочери, Даная Горбани-Тальбот. Клянусь, не будь я лесным эльфом. У тебя и без того хватает сейчас забот.
- Моя фамилия просто Горбани, Баст.

Предыдущая страница 12 Следующая страница


13 Джон Ринго

- Ну, так если не лошадь, тогда возвращайся к…
- Хватит!
- Все, мы ушли.
Баст снова схватила Рейчел за плечо. Девушка почувствовала, как ее тащат к двери.
- Пока, мам. Поговорим потом!
- Пригляди за ней, чтобы она не попала в беду, - сказала на прощание Даная.
- Я?
- Ты благоразумнее.
Азур смотрел, как они вышли, потом повернулся к Данае.
- Не знаю, - проворчала женщина. - Думаешь, я смогу за ней уследить?
Лев снова внимательно посмотрел на нее, повернулся и вышел через заднюю дверь.
- Ты тоже не задерживайся допоздна! - крикнула ему вслед Даная.
Шейда села в постели и потянулась, потерла виски, стараясь заглушить мириады голосов, которые проносились в мыслях. Она никогда не думала, что будет так трудно управлять всеми своими аватарами. Каждая из них была точной копией ее самой, такой же «живой», такой же чувствительной, так же способной принимать решения. Но окончательное слово было все же за ней, и потому каждый день, иногда каждый час, аватары посылали ей образы-гештальты о своих действиях. Все гештальты были окрашены личностью пославшего, а так как аватары были ее собственными, то не обходилось и без эмоционального содержания. Иначе как еще сохранить хоть какой-то порядок во всем этом хаосе, наступившем после Спада. Но выдерживать такое напряжение становилось все труднее и труднее.
Она сунула ноги в шлепанцы и пробежала через всю комнату к столу.
- Чай, малиновый, - сказала Шейда, уселась на парящий стул и взяла появившуюся из воздуха чашку чая.
Она пила горьковато-сладкую смесь и обдумывала ситуацию, о которой доложили ей ее аватары. До сих пор, учитывая сложившиеся условия, смертность в Севаме была достаточно низкой. Люди гораздо организованнее вели себя в экстренной ситуации, чем она могла представить. Общины открывали неприкосновенные запасы и всячески пытались помочь своим членам. Лучше всего дела обстояли в центральной равнинной части, там даже сейчас хватало продовольствия. Было бы здорово переправить его оттуда в другие районы, но пока что все попытки сделать это потерпели неудачу.
Она покачала головой, теперь надо думать о будущем. В настоящем ей удалось добиться некоторой стабилизации. Пол продолжает попытки захватить энергостанции Коалиции, две станции уже у него в руках. Ко всему прочему он начал нападать на поселения, поддерживавшие Коалицию. Должен быть способ противостоять Боуману, но пока что он не найден.
- Шейда. - В комнате появилась аватара Ангпхакорна, и Шейда, нахмурившись, уставилась на него. Нелегко было понять, что на уме у пернатого змея, но вид у него весьма взволнованный.
- Да.
- Пол разрушил Амрикарский энергетический завод, - спокойно сказал змей.
- Каким образом? - выдохнула она.
- Огромной мощности взрыв прожег силовые поля, а вслед за этим Пол послал батальон камикадзе. Они быстро подавили сопротивление охраны и уничтожили завод путем перенагрузки энергии.
- Откуда, черт побери, они берут всю эту энергию?! - зарычала Шейда. - Мы из последних сил удерживаем защитные щиты, а они спокойно расправляются с ними.
- Не знаю, - ответил он. - Подробный отчет я представил Гарри, может, ему удастся пролить хоть какой-то свет на случившееся. А мне нужно следить и за другими вещами. Береги себя.
- Ты тоже. - Она снова вздохнула. Раздался звонок в дверь, она покачала головой и сказала: - Войдите.
Вошел Гарри с мягкой подушечкой в руках, лицо у него было мрачное.
- Ты уже знаешь об Амрикаре? - спросил он и подтянул к себе другую парящую подушку.
После перевода в Орлиный Дом он занял положение личного секретаря, в основном на нем лежали дела, требовавшие участия человека. Еще он пытался разгадать планы Пола и его сторонников - насколько это вообще возможно было сделать.
Бедро залечили, но Гарри все еще немного хромал. Шейда не могла точно сказать, в чем причина - то ли в недостатке лечения, то ли в том, что у его хромоты, психосоматический характер. В этом обрушившемся мире никто, казалось, не остался без шрамов.
- Он мне доложил, но я не верю, - фыркнула она. - Сколько они затратили энергии?
- Почти сорок тераватт, причем весь удар был сконцентрирован на площади один метр, - ответил Гарри.
- Сорок? - чуть не задохнулась Шейда. - Даже Матери это было бы не по плечу!
- Только Она может быть поставщиком такой энергии, - мрачно ответил Гарри. - И это не все. - Произошло второе нападение, на Совиз, там они использовали тридцать тераватт. Их заводы работают бесперебойно, они не снимают осаду с наших силовых щитов, мы не можем даже с места сдвинуться, ведь на это нужно тоже большое количество энергии. А они откуда-то берут ее все больше и больше и атакуют нас.
- Эльфы? - спокойно спросила Шейда.
- Не знаю, - ответил Гарри. - Разве у них есть свои источники энергии?
- Да, - ответила Шейда, - и достаточно мощные. Но… Королева сказала, что они не будут вмешиваться в эту войну.
- Может, стоит связаться с ней и получить подтверждение, - сухо предложил Гарри.
- К Королеве так просто аватару не пошлешь, - заметила Шейда. - К тому же Эльфхейм закрыт, и я не знаю, как можно к ней попасть. Она сама должна выйти на нас.
- Может, попробовать кого-нибудь из эльфов, кто остался в Мире?
- Я не думаю, что они могут попасть в Эльфхейм, - покачала головой Шейда. - Вокруг Эдмунда увивается одна эльфийка, я попробую связаться с ней. Но нам в любом случае необходимо найти новые источники энергии!
- Мы уже проникли в Стоун Лендз и в другие действующие вулканические зоны Севама и побережья, - сообщил Гарри. - Там больше взять нечего. Мы могли бы попробовать глубинное зондирование, до самой мантии, но это не даст стабильного поступления энергии.
- Ядерная, гидро… когда-то существовали и другие способы генерирования энергии, - пробормотала она.
- Наверное, - нахмурился в ответ Гарри. - Но они были небезопасны. И сколько энергии можно получить с их помощью? По сравнению с заводом ядерного синтеза или тектоническими источниками?
- Хоть сколько-нибудь, - сказала она. - Потеря Амрикара слишком дорого нам обошлась. Думаю, я свяжусь с Айкавой. Он всегда умеет найти выход даже из самого сложного положения.
- В дополнение к борьбе за энергию Пол действует и на земле. - Гарри достал голограмму. - Он объединил все от Разин до Фрики. Во Фрике в основном командует Чанза, Селин завладела Эфесией. Миндзи и Айкава сражаются за контроль над Вишньей и близлежащими областями.
Океаны представляют собой сущий кошмар. Большинство ихтиан и дельфиноидов заняли нейтральную позицию, но на стороне Пола купуа и иксчитли. Пока что они не нападают на ихтиан, но мне кажется, они просто тянут время.
В Юме и Севаме находится достаточно общин в поддержку Судьбы, в то время как в Разин или Фрике совсем нет зон Коалиции. Или хотя бы нейтральных зон. - Гарри нахмурился.
- Я никого не собираюсь заставлять силой, - покачала головой Шейда. - Надо связаться со всеми городками и поселениями, которым удалось встать на ноги. Пора созывать конституционное собрание.
- Ты и правда собираешься это сделать? - удивленно спросил Гарри. - Шейда, идет война. Сейчас не время для собраний!
- Но воевать при помощи рабов я не собираюсь, - настаивала Шейда. - Рабов или что он там еще придумал. За свободу люди воюют отчаяннее, чем за кандалы.
- Но не всегда так же хорошо, - продолжал сопротивляться Гарри. - Ладно, если ты хочешь, пусть будет так. Но в данный момент враг, возможно, притаился прямо у нас под носом. Кент объявил себя нейтральной территорией. Если нам предстоит сражаться на земле, нам просто необходимы их всадники.
- Всему свое время, - ответила Шейда. - Хорошие новости есть?
- Ангпхакорн сдерживает силы Новой Судьбы, которые прорываются со стороны Эдора. Он собрал некое подобие армии из беженцев, они удерживают главный перевал из Эдора в Бовил, где сосредоточена большая часть поселений. Других хороших новостей нет.
- Будем надеяться, что они продержатся и дальше, - сказала Шейда.
- У меня вопрос. - Гарри смотрел на голограмму мира, которая все еще светилась зелеными и красными огнями.
- Давай.
- Таниша сдала свой Ключ.
- Да. Она заметила, что соскальзывает в Сон, - сообщила Шейда.
- Ключ кому-либо передали?
- Кому?
- Элноре Силл. Протеже Айкавы.
- Хорошо. - Гарри скривил губы, потом помолчал и добавил: - А ты никогда не думала обо мне?
- Нет, - спокойно ответила Шейда.
- Почему? - удивленно спросил Гарри.
- Айкава попросил передать Ключ Элноре. Я уже давно знаю ее. Она прекрасно умеет управлять Сетью, прошла подготовку по генерированию аватар. Именно этого не выдержала Таниша, она не могла разделяться, и еще ее всегда манил Сон. Ты тоже не проходил обучения по разделению личности и устойчивости ко Сну.
- Но без Ключа я никогда не смогу этому научиться, - заявил Гарри.
- Мог бы, - ответила Шейда. - На это требуется не больше энергии, чем ты тратишь сейчас, а работать помогает. Очень эффективно экономит время, хотя и опасно.
Иногда начинается раздвоение личности или теряешь контроль над своими аватарами, они претендуют на то, чтобы стать самостоятельными личностями. Если хочешь попробовать, скажи мне, и я дам разрешение.
- Чтобы получить Ключ, я должен научиться управлять аватарами? - спросил Гарри.
- Нет одного-единственного способа стать членом Совета, - ответила Шейда. - Но первый и надежный шаг на этом пути может заключаться как раз в тренировках по разделению на аватары.
- Да, мэм, - ответил Гарри, снова скривив рот.
- Не вредничай, - устало промолвила Шейда. - Ты спросил. Я ответила.
- Понимаю. - Гарри встал. - Что-нибудь еще?
- Нет. Я собираюсь поужинать, а потом буду спать. Я собрала всех аватар, так что спокойно могу заснуть и проснуться сама собой.
- Хорошо. - Он нахмурился. - Спокойной ночи.
- Спокойной ночи, Гарри, - сказала она вслед уходящему секретарю.
«Ни за что я не позволю, чтобы Ключ достался тебе».
Первое, что должен знать любой член Совета, это то, что данный пост является сущим проклятием, а вовсе не благом. Если человек стремится к креслу, то, скорее всего, он его не получит.
- А Брут достопочтенный человек, - пробормотала она. - Джинн, легкий ужин…

ГЛАВА ПЯТНАДЦАТАЯ

Утром лагерь произвел на Рейчел еще большее впечатление. Кроме огромных навесов возводились и более солидные конструкции, отовсюду было слышно, как распиливают бревна и стучат молотками. На улицах было полным-полно народу. Она никогда раньше не ощущала так остро принадлежность к человечеству. Чувство очень сильное и нельзя сказать, чтобы неприятное.
- Люди всегда такие, - заметила Баст. - Как бобры со своими дамбами. - И она показала куда-то вверх по склону, там действительно возводили сейчас вторую дамбу. - Но люди работают в обратном порядке, они сначала строят укрытия, потом дамбы.
Баст теперь была вооружена - выходя из дома, она взяла свои саблю и лук. Оружие она носила словно предметы туалета, поэтому они не сразу бросались в глаза. Все в основном смотрели на саму эльфийку.
- В Эльфхейме все по-другому? - спросила Рейчел, пытаясь не обращать внимания на взгляды мужчин.
Баст нарочито привлекала к себе внимание, и Рейчел чувствовала себя неловко, сама же Баст ничего не замечала.
- Нет, мы живем в Лесу, - ответила она. - Мы стараемся не менять естественного окружения, насколько это возможно. - Она вздохнула. - Здесь так много людей. Я уже много лет не бывала в человеческом городе, давным-давно не видела такого скопления народа.
- Я тоже, - призналась Рейчел.
- Некоторые вполне ничего, - заметила Баст. - Посмотри вон на тех, их двое, как раз для нас обеих!
Рейчел посмотрела в сторону, куда показывала Баст, и - рассмеялась.
- Не знаю того, что слева, но тот, что справа, это Герцер Геррик.
- Твой приятель? - спросила Баст и направилась к молодым людям. - Представишь меня?
- Баст!
- Извини, ты что, с ним встречаешься? - спросила Баст.
- Нет, не встречаюсь, - ответила Рейчел. - Просто…
- Отлично, значит, представишь меня ему, а себе можешь взять второго!
- А если я не хочу? - спросила Рейчел.
- Тебе больше нравятся девушки? - тут же спросила Баст. - Хм… давненько я не пробовала. А может, втроем?
- Баст!
- Ох, извини, принцесса-недотрога! - И эльфийка подмигнула. - Я и этот трюк знаю. Здорово срабатывает!
- Баст! - прошипела Рейчел, они почти подошли к молодым людям. - Веди себя прилично!
- Не просто прилично, милашка, а лучше всех!
- Привет, Рейчел, - поздоровался Герцер. Выглядел он неопрятно, словно не успел утром умыться. И еще как будто плохо спал ночью.
- Привет, Герцер. Это Баст, - сказала Рейчел.
Баст тем временем обошла вокруг Герцера и осмотрела его, как осматривают лошадь.
- Хм…
- Привет, Баст, - кивнул Герцер. - Рейчел, а это Майк. Вчера вечером я познакомился с ним и Кортни.
- Быстро сработано, - похвалила Баст. - Мне кажется, если ты будешь почище, ты понравишься мне гораздо больше, но, учитывая твою сноровку…
- Кортни и Майк…
- Встречаются, - закончил за него Майк и с одобрением посмотрел на Рейчел. - А ты…
- Извини, Майк, это Рейчел Горбани.
- Ах да, я о тебе наслышан. - Майк протянул руку. - Дочь Эдмунда Тальбота.
- Вот так всегда, - кисло проговорила Рейчел. - Как дела, Герцер?
- Когда человек сильно устал, то подстилка из грязи покажется ему пухом, - весело ответил юноша. - А на завтрак была маисовая каша. И все. Но все образуется. Мы собираемся принять участие в обучающей программе. А что будешь делать ты?
- У меня странное ощущение, будто из меня хотят сделать врача, - призналась Рейчел.
- Ну, это вполне логично, если вспомнить, кто такие твои мать и отец, - ответил Герцер. - А ты, Баст?
- Я здесь ненадолго. - Эльфийка снова оглядела Герцера с ног до головы. - Я знаю тут неподалеку один отличный ручеек, там как раз можно помыться. Пойдем вместе?
- БАСТ!
Герцер был потрясен, но попытался улыбнуться, стараясь при этом не смотреть на Рейчел.
- Хм… может, попозже?
- Ну да, у нас с Рейчел куча дел, - сразу же ответила Баст. - Сегодня после обеда, да?
- Хорошо. - Герцер не мог понять, подтрунивают над ним или нет.
- Значит, после обеда я буду ждать тебя у таверны, - уверенно сказала Баст. - Мыло я возьму с собой.
- О'кей, - беспечно ответил Герцер.
- До встречи. - Баст помахала рукой и повернулась в другую сторону, схватила Рейчел за руку и на прощание качнула бедрами.
- Куда теперь? - резко спросила Рейчел. - После того как ты поставила меня в такое неловкое положение?
- У второго парня вид был такой, будто и он не прочь выкупаться в ручейке, - философски заметила Баст. - А теперь я хочу осмотреться. Тут так много людей, а мне всегда нравилось наблюдать за людьми.
Рейчел вздохнула, она, словно большая баржа на маленьком буксире, следовала за эльфийкой. Направлялись они к границе лагеря, находившейся у самой Виа Апаллия.
На дороге действительно было много народу - нескончаемый поток самого разнообразного люда. Одни шли по дороге дальше: то ли в какие-то иные селения, то ли просто в лес; но большинство сворачивало в сторону городка. Если поток людей не прекратится, очень скоро Вороньей Мельнице грозит перенаселение.
- Как много народу! Одни сюда, другие идут дальше, - наконец подала голос Баст.
- Том вчера сказал мне, что на дороге есть сторожевой пост. Там людей предупреждают о правилах, действующих в Вороньей Мельнице.
- Какие еще правила? Никто ничего не говорил мне о правилах! - с ужасом воскликнула Баст. - Терпеть не могу правила.
- Я не заметила, - ответила Рейчел. - А правила совсем простые. Всем людям предоставляется пища и кров на три дня. После этого надо начинать работать. Можно включиться в обучающую программу, кое-кто так и делает. Тот, кто хочет остаться тут навсегда, должен знать законы Вороньей Мельницы и жить в соответствии с ними. Он должен защищать селение, платить налоги и все такое прочее. Но при этом ему дается и право голоса при решении важных вопросов. Три дня можно жить здесь и так, но после трех дней или принимай эти условия, или уходи.
- Хм… налоги… ненавижу налоги.
- Я не думаю, что тебя, Баст, заставят платить налоги.
Баст наслаждалась - она выглядывала в толпе самых смешных представителей рода человеческого и точно и метко описывала их. Вдруг она остановилась и откровенно принялась рассматривать одного странного человека. По людским понятиям, мужчина был очень стар, с седыми, коротко остриженными волосами. Одет он был в старые, поношенные кожаные доспехи, а на бедре у него висел короткий меч. За плечами болтался огромный кожаный рюкзак с прикрепленными к нему шестами, а на них висели еще сумки и узелки. Правой рукой мужчина держал большой деревянный щит с железным ободом, на щите был вырезан орел с распростертыми крыльями.
Расправив плечи, мужчина быстро и уверенно шагал по дороге. Дойдя до поворота на Воронью Мельницу, он решительно повернул к палатке по приему беженцев.
- Кто это такой? Похож на нескладно сделанного игрушечного солдатика, а может, он сажень проглотил? Наверное, ему очень больно.
- Ах, это реконструктор, - рассмеялась Рейчел. - Странно, что ты его не знаешь. Он столько лет дружит с моим отцом. Зовут его Майлз Резерфорд, но обычно все зовут его Ганни.
- Он не похож на всех этих ваших пиктов, викингов или рыцарей в блестящих доспехах.
- Нет, конечно, он начал вживаться в роль слишком давно, в начале индустриального периода.
- В начале индустриального?
- В доинформационный период в По'эле были страшные войны. Вот он и вжился в роль сержанта морской пехоты.
- Да? Но, если имя у него Майлз, почему все зовут его Ганни?
- Доброе утро, меня зовут Джун Ласкер, - сообщила Джун, не отрываясь от последней записи. Она знала, что так себя вести невежливо по отношению к людям, но на всех у нее просто не хватало времени. Она слышала, как к столу подошел и остановился следующий, но пока еще не видела кто именно. - Я задам вам несколько вопросов и расскажу немного о городке Воронья Мельница, о том, какие у нас тут порядки, а потом постараюсь ответить на все ваши вопросы - насколько смогу. Итак, ваше имя? - Тут она в первый раз подняла взгляд от бумаг.
Перед ней стоял человек лет двухсот пятидесяти, не меньше, широко расставив ноги и опустив щит на левую, а тяжеленный рюкзак на правую ногу. Левой рукой он придерживал щит, а правую подставил под левую. Спину при этом он держал абсолютно прямо и смотрел перед собой, сантиметров на десять выше ее головы.
- Мэм, зовут меня Майлз Артур Резерфорд, мэм! - выпалил он.
Джун внимательно посмотрела на мужчину, чтобы удостовериться, что ее не разыгрывают, но по всему было видно, что он искренне ответил на заданный вопрос. Лицо его осталось таким же серьезным. Она записала имя в журнал и продолжала:
- Это ваше настоящее имя или имя вашего персонажа?
- Это имя я получил при рождении, мэм! - ответил он.
- Вы проходили границу?
- Да, мэм!
Он покачала головой; видимо, он привык выкрикивать ответы-лозунги.
- Стражники объяснили вам минимальные требования проживания в Вороньей Мельнице? Сказали, что вам дается три дня, в течение которых вы будете получать еду и кров, а потом вы можете либо стать учеником в нашей обучающей программе, либо заняться какой-нибудь другой работой? И что если только вы не начнете заниматься, по программе, то будете сами обеспечивать себя пищей и кровом, соблюдая при этом правила жизни в Вороньей Мельнице? Что для того, чтобы оставаться тут по истечении трех первых дней, вы должны принять закон Вороньей Мельницы? Как минимум, вы должны быть согласны защищать поселение наряду с другими, платить налоги по усмотрению местного правительства и жить по местным законам.
- Да, мэм, мне это объяснили!
- Вы согласны с этим?
- Да, мэм!
- А вы можете посмотреть мне в глаза? - наконец спросила она, и в голосе ее прозвучало некоторое раздражение.
- Извините, мэм, - произнес он и постарался немного согнуться.
На мгновение Джун показалось, что она уставилась в бездонную пропасть. Мужчина смотрел не на нее, а сквозь нее, и у нее по коже побежали мурашки, она даже чуть не подпрыгнула на месте.
- У-ух… - Она быстро опустила глаза, взглянула на свои записи, потом взволнованно огляделась по сторонам. - У-ух…
- Последний ваш вопрос, мэм, касался того, согласен я или нет с местными правилами, мэм! - пришел ей на помощь Ганни.
- Ой, у-ух… - Она снова посмотрела на список вопросов и вскоре нашла то место, на котором остановилась. - Ага. Вы реконструктор?
- Да, мэм!
Она подождала, не скажет ли он что-нибудь еще, но он молчал.
- В какой области?
- Средний и поздний индустриальный период, мэм!
- О, как жаль. В данный момент мы не очень-то нуждаемся в подобного рода услугах. А какой-нибудь доиндустриальной технологией владеете? Тогда бы вы нам очень тут пригодились.
- Да, мэм.
Больше он ничего не сказал, и она невольно снова подняла взгляд, но он, как и прежде, смотрел куда-то поверх ее головы.
- Будьте добры, скажите, какой именно?
- Конечно, мэм. Я специализировался на военном искусстве досредневекового периода, в особенности увлекался римским оружием, военной тренировкой и тактикой. Я могу быть подмастерьем у кузнеца, занимался и производством доспехов. Могу сделать основные доспехи и одежду из самых примитивных материалов, хотя и работаю медленнее профессиональных кузнецов и швей, а изделия получаются более грубыми. Еще мне знакомы устройство и способы производства основных осадных орудий, например, вместе с группой непрофессионалов могу соорудить баллисту в два дня, если, конечно, будут материалы. Могу обустроить походный лагерь и научить других, как это делается. Немного занимался доиндустриальным фермерством. Я профессиональный скорняк, могу также дубить и выделывать кожу. Могу делать седла и упряжь, на уровне подмастерья, на уровне ученика - луки. Могу брать рифы и вообще управлять кораблем. Могу вязать носки.
- Ой-ей… это, должно быть, пригодится, - слабым голосом вымолвила Джун. - Неужели вы все это умеете делать?
- С самого рождения, мэм, я жил в роли человека доиндустриального общества.
- Правда?
- Да, мэм.
- Но как… Люди не становятся реконструкторами с детства, мистер Резерфорд.
- Нет, мэм.
- Значит, вы жили в условиях доиндустриального общества? И не несколько дней?
- Именно, мэм.
- Где?
- Мэм, я не могу этого рассказывать.
- Что? Что это значит?
- Мэм, я не могу этого рассказывать.
- О'кей. - Джун потрясла головой и нашла следующий вопрос в списке: - Вы знаете кого-нибудь, кто жил бы в Вороньей Мельнице до Спада?
- Да, мэм.
- Я устала тащить из вас слово за словом, уважаемый. Кого же?

Предыдущая страница 13 Следующая страница


Укрощение огня 14

- Мэм, я давно знаком с Эдмундом Тальботом.
- Правда? - В первый раз она проявила неподдельный интерес. - Где вы встречались с Эдмундом?
- Мэм, я не могу…
- … этого рассказывать?
- Да, мэм. Но могу сказать, что знал лорда Тальбота большую часть своей жизни.
- Я никогда о вас не слышала. Кроме того, он никакой не лорд Тальбот.
Новичок, казалось, не собирался ничего отвечать, но потом откашлялся и сказал:
- Он редко говорит обо мне, мэм.
- Не понимаю почему. Ну ладно, если вы пройдете к левому выходу, то в самом конце улицы будет палатка квартирмейстера. Вам покажут ваше место. Вот, возьмите талон. Еда три раза в день. Каждое утро можете получать продуктовые талоны в палатке квартирмейстера. Это все, добавок нет. Еды не хватает, жилья тоже, да, в общем, и всего остального. Берите столько, сколько сможете съесть, и ешьте все.
- Да, мэм.
- Позже вам скажут, куда пройти за направлением на работу. - Она еще раз оглядела странного мужчину и улыбнулась. - Добро пожаловать в Воронью Мельницу.
- Спасибо, мэм. - Он взял талон и снова перекинул через плечо свои пожитки. - Я уже чувствую себя как дома. Да благословит вас Бог-Телец и охранит вас от напастей.
- А вас пусть хранит Воитель, мистер Резерфорд.
И с этим он браво вышел из палатки.
Ганни не пошел в сторону бараков, как он их сразу окрестил, вместо этого он направился к дому на холме. По дороге к дому стояла группа стражников, хотя назвать их так было явным преувеличением. Просто горстка реконструкторов с ржавыми алебардами.
Ганни вежливо расспросил их и узнал, что Эдмунда дома нет, а найти его, скорее всего, можно в ратуше.
Ратуша представляла собой одно из новых зданий, и охраняли его новые стражники. Они оба стояли, опершись на копья. Ганни подошел ко входу и спросил, нельзя ли поговорить с мистером Тальботом.
- Он занят, - промычал стражник слева. - Слишком занят, чтобы заниматься старыми реконструкторами.
- Меня не удивляет, что он занят, - холодно ответил Ганни. - А какие у вас указания на тот счет, если появится старый близкий друг мистера Тальбота и скажет, что у него есть к нему дело?
- Что? - переспросил стражник справа.
- Хорошо, - собрав все терпение, проговорил Ганни. - Какие вообще у вас приказы, инструкции?
- Нам было сказано не пускать внутрь никого постороннего, вот и все, - суетливо заметил стражник-интеллектуал слева. - А об инструкциях я вообще впервые слышу.
- Ладно, давайте сюда сержанта охраны. - Ганни начинал терять терпение.
- А это что за птица?
- ЧТО ЗА ПТИЦА? - прокричал он. - СТОЙ ПО СТОЙКЕ СМИРНО, КОГДА ОБРАЩАЕШЬСЯ КО МНЕ, ТЫ ПРЫЩ НА ЗАДНИЦЕ НАСТОЯЩЕГО СТРАЖНИКА! ИНАЧЕ ЗАБЕРУ У ТЕБЯ ТВОЮ ТЫКАЛКУ И ЗАСУНУ ТЕБЕ ЕЕ В ТО САМОЕ МЕСТО! ТОЛЬКО ВЗГЛЯНИТЕ НА ЭТО! - Он выхватил копье из рук ошарашенного стражника и быстро его оглядел. - ЭТО ЧТО, СУХАЯ ГНИЛЬ НА ДРЕВКЕ? ЭТО ТАКОЕ ЖЕ ДЕРЬМО, КАК И ТЫ, ДАЖЕ ПОЧИЩЕ. - И он разломал копье, которое и без того было совершенно нелепым, бросил половину на землю, а второй половиной орудовал как указкой. - ВЫ ДВОЕ САМЫЕ НИКЧЕМНЫЕ СТРАЖНИКИ, КАКИХ Я ТОЛЬКО ВИДЫВАЛ ЗА ВСЮ СВОЮ ЖИЗНЬ, А Я ПЕРЕВИДАЛ ИХ НЕМАЛО!
Эдмунд с облегчением поднял глаза от бумаг и посмотрел на Мирона.
- Если я не ошибаюсь, а это вряд ли, к нам пожаловал Ганни.
- Я был занят другим, - пожал плечами Эдмунд. Стражников у входа в ратушу отправили чистить оружие, а уж если начистоту - чтобы привести себя в порядок после такой неожиданной стычки, а Эдмунд привел Ганни в свой кабинет и постарался объяснить ему, как обстоят дела. - Я еще не успел заняться выучкой стражи. Так, как я и ты это понимаем. Мы ничего не успеваем, Майлз.
- Ты король, - проворчал Ганни, - и это не твоя работа.
- Я не король, - парировал Эдмунд. - И не собираюсь таковым становиться. Даже если меня назначат или выберут. Монархия неплохая штука, но общество строить по этому принципу я не хочу. Несмотря ни на что, я хочу устроить тут конституционную демократию.
Унтер-офицер кивнул и ткнул подбородком в сторону окна.
- И что ты хочешь, чтобы делал я?
- Ты будешь их учить.
- Кого? Как? По какой методике?
- Я думал о клиньях.
- Легионы.
- Ганни, это старый спор…
- Твой клин это обыкновенная фаланга без доспехов. Легион превосходит фалангу. Практически всегда. Да, на идеально ровном участке у фаланги есть шанс одержать верх. Но фалангу легко можно победить с помощью колесниц, а легион - нет.
- Метательные орудия? - спросил Эдмунд.
- Луки. Большие луки или арбалеты, смотри сам. Легкие копья для легионеров, что еще. Найди кого-нибудь другого, чтобы обучал лучников. А в маневрах они присоединятся к нам.
- Обязательно. Я остановился на больших луках. И людей, которые смогут обучить остальных, найду; даже если их сейчас нет в городе, скоро они будут здесь.
- Легионеры. Снова. Как я соскучился. - Вдруг Ганни тяжело вздохнул.
- Что такое?
- Кажется, у нас может не получиться, - горестно промолвил унтер-офицер. - Этим ребятам не хватает некоторых устоев. Римляне, морпехи Севама, британские «красные мундиры» - все выросли в обществе, в котором культивировалось понятие дисциплины. Эти же молодые недоноски…
- Из кельтов получались прекрасные «красные мундиры», - заметил Эдмунд. - Именно им обязана своим существованием Британская империя.
- Кельты были очень дисциплинированными, - проворчал Ганни. - И они доверяли товарищам, сражавшимся с ними бок о бок. Возможно, те были и из других кланов, но все они были кельтами. Этому научить нельзя, это впитывается с молоком матери.
- Мы с тобой уже спорили на эту тему, - сухо ответил Эдмунд. - Так или иначе, но сделать это нужно.
- Начинать надо с сердца, шеф, - после долгой паузы сказал Ганни. - И с души. Надо придумать нечто такое, чтобы у этих парней хватило духу воевать, когда кругом кромешный ад. До Спада их ничего в жизни не интересовало кроме нанопрепаратов, женщин и всяких там развлечений. Когда кругом столько смертей, им нужна какая-то духовная поддержка. Чтобы они готовы были отдать жизни, но при этом действовали разумно, четко и благородно, как настоящие солдаты, чтобы они никогда ни от чего не бежали. И тут встает вопрос о лидере, но и традиция играет огромную роль. Верность товарищам и верность делу. А у нас традиций нет.
Их надо немного причесать, и получатся сносные легионеры - но только с виду. Но настоящие легионы сражались за Народ и Сенат Древнего Рима. Так что и нам надо придумать идею, за которую они могли бы сражаться с таким же рвением и преданностью. Что-то… что-то особенное. А это уже не мой конек.
- Кажется, я кое-что придумал, - сказал, поразмыслив, Эдмунд. - Мне кажется, это поможет. Нам нужна хорошая армия, Ганни. Самая лучшая. Лучше, чем когда-либо существовала в истории. Война будет долгой и серьезной. Нам предстоит за один день построить целый Рим.
- Самое сложное мы, как всегда, делаем в одночасье… - состроил гримасу Ганни.
- На невозможное потребуется чуть больше времени. Даю тебе полгода.
- Ай-яй. - Сержант пошевелил плечами. - Попробуем, милорд.
Шейда изучала диаграммы потоков энергии, и мир словно кружился вокруг нее. Она наконец-то прислушалась к советам Эдмунда и занялась стратегией, а все мелкие, ежедневные проблемы и заботы передала своим аватарам.
Но самая главная проблема Коалиции Свободы заключалась в нехватке энергии. Вначале источники энергии между враждующими сторонами были распределены практически поровну, так как им удалось захватить одинаковое количество заводов. Но Союз Новой Судьбы теперь получал энергию откуда-то еще.
Коалиция никак не могла установить, откуда именно получали энергию их противники, и потому не могла принять должных контрмер, а следовательно, им надо было либо найти новые источники энергии, либо приостановить получение энергии противоположной стороной. Иштар и Ангпхакорн исследовали возможности получения новых источников энергии, Шейда и Айкава думали, как помешать Новой Судьбе. Прямой возможности остановить поступление энергии не представлялось. Пол эффективно использовал энергию своих станций и выставил мощные защитные щиты, сдерживающие всякие попытки Коалиции напасть на него. Вся дополнительная энергия, казалось, поступала из ниоткуда, но именно ее использовал Пол для нападения на Шейду и ее сторонников.
На этот раз она получила новую информацию от беженцев относительно Изменений, проводимых Полом; и если то, что он делает, он собирается делать повсеместно, значит, война оправдана, она воюет не зря.
Шейда, пожалуй, впервые решила обстоятельно разобраться с тем, как именно проводились Изменения. Ответ, несомненно, таился в регламенте Изменений, но следовало понять, как к ним подступиться.
Чтобы стать членом Совета, недостаточно было одного умения разделяться на аватары и сохранить при этом свою личность. В первую очередь член Совета обязан был прекрасно ориентироваться в Сети, и сейчас Шейда внутренне отругала себя за такую забывчивость. Она так долго занималась изучением политики Совета, вопросами управления информацией и энергией и абсолютно забыла, что все это базируется на целой череде программ и регламентов. Изменения были немыслимы без Сети, требовалось лишь ввести простую команду «Изменить так-то и так-то». Шейда вызвала теорию программ Изменения, по аналогичной программе, должно быть, работает и Селин, и теперь перед ней стоял целый список субпрограмм. Правда, он требовал не так много энергии, как она думала, особенно если черпать энергию прямо из человеческого тела. Программа содержалась в куче других программ, обыкновенная медицинская программа для облегчения побочных эффектов эпилепсии вследствие недобросовестно проведенных Изменений. Она не использовалась лет тысячу, а то и больше, но все еще сохранялась в общей памяти.
Шейда в течение получаса внимательно изучала все подробности, потом улыбнулась и послала мысленное сообщение своим соратникам и созвала аватар на собрание.
- Кажется, я нашла способ, как вставить Полу палки в колеса, - с улыбкой сказала она.

ГЛАВА ШЕСТНАДЦАТАЯ

Селин раздраженно взглянула на Чанзу, который без разрешения вошел в ее лабораторию.
- У меня очень деликатный эксперимент. - Она не отрывалась от работы и лепила что-то руками. - Нельзя подождать?
Чанза взглянул на фигурку гуманоида на голограмме и скорчил гримасу: шерсть, клыки, местами сквозь шерсть проглядывали куски кожи.
- Нет, если, конечно, ты и правда хочешь создать такого монстра. Все станции Изменений докладывают, что Изменения не прошли.
- Что? - Она махнула рукой, чтобы программа моделирования приостановилась. Голограмма замигала и исчезла. - Такого не должно быть, - пробормотала Селин и помахала рукой в ту сторону, где только что находилась голограмма. - Джинн, реактивируй моделирующую программу.
- Не могу, - материализовался джинн. - Программа недоступна.
- Что…
- То же самое происходит и на станциях Изменений. - Чанза улыбался, видя растерянность Селин.
- Джинн, диагностика, моделирующая программа, приказала Селин и стала внимательно следить за открытием «ящика». Четыре субпрограммы высветились красным, то есть были недоступны. У нее перед глазами засветилась еще одна красная лампочка. - Джинн, отмени блокировки.
- Требуется авторизация.
- Я член Совета! Какая еще тебе нужна авторизация?!
- Отмена, Селин Рейнсхафен. Задайте пароль. Минимум пятнадцать знаков. Пароль нужен для каждой блокировки в отдельности. Авторизация от членов Совета принимается, только если есть подтверждение.
- Джинн, но это же глупо. Полная отмена.
- Невозможно. Система безопасности обеспечивается пятью членами Совета.
- Черт бы их побрал! - закричала Селин. - Эти…
- Что происходит? - спросил Чанза.
Пол выглядел осунувшимся и усталым, но впервые за много дней глаза его блестели; казалось, что брошенный противником вызов пробудил его от того дремучего сна, в котором он пребывал в последнее время. Это заметили все собравшиеся.
- Значит, повстанцы блокируют наши субпрограммы, - задумчиво проговорил Пол. - В эту игру можно играть вдвоем.
- Им не под силу телепортация и связь, - с гневом в голосе произнесла Селин, - но они блокируют все остальное! Блокировать группами они не могут, им каждый раз, приходится повторять всю процедуру сначала. Но мое исследование остановлено!
- Почему не аннулируешь? - прогромыхал Демон.
- Пытаюсь, но это такое занудство. Миллион раз приходится повторять одни и те же пароли.
- А аннулировать сами отмены мы можем? - спросил Чанза.
- У нас шесть Ключей, - начала Селин. - Мы можем аннулировать все, если проголосуем за авторизацию всеми нашими Ключами, а Финн займет нашу сторону.
- Я не хочу голосовать за авторизацию, - проворчал Рагспер.
Селин посмотрела на Пола, но тот только взглянул на Рагспера и спросил:
- Кто запустил эту странную отмену?
- Тот, кто блокирует программы, - ответила Селин. - Кто-то, какой-то человек. Это не может быть ни аватара, ни нанообраз.
- Причем человек в здравом уме, никак не управляемый извне, - добавил Демон. - Я бы тоже не проголосовал за отмену. Раз они могут вводить блокировку, то могут ее и снимать.
- Совершенно не хочу тратить на это все свое время, но если так нужно, ничего не поделаешь. - Селин оглядела остальных членов Совета.
- Пока что Финн был на стороне Коалиции, - заметил Пол. - Хотя я не уверен, что он нас поддержит.
- Есть ограничения по пользованию Сетью, - прохныкала Селин. - Он наверняка решит, что ими нельзя пренебрегать!
- Не забывайте и про мое разрешение, - вставил Демон. - Я должен передать права третьему лицу, но я пока разрешения не давал и никому никаких прав передавать не собираюсь.
- Ты что, спятил? - вспыхнула Селин. - Нам от этого будет хуже, чем врагам!
- Нет, только тебе, - с ноткой злорадства в голосе ответил Демон. - Мне от этого ничуть не хуже.
- Но скоро ты не сможешь получить и чаши крови без какого-нибудь дурацкого пароля! - прорычала Селин.
- В отличие от некоторых я уже давно пользуюсь паролями, - ответил Демон. Через непроницаемый черный панцирь невозможно было разглядеть его мимику, но, судя по тону, разговор доставлял ему удовольствие.
- Нет, все это не должно помешать нашему триумфу, - поднялся на ноги Пол. - Наше дело правое, и никто не может вставать на нашем пути. И мы расправимся с новыми препятствиями, как уже расправлялись с теми, что появлялись на пути прогресса человечества! Мы разобьем их в пух и прах, низвергнем наших противников и погребем их в туманах истории!
Селин с удивлением посмотрела на него, потом покачала головой.
- И это твое последнее слово?
- Мы будем действовать так же, как и раньше. - Пол склонился над столом. - Они засылали к нам своих шпионов, эдаких ночных проныр. Что ж, мы пошлем к ним таких же. Они хотят войны, и они ее получат; они, которые убили миллионы существ! Селин, мы не сможем напрямую одолеть их, но в конце концов победа все равно будет за нами. Ты должна сделать все возможное и продолжать исследования. Если они не одумаются, мы должны быть уверены, что они в состоянии осознать последствия своих действий! Готовь чудовищ, ибо мы нашлем на них ужас! Мы должны одержать победу в этой войне ради блага всего человечества, ведь если мы проиграем, то проиграет и человечество!
- Это совсем просто, - весело улыбнулась Селин и взглянула на Чанзу. Тот откинулся на спинку стула и смотрел на Демона, лицо его при этом ничего не выражало. - Просто, - весело повторила она.
Конечно, придется повозиться, чтобы снова запустить все программы, но ведь ей дан зеленый свет там, где раньше было множество ограничений.
- Отлично, - сияя, произнес Пол. - Мы победим! Ради человечества! Совещание окончено!
Даная стояла в дверях дома и смотрела на поселение, но вот наконец решилась и вышла на улицу. Она уверенно направилась вниз с холма, ее окружали толпы людей, она изредка кивала знакомым и вот наконец добралась до нового здания ратуши. Эдмунд сказал ей, что где-то в столовой она найдет Лизбет Мак-Грегор, которая занималась материально-техническим обеспечением городка. А отсиживаться в доме Даная ни за что не собиралась.
Она вошла в первую попавшуюся дверь и замерла на месте - из темноты к ней обратился мужской голос:
- Вам не положено тут находиться.
- Я разыскиваю Лизбет, - как можно спокойнее ответила Даная, стараясь справиться с охватившим ее страхом. Она знала, что голос у нее дрожит, но ничего не могла с этим поделать.
- Следующий домик, - сказал мужчина.
Даная понемногу привыкла к сумраку, теперь она видела, что мужчина склонился над какими-то бумагами; вообще в домике стоял несвежий запах застиранного белья.
- Извините, - так же спокойно постаралась выговорить она. - И спасибо.
- Извините за резкость. - В темноте мелькнули в улыбке его белые зубы: - Дело в том, что все постоянно заходят сюда с глупыми вопросами, а у меня и так дел по горло.
- Понятно. - Даная кивнула и снова вышла на улицу.
Она вдохнула полной грудью и приказала себе успокоиться. И вдруг в этот момент кто-то толкнул ее сзади, и она чуть не закричала во весь голос, тут же обернулась, но человек уже исчез в толпе. Даная прижалась спиной к стене и попыталась унять дрожь. На секунду ей даже показалось, что она сходит с ума. Она закрыла глаза и прикрыла руками лицо, стараясь не допустить появления слез.
- Госпожа Даная, - услышала она добрый скрипучий голос.
Она опустила руки и посмотрела в сторону - примерно в двух шагах от нее стоял высокий пожилой мужчина, одет он был в доспехи и вид у него был довольно суровый. Но почему-то она не испугалась; может, он знал ее, а возможно, и она его тоже. Она боялась всех мужчин, которые попадались ей на глаза, но не этого. И что-то было в нем до боли знакомое.
- Да, - ответила она. - Чем я могу вам помочь?
- Я как раз думал о том же, - сказал мужчина, но ближе не подошел. - Мне вы показались расстроенной. Хотите, я приведу сэра Эдмунда?
- Нет, не хочу, - резко ответила она, потом вздохнула и покачала головой. - Простите, просто я немного… немного не в себе.
- Более чем не в себе, госпожа, - подтвердил мужчина. - Могу я спросить вас, зачем вообще вы сюда сегодня пришли? Насколько я понял, вы должны были отдыхать в доме на холме.
- Неужели всему городу известно о том, что со мной произошло?! - сердито воскликнула она.
- Нет, - возразил мужчина. - По крайней мере, я так не думаю. Сам я только прибыл, и Эдмунд ввел меня в курс дела, в том числе рассказал о вас. Мы старые друзья; между прочим, я был и на вашей свадьбе, но вряд ли вы меня помните.
- Теперь припоминаю. - Она внимательно вгляделась в мужчину. - Ганни?.. Ведь вас так, кажется, зовут?
- Да, мэм. А мне сэр Эдмунд рассказал все только потому, что поставил во главе сил обороны. Никаких пересудов не было и в помине.
Даная снова внимательно посмотрела на него, наконец кивнула.
- Думаю, что так. А куда вы шли?
- Наверное, туда же, куда и вы. Повидаться с Лизбет Мак-Грегор. - И он вежливым жестом пригласил Данаю пройти вперед, но вдруг помедлил: - Или… может, вы хотите, чтобы впереди шел я?
Она на секунду задумалась, потом расправила плечи и сказала:
- Нет, все в порядке. - Глубоко вздохнула и проследовала к домику.
На этот раз она постучала, и деревянная дверь с шумом распахнулась.
- Уходите, - раздался изнутри мужской голос. - Вам тут не положено находиться, если только у вас нет на это особого права!
В первый момент Даная отпрянула назад, но потом верх взяла ее натура.
- Откуда вам знать, есть у меня такое право или нет? - выпалила она. - Вы даже не знаете, кто я такая.
- Зато я знаю, - выступила вперед Лизбет. - Все в порядке, Сидику, это Даная Тальбот.
- Горбани, - автоматически поправила ее Даная. - Привет, Лизбет.
В этом домике было так же темно, как и в первом, но попросторнее. У противоположной стены лежала груда мешков и свертков. Лизбет склонилась над каким-то списком и пыталась разобрать, что там написано.
- Так ты испортишь глаза, - сочла своим долгом предупредить ее Даная. - Ой, Лизбет, а это Ганни…
- Привет, Ганни, - весело поздоровалась Лизбет. - Теперь можно не сомневаться, что все тут придет в движение: у нас появился Ганни.
- Час от часу не легче, - так же весело подхватила Даная. - Вчера вечером объявилась Баст. А теперь она неизвестно куда утащила мою дочь.
- Боже мой, - рассмеялась Лизбет. - Представляю, чем они теперь занимаются. Баст настоящая озорница.
- Абсолютно точно, - мрачно согласился Ганни. - Вести она себя совершенно не умеет.
- Ну, в сравнении с тобой, Ганни, мы все народ недисциплинированный, - тут же парировала Лизбет. - Никто из нас добровольно не согласится носить власяницу.
- Я тоже их не ношу, - ответил Резерфорд. - Совсем излишняя форма наказания. Существует масса других способов вызвать боль и страдание.
- Кстати, о боли. - Даная вопросительно взглянула на Ганни. - Эдмунд говорил, что я могу начать врачевать, но для этого мне нужно помещение. Не могу же я лечить людей у себя в гостиной. И еще нужны бинты, шины, материалы для наложения швов и другие медикаменты. Могу я на это рассчитывать?
- В данный момент у нас почти ничего нет, - пожав плечами, ответила Лизбет. - Только то, что можно найти в лесу, да еще немного наших старых запасов.
- Если честно, я не могу точно сказать, что именно мне нужно, - призналась Даная. - Никогда не работала в больнице тех периодов.
- В стороне от уборных и мусорных куч надо разбить временный лазарет, - сказал Ганни. - Лучше, чтобы он стоял на холме и продувался ветрами. Чтобы внутрь не залетали насекомые, на окнах должны быть сетки, если не металлические или пластиковые, то хотя бы из марли. Также должны быть и ставни, тогда зимой в помещении будет тепло. Внутри нужно продумать систему каминов, очагов или плит, чтобы обеспечить пациентам максимум комфорта в период выздоровления. Лазарет следует разделить на три основные зоны: приемный покой, операционная и отделение для выздоравливающих. Эти отделения могут находиться в отдельных зданиях, но тогда между ними должны быть крытые переходы; а еще лучше, если все отделения будут под одной крышей.
- Откуда ты все это знаешь? - удивленно спросила Даная.
- Информация о военном деле и о всем, с ним связанным, фонтаном бьет из Ганни, - улыбнулась Лизбет. - Джерри!
- Да?
В домик через заднюю дверь вошел мужчина, который, судя по виду, тоже был опытным реконструктором раннего кельтского периода. Правда, вместо палаша шотландских горцев он держал в руке папку, из который торчал рулон бумаг.
- Ганни, Даная, это Джерри Мерчант; он возглавляет все строительство. Джерри, госпожа Даная собирается основать лазарет. Они вместе с Ганни подыщут подходящее место. Если там не окажется никаких построек, то нужно будет их построить.
- А что важнее? - спросил Джерри. - Я веду одновременно пять объектов, в том числе баню и новую дамбу.
- Думаю, что лазарет важнее бани, - подумав, ответила Лизбет. - По-моему, сначала нужен лазарет, а уж потом можно подумать о раздельном мытье.
- А что скажет Эдмунд? - Джерри был явно обеспокоен.
- Он скажет: «Конечно, дорогой», - расхохоталась Даная.
- Значит, решено? - спросила Лизбет.
- У Ганни тоже есть задумки.
- Но они могут подождать, - тут же откликнулся Ганни, - хотя там все гораздо сложнее. Эдмунд поручил мне организовать армию. Для этого нам кое-что понадобится, что-то будет более-менее просто, но доспехи и оружие без мастеров не сделать. Кроме этого, нам нужны будут помещения для мастерских и определенные запасы кож и ткани.
- С материалами у нас проблемы, - вздохнула Лизбет. - Особенно с кожей, с тканями чуть получше. Когда тебе все это понадобится?
- Через несколько недель, - ответил Ганни. - Сначала мне нужно выбрать будущих инструкторов и обучить их. Для них тоже нужно будет кое-что изготовить, но в гораздо меньших масштабах.
- Ну, тогда все не так страшно. Мы предполагаем сделать вылазку в лес, тогда у нас будут новые шкуры. Трудно сказать, сколько именно, но точно будут.
- Отлично. Я составлю список того, что будет нужно мне, с указанием конкретных сроков, и тогда мы вместе сможем утрясти программу обучения. Согласна?
- Звучит вполне разумно. - Лизбет снова рассмеялась. - Джерри, почему бы тебе не пойти с ними? Посмотришь, что именно нужно Данае, а я займусь кирпичами.
- Но это моя работа! - воскликнул в ответ Джерри.
Эдмунд взглянул на вошедшую в кухню Данаю и нахмурился.
- Где ты была? - спросил он.
- Гуляла! - резко ответила Даная, потом вздохнула. - Извини, Эдмунд. Я осматривала лагерь вместе с Джерри Мерчантом и Ганни; мы искали подходящее место для лазарета.
- Ого. - Тальбот покачал головой. - Это ты меня извини. Я не должен был так на тебя набрасываться. Но мне просто показалось, что тебе было бы неплохо немного отдохнуть. Прийти в себя. Это я должен постоянно работать.
- Я и так уже пришла в себя. - Она крепко сжала губы. - Со мной все в порядке. Почему вы все из кожи вон лезете и пытаетесь меня запихать в какой-то кокон?
Эдмунд начал было что-то говорить, но замолчал и покачал головой.
- Что?
- Я хотел сказать, что, как бы ты себя ни чувствовала, тебе все равно необходимо выговориться, - ответил Тальбот. - Но только не мне. Я, по правде сказать, даже не представляю кому. Здесь нет людей, которые бы имели опыт лечения подобных травм. Кое-что я знаю сам, но какой из меня специалист. - Он опять нахмурился и устало покачал головой. - Беда в том, что ты не единственная в городе, кто по дороге сюда столкнулся с такими проблемами. А людей, которые могли бы помочь пострадавшим, у нас нет. Дальше будет еще хуже.
- И что нам делать? - спросила Даная. - Я так понимаю, что придумывать выход из создавшегося положения нужно мне, поскольку я местный врач.
- В идеале - да, но у тебя ничего не получится, - вздохнул Эдмунд. - Одну вещь я знаю точно: если с человеком, пережившим такое насилие, работать неправильно, то тем самым можно усугубить последствия травмы.
- Как ты можешь так говорить?! - Она чуть не кричала. - Эдмунд, со мной все в порядке! В порядке, в порядке, В ПОРЯДКЕ! Неужели тебе этого мало?
Он молчал и в упор смотрел на Данаю. Наконец она отвела взгляд.
- А ты считаешь нормальным кричать на меня, когда я обсуждаю серьезный вопрос? - спокойно спросил он.
Эдмунд даже не понял, что такого он сказал, но Даная побелела как полотно. Он замолчал, дал ей время успокоиться и только потом спросил:
- Что?
- Ничего… Просто ты говорил таким тоном… - прошептала она. - Пойду приму ванну.
- О'кей. - Он посмотрел ей вслед. Ей надо с кем-то поговорить, но с кем?
Герцер в ужасе смотрел на Баст, которая спускалась к ручью. Нагая она выглядела ничуть не хуже, чем полуодетая. Соски у нее были светло-розового цвета. Когда она была возбуждена или ей было холодно, как теперь, они напрягались и торчали, как маленькие кинжалы; а черные как вороново крыло волосы на лобке оказались мягкими как шелк. На секунду в голове у него пронеслась странная мысль - она выглядела слишком молодой, скорее как четырнадцатилетняя девочка, а вовсе не как сексуально активная женщина. Но он тут же обозвал себя глупцом; она не просто старше его самого, она старше окружающих их деревьев.
Начали они с того, что выкупались в ручье, как и говорила Баст, совершенно нагие, и Герцер чувствовал себя немного неловко. Но потом они решили помыться, потом принялись помогать друг другу, и вот тут-то все и началось. И хотя длилось все это недолго, но для Герцера оказалось крайне познавательным. Он до сих пор не понимал, почему Баст выбрала именно его, зато знал, что ему крайне повезло.
Тут он на секунду покраснел, ведь он знал, что по многим причинам не должен был этого делать. Он даже испугался, что Баст охладеет к нему, если узнает о его внутренней борьбе, трусости и стыде.

Предыдущая страница 14 Следующая страница


15 Джон Ринго

Она принесла меховое одеяло, сшитое из маленьких шкурок, грациозно уселась на него, скрестив ноги, и принялась с помощью маленькой веточки распутывать волосы. При этом она все время рассматривала лес.
Он легко мог дотянуться до нее рукой и потому, несмотря на все угрызения совести, наконец провел пальцем по ее бедру.
- Какая прелесть эти молодые люди, - протянула Баст с улыбкой и посмотрела вниз. - Пять минут, и они уже снова готовы!
- Ты поэтому выбрала именно меня? - спросил Герцер. Он не хотел спрашивать, но и не спросить не мог.
- Частично, - ответила Баст и весело потрепала его за руку. - Ты мне показался слишком мудрым для своего возраста. А это важно. Ведь я немолода, Герцер. Многие эльфы считают извращением то, что я выбираю себе любовников среди людей. Ведь даже если ты переживешь все войны, ты состаришься на моих глазах, как состарился Тальбот. А потом в один прекрасный день умрешь, как умирали на моих глазах многие мои любовники. Но вы проживаете свои жизни, полностью отдаваясь здесь и сейчас, совсем не как эльфы, и мне это нравится. Со временем у меня появятся новые любовники, у тебя тоже. Мне показалось, что ты достаточно умен, чтобы понять это, - в отличие от других людей.
- Не так уж я и умен, - с горечью проговорил Герцер. У него все мысли в голове перемешались, он и так уже ругал себя на чем свет стоит.
- Я ведь сказала «для твоего возраста», - ответила Баст и дотронулась до его склоненной на грудь головы. - Посмотри на меня, Герцер.
Он посмотрел в ее зеленые кошачьи глаза и содрогнулся - такая в них была глубина. На какое-то мгновение ему показалось, что она заглянула ему прямо в душу, но, даже увидев, что там творилось, она не стала презирать его. В древних и глубоких глазах Баст он увидел понимание.
- Говорят, что у всех есть своя тайна. Но это неправда, - спокойно сказала она. - У всех не одна тайна, а множество; множество лиц, множество масок. И так у всех: у людей, у гномов, у эльфов. Ты, Герцер, еще молод, твои маски не отесаны, и ты не понимаешь, что они есть у всех. Самое главное не то, что мучает тебя в душе, а то, что ты делаешь. Важно то, кем ты станешь в жизни, а не то, кем ты боишься стать.
- А если человек совершил нечто дурное? - Герцер потупил взгляд.
- Ты причинил вред другому человеку? - мягко спросила Баст.
- Нет, но я не смог предотвратить беду, - осторожно ответил он.
Она вздохнула и покачала головой.
- Герцер, я твоя любовница, а не священник. Я не должна выслушивать твои исповеди, а отпущение грехов не могу дать потому, что, во-первых, я женщина, во-вторых, эльф, а в-третьих, у меня совсем другая вера! - И она рассмеялась.
- Кто такой священник? - спросил Герцер.
- Боже мой, иногда мне трудно поверить, что я настолько стара! - рассмеялась Баст. - Мой доблестный рыцарь, не стриженный, толком не спавший и не исповедавшийся. Боже, как изменились нравы. Предположим, священники это предшественники психотерапевтов. С ними можно было поговорить, и считалось, что они должны были хранить все, сказанное им, в тайне. Люди облегчали с ними душу. В соответствии со своей религией и верой они советовали молиться определенным образом и совершать некоторые ритуалы и обряды, иногда даже платить денежные взносы, и взамен обещали прощение Господа.
- Настоящий шантаж. - Герцер невольно заинтересовался.
- Ну а чем занимались психотерапевты, да и священники, которые советовали навещать их каждую неделю? Психологи, правда, не могли дать людям такого облегчения, как священники, пока не начали понимать химических основ депрессии и других психологических проблем. И люди не жалели денег для священников. Смотри, предположим ты бы сейчас смог высказать кому-нибудь все, что лежит у тебя на сердце, и услышал бы, что будешь прощен, если сделаешь то-то и то-то, и если бы ты верил в это, неужели ты бы не сделал того, о чем тебя просили?
Герцер подумал, потом кивнул и сказал:
- Да, конечно. Если бы… конечно. Но все равно прошлого не исправить - что случилось, то случилось.
- Нет, но тебе стало бы легче. Именно на это были направлены поиски верующих. Человек принимал обет и либо выполнял его, либо погибал. И в том и в другом случае он получал прощение.
- Бог ты мой, - пролепетал Герцер. - В играх все по-другому.
- Да, но самое главное это то, что люди того времени действительно верили в силу исповеди. Так же как позже многие верили, когда им говорили, что они не виноваты в своих дурных поступках, дело в неправильном воспитании. В обоих случаях проблемы в основном гнездились в головах людей, и потому им становилось легче.
- При чем же тут я? - нервно спросил Герцер.
- Ой, Герцер, - рассмеялась Баст. - По-моему, в восточном Севаме не осталось ни одного католического священника. Тебе не повезло. Но вот что я тебе скажу: да, есть такие вещи, которые простить никак нельзя, но я ни за что не поверю, что ты совершил нечто подобное.
- А…
- Тихонько, любовь моя. Ты что, убил кого-то в гневе?
- Нет, но…
- Ты изнасиловал кого-нибудь? - осторожно спросила Баст.
- Нет, - помедлив, ответил Герцер.
- Хм… уже, кажется, горячо. За твоим «нет» стоит нечто большее. И я думаю, что понимаю, в чем твои проблемы; хоть я и не психолог, зато все знаю о сексе и извращениях.
- Что? - рассмеялся Герцер.
- Просто покажу тебе кое-что и объясню, - ответила Баст, внимательно следя при этом за Герцером. - Попробую угадать: сексуальные фантазии, изнасилования и прочее, так?
- У-у-ух, - вспылил Герцер. - Баст!
- Маленькие девочки?
- Баст!
- Кнуты и цепи? Малышка Красная Шапочка?
- БACT!
- Это все в порядке вещей. - Она вдруг посерьезнела. - Многие мужчины мечтают стать Большим Плохим Волком, и это нормально, покуда ты знаешь, как, когда, где и что нужно делать. Именно этому, дорогуша, я тебя и собираюсь научить.
- Ты смеешься. - Герцер нервно теребил шкурку белого горностая.
- Вовсе нет. Не могу поверить, что в наше время ты довел себя до такого ужасного состояния из-за каких-то доминантных фантазий! - И Баст даже фыркнула. - Признаюсь, я не очень гожусь на такую роль, но знаю, что нужно делать. Иногда мне это даже доставляет удовольствие. Она внезапно смущенно улыбнулась, опустила голову и искоса снизу вверх посмотрела на него, прижав обе руки к груди. - О господин, вы такой большой и сильный, - совсем по-детски произнесла она и невинно улыбнулась. - А я заблудилась. Не могли бы вы провести меня через лес?!
Герцер побагровел, а половой член напомнил о себе - видно, Баст попала в точку.
Вдруг она взяла его за подбородок и совершенно серьезно продолжала:
- Смотри мне в глаза, Герцер Геррик. Зло исходит не от твоих чувств, потому что они вполне естественны. Может, как-нибудь я попробую выяснить, откуда и отчего они берутся. Но пока что довольно и этого. То, что испытываешь ты, так же естественно, как дыхание. Все дело в том, как ты себя поведешь, вот тогда и решится, станешь ты героем или злодеем. Позволь спросить тебя, но, когда будешь отвечать, смотри мне прямо в глаза. Если бы ты и вправду нашел в лесу такую девочку - молоденькую, наивную, совершенно одну, что бы ты сделал?
Герцер долго напряженно смотрел в глаза Баст, хотя ему очень хотелось отвести взгляд в сторону.
- Отвел бы ее назад в селение, - наконец, едва вздохнув, ответил он.
- Ай-яй, и еще жертвовал бы собой, придись встать на ее защиту, - поддакнула Баст. - Несмотря ни на что.
- Но я ничего не мог тогда поделать!
- Ш-ш-ш-ш. - Баст прижала палец к его губам. - Это уже совсем другое дело. Прошлого не исправишь, но раны можно залечить. По крайней мере, большинство. И в твоем случае это возможно. Но для этого очень важно, что будешь делать ты, Герцер Геррик. И ты это знаешь, не правда ли?
- Да. - Он снова опустил взгляд.
- Тогда пошли дальше. - Она улыбнулась. - Похоже, мне придется много поработать. Ты сильно устал в пути. Уверен, что готов идти со мной дальше? - Она кокетливо подмигнула и смущенно прикрыла руками грудь. - О господин, я купалась, а теперь никак не могу найти свою одежду!
- Ради вас, миледи, - Герцер поднял глаза, полные слез, к небу, - которая молода, как воздух, хотя и стара, как деревья, я всегда ко всему готов!
- Вижу-вижу! Как галантно! Давай же посмотрим, что у нас получится на этот раз, доблестный рыцарь! - Она схватила маленькое полотенце, прикрыла им грудь и с испугом посмотрела на него. - Пожалуйста, господин, я одна-одинешенька, а вы такой большой!
- Прекрасная Дама, сжальтесь! - простонал Герцер.
- Ага, значит, ты наслышан обо мне, - хихикнула Баст. Больше они не разговаривали.

ГЛАВА СЕМНАДЦАТАЯ

Даная сидела на кухне и разбирала травы. Она знала, что кое-какие из них обладают целебными свойствами, но только и всего. В некоторых книгах Эдмунда немного говорилось о целебных растениях, поэтому она достала все, что смогла. Когда появилась Шейда, Даная растирала в порошок щавель.
- Даная, - приветствовала ее Шейда.
Ступа и пест полетели через комнату, и пест, ударившись о твердую каменную стену, разломился пополам; сама же Даная чуть не потеряла сознание.
- Не делай этого!
- Извини, - ответила аватара. - Я не подумала.
- Извинения не помогут, сестричка, - с горечью сказала Даная.
- И все равно извини, - настаивала Шейда. - Знай я, что все так быстро разлетится вдребезги, придумала бы что-нибудь.
- Спасибо, сестра, - огрызнулась Даная. - Всего-навсего надо было послать аватару присмотреть за мной. Разве это так уж невозможно?
Аватара вздохнула и покачала головой.
- Оглядываясь назад, можно сказать, что нет, но в тот момент я… я была так занята. И потом, я ведь говорила тебе уже: я никак не думала, что беспорядки начнутся так скоро. Люди такие…
- Больные, - подхватила Даная. - В глубине души мы настоящие звери, сестренка, а ты этого так и не поняла. Или, по крайней мере, не усвоила. Думаю, что и я не осознавала этого, пока не столкнулась с Мак-Кейноком.
- Что ж, для меня это было хорошим уроком, - заметила Шейда. - А теперь я слышу подобные рассказы отовсюду. Только из тех городов и селений, с которыми я имею связь, мне сообщили о четырех тысячах трехстах двадцати случаях насилия. А те области, которые не докладывают нам, - там положение еще хуже. Иногда я даже думаю, Даная, что, может, лучше признать свое поражение, учитывая, во что превратился мир. И каково в этом мире женщинам…
- Женщины в течение многих веков вынуждены были мириться с таким же отношением, - ответила Даная. - И пожалуйста, не выплескивай на меня свои проблемы. Я уверена, что ты не просыпаешься в холодном поту по ночам и не видишь прямо перед собой лица Мак-Кейнока. А иногда и кое-что похуже.
Шейда помолчала, потом вздохнула.
- Даная, я могу… как бы это сказать… Ты можешь освободиться от всего этого. От ночных кошмаров.
Даная подумала, потом покачала головой.
- И ты готова сделать это для всех женщин?
- Со временем, наверное, да, - не сразу ответила Шейда. - Энергии на это уйдет не больше, чем на подобный разговор.
- Нет, - снова подумав, ответила Даная. - Это не решение проблемы. Со мной все в общем-то в порядке, вот разве что ночные кошмары. Но и это пройдет. Иначе быть не может.
- Тебе надо выговориться, - настаивала Шейда. - Я пыталась разобраться с древними текстами. Мы позабыли о сексуальном насилии, как о…
- Обо всем остальном, - кивнула Даная. - Насилие, экономическое и сексуальное доминирование. Мы так долго жили без всего этого. «Машины освободили женщин, а компьютеры дали им силу». Но теперь все вернулось назад. Убери все технические достижения, и женщины становятся пешками в руках мужчин. И теперь мы должны найти выход из этого положения в условиях, в которых оказались, не пытаясь опираться на старый мир.
- Тогда найди человека, с которым ты бы могла поговорить.
- Все говорят мне об этом, кроме тех женщин, которые пережили то же, что пережила я. Мы не хотим говорить об этом, спасибо. В особенности с родственниками, сестренка.
- В тех текстах именно так и написано. Но там однозначно говорится, что тебе просто необходимо выговориться, выплеснуть наружу все плохие мысли, чтобы разобраться, что из них твое личное, а что является последствием того насилия.
- Вряд ли ты можешь переправить эти тексты мне? - спросила Даная.
- Пока что нет, но, может, смогу в ближайшее время, - ответила Шейда. - Одно дело послать аватару, совсем другое телепортировать тексты. В данный момент наше положение очень опасно, мы можем проиграть. Если получится немного его выправить, сразу пришлю.
- Ну, тогда подождем, и спасибо. Попробую справиться с ночными кошмарами и вернуться к нормальной жизни.
- Будь осторожна, - предупредила ее Шейда. - Любая мелочь может вызвать неприятные воспоминания. И еще. - Шейда помолчала, потом добавила: - Ты права, кое о чем я не хочу с тобой говорить. Но… будь осторожна. Все, что происходит, может казаться тебе нереальным. Но, черт побери, во всем этом огромном лагере исторических придурков должен же быть хоть кто-то, кто изучал явление сексуального насилия! В столь любимые ими исторические периоды насилие было вполне естественной частью жизни!
- Единственно, кто может знать, так это Эдмунд и, возможно, Ганни, - ответила Даная. - А я с ними обсуждать случившееся не намерена, благодарю покорно.
- Ты очень упряма, сестричка, - заметила Шейда.
- Я Горбани, - ответила Даная с улыбкой.
Шейда хотела было что-то сказать, но потом просто бросила:
- Мне пора. И все же, черт побери, поговори с кем-нибудь!
- До свидания, Шейда, - попрощалась Даная.
- Пока.
После исчезновения Шейды Даная глубоко вдохнула и принялась размышлять о людях, собравшихся в Вороньей Мельнице, потом подошла к буфету, вынула бутылку бренди и выругалась:
- Черт, она права, - поискала стаканы, не нашла и сделала большой глоток прямо из горлышка. - Но вряд ли у меня получится.
Она посмотрела на дверь. Сгущались сумерки, и воздух становился прохладным. Даная завернулась в плащ и вышла на улицу. Она поняла, с кем может поговорить. Главное - разыскать ее.
Магиббон как раз прицелился в главную олениху стада, когда что-то белое промелькнуло сбоку от него, и он замер на месте. Он никак не мог понять, что это такое, но вот он опять заметил движение и понял: это чертова кошка Рейчел.
Он полчаса подкрадывался на расстояние выстрела к стаду оленей, а это не так-то просто. Правда, он последние пятьдесят лет только этим и занимался, и охота стала его второй натурой. Остальное время он посвящал поискам добычи, а это означало практически жить в лесу, словно и сам он стал оленем. Он делал несколько шагов, а потом немного шумел, ведь ни одно животное не движется абсолютно бесшумно. И он изображал дикого зверя: несколько шагов, потом небольшое движение ногой, оглядеться, принюхаться, потом опять вперед.
Самое главное было первым заметить стадо, тогда к животным легко подкрасться. Когда олени ничего не подозревали, они спокойно ели траву и листву, задрав кверху белые хвостики. А перед тем, как поднять голову, всегда опускали хвосты, так что нужно было просто следить за хвостами и при малейшем движении сразу замирать на месте. Олени поднимали головы, осматривались и снова опускали. Тогда можно было продолжать двигаться вперед.
И вот он подобрался так близко к стаду, что можно было камнем попасть в оленей, только натянул тетиву, как откуда ни возьмись этот зверь.
С другой стороны, он тоже охотится. Человек смотрел, как лев замер в тот самый момент, когда олени подняли головы. В стаде было около пятнадцати оленей, они ели опавшие желуди на краю поляны. Магиббон находился на западной стороне, а лев на юго-восточной. Теперь хищник медленно и осторожно подбирался к стаду, и, несмотря на то, что городу крайне необходимо мясо, человек опустил лук и стал наблюдать за львом.
Стоило оленям вновь опустить головы, как лев тут же потихоньку начал красться вперед - прижавшись к земле и почти полностью спрятавшись в высокой траве. Зверь двигался очень осторожно, аккуратно поднимая и опуская каждую лапу, и Роберт решил, что сам он не смог бы двигаться так же бесшумно.
Хищник подкрался к тому месту, где заканчивалась высокая трава, и сосредоточился на одном олене, пасшемся сбоку. Молодому самцу шел второй год, видимо, скоро ему предстояло отделиться от стада. Поэтому он и пасся с краю, тут было не так много желудей, а следовательно, олень почти все время вынужден был искать корм, низко опустив голову. Если льву повезет, этот олень так и не узнает самостоятельной жизни.
Роберт наблюдал за хищником - вот тот остановился у края травы, - и тут охотник снова натянул тетиву лука.
Это был единственный составной лук на все селение; для того чтобы натянуть этот лук по максимуму, с обычным луком потребовалось бы усилие в сто пятьдесят фунтов, здесь достаточно было и половины. Но удержать семьдесят пять фунтов тоже не так-то просто, особенно если удерживать приходится долго, так что Роберт изо всех сил надеялся, что лев не заставит себя ждать.
Так и случилось. Самец оленя в поисках корма еще дальше отошел от стада; когда же он был всего в каких-то пяти метрах ото льва, тот выскочил из травы и прыгнул на спину оленю.
Роберт больше не следил за хищником. При первом же движении с его стороны он выпустил стрелу в точку под плечом оленихи. Несмотря на то что стрела с широким наконечником вошла ей прямо в сердце, олениха ринулась бежать вместе со всем стадом.
И Роберт с интересом наблюдал, как лев добивает свою жертву. Хищник мертвой хваткой вцепился в горло оленю и силой своего веса повалил его. Тут лев перехватил оленя за морду. Животное не могло дышать, оно дергалось, металось во все стороны, но безрезультатно. Домашний лев не собирался упускать добычу. Наконец олень дернулся в последний раз и замер.
- Браво! - захлопал в ладоши Магиббон. - Отлично. Но из-за тебя убежала моя олениха. Теперь мне придется идти по ее следу.
Азур удивленно взглянул на него, словно до этого и не подозревал о присутствии на поляне человека. Он мяукнул, осторожно, высоко подняв хвост, подошел к Роберту и ткнулся мордой ему в руку. При этом он испачкал перчатку лучника кровью.
- Ничего себе кошечка, - усмехнулся охотник и почесал льва за ушами. - Я больше люблю собак, но ты мне нравишься.
Даная открыла дверь таверны и чуть не оглохла. Рыжеволосая бродячая скрипачка играла во главе группы кельтских музыкантов развеселую джигу. Даная оглядела толпу, не нашла того, кого искала, и готова была уйти, когда из толпы появилась Эстрель и кивнула ей.
- Госпожа Тальбот, как давно мы не виделись, - сказала андроид.
Она была одета, как всегда, когда прислуживала в таверне, в обеих руках Эстрель держала по подносу.
- Привет, Эстрель, - приветствовала ее Даная и попросила помочь.
- Вон она, у самой сцены, - показала рукой Эстрель. - Она приходит сюда каждый вечер, чтобы потанцевать.
Даная неловко обогнула собравшуюся вокруг сцены толпу и остановилась. Ей не нравились шум, духота и местные запахи, но отступление не входило в ее намерения. Наконец Даная подошла к самой сцене и заметила Баст.
Эльфийка сняла лук и меч и танцевала у самой сцены, словно настоящий дервиш. С обеих сторон к ней пытались пристроиться и другие, но начавшаяся медленно джига теперь перешла в такой темп, которого не мог выдержать ни один танцор. Баст же прекрасно держала ритм, кружилась в танце и выделывала разные коленца, иногда даже умудрялась выполнять сальто в воздухе, ни на секунду не сбиваясь с ритма.
Но вот и конец, и хотя рыжеволосая скрипачка попробовала снова перейти к кульминации, остальные музыканты ее не поддержали, большинство из них просто не могли долго играть в таком быстром темпе. Одна только Баст поддерживала скрипачку, пока та не сдалась.
Вокруг эльфийки толпилось много народу, в основном мужчины, но она, казалось, выставила персональный кармический щит защиты и удерживала всех на расстоянии; даже самые подвыпившие из толпы спокойно пропускали ее. Баст кивнула музыкантам, подобрала свое оружие и прошла сквозь толпу к Данае.
- Сдается мне, что ты пришла сюда не для того, чтобы пропустить стаканчик-другой, - спокойно заметила Баст.
- Нет, - быстро ответила Даная.
- Но разговаривать тут неудобно, - продолжала Баст. - Пойдем в дом Эдмунда.
- Хорошо.
И Даная пошла вслед за Баст к выходу. Толпа расступалась перед ними, как по мановению волшебной палочки.
- Я хотела поговорить о… - начала Даная уже на улице, тут не нужно было кричать, как в таверне.
- Сколько ты выпила, чтобы набраться смелости и paзыскать меня? - спросила Баст.
- Я… выпила рюмку бренди.
- Всего лишь одну? - с удивлением спросила эльфийка. - По-моему, недостаточно. Погоди, вот доберемся до дома, только не умри по дороге от страха. Да, я знаю, что тебе нужно выговориться, и знаю о чем. Знаю и то, что нужно знать тебе, и то, что тебе будет очень нелегко. Да и мне тоже. Но потом все будет в порядке. Это говорю я, Баст, а Баст никогда не ошибается.
Как ни странно, но при этих словах Даная успокоилась и теперь легко шла вслед за эльфийкой к дому.
Баст молча пошарила в буфете, вытащила оттуда бутылку вина, развела огонь и поставила перед очагом два кресла, потом достала бокалы и наполнила их до краев.
- Пей, - показала она на один из бокалов.
Даная взяла бокал и осторожно пригубила.
- Нет, пей до конца! - приказала Баст, взяла другой бокал и залпом опрокинула его.
Даная помешкала, но потом сделала то же. Вино, конечно, не бренди, но это так называемое «зимнее» вино было крепче обычного. В бокале вина алкоголя, наверное, было не меньше, чем в рюмке бренди. Неожиданно Даная вспомнила, что не обедала.
Баст снова наполнила бокалы и кивнула.
- Тебя изнасиловал Дионис Мак-Кейнок, - сказала она. - И другие. Сколько их было?
- Наверное… еще семеро, - содрогнулась Даная. - Я не думаю…
- А тебе и не надо думать, говори, - продолжала Баст. - Говори все. Это в твоих силах. Ты ведь каждую ночь переживаешь все заново. Тебе надо все рассказать не себе самой, а мне. Баст все знает. Баст знает, какие силы зла выходят на волю по ночам, и в снах, и без них. Да, да, Баст все знает.
- Ты?..
- Не так-то просто изнасиловать эльфа, - увернулась от прямого ответа Баст. - Я знаю, сколько зла есть и в людях, и в эльфах. Мне много лет, Даная. Я пережила ужасы войн Искусственного Интеллекта. Я знаю. Значит, их было восемь. Они тебя держали?
Даная глубоко вздохнула и принялась рассказывать. Сначала она часто сбивалась, но Баст осторожно задавала наводящие вопросы, и Даная выплеснула все, что в ней накопилось, все до последней капли, словно снова пережила весь тот ужас. Когда она расплакалась, то вдруг осознала, что почти полностью выпила бутылку вина, но даже не заметила, как это сделала.
- Итак… - подвела итог Баст. - Но есть еще кое-что. Какое отношение ко всему этому имеет Герцер?
Даная помешкала, посмотрела на эльфа и наклонила голову набок.
- Ты с Герцером…
- Мы друзья, - с улыбкой ответила Баст. - У него тоже немало шрамов. Я не тратила на него столько времени, сколько на тебя, но все же. И хочу теперь услышать от тебя о его шрамах.
- Он был вместе с Дионисом, когда они схватили меня, - призналась Даная. - Их было так много, а у Диониса еще и меч. Герцер никак не мог помочь мне. И… он убежал. По пути он попытался оттолкнуть их от меня, или, по крайней мере, мне так показалось. Но ему ничего не удалось сделать. А потом он вернулся… после всего.
- Итак… - вздохнула Баст. - Ну и развлекаемся же мы все. Скажи, а ты пробовала вернуться к нормальной жизни, и с мужчинами тоже?
- Нет, - тихо ответила Даная.
- Наверное, прошло еще слишком мало времени, - кивнула Баст. - Расскажи мне о кошмарах.
- Я… это… трудно.
- Тяжелее, чем пережить то, что пережила ты, - с печальной улыбкой подтвердила Баст. - Давай тогда расскажу я. Ты заново и заново переживаешь тот день, так?
- Так, - напряженно ответила Даная.
- И иногда просыпаешься в ужасе оттого, что испытываешь оргазм.
- Баст!
- Так? - еле слышно проговорила эльфийка. - Так.
Даная закрыла лицо руками и прошептала:
- Да.
- Это нормально, - убедительным голосом произнесла Баст. - Ты считаешь, что все это плохо и неестественно, что тебе уже никогда не стать нормальной женщиной, так? Но запомни, все, что с тобой происходит, совершенно естественно. По крайней мере, для женщины.
- Нет, это ненормально. - Даная плакала.
- Послушай, мы, эльфы, понимаем, что люди стоят выше нас на эволюционной лестнице именно потому, что вы более развиты психически, но вы при этом просто удивительно умеете запутаться в своих мыслях и чувствах.
- Значит, у эльфов нет проблем с насилием? - Даная заинтересовалась, несмотря ни на что.
- Изнасиловать эльфа не так-то просто, - снова повторила Баст. - Еще сложнее ему выжить. Мало что может вывести эльфа из состояния Сна, мало что может заставить ненавидеть. Эльфы слишком счастливы, чтобы ненавидеть. Но уж если мы ненавидим, мы умеем это делать лучше других. Если эльфийку изнасилуют, она тоже видит сны, о да. Но в снах она видит новые и жуткие пытки для своего мучителя. Снова и снова переживает его смерть. Эльфы умеют ненавидеть. Мы приспособлены для ненависти, но в большинстве случаев слишком счастливы. Радуйся. Если бы эльфы не были так счастливы, людей бы уже не существовало на этом свете. Тебе пора возвращаться к нормальной жизни, к мужчинам, но не слишком быстро. И еще запомни, сначала тебе будет плохо. Независимо от того, каким нежным и понимающим будет Эдмунд, тебе снова придется пережить те страшные минуты. И что хуже, тебе это может понравиться. Есть такая штука, как плохой, грязный секс.
- Да, - ответила Даная.
- Но со временем станет легче, - пожала плечами Баст. - Легче будет становиться с каждым разом. И еще один вопрос. Как ты относишься к мужчинам сейчас?
- Я… не уверена, - ответила Даная. - С некоторыми я чувствую себя нормально. Но с другими - готова кричать.
- Смотри, не начни их всех ненавидеть, - предостерегла ее Баст. - Это настоящая ловушка, ты захочешь сбежать от них, будешь желать им всем смерти. Но помни, даже эльфы так не ненавидят. Все мужчины разные. Те, от которых тебе хочется кричать… может, ты что-то чувствуешь такое, что исходит от них. Доверяй своему инстинкту, но не ненавидь их всех. Это тоже разрушительные последствия, над которыми тебе придется работать. И последний важный вопрос. До того случая ты была покорной в сексе?
Даная уже открыла рот, чтобы ответить «нет», но тут же закрыла.
- Не… совсем.
- Разве ты не пробовала разные роли?
- Нет, - призналась Даная. - Никогда не могла себя заставить.
- Даже с Эдмундом? - удивленно спросила Баст. - Вообще-то он совершенно другой тип, но в подобную игру играть умеет.
- Даже с Эдмундом, - ответила Даная.
- Ага. Но он знал. У тебя бывали фантазии?
- Да, - спокойно ответила Даная.
- Будто тебя насилуют?
Даная помолчала, потом вздохнула и сказала:
- Да.
- О'кей. Доктор Баст рекомендует на некоторое время воздержаться от этой игры.
Даная ничего не могла с собой поделать, она вдруг принялась хихикать, а потом расхохоталась, потом снова разрыдалась, причем так сильно, что чуть не задохнулась. Она вдруг заметила, что сидит на коленях у Баст и та обнимает ее своими крепкими руками.
- Плачь, женщина, плачь, - шептала Баст. - Тебе надо выплакаться. Только слезы указывают на то, что у людей был Создатель. Люди такие слабые, такие хрупкие, они боятся всего на свете. Но Создательница дала им слезы, чтобы они могли справиться со всем этим и продолжать жить.
Даная наконец успокоилась и посмотрела на эльфа.
- Спасибо, - сказала она и почему-то поцеловала Баст прямо в губы.
- Всегда пожалуйста, - ответила после поцелуя Баст. - Но не сегодня, у меня сильно болит голова.
Даная снова захихикала, потом замотала головой.
- У меня тоже. Это, наверное, после вина.
- Да, и еще тебе пора спать. - Баст спокойно сняла женщину с коленей. - И спать ты будешь одна.
- Одна, - согласилась Даная. Она даже испугалась - настолько не уверена она была, что хочет остаться одна. Никогда раньше она не представляла себя в постели с другой женщиной. - Баст, мне бы не хотелось, чтобы ты думала, что…

Предыдущая страница 15 Следующая страница


Укрощение огня 16

- Все в порядке, по-моему, это тоже последствия насилия. - Баст помогла Данае пройти к кровати, помогла раздеться, укрыла ее одеялом и поцеловала в лоб. - У тебя в голове полная каша, но со временем станет легче. Доверься Баст. А сейчас спи, спи крепко, без снов.
- Без снов, - туманно повторила Даная; она чувствовала себя окончательно разбитой.
- Спи, женщина. - Баст положила руку Данаи на лоб. - Спи спокойно.
Даная провалилась в сон. Последнее, что она запомнила, это Баст, свернувшаяся калачиком на полу. И все кошмары, видимо, испугались маленькой воительницы с мечом.
Шейда устало кивнула аватаре Иштар и вздохнула.
- Что случилось? - спросила она и сняла с шеи ящерицу, украшенную драгоценными камнями.
- Я обнаружила, откуда соратники Пола берут энергию, - сразу перешла к делу Иштар. - Они подключились к ядру.
- Но… - Шейда замолчала. - Но ведь к запасам ядра имеют доступ только эльфы. И Королева закрывает Эльфхейм при помощи именно этой энергии.
- Нет, к ядру можно подключиться и по-другому, - с горечью произнесла Иштар. - Они используют энергию от проектов терраформирования.
- Ого. - Шейда задумалась. - Как… замечательно.
- Единственное, что я не смогла разузнать, как это им удается, - продолжала Иштар. - Ведь они должны были собрать весь совет директоров хотя бы одного из проектов и получить их согласие на передачу энергии. А это кажется странным.
- По-моему, нет, - после долгих раздумий произнесла Шейда. - Но смотри, как хорошо они все продумали… спланировали…
- Что спланировали? - Иштар нахмурилась.
- Эдмунд посоветовал мне присмотреться к Демону, - с гримасой ответила Шейда. - И, похоже, он прав. Мне приходилось кое-что проверять еще до начала этой войны. В проекте Вулф - триста пятьдесят девять уже тогда были замечены некоторые странности. Там в директора проекта поднялся один человек, которого… которого я хорошо знала. Не самый лучший человек и не такой, которому можно…
- Доверить такое ответственное место? - закончила Иштар.
- Что-то в этом духе. Но тогда я не понимала причин, а теперь все встало на свои места. Дело принимает серьезный оборот.
- Но как же остальные члены совета директоров? - спросила Иштар. - Они должны были присутствовать на голосовании!
- На случай критических ситуаций, видимо, предусмотрено голосование с неполным представительством. - Шейда опустилась в Сеть, чтобы получить кое-какие данные, и через какое-то время добавила: - Ну да, вот мы не можем узнать ни статуса, ни местонахождения члена совета директоров, но Мать, конечно, могла. Они могли предусмотреть серийные убийства большинства…
- И оставить в живых лишь своих сторонников, - прошипела Иштар. - Какая подлость.
- Да, и совсем не похоже на Пола. - Шейда поднялась из потока данных. - Это больше похоже на Демона.
- И что же нам делать? - спросила Иштар.
- Разыскать остальных директоров, - ответила Шейда. - И либо заставить их проголосовать за перекрытие источников энергии, либо хотя бы сделать так, чтобы они перестали поставлять ее Полу.
- Как это можно сделать? - Иштар воздела руки вверх. - Мы понятия не имеем, где их искать!
- Мы разошлем список во все связанные с нами общины. - Шейда взяла в руки лист бумаги с именами. - Тут перечислены все директора, которые были живы до Спада. Ты кого-нибудь из них знаешь?
- Нет, - ответила Иштар, просмотрев список, потом посмотрела на Шейду. Та сидела с ледяным, перекошенным лицом. - Что такое?
- А я знаю, - прошипела в ответ Шейда.

ГЛАВА ВОСЕМНАДЦАТАЯ

- Мы должны остановить эту войну. - Пол поднял взгляд от отчета. - Должны остановить ее, и прямо сейчас.
Пол созвал всех членов Союза Новой Судьбы, чтобы, «обсудить все последствия нынешнего конфликта». Селин сразу поняла, что собрание будет нелегким. Пол ходил взад и вперед по залу Союза и чуть ли не рвал волосы на голове.
- Почему? - воскликнул Чанза и взглянул на сидевшего напротив Демона. Черные доспехи оставались непроницаемыми.
- Сколько смертей! - вскричал Пол и показал рукой на проекции. - Мы наконец получили все сведения по той части Разин, которая находится под нашим контролем. Судя по переписи населения, тысячи, миллионы людей либо уже погибли, либо умирают! Никто не предполагал, что все обернется войной. Мы хотели предотвратить гибель человечества, но гораздо важнее не допустить ее!
- А как же насчет ужаса? - спросила Селин. - Мы собирались одержать победу! И у меня есть кое-какие планы!
- Основной план не удался, - быстро ответил Пол. - Неплохая задумка избавиться от них, но не ценой жизни человечества!
- Между прочим, Боуман, план оказался очень удачным, ты даже мечтать ни о чем подобном не мог, - пробурчал Демон.
- Что? - Пол подозрительно склонил голову набок. - Я тебя не понимаю.
- Давай я все объясню, Пол. - Селин взмахом руки убрала проекции и включила другие. - Я подготовила отчет. В настоящий момент в мире проживает чуть более миллиарда человек. Контроль над Сетью упал, источников энергии стало существенно меньше, некоторые члены Союза захватили определенные исторические области: Чанза Фрику, Шейда Севам, ты Разию и так далее.
- Ближе к делу, - проскрежетал председатель Союза.
- Я хочу сказать, что в первые два месяца человеческие потери неизбежны, и они будут велики. Но члены Союза действуют по своему усмотрению во всех этих областях и пытаются помочь людям.
- Но люди умирают миллионами! - оборвал ее Пол.
- Но это обернется большим приростом человечества в будущем, - продолжала Селин, будто Пол ничего не говорил. - Через два-три поколения человечество возрастет почти в два раза.
- Что? - поразился Пол. - Каким образом?
- Если честно, твой первоначальный план был близок к полному срыву, - продолжала Селин. - Пока действовали искусственные методы репликации и воспроизводства потомства, уровень рождаемости никак не мог существенно повыситься, несмотря на все наши попытки. Но как только мы ликвидируем все препятствия, рождаемость моментально подскочит.
- О чем, черт побери, ты говоришь? - прорычал Пол.
- Нанниты отключены, - с гримасой ответила Селин. - А значит, включилось кое-что другое.
Рейчел бродила по дому, когда ее разыскала Даная.
- Пойдем, пора браться за учебу, - сказала она и схватила сумку.
- Что это значит? - Мать вела себя как-то иначе, не так, как раньше. Рейчел не могла бы точно определить, в чем это выражалось, но казалось, что Даная уже не испытывает такого отчаяния, как прежде. Рейчел обрадовалась, хотя не понимала причин столь резких изменений.
- Ты говорила, что хочешь стать врачом, - ответила ей Даная и направилась к двери. - У Бетан Рейберн началось внутреннее кровотечение. Больше ничего не знаю. Пошли.
На улице их ждал Том Рейберн с двумя оседланными лошадьми. Вид у него был крайне взволнованный.
- Рассказывай! - велела Даная и, поморщившись, вскочила в седло.
- Я толком ничего и не знаю. У мамы неожиданно пошла кровь. Внизу…
- Из заднепроходного отверстия? - переспросила Даная. - Тому может быть много причин, но ни одна из них не угрожает жизни.
Они ехали верхом вниз по холму, не по главной дороге, а прямо по траве, в объезд городка.
- Нет не из заднепроходного отверстия, - промямлил Том. - Из… другого. Извините, я не могу сказать яснее, ведь это моя мать.
- Ладно, - кивнула Даная. Она попыталась сосредоточиться и понять, что же такое могло случиться с Бетан. Было такое чувство, что она все знает, но не может вспомнить, единственное, что приходило на ум, это внутренние травмы. - Мать падала? Ушибалась?
- Я ничего такого не слышал, - ответил Том.
Вот они добрались до фермы, и Даная поспешила в дом, а Рейчел следовала за ней по пятам.
Наверху у двери в спальню стоял Мирон, он в отчаянии заламывал руки.
- Слава богу, ты здесь, Даная, - сказал он. - Я… она… я так не могу. Пожалуйста, помоги ей!
- Посмотрим, что можно сделать, Мирон, - ответила Даная.
Втайне она боялась, что ничем не сможет помочь. Без наннитов она была абсолютно беспомощной. Да, как устроено человеческое тело, она знала, но лечить его без набора определенных, привычных средств не умела.
Бетан лежала на постели, свернувшись калачиком на боку. Она была раздета, и вид у нее был самый что ни на есть несчастный. Сверху была наброшена простыня.
- Как ты, Бет? - спросила Даная и сняла с женщины простыню.
Между ног Бетан торчали испачканные кровью тряпки. Кровь небольшим ручейком стекала по ногам женщины. Децилитр крови, не меньше.
- Даная, - беспомощно произнесла Бетан, - я не понимаю, в чем дело.
- Спокойно, - ответила Даная и взяла женщину за запястье. Она помнила, как можно без приборов измерить пульс, но ни часов, ни секундомера у нее с собой не было. На ощупь пульс показался ей нормальным, немного сильным и учащенным, но это можно отнести за счет испуга. - Какие еще симптомы, кроме кровотечения? - спросила Даная и осмотрела шею и лицо женщины. Никаких признаков лихорадки; конечно, Бетан немного бледнее обычного, но в остальном все нормально.
- Никаких, - ответила она. - В последнее время я была более обычного дерганой, ворчливой, а вчера заболел живот. А потом вот сегодня пошла кровь!
- Без причин? - спросила Даная. - Извини, что спрашиваю, но тебя никто не бил?
- Нет! - Бетан готова была закричать. - Извини. Извини. Я же сказала, я была такой нервной. Это я могла кого угодно ударить!
- Тогда я не вижу никакой причины, - в отчаянии сказала Даная. - Что-то не сходится. А внутрь заглянуть, чтобы увидеть, откуда, кровь, я не могу! - Она прекрасно знала, что нельзя демонстрировать свои чувства перед пациентом, но никогда раньше она с подобной ситуацией не сталкивалась. - Никаких инструментов, никакой диагностики. У-у-ух! Надо подумать. - Она снова нащупала пульс у Бетан. Такой же сильный. - Что бы ни происходило, ты вполне здорова. Никакой болезни, кроме этого кровотечения. Погоди.
Она заходила по комнате, пытаясь вспомнить устройство женской репродуктивной системы. Шейка матки, матка, фаллопиевы трубы, яичники… Что-то вышло из строя. Со времени окончания медицинского колледжа она не возвращалась к этим знаниям, все эти органы были такими же бесполезными, как аппендикс, этот червеобразный отросток, которого у большинства людей уже и не было. После изобретения маточных репликаторов женский организм не занимался репродукцией себе подобных, и слава богу… О боже!
Даная остановилась: как же она раньше не догадалась! Но ведь и остальные тоже не вспомнили самого очевидного.
- Бетан, твои коровы рожают сами или вы пользуетесь репликаторами? - спросила она.
- Нет, сами. Мы стараемся… ой!
- Тогда у них должна быть течка.
- Ну да, после овуляции, - с ужасом ответила Бетан.
- И как часто?
- Раз в полгода или что-то около того. Но у людей…
- У женщин овуляция происходит раз в месяц! - простонала Даная. - Проклятие! Черт побери, я же чувствовала, что я что-то об этом помню!
- То есть так и должно быть? - спросила Бетан. - Это нормально?
- Раз в месяц. - Даная словно вспомнила нужные страницы учебника. - Двадцать восемь дней.
- И… и как долго?
- Не знаю, может, неделю?
- Боже!
- Мама, а я? - испуганно спросила Рейчел.
- И - ты, и я, мы все одинаковые, - ответила Даная.
- И когда это начнется?
- Скоро. Просто Бетан оказалась первой. Возможно, к вечеру появятся и другие. Наннитовые поля блокировали овуляцию, естественные гормоны, которые организм вырабатывал в процессе этого цикла, заменялись искусственными, они поступали в организм равномерно. А теперь мы снова станем рабами этого проклятия!
- Ни за что! - вскричала Рейчел. - Я не согласна!
- У тебя нет выбора, - ответила Даная. - Были разные способы гигиены. Тряпки, вата. Верхом на хлопковой лошадке.
- Откуда я могла это слышать? - спросила Бетан.
- Из старых книг, - нахмурилась Рейчел. - Кинг, Мур, Хьясен…
- Ах, мастера, - устало протянула Бетан.
- Не знаю точно, чем именно пользовались женщины в те времена, но точно знаю, что нам надо срочно что-нибудь придумать, - вступила в разговор Даная. - И побыстрее. Иначе весь городок превратится в вонючую отстойную канаву.
- Значит, я не умру, - заключила Бетан.
- Нет, у тебя нормальный женский цикл, на протяжении многих веков миллионы женщин переживали то же самое, и ничего, - уверенно заключила Даная. - К тому же в этом есть и много хорошего.
- Например? - недоверчиво спросила Бетан.
- Например, ты теперь можешь рожать так же, как и твои коровы. Сколько еще детей вы планировали?
Вот и прошли три дня отдыха и началась ознакомительная программа; на второй день по прибытии на Воронью Мельницу Герцер в группе с другими мужчинами и женщинами расчищал землю на другом берегу реки Шенан.
Работа была тяжелой. Большинство деревьев тут относились к разряду «вторичных и старых». Это означало, что хотя тут уже рубили лес (здешние земли были окраиной огромного мегаполиса, который когда-то протянулся вдоль всего побережья), но здания и другие строения так давно разрушились, что на их месте успело вырасти не одно поколение лесных гигантов.
Герцер не знал, как именно называются эти деревья, да это его и не интересовало. Для него это были огромные страшилища, с которыми он сражался при помощи топора и пилы. Учитывая его отношения с Баст, наверное, стоило бы больше интересоваться лесом. Ведь она столько раз наблюдала, как растут деревья - из маленького семени или желудя, и она любила их словно своих детей. Но трудно любить деревья, когда руки кровоточат от мозолей.
Он работал по очереди с другими на двуручных пилах. Пилы были тупыми и тяжелыми, при работе задействовались мышцы, о существовании которых он даже не догадывался, и потому через час работы он совсем вымотался. Он предполагал, что со временем привыкнет к подобной работе и что тем, кто работал не первый день, было намного легче. Хотя вряд ли можно назвать легкой работу, когда надо час за часом водить пилой взад и вперед, взад и вперед. Но все же легче, чем в самом начале. И еще, конечно, никогда нельзя было определить, насколько добросовестно работает напарник, а когда попадались особо тяжелые стволы, был соблазн предположить, что напарник халтурит и взваливает особо тяжелую работу на тебя.
Уже в первое же утро Герцер заметил, что не все работали одинаково усердно. В группе было десять мужчин и пять женщин, большинство были такими же молодыми, как Майк и он сам. Майк, несколько мужчин и женщина честно выполняли все виды работ, выкладывались, насколько могли. Майк, казалось, дотошно стремился изучить все виды работ, в то время как Герцер замечал в себе какое-то упрямство - он хотел сделать все как можно лучше.
Остальные же в основном работали ради продуктовых талонов. В первый день, особенно после того как выяснилось, насколько тяжелой будет работа, люди долго роптали, говорили о рабском труде, но этот вялый мятеж был быстро подавлен начальником работ, реконструктором Джоди Дорсеттом.
Он стоял, руки в боки, перед группой учеников, выронивших из рук топоры; просто стоял и смотрел на них холодными голубыми глазами.
- Поднимайте топоры и приступайте к работе или можете уходить. Мне все равно. Но если мне покажется, что вы работаете не с полной отдачей, я имею право урезать ваш пищевой рацион. Так что не думайте, что можете просто поднимать время от времени топор и слегка постукивать им по дереву. Я навидался таких работничков, попробуете так себя вести и вылетите из программы как миленькие.
Недовольные с ропотом, но снова взялись за работу, а Герцер и немногие другие энтузиасты продолжали с тем же рвением, что и раньше.
Все началось с двуручной пилы. Деревья требовалось валить в определенном направлении, чтобы потом было легче их вывозить, но иногда это представляло определенную трудность. Некоторые деревья словно не хотели падать туда, куда нужно.
Герцер работал в паре с мужчиной, имени которого так и не расслышал. Они пилили не самое большое, но крепкое дерево. В обхвате ствол был не более двух третей метра, но потратили они на него около часа. Пару раз пила застревала в древесине, и им приходилось вставлять клинья, чтобы вытащить ее. Но вот, когда казалось, что им никогда не спилить дерево, ствол треснул и дерево обрушилось как раз туда, где стоял Герцер.
Его спас крик начальника, который одним глазом присматривал за учениками. Юноша едва успел отскочить от падавшего дерева, и все равно его задело одной из нижних ветвей.
Джоди лишь сделал замечание по поводу погнутого полотна пилы. Как только они вытащили пилу из-под упавшего дерева, Джоди поставил их на дерево большего размера, около двух метров в обхвате, с огромным количеством ветвей и шишковатым стволом. Герцер взвыл от усталости, но тут же приступил к работе.
Он почти тут же сбил в кровь руки. В отличие от большинства товарищей по работе руки у него были не такие нежные, но загрубели они от меча и лука; к топору и пиле он был совершенно непривычен, поэтому вскоре руки распухли, мозоли стирались в кровь, и было нестерпимо больно.
На этот раз Герцер стоял в паре с парнем по имени Ирнон Брук. Тот был среди пытавшихся роптать в начале рабочего дня, и Герцер точно знал, что Ирнон почти не прикладывает усилий, лишь опирается о свой конец пилы. Герцеру приходилось каждый раз самому проталкивать пилу вперед, а потом тянуть на себя изо всех сил.
Герцер терпел минут десять, за это время они сделали лишь небольшой пропил над клиньями. Но дальше его терпение лопнуло. Он выпустил из рук пилу и обошел дерево.
Ирнон был высокого роста, симпатичный, но таких бегающих глаз Герцер еще, пожалуй, не видел никогда. К тому же парень был как минимум лет на десять старше его.
- Слушай, ты совсем не работаешь, - спокойно начал Герцер. - Если так будет продолжаться, нам не спилить дерево.
- Я работаю! - огрызнулся Ирнон и шагнул навстречу Герцеру. - Если кто-то здесь и отлынивает, так это ты, парень. Если боишься, что дерево снова свалится на тебя, не пытайся обвинять в этом меня. В тот-то раз вина была не моя, а твоя.
- О чем это ты говоришь? - недоумевал Герцер. - Это ведь ты увиливаешь от работы!
- Ничего подобного! - закричал Ирнон и сильно толкнул Герцера в грудь, тот споткнулся и зашатался.
- Ага! - Откуда ни возьмись, появился Джоди; он схватил Герцера сзади за руки, как раз когда тот приготовился к прыжку. - Нет! Никаких драк! Герцер, Ирнон, вы оба останетесь без обеда!
- Что?! - Герцер пытался высвободить руки. - Я всего-навсего пытался сделать так, чтобы он работал!
- Этот парень висит на своем конце пилы, - с вызовом заявил Ирнон и скрестил руки на груди. - А потом еще обвиняет меня в том, что я отлыниваю. Я не собираюсь этого терпеть. А оставлять человека без обеда, когда он защищает себя, недопустимо!
- Я могу оставить тебя без обеда, Брук, если сочту, что ты не так на меня посмотрел, - строго выговорил Джоди. - Если спросишь меня, то я скажу, что отлынивает не Герцер. - Но за драку без обеда останетесь оба. А теперь можете уходить вообще или снова приступайте к работе. Мне все равно.
Потом он выпустил Герцера и спросил его:
- Сможешь закончить работу?
- Да, - ответил юноша; он оторвал кожу со сбитых мозолей. Времени было еще мало, а он уже хотел есть. Без обеда работать будет нелегко. - Но драку затеял не я.
- Если возникнут еще проблемы, сразу обращайся ко мне, - сказал Джоди. - Но никаких драк.
- Я пытался…
- Никаких драк! - с угрозой проговорил Джоди. - Обращайся ко мне.
- Хорошо, обращусь, - спокойно сказал Герцер, поворачиваясь к начальнику. - Меня не волнует, как вы там меня наказали, но пилить это огромное дерево с таким лоботрясом я не собираюсь.
- Ах ты чертов юнец! - И Ирнон бросился вперед.
- Тихо! - Джоди встал между ними. - Следи за тем, что говоришь, Герцер. Хорошо, если не можете работать вдвоем, не надо. - Он огляделся, никто вокруг не работал, все наблюдали за сценой, и Джоди покачал головой. - Мы что тут, спектакль разыгрываем? - закричал он. - Вы не на представлении менестрелей! Быстро за работу! - Потом подозвал одного из мужчин: - Темпи, иди-ка сюда!
Молодой человек подошел к ним, и Джоди сказал, обращаясь к Герцеру:
- Иди обрубай ветки, если в паре работать не можешь.
- Могу… - горячо запротестовал Герцер.
- Иди. - И Джоди показал на топор, который выпустил из рук Темпи.
Топор был с широким лезвием, на конце треугольной рукоятки был круглый набалдашник. Он больше походил на боевой топор, но зато был достаточно острым, и Герцер с пылом принялся за работу. Дерево было огромным, как и остальные вокруг, ветви у него были короткие, но расположены часто, толстые у основания, и рубить их было непросто. Но для Герцера это было как раз то, что надо. Всю свою злость и ярость от несправедливости происшедшего он вложил в работу. Юноша методично бил топором по веткам и понемногу успокаивался. Он уже мог спокойно рассуждать.
- Сбавь темп, иначе загубишь себя, - подошла сзади Кортни.
В тот же миг топор соскользнул с ветки и чуть не вонзился ему в ногу, Герцер отпрыгнул, потом осторожно положил топор. Он тяжело дышал.
- Абсолютная правда, - ответил он и повернулся к девушке.
Кое-кто из женщин тоже присоединились к мужчинам, но физически более сильным мужчинам было намного легче обрубать ветви. Поэтому три женщины, Кортни, Нергуй Словаг и Хсу Шилан, постепенно перешли к работе «полегче»: оттаскивали в сторону ветви, заменяли сломанные орудия труда, приносили рабочим пить. Но две женщины все еще продолжали работать наравне с мужчинами, будто пытаясь доказать, что ничем не хуже, а может, и лучше. Одна из них, Динн Аллен, работала так же рьяно, как Герцер; вторая, Карлин Каракас, наверняка прошла серьезные операции по биоскульптурированию - она была более двух метров ростом, а телом напоминала мужчину-культуриста. Довольно хрупкая Динн, однако, в работе не уступала своей крупной подруге. Она как раз тащила огромную ветку, а так как работала она не хуже мужчин, Джоди и не предлагал ей уйти.
Кортни протянула Герцеру глиняную кружку, наполовину наполненную водой.
Молодой человек покачал головой, опрокинул кружку, а потом уставился на нее. Сделана она была плохо, в одном месте даже остался отпечаток пальца, поверху уже пошла трещина, да и получилась кружка пористой, так что влага просачивалась наружу.
И тут вдруг Герцер понял, что сдерживаться больше не может. Ведь у него нет выхода: либо работай, либо умирай с голоду. А назад пути нет, никогда. Ему вдруг так захотелось снова взглянуть на свой маленький лесной домик. Для него он никогда не являлся чем-то особенным, просто место, где можно было поспать и хранить свои самые ценные вещи, но он так хотел оказаться сейчас в собственной постели и чтобы джинн принес ему стакан пива и большой кусок жареного мяса. Пусть все, что его окружает, окажется просто сном, чужим сном, а он сейчас проснется и очутится дома.
- Вид у тебя, будто убили твою любимую собаку, - заметила Кортни. - Может, вода плохая?
- Нет. - Герцер изо всех сил старался не разрыдаться. - Нет, просто… я вдруг осознал нашу действительность. Всю оставшуюся жизнь мы будем жить вот так!
- Ну, будем надеяться, что нет, - весело ответила ему Кортни, потом мрачно кивнула: - Хотя… кто знает.
- Я просто… - Герцер помолчал. - Ну да ладно. Спасибо за питье.
- ОБЕД! - закричал Джоди и ударил в металлический гонг, потом помахал Герцеру: - Можешь отдыхать до конца обеда.
- Зачем? - Герцер пожал плечами и снова взялся за топор. - Я буду работать.
Джоди какое-то время внимательно смотрел на него, потом кивнул и пошел к костру, на котором дымились котлы с едой.
- Это нечестно, - горячо промолвила Кортни. - Ты ведь не виноват.
- Я знаю. - Герцер поплевал на руки. Когда слюна попала на кровоточащие мозоли, он даже поморщился. - Но, мне кажется, я его понимаю.
- Что? Что он оставил тебя без еды за то, что ты пожаловался на того придурка? - К ним подошел Майк.
- Нет, за то, как все обернулось, - ответил Герцер и ударил топором по ветке. - Ведь никому из нас не приходилось так зарабатывать себе на жизнь, и теперь нужно учиться. И коллективной работе тоже. У Джоди очень тяжелая работа, как же ему справиться, если он не будет вести себя жестко?
- Он сегодня многих разбил в пух и прах, - сообщила Кортни и посмотрела туда, где стоял начальник. От него не отставал Ирнон. Он, казалось, не мог поверить, что его действительно оставят без еды.
- Я знаю, что у Ирнона уже появились друзья, - кивнул Герцер.
- Нет, - запротестовала Кортни. - Кому-то не понравилось, как вел себя Джоди, но большинство все-таки переживают за тебя. Виноват-то не ты, а Ирнон.
- Ага, - сказал Герцер, - спасибо.
- А теперь нам надо идти есть, - сказал Майк и взял Кортни за руку. - Герцер, мы можем немного оставить и тебе…
- Если об этом узнает Джоди, он оставит без еды вас - Герцер помотал головой. - Идите.

ГЛАВА ДЕВЯТНАДЦАТАЯ

К трем часам Герцера качало от голода и усталости. Он продолжал обрубать ветви и работал по-прежнему рьяно, но знал, что надолго его не хватит. Руки были словно свинцовые, голова кружилась. Время от времени ему не удавалось нанести точный удар.
Он даже не заметил Джоди, когда тот подошел сзади, и от неожиданности испугался, услышав, как тот откашлялся. Топор скользнул по ветке и выпал у него из рук.
- Я так и думал, - произнес Джоди. - Майк сказал мне, что ты не отдыхал положенные три дня.
- Кортни или Майк? - переспросил Герцер и сощурился - в глазах все расплывалось.
- Майк, но думаю, послала его ко мне Кортни, - ответил Джоди. - Ты заметил, что обрубил ветвей в два раза больше остальных?
- Нет, я не считал, - с честностью пьяного заявил Герцер.
- Тебе надо передохнуть и попить воды. Те, кто работает добросовестно, сильно устали, а отлынивающие по-своему преуспевают, так что ужин будет раньше. Работу закончим до захода солнца, но завтра снова начинаем на рассвете.
- Отлично. - Герцер отошел в сторону и сел на чистый ствол дерева. - Я согласен.
- И отдохни, Герцер. Это приказ.
Джоди подозвал одну из девушек, разносивших воду.
- Держи. - Нергуй сунула ему в руки кружку, при этом половина воды выплеснулась на землю.
- Спасибо, - устало поблагодарил Герцер и тут же осушил все. - Можно еще?
- Только одну, - сердито ответила девушка. - До источника далеко идти. Надо меньше работать, а то на твоем фоне все остальные кажутся бездельниками.
- Не все. - Герцер выпил вторую кружку воды. - Лишь некоторые.
- Хм. - Девушка выхватила у него из рук кружку и быстро ушла прочь.
- Ну что, доволен, сукин ты сын? - подошел к нему Майк.
- И ты туда же?
- Нет, я шучу, - с каменным лицом ответил Майк. - Правда. Но если бы не ты, я бы не стал работать с таким усердием. Ты что, железный, что ли?
- Нет, сейчас мне кажется, что я резиновый, - признался Герцер. - Скажи, почему Нергуй так на меня набросилась?
- Ты разве не заметил, что они сразу сдружились с Ирноном? - вопросом на вопрос ответил Майк.
- Нет.
- Два сапога пара. И вот теперь она бесится, потому что Ирнон остался без обеда, а когда она пыталась подкормить его, то сама чуть не попалась. А ты еще работаешь как проклятый, и на твоем фоне Ирнон выглядит сущим лентяем. Знаешь, Джоди пришлось дважды менять ему напарников, но дерево они так и не спилили.
- Хм… - промычал в ответ Герцер.
Он в первый раз внимательно огляделся вокруг: несколько деревьев лежало на земле с обрубленными ветвями, распиленные бревна были аккуратно сложены и подготовлены к вывозу. Мусор, ветки и листья собрали в большие кучи; неожиданно он узнал многие деревья и понял, что в большой степени видит результаты собственного труда.

Предыдущая страница 16 Следующая страница


17 Джон Ринго

Но огромное раскидистое дерево, с которого все и началось, так и стояло посреди поляны. Как и говорил Майк, работникам не удалось допилить ствол даже до половины.
- Ну, вот и доказательство, кто из нас работал, а кто бездельничал, - усмехнулся Герцер. - И что, Джоди так и не переставил его на другое дерево?
- Нет, я пробовал сказать ему об этом. Ведь я тоже работал с пилой, и мы успели свалить три дерева, а они все сидят на одном.
Герцер посмотрел на другие деревья и вынужден был признать, что хотя те и меньше, но работать с ними пришлось куда больше.
- По-моему, Джоди чего-то добивается, - высказал он наконец свое предположение. - Хотя не могу точно сказать, чего именно.
- А я могу, - проворчал Майк. - Ирнон бестолочь и лоботряс.
- А ты много с кем поработал в паре? - спросил Герцер.
- Да, Джоди почти всех перепробовал. Некоторые работают нормально. Гай, Круз и Эмори, наверное, еще Темпи и Глейдс, но эти не то что работают, просто у них другого выхода нет. А вот Фредерик, Клео и Ирнон вообще ничего не делают.
Герцер вдруг усмехнулся и показал Майку на Карлин, которая подняла на плечо ветку величиной с маленькое деревце и потащила ее в кучу.
- Да, и Карлин тоже. Она старается. Иногда ей не хватает сил, и Динн тоже, зато энтузиазма хоть отбавляй.
Динн занималась макушками деревьев. Их срубали прямо с ветками и складывали в кучу. Динн работала таким же боевым топором, как и Герцер; она набрасывалась на макушки деревьев, словно это были страшные драконы, даже лицо у нее искажалось от гнева.
- Деревья! Она ненавидит деревья! - с удивлением прошептал Герцер.
- Ну, если ты думаешь, что это дурно, посмотрел бы на себя сегодня. - К ним подошла Кортни и села рядом с Майком. - Я боялась, что ты обрушишь топор на шею Джоди!
- Только не Джоди, - поправил ее Герцер. - Вот если бы Ирнон решил продолжить дискуссию, я за себя не поручился бы.
- Я думала о том, что ты говорил, - сказала вдруг Кортни. - Ты прав, абсолютно прав.
- Да?
- Смотри, если бы ты действительно решил напасть на Ирнона, кто бы мог тебе помешать?
- Поэтому Джоди так строго пресекает все драки, - добавил Майк. - Я начал было выговаривать Фредерику, когда он стоял вместе со мной за одной пилой, а потом просто пошел к Джоди и высказал все ему. Фредерик пытался остановить меня, но Джоди быстро его осадил и отправил обрубать макушки деревьев. Я никого не ругал, просто сказал Джоди, что Фредерик отлынивает, а я хочу работать.
- Наверное, и мне надо было сделать именно так, - Герцер покачал головой.
- Ну, если бы не твой пример, я бы поступил, как ты, - вынужден был признаться Майк. - И, скорее всего, размозжил бы голову этому бездельнику. Так что не могу сказать, что рад, что первым оказался ты, но все же… - Лицо Майка расплылось в улыбке, он взял в руки веточку и принялся ее жевать.
- ЕДА ГОТОВА!
Теперь Герцер вместе с остальными встал в очередь за едой, получил миску с бобами и хлеб из кукурузной муки. Никакого разнообразия. Он сел на одно из бревен и какое-то время просто смотрел на еду.
- Так и будешь смотреть или все же съешь? - Майк наворачивал бобы.
- Все удовольствие в предвкушении, - спокойно заметил Герцер. - Но это ненадолго!
Он взял ложку, но передумал, положил ее на место и, подняв миску ко рту, выпил похлебку. На дне оказался малюсенький кусочек свинины, и Герцер какое-то время рассматривал его, но потом быстро вытер миску куском кукурузного хлеба. И все.
Он даже подумывал, не вылизать ли миску, но решил этого не делать. Просто отнес ее к остальной грязной посуде и зачерпнул из бочки большой ковш воды.
- Вот, Герцер. - Сзади к нему подошел Джоди и протянул миску кукурузной каши. Герцер даже разглядел в ней кусочки мяса.
- Эй! - закричал Ирнон. - Я ведь тоже тянул без обеда! Какого черта ему дают добавку?
- Потому что он, в отличие от других, не просиживал весь день штаны, - ответил Джоди, а все вокруг рассмеялись. - Если ты нормально не поешь, Герцер, то завтра утром не сможешь работать. Да и заслужил еду ты по праву.
- Спасибо. - Герцер осторожно взял в руки миску, пожал плечами и так же опрокинул в рот, как и предыдущую.
Джоди усмехнулся и поставил грязную пустую миску вместе с остальными.
- Не волнуйся, повара вымоют всю посуду. А теперь, ребята, слушайте внимательно. - Джоди подошел к остальным. - Можете вернуться в Воронью Мельницу, можете остаться на этом берегу. Если остаетесь здесь, то я научу вас строить шалаш, В любом случае, завтрак перед рассветом, так что если остаетесь здесь, попросите, чтобы вас разбудили, иначе пропустите еду.
- А что будет на завтрак? - спросил Ирнон. - И почему нельзя позавтракать прямо тут?
- Потому что талоны на еду вы еще не получаете, - ответил Джоди. - Мы кормим вас за работу, кормим там, где кормим. Еще вопросы есть?
- А если я захочу уйти? - горько усмехнувшись, спросил Клео Ронсон.
- В любое время, - ответил Джоди. - Я и сам тебя выгоню, если на тебя будут жаловаться. Еще вопросы?
- Завтра будем заниматься тем же? - спросил Майк.
- В основном да, - ответил Джоди. - За две недели нам предстоит расчистить достаточно большой участок. Еще три дня будем валить деревья, а потом вывозить бревна и сжигать мусор. После этого займемся строительством, грубая работа. А потом вас направят в другое место, а мне пришлют новеньких. - Он огляделся. - Ладно, складывайте инструмент, попробуем соорудить шалаш из веток.
Герцер взял топор и аккуратно поставил его на место. Он вдруг почувствовал страшную усталость и с трудом держался на ногах. Герцер слушал объяснения Джоди, но делать уже ничего не мог, руки у него распухли, глаза слипались. Молодой человек взял одно из одеял и пошел к большому дереву, которое так и не срубили в этот день. Там он буквально упал в укрытие между корнями и тут же заснул.
- Тебе надо поспать. - Эдмунд вошел в деревянную хижину, которая временно заменяла госпиталь.
Даная стояла у ведра с кипящей водой и мыла руки, а Рейчел и еще одна женщина оттирала окровавленные инструменты.
- Пожалуйста, не надо, - устало промолвила Даная. - Мне сегодня пришлось провести две ампутации, одну серьезную, вторую полегче, да еще надо думать, как подготовить женщин лагеря к тому, что их ждет, - скоро у всех начнутся месячные.
- Нам надо об этом поговорить, - заявил Эдмунд. - Ты в преддверии этих событий изъяла все ткани в городе, не говоря уже о еще не тканном хлолке. Но ткани нам нужны и для других дел, Даная.
- Знаю, Эдмунд, но сейчас самое главное позаботиться о женщинах, - бросила она в ответ. - У меня кончаются бинты, а если у женщин не будет достаточно тряпок, они перепачкают кровью весь город. Ты этого хочешь?
- Я лишь пытаюсь спросить, действительно ли тебе нужно так много материала? - как можно спокойнее ответил Тальбот. - Нам придется чинить одежду, ведь у большинства людей остались одни лишь лохмотья.
- Если у нас останутся излишки, мы все отдадим, - сказала Даная. - Выбрасывать ничего не собираемся; женщин учат, что тряпичные прокладки можно стирать и использовать много раз. К тому же, Эдмунд, все, что мы делаем, мы делаем ради благополучия всего поселения.
- Хорошо, Даная, - вздохнул он. - Ты сказала, что разговаривала с женщинами в городке. А в лагерях?
- Об этом я даже не подумала. - Она устало покачала головой и посмотрела в окно, там сгущались сумерки. - Сейчас уже слишком поздно…
- Да и тут ты нужна, - подхватил Эдмунд. - Рейчел, лагерями займешься ты. Завтра. Обойди все лагеря, всех новичков. Если будут с кем-то сложности, отправляй их ко мне. Поговори со всеми женщинами, объясни им, что происходит, скажи, что мы снабдим их всем необходимым.
- Да, сэр! - с сарказмом ответила Рейчел.
- Юная барышня, я все еще могу разложить тебя на колене и выпороть хорошенько, - с улыбкой сообщил Эдмунд. - Поэтому следи за своим тоном!
- Ого, не хотела бы я, чтобы папочка сердился на меня! - снова с иронией произнесла Рейчел. - А ты не догадываешься, что я тоже уже взрослая?
- Да, я думал об этом, - опять же с улыбкой ответил Тальбот. - Будь осторожна.
- Осторожна, - вздохнула Даная. - А это значит, что нужно знать, как не забеременеть.
- Или уметь прервать беременность в самом начале, - кивнул в ответ Тальбот. - В первом случае помогут кишки овец, во втором пижма.
- Я вижу, ты не шутишь, - покачала головой Даная. - Но какое отношение кишки овец имеют к предотвращению беременности?
- Ну, понимаешь, натираешь ими все тело… - начал было Эдмунд, но, взглянув на Данаю, расхохотался.
- Эдмунд!
- Ладно, если серьезно, то из внешнего, толстого слоя кишок получается неплохой презерватив.
- Что? - переспросила Рейчел. - Что это значит?
- Презерватив значит предохраняющий, - пояснила Даная. - Но…
- Берутся кишки, отрезается кусок нужной длины, один конец зашивается, - сухо продолжал Эдмунд. - Мужчина натягивает получившийся презерватив на половой член, только перед употреблением его надо смочить в воде, чтобы он стал мягким. И тогда семя не попадет в чрево женщины.
- Но это непристойно, - с гримасой заметила Рейчел.
- Конечно, некоторым мужчинам придется использовать кишки более крупных животных, - с усмешкой сказал Эдмунд и театральным жестом приподнял ремень.
- Наверное, сработает, - кивнула Даная. - Но зашитый кусок ненадежен, он может протекать. А для тебя мне нужно подыскать кролика.
- Скорее всего, они промазывали этот конец воском, - задумался Эдмунд, не обращая внимания на подкол жены. - Надо проверять водой.
- Не могу поверить своим ушам, - произнесла Рейчел. - Неужели вы серьезно обсуждаете подобные вещи?
- Рейчел, ты давно хотела, чтобы к тебе относились как ко взрослой, - не поворачиваясь, ответил Эдмунд. - Так что же тебе не нравится? Мы можем снова начать относиться к тебе как к ребенку и просто выпроводить тебя из комнаты.
Рейчел открыла было рот, чтобы ответить, но передумала.
- Ладно, но позвольте напомнить вам, что вы мои мать и отец. Возможно, мне еще рано слушать кое-какие разговоры, в том числе и обсуждение размеров полового члена моего отца. Договорились?
- Договорились, - рассмеялся Эдмунд. - Извини.
- А что такое пижма? - спросила Даная.
- Растение, - ответил Эдмунд. - Больше ничего не знаю. Вроде бы сильное абортивное средство.
- Я так многого не знаю, - покачала головой Даная. - Эдмунд, пожалуйста, когда будешь в следующий раз разговаривать с Шейдой, передай ей, что если она не обеспечит мне доступ к медицинским трактатам, то заслужит проклятие сестры.
- Передам, - пообещал Эдмунд.
- Мне это просто необходимо.
- Передам, - повторил он.
- И еще. Люди работают на износ.
- Некоторые работают на износ, - поправил ее Эдмунд. - Что ты предлагаешь?
- Надо проводить инструктаж по технике безопасности. У нас есть люди, которые никогда в жизни не держали в руках топор, а теперь они валят лес, другие, которые никогда раньше не имели дела с машинами, работают со сложными механизмами. Мне пришлось сегодня ампутировать ногу человеку, который, работая на мельнице, даже не подумал, что для того, чтобы поднять тяжеленную балку, нужно воспользоваться каким-нибудь рычагом. В результате он так размозжил ступню, что о восстановлении не могло быть и речи. Я понимаю, что раньше мало кто заботился о безопасности, но разве мы обязаны оставаться на этом уровне?
- Я подумаю. - Эдмунд достал бумагу и карандаш и поднял руку вверх, словно пытаясь остановить Данаю. - Я подумаю. Ты права, раньше никто этим не забивал себе голову, потому что всем было наплевать, кроме тех, кому доставалось. Но почему бы нам не сделать все лучше? Правда, гарантировать ничего не могу. Лесоповал вообще опасная работа. Несчастные случаи неизбежны. В сельском хозяйстве тоже, в истории случалось разное. Так что я пока не могу точно сказать, что именно мы будем делать, но попробовать - попробуем. Договорились?
- Хорошо, - ответила Даная. - И еще один момент. Надо выделить день для отдыха.
- Даная…
- Во все периоды истории во всех обществах существовали дни отдыха, - продолжала она, не обращая на него внимания. - В основном это были религиозные праздники, но ведь можно обойтись и без этого. Когда люди так тяжело работают, им просто необходимо отдыхать. Предлагаю один день в неделю - так уж исторически сложилось и, кажется, работало неплохо.
- Может, воскресенье? - спросил Тальбот.
- Мне все равно, выбирай сам.
- Хорошо, я посмотрю, какой удобнее. Среди нас есть несколько евреев и, кажется, один мусульманин. По-моему, у них принято отдыхать по пятницам.
- По субботам, - поправила его Рейчел. - По крайней мере, у евреев. С вечера пятницы до вечера субботы, кажется, так.
- Значит, суббота, - пожал плечами Эдмунд. - Надо подумать тогда и об отпусках. Не очень длинных, но ты права, люди должны и отдыхать тоже.
- Кейн привел свой табун. Завтра возьми лошадь либо у него, либо у Тома Рейберна, - сказала дочери Даная. - Захватишь сумку с бинтами и объедешь лагеря. Расскажешь женщинам о происходящем, а заодно осмотришь больных. Здесь, в городке, много людей с небольшими травмами. Думаю, в лагерях их не меньше.
- Хорошо, мама, - устало ответила Рейчел, подняла глаза и покраснела. - Извини. Ты права, и это большая ответственность. Спасибо.
- У тебя все получится, - сказала Даная. - Если найдешь кого-то с серьезными травмами, отправляй ко мне.
- Хорошо.
- Вот и все, - закончила Даная.
- Тогда идите отдыхать, - вмешался Эдмунд. - Отправляйтесь в дом. Я не хочу, чтобы вы бродили тут ночью. Если только возникнет крайняя необходимость.
- Я останусь здесь, - запротестовала Рейчел. - С простыми случаями я справиться смогу.
- Ладно, - согласился Тальбот. - Миледи?
- Иду, - откликнулась Даная. - Спокойной ночи, Рейчел.
- Спокойной ночи, мама, папа.
Она подождала, пока родители ушли, убралась в лазарете и огляделась. Прилечь можно было только на деревянном хирургическом столе, но это ее вполне устраивало. Она расстелила на столе несколько одеял и улеглась на бок. Сначала ей казалось, что она никогда не уснет, но вскоре провалилась в сон.
Утром Герцер чувствовал себя совершенно разбитым.
Он проснулся оттого, что кто-то тряс его за плечо, и сразу застонал. Он спал, свернувшись калачиком, все мышцы тела были напряжены и болели.
- Вставай, - будил его Джоди. - Завтрак готов, на еду дается полчаса, так что лучше поторопиться.
Герцеру совсем не хотелось есть, зато он хорошо помнил, как накануне умирал от голода, поэтому с трудом поднялся и прошел к очереди.
На завтрак снова была кукурузная каша с каким-то травяным чаем. Многие почти не ели. Одни брали лишь полмиски, другие, взяв целую, как Кортни, не доедали до конца. В большом котле осталось много каши; Герцер, Майк и кое-кто еще спокойно могли брать добавку. После первой миски Герцер почувствовал такой прилив голода, что не только съел вторую, но еще и доел за теми, кто не съел свои порции целиком. Никто не возражал, кроме Нергуй. Как только девушка заметила интерес Герцера к еде, она тут же выбросила почти полную миску каши на землю. На нее тут же накинулся Дорсетт.
- Нельзя выкидывать еду! - зарычал он. - У нас и так ее мало. Еще раз так сделаешь, больше не получишь!
Герцер к этому времени чувствовал себя, словно напившийся кровью клещ. Положив пустую миску в ведро, юноша нехотя направился к топору.
Он с сомнением осмотрел руки. Содранные места частично затянулись новой нежной кожей, но большей частью нет, кровь и грязь смешались с желтоватой жидкостью, выступившей на поверхности ссадин. Вид был жуткий, в животе после плотной еды все перевернулось. Не так-то просто будет ему сегодня орудовать топором, ведь даже ложку с миской было больно держать в руках. Но выбора нет. Он представил, какой тяжелый день его ждет, и тут услышал стук конских копыт.
- Привет, Герцер, - поздоровалась с ним Рейчел. Она спрыгнула на землю и привязала лошадь к ветви дерева, сняла седельные сумки и помахала рукой Дорсетту.
- Джоди, я приехала узнать, не нужна ли вам медицинская помощь, а еще мне нужно поговорить со всеми женщинами.
- Надолго? - спросил Джоди. - У нас сегодня много работы.
- Зависит от того, как у вас обстоят дела, - резко ответила Рейчел. - Серьезные травмы есть?
- Нет, но кое у кого ободраны руки. - Дорсетт махнул в сторону Герцера. - Начинай с него, а я приведу остальных.
Джоди пошел собирать тех, кто много работал накануне и сильно натер руки.
- Эй! - закричал Ирнон. - Я пошевелиться не могу, спина словно огнем горит!
- Перетруженными мышцами не занимаюсь, - ответила Рейчел и взглянула на руки Герцера. - Бог ты мой, Герцер, о чем ты только думал?
- Я думал, что надо повалить много деревьев, - ответил юноша и поморщился, когда Рейчел дотронулась до больных ладоней.
- Пойдем к ручью. - Она взяла с собой сумки. - Джоди, остальных присылай туда.
- Ты видела Баст? - спросил Герцер по дороге к ручью. У вырубленного участка вода в ручье была грязной, и они немного поднялись вверх по течению.
- Да. Она помогает охотникам. - Рейчел опустила его руки в холодную воду и принялась осторожно счищать грязь. - Герцер, их надо было промыть. У нас, конечно, хороший иммунитет, но через подобного рода поверхностные раны можно занести всякую инфекцию.
- Я буду помнить. - Он корчился от боли.
- Желтоватая жидкость это нагноение, такое всегда случается при подобных повреждениях кожи. Так объясняла мама. Тебе повезло.
- Почему?
Рейчел тем временем достала его руку из воды и помазала какой-то зеленой мазью. В мази время от времени попадались кусочки листьев.
- Люди, не прошедшие Изменений, долго бы не смогли восстановиться. - Рейчел продолжала намазывать его руки мазью. - Это поможет. Средство не очень сильное, но хоть такое; к тому же оно подавляет размножение бактерий.
- А работать руками я смогу? - спросил Герцер, втайне надеясь, что она ответит «нет».
- Хотела бы я сказать «нет», но работы так много, что нельзя освободить вас всех. - Она достала из сумки полоски тряпок и кожи и принялась бинтовать ему руки - сначала хлолком, потом кожей.
- Кожа защитит руки. Пальцы, к счастью, у тебя в порядке. Ты уж будь поаккуратнее.
- Ладно.
Он попробовал согнуть пальцы. Боль стала меньше.
- Может, уже к завтрашнему дню раны затянутся, потом будет еще легче. Я же говорю, тебе повезло.
- Да, повезло, - проворчал Герцер. - Как твоя мать?
- Нормально, - едко заметила Рейчел. - У нее много дел, и это, по-моему, ей помогает.
- Рейчел, я… - Геррик замолчал.
- Я не хочу говорить об этом, - бросила она и поднялась на ноги. - Можешь идти работать.
Герцер посмотрел на нее, потом кивнул и направился к лагерю.

ГЛАВА ДВАДЦАТАЯ

Рейчел со вздохом закончила работу. Таких ободранных рук, как у Герцера, больше не было, но у нескольких человек ладони были тоже в очень плохом состоянии. Девушка собрала свои вещи и поднялась назад к лагерю, там она поискала Джоди, а найдя, сказала:
- Теперь мне нужно побеседовать с женщинами.
Предстояло самое сложное.
- О чем? - спросил он. - Они все работают.
- Джоди, меня сюда послал Эдмунд. Я прекрасно знаю, что они работают. Но, поверь мне, это очень важно.
- О'кей, - мрачно сказал он. - Кортни, Нергуй, Хсу, Карлин, Динн! Идите сюда!
Он подождал, пока все подошли, повернулся к Рейчел и сложил руки на груди.
- Теперь иди погуляй, - предложила она ему.
- Почему?
- Потому что так надо, Джоди, - вздохнула Рейчел. - Иди. Поверь мне, тебе здесь быть не обязательно.
Он сердито посмотрел на нее, но отошел.
- Садитесь, - пригласила Рейчел женщин и показала на лежащие на земле стволы деревьев. - Нам предстоит женский разговор.
Она рассказала им о Бетан и о том, что ожидает всех представительниц слабого пола, потом замолчала, ожидая бурной реакции.
- Ты шутишь! - огрызнулась Нергуй. - Это же…
- Отвратительно, - согласилась Рейчел. - Но это так, и ничего теперь с этим поделать нельзя.
- Навсегда? - с широко раскрытыми глазами спросила Карлин.
- До тех пор, пока яичники не прекратят выработку яйцеклеток, лет эдак через пятьдесят. А может, и дольше. Но учтите, без гормонов начинается масса других проблем. А еще можно постоянно ходить беременной.
- К черту! - бросила Динн.
- В последнее время не чувствовала себя раздражительной? - осторожно спросила Рейчел.
- Ну и что?! - взорвалась Динн. - Все это… - и она обвела рукой лес вокруг, - поневоле станешь раздражительной.
- Более сердитой и вспыльчивой, чем обычно? - набралась смелости Рейчел. - Я сама это чувствую, и, поверьте, мне от этого ничуть не легче. Особенно когда представишь себе, что нас ждет. Бетан говорила о приступах острой боли, словно мышцы кто-то тянет и тянет.
- И это будет у всех? - спросила Шилан. - Я совсем не чувствую, что стала более… раздражительной. Устаю - да, но нельзя сказать, чтобы я была сердитой или вспыльчивой.
- Я не знаю, - честно призналась Рейчел. - У мамы нет подробных медицинских книг, так что придется узнавать все на собственном опыте.
- Это… это… Это просто ужас что такое! - наконец выпалила Кортни.
- Ну да, - согласилась Рейчел. - Мы тут думали, чем можно помочь. Например, подкладывать тряпки, прокладки. А еще помните, что теперь вы можете забеременеть. Чуть побольше ласки со своим парнем, и получите пять-десять килограммов лишних - плод и все, что ему нужно для развития. Причем на несколько месяцев!
- Не верю своим ушам, - бросила Нергуй.
- Поверь, - сердито ответила ей Рейчел. - Поверь. А можешь не верить, просто истечешь тогда кровью, даже подложить будет нечего! Или забеременеешь, - прибавила она с отвращением.
- Эй, что тут у вас происходит? - К ним подошел Джоди.
- Джоди, я вынуждена повторить - убирайся отсюда! - выкрикнула Рейчел.
- Послушай!..
- Нет, это ты послушай! - бросила в ответ Рейчел. - У нас женский разговор, мужчин мы не звали. Так что уходи!
- Меня не волнует, кто твой отец!
- Дело тут вовсе не в моем отце, - поднялась на ноги Рейчел. - Но в общем мы закончили. - Она повернулась к женщинам, те продолжали сидеть - удивленные, настороженные. - Мы попытаемся к концу дня доставить вам все необходимое. Помните, что начаться может в любую минуту.
- Прекрасно, - замотала головой Карлин. - Просто замечательно.
Она тоже поднялась с бревна и пошла к своему топору, одновременно присматривая подходящую ветку. Стоило ей найти то, что нужно, она почти сразу принялась за работу.
Рейчел кивнула Джоди и направилась к лошади, перекинула седельные сумки через круп животного, отвязала ее от дерева, вскочила в седло и ускакала прочь.
- Кто-нибудь расскажет мне, что здесь такое происходит? - сердито спросил Джоди.
- Нет, - осторожно ответила Динн, встала и потерла руки. - По-моему, тебе знать не обязательно. Пока. А когда станет нужно, ты сам не захочешь ничего слышать.
- Угу, - согласно кивнула Кортни и пошла к бурдюку.
Остальные девушки присоединились к ним.
- Что же, черт побери, это значит? - Джоди недоуменно качал головой.
- Странные наступили времена, - заметил Герцер.
Последующие два дня все шло практически по тому же сценарию. Учитывая неплохую еду (на второй день их кормили олениной с тушеной картошкой) и тяжелую физическую работу, Герцер чувствовал, что становится крепче день ото дня. Ладони быстро зажили, но он все равно не снимал кожаные бинты. Вместе с Майком они спилили-таки огромное дерево, с которым не могли справиться остальные; Джоди сказал, что это был дуб. К концу третьего дня их группе удалось расчистить от деревьев достаточно большое пространство, и они принялись пилить стволы для будущего строительства.
На следующий день после приезда Рейчел сначала Нергуй, а за ней Шилан начали жаловаться Джоди на какие-то таинственные недомогания. Их тут же отправили в городок, а назад они вернулись со свертками материи и кучей лоскутков. Вслед за Рейчел в лагере побывала и Даная, вид у нее был измотанный и усталый, но после разговора с ней Джоди приказал мужчинам не задавать лишних вопросов. Но вот в один день Кортни скрючилась от боли, и Майк отказывался мириться со ссылкой на «женские дела», поэтому пришлось всем все объяснить. Мужчины отреагировали по-разному: одни были потрясены, другие рассержены. В этот вечер еду готовили повара-мужчины, в спешке прибывшие с Вороньей Мельницы. Везде творилось то же самое, что и в лагере лесорубов, и, по словам прибывших, Воронья Мельница напоминала осиное гнездо. Мужчины оказались неважными поварами, каша у них пригорела, а хлеб из кукурузной муки и вовсе не получился.
Динн и Карлин страдали не меньше других, но они не оставили работу, лишь немного больше времени уделяли своему туалету. Динн сказала, что чувствует боли в животе и слабость, Карлин же казалась такой же, как обычно. Кортни тоже вернулась к работе, как только прошла острая боль, вслед за ней и Шилан. Только Нергуй продолжала жаловаться на сильные боли. Джоди не сочувствовал ей, но не мог ничего поделать, и девушка не работала.
К вечеру четвертого дня Герцер, получив миску с едой, подошел к Кортни и Майку. К ним присоединились Круз и Эмори.
Кортни устало улыбнулась Герцеру.
- Как дела? - спросил он и зачерпнул ложкой бобы. Похлебка была очень вкусной, к бобам добавили мелко нарубленное мясо и какие-то специи.
- Лучше, - ответила Кортни. - Болей больше нет.

Предыдущая страница 17 Следующая страница


Укрощение огня 18

- Значит, длится это пять дней? - спросил Герцер. - Извини, но нам всем интересно. Если не хочешь обсуждать…
- Нет, все в порядке. Просто сначала все было так неожиданно. В каком-то смысле я даже рада, что мы тут, в лесу. Представляешь, что творится в больших лагерях?
- Угу. - Майк ел и слушал.
- Кровь течет постоянно, так что приходится все время ходить с прокладкой из хлолка.
- Это та ткань, которую вы принесли? - спросил Круз.
- Да. Мы не знаем, когда это кончится. Говорят, что иногда может быть и хуже. У Карлин совсем немного крови, зато из Нергуй она бьет фонтаном.
Герцер с сомнением посмотрел на красноватую похлебку.
- У меня боли были часов двенадцать, у Шилан и Карлин их не было вообще. Динн чуть не умерла, с виду не скажешь, она еще и работала, но я-то знаю. Мне было… очень больно. С такой болью работать я бы не смогла, мне хотелось одного - свернуться калачиком и в тепло, чтобы ничего не болело.
- Бедняга, - пожалел ее Герцер.
- Тут ничем не поможешь, - пожала плечами Кортни. - Не знаю, на сколько это все затянется. Доктор Даная говорит, что в среднем пять дней.
Эмори в основном молчал, но тут вдруг захихикал.
- Что такое? - спросила Кортни.
- Вряд ли тебе понравится, - резко ответил он. - Я вспомнил: «Не верь тому, кто пять дней истекает кровью и остается в живых».
- Ну, спасибо! - обиженно выпалила Кортни.
- Я же говорил, что тебе не понравится, - хихикнул Эмори.
Герцер и Круз тоже усмехнулись, Майк улыбнулся.
- И вам тоже спасибо. - Кортни нахмурилась. - Эх вы, мужики!
- А что? - К ним подошла и присела на пенек Динн.
- Без них не прожить, но что за мука! - ответила Кортни.
- Если не хочешь отяжелеть, - ответила Динн, - лучше подумай, как жить без них.
- Что это значит? - резко спросил Майк
- Я не собираюсь разлучать вас, - так же резко ответила Динн. - Но эта кровь означает, что мы можем забеременеть. Как любые другие животные. Так что если будешь миловаться с Кортни, то через девять месяцев можешь увидеть младенца.
- Ну… - Майк посмотрел на Кортни, и та покраснела. - Мы… мы уже думали, что неплохо бы завести ребенка. Но теперь нет репликаторов.
- В том-то и дело, - кивнула Динн. - Репликаторы есть. Все женщины стали теперь репликаторами. Мы можем рожать, Майк. Можем беременеть, и младенец будет расти внутри нас, как какой-то паразит!
- Но разве это плохо?! - возразила Кортни. - То есть… я не знаю. Мне бы это даже… понравилось. Хочется посмотреть, как это все будет.
- Сколько раз? - спросила Динн. - Представь только, десять килограммов лишнего веса, и все внутри тебя.
- Ну и что? Динн, мы созданы для этого! Наши тела специально приспособлены. Конечно, будь у меня выбор, я бы выбрала репликатор, но теперь об этом нет речи. Так что…
- Так что, ты собираешься беременеть? - в ужасе спросила Динн.
- Если надо выбирать между беременностью и отказом от мужчин, тогда да, - снова покраснев, ответила Кортни.
- С ума сойти, - бросил Герцер.
- Слушай, эта чертова война все с ног на голову перевернула! - огрызнулся Круз.
- Ну да, - пробормотал Эмори.
Круз рассмеялся со всеми остальными.
Майк протянул ногу и постучал Герцера по ботинку.
- Кажется, к тебе гостья. - И он показал рукой за спину юноши.
- Привет, Герцер. - Баст окинула всех взглядом и кивнула. Она, как всегда, была во всеоружии, но еще несла на спине полную корзину.
- Баст! - Геррик с радостью потянулся к ней.
- Привет, родненький! - Она повисла на юноше, прильнув к нему всем телом. - Пойдем пройдемся.
- Извините, - бросил он остальным.
- Я отнесу твою миску, не волнуйся, - с улыбкой сказала Кортни.
- Спасибо, - улыбнулся в ответ Герцер, а Баст соскользнула на землю и, взяв его за руку, повела в лес.
- Ты собираешься где-то выкупаться? - Герцер прекрасно знал, что от его одежды потом несет за версту.
- Нет. - Они как раз зашли под сень деревьев. - Еще успеем. Сегодня полнолуние.
- И что это значит? - спросил он, а Баст наклонилась и что-то подобрала с земли.
- Что и ночью сможем спокойно выкупаться, дурачок. - Она улыбнулась и отряхнула с корешка землю.
- Что это?
- Арморация, - ответила Баст. - Хрен. Очень острый, его добавляют в пищу. Его можно использовать и в медицине: для припарок и при бронхите. А это румекс, щавель. - И она дотронулась до небольшого раскидистого растения, оторвала небольшой листик и протянула его Герцеру. - Он хорош в отваренном виде, особенно со свининой, но его можно есть и сырым.
Герцер попробовал, листик показался ему горьковатым, но вполне вкусным. Он сорвал еще парочку и поспешил вслед за Баст. Теперь он чувствовал себя, как лошадь на выпасе.
- Липа, - произнесла Баст, дотрагиваясь до небольшого деревца. - Можно использовать как специю, можно заваривать как чай. Лучше кору, но можно и почки. Береза. - Это дерево было повыше, с большим количеством ветвей наверху. - Часто растет вдоль ручьев вместе с ивами и тополями. Приятно жевать почки и молодые побеги, у них своеобразный, островатый привкус, внутренний слой коры можно использовать в качестве жевательной резинки.
Они шли по темнеющему лесу, и Баст показывала ему растение за растением. Она знала и то, как они растут, и где, все возможные области применения, а также, какие животные их любят. Время от времени им попадались небольшие звери, и она называла их, едва взглянув, рассказывала все подробности.
- Баст, - наконец сказал Герцер, - есть в лесу что-то, чего ты не знаешь? - Руки его были заняты всеми теми растениями, о которых она ему говорила.
- Не понимаю, почему люди не могут оставить лес в покое, - с грустью ответила она.
Герцер остановился у небольшого ручейка, которых тут было великое множество, и посмотрел на Баст. Солнце уже село, луна не взошла, ее свет загораживали горы на востоке, и в долине было темно. Фигурка Баст еле вырисовывалась под сенью деревьев.
- Баст, я тебя обидел тем, что рубил деревья? - мягко спросил он.
- Нет, ты меня не обижал, Герцер. - Она подошла к нему и погладила по щеке. - Пойдем, пора умываться.
Она подвела его к расщелине, из которой бил родник. Они не только помылись сами, но еще и постирали грязную одежду Герцера, постоянно при этом обрызгивая друг друга водой. На востоке поднялась луна. Из заплечной корзины Баст достала меховую подстилку, развела небольшой костер прямо у ручья и приготовила легкий салат из весенней зелени. Они поели при свете костра, запили все водой из родника, а потом еще долго наслаждались друг другом.
Рано утром Герцер проснулся, протянул руку и не нашел Баст. Вокруг пахло потухшим костром, а когда он открыл глаза, то Баст нигде не было видно. Только корзинка и меховая подстилка.
У костра лежала записка, написанная угольком на коре дерева.
«Милый, я наблюдала за ростом деревьев в этой долине еще до исчезновения городов. Я видела, как долина возвращалась к своему первоначальному состоянию, ходила по здешним местам с незапамятных времен. Я знаю все эти деревья с рождения, все их веточки, листочки, орешки. Могу назвать тебе каждое, рассказать все об их жизни.
И я больше не могу смотреть, как они умирают.
Я ухожу от жилищ людей, ухожу как можно дальше, отправляюсь в поля и леса моей жизни. Возможно, когда-нибудь я и вернусь, может, нет. Я никогда не говорю «До свидания», только «Эсол». Это значит «Завтра снова». Помни нас, какими мы были.
Баст Л'сол Тамел д'Сан».
Герцер потер пальцем кору, потом положил записку на землю и вздохнул.
- Замечательно, Баст. Очень трогательно, но я понятия не имею, где я.
В этот вечер ни Эдмунд, ни Даная не работали и могли поужинать вместе. Еда была простая, но сам ужин оказался крайне знаменательным. Не просто перекус между двумя серьезными операциями, и не совместная трапеза никогда не прекращающих спорить членов магистрата.
Эдмунд сразу понял, что говорить им особенно не о чем.
- Как прошел день, дорогая? - спросил он, хотя и понимал, насколько глупо звучит вопрос.
- Как обычно: неотложные операции без анестезии. Клянусь, я найму полный штат медбратьев, чтобы они держали тех пациентов, которые кричат и вырываются из-под скальпеля.
Эдмунд не знал, смеяться ему или хмуриться, и ничего не ответил.
- Джоди Дорсетту придется заново учиться держать в руках топор, - продолжала Даная. - Он умудрился отрубить себе большой палец на левой руке.
- О-о-ох!
- Даже в давние времена врачи смогли бы пришить его назад. Я читала где-то о пересадке нервной ткани, но понятия не имею, как это делается. А экспериментировать на человеке, который в два раза больше тебя и места себе от боли не находит, очень не просто. - Слова лились вроде бы легко, но Эдмунд чувствовал, что она сильно переживает. И почти ничего не ест.
- Прости, - попросил он. - Вот вырастет мак, тогда можно будет подумать об анестезии.
- Больше всего мне нужны хорошие книги по медицине. Я просмотрела всю твою библиотеку, все библиотеки в городке, но нашла только небольшие брошюры по первой помощи и незначительные ссылки на средневековую медицину.
Но я вовсе не хочу пускать своим пациентам кровь при простой простуде.
- Когда Шейда…
- Да, «когда Шейда, когда Шейда», но книги нужны мне прямо сейчас, Эдмунд! И всего-то нужно немного энергии, немного наннитов и твоя поддержка. Хотя бы простой, элементарный учебник! Но ты не пойдешь на это, не так ли?
Эдмунд наконец понял, что думает она совсем о другом.
- О чем ты думаешь? - спросил он. - Только не говори мне больше об операциях!
- У меня очень странные мысли, Эдмунд, - ответила она после долгой паузы. - Я думаю, что неплохо бы снова оказаться с тобой в одной постели. Одна часть меня кричит «Да!», другая «Нет!», а я понятия не имею, какой из них верить. И я так устала от ночных кошмаров.
Эдмунд надолго замолчал, потом вздохнул.
- Одна моя половина говорит: «Скажи, что «Да!» это верно!», причем это далеко не нижняя половина. - Про себя он добавил: «Если только я вспомню, как это делается». - Мне столько лет недоставало моей любимой Данаи. Той самой Данаи, в которую я с первого же взгляда влюбился без памяти. Я очень скучал без тебя и хочу обнимать ночью, хочу помочь тебе. Но еще я знаю, что все не так-то просто. Тебе будет нелегко, и поэтому я готов ждать. Решать тебе. Потому что я тебя люблю, я всегда любил тебя, всегда буду тебя любить, независимо от того, куда нас это приведет.
После шести дней в лесу Герцер и остальные члены группы отправились в Воронью Мельницу. До Виа Апаллия они добирались два часа, по обе стороны грязной тропы открывались расчищенные участки леса, когда же они перешли большой мост через реку Шенан, Герцер, к своему удивлению, заметил, что в Вороньей Мельнице произошли еще большие перемены.
Некоторые старые бревенчатые здания были разобраны, по всей вероятности, чтобы освободить место для быстро растущего городка; в то же время появилось много новых построек. У подножия холма к востоку от города стояло теперь низкое длинное здание, от него вверх по холму шло большое строительство. Вокруг города возводился деревянный частокол. Судя по фундаменту, он должен будет пройти вокруг всего «старого города» и вверх по холму, почти до самого дома Тальбота. Взглянув туда, Герцер с удивлением заметил, что дом Эдмунда стоит именно там, где должна находиться цитадель. Неужели совпадение? Вряд ли Эдмунд задумал частокол с тем, чтобы сделать из своего жилища цитадель, но как это похоже на старого кузнеца - поставить собственный дом в самом центре.
На подходе к городку они столкнулись с двумя другими группами, которые также возвращались с лесных работ. На перекрестке все три группы остановил высокий мужчина с сединой в темных волосах. Он попросил их отойти в сторону.
- Меня зовут Фил Севетсон. До начала вашей программы освоения мы не встречались. Вы успешно справились с работами первой недели, послезавтра начнется следующий этап. Куда вы попадете, зависит от того, в какой вы находитесь группе. Кто из вас Герцер Геррик?
- Я, сэр. - Герцер поднял руку.
- Ваша группа называется А-пять. Кто еще был в одной группе с Герцером, кто работал в западной части леса вместе с Джоди? Пожалуйста, поднимите руки. - Товарищи Герцера подняли руки, а мужчина кивнул. - Все вы в группе А-пять. Все приказы, вся информация для вашей группы будет помечена этим номером. Например, если всем группам надлежит собраться в одном месте, вы должны стоять там, где помечено А-пять. Это понятно? - Мужчина оглядел всех и дождался ответа от каждого. - Моника Макбрайд? Группа Моники Макбрайд, работавшая в западной части леса под руководством Мишлава Хрнковича, называется А-четыре. Пожалуйста, поднимите руки члены группы А-четыре.
Дальше он точно так же обратился к группе А-шесть и так же объяснил, что им теперь предстоит везде и всегда помнить об этом.
- Вот и хорошо, теперь вы все знаете номера своих групп. Неожиданно для всех завтрашний день объявлен днем отдыха. Это нарушает все мои планы. Для вас это означает, что второй этап вы начнете не завтра, а послезавтра. Завтра отдыхайте. Вниз по улице от ратуши находится дом учеников. - И он ткнул пальцем. - Когда мы с вами закончим все дела, идите туда и получите продуктовые талоны. Ваши руководители сейчас там, они проследят, чтобы все было правильно. Вам дадут талоны на сегодняшний вечер, на завтра и на утро воскресенья. После завтрака в воскресенье вам надлежит явиться в дом учеников, чтобы получить следующее предписание. Не опаздывайте, не позже полудня. Понятно? Есть вопросы?
- Нам говорили, что за работу будут платить деньги, - сказал Ирнон. - Где их можно получить?
- Ваши руководители сейчас докладывают о проделанной работе в доме учеников, - сжал губы Севетсон. - Они заинтересованы в том, чтобы получить дополнительное вознаграждение для тех, кто этого заслужил. Максимум один дополнительный продуктовый талон в неделю плюс вознаграждение в один талон за качество и количество выполненной работы.
- Что? - проворчал Ирнон. - И все? Два талона?
- В настоящий момент продуктовые талоны являются нашей основной валютой, - презрительно фыркнув, ответил Фил. - Ими можно оплатить баню, например. - И он снова ткнул пальцем в сторону новых зданий у подножия холма. - Баня стоит дешевле одного талона, так что там вам дадут сдачу.
- Сдачу? - спросил кто-то из задних рядов.
- То, что ценится меньше одного продуктового талона, - ответил Севетсон. - Скоро вы привыкнете. Система стара как мир. Вопросы есть?
- Где мы будем спать?
- Можете воспользоваться временными постройками. Помните, что в последнее время были случаи воровства, пропадали вещи и деньги. Лучше держаться хотя бы по двое.
- Мужчины и женщины могут спать вместе? - с усмешкой спросил Ирнон.
- Не в общественных зданиях, - ответил Фил, наморщив при этом нос. - Вы можете снять подходящую комнату или выйти за город, тут недалеко, и спать в лесу.
- Замечательно, зачем вообще было приходить сюда? - проворчал Ирнон.
- Вы ознакомились с работой лесорубов, - поправил его Севетсон. - Это одна из главных профессий того уровня технологического развития, на котором мы сейчас оказались. Так можно зарабатывать деньги, особенно если освоите еще мастерство угольщиков. На следующей неделе познакомитесь и с другими профессиями. Когда закончите обучение и в случае, если проявите себя в одной из профессий, ваши руководители, возможно, возьмут вас к себе в подмастерья. Так что сдвиги все-таки есть.
Ирнон в ответ лишь гневно посмотрел на Фила, и тот пожал плечами.
- Раз вопросов больше нет, отправляйтесь в дом учеников, получайте продуктовые талоны, а потом можете делать все, что вам заблагорассудится.
И он сам пошел в сторону дома учеников, остальные последовали за ним.
Перед домом на улице были выставлены деревянные столы. Сам дом представлял собой большое бревенчатое здание. Герцер видел, как Джоди с перебинтованной рукой горячо спорит с кем-то.
Ирнон, Нергуй и кое-кто из других групп протиснулись вперед, а Герцер, Майк и Кортни стояли сзади. Ирнон получил талоны, тут же пересчитал их и взвыл:
- Всего один талон за работу, а я выкладывался из последних сил!
Девушка, раздававшая талоны, посмотрела в список, пожала плечами и сказала:
- Так тут написано.
- Сколько получит Герцер? - ядовито спросила Нергуй.
- Я не могу говорить, кто сколько получает. Следующий.
- Подождите! Я хочу увидеть…
- Меня, - перебил его появившийся словно ниоткуда Севетсон. - Вы хотите видеть меня.
Он взял в руки список, сделал рукой Ирнону знак, чтобы тот подождал, и прошел в комнату. Вернулся он с другой бумагой.
- Тут говорится, Ирнон, что в первый же день вы затеяли перебранку, так?
- Нет, это все Герцер. Он врал, будто я отлыниваю от работы!
- По мнению мистера Дорсетта, вы действительно отлынивали от работы. Более того, продолжали делать то же самое в течение последующей недели. Как я уже сказал, в качестве вознаграждения можно получить один талон за неделю и еще бонус. Мистер Дорсетт рекомендовал не выдавать вам никакого вознаграждения, ибо, по его словам, вы «болтун и лентяй, который считает, что все ему чем-то обязаны». У меня нет ни подтверждений, ни опровержений этого, но я все же взял на себя смелость выписать вам хоть немного. Далее мистер Дорсетт пишет, что вы подстрекали к отлыниванию от работ и других. Ирнон, в нашей программе нет места лентяям! Если хочешь зарабатывать больше, советую включиться во второй этап на всю катушку: Всего хорошего, Ирнон. Это все.
Севетсон не уходил, пока другие не получили свое вознаграждение. Раза два еще возникали споры: Нергуй считала, что ей полагается бонус, а парень из другого лагеря, подобно Ирнону, получил всего лишь один талон и был недоволен. В обоих случаях Севетсон приносил подробный отчет и самым суровым образом отчитывал нерадивых работников.
Герцер гадал, сколько же получит он. Когда же девушка протянула ему талоны - небольшие красного металла бляхи с выбитым на одной стороне вороном, а на другой зерновым снопом, он кивнул, сказал «спасибо» и отошел в сторону, чтобы подождать Майка и Кортни.
- Сколько у тебя? - спросила Кортни, подсчитывая свои. - У меня пять. Все сполна.
- Четыре, пять, шесть… - Герцер нахмурился.
- У меня тоже, - сосчитал свои Майк. - Это, видимо, и есть бонус.
- Но почему? - Герцер снова пересчитал талоны. - Я же в первый день чуть не ввязался в драку.
- Ха! Ты еще спрашиваешь? - Кортни взяла их обоих за руки. - Вы, ребята, работали за двоих. Я побаивалась, что с меня снимут за то время, что я из-за болей не могла работать, но они, похоже, пожалели нас, женщин.
- Нергуй не пожалели, - все еще хмурясь, заметил Герцер. - Я же тоже не переработал.
- Нет, ты сделал больше нормы. - К ним сзади тихо подошел Джоди. - Ты, Майк, Круз, Эмори, Карлин и Динн получили бонусы. Карлин и Динн, конечно, сделали меньше, чем мужчины, но выкладывались они изо всех сил. Больше тебя и Шилан, Кортни, - прости.
- Все в порядке, - ответила Кортни. - Лесоруба из меня не выйдет, это точно!
- Ты еще найдешь свое место, - успокоил ее Джоди. - А что вы собираетесь делать?
- Не знаю, - ответил Герцер и опустил талоны в карман.
- Я говорил с остальными, - сказал Джоди. - С другими учениками, которые были в городе. Они говорят о волне преступности, небольшой, но все же. Так что следите за талонами, смотрите, чтобы вас не обманули. Если хотите моего совета, идите прямиком в баню, отмойтесь хорошенько. Обед будет примерно через час.
- Звучит неплохо, - мрачно кивнул Майк.
- Что ж, помыться всем нужно, - согласилась Кортни.
- Тогда вперед, - подхватил Герцер.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Баня находилась на другом конце городка, и они таким образом смогли осмотреть все новшества. За время их отсутствия появилось много новых зданий, в большинстве своем бревенчатых, но также несколько дощатых с черепичными крышами. Большинство временных строений, казалось, так или иначе были связаны с пошедшим за последнюю неделю в гору развитием различных ремесел. Вокруг было много вывесок кузнецов, гончаров, ткачей и бондарей. Большинство мастерских еще не были достроены, так что трое друзей легко заглядывали внутрь и видели, как там трудятся люди.
- Рим тоже не за один день построили, - пробормотал Герцер.
- Что? - переспросил Майк.
- Говорят, что Рим построили не за один день, - повторил Герцер. - Они прикладывают столько усилий.
- Откуда взялись все эти ремесленники? - спросила Кортни.
- А, так это все реконструкторы. Раньше для них это было просто увлечением, а теперь стало чем-то большим.
- Наверное, с ними-то нам и придется работать, - предположила девушка. - Надеюсь, тут у меня получится лучше, чем в лесу.
- А я хочу свою ферму, - сказал Майк. - Не хочу весь день сидеть в мастерской.
- У нас будет своя ферма, - успокоила его Кортни.
- Но какая именно? - не унимался Герцер. - То есть как вы собираетесь все организовать? На пустом месте? Откуда возьмете орудия труда, инструменты?
- Не знаю, - ответила Кортни. - Я даже не представляю, какие именно нам нужны орудия труда. Не знаю, как сажать и все остальное. Откуда берут скотину?
Майк ничего не добавил, лишь что-то промычал.
- Ну, со временем узнаем, - обнадежил Геррик. - Интересно, а стража у них есть?
- А ты этим хочешь заняться? - спросила его Кортни.
- Ну да, что-то в этом роде, - признался Герцер. И он подбородком указал на человека, несомненно военного, тот охранял вход в солидное здание. У мужчины на плечах был плащ с вышитым на спине вороном, в руках он держал копье. Стражник сидел, согнувшись в тени здания, видимо, спасаясь от полуденного солнца. - Но не таким, этот не солдат. Вы ведь понимаете, что я имею в виду.
- А разве нам будут нужны солдаты? - спросила Кортни. - Зачем?
- Из-за бандитов, - ответил Герцер. - А потом еще достанет бед от других городов. К тому же идет война.
- Ее и не заметно, - сказал Майк. - На нас никто не нападал.
- Пока не нападал, - поправил его Герцер. - Но если мы собираемся противостоять Полу, то в конце концов либо нападут на нас, либо мы должны будем напасть на него.
- Как можно напасть на члена Совета? - сердито спросила Кортни. - В их руках власть и энергия!
- У Шейды и ее сторонников тоже! - пожав плечами, ответил Герцер. - Отсюда все выглядит как тупик, но я не думаю, что Пол это так оставит, даже если Шейда думает иначе.
Так они прошли через лагерь и подошли к бане. У входа крутились несколько человек.
- Постирать ваши вещи, мэм? - спросил у Кортни мальчишка, которого самого не мешало бы хорошенько вымыть.
- Вещи? - Герцер вспомнил предостережение Джоди. Но им действительно надо было постирать вещи, а еще и починить их. Он вдруг понял, что у него ничего нет, кроме этой одежды да еще корзины с меховой накидкой, которую оставила ему Баст. Нет, у него еще был плащ, но вряд ли он будет просить Данаю вернуть его.
- Ну да, - продолжал мальчишка. - Я возьму ваши вещи и, пока вы будете моетесь, постираю их.
- Принесешь сухими? - поинтересовалась Кортни.
- Ну, этого обещать не могу, - бросил мальчишка. - Но попробую.
- Брр, - пробурчал Герцер. - Думаю, я подыщу что-нибудь другое. Все равно спасибо.
- Всего десятая часть талона, сэр, - горячо настаивал мальчишка и продолжал дергать его за рукав. - А еще я знаю одну женщину, она зашьет все, что нужно зашить.
- Откуда я знаю, что ты нас не надуешь и мы получим вещи назад? - спросила Кортни и посмотрела на свою рубашку - грязная, конечно.
- Мисс, я всегда здесь бываю, - с улыбкой ответил мальчишка. - Если бы я воровал одежду клиентов, то и клиентов бы у меня не было, правда?
- Плутишка пристает к вам? - спросила подошедшая сзади женщина. - Дариус, когда ты наконец начнешь работать по-настоящему? - Она улыбнулась мальчику.
- Ой, миссис Ласкер, у меня есть работа, - также с улыбкой ответил он. - А вам сегодня нужно постирать вещи?
- Нет, не сегодня, - приветливо ответила женщина. - Как поживает мама?
- Замечательно, мэм, спасибо за заботу.
- Это надежный мальчик, - сказала им женщина. - Меня зовут Джун Ласкер. Нечто вроде местного городского секретаря. Его мать и стирает, и чинит одежду.
- А можно где-нибудь раздобыть новую? - спросил Герцер, показывая свою рваную рубашку. - Моя одежда поизносилась, да и ходить в мокром не хочется.
- В городке есть несколько торговцев одеждой, - вздохнув, ответила женщина. - Но у них все очень дорого, и нам пока не под силу это изменить. В основном люди ничего лишнего с собой не принесли. После стирки вещи будут достаточно сухими, у них там есть комната вроде сушилки. Все зависит от того, сколько времени вы тут пробудете. Если можете подождать около часа, тогда все в порядке.
- Хорошо. Дариус, так ведь? - сказал Герцер.
- Дариус Гарсис. - Мальчик приложил руку ко лбу.
- Как будем расплачиваться?
- За баню берут одну десятую талона, - сказал мальчик. - Когда получите сдачу, вам дадут простыню. Завернетесь и вынесете мне вещи, а расплатиться со мной можете потом, когда получите вещи назад.
- Согласен, - кивнул Герцер. - Скоро увидимся.
- Я помогу вам.
Джун прошла вперед. У двери в баню стоял стол, за которым лежали тюки одежды. На другой стороне комнаты громоздились корзины со свертками материи и кусками желтоватого мыла.
- Привет, Ник, - поздоровалась Джун с мужчиной, сидящим за столом.
- Привет, Джун, - ответил мужчина, оглядывая вошедших. - Привела новеньких?
- Их уже заловил по дороге Дариус, - улыбнулась Джун. - Вы не представились, молодые люди.
- Извините, - сказала Кортни. - Даже неудобно. Меня зовут Кортни, а это Герцер и Майк. Мы из группы учеников…
- А-пять, - закончил Герцер.
- Были в лесу, да? - спросил Ник. - Ладно, раздевайтесь. Складывайте все в один узел, я дам вам чек, а когда выйдете, то все заберете.

Предыдущая страница 18 Следующая страница


19 Джон Ринго

- Раздеваться прямо здесь? - недоверчиво спросила Кортни.
- К сожалению, дорогуша. - И Джун принялась раздеваться первой. - Если стесняешься, можешь воспользоваться простыней, но баня тоже совместная. Сейчас строят новую с двумя отделениями, но люди настолько привыкли мыться вместе, что мне кажется, это уже никого не волнует.
Герцер неуверенно снял с себя одежду, сложил все в узел, быстро схватил простыню и завернулся в нее. Ткань была тонкой, вряд ли удастся ею хорошо вытереться.
- У меня еще с собой корзина, - указал он. - А потом… деньги.
- Я здесь для того и сижу, чтобы вы все нашли в целости и сохранности, - ответил Ник.
Он взял из рук Герцера узел и обвязал его ленточкой с деревянным номерком. Такой же номерок на шнурке он выдал и Герцеру.
- Положи сверток вместе с другими, - сказал он. - Деньги сунь поглубже, чтобы их было не видно. За остальным буду следить я.
- О'кей, - с сомнением протянул Герцер.
- Но сначала заплати за баню. Одна десятая жетона. - Ник протянул руку. - Это включает и мыло, и воду, и простыню. Остальное за дополнительную плату.
- А что еще вы можете предложить? - спросила Кортни, доставая деньги.
- Есть вино, закуски, эфирные масла для тела, - ответила за него Джун. - Но все очень дорого. Думаю, когда все немного установится, цены резко упадут. Но пока стакан вина и несколько кусочков холодного мяса стоят один продуктовый талон. Мало кто берет.
- У меня примерно такая же цена, - принялся защищаться Ник. - Вина ведь нигде не достать. И хорошего мяса тоже. Я покупаю мясо у Магиббона, он ведь не все продает в город. Мясо дикого кабана. За него приходится платить.
- Знаю, Ник, - пожала плечами Джун. - Я просто хочу, чтобы они знали все как есть.
- Что ж, Ник, мы, пожалуй, пойдем мыться, - сказал Герцер. - Из нас не самые лучшие получились ученики. - Он протянул один из своих талонов и, пораженный, смотрел, как банщик отсчитывает сдачу - смесь небольших монеток из разного металла, а некоторые деревянные.
- Вот одна десятая талона. - Ник поднял вверх, кажется, стальную монетку. - Помыться стоит одну десятую талона, так что я должен дать тебе девять десятых сдачи. Вот это половина. - И он показал Герцеру монетку из красноватого металла. - Она, как и сами талоны, сделана из меди, но меньше размером. А эта, - и он показал деревянную монету, - одна сотенная. Скоро их станут делать из другого материала, но пока они деревянные. Конечно, дерево не подходит для денег, оно ломается. Попадешь в драку, и в результате в кармане вместо денег куча деревянных обломков. Вот девять десятых. И пожалуйста, сходите в туалет перед баней.
Герцер вынес свои вещи на улицу и с сомнением отдал их Дариусу, потом поднялся по ступенькам в помещение бани. Стены были бревенчатые, пол - из отшлифованных плашек. Между ними были щели, чтобы вода легко стекала вниз. Слева на стене он заметил крючки - для того, чтобы вешать простыни, а справа сверху был расположен желоб для стока воды. В дне желоба были проделаны отверстия, и из них непрерывно текла вода. Джун Ласкер уже стояла под одним из этих импровизированных душей и намыливала ладони куском желтого мыла.
- Не вздумайте тереть мылом тело, - предупредила она. - А то сойдет кожа.
Проходя мимо, Герцер заметил, что кожа у Джун не такая иссушенная, как у многих женщин в возрасте, и вообще она была хорошо сложена. Он вспомнил Баст, как она купалась в лесных ручейках, и, заставив себя отвернуться, стал думать о другом.
- Вот поэтому мужчинам сложнее мыться в общественных банях, - усмехнулась Джун. - Называется это непроизвольной сосудистой реакцией.
- Ну, Герцеру нечего стыдиться, - тоже засмеялась Кортни.
- И Майку тоже, - заметила Джун.
- Эй! - проворчал Майк.
- Мой, мой! - Кортни ласково похлопала его ниже спины и встала под душ. - У-у-ух! Холодно!
- Я и сам вижу, - язвительно заметил Герцер.
Как и у Баст, у Кортни соски были розовые, только раза в два больше. Правда, сейчас от холода они съежились.
- А она моя, - усмехнулся Майк, но в голосе слышалось напряжение.
- Ладно, закрываю глаза, - пообещал Герцер.
Он подошел к желобу, встал под душ и чуть не задохнулся - вода была такой же холодной, как в лесных ручейках, в которых он купался вместе с Баст.
- Ну вот, теперь с его непроизвольной сосудистой реакцией все в порядке, - прыснула Кортни и взяла в руки мыло. - Ой!
- Едкое, да? - вздохнула Джун. Она уже успела намылить все тело и теперь снова встала под душ, чтобы смыть грязь. - Оно делается из щелока, так что будь аккуратнее, особенно с женскими органами.
- А что ты делала, когда… Когда у тебя были… ну, ты знаешь, проклятые дни? - спросила Кортни.
- Сидела дома и, как могла, мылась и мылась в бочке, - ответила Джун.
Герцер намылился и тоже встал под душ. Ему хотелось, чтобы женщины поскорее сменили тему разговора.
- В лесу тоже было нелегко, но по крайней мере мы могли уединиться, чтобы привести себя в порядок и помыться, - сказала в ответ Кортни.
В дальнем конце душевой был дверной проход, закрытый кожаным пологом. Герцер прошел туда и остановился в изумлении.
Посреди помещения был проход-подиум, сделанный из бревен, по обе стороны которого стояло по три цистерны, каждая метра два в диаметре и метра полтора глубиной. Все были заполнены горячей водой.
- Внизу есть специальное приспособление - по трубам идет горячий воздух, - пояснила Джун и залезла в одну из кадок. - Вода хорошо прогревается.
- О, как замечательно. - Кортни с наслаждением погрузилась в соседнюю. - Боже мой.
Герцер разделял ее восторг. От горячей воды все его тело расслабилось, даже те мышцы, о существовании которых они не подозревал. Но в то же время он сильно захотел в туалет.
- Ум-м-м… - промычала Кортни.
- На том конце, дорогая, слева женский, справа мужской. - И Джун откинулась на спинку сиденья.
Молодежь почти одновременно вылезла из своих кадок, так что Майк даже хмыкнул.
Уборная оказалась довольно чистой, с четырьмя стульчаками. Герцер быстро справил нужду и вернулся назад в парильню. По пути он обратил внимание на то, что воздух был достаточно свежим, а приглядевшись, заметил отверстия внизу и наверху стен.
- Кто это придумал? Ник?
- Нет, - ответила Джун. - Его нельзя назвать и хозяином заведения, хотя иногда он и изображает из себя такового. Придумал все Эдмунд, а строительством занимались городские власти, они же следят за поддержанием порядка.
- Все замечательно. - Кортни с удовольствием снова опустилась в. воду. - Кто, ты говоришь, все придумал?
- Я. - В баню, откинув полог, прошел Эдмунд. - Привет, Джун. Не возражаешь, если я к вам присоединюсь?
- Нет, конечно, Эдмунд, здесь есть еще свободные места.
Трое новичков, разинув рты, смотрели, как мэр городка запросто погрузился в воду; этот полулегендарный предводитель, оказывается, мог накоротке общаться с простыми людьми.
Герцер старался не выказывать интереса, но он уже столько всего слышал об Эдмунде Тальботе, что начинал его немного идеализировать. Тело кузнеца было необыкновенно волосатым; большинство людей всячески старались изжить волосы на теле. Эдмунд был также очень мускулист, но не как культурист, а как человек, который каждый день напрягает почти все мышцы тяжелым физическим трудом. Лицо его украшали ладная борода и усы, что тоже было редкостью. Герцер и сам прошел процедуру ингибирования волос на лице и на теле и оставил лишь пушок над верхней губой, хотя в основном люди избавлялись и от этого проявления мужественности.
- Странно, что ты здесь, - заметила Джун.
- Считаешь, что мне и баня уже не нужна? - усмехнулся Эдмунд.
- Нет, просто думала, что ты слишком занят, - ответила Джун.
- У меня оказалась пара часов между совещаниями, и, как ни странно, ничего экстренного нигде не произошло, вот я и решил заскочить в баню. Но долго тут рассиживаться не могу.
- Сэр, можно задать вам вопрос? - спросил Герцер.
- Давай, хотя не ручаюсь, что смогу ответить. - Эдмунд погрузился еще глубже в воду и закрыл глаза. - Мы с тобой, кажется, не знакомы.
- Меня зовут Герцер Геррик, а это Майк Белке и Кортни Дедуайлер, сэр.
- Геррик? - Тальбот снова приоткрыл глаза и внимательно посмотрел на юношу.
Герцеру показалось, что Эдмунд прочитал все его мысли.
- Я немного слышал о тебе. Извини, мы ведь уже встречались, да? Спасибо, что помог Данае и Рейчел по пути сюда.
- Я… да, сэр, - ответил Герцер.
- Хм-м-м… - промычал Эдмунд, и Герцер понял, что тот заметил его смущение. - Ну и что за вопрос?
- Это римские бани. Я смотрел на вас и вспомнил, что римские сенаторы ходили в общественные бани, чтобы никто не думал, будто они считают себя выше простых людей.
- Ты знаешь историю, - помолчав, ответил Эдмунд, снова задержав свой взгляд на юноше.
- Немного, сэр, - признался Герцер. - В основном меня интересовала военная история, но римляне внесли огромный вклад в доиндустриальное военное общество, поэтому я больше читал о них, чем, скажем, о египтянах.
- Да, наша баня чем-то напоминает римскую, - после паузы сказал Эдмунд. - Римляне натирались ароматическими маслами, соскребали грязь изогнутыми палочками из дерева или металла, а потом шли в парильню. После этого они окунались или плавали в более холодной воде фригидариума. Чем-то баня похожа и на японскую. Японцы, как и мы, для мытья погружаются в горячую воду. Когда будет готова новая баня, может, и мы сделаем сауну.
- Хорошо бы еще, мыло помягче, - колко заметила Джун.
- Мы над этим работаем, - сказал Эдмунд. - Ждем не дождемся, когда кто-нибудь придумает, как делать хорошее мыло, но пока подмастерья производят только мыло из щелока.
- Вы думаете, что они сами смогут придумать нечто лучшее, сэр? - осторожно спросил Герцер.
- Один, мне кажется, сможет, - кивнул Эдмунд и поднялся из воды. - Город поможет людям, но и люди должны помогать городу. Моя воля, я бы перевел всех на кашу, причем достаточно жидкую.
- Чтобы люди сами находили способы пропитания? - спросила Кортни.
- Ну, сейчас выбор невелик, - вынужден был признать Эдмунд, он быстро вытерся простыней. - Но вскоре все переменится. И мне бы не хотелось, чтобы люди полностью полагались на городские власти. При демократическом устройстве общества это заканчивается требованием «хлеба и зрелищ», а далее ведет к деспотизму и крепостному труду. Пока я занимаю пост мэра, я не допущу ни того, ни другого даже в зачаточном виде. - На прощание он кивнул всем и вышел.
- Ого, - посмотрела ему вслед Кортни.
- Он настойчив, - кивнула Джун.
- А я бы назвала его харизматической личностью, - ответила Кортни.
- И это тоже, - усмехнулась Джун. - Даже очень харизматической. И эти гены так никому и не удалось выделить.
Когда Эдмунд вернулся домой, была почти полночь. Но в гостиной у огня сидела в задумчивости Даная.
- Ты засиделась, - бросил он и сел напротив по другую сторону очага. - Если по правде, тебе надо как следует выспаться.
- Мне есть о чем подумать, - сказала Даная, встала и пошевелила поленья в огне. - Я теперь вижу, что раньше и не замечала, насколько я завишу в своей работе от техники и развитых технологий. Сейчас все по-другому. У меня есть два случая… по-моему, они не выживут, Эдмунд.
Он хотел было встать и обнять ее, но… после того случая, с Дионисом Даная избегала физического контакта, а сам Эдмунд никоим образом не хотел на нее давить.
- Я могу тебе помочь?
- Если только умеешь лечить гангрену, - вздохнула она. - Или знаешь, как остановить внутреннее кровотечение, учитывая, что под рукой нет ни саморассасывающихся нитей, ни анестетиков, к тому же мы не можем обеспечить стерильных условий в операционной.
Эдмунд понятия не имел, как можно помочь Данае, но он чувствовал, что ее мучают и другие мысли. Он так давно знал ее, что понимал малейшие движения и жесты. Он не мог сказать, о чем именно она думает, но видел, что она еще не все сказала.
- Что-то еще? - спросил он.
- Да, - помедлив, ответила она. Потом снова замолчала, снова пошевелила поленья, поставила кочергу и села в кресло. - У меня не началось кровотечение.
Он молчал, ожидая, что она скажет что-нибудь еще, потом пожал плечами и спросил:
- Это может быть… нерегулярно?
- Иногда да, но в городке уже почти не осталось женщин, которые не почувствовали вкус «проклятия». - Она замолчала и закрыла глаза, хотя лицо оставалось напряженным. - Я расспрашивала тех женщин, у которых не было кровотечений. Все они имели половые отношения после Спада. Абсолютно все.
- Ага. - Эдмунд задумался. - Черт подери. Что-нибудь можно сделать?
- То есть избавиться от плода? - Она устало улыбнулась. - Наверное, но не уверена, что я этого хочу, Эдмунд. Тысячу лет женщины сами не рожали детей, и вот первый такой ребенок. Это же чудо, так что перед тем, как что-то предпринимать, надо хорошенько подумать.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

- Что теперь, Селин? - нетерпеливо спросил Чанза. Он давно прекратил посылать аватар с разными заданиями и сам появился в лаборатории.
- Я подумала, что ты захочешь посмотреть на мою новую игрушку, - с улыбкой заметила Селин. - В твоем духе.
Она провела его по коридору, через несколько защитных экранов; наконец они подошли к металлической яме. В яме находился двуногий зверь; почти трех метров ростом, сутулый, длинноногий, с массивными бицепсами и бедрами. Пальцы у зверя были длинные, сильные, с острыми когтями; лицо страшное, но глаза удивительно умные. Когда зверь поднял голову, Чанза понял, что тот примеряется к стенам - сможет или нет выпрыгнуть наверх. В глазах зверя читалась и ярость. Он высоко подпрыгнул и со всего размаху ударил защитный экран, который тут же отбросил его назад. Зверь завыл от боли и злости.
- Интересно, - согласился Чанза. - Действительно, не зря ты меня позвала. Если, конечно, такими зверями можно управлять. А еще - насколько тяжело производить их на свет?
- Это всего лишь прототип. - Селин улыбнулась хищной улыбкой. - Приглядись. Ничего не замечаешь?
Чанза внимательно посмотрел на зверя и с раздражением пожал плечами.
- Не разыгрывай меня, Селин. Это Изменение.
- Но исходный материал не человек, - снова рассмеялась Селин.
Чанза вгляделся в лицо и тело зверя и вдруг сообразил:
- Эльф? Ты с ума сошла! Если ты выпустишь на свободную сторону эльфов…
- Они не знают, что этот у меня в руках, - спокойно ответила Селин. - А когда я закончу работу, мы его можем уничтожить. Но не так-то просто ловить эльфов и потом Изменять их. Пойдем.
Она провела его вглубь исследовательского комплекса, они вместе спустились на несколько этажей вниз. По мере того как они спускались все ниже и ниже, менялся материал, из которого были сделаны стены, - наверху в лаборатории использовался пластик, ниже появилась каменная кладка, еще ниже естественный камень.
- Здание очень старое, - пояснила Селин, обведя вокруг себя рукой. - Когда-то давно тут был замок, позже он превратился в военную крепость, а затем и в исследовательский центр. Мы сейчас находимся в самой древней части, никто даже точно не знает, когда именно все было построено. Остается лишь догадываться, какие тайны хранят эти стены.
На лестнице веяло холодом. Снизу доносился слабый запах гнили, становящийся все сильнее по мере того, как они спускались к огромной, глубокой пещере.
Верхний проход освещался холодным всепроникающим светом светокраски, но в пещере через достаточно большие промежутки были установлены факелы. Они давали слабый мерцающий свет, добавляя и без того мрачной окружающей картине некие жуткие и даже сверхъестественные оттенки. Жизнь в пещере била ключом.
В центре находилась яма, где в непрерывном движении находилось нечто черное, липкое и вязкое. Вокруг ямы в изобилии росли странные фиолетовые грибы, протягивающие свои тоненькие ложноножки к краю ямы: видимо, яма их каким-то образом питала. От первых грибов брали силу и пищу другие растения и так далее, до самых краев пещеры; все последующие тянули свои щупальца к предыдущим, и у самых стен некоторые были такими же большими в обхвате, как торс самого Чанзы. Все грибы словно пульсировали в мрачном свете пещеры, многие переливались разными цветами и немного светились сами. Все вместе создавало впечатление какого-то огромного и чудовищного организма.
- О'кей, - спустя короткое время сказал Чанза; он всячески старался скрыть свое отвращение. - Просто жуть берет.
- Ну, ты еще не все видел, - весело рассмеялась Селин и провела его вниз по лестнице к одному из растений у стены. - Посмотри, - возбужденно сказала она и опустилась на колени, указывая на камеру в стволе растения со зловонной черной жидкостью. - Смотри.
Чанзу подташнивало, но он все же присел на корточки напротив Селин и взглянул вслед ее руке. Он посветил фонариком, чтобы сквозь прозрачные стенки резервуара рассмотреть творящееся внутри. И тут камера дернулась, и на Чанзу выглянуло жуткое лицо, какое может присниться только в страшном кошмаре.
Это было лицо эльфийского ребенка, но маленькое существо мучалось и извивалось, пытаясь вырваться из обволакивающей его субстанции. Казалось, что эльф кричит, зовет на помощь. На лице отразились невыразимая боль и ужас глаза маленького существа были открыты, но ничего не видели. Через минуту он, все так же извиваясь, исчез из виду.
Чанза отскочил в сторону и уставился на женщину, которая придумала весь этот ужас.
- Боже мой, Селин, даже для тебя…
- Прекрасно, правда? - ответила она. Глаза ее мерцали в свете фонарика. - Тебе известна история эльфов?
Она забрала у него из рук фонарь и встала на ноги.
- Нет. - Чанза не знал, что и думать. Какие бы цели они себе ни ставили, но никоим образом нельзя поощрять такую запредельную бесчеловечность.
- Северо-Американский Союз создал их в качестве идеальных солдат. - Селин подошла к центральной яме и повернулась к нему. - Но безвольные лидеры этой слабой скулящей страны мечтали доверять своим солдатам, да еще чтобы те причиняли минимум вреда тем, с кем будут воевать. Это идиотское общество считало, что война может вестись без ужасов, боли и насилия.
- Ты не совсем правильно описываешь историю… - начал было Чанза, но замолчал.
- Они создали эльфов-суперсолдат, причем большинство генов было взято у шимпанзе. Они изучали своих отборных солдат и пришли к выводу, что самое главное качество - хочешь верь, хочешь нет - это спокойствие. Им не нужны были солдаты, готовые даже в пылу самого страшного боя к зверствам, поэтому они сотворили их спокойными. В результате они получили такой спокойный, умиротворенный вид живых существ, что те вскоре вообще отказались сражаться. Некоторые не хотели воевать с самого начала, они предпочитали проводить время в играх, а в конце концов выбрали Сон.
- Эльфы не сражаются, - подтвердил Чанза. - Почти никогда.
- Конечно нет, - фыркнула в ответ Селин. - Все они живут в прекрасном мире полного спокойствия, к чему им воевать? Но у них остались основные качества, заложенные в самом начале, - физическая сила, замечательные рефлексы, сверхчеловеческий разум и способность нейтрализовать шоковое состояние и быть самим собой на поле боя. Безвольные ученые Севама не преуспели лишь в одном. Они забыли про злость. Эти - эти никогда не устанут убивать, столько в них злобы и ненависти к этому миру. К тому же они полностью управляемы, об этом я позаботилась. Тот, на чьей стороне они будут воевать, неизбежно одержит победу в любой войне!
- Но… - И Чанза махнул рукой в сторону ямы. - Ты разводишь эльфов?
- Я развожу демонов, - удовлетворенно рассмеялась Селин. - Эльфы уже несколько тысяч лет не воспроизводятся самостоятельно, они рождаются из определенного вида деревьев под личным присмотром Королевы. Я же немного изменила процесс. Тут они рождаются в муках, и эти муки, эта злоба остаются с ними на всю жизнь. Настоящие чудовища. А вырастить их можно из чего угодно. Надо лишь взять семя из растительной ямы, поместить его в темное место, подкармливать мясом и энергией! Один экземпляр из ямы, если ему давать достаточно органического материала, может заполнить потомством всю эту пещеру. А дальше… Столько же получится и доблестных воинов. - Она вновь радостно рассмеялась и похлопала резервуар на растении, как мать похлопывает себя по животу, в котором растет дитя.
Чанза постарался забыть о страхе и ужасе, которые испытывал, и спокойно обдумать, что услышал.
- Сколько времени требуется, чтобы они выросли?

- Несколько лет, - признала Селин. - Но растут они почти без затрат, в пригодных для этого пещерах, которых тут достаточно много. Не слишком жарко, не слишком холодно, никакого солнечного света, грибы крайне восприимчивы к ультрафиолету. Но больше никаких ограничений.
- Это надо держать в тайне, - сказал Чанза.
- Конечно, - кивнула Селин. - Надо удивить этих слабоумных дурачков, которые пытаются помешать моим исследованиям.
- Я думал не о них, - бросил Чанза. - Я все еще продолжаю надеяться, хотя, наверное, и зря, что нам удастся скрыть это от ее величества Королевы!
- Всего лишь небольшие генные манипуляции, - улыбнулась Селин. - Этим занимаются все подряд.
Азур проснулся, потянулся и принюхался. По запаху он понял, что, несмотря на раннее утро, главного хозяина дома уже нет, поесть тоже особенно нечего. Он прошелся на кухню, толкнул заднюю дверь и вышел на улицу.
Еще раз быстро принюхался - никакой едой поблизости и не пахло, никакой перспективы для охоты. Никакой жизни. Где-то в дровах копошились мыши, но стоит ли из-за них возиться? Он недолго обозревал просторы вокруг дома, а потом направился вниз по холму к Вороньей Мельнице.
Сразу было видно, что в городке людей больше, чем обычно, причем люди эти ничем особенным не занимались, просто ходили взад и вперед и глазели по сторонам. Азур прошел по городку, прохожие трепали его по голове, он воспринимал это как должное. Лев направлялся к кухне и был полностью поглощен своим делом, когда вдруг заметил то, что искал, - в городе появилась новая собака.
Наверное, и спящий ротвейлер почувствовал приближающуюся опасность, потому что он открыл глаза и огляделся. К огромному удивлению, он увидел перед собой самую большую из домашних кошек. Кошка зловеще смотрела на него.
Азур не знал, что именно думает в данный момент пес, может, что-то вроде: «Кошка. Большая кошка, но кошка. Надо задать ей хорошую трепку».
Ротвейлер вскочил и принялся лаять изо всех сил, постепенно подходя все ближе и ближе.
Азур встряхнул лапой, выпустил когти - пятисантиметровые, острые, как клинки.
Пес подошел еще ближе, он не переставал лаять, не в состоянии поверить, что кошка, пусть и большая, настолько глупа, что не убегает от него.
Азур почесал лапой ухо, словно хотел удостовериться, Что все происходит именно так, как он слышит и видит. Он даже прикрыл один глаз в предвкушении.
Наконец ротвейлер больше не мог терпеть и бросился на врага. Азур внезапно взвыл и подскочил в воздух. Он опустился прямо на спину псу. Пес в ужасе тявкнул и замолк, ведь на него обрушилось килограммов шестьдесят, не меньше. Он пытался вывернуться из цепких лап, и на несколько минут оба зверя скрылись в клубах пыли, слышны были только разъяренный вой льва и тявканье пса.
Через какое-то время из облака пыли показался сильно потрепанный ротвейлер, он пулей метнулся в сторону. Пыль постепенно осела, и все увидели, как Азур спокойно счищает грязь с одной из лап. Потом лев встал, потянулся и прошел на солнечное местечко, которое еще недавно занимал ротвейлер.
Он внимательно осмотрел место, несколько раз повернулся, вырыл себе подходящее углубление и аккуратно улегся, свернувшись калачиком. Через секунду он, казалось, уже спал, но одно ухо торчком стояло на голове - эдакий радар, способный уловить передвижения любого пса.
Герцер проснулся, не понимая, где находится; лишь через несколько минут он сообразил, что снова спит в Вороньей Мельнице. Он так долго спал в лесу, по крайней мере, ему так казалось, что вначале удивился, увидев, где находится. Первым делом Герцер прощупал содержимое карманов и с радостью обнаружил, что все продуктовые талоны на месте. Накануне вечером, после бани, он поужинал вместе с Кортни и Майком, а потом пошел прогуляться по городку. Казалось, в этот вечер здесь собрались люди со всей округи, ведь у всех был выходной. Город заполнили группы людей, большинство просто сидели и разговаривали. Мало у кого были деньги или вещи на обмен, так что, хотя в городе и имелось несколько торговцев, у них редко что-либо покупали.
Герцер купил небольшой кожаный мешочек для хранения монет и еще несколько монет бросил рыжеволосой скрипачке, которая сидела у ручья и играла, в основном кельтские баллады. Но тяготы последнего месяца приучили Герцера не забывать о еде, поэтому он и сейчас тратил деньги осторожно.
Вот он сел, свернул меховое одеяло и сунул его в плетеную корзину - как же он благодарен Баст за оба этих подарка. За последнюю неделю Герцер научился ценить постель на подстилке из ельника, особенно в сравнении с жесткой землей. Но с этим одеялом можно спать и на земле. Единственное, что его раздражало, так то, что вещи нигде нельзя было оставить; если оставить их в домике, то потом не найдешь. Тут он сообразил, что, кроме носильных вещей, одеяла, корзины, а теперь еще небольшого кожаного мешочка, у него ничего и нет. Майк и Кортни не могли похвастаться и этим. В один миг он попал из изобилующей удобствами жизни в жизнь, в которой таковые отсутствовали. Он вдруг понял, что хочет иметь свой угол, пусть даже просто кровать, и место, где можно безбоязненно оставить одеяло.
Герцер пошел в город, по дороге он думал, так ли уж разумно было вступать в обучающую программу. Он ведь и так умеет кое-что делать. Например, может воевать, надо только раздобыть оружие. Можно собирать разные растения в лесу, а Джун говорила о нехватке одежды. В округе много брошенных домов, он может разыскать их, найти необходимые вещи, и за это можно получить больше двух бонусных талонов за неделю, да к тому же не будет сбитых в кровь рук.
С другой стороны, некоторые из этих домов принадлежат людям, которые в данный момент находятся в Вороньей Мельнице. А что, если кто-нибудь решит зайти и в его бунгало и позаимствовать его вещи - каково ему будет?
Он прокручивал эти мысли в голове и так и эдак; впервые в жизни Герцер думал о грабеже. В играх, в которые он играл, предполагалось этическое равнодушие к этому вопросу. Надо было убивать орков, забирать их золото. Внезапно Герцер подумал, что в играх никогда не фигурировали голодные дети орков, хотя он и сам часто сжигал все их поля.
Взять, к примеру, лук. Он почти ничего не знает об охоте, но может неплохо стрелять, особенно если получше прицелится. Герцер даже подумал, не попробовать ли ему записаться в стражники. Может, не стоит зря тратить еще двенадцать недель жизни, чтобы научиться тому, что никогда ему не пригодится? Он ведь знает, что угольщиком никогда не станет, лесорубом или дубильщиком кож тоже.
Все утро его обуревали эти мрачные мысли. Герцер бродил по городку, заглядывал повсюду, даже умылся в фонтане, вода в который поступала из горного ручейка. Наконец он подошел к общественным кухням. Солнце уже взошло. Он проспал почти все утро и теперь боялся, что опоздал к завтраку. Живот у него сводило от голода, а до обеда было еще далеко.
Но кухни оказались открыты, а запах стоял такой аппетитный, что у Герцера слюнки потекли. Он протянул талон миловидной девушке, стоявшей у входа, и прошел к прилавку. К его удивлению, на завтрак была не просто кукурузная каша. Кроме каши можно было заказать яичницу, жареную картошку, золотистый, ароматный хлеб и сосиски. Кастрюли висели над огнем, и все было горячим.
- Чудесно. - Он не выдержал и улыбнулся подававшей еду девушке.
- Магистрат решил, что день отдыха надо сделать праздничным, - улыбнулась она в ответ. - Поэтому сегодня и еды больше обычного.
- И приготовлена она лучше. Что я могу взять?
- Все, что хочешь, - сварливо ответила девушка. - Но съесть нужно все дочиста.
- Хм… - ответил Герцер.
- Может, яичницу? - И она взялась за сковороду.
- Яичница… - Герцер покачал головой. - Не знаю.
- Болтунья? Глазунья? Поджарить с обеих сторон?
- С обеих сторон, наверное. Тогда белки словно сваренные.
- Легко, - ответила девушка. - Одну секунду.
Он взял булочку. Корочка у нее была коричневого цвета, размером она не превышала его ладони, а благоухала маслом и сдобой. Герцер надломил ее, и внутри она оказалась не белой, а золотисто-коричневой. Он понюхал и откусил, а потом быстро запихал в рот всю целиком.
- Объедение! - промычал он.
Две поварихи рассмеялись, а девушка у прилавка, жарившая яичницу, даже подмигнула ему.
- Самый старый из известных рецептов выпечки хлеба, - сказала она. - Мы только сейчас смогли намолоть достаточно муки.
- Что это? - прожевав, спросил Герцер.
- Это хлеб, благодаря которому на свете появились пирамиды, - ответила женщина постарше. - Египетский хлеб. Тяжелый, в нем много минеральных веществ и витаминов.
- Хлеб и пиво, - кивнул Герцер. - Я слышал об этом, но никогда не мог представить себе такого вкуса. Он один может заменить целый обед.
- Так все говорят, - весело ответила девушка за прилавком. - Строители пирамид питались лишь хлебом и пивом, иногда ели рыбу, а по праздникам - мясо. Но посмотри, что им удалось построить. - Одним движением руки она перевернула содержимое сковороды на деревянную доску, заменявшую тарелку.
Герцер нагнулся вперед и накрыл своей рукой ее руку.
- Настанет день, и про нас скажут то же самое, - пообещал он.
Она кокетливо улыбнулась, повернулась в сторону и подхватила сосиску из кастрюли.
- Положить? - Девушка подняла одну бровь.
«Неужели для того, чтобы женщины стали меня замечать, должен был случиться конец света?» - мелькнуло в голове Герцера. Он уже окрестил девушку «веселенькой»: она была миленькой и не по-современному пухленькой, где-то раздобыла старинное платье, которое ей было тесновато в груди, так что все лишнее выпирало наружу. Из-под платка виднелись рыжие завитки волос. В памяти Герцера всплыл другой образ, и он улыбнулся.
- Нет, спасибо. - Герцер подмигнул девушке.
Но тарелку каши взял, он уже слишком привык к кукурузной каше по утрам; взял еще одну булочку и масло с джемом для каши, поставил все на поднос и еле донес его до столика. Вокруг кухни бродило много народу, но, как и накануне, он не мог сфокусировать внимание ни на чем и ни на ком. Люди толпились группами по берегу ручейка, кто-то беседовал, кто-то спорил. Герцер еще раз огляделся и понял, что он почти никого тут не знает. В городке, должно быть, собрались две-три тысячи человек, а он знал всего человек пятнадцать - двадцать. Как странно чувствовать себя одиноким, когда вокруг столько народу. И еще - какой разнообразной, но в то же время замкнутой была его жизнь до Спада. Раньше он никогда не ездил на Ярмарки. Самое большее, на что он решался, это вечеринки, которые устраивала Маргарет. Из-за своей болезни Герцер избегал незнакомых людей, а так как болезнь прогрессировала, он становился все более и, более замкнутым. И теперь у него, наверное, друзей больше, чем когда-либо раньше. И еще Герцер впервые оказался в месте скопления такого количества народа.
Он подумал, не разыскать ли Майка и Кортни или кого-либо еще из их группы, но понятия не имел, где они могут быть. Майк и Кортни ушли вечером на поиски места, где можно было бы заночевать вдвоем, так что теперь могли находиться где угодно. Можно пойти и в баню, там найдется с кем поговорить. Нет, деньги надо беречь. Когда их в кармане ограниченное количество, чувствуешь себя ущемленным. Кроме положенных трех талонов в день он получил еще два бонусных талона. Сейчас уже достаточно поздно, так что он вполне может пропустить обед и тем самым сэкономить один талон, то есть у него будет три лишних. Десятую часть одного талона он потратил на баню, десятую - на стирку одежды, еще десятую часть отдал певице, а четверть талона - за кожаный мешочек. Конечно, многовато за небольшой кусочек сшитой кожи, но торговец вначале запросил полталона. Нельзя сказать, что денег у него не было, но ему еще нужно жить на эти деньги остаток сегодняшнего дня и весь завтрашний. А впереди новая трудовая неделя, нет гарантии, что он снова получит бонусные талоны. Когда закончится обучающая программа и независимо от того, станет ли он стражником или найдет другую работу, неплохо иметь подъемные деньги на первое время, так что лучше он будет экономить.
Так Герцер размышлял о своем финансовом положении и безучастно наблюдал за толпой на улице, когда к нему подошла девушка, что была на раздаче, и, сев на скамью напротив, загородила вид и вернула его в настоящее.
Она театральным жестом обмахнула лицо, вздохнула и улыбнулась.
- Устала? - спросил ее Герцер и доел остатки каши из миски.
- А! Ты не видел, что тут творилось! - И она снова принялась обмахивать лицо, хотя пота видно не было. - Но на сегодняшнее утро, весь остаток дня и завтра у меня выходной. Зовут меня Морген Кирби. - И она протянула ему через стол руку.
- Герцер Геррик, - ответил юноша.
Рука девушки была теплой и нежной.
- Герцер Геррик, - повторила она. - Герцер Геррик! Так по-мужски звучит!
- Мне никто никогда этого не говорил. - Герцер даже рассмеялся.
- И как ты зарабатываешь талоны, Герцер Геррик?
- Я участник обучающей программы, - ответил он. Народу на улице стало меньше, и до них доносилось журчание ручейка и прохладный ветерок. Герцеру казалось, что он может сидеть тут целую вечность, особенно если не нужно больше валить деревья. О работе ему совсем не хотелось думать.

Предыдущая страница 19 Следующая страница


Укрощение огня 20

- Может, и мне туда податься, - сказала девушка. - Я не собираюсь работать на кухне всю оставшуюся жизнь. Посмотри на мои руки. - И она подняла вверх ладони.
Герцер подумал, что руки у нее очень красивые, но, наверное, она имеет в виду то, что они покраснели и потрескались, так что вряд ли нужно говорить, что они ему нравятся.
- Мне кажется, я никогда больше не захочу мыть посуду, - продолжала она.
Что-то, что-то… Герцер напрягся. Какое же это растение? Баст тогда говорила ему в лесу… У него еще такие широкие листья и фиолетовые цветки.
- Кажется, я знаю, чем тебе помочь.
Он взял руку девушки в свою и провел пальцем по ладони, а Морген с удовольствием поморщилась.
- Правда? У нас было какое-то масло, и я втирала его в руки, но это не помогло.
- Ну, не ручаюсь за сногсшибательный эффект, но помочь должно. Это растение… его еще нужно найти.
- Где?
- В лесу, около ручья, там, где темно и сыро. Надо подняться на холмы.
- В лесу? - с сомнением переспросила она.
- Да. - Герцер с удивлением посмотрел на девушку. - А что такое?
- Ну… теперь люди не очень-то ходят в лес. Ты ведь слышал, что там появились дикие звери?
- Да.
- Тигры, леопарды, горные львы.
Герцер помолчал, потом пожал плечами:
- До сих пор меня никто не съел.
- Ой! И когда ты собираешься идти в лес?
- У меня нет никаких других планов, так что можно прямо сейчас.
- Если подождешь, пока мы вымоем посуду после завтрака, я, пожалуй, пойду с тобой.
- А ты не боишься, что тебя съедят? - спросил Герцер и добавил: - Тигр?
- Нет, ведь со мной будешь ты, - ответила она.
- Хорошо, я скоро вернусь.
Она улыбнулась, взяла его поднос и пошла к прилавку, недвусмысленно покачивая бедрами.
«О'кей, - подумал Герцер. - Значит, конец света».

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Вечером того же дня Герцер возвращался в город, в руках у него была корзинка с влажной меховой подстилкой и весенней зеленью. Он нашел в лесу заросли спаржи и еще одного растения со сладкими большими листьями - из них можно приготовить вкуснейший салат. На каменистом склоне он наткнулся на растения кудзи, и на берегу водоема у подножия скалы они вместе с Морген придумали, как можно использовать сок кудзи.
Вернувшись в город, они заметили, что народу на улицах стало намного меньше. Почти все собрались у бывшей Ярмарочной площади, находившейся у холмов к северу от города.
- Пошли. - Морген взяла его за руку. - Там начинаются танцы.
- Ой! - У него перехватило дыхание. - Ладно.
- Ну, не будь же как маленький, - рассмеялась она. - Всего-навсего надо передвигать ноги!
На одном конце поля за веревочным ограждением была установлена сцена. На ней играли веселую джигу музыканты-менестрели, среди них Герцер заметил и знакомую рыжеволосую скрипачку. Многие танцевали, но большинство просто стояли группками и наблюдали за танцующими. После лесоповала на земле остались бревна, даже грубые столы со скамьями, но люди сидели прямо на земле или на пеньках. Герцер и Морген, взявшись за руки, прошли в толпу в поисках места, где присесть, или знакомых. Морген, естественно, первая увидела друзей - двух женщин, которые стояли обнявшись. Девушка помахала им рукой и потащила Герцера знакомиться.
Женщина чуть старше, с резкими чертами лица, была невысокого роста и с более округлыми, чем считалось модным, женскими формами, с длинными вьющимися черными волосами. Во влажном воздухе ее волосы завились еще больше, особенно на концах. Она оглядела Морген и Герцера оценивающим взглядом - так хищник осматривает простирающееся перед ним пространство. Женщина помоложе, была чуть выше среднего роста, с фигурой, какие были в моде, - ни бедер, ни груди, ни ягодиц. Она тоже многозначительно посмотрела на Герцера и Морген и отвернулась.
- Привет, - еще раз помахала им Морген. - Кристел, - обратилась она к женщине постарше, - это Герцер Геррик. Герцер, это Кристел Луни.
Герцер протянул руку, но женщина лишь кивнула ему. Хотя выражение ее лица не переменилось, Герцер почувствовал некое презрение. Он нарочито убрал руку за спину и тоже улыбнулся.
- Рад познакомиться. Кристел, не так ли? - сказал он при этом.
- Шелли? - Морген повернулась к женщине помоложе. - Это Герцер. Герцер, а это Шелли Коулман.
На этот раз Герцер не стал протягивать руку, просто кивнул, и женщина быстро кивнула в ответ и снова отвернулась смотреть на танцующих.
Морген покраснела от такого явного пренебрежения, улыбнулась с горечью и спросила:
- Чем занимаетесь?
Кристел взглянула на девушку, словно не верила своим ушам.
- Смотрим танцы. - Она делала ударение на каждом слове.
Морген опять покраснела, а Герцер кивнул, взял девушку за руку и притянул к себе.
- Приятно было познакомиться, - как можно слащавее произнес он. - Надеюсь мы еще увидимся.
Он взял Морген под руку и пошел прочь, девушка вынуждена была следовать за ним.
- Пока. - Она помахала женщинам, потом повернулась к Герцеру: - Ума не приложу, что с ними такое. Обычно они ведут себя совсем иначе.
Герцер обнял Морген за плечи.
- Думаю, вся беда в том, что ты не одна, а с парнем, - осторожно заметил он.
- Что?
- Не важно. - Герцер поднял взгляд к небу. - Пойдем поищем моих друзей. Скорее всего, они окажут нам более радушный прием.
Они шли в толпе, и вот Герцер наконец заметил Шилан. Рядом с ней на берегу ручья, опершись на срубленные деревья, сидел Круз.
- Привет, ребята, - подошел к ним Герцер, он продолжал обнимать Морген за талию. - Как дела?
- К черту, Герцер, дрянь дело, - ответил Круз. - Что у тебя за подружка?
- Морген, это Круз Фоскью и Хсу Шилан, но все зовут ее Шилан. Круз, Шилан, это Морген.
Герцер поставил корзину на землю и вытащил зелень, завернутую в большие листья лопуха, а затем подстилку, которую тут же расстелил на земле. Мельком взглянул, нет ли на ней очевидных пятен.
- Слушай, ты всегда ко всему готов, парень, - покачал головой Круз. - Откуда у тебя этот корм для кроликов?
- Мы гуляли в лесу, - ответила Морген и вдруг покраснела.
- Баст показала мне некоторые съедобные весенние растения, - сказал Герцер. - Эти листья можно есть сырыми, но некоторые из них вкуснее, если их отварить. - Он вытащил из пучка спаржу и принялся ее жевать. - Хм… вкусно. Олени ведь тоже все это едят.
- Да, вкусно, - согласилась Морген, попробовав спаржу, потом взяла лист папоротника. - И это тоже.
- О-о-о-о! Сливы. - Круз выхватил плоды.
- Нет, это кудзи, - поправил его Герцер, а лицо Круза выразило явное удивление.
- Обалдеть, как вкусно. - Круз протянул ягоды Шилан.
- Да, только будьте внимательнее с соком. - Сказал он это вполне серьезно, но Морген не удержалась и рассмеялась.
- Мне нужно в туалет, - вдруг призналась Шилан. - Пойдешь со мной, Морген?
- Пошли.
Девушка отряхнула руки.
Молодые люди смотрели вслед уходящим девушкам, но вот Круз покачал головой.
- Они это делают специально, чтобы мы нервничали. Тебе это известно?
- Да, - ответил Герцер. - Но, как ты думаешь, они знают, что мы знаем?
- В туалете они перемоют нам все косточки.
- В уборной, - поправил Герцер. - Может, конечно, в женской уборной не такой запах, как в мужской, иначе им там долго не продержаться.
- Ага, ты прав, - пожал плечами Круз. - Но они вполне могут обсудить нас и на улице. Кстати, парень, у меня есть к тебе вопрос.
- О чем? - наморщил лоб Герцер.
- Ты что, какие-то таблетки принимаешь или как? Я понимаю, что ты бегаешь по лесу с лесным эльфом, настоящей нимфоманкой…
- Она не нимфоманка! - возразил Герцер.
- Какая разница! Ей не меньше трехсот лет, и она наизусть знает «Камасутру»!
- Ну, может, не наизусть, - скромно заметил Герцер. - И вообще, «Камасутра» в сравнении с ней - это букварь для начинающих!
- Бог ты мой, парень! - расхохотался Круз. - Так в чем же секрет? Таблетки? Тогда дай и мне.
- Я не знаю, - ответил Герцер. - Я и сам задавал себе этот вопрос. У меня такое ощущение, что женщины сошли с ума. «Ну вот, наступил конец света. Затащим-ка теперь в постель Герцера!»
Круз смеялся до изнеможения, он катался по земле и жестами просил Герцера замолчать.
- Это нечестно. - Он погрозил Герцеру пальцем. - Ты ведь не последний оставшийся на земле мужчина! Должна же быть справедливость!
- Не знаю. Наступает конец света, и женщины вдруг обнаруживают, что я им интересен. Не задавай вопросов мне, я живу как жил! Если бы на свете существовали подобные таблетки, то последние пять лет своей жизни я бы только и делал, что принимал их. А кроме того, что там у вас с Шилан? Не тебе жаловаться.
- Я целую неделю обхаживал Шилан, - устало ответил Круз. - Ты же спокойно проводил эльфийку, и в первый же день в городе нашел ей замену!
- Не знаю, - пожал плечами Герцер. - Наверное, виной тому моя неотразимая внешность.
- Катись ты! - шутливо бросил Круз. Сам он был почти два метра ростом, с длинными волнистыми светлыми волосами, зелеными глазами и точеным лицом.
Вокруг вообще было очень много красивых людей, но Круз выделялся даже на их фоне.
- Послушай, Круз, только не говори мне, что тебе трудно найти себе девушку, - попросил Герцер. - Когда я рос, у меня была генетическая проблема со здоровьем. Со мной происходили всякие противные штуки. Я дрожал, знаешь, не мог ровно держать руки, голова тоже все время подергивалась. Ко мне никто не приближался на расстояние ближе десяти метров, особенно девушки; видимо, боялись, что болезнь заразная. Даже мои чертовы родители предоставили мне самостоятельность в четырнадцать лет. Но и к тому времени я года три их не видел, за мной ухаживали нянечки.
- Что же произошло? - спросил Круз.
- Слава богу, все устроилось - почти перед самым Спадом. И помогла мне, между прочим, доктор Даная.
- Жена Эдмунда Тальбота? - спросил Круз.
- Ага, мне кажется, они не женаты, но, да.
- Значит, ты знаешь Эдмунда?
- Совсем немного. Первый раз я разговаривал с ним вчера в бане. Но доктора Данаю знаю, а еще я учился в школе вместе с их дочерью.
- Круто. Я здесь вообще никого не знаю. - На какое-то мгновение Круз совершенно растерялся.
- Эй! - Герцер нагнулся и ткнул его в плечо. - Ты ведь знаешь меня, знаешь всех членов группы А-пять, теперь еще знаешь Морген. Не пройдет и дня, как узнаешь всех людей в городке.
- Теперь у меня будет цель, - печально улыбнулся Круз. - Но, знаешь, раньше у меня были друзья. Я никогда не задумывался над тем, что их мало или что живем мы далеко друг от друга, но они были моими друзьями. А теперь… у меня никого нет. Никого.
- Да. - Но у него, Герцера, тоже никогда никого не было, так что же? - Между прочим, ты не видел Майка и Кортни?
- Видел. Кортни утащила Майка танцевать, - ответил Круз.
- Каким образом? - с хохотом спросил Герцер. - Не иначе как тягловых быков привела!
- Примерно так, - с улыбкой ответил Круз. - По-моему, грозилась бросить его. - Он оглянулся и засмеялся. - Не оборачивайся, девушки возвращаются.
- Скажем им, что знаем их тайну? - спросил Герцер.
- Нет, - ответил Круз. - Пусть думают, что знают больше нашего.
Когда вернулись вспотевшие Майк и Кортни, еще оставалось немного зелени. Герцер представил всех друг другу, и вдруг Майк с театральным стоном свалился на землю.
- Все, мне конец, - изрек он, воздев руки к небу. - И это называется день отдыха!
- Скучный ты человек. - Кортни уперла руки в бока, по всему было видно, что ей не терпится снова пуститься в пляс. - Герцер, пойдем потанцуем?
- Нет уж, я обещал танцевать с Морген. - Герцер встал и протянул руку девушке. - Не возражаете, миледи?
И он изысканно поклонился, выставив одну ногу вперед.
- С удовольствием, сэр.
Морген схватила его за руку и вскочила на ноги.
Герцер битый час танцевал с Морген - джиги, и рилы, и кадрили. Наконец он почувствовал, что окончательно выбился из сил. Во время танцев ему пришлось быть в паре и с Кортни, и с Шилан, но он все время возвращался к Морген. После танца рыжеволосая скрипачка подняла вверх свой инструмент, показывая, что сдается.
- Мы делаем небольшой перерыв, - обратилась она к толпе и преувеличенно отерла пот со лба. - И вам советую сделать то же!
Герцер уже было повернулся, чтобы уйти, но тут заметил выходящего из толпы Эдмунда. Он взял Морген за руку, и они оба следили, как Эдмунд поднялся на сцену и поманил пальцем рыжеволосую музыкантшу. Та в ответ вопросительно подняла одну бровь. В городе все шутили об отношении Эдмунда к менестрелям, и потому скрипачка подошла к нему с выражением комического трепета. Герцер не слышал, что именно сказал Эдмунд, но видел, как у скрипачки поднялась и вторая бровь; потом она кивнула, а Эдмунд кивнул ей в ответ, прошел к краю сцены и сделал знак кому-то в толпе. К сцене вышел низкого роста темноволосый мужчина с шотландской волынкой. Скрипачка собрала остальных музыкантов. Мужчина с волынкой поднялся на сцену, и скрипачка вышла вперед и, подняв руки, обратилась к толпе:
- Извините, но нас попросили сыграть еще одну вещь, правда, не танцевальную.
Она пожала руку волынщику, подождала, пока тот надует мехи и кивнула своим музыкантам.
При первых звуках волынки у Герцера мурашки побежали по коже. Он далеко не первый раз слышал волынку, но эта мелодия отличалась от того, что ему доводилось слышать. Она проникала глубоко в душу, затрагивала какие-то потаенные струны, о которых он и сам даже не догадывался. Тут к волынщику подключились остальные музыканты, и Герцер вообще застыл как вкопанный. А когда скрипачка запела, он забыл обо всем на свете.
Взвейся меч, руби сплеча,
Сеча будет горяча!
Ты разрубишь вражий щит,
Враг бежит и верещит.
В пене чепраки коней,
Не сдадим земли своей!
Горн трубит, идем в поход -
БОЛЬШЕ НЕЧИСТИ УМРЕТ!
Герцер мог поклясться, что слышал звуки битвы. Он был потрясен. Вот песня закончилась, и он с открытым ртом уставился на Морген. Она тоже во все глаза глядела на него.
- Удивительно, - наконец выдавил он.
- Мне понравилось. - Она смотрела на него каким-то странным взглядом. - Но когда ты слушал, вид у тебя был какой-то потусторонний.
Герцер задумался, потом кивнул.
- Однажды кое-кто сказал мне, что все мы ходим в масках, - спокойно ответил он. - Кажется, под действием этой песни мне удалось наполовину снять мою маску.
Тут на сцену поднялся Эдмунд. Он оглядел скрипачку и одобрительно кивнул ей, потом поднял вверх обе руки, чтобы люди замолчали.
- Ойе! Ойе! - раздались крики в толпе, но тут сзади прогромыхал зычный голос:
- ВОЛЬНО!
- Спасибо, Ганни, - произнес Эдмунд. - Мне нужно сделать несколько объявлений, кое-что сообщить. И еще благодарю наших музыкантов за то, что они помогли мне.
Герцер слушал не то, что именно говорит Эдмунд, скорее, как он это говорит. Народу было много, далеко не все внимательно отнеслись к речи кузнеца, многие переговаривались, а микрофона у Эдмунда не было, но каким-то таинственным образом он без особых усилий говорил так, что слышно его было везде. Герцер не мог понять, как Эдмунд это делает, но трюк ему понравился.
- Многие из вас задействованы в обучающих программах, которые мы еще называем программами подготовки ремесленников, - продолжал Тальбот. - Мы определили расписание и сроки программ, кроме последних двух недель. Это время будет посвящено военной дисциплине, в том числе обучению стрельбе из лука и других видов оружия. Все это будет происходить в конце вашего курса, и после этого вы получите окончательные оценки. Некоторые мастера решат, кого из вас можно взять себе в подмастерья. В это же время мы будем принимать от вас заявки на вступление в Силы Обороны Вороньей Мельницы. Заявки могут подавать все, кто проявит склонность к военным дисциплинам.
Вы все, независимо от того, участвуете в обучающих программах или нет, должны помнить, что по прибытии сюда вы давали подписку, в том числе и о готовности защищать Воронью Мельницу, и это были не пустые слова. В данный момент кузнецы заняты производством оружия для защиты, в первую очередь мы делаем копья. В течение последних двух недель магистрат разрабатывал хартию Вороньей Мельницы, на следующей неделе вы ее услышите. Но один пункт этой хартии должны знать все: любой человек, обладающий правом голоса, обязан владеть одним или несколькими видами оружия.
Многие из столпившихся начали бурно обсуждать услышанное, хотя не совсем так, как представлялось Герцеру. Оказалось, что многие уже либо знали об этом правиле, либо были готовы к нему. Эдмунд снова призвал всех к тишине и заговорил, только когда все замолчали:
- Исключением будут лишь те, кто продемонстрирует явные доказательства своих религиозных и философских воззрений, мешающих ему воевать. Эти люди будут учиться ухаживать за ранеными. Все в городе должны быть готовы к его защите. Многие из вас столкнулись с насилием по дороге сюда. - Говоря это, он переводил взгляд с одного человека в толпе на другого. - Исторический опыт учит, что как только бандиты добиваются своего, перестают встречать отпор на дорогах, они начинают нападать и на города. Значит, мы должны подготовиться к защите. В дополнение к сказанному Шейда Горбани созывает конституционное собрание с намерением возродить Северо-Американский Союз. Я придерживаюсь мнения, и его разделяют и Шейда, и остальные члены Совета, что требование к людям быть в состоянии защитить себя и свое окружение будет действенно и в Северо-Американском Союзе.
Мы пребываем в состоянии гражданской войны. Сейчас многие могут в этом сомневаться, но, пока мы приходим в себя, Пол и его соратники тоже приходят в себя и готовятся к активным действиям. Совет выступает против Совета, и это противостояние тупиковое. Так что со временем они нападут на нас. И мы будем к этому готовы. Все вы прошли через многие испытания и трудности и, возможно, думаете, что для дня отдыха моя речь слишком уж серьезна, но она важна. Нам всем необходимо думать и говорить об этом. И еще принимать личные решения. Ибо когда настанет час голосования, вы должны проголосовать с пониманием и полной ответственностью.
Говоря по правде, мне кажется, что на сегодня этого достаточно. Вам еще все нужно обдумать и обсудить. - Тальбот улыбнулся. - Так что, как только музыканты восстановят свои силы, можете снова веселиться. Будьте внимательны. - Он помахал рукой, начал было уже спускаться, но повернулся и снова поднял руки вверх. - Между прочим, требование распространяется и на менестрелей!
Тут все собравшиеся расхохотались.
- Да? Ну тогда я буду орудовать футляром для скрипки, - ответила рыжеволосая скрипачка и принялась размахивать футляром над головой.
- Посмотрим, как у тебя получится держать в руке топор.
И Эдмунд сошел со сцены. Вокруг него тут же собралась толпа, и Герцер решил, что сейчас не время задавать вопросы. Вместо этого они с Морген вернулись на берег ручейка, где сидели до танцев.
- Он прав, поговорить есть о чем. - Кортни рухнула на землю и прислонилась спиной к срубленным стволам.
- У-у-ух! Северо-Американский Союз! - Круз покачал головой.
- Да, дела, - согласился Майк.
- Мне кажется, это неправильно, что все должны браться за оружие, - сердито буркнула Морген. - Мне не нравится убивать. Даже делать больно не нравится.
- А если кто-то захочет сделать больно тебе? - спокойно спросила Шилан.
- Почему? - набросилась на нее Морген. - Что я им такого сделала? Если все вокруг будут готовиться к войне, то, естественно, рано или поздно она начнется!
- Люди причиняют друг другу боль без причины, - сказал Герцер. - Просто есть такие люди, которым это нравится.
Шилан как-то странно взглянула на него, потом кивнула:
- Слушай, он говорит правду.
- Я так поняла, ты по дороге сюда попала в переделку? - спросила Кортни.
- Да! - резко ответила Шилан.
- Что случилось? - спросила Морген.
- Мне бы не хотелось это обсуждать, - ответила Шилан. Она обхватила руками колени, подтянула их к подбородку и уставилась в темноту.
Лицо Круза напряглось, только уголок рта подергивался. Он тоже отвернулся.
- Извини, Шилан, - сказала Морген. - Мне жаль, что тебе пришлось такое пережить. Но я все равно не согласна. Насилием вопрос не решить.
Герцер фыркнул и попытался, хоть и безуспешно, скрыть это смешком.
- Что такое? - выпалила Морген.
- Прости, прости. Я лишь подумал: может, насчет насилия тебе следует поинтересоваться у андроидного Мелкона, или в карфагенском сенате, или в исламском джихаде.
- О чем это ты?
- Ты когда-нибудь слышала об андроидном Мелконе?
- Да, слышала.
- Он все еще существует? - с улыбкой поинтересовался Герцер.
- Нет, он был разрушен в войнах искусственного интеллекта. - Морген встала и уперла руки в бока. - Сейчас сорок первый век, а не тридцать первый! Мы уже далеко поднялись над подобными воззрениями на жизнь, и вы не собираетесь играть в войну, как мальчики в песочнице!
- Именно это мы и хотим защищать, - покачал головой Герцер. - А может, и нет.
- Он хочет сказать, что люди всегда были агрессивны, - вставила Кортни. - Всегда в мире существовали войны, и всегда будут, пока на земле живы люди. Последнее тысячелетие можно назвать золотым веком. Хорошо было бы к нему вернуться, но если платить за это надо тем, чтобы позволить Полу решать, что хорошо, что плохо… Конечно, можно кое-что сгладить с помощью дипломатии, но и дипломатии-то в мире не осталось. Она исчезла из Палаты Совета, когда Пол напал на Шейду.
- Ну, это она так говорит, - тут же возразила Морген.
- Боже мой! - Кортни воздела руки к небу. - Герцер, попробуй ты.
- Нет, и не собираюсь, - ответил Герцер. - Морген, можешь говорить, что просто хочешь пересидеть темные времена. Прекрасно. Но люди не дадут тебе пересидеть и выждать. Можешь уйти с Вороньей Мельницы. Я уверен, что вокруг возникнет немало общин без подобных требований. Ты даже можешь утверждать, что у тебя серьезные философские антимилитаристские убеждения, и пройти курс ухода за ранеными. Но если ты уйдешь, уйдешь в сообщество, которое будет называть себя нейтральным, лидеры которого будут утверждать, будто «насилием ничего не решить», рано или поздно вас подомнут под себя сторонники Пола, и уж они-то не будут спрашивать вашего мнения. Или вы окажетесь на пути сторонников Шейды, и они тоже захватят вас и не будут спрашивать ваше мнение. Лично я не собираюсь позволять Полу Боуману учить меня, как мне жить. Я достаточно знаю историю, чтобы понять, куда ведет этот путь. И предпочту сидеть здесь на земле под проливным дождем и есть заплесневелый хлеб, чем позволю ему стать абсолютным хозяином Матери.
- Но как же мы можем сражаться с ним?! - воскликнула Морген. - Он член Совета! Все они члены Совета. Пусть они и дерутся!
- Это тупик, - пожал плечами Герцер. - Боуман хочет подчинить себе весь мир. Он придет и за тобой, Морген. За мной и за Шилан. Потому что он считает, что он прав. Это его миссия в жизни. Ты можешь выбрать, чью сторону примешь, но, если сядешь посередке, тебя раздавят.
- Это паранойя! - Морген топнула. - А вы все помешались на войне! Ты, Герцер Геррик, можешь идти к черту!
И она демонстративно ушла прочь.
- Неплохо, Ромео, - заметил Круз. - Подцепил девчонку утром, весь день с ней забавлялся, а вечером расстался. Неплохо!
Шилан воспользовалась случаем и со всей силы ударила Круза в плечо, за неделю она достаточно натренировала мускулы.
- Ого! Больно!
- Надо бы дать еще сильнее, - сказала Кортни.
- Ну, я же пошутил.
Круз обиженно потер плечо.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

После ссоры Герцер остался со своими товарищами. Постепенно вокруг сгустились сумерки. С самого полудня на большом костре зажаривали двух быков, и теперь все собрались на праздничный ужин. Реконструкторы, и постоянные жители Вороньей Мельницы, и те, кто прибыл недавно, помогли с гарнирами. Герцер впервые попробовал некоторые кушанья, но решил, что вполне может обойтись и без них. Правда, обилие еды потрясало. До Спада все люди проводили массу свободного времени, пытаясь найти или изобрести какие-то новые кушанья, и все равно еда была достаточно однообразной. Обычно до Спада все блюда подавали обжигающе горячими, разница заключалась лишь в том, какую кислоту добавляли: серную или фторную.
Та пища, которую предлагали им сейчас, поражала своим разнообразием. Некоторые специи и приправы были чрезвычайно острыми. Герцер попробовал какое-то блюдо из капусты и, прожевав, долго думал, как это приправа не разъела саму ложку. Но другие блюда были совсем пресными, некоторые сладковатыми, другие имели свой специфический привкус.
Он ел грибы, просто припущенные в масле с вином и какими-то травами - настоящая амброзия, - когда к нему подошла и села рядом Шилан. В руках она держала две кружки.
- Мастер Эдмунд широким жестом разрешил открыть винные погреба, - сказала она и протянула одну из кружек Герцеру.

Предыдущая страница 20 Следующая страница


21 Джон Ринго

Герцер сделал небольшой глоток. Вино было тяжелым, сладким, с грубоватым послевкусием и достаточно крепким.
- Хм. Отлично. - Он поставил кружку и взял еще грибов.
- Ты имеешь в виду грибы или что? - спросила Шилан.
- Ну конечно грибы, - ответил Герцер и поднял вверх вилку. - Но вообще-то я имел в виду все это. - Шилан нагнулась вперед, осторожно съела грибы с вилки и закивала в ответ. - Здесь намного лучше, чем в лесу.
- Не лучше, чем месяц тому назад, - таинственно сказала она.
- Да, конечно, - ответил Герцер и задумался.
- Интересно, что такое ты вспомнил? - И Шилан наклонила голову набок, потом рассмеялась.
- Что такое?
- Да так. Я бы много дала, чтобы узнать, о чем ты думаешь, Герцер. - И она посмотрела ему прямо в глаза.
- Хм… - нахмурился он и почувствовал, как дергается левый глаз. - Ты сказала, что месяц назад тут было еще лучше, и я с тобой согласился.
- Ну да. - Она пожала плечами. - С этим не поспоришь.
- И да, и нет. - Глаз все еще дергался. - Это… это… - Он обвел рукой сидевших группами беседующих людей, вдалеке кто-то смеялся. - Есть две вещи, которых месяц назад недоставало. Во-первых, все стало реальным. Это не Реннская Ярмарка, когда, если земля слишком тверда, можно подстелить подушки, а потом в любой момент уехать домой. Все сейчас реально. Если нужна подушка, то надо самому придумать, как ее сделать. Не знаю, почему это так важно, но чувствую, что важно. - Шилан хотела было что-то сказать, но он жестом остановил ее. - Погоди секундочку. Дай я скажу. Так вот, во-вторых, теперь здесь есть душа. Разве раньше ты замечала столько страсти во всем? Такую мощь, такую энергию в людях, как сегодня? Нет. А почему?
Потому что все стало реальным. Раньше, до Спада, независимо от того, что обсуждалось, о чем спорилось, все знали, что вернутся на следующий день к себе домой, к обычным, будничным делам. Все точно знали, что все будет в порядке, что они проснутся на следующее утро живыми и здоровыми.
Теперь же даже пустяковые вопросы стали очень важными. От их решения зависят жизни не только этих людей, но целых поколений. И все понимают, что должны работать, должны преуспеть не только ради самих себя, но ради своих детей и детей своих детей. Они знают, что стоит им споткнуться и упасть, и Мать не подхватит их в свои объятия. И это придает каждому малейшему движению страсть, мощь и энергию, которых раньше я не замечал.
Если бы у меня была сейчас возможность нажать на кнопку и вернуть все в прежнее русло, я не уверен, что сделал бы это. Может, и сделал, но, наверное, потом жалел бы. Сейчас во всем чувствуется душа, во всем и во всех. Душа, которой не было до Спада. Поэтому и да, и нет. - Он замолчал, подобрал последние грибы и вдруг сказал: - Черт, как холодно.
- Ага, - нахмурилась Шилан. - Ты наговорил на целый продуктовый талон!
- Нет, - рассмеялся Герцер, - скорее, на десятую часть.
- Теперь я, кажется, понимаю, почему, где бы я тебя ни увидела, на тебе все время виснут девушки, Герцер, - улыбнулась Шилан.
- Может, хоть ты объяснишь мне. Раньше со мной такого никогда не случалось, и я не ожидал, что такое будет. Если ты имеешь в виду мои философские размышления, то знай: Баст со мной вообще не разговаривала, она просто подошла, осмотрела меня, как осматривают кусок мяса, и сказала, что я сгожусь, только помыться надо.
- Хм… - задумчиво сказала Шилан, глотнула вина и откашлялась. - Кстати, о мытье…
- В банях, наверное, сейчас много народу, - пожал плечами Герцер и отпил из своей кружки.
- Нет, большинство людей здесь, едят и разговаривают, - ответила Шилан.
Герцер посмотрел на толпу и понял, что она права.
- Поторопимся? - спросила Шилан.
- О'кей, - ответил Герцер, потом замолчал. - Скажи… Тебе не бывает не по себе в банях? - Он постарался задать вопрос самым что ни на есть обычным голосом.
- Да, но с тобой мне будет легче.
Герцер хотел было улыбнуться, но тут кое-что вспомнил.
- Шилан, а как же Круз?
- Я ничем ему не обязана, - едко заметила она. - И я не собираюсь затаскивать тебя в постель, Герцер. Я же зову тебя в баню.
- Я понял. - Хотя на самом деле он совсем не был в этом уверен. - И тебе тоже все понятно. Но кто его знает, что подумает Круз, когда увидит, что мы вместе куда-то уходим?
Неожиданно по выражению лица Шилан Герцер понял, что попал в такое положение, что ему придется задеть чьи-то чувства: либо чувства Шилан, либо Круза, а может, и того и другого. Шилан делала вид, что не понимает его тонких намеков, а Круз не поймет его объяснений. «Послушай, Круз, приятель, либо она взъелась бы на меня, либо ты. Ведь речь идет всего лишь о походе в баню. Подумаешь!» Нет, точно не сработает. И вот он уже видит, как он спокойно спит, а либо Круз, либо Шилан крадутся с топором или деревянным молотом, чтобы размозжить ему голову. Ой-ой-ой. И тут он решил, что если его в любом случае ждет кровавая расплата, то почему бы перед смертью не полюбоваться обнаженной Шилан, ведь она девушка хоть куда.
Все это пронеслось в его мозгу за считанные доли секунды. Вот он уже раскрыл рот, чтобы сказать решающее слово, когда заметил в толпе Рейчел.
- Подожди немного, я вижу знакомое лицо, - бросил он Шилан и помахал рукой. - Привет, Рейчел! Как у тебя дела?
- Привет, Герцер. - Вид у нее был рассеянный и немного мрачный. - Как руки?
- В порядке. - Герцер поднял их вверх и показал ей мозоли на ладонях. - Кажется, вы уже встречались, правда, наверное, вас никто не представил. Хсу Шилан, Рейчел Горбани. Рейчел, Шилан.
- Я видела тебя, когда ты приезжала к нам в лагерь и разговаривала с нами о… - Шилан осеклась.
- Мама откопала древний термин - «женская гигиена», - с улыбкой ответила Рейчел.
- О боже, вы ведь не собираетесь разговаривать на эту тему прямо сейчас? - рассмеялся Герцер.
- Надеюсь, что нет, - ответила Рейчел. - А что вы тут вообще делаете?
- Собирались пойти в баню, - сказал Герцер и вдруг смутился.
Рейчел внимательно оглядела их обоих, а Шилан усмехнулась.
- Мне кажется, он хотел позвать и тебя с нами, - сказала она.
- Ну, вам и вдвоем будет неплохо, - сухо ответила Рейчел. - Да мне и некогда.
- Дело не… - начал было Герцер.
- Герцер хочет сказать, что не прочь, чтобы у нас был сопровождающий. - Шилан поджала губы.
- Вовсе нет! - в отчаянии выпалил Герцер.
- Ну и как? - Рейчел уперла руки в бока. - Сначала ты бегаешь с Баст, потом валяешься в лесу с одной из кухонных работниц, а теперь собираешься в баню с двумя девушками сразу!
- Хм, интересный подход. - Шилан встала и тоже уперла руки в бока, потом насмешливо глянула на Герцера. - Не изволите ли объясниться?
- Боже мой! - Герцер воздел руки к небу. - Я совершенно запутался.
- Не без моей помощи, - смягчилась Шилан. - Пойдем, Рейчел, не пожалеешь. Герцер на самом деле был бы рад, если бы нас было не трое, а четверо. Он что-то там себе напридумывал насчет меня и Круза.
- А кто такой Круз? - спросила Рейчел.
- Расскажу, когда погрузимся в чаны с горячей водой, - ответила Шилан.
- Ладно, - согласилась Рейчел. - А я выложу тебе все тайны Герцера.
- Идет! - Шилан протянула руку.
- Платить буду я. - Наконец поднялся и Герцер. - Тогда хоть похвастаться смогу, что затащил с собой в баню двух телок одновременно.
- Попробуй только! - предупредила Рейчел.
В бане было совсем немного народу. Они разделись, взяли чеки и прошли внутрь. Герцер изо всех сил старался не разглядывать девушек, но обе были крайне привлекательны: и в одежде, и без нее. Шилан - высокая и стройная, с тугими, полными грудями и необыкновенно красивыми бедрами и ягодицами, достаточно округлыми, чтобы привлечь мужчину, но и в меру стройными по последней моде. Рейчел, напротив, почти полностью отвечала его представлению об идеальной женщине: высокие, упругие и округлые груди, тонкая, но не слишком, талия, в меру широкие бедра и совершенно потрясающие ягодицы.
Не в первый раз он задумался, почему ему так нравится Рейчел; ведь он западал на нее, еще когда был совсем мальчишкой, и все «героини», которых ему так или иначе нужно было спасать, походили на нее, вплоть до рыжих волос и голубых глаз.
Герцер старался, чтобы девушки не заметили, что он их рассматривает, еще больше он старался контролировать естественную мужскую реакцию. Он повернулся под душем ко всем спиной и принялся вспоминать вслух имена всех спартанцев, участвовавших в битве при Фермопилах. Этого оказалось недостаточно, тогда он проговорил их в обратном порядке. Таким образом ему удалось переключить внимание с женских грудей, ягодиц и сокровенных мест, и к тому моменту, когда он обернулся полотенцем, никто и не догадался бы, что с ним происходило до этого. Но стоило ему увидеть Рейчел в почти прозрачной простыне, и пришлось снова вспоминать имена спартанцев. Простыня лишь усиливала эффект.
- Герцер, что ты там такое бормочешь? - спросила Рейчел.
- Военную историю, - немного неестественным голосом ответил он. - Иди первая.
Вслед за Рейчел он прошел к свободному чану, стараясь смотреть куда угодно, только не на нее. В зале уже было человек десять, и почти все мужчины с определенной долей здорового мужского интереса рассматривали обеих девушек.
- Вот это-то мне здесь и не нравится. - Рейчел обернулась и грозно посмотрела на мужчин. - Терпеть не могу, когда на меня пялятся.
Она убедилась, что все отвели от нее взгляды, и взяла простыню в руки так, чтобы отгородиться от остальных, пока не погрузилась в чан с водой.
Герцер подумал про себя, что ничего более эротического он не видел за всю свою жизнь.
- Ну, я ведь на тебя не пялюсь, - скромно заметил он.
- Ну, ясно, нет, - фыркнула она, залезла в воду по шею и тогда только, вздохнув, закончила: - Мы знаем друг друга с самого детства; зачем тебе смотреть.
- Ну да. - Герцер глубоко вдохнул. Убедившись, что может себя контролировать, он скинул простыню и тоже быстро опустился в чан.
- А как же я? - спросила Шилан с улыбкой, которую можно было расценить как кокетливую.
- Ты приятельница. - Герцер пожал плечами. «Черт, опять, кажется, начинается казус!»
Шилан нахмурилась и уставилась на Герцера, словно пыталась понять, говорит он серьезно или нет.
- Шилан, - вздохнул Герцер, - ты правда хочешь в постель? А точнее, ты хочешь в постель, чтобы заниматься сексом? - Девушка нахмурилась, а Герцер кивнул. - Даже если бы я и был в этом заинтересован, каким бы я был подлецом, если бы попытался теперь на тебя давить, так?
- Так, - тихо ответила она.
- Я не ангел и могу быть подлецом, но только не в этом вопросе.
Она снова нахмурилась, потом кивнула - девушка приняла его слова, хотя и не совсем поняла их.
- Герцер, как всегда, настоящий рыцарь, - с легким ехидством заявила Рейчел, хотя в ее взгляде читалась некоторая недоговоренность.
- Не… всегда, - усмехнувшись, поправил ее Герцер. - Рыцарей не часто затаскивают в постель.
Шилан облегченно рассмеялась, даже Рейчел вынуждена была улыбнуться.
- К вам можно присоединиться или тут место только для молодых?
Вопрос задал высокий сухопарый мужчина с седеющей бородой и ярко-голубыми глазами.
- Привет, Август, - ответила Рейчел. - Конечно, присоединяйся к нам.
Мужчина без стыда скинул простыню и, словно лягушка, плюхнулся в воду.
- Потрясающая идея. - Он окунулся под воду с головой и через секунду вынырнул обратно. - Я бы, конечно, предпочел огромную бочку из выдубленной кожи, но кожи у нас не хватает даже на нормальные ботинки!
- Дай бог, чтобы хватило деревьев, - мрачно покачал головой Герцер.
- Август, это Герцер Геррик и Хсу Шилан. Они участники одной из обучающих программ. Герцер, Шилан, это Август Шарпф, реконструктор, который после Спада возглавил одну из главных мастерских - по выделке кож. Может, вы в скором времени попадете именно к нему.
- А вы, значит, рубили деревья, так? - спросил Август и внимательно оглядел молодых людей. Судя по всему, они ему понравились, и он одобрительно кивнул. - Это прекрасно, что вы набрались опыта работы в лесу - он вам еще пригодится!
- Зачем? - спросила Шилан. - То есть мы совершенно не представляем, что будем делать дальше. Возможно, я вообще больше никогда в жизни не попаду в лес. Насколько я понимаю, и в исторические времена многие люди обходились без этого.
- Ну, исторические времена бывали разные, - ответил Август. - Мы сейчас живем скорее по законам раннего индустриального периода, а не позднего Средневековья. А имел я в виду, девушка, Большую Охоту.
- Большую Охоту? - переспросил Герцер.
- Неужели вы ничего не слышали? - подмигнув, в свою очередь спросил Август. - Вот повеселимся!
Герцер какое-то время следил за ирландским акцентом Августа, который то появлялся, то исчезал, потом пожал плечами и спросил:
- Но нам-то кто-нибудь расскажет, в чем дело?
- Это замечательная идея моего отца насчет того, как же побольше загрузить работой мою мать и меня, - заявила Рейчел.
- Ты не права, девушка, - поправил ее Август. - Идея пришла в голову не Эдмунду, а Мирону.
- Ладно, - согласилась Рейчел. - Замечательная идея Мирона, чтобы загрузить нас работой!
- Я уже говорил вам, что нам не хватает кож, - продолжал кожевенник, не обращая внимания на слова Рейчел. - Беда в том, что и домашнего скота у нас не много; кое-что поставляют охотники, но этого недостаточно. Нам нужно мясо, кости, копыта, все, что можно взять от крупных животных. И конечно, шкуры. И вот, - продолжал он, споласкивая лицо водой, - до Спада я был мелким торговцем. Делал всякие безделушки, которые потом продавал на Ярмарке. Изделия из кожи, на заказ, аккуратные такие, все вручную. По существу, настоящее хобби, но у многих ведь были свои хобби, какая разница, что я получал взамен несколько энергетических талонов? Так вот, я умею обрабатывать шкуры - от начала и до конца, если, конечно, есть что обрабатывать! Знаете, что удалось поймать охотникам за всю предыдущую неделю?
- Нет, - ответил Герцер, которого задела речь Августа.
- Двух одичавших коров, их мы сейчас едим, шесть кабанов, пять оленей, маленьких пушных зверьков, трех индюков и одного эму. Разве такого количества мяса может хватить на три тысячи человек? А шкур и подавно.
- Не говоря уже обо всем остальном, - широко улыбнулась Шилан.
- Именно, именно, - подмигнул ей Август. - Копыта нужны для получения клея! Кости для изготовления инструментов и для удобрений! И студень для очаровательных леди!
- Студень? - спросила Шилан.
- Из свиных мозгов, - не задумываясь, выпалил Герцер. - Подается со специальной подливкой.
- Бог ты мой!
- Выходит, нам нужны животные, - заключил Герцер. - Вот почему Большая Охота.
- Да и… - начала Рейчел. - У нас уже много людей, которые изъявили желание стать фермерами. Им будет гораздо легче, если на фермах будет скот. В лесах много одичавших домашних животных, так что предполагается отлавливать и их во время Охоты.
- А как сказала моя прежняя… - Герцер на секунду замешкался, - девушка, в лесах есть еще и тигры.
- У-у-ух! - заморгал Август. - Это становится интересным!
- Ничего себе, - промолвила Шилан. - Теперь у докторов прибавится работы.
- Ну, пусть тигры тебя не волнуют, - пожала плечами Рейчел и села, так что груди ее чуть не показались над водой. Герцер изо всех сил старался не смотреть в ту сторону. - Конечно, тигров хватает, но в лесах также много одичавших свиней.
- Свиней? - переспросила Шилан. - А с ними-то что?
- Ну, это не такие уж и безобидные розовенькие поросятки. Погоди, вот увидишь.
- Я их сам не видел, но порядком наслышан, - рассмеялся Герцер. - Четыреста килограммов щетины и клыков. Не очень-то весело. И когда намечается эта Охота? Боюсь, меня ждет перелом ноги.
- Если ты сломаешь ногу, тебя поставят на свежевание туш, - заметила Рейчел.
- А если сломаю руку?
- Будешь выносить ведра с нечистотами.
- Ага! Я видел процесс свежевания по видео. Спасибо, я лучше обойдусь без этого!
- Надо было бежать вместе со своей подружкой, - сказала Рейчел.
- С какой именно? - язвительно уточнила Шилан.
- Ну и молодчина! - воскликнул Август. - Сколько их у тебя?
Герцер лишь простонал в ответ и опустился с головой под воду.
Даная отвела взгляд от молодого человека, лежавшего в поту на больничной койке, и кивнула Эдмунду и женщине с ним. Она раньше не встречала эту репродукторшу, но прекрасно знала подобный тип. Женщина была килограммов на двадцать полнее нормы, а ведь при нынешних условиях и учитывая медицинские возможности до Спада, не так-то просто сохранить избыточный вес; к тому же она была просто увешана серебряными украшениями, в основном - знаки зодиака и прочие оккультные символы, но еще и кристаллы.
- Даная, это Шэрон, она травница, - представил женщину Эдмунд.
- Сейчас не совсем подходящее время, Эдмунд! - резко ответила Даная, снимая с руки молодого человека повязку - рана под ней была просто ужасной.
Произошел несчастный случай, парень поранился топором, а рана сразу же начала гноиться. Иммунная система современных людей была достаточно крепкой, но спасти кожу было сложнее всего. Область вокруг раны стала зеленовато-коричневой из-за гангрены, и если она тут же не придумает способ остановить смертельный процесс, молодой человек погибнет. И очень быстро.
- Гангрена, - заметила женщина, склонившись над больным и принюхавшись. - На свете нет трав, которые могли бы это вылечить, вам нужен либо сульфаниломид, либо один из антибиотиков.
Даная повернулась и внимательно оглядела женщину, а травница усмехнулась.
- Не ожидали, что я все это знаю, да, доктор? Но ведь пенициллин - не что иное, как простая плесень, а сульфаниломид - переработанный вар, так ведь?
- Они у вас есть? - спросила Даная.
- Нет, но я только что прибыла сюда, - ответила травница. - Правда, мне кажется, что и они тут не помогут. А вы пробовали санировать раневую полость?
- Да, но процесс не остановить.
Даная отогнала муху. Насекомые, несмотря на все меры предосторожности, умудрялись залетать в лазарет и больше всего любили садиться на открытые раны.
- Оставь, - вдруг сказал Эдмунд, когда она принялась отгонять следующую муху.
- Что? - В один голос спросили обе женщины.
- Давайте выйдем. - И Эдмунд показал в сторону выхода из лазарета.
Лазарет был небольшим, несколько коек и «операционная» в дальнем конце - на самом деле просто выскобленный стол и инструменты, которые скорее навевали мысли об инквизиции, а не о медицине. Но с каждым днем работать становилось легче. А если эта травница действительно представляет, о чем говорит, им станет еще легче. Даная прекрасно понимала, что недостаточно представляет себе природу лекарств - лишь теоретически знает, как их делать, как именно применять. Но объединившись с этой женщиной, если, конечно, она действительно что-то знает, они, пожалуй, смогут врачевать. Несмотря на протесты Эдмунда, она все же отогнала муху, наложила свежую повязку на рану и только после этого вышла вслед за мужем.
- Что хорошего ты нашел в мухах, Эдмунд? - спросила она. - Они ведь разносчики всякой заразы!
- Да, конечно, - ответил он. - Они откладывают яйца в гниющую плоть, из яиц получаются личинки, а личинки едят что?
Даная остановилась, задумалась, потом покачала головой.
- Хочешь, чтобы я позволила личинкам пожирать его плоть?
- Мертвую плоть, - поправил ее Эдмунд. - Послушай, я знаю, что звучит это ужасно, и вообще, лучше бы использовать специально выведенных на чистой мертвой плоти личинок, но на это у нас нет времени, так?
- Так, - просто ответила Даная. - Если процесс не остановить, он умрет. Обычно конечность ампутировали с запасом, чтобы отсечь инфекцию.
- Ты можешь приготовить лекарства, о которых говорила, и быстро? - спросил Эдмунд у Шэрон.
- Нет, - ответила она. - Нужно найти пенициллиновую плесень, для этого надо проверить миллион разных грибков. Для выращивания культур мне нужна посуда. Часто в старых могилах можно найти тетрациклиновую плесень, но у нас нет и могил.
- Могил? - Эдмунд покачал головой. - Дело в том, что личинки действительно могут помочь, только надо следить, чтобы они не занесли вторичную инфекцию. - В любом случае, гангрена - анаэробная инфекция, - продолжал Эдмунд. - Так что лучше оставить рану открытой.
- А можно подвести к ране больше кислорода? - спросила Шэрон.
- Гипербарических камер у нас нет, - ответила Даная. - Выделять кислород мы тоже не можем, ведь для этого нужно высокое давление и супернизкие температуры.
- Шейда? - спросил Эдмунд.
- До сих пор она не выделила нам ни капельки энергии, - устало заметила Даная. - У нее нет энергии на медицину, зато хватает на собственные передвижения!
Эдмунд укоризненно покачал головой и вздохнул:
- Думаю, у нас остаются только личинки.
- Я смогу придумать какие-нибудь бактерицидные средства, - сказала Шэрон. - Есть некоторые травы. Я смогу быстро приготовить раствор для промывания ран. Конечно, не такой сильный, как антибиотики, но все же.
- Давай, - кивнула Даная. - И побыстрее. Эдмунд, надо сделать для нее лабораторию.
- Я попрошу стекольщика помочь с посудой, - пообещал он. - У него, правда, и так работы по горло.
- Скажи, что и ему скоро может понадобиться наша помощь! - резко бросила Даная. - Ему будет о чем подумать.
- Шэрон знает много трав и лекарств, - осторожно заметил Тальбот. - В том числе и пижму.
- Я бы ее не рекомендовала, только в самом крайнем случае, - вставила Шэрон. - Насколько я знаю, пижма небезопасна. Есть и другие травы. У меня в запасе маковые семена, надо посадить их, тогда у нас будут опиаты. Это сильные вещества, у человека может возникнуть привыкание. Еще можно использовать ивовую кору.
- Это я знаю, - усмехнулась Даная. - И еще кору вишневого дерева.
- Кажется, вы сработаетесь, - заметил Эдмунд. - А мне нужно…
- … заняться другими вещами, - сухо закончила Даная. - Прекрасно. Увидимся вечером?
- Надеюсь, - мрачно ответил он. - Ты вернулась, но мы с тобой почти не видимся. - Он кивнул, быстро вышел и направился в сторону городской ратуши.
- Ну, хотя бы спите вместе, - подмигнула Шэрон.
- Нет, не спим, - ответила Даная.
- Но… ну… - озадаченно нахмурилась Шэрон.
- Брось, - покачала головой Даная. - Скажем так: возможно, я первая испробую на себе действие пижмы.
Шэрон внимательно посмотрела на нее, потом поняла, что доктор не шутит, и побледнела:
- Бог ты мой.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

На следующее утро между Крузом и Шилан разразилась ссора. Накануне вечером Круз исчез, потому что старые знакомые пригласили его поиграть в кости. Там он проиграл целый продуктовый талон и в результате толком не позавтракал. Совершенно очевидно, что близкие отношения между Крузом и Шилан закончились, - так считала она. Герцеру оставалось только догадываться, что он упустил, разыгрывая из себя рыцаря.
Но времени на догадки практически не оставалось, потому что группа А-5 была с самого утра направлена на лесопилку. Им вкратце, но очень торжественно рассказали, что в доиндустриальных цивилизациях основное место отводилось распиловке леса. Инструктировал их Джон Миллер, управляющий лесопилкой, серьезный, неулыбчивый человек. Когда его спросили, откуда же берется сам лес и что, может, он все-таки и есть основа всего сущего, он так же серьезно ответил, что срубить дерево может любой идиот, но вот правильно распилить его под силу лишь мастеру.
Потом он несколько раз предупредил новичков, что ноги и руки по второму разу не отрастают, и тут же поставил их на работу - им предстояло распиливать стволы, которые поставляли на лесопилку из близлежащих лесов. Первые несколько дней они в основном перекатывали бревна, устанавливали их на место и прогоняли под ленточной пилой. Работа опять была нелегкая, им приходилось напрягать те же мышцы, что и на лесоповале. Свободного времени почти не оставалось.
Жили они в бараках, которые стояли особняком от других, - специально для участников обучающих программ.
В бараках женщины спали отдельно от мужчин, так что у Герцера не было возможности узнать, действительно ли Шилан стремилась к более близкому знакомству или просто разыгрывала его. Может, она специально хотела поддразнить Круза. Однажды тот пригласил ее в баню, но она отказалась, сославшись на сильную усталость.
Последние два дня их знакомили с плотницкими инструментами, показывали, как делать обрешетку, как сверлить дерево. И хотя Миллер не очень любил учеников, но был настоящим мастером своего дела. Он сам прекрасно рубил и распиливал дерево и не смеялся над их неудачными попытками. Просто сказал, что сам он работает с деревом уже семьдесят пять лет и не ждет, что они научатся этому мастерству за один урок.
В конце недели с ними расплатились, и на этот раз бонус получил только Майк. Он оказался крайне способным к плотницкому мастерству, Миллер всегда с улыбкой наблюдал за его работой. Герцер, напротив, в этой области был учеником неспособным. Если он хотел срезать топором маленький пласт, то у него получался большой, когда работал рубанком, поверхность у него получалась неровная. У него явно не было предрасположенности к этому занятию.
В первый же день их провели по лесопилке и показали деревянное колесо-турбину, цепные колеса, все соединения, и он с восхищением думал, как смог Миллер и несколько подобных ему умельцев собрать такую махину за какие-то две недели, имея в своем распоряжении лишь ручные инструменты. Он не завидовал их мастерству, но мог оценить его.
Когда с ними рассчитывались, он дотронулся до руки Шилан и спросил:
- Пойдем в баню?
- Ой, Герцер… - Он поднял руку и сказал:
- Все нормально. Просто хотел узнать, как у нас обстоят дела. На прошлой неделе мне показалось, что ты намекала на более близкие отношения.
- Герцер, я по вечерам бываю такой усталой. - Шилан нахмурилась. - К тому же в данный момент я не готова к каким-либо близким отношениям.
- Отлично! - кивнул он. - Я тоже.
- Что?!
- Ты не хочешь просто поваляться в сене, а я не хочу длительных отношений, - пожал плечами Герцер. - Это нужно Крузу, не мне. Но ты мне нравишься - в качестве друга.
- Ого, - проговорила Шилан.
- Я не хотел тебя обидеть.
- Ого.

Предыдущая страница 21 Следующая страница


Укрощение огня 22

- Итак, друзья? - И он протянул руку. Шилан какое-то мгновение смотрела на его руку, словно растерялась, а потом с отсутствующим видом пожала ее.
- Друзья.
- Слушай, я хочу пообедать с Майком и Кортни. Пойдешь с нами?
- Нет, - ответила Шилан. - Я иду… мне нужно…
- О'кей. - Герцер помахал ей рукой. - Значит, увидимся позже. Пока.
Он прошел к тому месту, где его поджидали Майк и Кортни.
- Снова повезло? - спросил Майк.
- Нет, - ответил Герцер. Теперь, когда он точно знал, что Шилан его не видит, он спокойно улыбнулся и продолжал: - Я предложил ей остаться друзьями.
Майк состроил гримасу:
- О-о-о-о! Победа за мужским полом!
Герцер не сбавлял шагу и подталкивал вперед Кортни, которая так разозлилась на него, что теперь никак не могла успокоиться.
- Ты предложил ей остаться друзьями, хотя на самом деле не хочешь этого?! - с гневом обрушилась она на Герцера.
- Нет, я предложил ей остаться друзьями, и я этого хочу. Но еще я хочу поддразнить ее!
- Да, да, ДА! - выкрикнул Майк. - Поделом!
- Но зачем было так себя вести? - не унималась Кортни.
- Ну а что мне оставалось делать, дать ей использовать меня в игре с Крузом? Мне показалось, что ей только этого и надо. Или еще сделала бы из меня марионетку. Не знаю, была ли она такой всегда, или с ней что-то там произошло по дороге сюда, но она пыталась крутить мною еще в бане. Нет уж, увольте.
- Ничего себе, - бросил Майк и получил удар в плечо.
- Ага, ты задел меня за живое, сэр! - Герцер схватил его за грудки.
- Вы оба просто с ума сошли, - заметила Кортни.
- И потому вы, женщины, нас любите, так? - улыбнулся Герцер.
- Геррик, - раздался голос сзади.
Герцер обернулся и чуть не вытянулся по стойке «смирно».
- А, сэр… Эдм… мэр Тальбот!
- Рейчел рассказывала мне, что ты играл в режиме виртуальной реальности, в том числе и в «Поиске Третьего Трона». Так? - без каких-либо вступлений начал Эдмунд. Но он успел-таки кивнуть стоявшим с открытыми ртами Кортни и Майку.
- Да, сэр Эдмунд!
- Можно просто «да», - усмехнулся Тальбот. - Ты играл роль рыцаря. Так?
- Да… мэр Тальбот.
- Но для этого необходимо ездить верхом. Ты ездил?
- Да, мэр Тальбот.
- Если быть более точным, для исполнения роли рыцаря нужно уметь ездить верхом очень необычным способом.
Герцер вдруг очень отчетливо вспомнил, как сильно ударился, когда на узком мостике он подался направо, а его ржущий и резво скачущий конь налево.
- Да, сэр.
- И в течение всей игры ты был верхом?
- Да.
- Ты прошел испытания?
- Да… мэр Тальбот. Прошел.
- Вместе с конем?
- Да.
- Сколько попыток тебе понадобилось, чтобы перебраться через «какой-сукин-сын-придумал-в-этом-месте-мост» мостик?
- Я и не думал, что мост широко известен, - рассмеялся Герцер.
- Как видишь, - ответил Тальбот. - Так сколько?
- Четыре.
- Как ты провел на ту сторону коня?
- Перетащил его с помощью лебедки и веревок, хотя он сильно лягался и ржал.
Эдмунд обдумал услышанное, потом усмехнулся:
- Как же ты умудрился? Привел вьючных мулов со всем снаряжением?
- Ну, что-то в этом роде, сэр.
- Ты когда-нибудь сидел в седле по-настоящему? Хотя бы на муле?
- Ну, там настоящие лошади были, сэр.
- Я имел в виду живых лошадей.
- Однажды, сэр.
- И как?
- Нормально, сэр. Можно спросить, к чему все эти вопросы?
- О'кей, - ответил Эдмунд. - Мне достаточно. На следующей неделе мы устраиваем Большую Охоту. В понедельник утром ты должен прийти к Кейну, главному конюшему, найдешь его в больших загонах у моста. В это время уже все будут готовиться к охоте.
- О боже, - выдохнул Герцер. - Значит, мне не придется чистить конюшни.
- Ну, и это тоже. Но в первую очередь нам нужны люди, которые умеют управлять животными, нам нужны посыльные. Ты зачислен в этот отряд!
- Да, сэр, - только и смог ответить Герцер. Когда Эдмунд ушел, Герцер что-то сказал себе под нос.
- Эй! - Кортни ударила его под колено. - Что ты там такое мямлишь?
- Черт, черт, черт, я погибну.
Рейчел подняла голову от кастрюли с тушеными овощами и посмотрела на мать, которая вошла в кухню.
- Еда готова.
- Спасибо, Рейчел. - Даная взяла свою миску и поварешку и положила себе овощей.
- Как у тебя дела? - спросила Рейчел.
- Утром меня тошнило, - ответила Даная, усаживаясь за стол. - Но, слава богу, потом прошло.
- Ты что, больна? - встревоженно спросила Рейчел. Она считала, что если заболеет единственный доктор в городке, то положение будет просто ужасным.
- Нет, - напрямик ответила Даная. - Я беременна. Еще хуже.
- Как? Когда? - начала было Рейчел и тут же зажала рот рукой. - Ой, мамочка.
- Это еще не конец света. - Даная взяла ложку овощей, попробовала и одобрительно кивнула: - Вкусно.
- Мама!
Даная вздохнула и пожала плечами.
- В мире случаются всякие вещи. И со мной тоже было много нехорошего, в каком-то смысле это продолжается и до сих пор.
- Что ты собираешься делать? - Рейчел удалось взять себя в руки. Она вдруг поняла, что сейчас с ней разговаривают по-взрослому. Пора становиться взрослой во всем. - У меня появится братик или сестренка? Или… ты что-нибудь сделаешь?
- Что?! - вскинулась Даная. - Тебе известно, как делать аборт? Мне нет! И как прикажешь делать его самой себе? Есть еще пижма, но, судя по рассказам, я и сама могу умереть. Так что же мне делать с этим существом, что растет во мне?
- Не знаю, мама, - тихо ответила Рейчел. - Но насколько я понимаю, нам с тобой рожать будет не сложно, у нас нормальные бедра, не как у некоторых. Хотя доктор у нас ты, если что-то случится, откуда мне знать, что делать?
- А мне? - устало откликнулась Даная. - У меня нет никаких инструментов! Я никогда в жизни не принимала естественные роды! Да так уже тысячу лет не рожали! Откуда мне знать о том, как это делается? Почему ты думаешь, что я способна на чудеса?
- Мама, я так не думаю. - Рейчел сдержалась, чтобы не ляпнуть лишнего. - Но ты хоть немного представляешь, как это происходит. Я и этого не знаю.
- Значит, пора учиться, - не сразу ответила Даная. - Это твой новый исследовательский проект. Будешь принимать роды у меня, если мне не удастся избавиться от плода, или у кого-нибудь еще. Станешь нашим главным специалистом по практике родовспоможения.
- Мама, но я сама еще девственница! - вдруг сорвалась Рейчел. - А ты хочешь, чтобы я стала специалистом по родовспоможению!
- А кто же еще, - усмехнулась Даная. - По крайней мере будешь все знать. В последнее время, я заметила, ты проводишь немало времени вместе с Герцером.
- О, Герцер. - Рейчел отвела взгляд и схватила в руки ложку. - Он мне просто друг.
- Именно, - фыркнула Даная. - Эдмунд тоже был моим другом. Видишь, что из этого получилось.
Называлось все Большим Сбором. Учеников вместе со всеми остальными пригласили в Воронью Мельницу принять в нем участие. Цель сбора была проста и понятна: охотники подтвердили, что в лесах достаточно много одичавших домашних животных, которых можно использовать на вновь образуемых фермах. Запасы продовольствия таяли прямо-таки на глазах. Участники сбора должны были выгнать животных из леса на открытые пространства. Там домашних животных отделят от остальных и отведут в загоны. Диких животных либо убьют прямо на месте, либо тоже загонят в корали.
Требовалась хорошая организация. На том месте, где Майк и Герцер сначала валили лес, а потом строили дома, расположится бойня. Все дружно возводили заборы и ограды. Во время сбора часть людей будет прочесывать лес и громко стучать и шуметь, чтобы вспугнуть животных; тогда они побегут впереди загонщиков. Все надеялись, что таким способом удастся собрать достаточное количество домашнего скота. Те, кто собирался связать свою жизнь с фермерством, тоже должны были участвовать в загоне животных, так что никто потом не посмеет сказать, что они получили скот даром.
Двое реконструкторов, муж и жена, которые жили в этой же долине, перевели почти все свои табуны в Воронью Мельницу. Причина была проста. После исчезновения Сети пропали поля, контролировавшие диких животных. Участились нападения не только на людей, но и на домашний скот. После того как пантера унесла жеребенка, а тигр сильно покалечил взрослую лошадь, семейная пара решила перебраться в более безопасное место.
Лошади были живыми существами, их надо было кормить - либо специальным кормом, либо выпускать на хорошие пастбища. Хотя у них на ферме имелись прекрасные пастбища, но к зиме и они бывали уже полностью опустошены. Эдмунд согласился выделить супругам большое пастбище у городка в обмен на возможность использовать их табуны для еще не существующей кавалерии. Пара долго обдумывала его предложение, ведь если их любимцы будут служить в кавалерии, то можно ожидать, что часть из них не вернется домой. Но в конце концов они согласились.
Для начала лошади должны были участвовать в Большом Сборе. В лесу, конечно, верхом не проедешь, но животных из леса собирались выгнать на открытое пространство на противоположном от Вороньей Мельницы берегу реки. Эдмунд надеялся, что всадникам и специально обученным реконструкторам удастся разделить животных на стада.
Проблема заключалась в другом - в городке не хватало людей, умеющих ездить верхом.
Вот почему Эдмунд разыскал Герцера.
Герцер направился к загонам и внимательно осмотрел табун. В основном тут было два вида лошадей, но он совершенно ничего о них не знал, не знал даже, как именно называются эти породы. Лошади одного вида были небольшими и легкими. Переходя на рысь, они высоко задирали ноги, вытягивая вверх шеи и хвосты. Чем-то эта рысь напомнила ему танцующую Баст.
Лошади второго вида были намного крупнее и тяжелее, но не менее грациозные. Хотя их рысью невозможно было любоваться, как рысью первых лошадок, но Герцер отметил про себя, что бегут они легче, ровнее. Не пританцовывают, как их более легкие сородичи, и, конечно, бегают намного быстрее. Он обратил внимание на молодого гнедого скакуна, который носился с одного конца пастбища на другой просто потому, что ему было весело, и порадовался тому, что не сидит верхом на этом коне.
У ограды пастбища собрались около десяти мужчин и две женщины, они рассматривали лошадей и тихонько переговаривались. Герцер подошел к ним. Самый высокий мужчина взглянул на него и кивнул. У мужчины были длинные, ниже плеч, каштановые с проседью волосы, прикрытые шляпой с перьями, длинные усы, рубашка с кружевным передом, высокие сапоги-ботфорты. По всему было видно, что это реконструктор, но к тому же вел он себя так, словно был тут за главного.
- Добрый день, сэр, - обратился к нему Герцер, глядя на лошадей. - Я ищу главного конюшего.
Мужчины расхохотались.
- Лошади мои, - ответил он. - А за все мои грехи Тальбот поставил меня ответственным за сбор тех животных, которых удастся выгнать из леса. Не уверен, что Эдмунд знает о том, что свиней так легко в стадо не соберешь. И оленей тоже. Тем более что в моем распоряжении всего дюжина наездников, причем ни один из них никогда в жизни ничем подобным не занимался. Так что если ищешь «главного конюшего», думаю, что это я. Кейн, - представился он и протянул Герцеру руку.
- Герцер Геррик, - ответил Герцер и крепко пожал протянутую руку.
- Это Алисса, моя жена. - Мужчина дотронулся до плеча стоящей рядом с ним светловолосой женщины.
Худенькая, но сильная на вид, с приятным, обветренным лицом, она тоже протянула Герцеру руку и спросила мягким голосом:
- Чем можем быть полезны?
- Я раньше ездил верхом, - ответил Герцер. - До всех событий я занимался военной историей, в том числе верховыми сражениями.
- Виртуальная реальность? - с сомнением спросил Кейн.
- Максимально приближенная к действительности, - поправил его Герцер.
- Ага, значит, ты умеешь держаться в седле, - добродушно рассмеялся мужчина. - А не просто думаешь, что умеешь.
- Я ведь ездил верхом, - еще раз повторил Герцер. - Немного.
- И сражался? - спросил Кейн. - Или просто немного ездил?
- Я как раз начинал тренироваться в кавалерии, - признался Герцер. - У-у-ух… как сложно.
- Да, - подтвердила Алисса. - Все, кто не пробовал, думают, что легко.
- Давай испробуем тебя на одном из скакунов. - Кейн поглядел на жену. - Наверное, на одном из моих?
- Да, - ответила та. - Можно было бы и на моих, но ему больше подходят твои.
- О чем это вы - «мои», «твои»? - спросил Герцер у Кейна по пути к ближайшему сараю.
- Мы привели сюда оба наших табуна, - пояснил Кейн. - Мои ханарские, ее арабские. Знаешь, в чем разница?
- Я их видел. - Герцер показал в сторону лошадей.
- Арабские маленькие, ханарские крупные, - кивнул Кейн. - Хочешь подробнее?
- Насколько? - ухмыльнулся Герцер. - В последнее время мне кажется, что у меня мозги перегружены.
- Участвовал в обучающей программе?
Кейн открыл дверь сарая. На досках, прибитых к стенам, висели седла; у задней стены на крючках висели уздечки и вожжи. Внизу лежала кипа одеял. В сарае был странный смешанный запах старой кожи и конского пота - не то чтобы неприятный, но очень сильный.
- Да.
Герцер взял протянутое ему седло. Он заметил, что седло намного выше сзади, чем спереди. Он тренировался на похожих седлах, правда, они были чуть повыше спереди. Он знал мало специальных терминов, пожалуй, только «стремена».
- Арабские лошади выведены очень давно. Они никогда не подвергались генной инженерии, - начал свои объяснения Кейн. - Никому точно не известно, откуда они родом, но они всегда отличались легкостью, умением общаться с людьми, скоростью бега и большой выносливостью. У них на один позвонок меньше, за счет этого они не страдают проблемами многих других лошадей.
Он подхватил одеяло и водрузил его вместе с вожжами на Герцера.
- Теперь все.
- О'кей.
- Изначально существовало два вида лошадей: холоднокровные и «горячих кровей», понимаешь?
- Да.
- Арабские скакуны потомки лошадей «горячих кровей». Холоднокровные населяли Разию, они были тяжелее первых и, следовательно, медленнее. В доиндустриальный период их разводили как тягловых лошадей, впрягали в повозки, телеги и прочее. Но кавалерийская лошадь должна быть быстрой и ловкой. Поэтому в какой-то момент начали скрещивать тяжеловесов с арабами и получили третий вид лошадей - теплокровных.
- Ханарских? - догадался Герцер.
- Ханарцы теплокровные. Но, несмотря ни на какие усилия, им ни за что не удавалось передать некоторые особенности арабских скакунов, например отсутствие того самого позвонка. Удавалось выводить только быстрых или выносливых лошадей; если же случайно получались лошади и быстрые, и выносливые, то они оказывались слишком прихотливыми, их, например, надо было кормить особым кормом и все такое прочее.
- Ханарцы - результат генной инженерии? - спросил Герцер.
- Примерно так, - согласился Кейн. - Они удивительно выносливы, намного выносливее арабских, очень дружелюбны, защищают хозяина, но безжалостны к врагам, зато с ребенком будут мягкими и ласковыми. Необыкновенно быстры, а есть могут все, что угодно.
- Суперлошади, - сказал Герцер и бросил седло на ограду кораля.
- Не совсем, но очень близко к тому, - ответил Кейн. - Вот и проверим сейчас.
- А они разумные? - спросил Герцер. Так ему, по крайне мере, показалось.
- Вряд ли, - фыркнул в ответ Кейн. - Какая глупая мысль. Разве разумные существа позволили бы кому-нибудь ездить на них верхом? А если они этого не хотят, а ты их заставляешь, знаешь, как это называется?
- Рабство? - попытался угадать Герцер.
- Точно, - подтвердил Кейн. - «Разумные» лошади. Ха! Нет, я предпочитаю хорошую, не слишком глупую, но не «разумную» лошадку. Пусть с ней нельзя разговаривать, но и она не будет разговаривать с тобой. Поверь мне, это того стоит.
- Они похожи на тех лошадей, на которых я ездил на тренировках, - сказал Герцер.
- Наверное. Значит, в игре был хороший сценарий.
Кейн приложил пальцы к губам и засвистел настоящим арпеджио. Молодой гнедой, которого Герцер заметил ранее, тут же легкой рысью резво направился к ним.
- Ух ты, - восхитился Герцер. - Хотите дать новичку необъезженного скакуна?
- Вовсе нет, - серьезно ответил Кейн. - Я такими глупостями не занимаюсь, мы не можем себе позволить травмировать наездников, вас и так слишком мало. Дьябло нежен как ягненок.
- Дьябло?
- Послушай, у нас шестьдесят лошадей, всем нужно давать клички, в какой-то момент просто иссякаешь.
Он наклонился вперед и погладил скакуна по морде, потом дал ему кусочек сахара.
- Они любят людей, - сказал Кейн. - Но нужен и стимул, ведь не так просто он бежит на зов. Тем более этот достаточно умен, он видит седло и понимает, что его ждет.
- Он не любит, когда на нем ездят верхом?
- А тебе бы понравилось, если бы на тебя сверху взгромоздилось килограммов эдак сто? - Кейн опытным движением накинул уздечку. - Наверное, можно было бы и без нее, но для начала лучше так.
Он вывел коня из загона, отогнал двух других, пытавшихся выйти вместе с ними, и подвел его к седлу.
- Давай, седлать будешь сам, - сказал Кейн. - Среди новичков двое давно не ездили, и мы собирались отправиться на верховую прогулку, чтобы размяться.
- Угу. - Герцер разглядывал скакуна.
Тот смотрел такими умными глазами, словно говорил: «Бог ты мой. Мне достался новичок».
- Что такое?
- Я не умею седлать лошадь, - признался Герцер.
- Попробую догадаться, - рассмеялся Кейн. - Лошади представали перед тобой в полной боевой готовности, оседланные и взнузданные?
- Да.
- Рыцарь. Это требует вознаграждения. Ладно, но смотри внимательно, в следующий раз будешь все делать сам.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

Герцер вернулся в кораль уставшим и совершенно разбитым. Езда по настоящей пересеченной местности оказалась куда более сложной, чем езда в групповом чате. Они объехали всю местность, заехали в Воронью Мельницу, потом (видимо, с разрешения Мирона) пытались потренироваться на его небольшом стаде, но у них почти ничего не получилось. Предполагалось, что им следовало выбрать какое-нибудь одно животное и потом постараться отделить его от остальных, причем не сходя с лошади. Когда-то очень давно это считалось обыденным занятием, и никто не обращал внимания на подобные навыки. Но теперь все переменилось. Животные отказывались разделяться, при приближении лошадей они в панике бежали, но все равно держались все вместе. Попытки проникнуть внутрь стада и отделить намеченное животное не принесли практически никаких результатов. Успеха добились лишь Кейн, Алисса и, как ни странно, Герцер.
Арабские скакуны, на которых ехали двое мужчин и одна женщина, с непонятной радостью загоняли стадо, но только Алиссе удалось отделить одно из животных. Алисса мастерски владела своей лошадью, в основном при помощи коленей и переноса веса. То же самое можно было сказать и о Кейне.
Что касается Герцера, он мог бы поклясться, что Дьябло был наделен даром предвидения; кроме того, подобно арабским скакунам, ему нравилось загонять скот. Герцеру оставалось только задать нужное направление, остальное Дьябло делал сам.
Целый час они загоняли скот и окончательно вымотались. Мирон, понаблюдав за ними, заметил, что они вытоптали столько травы, сколько хватило бы его стаду на целый месяц. Только после этого всадники направились назад в свой кораль. Но работа еще не закончилась. До кораля они добирались галопом, там все пообедали, после чего Кейн достал снаряжение для игры, которую назвал «Ковбойское поло», и разбил их на две команды. Цель игры заключалась в том, чтобы с помощью длинных бит ударять по надутому резиновому мячу диаметром примерно одну треть метра и таким образом перевести его из одного конца пастбища к другому и забить гол в ворота, обозначенные двумя столбами изгороди.
Остаток дня они провели за игрой, дважды меняли лошадей, но наездники оставались неизменными. К концу дня Герцер совсем выдохся, но испытал странное чувство удовлетворения. Он играл за команду Алиссы, и, хотя они проиграли со счетом четыре - шесть команде Кейна, сам Герцер забил целых три гола.
Дьябло принял участие в почти половине игры, и Герцер не мог отделаться от впечатления, будто конь специально натренирован бегать за мячами. Он словно забавлялся - догонял мячи, как до этого догонял коров. Во время коротких перерывов Кейн объяснил им происхождение данной игры. Считалось, что изобрели ее древние монголы и что в те времена роль мячей исполняли отрубленные головы. Сейчас обычно играют мячом размером с человеческий кулак. Герцеру трудно было в это поверить, ведь он столько раз промахивался по мячу намного большего размера.
Упал он лишь раз, причем вспомнил, как его учили падать, - словно у тебя нет костей, и потому скорее не упал, а просто скатился с лошади.
- Надо сразу же запрыгивать назад в седло, - подъехав к нему, сказал Кейн. - Если ты упадешь и не поспешишь вновь занять свое место, тебе придется туго.
Герцер потряс головой и кивнул.
- Сразу назад, я запомню, - ответил он как в тумане.
Когда он вскочил на спину коня, то его уже поджидала замена Дьябло, так что он поменял лошадей и снова вернулся в игру.
Но к концу игры он не был уверен, что когда-либо захочет еще раз сесть верхом. Он безумно хотел помыться и постирать все свои вещи. Конечно, ехать в баню верхом не очень приятно, но идти туда пешком и того, хуже.
Кейн велел им отправляться в баню, при желании верхом. Судя по всему, главная задача заключалась не в том, чтобы отмыть грязных и потных наездников, сколько предоставить им возможность лишний раз посидеть в седле, и Герцер без особого желания отправился к коралю и свистом подозвал к себе Дьябло.
У коня вид был такой же неуверенный, как и у Герцера, но юноша успокоил Дьябло и наконец оседлал. Ехать верхом было крайне неприятно, но стоило ему подумать о том, что он мог бы идти пешком, как он начинал благодарить Бога, что так, по крайней мере, быстрее доберется до бани.
Вместе с ним туда же направлялись как минимум шестеро наездников. Все они были реконструкторами и старинными приятелями Кейна и Алиссы. Не то чтобы они сознательно не включали Герцера в свой круг, но обсуждали они такие незнакомые ему вопросы, что он с трудом понимал, о чем вообще идет речь, и потому молчал.
В бане он с радостью протянул сухую, но уже покрывшуюся корочкой грязи одежду вездесущему Дариусу и направился внутрь. Он привязал Дьябло за углом, оставив повод достаточно длинным, чтобы конь мог пощипать травку. Когда они вернутся в кораль, лошадей хорошо покормят и выпустят порезвиться.
Герцер тщательно отмылся под холодным душем, но когда залез в чан с горячей водой, чуть не закричал - так болели все ушибленные и потертые места. Боль, правда, быстро прошла; тепло проникало глубоко внутрь, принося с собой облегчение, расслабление и даже чувство эйфории. Когда он вышел из бани, уже стемнело, а кухни собирались закрывать. Герцер забрал свои чистые вещи и подъехал на кухню в последние минуты ее работы. Во время езды он старался чуть ли не стоять в стременах, чтобы не натирать больные бедра. После еды он направился в кораль, покормил коня, вытер его щеткой, убрал всю упряжь и, еле держась на ногах, направился спать. В темноте он нашел свою корзину, расстелил меховую подстилку и тут же заснул, не успев даже снять ботинки.
- Эдмунд. - Шейда появилась в комнате, когда в дверях столпились остальные члены магистрата.
- Шейда, мы очень заняты, - предупредил ее Эдмунд. - Попробуй связаться со мной в другое время, хорошо? Или оставь сообщение.
Члены магистрата опешили, услышав, как он разговаривает с членом Большого Совета, но Шейда понимающе кивнула.
- Я начинаю забывать, что люди не умеют разделяться на аватары. - Она вздохнула и погладила образ своей крылатой ящерицы. - Извини, Эдмунд.
- Ну, что на этот раз? - устало спросил он.
- Я высвободила достаточно энергии, чтобы провести виртуальные собрания конституционного собрания и, что более важно, чтобы написать первый черновой вариант. Я хочу, чтобы ты тоже присутствовал при этом.
- Отлично, втисну в свободную минутку между решением вопросов о том, как накормить три тысячи человек и как их защитить.
- Дела так плохи? - нахмурилась она.
- Мак-Кейнок вернулся, - проворчал Эдмунд. - Он сжег Фредар.
- Ого. - Она покачала головой. - Не понимаю, как я пропустила эту новость.
- Это первый раз, но не последний, а следующими на очереди можем оказаться и мы.
- Ты знаешь, где он находится в данный момент? - спросила она. - В последнее время он появлялся… где-то в горах.
- Нет, он где-то к западу от Фредара, в долинах, - ответил Эдмунд. - А когда будет твое собрание?
- Когда тебе удобно? - спросила она, огляделась и кивнула членам магистрата. - Извините, что отнимаю у вас время.

Предыдущая страница 22 Следующая страница


23 Джон Ринго

- Все в порядке, - ответил один из них.
- Завтра вечером? - предложил Эдмунд.
- Часов в восемь? Хорошо. Тогда до завтра. - И она исчезла.
- Сколько силы и энергии… - заметил Дешурт.
- Не хотел бы я иметь ее заботы, - ответил Тальбот. - О'кей. Садитесь и давайте к делу. У нас снова нарушен банковский код.
- Рейчел, - позвала Даная дочь, когда та стояла уже в дверях лазарета.
День оказался длинным, работы было много, Рейчел и так припозднилась. Но Даная не могла больше откладывать наболевший разговор.
- Да? - остановилась Рейчел.
- Можно с тобой поговорить? - спросила Даная и пригласила ее к себе в кабинет. - Просто… мне нужно кое-что у тебя спросить.
Рейчел нахмурилась, но без разговоров прошла в кабинет вслед за матерью.
- Ты беседовала со многими людьми, намного больше, чем я, - начала Даная, закрывая за дочерью дверь. - Самое главное, что мы можем сделать для женщин, которые подверглись насилию, это дать им возможность все рассказать, выговориться.
- Меня не насиловали, мама. - Рейчел, хмурясь, смотрела на мать. - Или… тебе самой надо с кем-то поговорить? - обеспокоенно добавила она.
- И да, и нет, - усмехнулась Даная. - Просто я подумала, может, ты знаешь еще кого-нибудь, кто хотел бы выговориться.
Рейчел задумалась, потом пожала плечами.
- Да. Я знаю несколько девушек, которым досталось по пути сюда. Я не пыталась их разговорить. А что, надо?
Теперь задумалась Даная, потом она тоже пожала плечами.
- Им важно выговориться, чтобы вновь обрести себя. Я прошу тебя: скажи им, что я хотела бы повидаться с ними как-нибудь вечером. От Баст я узнала одну очень важную штуку: после изнасилования женщину часто преследуют странные мысли и ощущения. Думаю, что настал момент женщине, самой прошедшей через все эти ужасы, поделиться с остальными и попытаться помочь им.
- А-а-а, - протянула Рейчел. - Постараюсь… что-нибудь сделать.
- Спасибо, - улыбнулась ей Даная. - Ты представляешь, как ты изменилась… повзрослела со времени Спада?
- Иногда мне кажется, что мне тысяча лет, - вздохнула Рейчел.
- Знаешь, - Даная откинулась на спинку стула, - я ведь твоя мать. Мы можем говорить не только о работе.
- Мама, все в порядке, - успокоила ее Рейчел. - Ничего особенного, правда. Думаю, сейчас перед всеми встают одинаковые проблемы. Мне постоянно хочется, чтобы все вернулось на круги своя.
- Да, я понимаю, - с грустью ответила Даная. - Наверное, иногда шепотом зовешь джинна? Я тоже.
- Да, - кивнула Рейчел. - Иногда, когда мне бывает трудно заснуть, я лежу и представляю, что все снова стало по-старому. Я ненавижу этот мир. Иногда я жалею, что вообще родилась на свет!
- Не надо, - покачала головой Даная. - Я тебя люблю, если бы тебя не было, было бы совсем грустно. Ты должна это знать. Можно горевать о том, что мы все потеряли, но никогда не жалей о том, что появилась на свет. Тебя ожидает долгая жизнь, в ней будет много радостей. Много близких друзей, ты еще встретишь свою любовь. Да? Мы с Эдмундом с радостью будем нянчить внуков.
- Я еще слишком молода для этого, мама, - ответила Рейчел.
- Как и все мы. - Даная погладила живот. - Так странно ощущать, что внутри тебя кто-то растет. Я в последнее время так устаю, думаю, все из-за него. Но хотя я понимаю, что он… от них, но он же и мой тоже. И я не могу ненавидеть еще не родившееся дитя.
- Значит… ты собираешься его оставить? - спросила Рейчел.
- Даже если бы был безопасный способ избавиться от ребенка, - ответила Даная, - думаю, я не стала бы этого делать. Я оставлю его. Или ее. Что еще я могу сделать? Это ребенок, и я не могу убить ребенка.
- Ну ладно, если ты так чувствуешь. Меня все это… немного пугает. Ты ведь знаешь, что роды могут быть опасны и для матери, да?
- Женщины рожали на протяжении тысячелетий, - пожала плечами Даная. - И то, что мы на какое-то время были избавлены от этого, вовсе не значит, что теперь я не смогу родить сама. И… ты тоже, в будущем.
- Мне еще предстоит найти подходящего парня, - нахмурилась Рейчел. - Пока еще не нашла.
- Герцер… хороший парень, - осторожно начала Даная.
- Герцер это… Герцер, - опять нахмурилась Рейчел. - Он мне не нравится. Он хороший друг, но… и все.
- Твой отец тоже был мне другом, - ответила Даная. - А потом я решила, что мне нужен кто-то более близкий, чем просто друг. Я не пытаюсь убедить тебя броситься в объятия Герцера, но не думай, что если человек тебе друг, он не может стать чем-то большим.
- О'кей, мама, - помолчав, ответила Рейчел. - Можно, вопрос? Я понимаю, что меня это не касается, но…
- У нас с твоим отцом нормальные отношения. - Теперь нахмурилась Даная. - У нас были свои трудности. Особенно в первый раз после… того случая… мне было очень тяжело. И ему тоже.
- Я не уверена, что хочу слышать об интимной жизни моих родителей, мама, - чуть не поперхнулась Рейчел. - Извини. Просто хотела спросить, все ли между вами в порядке.
- Теперь да, - усмехнулась Даная. - Кажется, мы все обсудили. Помни о нем и подходи ко мне со всеми своими проблемами. Мне тоже нужен друг.
- Хорошо, мама. - Рейчел встала, обошла вокруг стола и обняла мать. - Увидимся завтра, ладно? И еще: я всегда буду твоим другом.
Эдмунд только-только устроился в своем любимом кресле, когда появилась Шейда.
- Готов? - спросила она.
- Давай.
И тут же перенесся в просторное помещение, где уже находились десять других членов Совета. Некоторых он тут же узнал, других никогда прежде не видел.
- Спасибо всем вам за то, что вы пожертвовали своим временем, чтобы прибыть на встречу. - Шейда отпустила ящерицу, та сползла с ее плеча и исчезла, стоило ей выползти за пределы зоны действия хозяйки. - Думаю, что на первом собрании надо обсудить основные принципы того, что мы собираемся сделать. Пусть вначале выступит Эдмунд. Представься, Эдмунд.
- Кое-кого из вас я узнал, других вижу в первый раз, - начал Эдмунд. - Так что немного расскажу о себе. У меня две докторские степени, по крайней мере, так это называлось раньше, в области политических и военных наук. Специализировался я по доиндустриальным обществам и их военному устройству. Кроме того, большую часть жизни я был реконструктором. В настоящий момент я являюсь мэром Вороньей Мельницы, растущего сообщества тех, кому удалось выжить, в долине реки Шенан. От лица всех этих людей я предлагаю принять предложенную Конституцию Севама с минимумом поправок и оставить при этом без изменений права граждан. Все права.
Затем представились все остальные, большинство были делегатами от сходных сообществ, двое напрямую работали в каких-либо проектах Совета. Все в общих чертах сошлись на первоначальном варианте Конституции, но у каждого были свои замечания.
- Эдмунд, - подошла к нему Шейда. - У тебя есть предложения?
- Во-первых, я предлагаю ужесточить право владения оружием. Необходимо уточнить, что оружие предназначается только для самозащиты, защиты поселений и защиты от неконституционных действий правительства. Далее, все военнообязанные граждане должны уметь пользоваться оружием и иметь его под рукой.
- Возражаю, - нахмурившись, сказал делегат города Читао. - У нас уже много хозяйств сожжено разбойниками. Не понимаю, почему они должны иметь право владеть оружием.
- Они являются гражданами вашего города? - спросил Эдмунд. - Кроме того, проблема не в том, что они владеют оружием, но в том, как они им пользуются. В разделе «Свод законов» нужно обязательно указать, что закон запрещает нелегальное использование оружия и предусматривает за это серьезные наказания. В Вороньей Мельнице мы выдаем своим гражданам оружие. Им предстоит сыграть важную роль в обороне города. И мне представляется, что это является определенным показателем, своего рода лакмусовой бумажкой. Ни под каким предлогом мы не позволим правительству разоружить наших граждан, кроме явного мятежа, но даже тогда подход должен быть строго индивидуальным.
- В этом вопросе я поддерживаю герцога Эдмунда, - сказал Майк Спехар, представитель Вестфала. Это был высокий, светловолосый мужчина, который даже на собрание прибыл в доспехах. - Самое важное, что должно присутствовать в доиндустриальной республике, - это возможно больший широко распространенный класс людей, владеющих оружием. Если такового не будет, наступит феодализм.
- Я больше не герцог, барон Лонглиф, - бросил ему Эдмунд.
- Вы все еще числитесь в списках общества как таковой, - ответил Спехар. - И это еще одна поправка, которую я предлагаю. Многие города развиваются на основе ремесел своих членов. Во многих городах уже вспомнили о меритократической аристократии, той самой, которая связана с достижениями человека в обществе. Но многие выступают против этого именно из-за имеющихся уже списков. Я лично за этот вариант.
- Майк, ты сошел с ума, - ответил ему Эдмунд. - Сначала ты выступаешь против феодализма, а потом сам же расставляешь его главные капканы.
- В Вестфале мы не раздаем положение в обществе задаром, - сказал Спехар. - Как я уже сказал, меритократическая аристократия. Вместо Сената, избираемого штатами или их законодательными органами, скажем, Палата лордов, в которую будут входить и наследственные аристократы, и те, кто получил пожизненное членство за личные достижения. Последние будут представлять Верхнюю палату, а наследственные аристократы смогут уговорить и тех, кто воздерживается от участия в общественной жизни из-за утраты привычных привилегий.
- Ты предлагаешь диктаторов - военных вождей, как и негодяи в Картесвиле! - бросил в гневе представитель Читао. - А мы как раз выступаем против этого!
- И как же вы собираетесь убрать их? - с презрительной усмешкой спросил Спехар. - Вы предлагаете разоружить своих граждан. Как же вы победите военных вождей - будете много улыбаться или начнете продавать своих дочерей?
- Господа! - громким голосом обратилась ко всем Шейда. - Успокойтесь. Мы имеем две поправки к основному документу. Я уверена, что появятся и другие предложения. У всех будет шанс высказаться, мы рассмотрим все варианты, а потом приступим к слушанию разных редакций и к прениям. А пока позвольте вам предложить просто представить свои предложения. Без комментариев.
«Ночь обещает быть долгой», - подумал про себя Эдмунд.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Кейн разбудил Герцера задолго до рассвета и сообщил ему, что на него возлагается ответственность за приготовление завтрака: малоприятное известие. Герцер изо всех сил постарался сдержаться, чтобы ничего не ответить, и ушел в предрассветную тьму. Ему выдали все необходимое, а потом Кейн снова ушел спать.
В лесу Герцер научился разжигать огонь с помощью кремня, на сей раз у него это получилось то ли с десятой, то ли с двадцатой попытки. Несколько раз огонь уже занимался, но тут же гас. Но вот наконец огонь разгорелся, можно варить кашу. Он принес ведро воды из ручья, налил ее в котелок, повесил его над огнем, а сам снова пошел к ручью. Теперь надо было решить, сколько класть кукурузной крупы. Закипела вода, он бросил в нее крупу и пошел за дровами.
К тому времени, когда он вернулся, оказалось, что каша «выбежала» из котелка и залила огонь.
Осталось лишь несколько горячих угольков, он осторожно раздул их, чтобы опять развести костер, принес еще дров, и все началось заново. Когда перед ним возник Кейн, на весело потрескивающем огне кипела готовая кукурузная каша.
- Что ты в нее добавил, кроме крупы? - спросил Кейн, отведав блюдо.
- У меня тут были кое-какие проблемы, - признался Герцер, словно можно было не заметить залитые кашей остатки первого кострища.
Кейн взял костер на себя, а Герцера отправил кормить лошадей. Табун был большой, и, как во всех табунах, здесь присутствовала строгая иерархия. Кейн раздобыл где-то большое количество сена, и Герцер попытался просто разложить его перед лошадьми при помощи вил, но старшие кобылы съели свою порцию, когда он выкладывал десятую, и теперь пытались оттеснить лошадей более низкого ранга, в том числе и его Дьябло. Лошади становились все агрессивнее, и Герцер уже начал опасаться, как бы чего не произошло.
- Так не пойдет. - К нему подошла Алисса. Она зевала на ходу, было понятно, что ее разбудил шум, который подняли лошади, но Герцер не очень-то из-за этого расстроился - он не мог бы справиться без ее помощи. - Когда лошадей так много, сено надо просто сложить в одном месте, - пояснила Алисса. - Лучше, чтобы они могли подойти к нему со всех сторон.
Она зашла в кораль с недоуздком и вернулась, ведя на поводу одного из ханарских скакунов. Потом она впрягла его в небольшую повозку. Вместе с Герцером они нагрузили сено на повозку, и Алисса повезла его в кораль, а Герцер тем временем пытался отогнать лошадей, которые старались прорваться в открытые ворота. Внутри загона Герцер встал позади повозки и принялся скидывать вилами сено. Алисса рассказывала ему о каждой лошади, она всех знала по кличкам, знала их индивидуальные особенности и место в иерархической лестнице табуна.
Когда они вернулись, уже проснулись все остальные наездники. Они сидели вокруг костра и переговаривались насчет каши.
- Черт побери, Кейн, - ворчал один. - Ты и сам некрасив и готовить совершенно не умеешь. И как только Алисса вышла за тебя замуж?
- Да, готовить я не умею, - с улыбкой признался Кейн. - Но эту кашу варил Герцер. А когда Алисса выходила за меня замуж, ее совершенно не интересовали мои кулинарные способности.
- Ого, Герцер, - прибавила Алисса. - Если путь к сердцу женщины лежит через ее желудок, тебе серьезно не повезло.
Герцер сам попробовал кашу и поморщился - она явно пригорела.
- Да, не повезло, - согласился он.
Про себя он выразил надежду, что на этом его утренние неудачи закончились, быстро позавтракал и отправился искать своего коня.
Дьябло, казалось, совсем был ему не рад, и Герцер уже свалил все на игру в поло, которая накануне измотала всех. Но когда он дал коню вкусной кукурузной крупы, тот оттаял.
Герцер вывел его из загона и оседлал. Он все делал сам и даже не забыл о том, что перед затягиванием подпруги лошадь должна втянуть в себя живот. Обычно лошади, когда им на животе затягивают подпругу, вдыхают воздух, «надуваются», а потом, когда они этот воздух выпускают, подпруга оказывается подогнанной неплотно. Дьябло в этом отношении ничем не отличался от остальных, да и понятно - подпруга для лошади то же самое, что корсет.
С другой стороны, если подпруга не затянута, седло может сползти с крупа и тогда всадник упадет на полном скаку.
Герцер затянул все ремешки и вскочил в седло, хотя мышцы до сих пор болели. Но верхом на Дьябло он расслабился, вскоре успокоился и сам конь. Герцер переходил с шага на рысь, потом на галоп и так далее, чтобы конь размялся, а в конце легким галопом направил его в лагерь.
- Готов? - спросил его Кейн. Он как раз вышел из сарая с какими-то вещами и длинным копьем в руках.
- Разогреваюсь, - ответил Герцер. - Когда загонщики будут здесь?
- Они уже на ногах с самого утра, но им нужно пройти несколько миль. Наверное, им понадобится часов пять, а вышли они на рассвете. Кое-где им придется бежать, так что нам нужно быть на месте примерно через час. Но мы с Алиссой хотели тебе кое-что показать, а потом еще всем рассказать о том, что мы должны делать.
Герцер спрыгнул на землю, снял с коня седло и уздечку, вычистил Дьябло щеткой. Лошади как раз линяли после зимы, и Дьябло понравилась жесткая щетка. Затем Герцер покормил коня, ведь тому придется много работать.
Когда он закончил, Кейн уже оседлал своего коня и повесил у седла несколько странного вида вещей. Оказалось, что это чехол для копья и крючки для другого оружия. Вместе с копьем Кейн прихватил и длинный боевой топор и меч. Герцер не совсем понимал, в чем заключается разница между копьем и пикой.
Тем временем Алисса оседлала одного из небольших арабских скакунов. Ее седло было украшено гораздо изящнее, чем седло Кейна, но в то же время было вполне практичным. Сбоку от седла свисал странный предмет прямоугольной формы. Герцер не сразу понял, что это налучье, но Алисса сама открыла футляр и достала лук, с которого была снята тетива. Натянуть тетиву оказалось делом нелегким, большую часть работы пришлось делать Кейну. Сначала Алисса извлекла из футляра длинную тетиву, по толщине скорее напоминающую веревку, с каждого конца на ней были специальные затягивающиеся петли, сделанные из кожи. Кейн согнул лук, причем от напряжения у него тут же выступил пот на лбу, а Алисса аккуратно надела петли на лук. Кейн медленно отпускал лук, пока он не оказался полностью натянутым. Герцер не мог не задуматься над тем, как же Алисса будет стрелять из такого лука, тем более сколько раз она сможет натянуть тетиву - ведь со стороны казалось, что для одного выстрела нужно приложить усилие не меньше чем в шестьдесят килограммов.

Несколько наездников более старшего возраста устанавливали мишени, кое-кто принес копья и штативы. Лук был только у Алиссы.
- О'кей, кавалерия сражается верхом, - начал Кейн. - Но большинство приемов кавалеристы заимствовали у охотников, которые охотились тоже верхом на лошадях, разница лишь в том, что кавалеристы научились убивать людей.
- Только для пики все было наоборот, - добавил Денвер Куиллиам. Он был одним из приближенных Кейна, и хотя он не был заправским наездником, но зато пикой владел мастерски.
- Может, да, а может, и нет, - ответил Кейн. - По результатам археологических раскопок точно сказать нельзя. Возможно, пика появилась вместе с кавалерией, но…
- Кейн, - остановила его Алисса.
- Да… да… пока не появились животные и загонщики, мы покажем вам кое-что, что можно делать пикой и луком.
- И мы тоже будем пользоваться пиками и луками? - спросил Герцер.
- Если вы считаете, что сможете справиться и одновременно удержите равновесие, то пожалуйста, - рассмеялся в ответ Кейн.
Начал он с того, что продемонстрировал два способа, как держать пику во время атаки. Главное, держать пику легко, чтобы иметь возможность прицелиться даже на полном скаку, и только в последний момент крепко зажать пику в кулаке и метнуть ее в цель. Пики поменьше можно держать в высоко поднятой руке. Кейн сам продемонстрировал, как бросать их в цель, и попросил всех повторить. Лучше всего получилось у Герцера и Денвера, причем Герцер метнул пику, не сбавляя галопа, как и Кейн; Денвер сдержал бег лошади.
Герцер понемногу привыкал к Дьябло. Гнедой скакун не сильно отличался от тех, на которых ему приходилось тренироваться во время игр в виртуальной реальности; этот, пожалуй, был даже умнее. Но все же он не мог сказать, что понимает лошадь на все сто. Он прекрасно помнил, как в первый день Дьябло скакал по пастбищу галопом и как он подумал, что не хотел бы оказаться верхом на этом скакуне; даже на более медленном скаку у него создавалось ощущение, что между ног ему сунули ракету.
После того как Кейн показал им, как метать пику, Алисса продемонстрировала, как нужно стрелять на скаку из лука. Сначала она выстрелила с расстояния семьдесят пять ярдов, не двигаясь с места, причем все три стрелы попали в яблочко; она натягивала тетиву без малейшей передышки. Потом она пустила лошадь рысью и с промежутком в пять-шесть секунд посылала стрелу в самый центр мишени, а в конце показала им так называемый «парфянский выстрел» - конь скакал галопом, стрела попала в цель, хотя и не в «яблочко», но Герцер прекрасно понял, что и это сделать очень не просто.
После этого Кейн раздал всем задания. Герцеру надлежало работать «в зоне», то есть контролировать определенный сектор главного кораля: отгонять животных, которых нужно было собрать в стадо, к их наездникам, оттаскивать погибших животных и вообще следить за всеми непредвиденными обстоятельствами. Кроме Дьябло в его распоряжении будут еще две лошади, чтобы менять их по мере усталости, - большой гнедой мерин по кличке Бутч и пегая лошадь с белой гривой по кличке Герцогиня.
Герцер подъехал к Алиссе, которая разговаривала с Кейном перед выездом на бойню, и подождал, пока она не кивнула ему.
- Мэм, а мне можно попробовать выстрелить из вашего лука? - спросил он.
- Ты стрелял из такого лука раньше? - в ответ поинтересовалась она.
- Не верхом, на скаку у меня точно не получится, но если с места, то, наверное, попаду.
Алисса взглянула на Кейна, тот ответил ей взглядом; она наконец кивнула и протянула Герцеру лук. Потом оглядела его руки, у нее самой они были защищены специальными наручами, у Герцера же нет, и если не придумать подходящую защиту для левой, то через несколько минут она превратится в кровавое месиво. Она еще раз осмотрела его руки; конечно, ее наручи слишком малы для крупных рук этого юноши.
- Погоди, - рассмеялся Кейн и поскакал к своей хижине; через секунду он снова появился на улице, неся металлические наручи и еще один лук в футляре. - Вообще-то для стрельбы из лука нужны кожаные наручи, но посмотри, может, эти подойдут, - сказал он.
Герцер примерил наручи, которые оказались ему в самый раз, к тому же с внутренней стороны была продумана хитрая кожаная шнуровка для подгонки.
- Оставь их себе. - Кейн снова вскочил в седло. - Я их у кого-то выиграл, а мне они не нужны. Я такими доспехами не пользуюсь.
Герцер взял лук и колчан со стрелами и рысью поскакал на позицию. Он убедился, что никто не собирается скакать по полю между ним и мишенью, и остановил Дьябло. Тут только он понял, что если сейчас промажет, то выглядеть будет полным идиотом, но все равно решил испытать судьбу, поправил наручи, чтобы они не мешали при стрельбе, и вытащил стрелу. Потом сжал коленями бока Дьябло, тихонько сказал ему несколько успокаивающих слов, затаил дыхание и установил стрелу. Как он и предполагал, натянуть тетиву было делом нелегким, но ему приходилось натягивать и более тугие луки.
Он все сделал по правилам - отвел лук вперед, удерживая тетиву ближе к себе, прицелился. Он уже и позабыл, как тетива врезается в пальцы, только сейчас вспомнил, что Алисса носит специальные перчатки, легкие, из очень тонкой кожи. Но, несмотря на боль, он прицелился аккуратно и пустил стрелу со словами молитвы, обращенными ко всем богам сразу. Слава богу, Дьябло не двинулся с места.
Стрела полетела и впилась прямо в центр мишени. Герцер выстрелил еще два раза, чтобы все поняли, что первое попадание не случайность; они помчались вслед за первой. И хотя пальцы снова начали кровоточить и сильно болели, он попробовал выстрелить с лошади, которая двигалась сначала шагом, потом рысью и легким галопом.
Когда конь шел шагом, с расстояния пятидесяти ярдов Герцеру удалось попасть почти в центр мишени, но приходилось долго прицеливаться. Когда Дьябло перешел на рысь, две стрелы просто улетели в лес; с легкого галопа стрелять было легче, потому что бег скакуна был ровнее, но стрелы все равно пролетали лишь рядом с мишенью. Только одна попала в цель, да и то случайно.
- Где ты научился стрелять из лука? - спросила его Алисса, когда он вернулся к ним, подобрав сначала все стрелы.
- Там же, где и скакать на лошади, - мрачно улыбнулся Герцер. - Глупец, я ничего не хранил дома, иначе был бы сейчас в полной экипировке. Лук, у меня был прекрасный лук, - с грустью прибавил он.
- И ты стрелял, сидя верхом? - спросил Кейн. - А из какого лука?
- Нет, не верхом, я всегда спрыгивал на землю, - ответил Герцер. - А стрелял из длинного лука, сила натяжения тетивы сто килограммов.
- Сто? - в удивлении переспросила Алисса.
- Ну, много стрелять из него у меня не получалось, - признался Герцер, - но зато удавалось сразить орков.
- И все же ты не был реконструктором, - нахмурился Кейн.
- Нет… не был, - ответил Герцер. - До недавнего времени у меня были некоторые проблемы со здоровьем. Я собирался стать реконструктором и тренировался для этого, а потом произошел Спад. И вот теперь мы тут.
- Помоги мне натянуть тетиву на-этот лук и можешь взять его себе.
- Спасибо. А еще дайте мне одну пику.
- Ты же раньше не пользовался оружием в седле, - нахмурился Кейн.
- Надо же начинать, - улыбнулся в ответ Герцер.
У места слияния Малой Шенан и Большой Шенан, сбоку от главного моста Виа Апаллия возвели загон для животных. Ограда (в основном это были расколотые пополам бревна, привязанные к деревьям) переходила и на другую сторону дороги. Корали табуна находились к югу, так что ехать до места общего сбора было недалеко. Вдоль дороги построили здания, в это раннее утро люди уже ставили на огонь огромные котлы с водой, а перед домами выставляли деревянные рамы для натягивания шкур.
- Это для забоя, - пояснил Кейн. - Надо довести воду до кипения и опустить свинью в кипяток, чтобы легко снялась щетина. С другими животными так же. И рамы для того же.
- Собираются убить всех, свиней? - спросил Герцер. - Их же можно потом разводить на фермах.
- Для фермера дикие свиньи не представляют интереса, - парировал Кейн. - Молодых убивать не будем. Люди будут стоять вдоль ограды и ловить тех, кому удастся вырваться. Но всех взрослых свиней перебьем, а мясо закоптим. У нас не хватит соли для того, чтобы коптить мясо по всем правилам, но все же копченое мясо может храниться дольше. Думаю, что с этим мы быстро справимся, если только не будет слишком много животных. Из леса можно ожидать два разных вида оленей: вапити и белохвостых. Белохвостые начнут перескакивать через ограду, убивайте, сколько сможете. Вапити не под силу такие прыжки, так что их будем собирать в загон.
Рядом с большим загоном было еще четыре поменьше; они были расположены так, чтобы в них легко можно было загнать стадных животных. Герцер, правда, помнил опыт предыдущего дня и то, как непросто заставить животных идти туда, куда надо.
Он привязал двух запасных лошадей к ограде кораля и занял позицию с наружной стороны. Теперь оставалось только ждать. Вдоль ограды собирался народ, у многих в руках были самодельные копья. Он заметил в своем секторе Шилан и помахал ей рукой, потом увидел Рейчел, которая шла с большой сумкой через плечо. Далеко не все животные, которых пригонят из леса, будут вести себя дружелюбно по отношению к людям. Герцер решил было подъехать к Рейчел и перекинуться с ней словечком, но передумал; вместо этого он начал прикидывать, как лучше стрелять с его позиции. Ведь если он промахнется и не попадет в какое-либо животное, стрела все равно полетит дальше, а по обе стороны оград будет огромное количество людей, так что стрелять небезопасно.
К нему подъехал Кейн с мотком веревки в руке и спросил:
- Узлы вязать умеешь?
- Немного, - ответил Герцер.
- Тут на конце скользящий узел. - Кейн протянул ему веревку. - Оттаскивай мертвых животных к самому краю; оттуда их уже унесут куда надо.
Герцер взял веревку и закрепил ее у седла. Он был не уверен, что ему удастся вытащить крупное животное с Дьябло, тем более с Бутчем или Герцогиней. Оба последних, стоило ему спрыгнуть на землю, тут же пытались и сами куда-нибудь улизнуть.
Но времени на беспокойство не оставалось, потому что вскоре появился первый олень, и под крики толпы он благополучно перепрыгнул ограду. Олень был далеко от сектора Герцера, так что он даже и не пытался вынуть лук из чехла, но вот олень заметил скопление народа и повернул в сторону Герцера.
Герцер коленями направил Дьябло навстречу оленю, чтобы завернуть того в нужную сторону, но вовремя заметил, что животное не обращает внимания на лошадей. Тогда он потянулся за луком; не так-то просто вынуть лук из футляра на полном скаку. В этот момент кто-то выстрелил сбоку, и стрела вонзилась прямо в оленя. Тот пробежал еще немного и свалился замертво. Герцер убрал лук и поскакал к убитому животному, спешился, взял веревку, просунул задние ноги оленя в скользящую петлю и повернулся назад к коню. Тот отпрянул в сторону.
- Он не любит запаха крови! - выкрикнул Кейн. - Поговори с ним.
- Спокойно, лошадка, - тихим голосом начал Герцер. - Хороший мальчик, стой на месте. Вот так. Молодец.
Наконец ему удалось сесть верхом, хотя веревку он выпустил почти на всю длину. Он пришпорил Дьябло и направился в сторону ближайшей ограды. Олень был тяжелым, и в первый момент Герцер чуть не вывалился из седла, но ему удалось справиться с грузом. К несчастью, не проехал он и тридцати метров, как появился второй дикий зверь - взрослый тигр.
При виде огромной кошки на расстоянии каких-то пятидесяти метров Дьябло потерял рассудок; он попятился и хотел уже бежать прочь, при этом он тащил за собой и оленя. Герцер чудом удержался в седле и не выпустил из рук веревку. Он направил Дьябло в сторону от тигра к ограде. Однако тигр, заметив убегающих от него животных, помчался вдогонку, но вдруг остановился и набросился на тушу оленя.
Вытянуть оленя вместе с тигром Дьябло было не под силу, он чуть не упал. Герцер еле успел высвободить руку. Он пришпорил Дьябло и обернулся посмотреть, что происходит позади.
Тигр остановился над мертвым оленем и зловеще смотрел на окружавших его людей и всадника. Вот он взобрался на тушу и зарычал.
Герцер с большим трудом успокоил Дьябло. Он тихонько нашептывал ему на ухо успокаивающие слова, а сам осторожно достал лук и стрелу. Только бы на секунду удержать Дьябло на месте, этого хватит, чтобы прицелиться и выстрелить. Слезать на землю он не намерен ни при каких обстоятельствах. Одновременно с ним из другого сектора выстрелила и Алисса.
Стрела Герцера попала прямо в грудь тигру, но одна стрела, пусть даже и из сложного лука, не могла остановить такого крупного зверя. Тигр повернулся, оскалился, он никак не мог понять, отчего ему так больно. Герцер снова выстрелил, теперь и его стрела, и стрела Алиссы вонзились под ребра хищнику.
Он стрелял еще три раза, Алисса и того больше, и только тогда тигр прекратил шипеть, рычать и крутиться. Герцер не двигался с места, от ограды отделились двое охотников, они приблизились к тигру и копьями закончили дело.
- Ты отлично стрелял, - сказала подъехавшая к нему Алисса.
- Спасибо, - ответил Герцер, он часто дышал и знал, что надо успокоить Дьябло.
Еще он решил больше не убирать лук в чехол.
Тем временем в загоне между двумя линиями оград появились новые животные. Он увидел одичавший скот и несколько огромного вида оленей, видимо, это и были те самые вапити, о которых говорил ему Кейн. Размером они были с больших коров, только на голове у них красовались прекрасные, будто бархатистые, рога.
- Самцы, - заметил Кейн. - Их либо убивай, либо гони в загон.
Олени были такими великолепными, что Герцеру совсем не хотелось их убивать. Но когда первый из них пересек границу его сектора и он попробовал направить самца в сторону загона, тот встал на задние копыта, а передними, острыми, попытался ранить коня. Дьябло не уступал, и Герцеру пришлось податься назад. Тогда он пустил одну за другой три стрелы прямо в грудь оленю, и красавец-самец опустился на колени, а потом упал на бок.
Герцер понимал, что этого гиганта оттянуть в сторону не сможет, поэтому он подозвал людей, стоявших у ограды.
Теперь в загоне металось множество животных - злых, раздраженных, потерявших рассудок от запаха крови. Но самое страшное началось, когда появилось стадо диких свиней.
Свиньи держались вместе. Герцеру даже в голову не могло прийти, что в лесу скрывается такое количество свиней - эдакая волна клыков, злобы и вони. В стаде было не менее пятидесяти крупных свиней и несчетное количество малышей. А вслед за ними появились сначала пума, а потом и еще один тигр.
При виде таких опасных зверей большинство наездников оставили все попытки загнать в загон коров и вапити - надо было думать о собственной безопасности. Многие пустились в бегство и направились к воротам в ограде.
Герцер был сбоку от основной массы животных, он стрелял раз за разом, хотя не мог точно сказать, попал ли в цель. Самым главным было не задеть никого из стоящих по другую сторону ограды людей. Он заметил, что некоторые охотники тоже стреляют из своих длинных луков, но свиньи все равно напирали. Тигр куда-то исчез (хорошо, если при этом никто не пострадал), но вот пума пыталась напасть на Кейна.
Герцер два раза выстрелил в животное, которое преследовало наездника. Одна его стрела попала в цель, но добил хищника другой выстрел - то ли Алиссы, то ли какого-то охотника. К этому моменту свиньи разбежались по всему загону, и рядом с Герцером оказалось около дюжины разъяренных, огромных и страшных зверей.
Ему удалось подстрелить, двоих, и вдруг он заметил, как еще одна крупная свинья несется прямо на ограду к тому месту, где стоит Шилан.
Герцер быстро сунул лук в чехол, вытащил копье и галопом направил Дьябло к несущемуся в атаку кабану.
На секунду ему почудилось, что мир перевернулся. Дьябло молнией сорвался с места; Герцеру казалось, что его собственный голос остался позади. Он и не сознавал, что кричит. Но, несмотря на все усилия, кабан обгонял их и должен был первым подбежать к ограде.
Шестисоткилограммовый гигант налетел на ограду на бешенной скорости, и та разлетелась в щепки: и жердины, и столбы. Но и кабан почувствовал на себе удар, он остановился как вкопанный и стряхнул кровь, заливавшую глаза. Но стоило ему прийти в себя, и он заметил прямо перед собой Шилан. От удара она упала на спину.
Герцер завопил еще громче, он надеялся, что кабан испугается его крика, но тот даже не обратил на него внимания. Зверь наклонил голову и бросился на замершую в страхе девушку.
Герцер метнул копье, оно вонзилось прямо в бок кабану, а сам всадник чуть не вывалился из седла.
Дьябло не сбавлял темпа. Копье пронзило кабана насквозь и пригвоздило его к земле. Он тут же испустил дух, а Дьябло не оставалось другого пути, как перепрыгнуть через смертельно раненного зверя.
Герцеру удалось выхватить копье, кабан уже не мог причинить никому вреда. Но во время прыжка они задели большую ветку, которая со всего размаху ударила Герцера по лбу, и он упал на землю. Из раны на голове ручьем хлынула кровь.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

Когда Герцер пришел в себя, во рту у него был привкус крови и сгнившей листвы, а голова просто раскалывалась.
- Не двигайся, - раздался женский голос.
Голос был знакомый, он попытался вспомнить, кто это, и вдруг понял, что не кто иной, как доктор Даная. Он ни разу не разговаривал с ней с тех пор, как попал в Воронью Мельницу. Теперь казалось, что с тех пор прошло как минимум несколько жизней.
- Мр-рф, - все, что смог пробормотать он.
- Ногами шевелить можешь? - спросила она.
Он попробовал и поморщился от боли, когда пришлось напрягать мышцы шеи. Голова болела все больше и больше.
- Отлично, а пальцами? Руками?
Он сделал, что просили; потом кто-то перевернул его на спину. Вначале он ничего не увидел и страшно испугался, но потом кто-то обмыл ему лицо водой, и веки разлепились сами собой. Вид у доктора Данаи был усталый и напряженный, даже во время их путешествия она выглядела лучше, даже после страшного события с Дионисом. Ну может, с последним и нельзя сравнивать.
- Мне нужно отдохнуть, - еле выдавил он, потом выплюнул изо рта листья с землей.
- Да, конечно, - улыбнулась она в ответ, взяла маленькое зеркальце и навела ему в глаза солнечный свет, он зажмурился, но доктор Даная удовлетворенно кивнула.
- Угу. - Теперь головой покачал он. - Вам тоже нужно отдохнуть.
Она опять улыбнулась и приложила палец к губам.
- Со мной все в порядке.
- Нет, не в порядке. - Он попробовал сесть.
- Погоди, - остановила его она. - Ты не в самой лучшей форме, Герцер Геррик.
- Мне нужно снова в седло, - хриплым голосом ответил он, отпихнул ее руки и сел.
Голову и шею пронзила острая боль. Он потрогал рукой лоб, там было большое пятно крови, и заморгал - только теперь до него дошло, что видеть ему мешает кровь, спекшаяся с грязью. Он протер глаза и попробовал встать на ноги, но голова у него закружилась и он понял, что вряд ли сможет снова сесть в седло. Да и желания особого у него не было, но от этого он стал еще упрямее.
- Помоги ему подняться, Даная, - услышал он мужской голос.
Чьи-то сильные руки подхватили его под мышки и поставили на ноги.
- Мне нужно снова в седло, - повторил он и огляделся.
Дьябло стоял в нескольких футах в стороне. Перед глазами у Герцера время от времени мелькали серые круги, ему казалось, что конь стоит в конце какого-то тоннеля, но вид у коня был очень послушный. У него подогнулись колени, и на какое-то мгновение он даже решил, что может потерять сознание, но потом приступ прошел. Он продолжал стоять на ногах, хотя все тело и голова ужасно болели.

Предыдущая страница 23 Следующая страница


Укрощение огня 24

- Тебя нужно отвести в лазарет, - запротестовала Даная.
- Его можно доставить туда верхом, - произнес мужской голос. - Садись в седло вместе с ним, так он не упадет.
- Нет, вместо меня может поехать и Рейчел, - сказала Даная. - А я нужна здесь.
Герцер догадался, что мужской голос принадлежал Эдмунду, но какое это имело значение? С помощью Тальбота он ухватился за гриву Дьябло и сунул ногу в стремя. Напрягшись изо всех сил, юноша вскочил в седло, хотя все тело снова пронзила нестерпимая боль, и он склонился вперед.
- Вот я и снова на коне.
От боли он даже закрыл глаза. Да, он снова был на коне, но понятия не имел, куда ему ехать. Герцер направил Дьябло в сторону загона, но кто-то схватил коня за уздечку, и он чуть не упал.
- Ты сегодня больше не работаешь, герой, - с усмешкой объявил Эдмунд. - Тут есть кому поработать, а ты поедешь в лазарет.
За его спину уселась Рейчел, ей пришлось крепко прижаться к нему, и Герцер, несмотря на страшную боль, был на седьмом небе от счастья. Они медленно направились к лазарету. Откуда-то раздавались приветственные возгласы.
- Что это? - пробормотал он, потому что даже головы поднять не мог.
- А ты не знаешь? - с ноткой иронии в голосе переспросила Рейчел. - Думаю, ты даже не представляешь, какой ты тут устроил спектакль…
- Какой спек… спек?.. - переспросил он.
- Потом расскажу. А сейчас тебя надо срочно уложить в постель и обработать лицо. Скажи спасибо, что удар пришелся не на нос, иначе его бы просто размазало по лицу. И вообще не понимаю, почему у тебя не проломлен череп, почему нет кровоизлияния в мозг. А может, и есть.
Герцер понятия не имел, о чем она говорит. Он даже не помнил, почему оказался на земле. Последнее, что сохранилось в его памяти, - это как он стрелял из лука в пуму.
Каким-то чудом ему удалось удержаться в седле, пока они не подъехали к зданию с раздвижными дверьми и чьи-то заботливые и сильные руки не сняли его с седла. Дьябло уже хотел было испуганно шарахнуться в сторону, но тут на помощь подоспел Кейн.
- Его надо… хорошенько почистить щеткой, - просипел Герцер. Теперь ему снова начало казаться, что он вот-вот потеряет сознание.
- Иди в постель, Герцер, - рассмеялся Кейн. - На сегодня с тебя довольно.
Рейчел провела его внутрь, к счастью, в здании был полумрак, и уложила в постель, вернее, усадила, поместив со всех сторон подушки.
- А теперь осмотрим рану на голове, - сказала она. - И не теряй сознание, это нечестно.
К счастью, у нее были нежные, тонкие пальцы. Она промыла рану теплой водой, выдавила из раны кровь, чтобы предотвратить нагноение, начисто протерла все и приложила какую-то жгучую примочку. Вдруг Герцер понял, что его сейчас вытошнит.
- Я… - начал было он и осекся, его выворачивало. Она быстро схватила ведро и держала его, пока рвота не прекратилась. Ему казалось, что из него вышло все, что он ел в течение прошлой недели. От сильных спазмов еще больше разболелась голова.
- Ладно, все в порядке. - Рейчел отставила ведро сторону. - У тебя сотрясение мозга. Сиди и отдыхай. Будешь так сидеть несколько дней подряд.
Он откинулся на подушки и закрыл глаза, даже неяркий свет доставлял ему неудобство. Рейчел тем временем очистила его одежду - насколько это вообще было возможно. Ему было неловко, ведь он и сам может это сделать, но ему так плохо. Хотелось спать.
- Смотри не засыпай, - предупредила его Рейчел. - Черт побери, мне либо самой придется сидеть с тобой, либо найти какую-нибудь другую сиделку.
- Почему? - устало спросил он.
- У тебя сотрясение мозга, - повторила она. - Если ты уснешь, то можешь уже не проснуться.
Мысль была малоприятной, но она помогла ему не заснуть. И еще он кое-что вспомнил.
- О чем ты говорила по пути сюда? - спросил он. - О каком-то спектакле. - Неожиданно он начал вспоминать, как получил рану. - О боже, ну и видок, наверное, был.
- Что? - переспросила Рейчел, потом взглянула на его руку и зажмурилась. - А с пальцами у тебя что такое?
- У меня не было перчатки, - пояснил он.
Он стрелял и стрелял и потому даже не замечал боли в окровавленных пальцах.
- Ты же ненормальный, пальцы порезаны до кости! - И Рейчел принялась бинтовать руку. - Ты, наверное, скажешь еще, что все было очень здорово и смешно, но мы-то тоже все видели.
- Что - все?
- Герцер, ты носился по всему этому огромному полю на своем гигантском скакуне, - язвительно заметила Рейчел, - и при этом еще убивал всех налево и направо. Спас жизнь Кейну по крайней мере дважды, если, конечно, считать за спасение тот момент, когда ты рисковал быть проглоченным разъяренной пумой. А потом еще пустился неистовым галопом на спасение Шилан. Не может быть, чтобы ты не слышал, как все закричали от удивления, когда ты ринулся с места. Ты летел как самая быстрая ракета, не успели все прийти в себя, как ты пронесся до середины поля. Все взгляды были прикованы только к тебе. Я слышала даже, как на тебя заключали пари.
- Ой! - Герцер пытался сесть так, чтобы хоть голова не болела. Неужели он и правда привлек к себе столько внимания?
- Все были уверены, что Шилан пришел конец, ведь кабан мчался прямо на нее, и вдруг появляешься ты и не только убиваешь огромного зверя, но и переворачиваешь его. А потом все решили, что ты погиб, - с такой силой ты ударился об эту несчастную ветку. Трудно было представить, что ты после этого выживешь. Ты исчез из виду, а потом вдруг опять появился верхом на своем коне. Вот поэтому-то все и зааплодировали.
- Ага.
- Сделай одолжение, а? У меня и так куча дел. Перестань строить из себя героя.
- Хорошо, - удивленно ответил он.
- Поищу кого-нибудь, кто посидел бы с тобой. - Она встала и поправила юбку. - Кажется, я даже знаю кого.
Герцер прикрыл глаза и снова откинулся на подушки, но вдруг сообразил, что засыпает, и снова выпрямился. Он не знал, правду ли сказала Рейчел, что, раз заснув, он может не проснуться, но выяснять этот вопрос опытным путем не хотел. И сколько же времени ему будет запрещено спать?
Он открыл глаза и оглядел комнату. Рядом стояло еще несколько коек, но поговорить было не с кем, остальные кровати были пустыми.
Делать было нечего, и он принялся подсчитывать ушибы. Шея болела очень сильно, странно, что она вообще не сломана. Да, это здорово. Нельзя же ходить на четвереньках. И так неизвестно, когда он поправится.
Мысли были невеселые, но вот он поднял взгляд и увидел, как в здание лазарета вошли Рейчел и Шилан. Он улыбнулся и тут только заметил, что одна рука Шилан на перевязи.
- С тобой все в порядке? - спросил он и поморщился от резкой боли в голове.
- Да, просто вывих локтевого сустава. - Она улыбнулась и села на стул, который освободила Рейчел.
Рейчел протянула Шилан керамический кувшин и, помахав рукой, исчезла.
- Ты должна следить, чтобы я не заснул? - спросил Герцер.
- Да, но чтобы ты при этом не шевелился, - ответила она. - Ужас просто.
- Но ты скрасишь мое существование. - Голова опять чуть не лопнула от боли.
- Рейчел сказала, что ты, может, не захочешь разговаривать. - Шилан вытащила книгу. - Так что просто отдыхай, а я буду читать.
- Вслух? - Он состроил гримасу. Будто он ребенок.
- Вряд ли тебе это понравится, - усмехнулась Шилан. - Это книга по ткачеству. Я тут на днях видела, как одна женщина-реконструкторша ткала, и мне стало интересно. Вряд ли я создана для того, чтобы быть лесорубом.
- Мне кажется, что и ткачихой ты быть не создана.
Герцер откинулся назад и прикрыл глаза.
- Ну, должна же я чем-то заниматься, - ответила она, и голос ее звучал взволнованно.
- Механические ткацкие станки делать довольно просто, - заметил Герцер. - А работать они могут, используя силу воды. Ты же найдешь себе какое-нибудь другое занятие. Например, станешь врачом.
- Нет, спасибо. Я насмотрелась на то, как устает доктор Даная. Без наннитов она просто выматывается.
- А в чем дело? - спросил Герцер.
- Вчера погиб пациент; один из молодых учеников на мельнице не внял магистратам по безопасности.
- Черт подери.
- И я не хочу иметь с этим дело: знать, что мог спасти жизни, если бы хватало энергии, а так человек гибнет прямо у тебя на глазах.
- Но кто-то должен и этим заниматься.
Герцер повернулся и заметил, что все еще не снял наручи. Он открыл глаза, попробовал развязать шнуровку и снова скорчился от боли.
- Давай помогу. - Шилан отложила книгу в сторону. Он откинулся назад, но когда она коснулась его своими прохладными руками, он едва смог подавить странную волну желания. Он никогда раньше этого к ней не чувствовал и сейчас вообще был не в форме. Только голова еще больше разболелась. Он принялся думать, чем унять головную боль, но никаких умных мыслей в голову не приходило. Вместо этого он провел рукой по ее плечу и прищурился, чтобы посмотреть, как она отреагирует.
Шилан замерла на месте, лицо у нее окаменело. Он быстро убрал руку и сказал:
- Извини.
- И ты меня тоже, - грустно сказала она. - Потом, Герцер… может, совсем скоро.
- Не со мной, - ответил он. - Я говорил правду. Ты мне нравишься, но я не хочу… по-моему, мы не созданы друг для друга.
- Ты любишь Рейчел. - Шилан внимательно смотрела на него.
- Она просто друг. - Он снова прикрыл глаза и удивился, почувствовав, как по щеке стекает слеза.
- Эх ты, бедный, глупый герой. - Шилан погладила его по лицу.
- Герой это тот, кто делает то, что ему делать не обязательно, - напряженно произнес Герцер. - Герой это тот, кто оказывается в нужном месте в нужный час. Я не герой. Пожалуйста, больше не называй меня так. Пожалуйста.
- Что с тобой? - смущенно спросила Шилан.
- Просто… трудно объяснить, но… я не герой.
- Извини, Герцер, но когда копье пронзило кабана, я уже попрощалась с жизнью. Для меня ты навсегда останешься героем.
Герцер пожал плечами и откинулся на подушки. Он не мог бы объяснить захлестнувшие его эмоции. К счастью, желание прошло, зато он чувствовал немыслимую усталость.
- О боги, как я хотел бы сейчас уснуть.
- Не спи, - сказала Шилан. - Я буду здесь и все для тебя сделаю.
Герцер хотел было поправить ее, вставить свое «почти все», но передумал и просто промолчал.
Два дня прошли как в тумане. Герцер помнил, что к нему приходили доктор Даная и Рейчел, еще кто-то, но кто именно, вспомнить он не мог. Помнил, как его поместили в повозку, как они ехали куда-то и повозку трясло, как его раздражал яркий солнечный свет. Помнил, что рядом с ним была Шилан, один раз она даже тихонько плакала. Помнил, как пытался успокоить ее, но больше ничего не помнил - отчего она плакала или когда прекратила. Лишь на третий день после Большого Сбора он проснулся с ясной головой. Рассвет еще не наступил, сидя на стуле спала Рейчел. Герцер глубоко вдохнул и огляделся. Острее всего он почувствовал отсутствие головной боли.
Находился он не в лазарете, а в солидном каменном доме. На буфете на другом конце комнаты стояла масляная лампа, три стены украшали гобелены. Кровать была необычайно мягкая, откуда-то из глубин памяти всплыло название «пуховая перина». Еще он понял, что ему достался действительно сильный удар, похоже на ушиб мозга. Раньше подобные травмы лечили довольно легко. Сейчас оставалось радоваться, что он хотя бы жив.
У кровати стоял стол, на нем кувшин с водой. Герцер поднял стакан и залпом выпил воду, во рту у него все пересохло. Он сел и, пытаясь нащупать кувшин, только разбудил Рейчел.
- Сейчас налью, - не вполне проснувшись, пробормотала она. - Почему ты не спишь?
- Разве я мало спал? - спросил он в ответ.
Руки у него сильно дрожали, и он пролил немного воды на простыню. Утолив жажду, он протянул стакан Рейчел, почувствовав вдруг снова сильную усталость.
- Дурачок, ты чуть не умер.
Девушка налила в стакан воды и выпила сама. Он попросил еще воды и сказал:
- Я так и думал.
- Ты давно проснулся? - спросила Рейчел и потрогала рукой его лоб.
Никакой боли от прикосновения он не испытал.
- Нет, - ответил Герцер. - А где я?
- В доме отца. Мама решила, что только тут ты сможешь спокойно отдохнуть. Мне нужно кое-что проверить.
- О'кей, - согласился юноша, и она отдернула простыню. Только тут до него дошло, что он лежит абсолютно голый, и он быстро натянул простыню обратно.
- Слушай, в бане ты не был таким скромником, - усмехнулась Рейчел. - И потом, последние три дня я только и делала, что любовалась тобой в таком виде.
- Ого.
Девушка снова откинула простыню, достала предмет, похожий на длинную вязальную спицу и дотронулась до кончиков пальцев его ног. Это было очень больно.
- Отлично.
Она прошлась спицей вверх по всему его телу, проверила конечности и несколько других точек. Он весь дрожал от усталости. Рейчел накрыла его одеялом и что-то записала в блокнот, при этом она удовлетворенно кивала.
- Я прошел тест, доктор? - поинтересовался он.
- Пока что да, - устало улыбнувшись, ответила она. - Мы очень волновались, отреагируешь ли ты на раздражитель. На второй день конечности утратили чувствительность, а это плохой знак. Но теперь все в норме. Старайся больше не ударяться головой, ладно?
- Попробую, - ответил он. - Что со мной было?
- Трудно утверждать точно, но мама думает, что ты получил сильный ушиб головы, так называемая субдуральная гематома мозга. Если просто - ушиб мозга. Иногда это приводит к смерти. В твоем случае оказалось, что у тебя просто очень крепкая голова. Никаких изменений голоса, на боль реагируешь нормально. Осталось только проверить рефлексы, но это пусть делает мама.
- А как она сама? - спросил Герцер. - На сборе вид у нее был ужасный. Я слышал, у нее умер пациент.
- Да, а потом еще чуть не погиб ты, - мрачно ответила Рейчел. - Это был Боб Тоубэк. Он упал на бревна, ему проломило грудную клетку и желудок. Он… умер не сразу, а мы ничем не могли ему помочь. Мама сильно переживала. Если бы умер ты, она переживала бы еще больше.
- Непонятно только почему, - тихо заметил Герцер. - Нет, это я глупости говорю. Понятно.
- Я уверена, что ты понимаешь.
- А где Шилан? - спросил Герцер, чтобы переменить тему разговора.
- Она спит, - усмехнулась Рейчел. - Но тебе пока рано бегать за девушками, Ромео.
- Я и не думал об этом, - соврал он. - Просто волнуюсь за нее.
- Она еще больше волновалась за тебя, - ответила Рейчел. - Почти все время просидела тут, у твоей постели. Мама отправила ее спать вчера вечером, когда поняла, что с тобой все будет в порядке.
- Мне нужно в туалет, - вдруг сказал он. - И побыстрее.
- Я принесу утку, - поднялась на ноги Рейчел.
- А как далеко до… - Он замолчал.
- У папы тут проведены трубы. Но тебе нельзя вставать.
Рейчел вышла из комнаты.
- Черта с два, - с раздражением ответил Герцер.
Он сел на кровати, спустил ноги. Чувствовал он себя очень странно, он даже испугался, не повредил ли двигательный центр в мозгу. Сначала комната словно начала кружиться вокруг него, но потом это прошло. Видимо, он просто слишком долго лежал. И все.
Он повторял про себя эти слова и медленно встал на ноги.
- С ума сошел, - подхватила его подоспевшая Рейчел. Она несла странного вида предмет, который бросила на кровать. - Ну и тяжелый же ты.
- Я смогу дойти, - заскрежетал зубами Герцер. - Где туалет?
- Вниз по коридору. - Она перекинула одну его руку себе через плечо. - И успокойся. Если ты разбудишь маму…
- Я уже не сплю, - в дверях появилась доктор Даная. - А тебе, Герцер, надо лежать.
- Я только схожу в туалет, доктор, - выпрямился Герцер, но тут же снова закачался и сам схватился за Рейчел.
- Дурачок. - Доктор покачала головой. - Ну ладно, я тоже помогу, а то еще придется драться с тобой.
Вместе они довели Герцера до туалета, и тот спокойно справил нужду.
- А теперь назад в постель, - приказала доктор Даная. - До чего люди бывают щепетильны.
К тому моменту, когда они вернулись к кровати, Герцер уже подумывал, что действительно зря не воспользовался странным предметом - на вид белый фаянсовый горшок с трубкой, совсем не большой, можно, наверное, было и получше придумать.
- Отдохни. - Доктор Даная убрала волосы с лица. - Тебе понадобятся все силы.
- Для чего? - спросил, укладываясь, Герцер.
- Напали на Фредар, - ответила доктор. - Из-за этого я поднялась. Разбойники разграбили его, сожгли большую часть зданий. Теперь у нас будет еще больше беженцев. Эдмунд торопится с созданием регулярных сил обороны и хочет, чтобы ты принял в этом участие.
- Отлично, - ответил Герцер. Он чувствовал, как его одолевает сон, но все же сказал: - Пора возвращаться в седло.
- Дурачок. - Последнее, что он услышал.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

На пятый день после происшествия на охоте Герцер восстал.
Уже два дня, как у него прояснилось в голове, а доктор Даная не позволяла ему вставать и ходить, разве что в туалет. На пятый день он уже спокойно сам добирался до туалета и чувствовал себя вполне сносно. Конечно, еще не совсем здоровым, он был пока очень слаб, но и от лежания в постели сил не наберешься.
После полудня, когда одна из медсестер Данаи ушла обедать, Герцер остался без присмотру. Он встал с постели, отыскал в шкафу свою починенную и приведенную в порядок одежду и отправился проверить, что это там такое стучит все время за домом.
Из кухни тоже доносился шум, поэтому он вышел на улицу через боковую дверь и пробрался на задний двор. Он надеялся найти там одного из учеников кузнеца, может, даже кого-то из своей группы, но наткнулся на самого мастера Тальбота, который стоял у наковальни и неистово колотил молотом по стальному брусу.
Герцер хотел было отойти, но Эдмунд поднял взгляд и кивнул ему:
- Я думал, тебе еще нельзя вставать.
Он отложил в сторону молот, а брус снова положил на угли.
- Я ушел без спросу, - ответил Герцер, заходя в сарай.
Там оказалось много свободного места, из мебели стоял лишь стол, а кроме того, ведра да еще горн с наковальней. Немного инструментов. Вскоре он заметил светлые пятна на полу, заново сделанный пол и понял, что часть мебели и инструментов наверняка недавно вывезли отсюда в новые кузницы, которые построили в городке.
Несмотря на то что день был достаточно прохладным, в кузнице было довольно-таки жарко, как и положено. У Герцера на лбу уже появились капельки пота, а Эдмунд вообще взмок.
Кузнец кивнул ему в ответ и отпил воды из кувшина, потом протянул кувшин юноше и сказал:
- Ну, если ты сам считаешь, что достаточно поправился, можешь встать за меха. Только надень фартук, иначе прожжешь одежду.
Герцер чувствовал, что такая задача ему под силу. Он схватил кожаный фартук, осмотрел меха. Рядом стоял удобный высокий стул, он сел на него и принялся за работу.
- Не так сильно, - предупредил его Эдмунд. - Иначе огонь будет слишком жарким.
Герцер сбавил ритм, кузнец кивнул, а когда Тальбот вытащил кусок вишнево-красной стали из огня, то юноша вообще остановился.
- Разные типы стали формуют при различных температурах, - объяснил ему Эдмунд. - Сейчас я покрываю пластинку углем.
Герцер сделал вид, что понял, и отер руками лицо. Эдмунд, не говоря ни слова, протянул ему тряпку и кувшин с водой.
- А что вы делаете? - жадно глотнув воды, спросил Герцер.
К воде было подмешано вино, совсем немного, для вкуса. После того как он последние несколько дней получал одну простую воду, такой напиток показался ему особенно вкусным и освежающим.
- Обыкновенный нож, - с раздражением ответил Эдмунд. - Я готов был всем вокруг размозжить головы и решил лучше прийти сюда постучать молотом по металлу.
Герцер молча наблюдал за работой кузнеца, вот тот снова бросил металл в огонь.
- Дуй, - сказал Эдмунд. - Но, кажется, ты уже устал.
- Да, - согласился Герцер. - Непонятно только почему. В последние дни я только и делал, что спал.
- Такой сильный удар забирает много сил, - ответил кузнец и повернул металл на углях. - Даная считала, что тебе нужно вылежать еще дня три-четыре. У меня свое мнение, но я с ней не спорю.
- Мне кажется, что сейчас важнее не лежать, а понемногу начинать тренироваться, - выпалил Герцер.
Руки у него страшно устали от мехов.
- Достаточно, - проворчал Тальбот и вынул сталь из огня. - Знаешь, почему учеников всегда ставят раздувать меха?
- Нет.
- Движения почти те же, что и у кузнеца, когда он бьет молотом, поэтому у ученика развиваются определенные группы мышц, необходимые для кузнечного ремесла. А тебе тем более сложнее, потому что ты ослаб после болезни.
- Ну что ж, поработаем еще над одной группой мышц, - сухо улыбнулся Герцер. - Нож предназначен для кого-то определенного?
- Нет, - усмехнулся Эдмунд. - Хотя есть несколько людей, на которых я бы не отказался его опробовать.
Герцер не обратил особого внимания на последнюю фразу Тальбота.
- Хотя, - и Тальбот изо всех сил ударил по стали, - большинство из них ничего и не поймет.
Герцер кивнул, хотя и сам был в полном неведении относительно того, что имел в виду Эдмунд.
- Дуй, - сказал кузнец. - Ты слышал, что мы в ускоренном темпе подготавливаем военные отряды?
- Доктор Даная рассказала мне, - ответил Герцер. Он приспособился к ритму мехов, теперь ему было гораздо легче, чем вначале, только очень жарко. - Она упомянула Фредар.
- Отряд разбойников, так, наверное, они называются, напал на Фредар. Я был там всего за пару недель до нападения. Они получили предварительные условия первоначальной реорганизации Севама и высказывались против «излишней агрессивности» данных предложений.
- То есть были против образования сил обороны?
Герцер остановил мехи, как только кузнец вынул кусок стали из горна.
- Ну да, - ответил Эдмунд. - Их магистрат занял позицию полного ненасилия; когда это произошло, город покинули некоторые реконструкторы, они-то и рассказали мне обо всем. Я ездил туда и пытался переубедить членов магистрата. - Кузнец дважды со всей силы ударил по стали молотом, потом опять сунул ее в огонь. - Принеси еще угля, ладно? - И он указал подбородком на ведро, стоящее в углу.
Герцер принес уголь и взглянул на руки - они по локоть были вымазаны сажей.
- Теперь доктор наверняка заметит.
- Мы тебя хорошенько отмоем, не беспокойся. - Эдмунд опять глотнул из кувшина. - Так вот… Разбойники убили почти всех мужчин, в том числе и несколько замечательных ремесленников, черт бы их побрал, забрали с собой большинство женщин, а детей бросили. А еще по пути сжигали все, что могли.
- Насилие, грабеж, мародерство и поджоги, - нахмурился Герцер.
- Ну да, все вместе. - Кузнец снова сунул металл в огонь и сказал: - Дуй. И знаешь, что странно, они все сделали, так сказать, в правильном порядке. Сжигать все они очень любят, но вот проблема - не сжечь заодно и людей.
Герцер нахмурился еще больше и посмотрел на Тальбота.
- То есть они люди опытные в этом деле?
- Вот мы и подошли к вопросу о регулярной армии. - Эдмунд не захотел отвечать на его вопрос. - Хочешь быть солдатом?
- Да, - ответил Герцер.
- Каким именно?
- Я пока не знаю, какие части у нас будут, - ответил Герцер.
- Для начала все будет более чем скромно. Больших отрядов нам пока не нужно. Но я хочу, чтобы наш отряд был мощным остовом для будущей армии, так что тренироваться придется много.
- Я готов, - ответил Герцер.

Предыдущая страница 24 Следующая страница


25 Джон Ринго

- Это ты сейчас так говоришь, - фыркнул Эдмунд. - Основу армии составят два отряда - лучники и пехота. Лучники будут вооружены длинными луками, а пехота будет напоминать римскую.
- Легионы? - улыбнулся Герцер. - Это уже лучше!
- У тебя прекрасная рука для стрельбы из лука, - насупился Эдмунд.
- Прекрасно, если мне будет приказано стать лучником, я буду лучником, - ответил Герцер. - Но если я смогу выбирать, то выберу легионы.
- Почему?
Эдмунд положил заготовку и впервые внимательно посмотрел на молодого человека.
Герцер отвернулся в сторону, покраснел, пожал плечами и ответил:
- Не знаю.
- Ладно, выкладывай все свои соображения.
Герцер помедлил, потом опять пожал плечами:
- Легионы… лучники. Лучники остаются сзади и стреляют по врагу на расстоянии. Они не вступают с ним в рукопашный бой. Я… тренировался в стрельбе из лука, да, у меня даже неплохо получается, но мне всегда больше нравилось сражаться холодным оружием. Я называю это «железная рука». Это мое. Мне всегда такой бой нравился куда больше.
Эдмунд снова кивнул, хотя выражение его лица осталось прежним, потом он взял кусок стали и сказал:
- Дуй. Ты подыскиваешь нужное слово - «сокрушительная пехота». Существует, можно сказать, два вида: организованные отряды и неорганизованные. Пример последних - пикты, они обрушивались на врага с криками и воплями, размахивая над головой военным топором. Это работало, не всегда, правда, но если противники тоже не были организованы. Пример организованных отрядов - фаланга, она наступает по определенным правилам, медленно, но верно, и не собирается уступать завоеванное. «Железная рука»… я уже слышал это выражение, хотя ты удивишься, узнав, что так называли кричащих пиктов. Понимаешь разницу?
- Да, сэр, - ответил Герцер. - Но все же я предпочитаю легионы.
Эдмунд улыбнулся и кивнул в ответ:
- У меня большое преимущество перед тобой. Я много читал, размышлял и изучал, у меня было время осознать то, что ты только начинаешь улавливать. Легионы это особый вид военной организации, они решают исход сражения.
- Да, - выдохнул Герцер, он был рад, что Эдмунд высказал его мысли. - И я хочу быть с ними.
Эдмунд рассмеялся и покачал головой, юноша смутился.
- Не волнуйся, когда ты пройдешь начальный курс обучения и если сдашь экзамен, я дам тебе почитать одну книгу. Даже не одну, я заставлю тебя прочитать столько книг, что ты меня еще за это возненавидишь. Клаузевиц, пусть он во многом и ошибался, Фусикава, Кееган, Хансон. Чтобы ты мог давать точные определения и знал термины. Половина успеха в учебе исходит от знания научных терминов. Но на сокрушительной пехоте мы не остановимся. В будущем я хочу, чтобы у нас были отряды всех видов. Лучники, легионы, баллисты, тяжелая и легкая кавалерия.
- У вас большие планы, - покачал головой Герцер. - Воронья Мельница вас не поддержит.
- А кто говорит о Вороньей Мельнице? - усмехнулся Эдмунд. - Поэтому-то я так и недоволен магистратом. Они думают только о «здесь и сейчас».
- А вы всегда думаете на десять лет вперед? - спросил Герцер. - Нормальный легион можно сформировать… года за два, не меньше.
- Почему - два? - снова пристально посмотрел на него Эдмунд.
- Да так, - пожал плечами Герцер. - Снаб… Снабжение.
- Ты уже знаешь кое-какие термины.
- Не много… я понятия не имею, сколько килограммов стали понадобится, чтобы снарядить легион, состоящий из шести тысяч человек…
- Тонны стали, продолжай.
- Потом палатки, продовольствие. Раньше палатки делали из кожи. У нас нет столько коров!
- И людей столько не наберется. И продовольствия.
- Консервы, - вдруг оживился Герцер. - То есть можно использовать… соль. Так было и в истории… С легионерами расплачивались…
- Ну, расплачиваться совсем не обязательно, но главная мысль хорошая. Надо учиться запасать еду впрок. Даже с этой охотой - лучше было бы, конечно, подождать до осени, но пища нам нужна сейчас. А еще помнишь, я сказал насчет остова армии. Знаешь, что я имел в виду?
- Ядро будущих вооруженных сил?
- Мы находимся на стадии инструментов, должны делать инструменты. Отряды обороны Вороньей Мельницы будут инструментами, с помощью которых будут делать другие инструменты. Понимаешь?
- Ой-ой-ой! - Герцер взглянул на молот. - Хотите, чтобы мы стали как этот молот?
- Молот всегда тяжелее и прочнее чем то, по чему он стучит. - Эдмунду понравилось это сравнение. - Как думаешь, ты достаточно крепок?
- Не знаю, - честно признался Герцер. - Надеюсь, что стану таковым. А вы будете молотом, кующим другие молоты?
- Нет, - сказал Эдмунд. - У меня есть на примете более подходящий человек. Скоро узнаешь, и даю тебе гарантию, будешь еще все проклинать.
- Ладно, то, что нас не убивает, только закаляет, так, по-моему? Хотел бы я, чтобы у нас было огнестрельное оружие. Пусть тогда разбойники попробовали бы напасть на нас.
- Регламент ограничения скорости расширения воздуха, - ответил Эдмунд. - Оружие не будет работать.
- Не понимаю, - покачал головой молодой человек. - То есть почему мы не пользуемся взрывчаткой и при чем здесь этот самый регламент?
- Хочешь честный ответ? - Тальбот положил кусок стали, а потом сам сел на наковальню. - Кажется, я переборщил, пусть горн немного остынет. Не волнуйся, меха можно оставить в покое. Итак, хочешь ответ?
- Да. Иначе я бы не задавал вопроса.
- Я знаю, что ты учился вместе с Рейчел, - нахмурился кузнец. - А она это знает. Почему же мне нужно объяснять это тебе?
- Если не хотите, не надо. - Герцер поднялся на ноги. Чувствовал он себя намного лучше. Ему действительно недоставало физической нагрузки. - Я специализировался по доиндустриальным технологиям. Нам давали много сведений по истории, но я никогда серьезно этим вопросом не интересовался.
- Ладно, только вкратце, если не поймешь, пеняй на себя. Понятно?
- Понятно, - усмехнулся Герцер.
- Первый момент - почему, - начал Тальбот. - Вскоре после войн Искусственного Интеллекта появился протокол использования взрывчатых веществ. Это ты знаешь?
- Немного. У нас был целый урок на эту тему, и я внимательно слушал.
- Значит, знаешь, что было пролито много крови. Дела шли из рук вон плохо, почти как сейчас. В первый год войны умерло двадцать пять процентов населения, кто-то погиб в сражениях, кто-то умер от голода или был стерт с лица земли, тогда было много таких программ.
- Да, - мрачно поддакнул Герцер.
Остатки Совета Севама не смогли точно оценить потери, но он сам видел тела по обочинам дороги. Скорее всего, сейчас погибло больше двадцати пяти процентов населения.
- В связи с этим начался расцвет пацифизма, но в то же время появились и крайние экстремисты. Одна группа таких экстремистов напала на члена Совета и убила его вместе с телохранителями. Это было нелегко. Ассасины, хотя это слово плохо подходит для отряда в шестьсот вооруженных военных и ИИ-танков, чуть было не погибли от рук охраны члена Совета, да и он сам, несмотря на свои пацифистские взгляды, прошел через все ужасы войны и умел воевать. Совет был потрясен. Если они могли убить Холлингсворта, то могут сделать то же самое с остальными. Только Мать могла этому помешать.
- Ага.
- Ни одна группа членов магистрата никогда не могла прийти к соглашению относительно того, надо ли Матери контролировать и регулировать преступность. Все понимали, что подобное вмешательство рано или поздно приведет к мятежу. Большинство членов Совета в принципе были против. Тебе известно, что Мать всегда наблюдает за нами, и пока ты это знаешь, то, в общем, какая разница. И вот они решили, что надо либо нарушить закон о неиспользовании Матери в качестве наблюдателя-регулятора преступности, либо придумать другой способ.
- Контроль над вооружением? - спросил Герцер. - Но… мне кажется… что это вполне разумно.
- Конечно, если человек не разбирается в истории, - огрызнулся Тальбот. - Все, что напоминает всеобщее избирательное право, представляет собой понятие постиндустриальное, появившееся после того, как был изобретен порох. Порох дал простому человеку силу одолеть своего господина. Промышленность, а под этим я подразумеваю паровые машины и двигатели внутреннего сгорания, свела на нет потребность в ежедневном тяжелом физическом труде. И все было прекрасно до тех пор, пока их общество, основанное на информационных потоках и повторениях, было стабильным и загнивающим. Но убери это, и что останется?
- То, что имеем сейчас. - Герцер заметил, как Эдмунд называет общество до Спада словами «их общество». - Ладно, никаких двигателей внутреннего сгорания, но чем плох пар?
- Если пар под небольшим давлением, то еще ничего, - ответил Тальбот, - но при высоких давлениях Мать начинает считать его опасным и куда-то… отводит. Может, его использует через чертову Сеть Шейда. Даже высокотемпературные кузнечные горны требуют предельной аккуратности.
- Ага, понятно. Это насчет «зачем и почему», а теперь «как»?
- Надо понять Мать.
- Мать - это главный компьютер, который управляет Сетью. Что дальше?
- Дитя, дитя, - грустно усмехнулся Тальбот. - Мать это не компьютер. Мать это программа, на самом деле операционная система/протокол. Но Мать стала чем-то большим, она связана со всеми портами Сети, она наблюдает через все нанниты, слышит через все уши, ее сенсоры замечают малейшие перемены ветра, кинетической энергии, потенциал каждой капли дождя, она прекрасно представляет, куда направляется каждая отдельно взятая молекула.
Герцер чувствовал в словах Эдмунда необыкновенную силу, словно тот произносил некое заклинание.
- Мать знает все наперед.
- И… почему она тогда не остановит войну?
- Потому что ей все равно, - усмехнулся Эдмунд. - Она здесь не для того, чтобы начинать войны или останавливать их, войны начинают люди; она не может учить людей быть людьми. Она лишь ведает Сетью и всеми связанными с ней явлениями. До тех пор пока сражающиеся стороны не причиняют вреда архитектонике информационных потоков, Мать не будет вмешиваться.
- Это нечестно.
- Программу «Мать» создал человек, который, как теперь становится понятно, был не самым положительным человеком. Звали его Артур Кинг. Слышал о таком?
- Только имя и то, что он создал Сеть.
- Не совсем, он только написал программу «Мать». Сеть существовала уже до него, он лишь сделал последнюю существенную модификацию ее внутренней структуры. Судя по всему, это было его последним достижением. Сразу после этого он исчез с лица Земли. Не оставил и следа.
- А какое отношение это имеет к регламенту об ограничении скорости?
- Помни, что Матери все известно, она все видит, но действует, только если получает на то указания Совета. Ее действия контролируют члены Совета. Они голосуют, что ей должно делать, кроме обеспечения существования самой Сети. Если большинство проголосует за разрушение Земли, она это сделает.
- Что?! Каким образом? - воскликнул Герцер.
- Возможны различные пути. Зависит от того, хотят они разрушить одну биосферу или всю Землю. Если только биосферу, то, наверное, Мать может послать огромный заряд энергии в мантию, что приведет к извержению всех вулканов на поверхности Земли, причем извержения будут продолжаться неимоверно долго. В результате останутся одни лишь бактерии. Она может стереть с лица Земли определенные биологические виды, остановив присущие им химические процессы. Теперь ты доволен?
- Но это же безумие! - закричал Герцер. - И когда это началось?
- Тогда, когда ты еще не родился, мальчик мой. Никто это обычно не обсуждает, большинство людей стараются даже не думать об этом. Мать владеет нами, но мы в свою очередь владеем ею - посредством Совета. Я не случайно ненавижу Совет, и ненавидел его задолго до начала этой ужасной войны, я всегда говорил, что за работой и решениями Совета нужно наблюдать гораздо более тщательно, чем это делается.
- То есть Мать останавливает взрывы, когда знает, что они произойдут?
- Частично так. Она будет знать и если взрыв уже случился. Взрывы распространяются быстро, но не быстрее света, не быстрее реакции Матери. Если где-то происходит взрыв, она моментально окружает его силовым полем и «подавляет», превращает кинетическую энергию в электрическую, которую благополучно переводит в общую энергетическую сеть. В результате только глухой удар и немного пепла. Я пробовал провести взрыв в домашних условиях с самодельным порохом и получил потом грозную записку от Совета.
- Но… в природе все время происходят какие-то взрывы. Молнии, вулканы…
- Ты думаешь, она не различает сознательно детонированный химический взрыв и взрыв… природный? - расхохотался Эдмунд. - В природе не случается химических взрывов, по крайней мере, если и случаются, то крайне редко. Некоторые виды подходят очень близко к такой возможности, например, некоторые растения. Но это Мать вполне в состоянии отфильтровать. У химических взрывов явно выраженная особая структура. А что касается вулканов, почему ты думаешь, что она не гасит их извержения?
- Ну, я видел фотографии…
- Конечно, массу. Слышал когда-нибудь о Кракатоа?
- Нет.
- Это был остров. Потом в камеру с магмой попала соленая вода, и остров взорвался. Был огромный взрыв, погибло много людей, появились новые острова в океане, все как обычно. Успеваешь следить за моей мыслью?
- Да.
- Я говорю о крупных взрывах. А о Стоун Лендз слыхал?
- Однажды был там, очень… интересно. Гейзеры, горячие пары и все такое.
- Да-да. А тебе известно, что там однажды все взорвалось?
- Что?
- Вот так, сразу после войн Искусственного Интеллекта. Тогда об этом много говорили, потому что подозревали, что сделано это было специально; такое возможно, если иметь доступ к энергетическим полям и большие запасы энергии. В любом случае, там всегда все было нестабильно, геологи давно беспокоились, что все может взорваться, они-то ведь знали, что происходит там, под землей. Как и на Кракатоа, огромный участок очень высоких температур, а в непосредственной близости вода. По оценкам, взрыв такой силы должен был затронуть не только сам Стоун Лендз, но и близлежащие области в радиусе ста километров. Взрыв должен был достигнуть стратосферы.
- Ничего себе.
- Горячий участок несколько сотен тысяч лет подогревал воду, поэтому они надеялись, что все обойдется, но не обошлось. Взрыв с участием магмы и пара, сто мегатонн, так в старые времена мерили силу взрывчатых веществ.
- Понятно.
- И что получилось? Nada. Земля тряслась, зафиксировано небольшое землетрясение. Вот насколько сильна Мать. Так что о порохе забудь.
- О'кей, - ответил Герцер. - Черт побери, но скажите еще…
- Конечно.
- Почему длинные луки, арбалеты намного легче и в стрельбе и…
- И ты туда же!

ГЛАВА ТРИДЦАТАЯ

Кейн как раз проверял подкову у лошади, когда в сарай вошел Эдмунд. Кейн с удивлением посмотрел на мэра.
- Когда тебя выпустили из клетки? - усмехнулся Кейн.
- Я сказал своим стражникам, чтобы они катились на все четыре стороны, - с такой же усмешкой ответил Тальбот. - Если дашь мне коня, я не прочь прокатиться. А может, и сам поедешь со мной?
- О'кей. - Кейн выпустил из рук лошадиную ногу. - Вряд ли ты в последнее время подковывал лошадей горячим способом? Я обычно подковывал их по-холодному, но у меня закончились подковы.
- Сходи к Сувизе. - Эдмунд взял седло и остальную упряжь. - Я теперь вообще мало занимаюсь кузнечным делом.
- Ладно. - Кейн вышел следом за Эдмундом и свистом подозвал лошадей. - Тебе ханарского или арабского скакуна?
- Арабского, если не будет возражать Алисса, - ответил Тальбот, потом поймал подбежавшего скакуна и легко оседлал его. - Посмотрим, не забыл ли я, как держаться в седле.
- Лошади - это как занятия сексом. - И Кейн вскочил в седло. - Стоит один раз попробовать и уже никогда не забудешь.
- И так же как и в сексе, - проворчал Тальбот, - если какое-то время не практиковаться, то атрофируются нужные мышцы.
Они выехали из кораля и направились вверх по узкой тропе, извивающейся по заросшему лесом склону, к горе Массан. День был ясный, скоро солнце начнет припекать совсем по-летнему, но в тени деревьев стояла приятная прохлада, особенно в такой ранний утренний час. Лошади бодро скакали вперед. Неожиданно Эдмунд перешел на легкий галоп, потом еще быстрее и пулей помчался по тропе.
Кейн пытался не отставать, но ханарские скакуны, несмотря на скорость бега, не приспособлены к горным тропам, лучше всего они скачут по равнинам. Более проворный арабский скакун легко оставил своего крупного товарища позади.
Наконец Кейн выехал на поляну на небольшом плато, где его нетерпеливо поджидал Эдмунд. Ханарский скакун выскочил на поляну, не сбавляя скорости, и араб попятился назад, при этом он воинственно бил копытами землю.
Тальбот легко держался в седле и улыбался, довольный быстрой скачкой, силой и живостью скакуна под ним.
- Похоже, я все помню, - радостно сказал он.
- Ты всегда был прекрасным рыцарем, король Эдмунд, - улыбнулся Кейн.
- Теперь уже нет, - нахмурился Эдмунд. - Я мэр, мэром и останусь, если мне не помешают.
- Что ты имеешь в виду? - недоуменно поднял брови Кейн.
- Эти чертовы идиоты в конституционном комитете… - Тальбот пожал плечами. - Начали с нормальной конституции, а теперь… Они хотят возродить аристократию, и мне не под силу их остановить.
- Ну… - В свою очередь пожал плечами Кейн. - Наверное, все дело в том, хочешь ли ты сам быть аристократом или нет. Как они собираются выбирать кандидатов?
- Они выступают за двухпалатную законодательную власть, насколько мне известно, - ответил Эдмунд. - Нижняя палата будет состоять из представителей простого народа, хотя делиться будет по географическому признаку. Верхнюю же палату они хотят сделать аристократической. Думаю, мне удастся добиться, чтобы она была хотя бы частично выборной. Чтобы членов выбирали местные правительства. Но некоторые представители настаивают на введении аристократии. Надо отдать им должное, они не говорят только лишь о наследственной аристократии. Речь идет о «выдающихся личностях», которые будут получать аристократический титул и положение пожизненно. Я в принципе против таких пожизненных назначений, а тем более против наследственных постов в законодательном органе власти.
- Что они говорят? - поинтересовался Кейн.
- Главный их аргумент - это то, что в некоторых областях уже решили перейти к наследственной передаче власти, - вздохнул Эдмунд. - И вряд ли мы можем добиться поддержки этих областей, если не будем учитывать их мнение. Кроме того, некоторые комитетчики знают, что войдут в эту палату. Они настаивают, что такой подход поможет упрочить власть в глазах простых людей.
- Эдмунд, послушай меня внимательно, - осторожно начал Кейн. - Они… не совсем не правы. Общество пережило страшный шок. Людям сейчас больше всего нужна надежная опора. Наследственная аристократия представляет именно такой остов общества.
- Лучше бы сказал что-нибудь новенькое, - ответил ему Эдмунд. - Но в перспективе эта мысль не кажется такой уж мудрой. Тебе известно, как много я работал над тем, чтобы избежать малейших проявлений феодализма. А среди сторонников, мнение которых мы должны будем учитывать, есть новоиспеченные феодалы. А дальше будет еще хуже: разрешая наследственную аристократию, мы тем самым даем зеленый свет феодальному обществу. Сейчас все будет не очень заметно, но со временем где-то появятся вассалы, где-то нет. А это уже начало гражданской войны, если я хоть что-то смыслю в истории.
- Ого, - процедил Кейн. - Это верно.
- А мне тем временем нужно защищать город, и об этом я хотел поговорить с тобой в первую очередь.
- Да?
- Мне нужны две вещи, и именно ты мне в этом поможешь. Прежде всего нам нужна конная разведка, потом понадобится и тяжелая кавалерия. Хорошая кавалерия такая же редкость, как хорошие лучники и легионеры. На самом деле ты, наверное, вообще скажешь, что нельзя все сделать так быстро, ведь для того, чтобы создать хорошую армию, нужно несколько поколений.
- Согласен, - вздохнул Кейн. - С лучниками тоже все не так просто. Я бы не отказался от отряда лучников, но здесь это вызывает некоторые сложности. Ведь нам нужны равнины, а тут сплошные леса.
- Точно. И все равно я очень хочу, чтобы ты занялся этим делом. Необязательно делать из них кавалеристов-профессионалов, но постарайся, насколько возможно. Начинай с тех наездников, которые помогали во время охоты. Конная разведка нужна в ближайшее время, а для этого им требуется хорошо ориентироваться и уверенно держаться в седле.
- Отлично, начну с Герцера, - улыбнулся Кейн.
- Ну, сначала поговори с ним, - ответил Тальбот. - Насколько мне известно, из него может получиться неплохой лучник, Джоди просит вернуть его в бригаду лесорубов, ты прочишь его в отряд кавалеристов, а когда он вчера помогал мне в кузнице, я понял, что из него может получиться отличный коваль. Единственный человек, не заинтересованный в нем, это Джон Миллер, он называет парня «идиотом без рук».
- И кому же он достанется? - с улыбкой спросил Кейн. Все старые реконструкторы прекрасно знали хозяина лесопилки.
- Он сам сказал мне, что хочет стать легионером, - пожал плечами Эдмунд.
- Что ему известно о кавалерии?
- По-моему, ничего, но я не уверен, что тебе удастся его переубедить, - ответил Тальбот. - Мне кажется, что когда мы обучим их азам военного дела, то и лучников, и пехоту нужно обязательно научить держаться в седле. При этом они не будут кавалеристами.
- Ладно, посмотрю, что можно сделать, - снова улыбнулся Кейн. - Даже если Герцер не согласится.
- Второй момент, о котором я хотел поговорить, - продолжал Эдмунд, поворачивая коня назад, вниз по склону. - Мне нужен человек, способный организовать отряд милиции. Можешь думать, что хочешь, но среди реконструкторов-воителей ты личность известная. А у меня нет времени. Роберт займется лучниками, Ганни - легионерами, теперь мне нужен еще один человек, который мог бы собрать отряд милиции.
- Слушай, а кавалерию ты придумал в качестве пряника, чтобы задобрить меня?
- Примерно так, - усмехнулся Эдмунд. - Конечно, можешь отказаться, но мне бы хотелось, чтобы ты занялся этим в свободное время.
- Много у меня свободного времени, - проворчал Кейн. - Ну да ладно.
- Мы все несем свой крест, - успокоительно проговорил Эдмунд. До загонов оставалось около километра, и Эдмунд заговорщически улыбнулся: - Давай, кто быстрее.
- Герцер, к тебе пришли, - объявила Рейчел, не заходя в спальню.
Герцер поднял голову и, увидев входящих Кортни и Майка, улыбнулся. Рейчел ушла.
- Гости из далеких стран.
Герцер радостно отложил в сторону книгу, которую читал. После работы в кузнице он несколько дней, что и неудивительно, чувствовал большую усталость, но теперь все прошло, и он уже начинал скучать в одиночестве. К счастью, у мастера Тальбота было прекрасное собрание старинных книг, так что Герцер не терял времени даром.
- Что это значит? - спросила Кортни.
- Неважно, - усмехнулся Герцер. - Садитесь, хотя стул тут только один. Ко мне мало кто ходит, так что выкладывайте все новости.
- Как ты себя чувствуешь? - вместо новостей спросила Кортни.
- Нормально. Уже надоело тут.
- Ударился ты очень сильно, - заметил Майк, он прислонился спиной к стене и сложил руки на груди.
- Ну, это уже дело прошлое, - ответил Герцер.
- Поверь, работать еще хуже, - вздохнула Кортни и тряхнула головой. - Поэтому-то к тебе и мало кто ходит. Мы все крутимся как белки в колесе.
Герцер усмехнулся и продолжал:
- Ну, рассказывайте, что произошло? Я же ничего не видел, в том числе и великую бойню и пир после нее.
- Ну, попировали пару дней, да, - согласился Майк.
- Но все это далось такой ценой! - Кортни передернула плечами.
- Настолько страшно? - спросил Герцер.
- Помнишь ручеек за бойнями? - Кортни дождалась, пока он кивнул, и продолжала: - Там все было красным-красно от крови. Всего получилось примерно шестьсот туш, словно какой-то конвейер. Их всех надо было повесить на крюки, снять шкуры, разрезать на куски, вынуть внутренности…
- Потроха, - поправил ее Майк. - Так лучше звучит, особенно когда потом ты сам все это ешь.
- Еще поймали много одичавшего домашнего скота, - продолжала Кортни. - Мясо коптится до сих пор, и вот об этом мы и хотели с тобой поговорить.
- Да?
- Наша группа распадается на части, - сказала Кортни, - Эмори будет работать с Джоди в лесу и жечь уголь, Шилан примкнула к ткачам. Мы присоединились к группе фермеров, но хотим на этом и закончить. Сейчас начинают раздавать землю под будущие фермы и собираются провести розыгрыш-лотерею пойманного скота. На землю может претендовать любой, а билеты лотереи получают те, кто участвовал в охоте.
- Видишь, - продолжал Майк, - они распределят всех животных. Поймали их очень много, но всем в любом случае не хватит, к тому же все хотят набрать себе разных.
- Я тоже участвую в лотерее? - с улыбкой спросил Герцер.
- Ну да, - смущенно ответила Кортни. - И мы хотели тебя спросить…
- Что я собираюсь делать с теми животными, которых выиграю? - договорил за нее Герцер.
- Да.
- Ну, я впервые обо всем этом слышу, так что для меня это большая новость.
- Ты тоже можешь претендовать на землю, - сказал Майк. - Не знаю, насколько это разумно, но если ты возьмешь соседний с нами участок, я смогу обрабатывать оба. За землю нужно выплачивать деньги, там определенная система платежей. Я, конечно, не гарантирую, что смогу потянуть так много, но попробовать - попробую. А если получится, то и доходы буду делить пополам. Тогда у тебя будет еще один источник дохода. Не сразу, конечно.
Герцер обдумал услышанное и кивнул:
- Ладно, погодите секундочку. Вот что я сделаю, пожалуй. Кортни, в шкафу есть кожаный мешочек. Вытащи его, пожалуйста, и брось мне сюда.
Она протянула ему мешочек, а он вытряхнул все талоны прямо на кровать.
- Я собираюсь податься в солдаты, - сказал он, разбирая свои деньги. - Насколько я понял, меня берут на полное довольствие. Мне заплатили за день работы до охоты, за саму охоту и еще за три дня болезни. Как «опытному наезднику», так что за охоту я получил еще и бонус. - Герцер взял себе один талон и немного мелочи, а остальное протянул Кортни: - Берите все, что достанется мне по лотерее, и я подам заявку на землю, чтобы получить участок рядом с вами. Это, - и он указал на талоны, - вам взаймы. Сможете купить кое-какой инвентарь, то, что вам понадобится.
- Спасибо. - Кортни смотрела на талоны, словно перед ней лежало настоящее золото.
- А-а, я не уверен, - ответил Майк. - Я думал попросить тебя дать нам взаймы животных, выигранных по лотерее, но не уверен насчет денег…
- Замолчи, - бросила Кортни. - Лучше скажи «спасибо», дурачок.
- Я вполне серьезно, - покачал головой Герцер. - Не нужно никакой благодарности. Делай, как сказал, попробуй обработать оба участка. Если получится, а я уверен, что у тебя все получится, тогда в будущем я не только стану получать небольшой дополнительный доход, но, как делали в старые добрые времена, смогу, когда подам в отставку, отдыхать на собственной ферме!
Майк расхохотался и покачал головой, хотя вид у него все равно был неуверенный.
- Что касается денег, я же сказал, что даю их взаймы. Вы вернете мне их, когда у вас появятся свои, но не торопитесь, сначала хорошенько встаньте на ноги. Я знаю, что у вас все получится.
- Ладно, - наконец сдался Майк. - На эти деньги я смогу купить кое-что, что нам действительно очень нужно. Столярно-плотницкий инструмент, запасные детали к плугу, веревки. А если нам не повезет в лотерее, купим животных.
- Ну, как вам нравится быть фермерами? - Герцер решил переменить тему разговора.
- Работа тяжелая, - ответила Кортни. - И без выходных. Все время что-то нужно делать. Но я согласна с Майком: на ферме мне нравится больше, чем все, что мы пробовали до сих пор.
- Не знаю, - сказал Майк. - Я бы, наверное, смог быть плотником, столяром, мог бы строить дома. Но и на ферме такой работы будет много.
- А вы бы вернулись назад? - очень серьезно спросил Герцер. - То есть если бы все вдруг стало по-старому? Если бы снова можно было во всем полагаться на джиннов?
Майк на секунду задумался, потом кивнул:
- Да. Иногда я просыпаюсь и какое-то мгновение не могу понять, где я, потому что все не так. Через несколько минут я все вспоминаю, и, знаешь, ощущение остается ужасное.

Предыдущая страница 25 Следующая страница


Укрощение огня 26

- У меня тоже такое бывает, - признался Герцер, но в его голосе прозвучали странные нотки.
- Меня ты не убедил, - бросила Кортни.
- Это трудно объяснить, - согласился Герцер. - Если бы я мог нажать на кнопку и повернуть все вспять, чтобы вернуть наше прошлое, я бы это сделал. - Он вздохнул, пожал плечами. - Но, представляете, кажется, я и тогда просыпался бы иногда со странным чувством - где я, что я? И вот это были бы по-настоящему мрачные дни.
- Ужас, - сказал Майк.
- Ну да, всего не расскажешь.
- И точно уж не сегодня, - сказала вошедшая в комнату Рейчел.
- Ага, Рейчел, иди к нам!
- Тебе нужен спокойный постельный режим, а вовсе не сумасшедший, - сказала Рейчел и покраснела.
- Трудно сказать, - рассмеялась Кортни.
- Смотри, я отдыхаю! - Герцер откинулся на подушки. - Смотри.
- Знаешь, что на днях сделал этот сумасшедший? - спросила у Кортни Рейчел.
- Понятия не имею, - с улыбкой ответила девушка. - И что же он сделал?
- Он целых четыре часа помогал моему отцу в кузнице.
- Ну что ж, замечательно! - воскликнула Кортни.
- Мне понравилось, - вставил Герцер, - правда, немного болела голова.
- Кажется, в какой-то момент ты назвал эту боль «ослепляющей», - уточнила Рейчел. - Говорил о каких-то красных пятнах. Спокойный постельный режим. Спокойный постельный режим.
- О'кей, мы все поняли, - сказал Майк. - Уходим.
- Герцер, я заполню договоры и передам их тебе, - сказала на прощание Кортни. - Еще раз спасибо. Пусть кто-нибудь поможет тебе в них разобраться, только тогда все подпиши, а уж я заверю их у нотариуса.
- Ладно, - ответил Герцер. - Я вам верю, ребята. Но если вы настаиваете на том, что надо все оформить законным путем…
Герцер не знал, специально ли доктор Даная выписала его в тот день, когда набирали первых рекрутов, или нет.
Едва рассвело, он пешком пришел на пункт, с интересом озираясь по сторонам, соскучившись по всему за дни, проведенные в постели. Рекрутский пункт представлял собой обыкновенный стол и несколько палаток позади. Над всеми палатками висели фонари. Герцер оказался не первым, уже около полудюжины молодых людей пришли сюда раньше него, среди них Динн.
- Решила стать солдатом? - спросил Герцер, подходя и протягивая с улыбкой руку.
- Мы работали с кожами, - ответила Динн, крепко пожав руку Герцеру. - И когда главный дубильщик сказал, что перво-наперво надо лишиться обоняния, я решила, что лучше подыскать какое-нибудь другое занятие.
Герцер усмехнулся и оглядел остальных; некоторые были такими же юными, как и они с Динн, другие оказались старше. Физически все были примерно равны, хотя разница была, и выражалась она в мелочах - в жестах, позах, осанке. При современных медицинских технологиях люди начинали стареть не раньше двухсот лет, и Герцера интересовало, что в этих парнях настоящее, а что сделано при помощи наннитов и вскоре исчезнет.
Они молча ждали, со стороны городка появлялись новые желающие. Динн оказалась единственной знакомой, но кое-кто кивал ему, потому что его уже узнавали. Герцеру слава давалась с трудом, он никак не мог привыкнуть к тому, что его помнят.
- О тебе все еще говорят в городе, - заметила Динн после того, как один из пожилых людей подошел к Герцеру и молча похлопал его по плечу.
- Я всего лишь загонял коров в загон, - пробурчал он, покачивая головой.
- Быков, - улыбнулась в ответ Динн. - Я заработала на тебе пять талонов. Никто и поверить не мог, что ты останешься живым после первого тигра. Ты так носился по полю, что все думали, ты продержишься не более получаса.
Герцер ничего не ответил. В этот момент полог палатки откинули в сторону и в проеме показалась мужская фигура в военных доспехах.
- Подходите к столу, называйте имена и отвечайте на вопросы, - сказал мужчина и отошел в сторону, а место за столом заняли две женщины.
Герцер ждал, когда окружающие его люди выстроятся в очередь, сам он встал вместе с Динн. Очередь двигалась медленно, предстояло долгое ожидание.
Наконец наступил его черед, и он подошел к столу. К этому времени солнце поднялось высоко в небо, в животе у Герцера было пусто, с утра он еще ничего не ел.
- Герцер Геррик, - представился он. - Семнадцать лет. - И еле сдержался, чтобы не добавить, что семнадцать ему еще только будет.
- О'кей, думаю, я могу записать, что ты умеешь обращаться с лошадьми и стрелять из лука, - усмехнулась женщина.
- Я не эксперт… - начал Герцер.
- Он не эксперт, представляешь? Еще что-нибудь умеешь делать?
- Учился фехтованию, - ответил Герцер. - В условиях усиленной виртуальной реальности. Немного умею обращаться с копьем.
- И пикой, - вставила женщина.
- Нет, - поправил ее мужчина в доспехах. - Ему просто повезло. А так он все делал неправильно.
Герцер бросил быстрый взгляд на мужчину. Тот был немолод, волосы седые, лицо в морщинах, но по всему видно, что орешек крепкий. На мужчине были доспехи, покрытые роговым защитным слоем, чешуйки находили одна на другую и напоминали панцирь сороконожки. Герцер хотел было поспорить с мужчиной, но понимал, что тот прав. Действительно, ему очень повезло. Просто мужчина говорил без прикрас. Все точно.
- Ты знаком с оружием и доспехами?
- Нет, никогда этим не занимался, - признался Герцер. - Еще я плохо знаю, как ухаживать за лошадьми, хотя могу держаться в седле.
- Это верно, - согласился мужчина.
- Что-нибудь еще? - повторила свой вопрос женщина.
- Нет.
- Проходи в палатку и делай все, что тебе скажут, - велела она и протянула Герцеру какую-то папку. - Там все, что нужно. Теперь ты официально зарегистрирован.
Герцер крепко держал папку в руках. Он по очереди прошел все проверочные испытания: сначала тест на чтение и письмо, потом простая проверка силы, во время которой нужно было поднимать различные тяжести, и в завершение врачебный осмотр. К концу Герцер уже настолько привык, что его все время щупают и тычут, что совсем не удивился, когда его попросили высунуть язык и сказать: «А-а-а-а». Осматривала их одна из медсестер, работавших с доктором Данаей, Герцер видел ее, когда лежал в лазарете. Симпатичная брюнетка с противной привычкой говорить, сжав зубы. Она всегда общалась с ним достаточно дружелюбно, но сейчас в ее поведении чувствовалась некоторая профессиональная отстраненность. И лишь в самом конце она улыбнулась.
- Если учесть, что пару дней тому назад доктор Даная проверяла тебя с ног до головы, мой осмотр и не нужен.
Она все же сделала пометки на листе бумаги и положила его в папку Герцера.
- Я не хотел вам этого говорить, - улыбнулся Герцер.
- Конечно, нужны физические занятия, но в принципе вполне подходящее пушечное мясо. - Сестра нахмурилась. - Только сделай одолжение, оставайся живым. Мы столько над тобой трудились.
- Ну, раз вы просите об этом, я постараюсь.
- Ладно. - И она улыбнулась. - Иди вон туда.
Герцер вышел на улицу и сразу увидел небольшую группу рекрутов, среди них была и Динн. Группой руководил мужчина в легком кольчужном шлеме и кожаных наручах. Он кивнул Герцеру и сказал:
- Двадцать. Идите за мной.
За палатками была большая поляна, здесь недавно вырубили деревья и еще не успели выкорчевать все пни. Они находились в северо-восточном квадранте Вороньей Мельницы. На одном конце поляны стояли мишени для стрельбы из лука - на разном расстоянии, у каждой мишени сверху была написана какая-то цифра. Мужчина подвел их к столу, на котором были разложены различные луки. Сбоку у стола стояло ведро с водой, из обрезанной бочки торчали стрелы с разноцветным оперением. Герцеру показалось, что перья сделаны как-то странно.
- Меня зовут Малькольм Д'Эрл, - представился мужчина, когда все собрались вокруг стола. - Сегодня я проверю, как вы можете натягивать тетиву лука и стрелять из него. Мы, конечно, не ждем, что вы сразу же начнете попадать в цель. Просто хотим проверить, у кого какие способности.
Герцер с облегчением заметил, что рядом с луками лежат перчатки и наручи.
- Это, - и Малькольм взял один из крупных луков, - длинный лук. Он называется так, потому что, как видите, действительно очень длинный. Это сделано для того, чтобы стрелять на дальние расстояния. Из коротких луков стрела не полетит так далеко, как из длинного. Пока что этот тип лука будет основным для отрядов обороны Вороньей Мельницы. Вам надо кое-что знать об этом луке. Во-первых, лук очень тяжелый, тетиву натянуть трудно, особенно когда в бою это нужно делать постоянно. Во-вторых, лучник должен быть ростом со среднего мужчину или выше. - Он оглядел всех собравшихся и остановил взгляд на Динн: - Вот, к примеру, вы, девушка. Не думаю, что у вас получится хорошо стрелять из этого лука. Просто потому, что вам не хватит роста.
Динн нахмурилась, потом проворчала:
- Но попробовать-то можно?
- Конечно. Скажите, кто-нибудь из вас уже стрелял из лука?
Прошла минута, и никто не поднял руки, тогда Герцер с неохотой вышел вперед.
- Ну да, парень-наездник. Где ты учился?
- Играл в виртуальной реальности, до Спада, конечно, - ответил Герцер.
- Из какого лука ты привык стрелять?
- Во время тренировок это был стокилограммовый составной лук, сэр. Но я давно не тренировался, думаю, что сейчас не смогу нормально стрелять.
- Сто килограммов? Приятно слышать. У меня нет такого мощного лука, так что проверить все равно не сможем. Я принес только вот эти луки. - Малькольм положил длинный лук на место и взял другой, поменьше. - Это короткий лук, видите, он намного меньше. Во всем остальном конструкция та же самая, что и у длинного. Основные различия - это расстояние, на которое летит стрела, сила, с которой она летит, и толщина доспехов, которую она может пробить. Массированный обстрел из коротких луков бывает эффективен против больших групп врага без доспехов. Но в отличие от длинного лука стрела, посланная из короткого, не сможет пробить доспехи, даже кольчугу.
Он взял другой лук, примерно такой же длины, но резной.
- Это короткий составной лук. Он намного мощнее простого, стреляет гораздо дальше. Для придания прочности его усиливают сухожилиями. Этот конкретный лук сделан из рога и сухожилий, только в середине проложена небольшая полоска дерева. Лук очень крепкий, не уступает по мощи длинному луку. Однако делать такие луки очень сложно, для их изготовления требуются материалы, которых у нас нет, и они крайне боятся влаги. Пользовались ими в основном степные кочевники. В степях очень сухо, под рукой много необходимого материала, а вот деревьев как раз нет. К тому же такой лук удобен при стрельбе из седла.
Посмотрите остальные луки. А стрелять мы будем так: сначала все выстрелите по мишени, помеченной цифрой семьдесят пять. Цифра означает расстояние в метрах.
Он взял длинный лук и стрелу из бочки, натянул тетиву и поднял лук.
- Обратите внимание, я держу стрелу прямо у щеки и отталкиваю от себя сам лук, - продолжал Малькольм. - И целюсь выше мишени. - Он выпустил стрелу, и та глубоко вонзилась в мишень чуть правее «яблочка». - Стрелы тоже непростые, вам придется с ними повозиться, - мрачно заметил он. - Первый опыт наших учеников, и они не самые удачные. Но для вас сейчас самое главное - послать стрелу на нужное расстояние. Если ваша стрела долетит до цели, тогда продолжим. Те, кто смогут выстрелить из лука или хотя бы поднять его с земли, будут допущены к следующему тесту.
- Можно вопрос? - спросил Герцер.
- Пожалуйста.
- Все, кто пройдут тест, будут зачислены в лучники?
- Оба теста. Этот и еще тест на время. Нужно будет за десять минут послать пятьдесят стрел. Если никто не сможет этого сделать, снизим требования.
- А вы можете? - с вызовом спросила Динн.
В ответ на ее вопрос Малькольм взял десять стрел и воткнул их в землю полукругом. Потом быстро пустил их в цель одну за другой, причем несколько стрел попали либо в само «яблочко», либо рядом.
- Нужно узнать, кто из подмастерьев делал какие стрелы, - сухо заметил Малькольм. - Эти вполне ничего.
- А что, если кто-то не хочет быть лучником? - продолжал Герцер.
- Нам нужны лучники, - ответил Малькольм. - Мечом махать может каждый. Лучником рождаются, этому нельзя научить. Если ты можешь быть лучником, значит, будешь им. Можешь вообще уйти, но отказаться от того, чтобы стать лучником, не можешь.
Герцер открыл было рот, чтобы поспорить, но передумал.
- Начинай.
Малькольм протянул ему лук. Герцер какое-то мгновение рассматривал лук, потом взял подходящую перчатку и наруч.
- Я специально выбрал его, чтобы кое-что вам продемонстрировать, - заметил Малькольм. - Если вы будете стрелять без перчатки, особенно вначале, то пальцы у вас превратятся в кровавое месиво. А наручи нужны будут всегда. Тетива бьет с отдачей по внутренней стороне руки. Для боя нужны даже металлические наручи, хотя они обязательно должны иметь внутреннюю прокладку из более мягкого материала.
- Сколько выстрелов? - спросил Герцер и попробовал натянуть тетиву, чтобы почувствовать ее. Он сразу ощутил, как противятся мышцы спины; видимо, он еще не до конца оправился. Но все равно он знал, что сможет пройти и этот начальный тест, и, скорее всего, второй. Но тогда ему никуда не деться от лучников.
- Хотя бы один, - ответил из-за его спины Малькольм.
- Пять, - сказал Герцер. - И один прицельный, чтобы лучше почувствовать лук.
- Ладно.
Герцер ощущал, что все взгляды прикованы к нему. Он натянул тетиву, поднял лук примерно на такую же высоту, как и Малькольм, оттолкнул его немного вперед и, когда стрела оказалась на линии мишени, выстрелил. Мимо.
- Теперь понимаете, почему для этого теста я решил использовать стрелы, сделанные учениками, а не настоящие боевые, - сухо заметил Малькольм. - Сегодня мы потеряем не один десяток стрел.
Герцер ничего не ответил, просто взял следующую стрелу и немного опустил лук. Он не учел, что ростом немного выше Малькольма, значит, нужно менять угол наклона лука. Он снова натянул тетиву и выстрелил. Стрела была действительно несовершенной и потому сильно вибрировала в полете, но все же попала в нижний левый угол мишени. Герцер снова натянул лук и по очереди пустил еще четыре стрелы. Может, не так быстро, как Малькольм, но зато примерно с таким же успехом.
- Парень умеет стрелять. - Малькольм взял протянутый ему Герцером лук. - Отдохни, пока я проверю остальных.
Герцер взял воды и какое-то время наблюдал, как стреляли остальные. Потом забрал составной лук, несколько стрел и направился к другой линии стрельбы. Составной лук Малькольма, что и неудивительно, был немного туже лука Алиссы. Герцер послал пару стрел прямо в мишень, затем внимательно осмотрел оставшиеся стрелы. Они были сделаны неумело. Он вдруг понял, что вообще не представляет, как изготавливаются стрелы, так что и критиковать никого, в общем, не имеет права.
Подошла очередь Динн стрелять. Лук, конечно же, оказался для нее слишком большим. Она старалась изо всех сил, но нижний конец лука все время касался земли, один раз она из-за этого чуть не ударила себя вторым концом по лицу. После нескольких неудачных выстрелов она гневно вернула лук Малькольму и быстро ушла прочь.
Наконец все закончили тест, и Малькольм объявил перерыв.
- Герцер, Розио, Нган, Эрнест и Маскелл, оставайтесь здесь. Остальные возвращайтесь назад и подождите, пока мы закончим второй тест.
- Я совсем не хочу становиться лучником, - тихо произнес Герцер.
- Почему? - Малькольм отвел его в сторону. - Черт побери, Герцер, нам нужны лучники! У тебя есть навыки, и по телосложению ты как раз подходишь. А кем ты думал стать, кавалеристом?
- Нет. Я хочу быть пехотинцем, - так же тихо продолжал Герцер. - Вы ведь знаете, что я могу просто не попасть в цель.
- И ты это сделаешь? - гневно спросил Д'Эрл.
- Нет, я все сделаю честно, а потом буду доставлять вам столько хлопот, что вы сами с радостью отправите меня в пехоту.
- Только попробуй, и я тебя взашей вытолкаю отсюда, - предупредил его Д'Эрл.
- Нет, не вытолкаете, - упрямо ответил Герцер. - Хорошие лучники вам тоже нужны. - Он поднял голову и оглядел остальных. - Пора занимать позиции.
На поле появились помощники, они поставили вдоль линии стрелков коробки со стрелами, потом пришел еще один лучник, он принес другие луки.
- Чтобы вы не ждали остальных, мы проведем одновременный тест. Вам надо выпустить пятьдесят стрел, причем сделать это нужно за десять минут. Правильно распределите время. Вы наверняка устанете. Вначале пытайтесь уложить двенадцать стрел в одну минуту. Я буду отсчитывать минуты, стрелы вам будут подавать помощники. Они же будут их считать. Вам нужно думать только о луке.
- Но разве так будет в реальности? - спросил Герцер. - Разве во время боя нам будут подавать стрелы помощники? ……
- Большей частью, да, - кивнул в ответ Малькольм. - Лучник основное лицо. Он должен думать только о луке и о цели. Снабжение лежит на плечах других людей. У каждого лучника есть своя команда, в ней как минимум три человека, и один из них подает лучнику стрелы.
- Да?
- Ваша основная задача - послать пятьдесят стрел за десять минут на расстояние семьдесят пять метров, пусть даже они не попадут в цель. Профессиональный лучник в состоянии за час выпустить двести пятьдесят стрел на расстояние двести ярдов, причем с такой силой, что эти стрелы могут пробить тяжелые доспехи. Так что ваше задание просто цветочки, мальчики. Занимайте позиции.
- Я буду подавать вам стрелы, сэр, - сказал Герцеру мальчик-помощник. - И буду их считать. Здесь всего пятьдесят три стрелы, на случай если какая-нибудь сломается или выпадет.
- Хорошо, - ответил Герцер. - Как тебя зовут?
- Трентон, сэр, - ответил мальчишка.
- Хорошо, подавай, Трентон, - улыбнулся ему Герцер.
- Приготовиться! - крикнул Малькольм и поднял песочные часы.
Герцер взял первую стрелу и глубоко вдохнул.
- Огонь!
Все оказалось не так-то просто, как представлялось Герцеру. Ему сперва казалось, что он легко справится с заданием, но он быстро устал. Для натяжения тетивы требовалось усилие в пятьдесят килограммов, так что с каждой стрелой он будто бы поднимал с земли груз аналогичного веса. Приходилось напрягать и спину, и плечи, и вскоре он уже взмок от пота. В первую минуту ему удалось послать пятнадцать стрел, во вторую всего лишь девять, причем он чувствовал, как силы буквально покидают его. Он постарался сосредоточиться и обрести свою внутреннюю точку равновесия, и, несмотря на огонь, который с каждым выстрелом все больше охватывал спину, ему удалось найти свой ритм. Кожаный наруч недостаточно защищал руку, от каждого удара тетивы все тело пронизывала волна боли. На руке потом будет огромный синяк.
- Последняя минута! - выкрикнул Малькольм.
- Двадцать, сэр! - сказал ему Трентон.
Герцер не собирался сдаваться. Он уже позабыл о пехоте, он знал только одно - он должен пройти это испытание.
- ДАВАЙ!
Откуда-то пришло второе дыхание, и он упорно посылал стрелу за стрелой. Он даже позабыл о том, что нужно прицеливаться, сконцентрировался только на том, чтобы стрелы перелетали отметку в семьдесят пять метров. Казалось, что натянуть тетиву он уже просто не в состоянии, но он все равно продолжал стрелять, пока не услышал голос Малькольма:
- ВРЕМЯ!
Герцер опустил лук на землю и стоял, глубоко дыша и с гримасой боли на лице.
- Сэр, извините, но вы выстрелили две лишние стрелы, - сказал ему Трентон, забирая лук и протягивая стакан с водой.
- Ну что ж, одна стрела не долетела, - сказал подошедший к ним Малькольм; он внимательно осмотрел Герцера.
- Значит, я прошел тест, - усмехнулся тот.
- Да, - ответил Малькольм. - Только ты и прошел. Я говорил Эдмунду, что требования слишком высокие.
- И был абсолютно прав, - неожиданно откуда-то сзади появился сам Тальбот. - А мне казалось, Герцер, что ты хочешь стать пехотинцем.
- Мне сказали, что я должен пройти испытания до конца, сэр, - ответил Герцер.
- И ты единственный, кто их прошел. - Эдмунд нахмурился. - А как успехи остальных?
Малькольм на секунду задумался, нахмурился, потом пожал плечами.
- В среднем тридцать стрел за десять минут, если не считать Герцера.
- И все равно лучше, чем с арбалетом, - заметил Эдмунд. - Хотя не намного.
- Я думаю, что со временем из них можно сделать лучников, но работа предстоит большая, - сказал Малькольм.
- Тридцать получилось у всех? - спросил Тальбот.
- Кроме одного, - признался Малькольм.
- Снижайте требования до тридцати и продолжайте испытания, - ответил Эдмунд. - Их надо подгонять.
- Будет сделано. А Герцер?
- Я сделаю его вашим помощником, - ответил Тальбот, еще раз внимательно оглядев взмокшего юношу. - А сейчас направим его на следующие испытания.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

По окончании испытания лучникам накрыли легкий обед, причем ели они, сидя на земле. Герцер быстро съел соленую свинину, которую подали на куске хлеба, а потом честно умял огромные крекеры, твердые как камни. На обед собрали вместе все группы, он внимательно осматривал собравшихся и гадал, что же ждет их дальше.
После обеда к его группе подошел молодой человек, всего на несколько лет старше их с Динн, хотя держался он очень уверенно. При этом парень был необыкновенно высок, выше Герцера, что само по себе уже было необычно, у него были очень мускулистые ноги, словно вместе сложили три древесных ствола. На голове парня был шлем, не закрывающий лица, сочлененные доспехи, кожаный боевой килт с металлическими пластинами, наголенники и тяжелые кожаные ботинки. Он оглядел группу и жестом поднял всех на ноги.
- Меня зовут сержант Грег Донахью, - представился он. - Называйте меня сержант Донахью. На приветствия типа «привет» или «эй, сержант» отвечать я не собираюсь. Надеюсь, вы все вдоволь наелись и напились, потому что нас ждет серьезная работа. Следуйте за мной.
Он провел их через поле, где собирались на испытания лучников другие группы, и дальше на запад к предгорьям. Они подошли к большому холму у самой реки. На земле в строгом порядке лежали кожаные рюкзаки, ближе к холму еще один рюкзак. Молодой человек подошел к этому рюкзаку и повернулся к рекрутам.
- Занимайте места у одного из рюкзаков, - сказал он, встав у центрального, широко расставив ноги и сцепив руки за спиной.
Потом он дождался, пока все займут свои места, и, откашлявшись, продолжал:
- Наш городок называется Воронья Мельница. Но всем известно, что вороны тут не живут, откуда же такое название? Давным-давно здесь жил человек, который пытался разводить говорящих воронов, птиц с почти человеческим интеллектом. Со временем он разочаровался в своем занятии и распустил всех воронов. Большинство птиц погибли, но несколько самых крепких и выносливых выжили. Они обычно собирались у вот этого самого холма, и со временем холм получил название Воронов Холм. Потом здесь поселился Эдмунд Тальбот, он знал эту историю и назвал всю местность в честь птиц, которые к тому времени успели умереть.
Но и сам мастер Эдмунд облюбовал этот холм по той же причине, что и вороны: с вершины холма можно обозревать все окрестности. Он самостоятельно сделал лестницу на вершину холма. Четыреста двадцать три ступени, чтобы подняться с одной стороны холма, и триста семьдесят четыре с другой стороны, чтобы спуститься. - Сержант замолчал и кивнул кому-то, стоящему позади группы рекрутов.
Герцер непроизвольно оглянулся и заметил мужчину, который присутствовал при регистрации. Теперь мужчину легче было рассмотреть, и Герцер сообразил, что тому, наверное, столько же лет, сколько Эдмунду Тальботу. Мужчина был высокого роста, худощав, с седыми волосами, серыми, холодными глазами; одет он был так же, как и сержант Донахью.
Мужчина вдруг рявкнул:
- СМОТРЕТЬ ВПЕРЕД!
И Герцер моментально повернул голову. Сержант Донахью еще раз кивнул и продолжил:
- Мы проверим, как вы умеете ходить. Это самое главное качество, необходимое пехотинцу. Вы уже прошли проверку на подъем тяжестей, то есть у вас проверили физическую силу верхних групп мышц. Позже мы еще проверим, насколько вы можете быть агрессивны в бою, без этого в пехоте тоже делать нечего. Если вы не пройдете проверки, мы либо отсеем вас, либо научим, чему сможем. Если у вас получится, - Он еще раз мрачно кивнул и оглядел их всех. - Так что берите рюкзаки, и можно начинать. Удостоверьтесь, что рюкзаки удобно сидят на плечах. Ритм ходьбы задам я. Тот, кто отстанет от сержанта артиллерии Резерфорда, вылетает из испытания.
Герцер закинул рюкзак за плечи, попробовал подтянуть кожаные лямки. Там были пряжки, но невозможно было их нормально закрепить, не снимая рюкзака, так что он снял его, сделал все как надо и снова надел. Рюкзак был очень тяжелым, килограммов шестьдесят - восемьдесят. Герцер посмотрел вверх, на вершину холма и сразу же пожалел, что съел то немногое, что им выдали на обед.
Когда последний рекрут надел свой рюкзак, Донахью кивнул и прошел по рядам, проверяя, насколько хорошо все подтянули лямки. Кое-где он что-то подправил и вернулся на место.
- Начнем на равнине, чтобы вы привыкли к тяжести ноши, а потом попробуем подняться на Холм.
Он выстроил их в две колонны и провел маршем назад к лагерю, стараясь при этом идти по ровной местности. Они дошли почти до самого ручья, протекавшего через лагерь, и повернули по дороге вдоль подножия северных холмов. Сделав большой крюк, они вернулись туда, откуда начали, и Герцер в первый раз посмотрел на ступени. Казалось, что они поднимались чуть ли не вертикально вверх.
- В колонну по одному, не отставать, следуйте за мной.
И Донахью поднялся на первую ступеньку.
Герцер был не в самом начале колонны. Когда же он подошел к первой ступеньке и посмотрел вверх, то у него даже закружилась голова; ступени словно закачались, пошатнулся и он.
- Смотрите под ноги! - раздался голос сзади. Опасаясь, как бы не отстать от идущего впереди, Герцер опустил голову и начал подниматься.
Шли они быстро, даже слишком быстро, до вершины холма было далеко. Они не поднялись еще и на треть, а Герцер уже взмок и тяжело дышал. Рюкзак словно в несколько раз прибавил в весе. Юноша даже не заметил, как рекрут, шедший на несколько человек впереди него, остановился. Но когда встал и тот, что был прямо перед ним, Герцер наткнулся на него и чуть не сбил с ног.
- Убирайтесь с дороги, - огрызнулся он, обогнул остановившихся и пошел быстрее, чтобы догнать тех, кто ушел вперед.
Вдруг, когда он их догнал, все остановились, и он снова чуть не наткнулся на замыкающего, но вот все снова пошли, на этот раз еще быстрее, так что он все усилия тратил на то, чтобы не отстать. Ноги горели как в огне, но, оглянувшись, он увидел, что они не преодолели и половины пути.
Так они и шли дальше, то останавливаясь, то снова продолжая путь - по мере того как все больше и больше людей выходили из строя. Герцер чувствовал, как колет в боку, но он заставил себя не думать о боли, а сконцентрироваться на дыхании и на том, чтобы не отставать. Вдруг рекрут, который шел перед ним, тоже вышел из строя, и Герцер понял, что тот сильно отстал от остальных. Он попробовал нагнать ведущих, но безрезультатно, ему с трудом удавалось поддерживать уже взятый темп. Он не осмеливался и оглянуться, потому что знал, что где-то там сзади идет мужчина с суровым лицом и седыми волосами, возможно, он даже злорадствует и хочет, чтобы Герцер не выдержал испытания.
Перед глазами все расплывалось, становилось серым, по лицу градом струился пот, и он даже не заметил, когда ступеньки закончились. Ветер обдувал лицо, а он все рвался вперед, пока кто-то не подхватил его и не усадил на землю.
- Отдохните, - ровным голосом сказал Донахью, после такой гонки он даже не запыхался. Герцер посмотрел на сержанта - этот негодяй и не вспотел совсем. - У вас в рюкзаках есть вода. Попейте.
Герцер кивнул, снял лямки рюкзака с плеч и огляделся. В глазах постепенно прояснилось. Они находились на поляне на нижней из двух вершин холма, отсюда открывался прекрасный вид на реку с одной стороны и на Воронью Мельницу с другой. Вниз уходили ступеньки, по которым они уже прошли, наверх те, которые предстояло пройти. Донахью и мужчина, которого Герцер теперь называл про себя сержантом артиллерии, стояли на краю поляны и разговаривали. Кроме них на поляне были еще несколько человек, среди них Динн. Девушку тошнило.
Герцер пошарил в рюкзаке; пальцы, казалось, распухли и превратились в какие-то сардельки, но ему все же удалось найти флягу. Он попробовал содержимое, оказалось, что это вода с вином, и он жадно принялся пить.
- Не вставайте, - сказал, подходя к ним, сержант артиллерии. - А ты, девушка, прекращай заниматься ерундой, лучше выпей воды. Вы, наверное, все думаете, зачем мы так издеваемся над вами. Ответ прост. Настанет день, и вы столкнетесь с врагом, который будет желать вашей смерти. Есть старинная поговорка: «Чем больше вспотеешь, тем меньше прольешь крови». Мы сгоним с вас семь потов, такого вы никогда еще не пробовали. Многие, кто пошел в рекруты, думали, что все будет просто и замечательно, как эти дурацкие стражники в городе. Стоят себе. Поглядывают на хорошеньких девушек. Много среди рекрутов и реконструкторов, которые привыкли разыгрывать из себя викингов, пиктов или средневековых рыцарей. Но именно разыгрывать. Мы здесь играть не собираемся и никого из себя изображать не будем - это уж точно. Мы должны стать первой линией обороны Вороньей Мельницы, девять раз из десяти мы не должны пропустить врага дальше. Враг должен сломать себе зубы именно о нашу линию. Мы должны скорее умереть на месте, чем уступить хоть пядь земли.
Мы хотим подготовить костяк для дальнейшего создания легионов. Все вы еще навоюетесь, самое главное, чего мы хотим от вас добиться, - чтобы вы смогли стать предводителями легионов. Самыми крепкими, самыми выносливыми, самыми устрашающими на земле.
И потому мы не дадим вам роздыху. И останутся только те, кто захочет остаться, независимо от того, что мы будем от них требовать. Останутся солдаты, крепкие и выносливые, которые не сдаются, которые готовы выложиться на триста процентов, не меньше.
И это испытание далеко не последнее и далеко не самое страшное, вам предстоит много других. Выдержат только самые сильные, самые закаленные, самые целенаправленные и целеустремленные.
Вниз с Холма есть две дороги. Можно вернуться тем же путем, каким вы пришли сюда. Но можно подняться дальше на вторую вершину, а спуститься по другому склону. Через несколько минут мы с сержантом Донахью пойдем вверх на вторую вершину. На вершине мы подождем вас ровно семь минут. Те, кто присоединится к нам за эти семь минут, встают на тропу, которая может привести их когда-нибудь к званию Кровавых Лордов. Те, кто не присоединится, может, когда-нибудь и станут легионерами, но лидерами не смогут стать никогда, никогда не будут принадлежать к военной элите.
Решать вам самим.
С этими словами он поднял рюкзак и размашистым шагом пошел вверх по лестнице.
Герцер посмотрел, как старик лихо взбирается наверх, и покачал головой, потом оглядел небольшую группу на поляне и подумал, кто же поднимется на ноги первым. Оказалось, что Динн уже успела встать и теперь присела на колено, чтобы просунуть руки в лямки рюкзака. Вот она уже идет к лестнице, хотя и шатается на ходу.
- Черт побери, - пробормотал Герцер, каким-то таинственным образом закинул рюкзак за плечи и пошел вслед за ней.
За первым поворотом он нагнал ее, она шла, согнувшись пополам и тяжело дыша, но все же шла. Герцер взял ее за локоть и сказал:
- Давай же, давай.
- Оставь меня, - пробормотала она. - Я справлюсь.
- Если ты настолько глупа, что продолжаешь идти, то и я глуп и буду тебе помогать, - ответил он и подсунул руку под ее рюкзак.
Так, покачиваясь из стороны в сторону и спотыкаясь, они шли к вершине и к своему будущему.

Предыдущая страница 26 Следующая страница


27 Джон Ринго

Ганни рухнул в кресло напротив Эдмунда, а тот усмехнулся.
- Майлз, ты ужасно выглядишь.
Вечер только начинался, и Эдмунд уже подумывал, как долго просидит за столом на этот раз. Ситуация с запасами продовольствия и предметов первой необходимости стала немного лучше. Во-первых, помогла охота, во-вторых, прибыло несколько караванов из соседних городков. Но и запросы возросли, на Мельницу прибыли беженцы из Ресана, продолжали прибывать и другие. В первую очередь надо было наладить работу на новых фермах, чтобы получать от них продукцию, но фермы нуждались в защите от бандитов, которые наводнили округу, и это тоже была первоочередная задача. Шпионы докладывали, что Рована действительно получает некоторую поддержку от Союза Новой Судьбы, а это означало, что рано или поздно два города столкнутся между собой.
- Спасибо, - проворчал Ганни и со вздохом откинулся на спинку кресла. - Я уже слишком стар для всего этого. Бегать по холмам - занятие для молодых.
- Только не говори мне, что поднялся на Холм! - удивленно воскликнул Эдмунд. - Я отказался от таких увеселений лет пятнадцать тому назад. Без полной медицинской реконструкции организма это невозможно!
- Ну, я ведь должен был показать им, что я сильнее и выносливее их, - парировал Ганни. - Но теперь с ужасом думаю, что мне придется делать то же самое с каждой новой группой.
- И как прошло испытание?
- Неплохо, в первой группе у нас будет шестьдесят - семьдесят человек. Я бежал вместе с молодым Герцером. Хотел сам проверить, прав ли ты на его счет.
- И? - Эдмунд потянулся к ящику. - Кажется, можно немного выпить?
- Я никогда не отказываюсь от угощения, - усмехнулся Ганни. - Да, ты был прав, у него есть характер. Он еще тащил за собой до вершины одну девушку. Думаю, она и сама бы справилась, поэтому и не отругал его. Он не то чтобы нес ее, но ощутимо помогал. Для наших целей он годится.
- Он ведет себя так, словно ему все время на пятки наступает сам дьявол, - сказал Эдмунд и наполнил бокалы. - Что-то там такое произошло между ним и Данаей, о чем она даже мне не рассказывает. Но не своди с него глаз, он из тех, кто может натворить героических глупостей. Нам нужны солдаты - столько, сколько сможем найти; мне бы не хотелось по глупости потерять этого парня.
- Из него выйдет толк.
Ганни опрокинул виски.
- Я понял это уже давно. - Эдмунд тоже сделал глоток из бокала. - А как остальные рекруты?
- Они добрались до вершины Холма, то есть у них есть желание работать. Посмотрим, как пойдет учение. - Он замолчал и нахмурился. - Иногда мне кажется странным, что когда-то мы были такими же глупыми, как эта молодежь.
- Были, - подтвердил Эдмунд. - Дело в том, что глупость нужна, мы ведь уже умные и не будем делать того, на что согласятся они.
- Самое страшное, что они стараются во всем походить на нас. - Ганни жевал дешевую сигару. - Мы для них словно боги. Некоторые из них умом понимают, что мы тоже просто люди. Кое-кто даже догадывается, что давным-давно мы были такими же, как и они. Как лучшие из них. Но не самые лучшие.
- Угу, - согласился Тальбот.
- А когда мы были желторотыми юнцами, как они, то тоже смотрели, разинув рты, на старших, которые гоняли нас направо и налево. Мы все рождаемся с массой недостатков, Эдмунд.
- Да, - ответил тот. - Как я ни старался, но думаю, с этим ничего не поделаешь.
- То есть? - переспросил Ганни. - Ты о чем говоришь, о программе обучения?
- Нет, - вздохнул Эдмунд. - Принят черновой вариант Конституции Соединенных Свободных Штатов. В нее включены разделы относительно аристократии, а де-факто, следовательно, и будущего феодализма. Несмотря на мое сопротивление.
- Это как-то повлияет на нас? - спросил Ганни.
- Только раздел относительно аристократии, - поморщился Тальбот. - Мне все же удалось включить пункт, в котором говорится, что местные органы самоуправления могут объявлять свои земли «зонами, свободными от крепостного права». В хартии мы значимся частью Оверджея, географической области, в которую входят Вашан, Варнан и несколько других городов, в том числе и Рована, правительство которой не разделяет наших взглядов.
- А что насчет военных? - Ганни спрашивал о том, что в первую очередь интересовало его.
- Мне также удалось пробить поправку к Конституции, по которой все совершеннолетние граждане обязаны уметь держать в руках оружие, но феодальные правительства провели поправку относительно «граждан второго порядка», которые будут иметь право голоса, но при этом не обязаны иметь военную подготовку. Оборона городов организуется собственными силами. Профессиональные военные должны приносить клятву Соединенным Свободным Штатам. Я уверен, что меня заставят включить Академию в число профессиональных военных заведений.
- А легионы? - спросил Ганни. - Они будут считаться профессионалами?
- Все зависит от того, кто станет во главе, - усмехнулся Эдмунд. - Самое главное - с самого начала разработать правильный план действий и потом неукоснительно придерживаться этого плана. Со временем у нас будут не только легионы, я надеюсь только, что остов армии составят именно они. С другой стороны, Кент полностью поставил на кавалерию. Если бы нам удалось уговорить его вступить в состав ССШ (а они пока что очень этого не хотят), было бы глупо лишаться таких наездников. Но большинство городов все же отдает предпочтение пехоте. А чью пехоту можно считать лучшей?
- Нашу, конечно, - с уверенностью ответил Резерфорд.
- Именно.
- Хорошо. - Тем самым Ганни закончил эту тему. - Как поживает Даная?
- Злится на меня.
Когда Эдмунд вернулся домой, то обнаружил у себя в комнате новые занавеси.
Войдя в гостиную, он вообще в первую минуту подумал, что попал не туда. Мебель была переставлена, два его любимых гобелена куда-то исчезли, а вместе с ними и большой стол, на котором он обычно хранил вещи и бумаги, в которых еще не разобрался.
Посреди комнаты на четвереньках стояла Даная, она измеряла комнату при помощи куска веревки.
- Что ты делаешь? - осторожно спросил Эдмунд.
- Хочу заказать ковры, - ответила Даная и записала что-то в блокнот.
- Мне нравится кафельный пол.
- Я знаю. - Даная с усилием поднялась с коленей. В последнее время у нее вырос живот, и она иногда с трудом удерживала равновесие. - Но думал ли ты, как неудобно ходить по кафельному полу человеку, у которого опухают колени и голени, а ноги все время болят, будто собираются отвалиться?
- У тебя еще небольшой срок, - заметил Эдмунд.
Она улыбнулась:
- Поэтому я и занимаюсь коврами теперь.
- Это связано с беременностью? - осторожно спросил он.
В последнее время она все время набрасывалась на него, когда он пытался расспросить о ее «деликатном состоянии».
- Не знаю, - весело ответила она. - Но в любом случае в комнате появится ковер.
- Откуда?
- Я познакомилась с замечательной девушкой по имени Шилан, она обучается ткачеству. Овец только что постригли, у нас сейчас есть шерсть, на фабрике как раз хотят опробовать новые станки, вот она и предложила сделать для меня ворсистый ковер из натуральной шерсти. И занавески тоже сделала она.
- А где мои гобелены? - опять очень осторожно поинтересовался Эдмунд.
- У тебя в мастерской, - ответила Даная. - Что будешь на ужин?

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

После сытного ужина рекруты отправились ночевать в бараки, которые освободили специально для них. Задолго до рассвета их разбудил один из сержантов, вместо будильника он использовал металлический щит.
- Подъем, подъем, легионы ждет новый день, - возвестил сержант. - Десять минут на умывание и выходите на улицу перед бараком.
Герцер встал в очередь, народу было много, а уборная рассчитана всего на двоих. Потом он быстро умылся дождевой водой из бочки и присоединился к собравшимся перед бараками.
- Мы пока еще не будем пробовать маршировать строем, - сказал сержант, сосчитав сначала всех по головам. - Вы многого еще не умеете и оттопчете друг другу ноги. Так что следуйте за мной, как привыкли ходить, только старайтесь не слишком отставать.
Рекруты прошли вслед за ним к расположенным у подножий западных холмов зданиям. Это были более основательные постройки, чем те, что возвели за последнее время для размещения беженцев. Герцер догадался, что эти здания были сооружены раньше, для нужд Ярмарки. Они все остановились у первого из строений, а потом по одному зашли внутрь.
Комната, в которую они попали, была разделена пополам составленными вместе неотесанными столами. С одной стороны за столами сидели несколько гражданских, с другой стороны лежали кипы грубой одежды. Человек двадцать женщин быстро перешивали эту одежду в военную форму.
- Ого, ты крупный парень, - заметил мужчина, казавшийся главным. - Кейти, ему нужен суперразмер. Ты знаешь свои мерки, парень? - спросил он у Герцера, снимая с шеи сантиметр.
- Нет, - ответил тот.
- Мне нужно измерить длину внутреннего шва штанины. - Мужчина присел на корточки и усмехнулся, когда Герцер покраснел. - Да, да, именно поэтому я и говорил вашему сержанту артиллерии, что раздеваться нужно после снятия этой мерки. Кейти, требуются брюки с меркой сорок четыре.
- Есть только сорок шесть, - ответила женщина по другую сторону столов и протянула одежду серого цвета, полотняную сумку и еще какие-то свертки материи.
- Возьмите и переоденьтесь там, за занавеской, - сказал мужчина и повернулся к следующему: - Сложите гражданскую одежду в сумку. Ботинки оставьте.
- А остальное? - спросил Герцер.
- Пока оставьте и проходите в следующую комнату.
Герцер переоделся в мешковатую форму, на ходу он заметил, что ему дали еще две смены, тоже сшитые наскоро. Он потуже затянул ремень и, взяв гражданские вещи, мешочек с деньгами и сменную форму, прошел в соседнюю комнату.
- Сложите старые вещи и остальные принадлежности, кроме денег и ценностей, в холщовую сумку, - сказал ему какой-то мужчина. - Вы что, плохо слышите?
Герцер быстро сделал, что ему велели, и протянул сумку мужчине.
- Что теперь?
В одном углу комнаты были свалены такие же сумки, за столом сидел любезный мужчина, перед ним стояли зажженная свеча и много деревянных ящичков очень грубой работы. И все.
Мужчина взял в руки кожаные шнурки и свечу.
- Завяжите вещи шнурками, опечатайте их воском и поставьте на воск отпечаток пальца. Когда вы закончите военную подготовку, вещи вам вернут. Форму сложите в ящик и возьмите его с собой.
Герцер сделал все, как сказано. Мужчина принял у него из рук сумку, а взамен протянул ящик.
- Идите в следующую комнату.
Там его ждал другой мужчина. Он наклонился, внимательно осмотрел обувь Герцера и заметил:
- Замечательные ботинки. Тебе было бы лучше оставить их, но приказ есть приказ. Разувайся, я сниму мерку.
Герцер присел на стул и, оглядевшись вокруг, разулся. В комнате кроме него сидели несколько рекрутов, с них тоже снимали мерки, но никаких ботинок видно не было.
- А где же ботинки? - спросил он.
- Их еще только будут делать, - усмехнулся мужчина. - На складах нет достаточного количества для всех вас. У тебя большие ноги, на такие ботинки уйдет целая корова.
- Простите.
- Не стоит извиняться.
Так Герцер продолжал переходить из комнаты в комнату, а иногда и из здания в здание. Кое-где ему выдавали одежду, но чаще только снимали мерки. Шлем, плащ, одеяла, нижнее белье и портянки. Нашелся шлем его размера, но он оказался без внутренней прокладки и потому болтался на голове, так что Герцер просто снял его и уложил в ящик. К этому моменту ящик стал достаточно тяжелым. Когда юноша снова вышел на улицу, там уже столпились те рекруты, с которыми он провел ночь в бараке. Большинство сидели прямо на ящиках. Вместе с ними сидел и сержант.
- Что дальше, сэр? - спросил его Герцер.
- Будем ждать остальных, разумеется.
Герцер сел и осмотрел своих товарищей. Времени познакомиться накануне вечером у них почти не было, и сейчас он подумал, будут ли они и дальше проходить подготовку все вместе.
- Привет, - обратился он к тому, что сидел с ним рядом. - Меня зовут Герцер Геррик. Вы все тоже пехотинцы?
- Нет, - улыбнулся парень. - Мне повезло, я прошел испытания на лучника.
- Ого. - Герцер внимательно оглядел парня. Нельзя сказать, что с виду он выглядел очень сильным. - Ты выпустил пятьдесят стрел? Поздравляю.
- Черт побери, какие пятьдесят? - улыбнулся парень. - Этого никто не смог сделать, так что они сбавили требования до тридцати. Вот тридцать я и выпустил.
- Ага.
- Ну, правда, поговаривали, что кое-кто сумел выстрелить и пятьдесят, но я сам не видел, так что не уверен. И тридцать-то у меня еле-еле получилось. Нам сказали, что луков в принципе не так уж много, поэтому в лучники возьмут только тех, кто прошел этот тест.
- Ага.
- А ты разве не прошел тест? То есть я хотел сказать, у тебя сильные руки.
- Он прошел, - ответила за Герцера Динн, усаживаясь рядом на свой ящик. - Он выпустил пятьдесят стрел, а потом попросился в пехоту.
- Шутишь! - Парень искоса взглянул на Герцера. - Зачем ты это сделал?
- Я не хочу быть лучником и только лучником, - пожал плечами Герцер.
- Просто он сумасшедший, - прибавила Динн.
- А мы за все свои прегрешения имели несчастье последовать за ним, - раздался из-за спины Герцера голос Круза.
- Круз! - Герцер вскочил на ноги и пожал приятелю руку. - Откуда ты тут?
- Оттуда же, откуда появилась Динн. После ближайшего знакомства со всеми профессиями, которые нам предлагали, я решил, что в армии будет лучше! Скажу тебе честно: если я больше никогда в жизни не увижу ни одной невыдубленной шкуры или двуручной пилы, то не сильно расстроюсь. Даже если вместо этого мне придется остаток дней провести вместе с вами!
- Вы все с ума посходили! Ребята, да вы просто пушечное мясо, элитными войсками считаются только лучники.
- Правда? - парировал Герцер. - В пехоте главное движение. Я очень удивлюсь, если ты сможешь подняться на Холм!
- Лучников ждут все те же самые испытания, - тут же прибавила Динн. - Думаю, Холм у них впереди.
- С вашими ногами… - Сержант осмотрел группу, вот из здания вышел последний рекрут. - Ладно, нет смысла вас ругать.
И он принялся за перекличку, выкрикивая по четыре имени за один раз. На поляне появились и другие унтер-офицеры.
У Герцера оказалась самая маленькая группа; больше всего людей оказалось среди лучников и еще две женские группы, лучники и пехота.
- Я строевой инструктор капрал Уилсон, - представился им один из унтер-офицеров. - Пойдемте за мной и все увидите.
Он провел Герцера и его товарищей вдоль подножия холмов. Они все еще несли в руках свои ящики. Вот все вышли на поляну, где стояли три фигуры в боевых доспехах.
- ЧЕРТ ПОБЕРИ, ПОЧЕМУ ВЫ БРЕДЕТЕ, СЛОВНО ГРУППА СТАРУШЕК?! - прорычала одна из фигур. - ДВИГАЙТЕСЬ! ШЕВЕЛИТЕСЬ! ШЕВЕЛИТЕСЬ! ТЫ, ДЫЛДА, ИДИ-КА СЮДА!
Герцер взглянул, куда указывал человек в доспехах, и бегом побежал туда, хотя бежать с ящиком было не так легко.
- Поставь ящик на землю за собой! - приказал мужчина.
Он был почти такого же высокого роста, что и Герцер, и так же широк в плечах. Из-за доспехов он казался крупнее. Он быстро расставил всех рекрутов полукругом.
- Меня зовут сержант-триарий Джеффкоут. - Сержант прошел вдоль линии рекрутов и внимательно осмотрел каждого. - Должен сообщить, что на протяжении нескольких следующих месяцев я буду заниматься с вами строевой подготовкой. И могу вас уверить, что сгоню с вас семь потов! Время мое слишком драгоценно, я мог бы посвятить его более интересным делам, чем тренировать таких желторотых бездельников, как вы. Но приказ есть приказ, и я его выполню, чего бы мне это ни стоило. Заметьте, выполню, даже если это будет стоить вам жизни! А это декурион Джоунз и сержант Пэдди. - И он показал на две другие фигуры в доспехах. - Вместе с капралом-инструктором Уилсоном они помогут воплотить в жизнь это практически невыполнимое задание.
В этот момент один из рекрутов поднял руку.
- Разве я разрешал задавать вопросы? - спокойно поинтересовался сержант.
- Нет, но я подумал…
- ДУМАТЬ БУДЕТЕ, КОГДА Я РАЗРЕШУ ВАМ ДУМАТЬ. ПОНЯТНО? ЛЕЧЬ НА ЗЕМЛЮ! ЛИЦОМ ВНИЗ! ОПЕРЕТЬСЯ НА РУКИ! - Он ткнул носком ботинка одного из рекрутов, и тот принял позицию для отжимания, потом кивнул и продолжал: - Я буду считать, а вы - отжиматься, понятно?
- Угу.
- ЕСЛИ ПРИКАЗ ПОНЯТЕН, НУЖНО ЧЕТКО И ГРОМКО СКАЗАТЬ: «ТАК ТОЧНО, СЕРЖАНТ!» ОБРАЩАТЬСЯ КО МНЕ И К ОСТАЛЬНЫМ СЕРЖАНТАМ БУДЕТЕ ТОЛЬКО ПО ЗВАНИЮ. ЕСЛИ ЗАХОТИТЕ ЗАДАТЬ ВОПРОС, ТО НАДО СПРОСИТЬ: «РАЗРЕШИТЕ ОБРАТИТЬСЯ, СЕРЖАНТ?» ПОНЯТНО?
- Так точно, сержант! - ответил рекрут.
- ВСЕМ ОСТАЛЬНЫМ ПОНЯТНО?
- Так точно, сержант.
- Да, сержант.
- ТАК-ТО. ВСЕМ ВНИМАНИЕ! ЛЕЧЬ! РУКАМИ УПЕРЕТЬСЯ В ЗЕМЛЮ. ГОТОВЫ? НАЧАЛИ!
Герцер вместе с другими рекрутами начал учиться правильно отжиматься и считать отжимания. После пятидесяти сержант остановился. Почти все рекруты тяжело дышали, руки у них дрожали.
- Черт-те что такое. И из этой группы я должен сделать защитников нашего города? Просто бестолковые клуши, а не защитники. Взгляните-ка вот на этого. - И он ткнул ногой одного из рекрутов. - Как тебя звать, толстяк?
- Косгроув, - ответил рекрут.
- ЧТО Я ДОЛЖЕН СДЕЛАТЬ, ЧТОБЫ НАУЧИТЬ ВАС ПРАВИЛЬНО ОТВЕЧАТЬ СТАРШЕМУ ПО ЗВАНИЮ?! ТЫ ДОЛЖЕН ГОВОРИТЬ: «КОСГРОУВ, СЕРЖАНТ!» ПОНЯТНО?
- Так точно, сержант!
- ГРОМЧЕ!
- Так точно, сержант!
- ГРОМЧЕ!
- ТАК ТОЧНО, СЕРЖАНТ!
- Уже лучше. Почти как надо. Итак, как тебя звать, толстяк?
- КОСГРОУВ, СЕРЖАНТ!
- Ну, жирок мы с тебя сгоним. - Он еще раз огляделся и покачал головой. - Встать! Так вот, прежде всего я хочу, чтобы вы кое-что себе уяснили. Никаких ножей, никакого оружия у нас не будет, никаких наркотиков, никакой порнографии или другой подобной глупости. Никакой ерунды в бараках. Понятно?
- ТАК ТОЧНО, СЕРЖАНТ!
- Так что если у вас есть что-либо подобное, сержант Пэдди сейчас пройдет по рядам с сумкой. Сейчас никому за это не будет никакого наказания. Просто бросайте все в сумку, и дело с концом. Но если я замечу такую дрянь в бараках, вы у меня попляшете. Понятно?
- ТАК ТОЧНО, СЕРЖАНТ!
- Деньги можете оставить себе или сдать их на хранение в сейф легиона. Декурион Джоунз пойдет следом за сержантом Пэдди, у него будут конверты для денег. В обмен на сданные на хранение деньги вы получите от него чек. Если есть вопросы, можете их задать.
Герцеру было жаль лишиться кожаного мешочка из-под денег, потому он поднял руку и спросил:
- МОЖНО ОБРАТИТЬСЯ, СЕРЖАНТ?
- Обращайся, лоботряс.
- СЕРЖАНТ-ТРИАРИЙ, У МЕНЯ ЕСТЬ ЛИЧНЫЙ МЕШОЧЕК ДЛЯ ДЕНЕГ. МОГУ Я ОСТАВИТЬ ЕГО СЕБЕ, СЕРЖАНТ?
- Можешь. Разрешено оставлять небольшие личные вещи при условии, что я дам добро. - Он оглядел Герцера и покачал головой: - Рекрут, форма на тебе сидит, словно на пугале.
Герцер не знал, как отвечать на такое замечание, и потому промолчал.
Джеффкоут кивнул, потом нахмурился.
- Вечером будет построение. Чтоб к тому времени форма была в порядке.
Герцер понятия не имел, как он это сделает, но выхода у него не было. Он сдал сержанту деньги, получил взамен чек, а мешочек оставил себе.
- Когда я скажу: «Разойтись!», вы разойдетесь по временным баракам. Разойдетесь по-военному, то есть бегом. На сегодня вам каждому будет отведено место на полу. Там оставите свои вещи. После того как все немного утрясется, будет произведена проверка ваших вещей. РАЗОЙТИСЬ!
Они еле-еле успели бросить вещи на пол, а им уже было приказано снова выбежать на улицу. И учения начались. Строевая подготовка для многих оказалась сущим адом. Кое-кто из рекрутов с трудом отличал левую ногу от правой; сержанты скоро охрипли от крика. Несмотря на физическую подготовку, в какой-то момент Герцер почувствовал, что еще чуть-чуть, еще одно отжимание, и он просто умрет на месте.
Но вскоре их научили стоять по стойке «смирно» и «вольно», маршировать в ногу, останавливаться и поворачиваться по команде. Это был необходимый минимум, и сержанты привели их назад к баракам и разрешили разойтись.
- Некоторых из вас мы сейчас назначим временными командирами. Возможно, вы пробудете ими совсем недолго. Каждый командир несет ответственность за определенную группу. Один из рекрутов будет отвечать за всех. Герцер, выйди сюда. - И он показал куда именно. - Ты будешь рекрутом-триарием. Это значит, что ты отвечаешь за всю группу. Когда я поведу куда-нибудь отделение, ты будешь замыкающим. Понятно?
- ТАК ТОЧНО, СЕРЖАНТ! - ответил Герцер, покрывшись потом.
Он неожиданно осознал, что его назначили главным над всей группой, в то время как он не был уверен, что может отвечать даже за самого себя.

- Внимание сюда, птенчики! Часть приказов я буду отдавать через Герцера. Если он скажет вам: «Прыгайте!», считайте, что это приказал вам я. Понятно?
- ТАК ТОЧНО, СЕРЖАНТ!
- Круз, выйди вперед! Абрахамсон, выйди вперед!
Джеффкоут продолжал назначать декуриев и манипулов, указывая каждому его место.
- Сейчас вас шестьдесят два. Когда обучение закончится, хорошо, если останется человек сорок. При построении строиться вы должны так, как я поставил вас сейчас. Выходить на построение и расходиться бегом! Понятно?
- ТАК ТОЧНО, СЕРЖАНТ!
- Вы вместе представляете собой одну триарию, я сержант вашей триарии. Обычно триария состоит из трех декурий и сержанта триарии. Декурий состоит из двух манипул и декуриона. Манипула состоит из пяти легионеров и манипула, лидера манипулы. Пока что рекрутом триарии назначается Герцер Геррик. Рекрутами-декурионами - Круз, Абрахамсон, Сталь и Петерсон. Я знаю, что вам многое неясно, но скоро привыкнете. К десятому построению даже вы сможете себе это уяснить. А теперь разойдись и по баракам!
Не успел последний рекрут зайти в барак, как раздалась оглушающая команда:
- СТРОЙСЯ!
Естественно, половина рекрутов не смогли вспомнить свое место. Многие ругались, толкались, но вот все построились, но тут сержант выкрикнул команду «разойтись», потом снова «строиться», и так до тех пор, пока они не стали с легкостью вставать куда и как положено.
- Когда я отдам приказ «разойтись», отправляйтесь по баракам. Разложите одеяла на полу, все свои вещи сложите аккуратно, как подобает солдату. Делать все надо быстро. Я с сержантом осмотрю ваши пожитки. А теперь: РАЗОЙТИСЬ!
Естественно, они ко всему придирались: плащи сложены неаккуратно, шлемы грязные, ящики плохо закрыты. А выражать свое недовольство сержанты умели. Вещи всех рекрутов, за исключением Герцера, были выброшены на улицу.
- Приведите свои вещи в порядок и сложите все, как положено солдатам! Как сложено у Герцера! Мы снова проверим вас вечером, и заодно приведите в порядок свою форму!
Герцер перебегал от одного рекрута к другому, успокаивал их, кого-то уговаривал, кому-то грозил, и наконец все худо-бедно сложили вещи, как положено. Между делом ему удалось раздобыть иголку с ниткой, найти пару рекрутов, которые немного умели шить, и они, как могли, подправили форму своим товарищам. Даже ножа ни у кого не нашлось, так что излишки материала они не отрезали, а ушивали внутрь, но лучше что-либо придумать вряд ли было возможно. Так они провозились до темноты и не успели еще закончить, как в барак ворвались трое сержантов.
- Смирно у своих вещей! - приказал декурион Джоунз.
Герцер помчался в конец барака и там взволнованно ждал, пока сержанты проверяли вещи рекрутов. На этот раз на улицу выбросили уже половину свертков; придирок к форме было даже больше, этого не избежал и сам Герцер. Начинало темнеть, в бараке почти ничего не было видно.
- Занесите назад свои вещи и разложите все по порядку! - выкрикнул Джоунз. - Никакого ужина, пока не закончим с вещами!
Рекруты снова принялись наводить порядок, все были недовольны; те, к кому сержанты не придрались, ворчали теперь на тех, из-за кого им снова приходилось ждать. Сержанты в третий раз проверили барак, на этот раз при свете факелов. Наконец все закончилось. Джеффкоут кивнул и резко сказал:
- На сегодня сойдет. Но форма у вас черт знает на что похожа. Доделаете в свободное время. Разойтись!
Рекруты строем пробежали в столовую.
- Рекрут-триарий заходит в столовую последним, - сказал Джоунз. - Когда он закончит есть, все встают из-за стола. А он будет есть быстро. - Сержант многозначительно посмотрел на Герцера.
После этого все зашли в столовую, получили деревянные подносы, на которые им сложили полоски вяленого мяса, бобы и кукурузный хлеб.
Герцер, понимая, что за ним будут неусыпно следить, взял себе еды намного меньше других. Сев за стол, он оглядел остальных рекрутов. Некоторые, как он понял, даже не догадывались, что значит «есть быстро». Он старался есть помедленнее, пока не поймал на себе еще один многозначительный взгляд Джоунза; тогда он быстро доел все, что осталось на подносе.
- ЧЕРТ ПОБЕРИ, ПОЧЕМУ ВЫ ЕЩЕ ЕДИТЕ, ПТЕНЧИКИ? - услышал он у себя за спиной, направляясь к выходу из столовой.
Едой их беды не закончились. Теперь сержанты были недовольны состоянием самого барака, а потом они гоняли рекрутов маршем туда-сюда по плацу, потом вверх по Холму и, наконец, назад в барак. Герцер не имел представления, который час, но понял, что их теперь будут муштровать с рассвета до заката. Когда они вернулись в барак, он просто валился с ног от усталости.
- Назначьте часовых, смена через два часа, - приказал Джоунз, установив факел на улице. - Часовые должны следить, чтобы под рукой всегда был запасной факел и чтобы от факела не загорелся барак. - Он поднял вверх песочные часы. - Часы рассчитаны на полчаса. Часовой обязан переворачивать часы, как только весь песок перетечет вниз. Четыре поворота, и новая смена. До подъема двенадцать поворотов. Еще один поворот от подъема до первой проверки. Спокойной ночи, птенчики. - И он ушел.
- Бог ты мой! - воскликнул Круз. - И зачем только я сюда подался?
- Несправедливый мир, - ответил Герцер. - Слушайте. У кого остались нитки с иголками? У нас ведь еще куча работы.
- Что ты хочешь сказать? - выпалил один из рекрутов. - К черту. Я иду спать.
Тут все зароптали, а Герцер гневно их оглядел.
- Что вы хотите, бегать в этой жуткой форме и получать пинки от сержантов? Скажу больше, мы встанем за полчаса до подъема и приведем в порядок весь барак. Когда они придут, здесь все должно быть идеально. Понятно?
- Черт бы тебя побрал, - бросил один из рекрутов и повернулся спиной к Герцеру. - За кого ты себя принимаешь? Тебя что, кто-то сделал богом?
Герцер схватил парня за воротник и почти без усилий прижал его к ближайшей стене.
- Сержант Джеффкоут и я не собираемся отвечать за весь ваш хлам.

Предыдущая страница 27 Следующая страница


Укрощение огня 28

Он опять гневно оглядел всех рекрутов; Круз подошел к Герцеру и встал рядом с ним.
- Вопросы еще есть?
- Да, кто будет первым стоять на часах?
- Как тебя звать? - спросил Герцер у парня, которого прижал к стене.
- Брайан, - ответил тот, мрачно качая головой.
- Ты первым стоишь на часах, но и остальные еще не скоро лягут спать. Ты следи за песочными часами и переворачивай их вовремя.
В течение следующего часа он назначил остальных часовых, занимался переделкой формы и уложил всех рекрутов на полу ровными рядами, а не как попало. Он не был уверен, удастся ли ему самому хоть немного поспать, но спать тоже нужно.
- Запомни, встаем за полчаса до подъема, - предупредил он часового, который должен был дежурить последним.
- Понятно, - сонным голосом пробормотал тот.
Герцер покачал головой и огляделся. Большинство рекрутов уже спали. У двери сидел Сталь, он тоже клевал носом, но все равно следил за факелом.
- Вставай, - сказал ему Герцер.
- Зачем? - спросил тот, но все же поднялся на ноги.
- Иначе ты уснешь. Передай остальным: будить меня при каждой смене часовых. Если кто-нибудь уснет на посту или будет сидеть, я так высеку, что маму родную позабудете.
- Возомнил о себе… - пробурчал Брайан и прислонился к стене.
- Стоять смирно и не спать, - приказал Герцер и прошел к своим вещам на полу. В его распоряжении было одно лишь одеяло, но он, бывало, спал и в худших условиях и сейчас моментально провалился в сон.
Остальную ночь он помнил смутно, его периодически будили проверить смену часовых, утром же вставать не хотелось совсем.
- Полчаса до подъема, - возвестил часовой. - Чуть-чуть больше.
- Еще один славный день нашего легиона, - пробурчал Герцер, вскочил на ноги и крикнул: - Подъем!
Рекруты начали шевелиться, кто-то поправлял вещи, складывал одеяла, кто-то начал одеваться, но Герцер остановил их и заставил вначале привести в порядок места. Когда часовой сделал знак, что в барак идет сержант, приборка была закончена.
- Смирно! - выкрикнул часовой, и все рекруты вытянулись по стойке «смирно» у своих мест.
Первым вошел в барак Джеффкоут, в руках у него был фонарь. Он огляделся и недовольно заворчал, потом прошел по рядам рекрутов, на выбор открывая ящики с личными вещами, и так дошел до Герцера. Нахмурился и прокричал:
- Одеться и строиться, птенчики. - Герцер наклонился к своему ящику, но сержант перехватил его руку: - А ты погоди.
Он отвел его в сторону и прижал к стене:
- Как давно все на ногах?
- Сержант, я поднял всех за тридцать минут до подъема, - признался Герцер.
Сержант уставился на него, потом покачал головой.
- Как догадался?
- Читал в книгах, - ответил Герцер.
- Собираешься делать это каждое утро?
- Пока буду рекрутом-триарием, - пожал плечами Герцер. - Или пока мне кто-нибудь не воткнет нож промеж ребер.
Сержант минуту-две внимательно смотрел на него, потом кивнул.
- Иди одевайся, Герцер.
Утренняя проверка прошла не совсем успешно, но Герцер точно знал, что если бы он не поднял рекрутов на полчаса раньше, то дела обстояли бы куда как хуже. После того как все оделись, сержанты вывели их на утреннюю пробежку. Половина рекрутов сошла с дистанции, другая половина к концу пробежки еле дышала. Им дали тридцать минут на то, чтобы умыться (из бочек с дождевой водой), потом был быстрый завтрак. На улице перед построением Герцер остановил Круза.
- Ну что, лучше здесь или на обучающей программе?
- Понятия не имею, - усмехнулся тот. - По крайней мере, тут не валим деревья.
Стоило им построиться, Джеффкоут снова внимательно всех оглядел и покачал головой.
- Никогда не видел ничего более жалкого. Но мы сделаем из вас мужчин, можете не сомневаться. Первое, что вам предстоит зарубить на носу, это что значит быть солдатом. Все считают, что если будут размахивать мечом, то сразу выбьются в солдаты, но это дело последнее. Перво-наперво надо научиться многому другому. Кто умеет обращаться с двуручной пилой?
Герцер еле сдержался, чтобы не расхохотаться, поднял руку и заметил, как вслед за ним поднял руку и Круз.
- Отлично, мы не навсегда поселились в этих замечательных бараках. Первое, что должен научиться делать солдат, это разбивать лагерь. Именно этим мы сегодня и займемся.
Они прошли строем вдоль холмов, вышли на поляну недалеко от тропинки, которая вела вверх на Холм, и принялись устраивать лагерь, более похожий на небольшой форт. На поляне были запасены кипы кож, и один декурий под руководством декуриона Джоунза принялся делать из них палатки. А остальные тем временем расчищали место для лагеря.

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

Работа напоминала лесоповал у Джоди, но в то же время все было по-другому. Не было быков, которые оттаскивали бы бревна, поэтому их тут же распиливали и рубили, а потом уносили уже на своих плечах. «По-солдатски», то есть бегом, в такт своеобразному ритму «уга-чука-уга-чука». Когда наконец расчистили территорию, а на это ушел почти весь первый день, они принялись за выкорчевывание пней и рытье траншеи вокруг поляны. Палатки поставили в одну линию, выкопали отхожие места, в общем, получился настоящий военный лагерь.
В свободное время сержанты устраивали нескончаемые проверки, проводили учения по правилам личной гигиены в полевых условиях, особенно если замечали, что кто-нибудь из рекрутов пытается улизнуть от купания в дождевой воде.
Но вот лагерь был устроен. Палатки не протекали, ворота можно было открывать и закрывать, ямы, оставшиеся после выкорчевывания пней, засыпали землей; даже сержанты остались довольны плацем и брустверами. Лагерь был небольшой, но в нем имелось все, что нужно. И тут им привезли еще кожу.
В течение нескольких дней сержанты и ремесленники, прибывшие с повозками, демонстрировали рекрутам, как кроить из кожи рюкзаки, короткие кожаные куртки и юбки. Когда кожу опускали в кипяток, а потом смазывали растительным маслом, она становилась практически непромокаемой. В то же время они получили первую партию ботинок. Ботинки были тяжелыми, кожаными, на подошвах виднелись шляпки больших сапожных гвоздей. С точки зрения Герцера, его прежние ботинки были куда как лучше. Все без исключения рекруты поначалу натерли себе ноги, но со временем мозоли прошли. Вскоре они получили и разную утварь: котелки, топоры, лопаты.
Когда все вещи были приняты и рассортированы, сержанты начали обучать рекрутов основам лагерной жизни: как готовить пищу на манипулу из расчета полевых рационов (сушеная кукуруза, кукурузная мука, бобы, вяленое мясо, которое кто-то уже назвал «шимпанзятиной»). Когда это мясо разваривали вместе с бобами, оно было вполне сносным. Еда становилась еще лучше вместе с лепешками, выпеченными в печках-голландках, которые им прислали вместе с остальной утварью. Но всухомятку со слегка подсоленной сушеной кукурузой мясо это было просто ужасным. Рекруты все же привыкли к нему, потому что иногда им приходилось есть прямо на марше. Когда они освоились с походной едой, им стали каждый день выдавать сухой паек, и начались настоящие учения.
Они ходили строем, учились перестраиваться на ходу, учились ходить отделениями и триариями, причем с рюкзаками за плечами. В рюкзаки было уложено все их снаряжение, продукты на три дня, а еще мешки с песком - «для тренировки». Засыпали они каждый вечер под звуки приказов, просыпались до подъема, приводили вещи в порядок, и все шло опять своим чередом. А когда сержанты оказывались чем-то недовольны, им приходилось трудиться при свете факелов почти до самого подъема.
Когда они освоили маневры на ровной местности на плацу, то перешли за пределы лагеря, и там снова начались учения. Они ходили строем вверх и вниз по холмам, по Виа Апаллия до самых Железных Холмов и обратно. Обычно они уходили на двое суток, спали под открытым небом, а на третьи возвращались в лагерь, но один раз их не было целую неделю, причем последние два дня они сидели на урезанных вдвое пайках. Они научились готовить еду на костре, научились разбивать каждую ночь новый походный лагерь с настоящим частоколом и рвом вокруг. Научились проглатывать «шимпанзятину» с сушеной кукурузой прямо на марше; научились разбивать аккуратный лагерь при помощи колышков и натянутой между ними веревки; им рассказали, как можно такой лагерь расширить, сколько отхожих мест на какое количество людей нужно устроить, где именно должны располагаться в лагере различные службы, как нужно выставлять часовых, сколько именно и при каких условиях, где должны быть установлены палатки офицеров.
Они ходили строем и в дождь, и под палящими лучами солнца; весной, когда температура еще опускалась почти до нуля, и летом, когда наступила настоящая жара. Научились переправляться вброд через реки и наводить временные переправы; спать в сырую погоду, завернувшись лишь в свои плащи, и просыпаться готовыми снова выступить в поход.
Жизнь в легионе была суровой, со множеством тягот. Пока что все задания выполнялись только добровольно, почти каждое утро один или два человека поднимали руки и заявляли, что больше не могут. Сержанты их не бранили, просто посылали на время отдохнуть. Иногда даже Герцер подумывал, не сделать ли и ему то же самое.
К своему удивлению, он удержался на своем посту. Несколько раз он подозревал, что его хотят сместить, но внешне этого не показывал, и все прекрасно понимали, что в очень большой степени своими достижениями группа рекрутов обязана именно ему, своим примером он воодушевлял остальных. Он всегда вставал самым первым, а ложился самым последним; именно он брал на себя самую неприятную работу и не оставлял ее, пока она не была сделана как надо. Кое-кто поговаривал о подхалимаже, но с другой стороны, все знали, что Герцер делает только то, что действительно необходимо делать. При этом он никогда не перекладывал работу на других. Когда у кого-то случались проблемы, а некоторые задания порой требовали большой умственной работы, то именно Герцер всегда оказывался рядом и подсказывал, как лучше выйти из сложного положения. Когда декурий не мог справиться с какой-либо задачей, именно Герцер всегда готов был прийти на помощь.
Иногда он мельком видел Ганни, всегда неожиданно. Например, они могли быть на марше километрах в десяти от лагеря и вдруг, вывернув из-за поворота дороги, наткнуться на Ганни. Тот сидел за деревом, словно поджидая их. Или могли устанавливать частокол и вдруг заметить, что земля, которую они выбрасывали из ям, попала на чьи-то ботинки, поднимали взгляд, а перед ними стоял не кто иной, как Ганни.
Он никогда ничего не говорил рекрутам, только наблюдал за ними, а потом беседовал с сержантами. Герцер никак не мог понять, чем вообще занимается Ганни.
Но вскоре они это узнали.
Однажды, вернувшись в лагерь после очередного длительного марша и распевая песню о «Великой дороге», они увидели Ганни и мэра Тальбота, которые явно поджидали их на плацу. Сержанты распустили рекрутов по баракам и приказали подготовиться к вечерней проверке. Рекруты удалились в барак и принялись доставать чистую форму; все уже почти неделю как не мылись.
Никто не знал, что их ждет, и потому Герцера завалили вопросами.
- Понятия не имею, - ответил он, схватил одного из рекрутов и дернул его за форму. - Что ты, черт побери, с ней сделал? Специально мял все это время?
Сержанты научили их, как можно отутюжить форму при помощи разогретого стального лома, но сейчас на это уже не было времени, так что Герцер просто расправил на нем форму и подтянул ее, где надо, уповая на то, что никто из старших по званию ничего не заметит.
- СТРОЙСЯ НА УЛИЦЕ!
Герцер вместе с остальными выбежал на улицу и встал спереди, проверил, все ли на месте; убедившись, что все в порядке, он отсалютовал строевому сержанту, прижав правую руку к сердцу. Салют сержантам разрешалось отдавать только в таких случаях.
- Сержант-триарий, все рекруты построены.
- Хорошо, займите свое место.
Герцер с серьезным лицом прошел в самый конец строя. Когда он встал на место, сержант выкрикнул:
- СТРОИТЬСЯ В ШЕРЕНГИ!
По сравнению с теми маневрами, которые они практиковали в последнее время, это задание было достаточно легким. Первая шеренга сделала шаг вперед, вторая осталась на месте, а задняя отступила назад, так что теперь между шеренгами можно было пройти.
Труднее всего было рекруту-триарию, ему нужно было отступить назад на шесть шагов. Но они так много раз практиковались в строевой ходьбе назад, что Герцер, не задумываясь, встал на нужное место.
Ганни и мэр Тальбот прошли вдоль шеренг. Герцер вздохнул, проверка была несложной. Они просто осматривали рекрутов, никто не собирался устраивать по-настоящему серьезную проверку. Герцер терпеливо ждал, раздумывая, как и все остальные, что бы все это значило, но вот Ганни и Эдмунд подошли к нему, и он встал по стойке «смирно».
- Как дела, Герцер? - спросил мэр Эдмунд.
- Прекрасно, сэр! - отчеканил Герцер.
Тальбот слегка улыбнулся и кивнул.
- Кажется, ты еще вырос, хотя куда уж еще.
Герцер не знал, что на это ответить, и промолчал, а Эдмунд прошел дальше, вслед за ним и орудийный сержант. По пути Ганни бросил на Герцера взгляд, значение которого понять было просто невозможно.
Ганни принял рапорт у сержанта-триария Джеффкоута, встал на его место лицом к отделению и выкрикнул:
- ВОЛЬНО! - Потом дождался, пока все встали вольно, и продолжал: - Первая группа тренировочного центра легионеров Вороньей Мельницы успешно закончила основной курс тренировок для рекрутов и готова перейти к более высокой ступени. А это значит, что вы уже продемонстрировали, что можете строить, маршировать, копать. Теперь мы будем учить вас сражаться. - Он оглядел всех и покачал головой. - Можете радоваться.
Герцер хотел даже крикнуть «ура», ведь все они постоянно только о том и думали, когда же они будут заниматься не только строительством и копанием траншей.
- Жизнь ваша не станет легче, просто теперь все будет по-другому, - говорил дальше Ганни. - Кроме всего прочего, вам будет разрешено иногда ходить в городок. Это не значит, что вы сможете заваливаться в таверну Тармака, ввязываться там в пьяную драку и все такое прочее; если кто-нибудь позволит себе нечто подобное, то будет иметь дело со мной. И если вы думаете, что до сих пор носили тяжелые рюкзаки, то ошибаетесь. Когда пойдете в поход со мной, узнаете, что такое настоящая тяжесть. Вы собираетесь стать солдатами. До вечера все получают увольнительную. Подъем как обычно. Ах да: еще к нам присоединятся женщины, те, кто выдержал испытания. Мы распределим их по отделениям. Но не думайте, что эти женщины предназначены специально для вас, они не проститутки. Они прошли такой же тренировочный курс, как и вы. Любой, кто будет вести себя непристойно во время несения службы, предстанет перед военным трибуналом. Наказание может включать и порку, и исключение из рядов легионеров. Так что даже не думайте об этих женщинах. Во-первых, они сами могут с вами разобраться, потом костей не соберете. А во-вторых, со стороны начальства вас ждет самое серьезное наказание. До сих пор у нас не было смешанных групп, потому что мы обучали вас дисциплине. Завтра вам выдадут доспехи и учебное оружие. И тогда начнется настоящая учеба. Разойтись!
Когда рекруты зашли в барак, Герцер дал команду «вольно».
- Нам дали увольнительные на сегодняшний вечер. - Он оглядел товарищей. - Это не означает, что можно терять голову и всем разбегаться. Кто-то должен остаться часовым в бараке, по расписанию дежурств.
- Черт побери! - выругался тот несчастный, чей черед был стоять на посту.
- Что поделаешь. И еще, если вы хотите идти в городок, лучше идти группами. С каждой группой должен находиться хотя бы один декурион; если с кем-то что-то случится, отвечать будут сам рекрут и декурион, который был с ним.
- А ты сам? - спросил один из рекрутов.
- Я сдал все свои деньги на хранение, - улыбнулся Герцер. - Так что в город мне идти не интересно. А просить сержанта Джоунза открывать сейф я не буду. А вы? - Он осмотрелся по сторонам. - Так что я просто хорошенько высплюсь.
Многие рекруты все же решили отправиться в городок, они договорились с Петерсоном из третьего декурия, что тот пойдет с ними за главного. Затем они подошли к Тернеру.
- Значит, будешь спать? - спросил Круз со своего места.
- Именно. - И Герцер взбил узелок с нижним бельем, который использовал вместо подушки. - Завтра начинаем учения с Ганни. Можете не сомневаться, уж он нам не даст продохнуть с самого начала.
- Интересно, что еще можно придумать? Кажется, сержанты уже все перепробовали, - заметил Круз. - Не возражаешь, если я схожу в город?
- Только иди не один, - ответил Герцер, устраиваясь поудобнее. Обычно он засыпал, стоило ему лечь на пол, но сейчас было еще слишком рано. Однако слышен уже был зов Морфея, а Герцер поклялся, что никогда в жизни не будет больше пренебрегать сном. - И возвращайся до отбоя, чтобы выспаться к завтрашней муштре.
- Есть, сэр! - фыркнул Круз. - Увидимся позже, Герцер.
- Если только найдешь меня.
Герцер бежал последним и подгонял отставших солдат триарии, вот он догнал Круза и похлопал его по плечу.
- Напился вчера, Круз? - весело спросил он.
- Черт побери, откуда ты знаешь? - простонал в ответ Круз.
- Просто угадал.
Ганни и вправду с самого начала решил показать им, кто теперь будет главным. Триария уже по второму разу поднималась на Холм. Первым подъемом Ганни остался недоволен и высказал свое недовольство в самом резком тоне.
- Круз, если не хочешь лишиться своих нашивок, давай двигайся, - сказал подбежавший к ним декурион Джоунз. - И ты, Герцер.
- Так точно, сержант, - ответил Герцер и подхватил Круза под руку. - Побежали, любитель вечеринок.
- Боже, мне конец, - простонал Круз и, спотыкаясь, побежал вверх.
Позади строевые сержанты подгоняли тех из рекрутов, кто тоже выбился из сил.
- Сколько ты выпил?
- Не знаю, после второй кружки медовухи все как-то смешалось, - ответил Круз и замолчал, он тяжело дышал.
- В следующий раз слушайся папу Герцера, понятно? - рассмеялся Герцер. - Даже женщины бегут лучше тебя.
- Что поделаешь.
Когда они поднялись на вершину Холма, Ганни, казалось, даже не вспотел. Он приказал триарии построиться, Герцер занял свое место сзади. К ним теперь присоединились семь женщин, они тоже прошли основной курс. Их раскидали по отделениям, хотя по крайней мере одна из них должна была быть рекрутом-декурионом. Герцер уже подумывал, что, возможно, после сегодняшнего утра Крузу не удастся сохранить свой пост, но пока что Ганни молчал - может, решил в первое утро быть снисходительным.
- Наверное, гадаете, зачем я поднял вас сюда, - начал он, когда в строй встал последний рекрут, он задыхался и еле стоял на ногах. - Есть одна чудесная книга, в которой говорится: «Всему свое время», и для вас как раз наступило время позабыть детские забавы. А я здесь для того, чтобы забрать у вас все ваши игрушки. Понятно?
- ТАК ТОЧНО, СЕРЖАНТ!
- Времени на развлечения и забавы в течение нескольких недель у нас практически не будет, но все же хочу еще раз напомнить вам, что, получив приказ двигаться, солдаты обязаны двигаться. Когда-то в этой долине уже шли сражения, и тогдашний генерал целиком и полностью зависел от своей пехоты. Его солдаты передвигались с такой скоростью, что их даже стали называть пешей кавалерией. И мы добьемся того же. К окончанию нашего обучения вы должны уметь обогнать любого кавалериста, должны уметь ходить по тропам, по которым с трудом передвигаются даже горные козлы. Не будь я Майлзом Артуром Резерфордом. Понятно?
- ТАК ТОЧНО, СЕРЖАНТ!
- В первую очередь солдат заботится о своем имуществе и снаряжении, потом уже о себе. Если вы несете ответственность за какое-то специальное снаряжение, тогда сначала заботитесь о нем, потом о своем личном снаряжении. Единственная ваша цель - выполнить полученное задание. Каждый день вы можете находить лучшие пути для продвижения к цели, и вы будете их находить!
- И какое же у нас задание, какая цель, Ганни? - торжественно спросил Круз.
- Вы должны умереть: от стрелы, меча или алебарды, чтобы спасти жизнь гражданского человека! Политики должны следить за тем, чтобы армия действовала как настоящая армия. Если вам это не нравится, можете отправляться на все четыре стороны, поступайте в какую-нибудь дурацкую торговую компанию вместе с другим сбродом или еще куда-нибудь, прячьтесь за маменькину юбку! Но пока вы здесь, ваша цель неизменна! Гражданские люди даже не узнают об этом, да им и все равно. Со временем они возненавидят вас. И все равно вы будете держать клятву и неуклонно идти к своей цели, безропотно выполняя любое задание. ПОНЯТНО?!
- ТАК ТОЧНО, ГАННИ!
- Вы рождены в крови, в крови будете жить и умрете в крови. С сегодняшнего дня вы не солдаты, не легионеры, вы - Кровавые Лорды. Вы повязаны кровью, повязаны сталью. Повторяйте за мной: кровь за кровь…
- Кровь за кровь, - повторял Герцер, и у него мурашки шли по коже.
- Сталь за сталь…
- Сталь за сталь…
- В крови мы живем…
- В крови мы живем…
- В крови умрем…
- В крови умрем…
- Кровавые Лорды…
- Кровавые Лорды…
- ГРОМЧЕ!
- КРОВАВЫЕ ЛОРДЫ!
- ГРОМЧЕ!
- КРОВАВЫЕ ЛОРДЫ!
- А теперь вниз и обедать. После обеда построение, посмотрим, смыслите ли вы хоть что-нибудь в изготовлении доспехов.
После обеда они увидели, что в повозках, запряженных быками, стоят ящики - это им привезли доспехи. Динн залезла в повозку и оглядела ящик сверху.
- Доспехи, пластинчатые. Набор, - читала она наклейку на ящике. - Размер маленький. Значит, для меня.
- Снимайте ящики с повозки! - приказал Ганни. - Несите их в барак, мы покажем вам, что с ними делать.
Когда ящики открыли, внутри оказались стальные пластины, соединения, заклепки, полоски кожи и сборник инструкций, из которых невозможно было что-либо понять. Еще к ящикам прилагались инструменты, Ганни тут же сложил их вместе с другими.
Пластинчатые доспехи нужно было делать следующим образом: бралась стальная пластинка, прикладывалась к телу, сгибалась по контурам, следующая находила на первую, а соединялись они с помощью специальных креплений и кожаных шнурков. Однако для того, чтобы пластинки плотно прилегали к телу, нужно было очень точно соединять их. Получалось шесть больших кусков - две половинки для торса, одна для левого бока, одна для правого и две плечевых.
Последующие два дня все рекруты занимались изготовлением и подгонкой доспехов, они обрезали пластинки до нужной длины, придавали им необходимую форму, проделывали дырки для заклепок, закрепляли соединения, продергивали шнурки. К доспехам прилагался толстый валик хлолка, его сгибали пополам, оборачивали шею наподобие шарфа, а концы пускали крест-накрест по груди. Благодаря этому доспехи не царапали тело воина.
Герцер, как всегда, не мог найти себе доспехов нужного размера, пришлось специально для него делать несколько пластин. В течение этих двух дней отовсюду были слышны ворчание и ругань, многим рекрутам нелегко давалось мастерить доспехи, но в конце концов все закончилось миром.
Ганни внимательно проверил все доспехи, и только после этого им выдали новые шлемы, копья, мечи и большие деревянные щиты. Шлемы были тяжелые, с отверстием для лица в форме большой буквы «Т», - не такие, как в римских легионах. У этих шлемов было несколько преимуществ. Из обрывка случайно услышанного им разговора Герцер выяснил, что из всех доспехов сделать эти шлемы было тяжелее всего. А римские шлемы еще труднее в изготовлении, потому что они состоят из нескольких частей, специальных соединений, заклепок и петель. Римский шлем с открытым лицом легок, воин спокойно дышит, но такой шлем не уберегает от удара мечом по лицу или от прямого укола пикой или стрелой. Тяжелые шлемы, которые выдали им, прикрывали гораздо большую поверхность лица, следовательно, были более надежными.
Недостатком этих шлемов было то, что угол зрения воина в таком шлеме крайне ограничен, к тому же постоянно носить его на голове не так-то легко. Но в общем Герцер был доволен шлемом. Пусть уж лучше он меньше будет видеть, зато останется живым.
Копья были сделаны по римской методике, именно такими пилумами пользовались когда-то легионеры. Достаточно короткое деревянное древко, не больше метра длиной, увенчивалось очень длинным стальным лезвием копья с острым, шипованным наконечником. Рекруты много тренировались, чтобы правильно пользоваться этим копьем; сначала они шли строем, а потом пускались в атаку с опущенными копьями, которыми кололи врага, как пиками. Но копья можно было и метать. Длинное и легкое копье с сердцевиной из мягкого железа пронзало щит врага и сгибалось. Враг уже не мог продолжать сражаться. Он вынужден был остановиться и опустить щит, чтобы вытащить застрявшее в нем копье. Копья обычно метали с небольшого расстояния и потом сразу же бросались в атаку. И получалось, что передняя линия врага оказывалась смятой, ибо большинство не могли защищаться при помощи щитов, а значит, были более уязвимыми.
Мечи им достались короткие, с широкими лезвиями, больше похожие на кельтские мечи, чем на римские. Носили такие мечи в ножнах справа на груди, почти у под мышки. В бою таким мечом нужно орудовать очень быстро, рубить, колоть. Сейчас мечи были деревянными, со свинцом внутри. Герцер про себя надеялся, что настоящие мечи будут хоть немного легче.
И наконец, щиты. Щит Герцеру совершенно не понравился. Обычно воин продевает руку в петлю на обратной стороне щита и держит его за две точки; тут же приходилось держать щит только за одну точку и на вытянутой руке. Такой способ идеально подходил для боя в строю, потому что если все воины, стоящие в строю, вытягивали щиты вперед, получалась сплошная непробиваемая защитная стена. Но такой щит можно было легко удерживать лишь прямо перед собой, и если человек уже учился более открытому способу ведения боя, как Герцер, такой щит создавал ощущение полной незащищенности.
К учениям приступили незамедлительно, начав со строевой подготовки в полном вооружении. Мечи можно было считать просто дополнительным грузом, но со щитами и копьями дело обстояло иначе. Щиты на марше невозможно было перекинуть за спину, их приходилось держать почти как в бою, а так как они тоже были утяжелены свинцом, то, пока у рекрутов не развились нужные мышцы, всем приходилось туго.
Копье нести было гораздо легче с точки зрения веса, но очень неудобно. Приходилось приноравливаться, чтобы не задевать товарищей. Тут как раз пригодились доспехи: если кто-то нечаянно задевал наконечником копья шедшего впереди товарища, того спасали стальные пластины.
Каждый день им давали час на то, чтобы облачиться по всем правилам, а потом внимательно проверяли. Если оружие или доспехи были плохо начищены, то наказывался сам рекрут; если же у кого-то на оружии и доспехах замечали пятна ржавчины, то наказывался весь декурий: их нагружали тяжестями и заставляли бежать на вершину Холма. Так они быстро научились следить за своим снаряжением и оружием.
В конце концов Ганни остался более или менее доволен - триарий мог выйти на марш с оружием. И тут же снарядил рекрутов в долгий, тяжелый поход.
Трудности всех предыдущих походов тут же померкли. Вместо того чтобы держаться Виа Апаллия или других наезженных дорог, Ганни повел их по пересеченной местности. Казалось, путь знает только он. В какой-то момент Герцер вдруг заметил, что они не отходят больше чем на двадцать километров от городка, но этого нельзя было сказать по характеру местности, по которой они шли, и по дальности преодолеваемых расстояний. Они ходили по уступам, и у них под ногами летали ястребы; ходили по узким тропам-бродам через топкие болота. Лазали по скалам, где любое неверное движение означало смерть, пересекали бешеные потоки с ледяной водой. Причем делали все быстро и слаженно. Ганни не обращал так много внимания, как прежние сержанты, на обустройство лагеря; он считал, что главное для солдата это движение. Они вставали ни свет ни заря, ели уже на марше. В течение пяти дней вся их пища состояла из сушеной кукурузы и «шимпанзятины», запивали еду простой водой. Последние два дня дневные рационы пищи были урезаны в два раза. А потом, казалось из ниоткуда, им навстречу выехал обоз.
Каждое утро Ганни проводил проверку снаряжения и оружия. Горе тому, у кого на доспехах, копье, мече, щите или шлеме оказывалось пятнышко ржавчины. Тогда рюкзаки всего декурия набивались до отказа камнями, и Ганни бежал вперед, а рекруты обязаны были бежать вслед за ним.
Такое случилось дважды, но зато после подобного урока уже никто не допускал небрежности в отношении оружия или снаряжения. Рекруты часто засиживались допоздна у костра и чистили все, что можно было начистить.
Когда они наконец разбивали настоящий лагерь, то делали это в тактически подходящих местах. Герцер сразу обратил на это внимание. Другие сержанты просто подбирали достаточно ровное место, Ганни же всегда устраивал лагерь на холме, причем чаще всего так, чтобы оттуда открывался вид на все окрестности. Ганни никогда никому ничего насчет этого не говорил, и Герцер иногда думал, что он делает это специально, чтобы научить только тех, кто заметит и поймет. Но возможно, Ганни так привык занимать наиболее защищенную позицию, что не мог уже действовать по-другому.
Наконец, после двух недель на марше, после долгих тренировок по метанию копья, они вернулись в главный лагерь. Мечом и щитом во время этого марша их пользоваться не учили.
Рядом с палатками появилось новое здание. На улице рядом с ним стоял капрал Уилсон. Ганни провел рекрутов на плац и приказал остановиться.
- ТРИАРИЙ, НАЛЕВО! - крикнул он. - ВОЛЬНО!
Герцер опустил щит и прислонил его к левому бедру, ноги расставил на ширину плеч, а обе руки положил крест-накрест поверх щита.
- По моей команде разойтись по отделениям, оружие сдать в оружейную. - И Ганни показал всем на новое здание. - Потом снова занять свои места в строю.
Рекруты послушно выполнили приказ, сдали мечи, которые так и не вынимали из ножен, копья и снова построились на плацу.
- Завтра начинаем учить вас пользоваться мечом, а также продолжим занятия с копьем. Еще продемонстрируем вам, что щит предназначен не только для защиты, им можно пользоваться как оружием. Но все это будет завтра. Сегодня хорошенько поешьте и отдохните. Потому что если вы считаете, что последние две недели были трудными, то это не так. Дальше будет еще сложнее. РАЗОЙТИСЬ!

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ

Шейда просмотрела документ, который лежал перед ней, и нахмурилась. Она потратила столько энергии, чтобы обеспечить присутствие делегатов, поддерживающих Свободные Штаты, потому что это был последний шанс внести какие-либо поправки в документ. Завтра будут распечатаны копии Конституции, их разошлют во все штаты, во все концы. Хмурилась она потому, что, по ее мнению, окончательный документ был далек от совершенства. Слишком много компромиссов.
- Прежде чем мы продолжим, мне бы хотелось кое-что сказать, - объявила Шейда, поднимая документ. - Я согласна с Эдмундом относительно негативных долгосрочных последствий повсеместного введения законов об аристократии и запретов на пересечение границ в некоторых областях. У меня только один вопрос - когда разразится гражданская война, прямо сейчас или в будущем. Я бы хотела еще обсудить это. Уважаемый представитель Читао.
- Люди, которых я тут представляю, отказываются присоединяться, если не будет принята поправка о границах сообществ, - начал тот, вставая.
Все знали, что в Читао имели место столкновения в борьбе за власть, ведь даже представители менялись уже дважды, и каждый новый представитель все жестче высказывался в пользу предложенных изменений. Читао занимал центральное положение на торговых путях, в настоящее время его представителя уже поддерживали и делегаты двух соседних областей, и кое-кто из Севама. Разлад происходил не по географическому признаку, бывшие крупные центры Северо-Американского Союза держались особняком. Они не признавали представителей новых городов-государств типа Вороньей Мельницы или Варнана. Но большая часть населения была сконцентрирована на северо-востоке и дальнем западе, и там с благосклонностью отнеслись к идее пограничных постов.
- Когда произошел Спад, многие люди либо не хотели, либо не могли признать, что теперь необходимо работать всем. Те, кто принял этот постулат, быстро выбились в достойные граждане. Но все, чего они достигли, результат их собственного труда. Те же, кто не хотел усердно работать, всячески пытались вернуть былые дни, когда всем необходимым их обеспечивала Сеть. Но Сети больше не существует. И эти люди должны учиться работать под наблюдением квалифицированных консультантов. В нашей местности очень часто люди работали лишь столько, сколько было нужно, чтобы прокормиться; нужды общества их не волновали. Они и сейчас не думают о будущем, о предстоящей зиме, когда нам придется кормиться тем, что удалось запасти летом и осенью, причем именно теми, кто работал не покладая рук.
Если этим людям предоставить право голоса, они проголосуют за «хлеб и зрелища», а это самая страшная опасность для любого демократического общества. Более того, они проголосуют и за то, чтобы в тяжелые времена безвозмездно брать все, что нужно, у «богатых», тех самых «богатых», которые заработали все это своим собственным трудом.
… Если же проводить голосование с учетом этого и прибегая к помощи людей, которые признают необходимость тяжелого труда и долга, мы снизим риск неправильного выбора. Мы, живущие в Читао, а также общины Микана, Ио, Навика и Босуоша отказываемся вступать в ваш Союз, если наша судьба будет зависеть от людей, надеющихся на благотворительность. Если они поймут значимость физического труда или если это поймут их дети, тогда они смогут стать полноправными гражданами. Но пока этого не произойдет, мы не позволим, чтобы стрекоза, которая проводит время в развлечениях, понукала бы муравьем, работающим в поте лица. - Представитель кивнул всем присутствующим и занял свое виртуальное «место».
Шейда тоже мрачно кивнула и пригласила выступить представителя Вестфала.
Как обычно, этот представитель был в доспехах, и когда он встал, все услышали скрип заклепок.
- Я слушал дебаты по поводу аристократии и Верхней палаты парламента. Есть люди, которые будут выступать против такой палаты, утверждать, что вся власть должна перейти к народу, к штатам. Но я хочу напомнить вам некоторые моменты из истории демократии. Всегда демократия со временем уступала страстям толпы. И сейчас наше собрание пытается угодить подобным минутным пристрастиям народных масс. Недостаточно иметь в парламенте представителей разных регионов. И они тоже пляшут под дудку избирателей. Они всегда должны оглядываться, учитывать требования электората, иначе их просто больше не выберут на это место. Но очень часто такие сиюминутные желания толпы вовсе не отвечают реальным потребностям общества. Демократия работает лучше всего в достаточно жестких условиях. И это никакое не низвержение демократии, просто очень хороший фильтр.
Мы предлагаем не просто палату, состоящую из аристократов. В палату в качестве полноправных членов будут входить и выборные представители различных штатов, но в то же время и те, кого выберут за какие-либо определенные успехи на гражданском поприще. И еще: процент аристократии не будет величиной неизменной. Семьи вырождаются. Некоторые члены просто исчезнут, а их места займут другие. Количество членов палаты тоже может увеличиваться в связи с расширением территориального влияния, причем среди новых членов будет поровну и с гражданской и аристократической стороны. Это будет очень гибкая организация, которая будет способна со временем меняться и в то же время отсеивать именно те самые сиюминутные помыслы, которые так часто в прошлом вели к падению демократического общества. - Он также кивнул присутствующим и сел.
- Теперь своими соображениями поделится Эдмунд Тальбот, уважаемый представитель Вороньей Мельницы, - заявила Шейда и кивнула Эдмунду.
Тот со вздохом поднялся на ноги, прекрасно понимая всю тщетность того, что собирался сказать.
- Есть нечто такое в человеческой натуре, что, как ни странно, ратует за рабские цепи, - начал Эдмунд, окинув взглядом собравшихся. - Надо называть все своими именами, и сейчас мы спорим именно об этом. Оба уважаемых представителя и Читао и Вестфала говорили истинную правду. Любое демократическое общество должно опасаться необдуманных сиюминутных страстей, неважно, что требует толпа: хлеба и зрелищ или войны. И этим страстям необходимо ставить преграды, именно этим занимается представительная демократия. Но те преграды, за которые они тут так истово выступали, вовсе не являются преградами, - это цепи, цепи для нас и для наших детей. Представитель Читао говорит о низших слоях общества, и он прав. Как только дети начнут нести ответственность за долги родителей, у них не останется иного выхода, как мятеж или смерть. Но ведь из этих рабов, рожденных в рабстве и умирающих в рабстве, может явиться следующий Вашингтон, Цукья или Ассам. Как им достичь своего потенциала, если перед ними не будет никакого выбора и это будет определено законом - законом, под которым мы с вами сейчас собираемся поставить наши подписи?
Что касается наследственной аристократии, никогда за всю историю ни один аргумент в ее пользу не выдержал испытания временем. Уважаемый представитель Вестфала говорит о том, чтобы «противостоять толпе», но разве не Сенат противостоял действиям Сципиона Африканского в Пунических войнах? А вот поддерживала его именно толпа. Множество примеров тому, что подобные органы действуют не во благо нации, а лишь на основании убеждений и предрассудков небольшой горстки избравших самих себя, желающих больше всего на свете во что бы то ни стало удержать власть. Северо-Американский Союз развалился не из-за «толпы», а из-за того, что некоторые политические партии так зажрались, что сами же и лопнули от обжорства и непомерной жадности той самой богатой аристократии. Эти богатеи были настолько далеки от реальности, что не замечали приближающейся опасности. То же самое можно сказать о Разийском Союзе - там к власти пробилась бюрократия, ставшая наследственной и настоявшая на самопереизбрании. Она также была далека от реальности, и через какое-то время положение стало критическим.
Лично я и мои соратники, представители Оверджея и Калинаса, - мы вступаем в Союз. Но знайте, на нашей территории все граждане, все представители толпы свободны: свободны действовать, свободны голосовать, свободны получать от жизни все сокровища и радости, которые по закону им полагаются. Если какой-либо «раб» пересечет границы нашей державы, он обретет свободу, и тогда вам, чтобы получить его назад, придется посылать за ним свои армии. Более того, хоть мы и принимаем мантию аристократии, потому что ее насильно накидывают на нас, но мы в корне возражаем против самой сути этого явления!
Шейда кивнула Эдмунду. И он занял свое место, гневно поглядывая на представителя Читао.
- Остались лишь вопросы об аристократии и батрачестве. Мы сейчас проголосуем и тем самым решим их. Первым делом голосуем за разрешение долгового батрачества в тех областях, которые выступают за него, и одновременное искоренение его в остальных областях.
Как она и опасалась, поправку убрать не удалось. Оказалось, что представителей, проголосовавших за нее, больше, чем против. Шейда уже подумывала, что пошла на слишком много компромиссов и пригласила на собрание представителей городов, которых, может, и не стоило звать вообще. Но она не могла упускать даже малейший шанс. Пусть эти люди не во всем с ней согласны, но они ее все-таки поддерживают, пусть и ценой временного возвращения к крепостному праву. Такова плата.
- Поправка прошла, - грустно констатировала Шейда и взглянула на Эдмунда.
Тот лишь пожал плечами.
- А теперь о составе Верхней палаты парламента, в состав которой предлагается вводить и наследственных аристократов, и людей, получающих пост пожизненно за личные заслуги перед обществом. Будем голосовать.
И эта поправка прошла. Скорее всего, большинство делегатов уверены, что именно они окажутся в числе первых аристократов - членов Верхней палаты.
- Итак, мы разработали черновой вариант Конституции, - процедила Шейда. - Мы тут же размножим ее и приступим к распространению. Когда вы получите копии Конституции у себя на местах, приступайте к обсуждению, как сочтете необходимым, но постарайтесь вернуть копии как можно быстрее. Нам нужно знать, одобряете ли вы этот закон или нет. Помните, что это последний из черновых вариантов: если какая-либо община не примет его, значит, она отказывается от вступления в состав Свободных Штатов, следовательно, и от любой поддержки с нашей стороны. И от меня лично, - прибавила она, снова взглянув на Эдмунда.
Тот нахмурился, но кивнул в ответ.
- Благодарю всех за присутствие. - Шейда жестом дала понять своим виртуальным собеседникам, что собрание закончено и все свободны. Все - кроме Эдмунда. - Ты не примешь этот документ? - спросила она его.
- Приму, - после короткой паузы ответил он. - Но я абсолютно серьезно говорил о рабах, которые попадут на нашу территорию. Если нужно будет доказывать мою позицию силой, я готов ввести свои легионы даже в Читао.
- А как дела с легионами? - поинтересовалась она.
- Пока что нет даже и центурии, - ответил он. - Но зато все идет хорошо.
- В качестве королевы я буду иметь право голоса в назначении кабинета, - сказала Шейда. - Тебя я хотела бы назначить военным министром.
- А я не хочу, - ответил Эдмунд. - Я хочу быть на поле боя вместе с солдатами. Ты даже не представляешь, как я устал сидеть за столом.
- Но ведь именно ты призвал меня мыслить стратегически, а не тактически, - напомнила ему Шейда.

Предыдущая страница 28 Следующая страница


29 Джон Ринго

- Я и думаю стратегически, - ответил Эдмунд. - Я абсолютно точно знаю, что в данный момент я твой лучший генерал. И было бы глупо назначать меня министром. Это работа военного администратора. И если он хороший администратор, то не будет вмешиваться в работу профессионалов.
- Кандидатуры? - спросила она.
- Все зависит от того, кто будет премьер-министром, - ответил он. - Но я бы предложил на этот пост Спехара. Он не зря считает себя прекрасным командиром и стратегом. К тому же он не будет возражать против неподчинения с моей стороны, иначе я пробью ему голову кузнечным молотом.
- Верю, - сказала Шейда. - Давай, Эдмунд. Передавай привет Данае. Кстати, как у нее дела?
- Она умница, - ответил Эдмунд. - Но из-за беременности стала медлительнее обычного.
- Беременности, ну да, - повторила Шейда.
- Что, моя королева? - улыбнулся Эдмунд. - Вам известна первая обязанность монарха, не так ли?
- Да, конечно, - ответила она, - потому и думаю об этом.
- И что ты собираешься предпринять - будешь рожать сама или прибегнешь к услугам репликатора? - с улыбкой спросил Эдмунд.
- Пока что до этого еще далеко, - ответила Шейда. - Если только не клонировать саму себя, надо подыскивать генетического партнера. Какие у тебя планы на уикенд, Эдмунд?
- Только попробуй что-нибудь в этом роде, и Даная убьет тебя, - ответил тот. - А теперь мне пора.
- Приятно поразвлекаться со своей армией, - помахала ему рукой Шейда. - И не забывай о моем предложении.
Учения продолжались, неделя за неделей. Утром они учились владеть мечом, метать копья, защищаться при помощи щита, маршировать строем; днем - опять тренировки с мечом и копьем. Техника владения мечом не представляла ничего сложного, несколько рубящих и колющих движений. На плацу были установлены деревянные манекены, обернутые сеном, и рекруты тренировались на них до изнеможения.
Тренировки с копьями также проходили очень дисциплинированно. Если это была копьевая атака, они тренировались идти строем и одновременно поднимать копья. Перед ними водружали специальную конструкцию - на сани устанавливали целый ряд деревянных щитов, на который они и должны были наступать. При метании они должны были на счет «два» бежать, потом бросать копье в цель. К концу учений все рекруты чувствовали себя какими-то боевыми машинами. Герцер догадывался, что так и должно было быть.
Они научились строиться в разном боевом порядке - в зависимости от сигнала трубы, определенных флажков или устных приказаний. Они легко могли в одну секунду выстроиться в линию, квадрат, треугольник. Они умели атаковать воображаемого врага, умели сражаться с манекенами. Но все равно продолжали физические упражнения, продолжали носить камни в рюкзаках, причем камни раз от разу становились все больше и тяжелее. Со временем они стали предпочитать длительные походы коротким марш-броскам, потому что уже научились отдыхать прямо на марше. Но даже во время походов, стоило им остановиться лагерем, как тут же начинались очередные учения. Они инсценировали бои, декурий против декурия, один рекрут против другого. Но вот настал черед, и их объединили с отрядом лучников.
Они и до этого несколько раз видели лучников за работой. Время от времени, будучи на марше, они сталкивались с их отрядом. Тех было раза в два меньше, причем большинство были без луков. Герцер подозревал, что и лучникам достается по полной программе.
Лагерь лучников находился далеко от города, во избежание несчастных случаев, поэтому легионеры не видели, как проходили у них учения. Но при встрече оказалось, что даже если лучники и не могли выдержать таких длительных переходов, как легионеры, в остальном они им ничем не уступали. Первое совместное учение было достаточно простым: пехота должна была захватить и удержать воображаемый узкий проход, а лучники - быть готовыми в любой момент встретить врага.
Кровавые Лорды строем вышли на позиции и встали в боевом порядке для открытого боя. Герцер понимал, что с технической точки зрения на переднем плане должны находиться легковооруженные стрелки, но людей не хватало, поэтому обходились тем, что было. Когда пехота заняла свое место, на позиции - позади и справа на небольшой возвышенности - вышли лучники. Легионерам разрешили наблюдать, как те занимают свои места, да и было на что посмотреть. Отряд делился на тройки, в каждой тройке только один лучник, который сам нес лук и штатив. Двое других несли стрелы и большие деревянные щиты, которые были выше человеческого роста. Вот лучники вышли на позиции и сложили штативы и щиты на землю. Лучники принялись распаковывать луки, а их сопровождающие установили щиты со штативами таким образом, что если враг задумает напасть на их позицию, то наткнется на заграждение. Теперь лучники встали по бокам от щитов и приготовились стрелять.
Вначале лучники обрушили град стрел на воображаемого противника. Первые стрелы пролетели метров двести и вонзились в одно место, где, по замыслу, находился враг. Герцер подумал, что даже в своих доспехах не хотел бы оказаться под таким огнем. Под таким обстрелом Кровавым Лордам нужно было перестроиться в «черепаху», выставив щиты сверху, как панцирь. Герцер не был уверен, что подобная защита убережет от лавины стрел. Лучники продолжали стрелять, помощники только подавали стрелы. Во время коротких перерывов они приносили лучникам воду, ставили стулья и втыкали стрелы в землю, чтобы лучникам было легче их потом брать.
Наконец им объявили, что враг находится на расстоянии полета копья, и Кровавые Лорды по команде бросились вперед: раз-два, бросок; потом заняли оборонительную позицию и продолжали сражаться с воображаемым врагом. Герцер почувствовал, что на переднем крае произошло какое-то замешательство, но потом понял, что это было сделано специально, по приказу командиров. Время от времени раздавалась команда «атака», и они бросали щиты в сторону врага и наступали, как будто враг отступил под натиском. Неизвестно, было ли бы все именно так на самом деле, но какая разница, это ведь учения.
Лучники все еще стреляли. Герцер помнил, как непросто стрелять из такого лука даже в течение пятнадцати минут. Можно представить, как они тренировались, чтобы выработать такую силу и выдержку. В какой-то момент Герцеру удалось оглянуться, и он заметил, что некоторые лучники уже поменялись местами со своими помощниками, а сами растирали затекшие руки. Им так долго приходилось выполнять однообразные движения, что надо было сделать перерыв.
Ему казалось, что прошел чуть ли не целый день. Но вот командиры остановили их и дали команду преследовать «врага». Кровавые Лорды быстро собрали свои рюкзаки и вышли на марш.
Они быстро оставили позади лучников. Где-то сзади должен идти еще и обоз. У них с собой был обычный запас пищи на три дня, в полных боевых доспехах, после разыгранной серьезной битвы они пустились в свой самый серьезный поход. Ганни на этот раз сел в седло и вел за собой остальных. Вечером первого дня откуда ни возьмись появились верхом на лошадях Кейн и двое других. Они вели за собой еще лошадей и несколько вьючных мулов. Так начался Долгий Поход.
Герцер понятия не имел, куда они направляются и зачем. Раньше никто ничего о походе не говорил. Сначала они шли вниз по долине к горе Массан, потом повернули на восток и прошли по прилегающей восточной долине почти до ее середины, там переправились через хребет по одному перевалу и вернулись назад по другому.
Половину времени они шли по бездорожью, особенно тяжелыми оказались горные переходы. Они шли по старой разбитой дороге, большую часть которой размыло потоками воды, так как дорога шла вдоль берега ручья. По пути они срубали деревья, укрепляли повороты дороги, возводили временные мосты, при этом Ганни постоянно подгонял их вперед: быстрее, быстрее, БЫСТРЕЕ!
Но вот они перешли хребет и направились назад, в сторону Вороньей Мельницы. При этом они снова перевалили через тот же хребет обратно в ту же восточную долину, снова прошли к горе Массан, но потом повернули и пошли через гору - еще один жуткий переход на высоте примерно тысяча метров, и все это по таким тропам, что лошади и мулы чуть не падали с ног. У самой вершины горы они попали в страшную грозовую бурю, лошади взбесились от вспышек молнии. И после всего этого они спустились в западную долину и пошли на юг, все дальше и дальше от Вороньей Мельницы.
Поход продолжался почти три недели. Дважды они пересекались с обозами. Они поменяли всех лошадей и мулов и продолжали идти с раннего утра до позднего вечера. Они прошли всю западную долину, добрались до Железных Холмов, потом вернулись назад, прошли мимо Вороньей Мельницы, спустились вниз по большой долине, обогнули гору Массан и дошли до ее южного края. Там они остановились, вконец уставшие, без еды, вся одежда и ботинки износились и изорвались. Они шли без остановок и в летнюю жару, и в страшные бури, шли по полям и лесам, спали, завернувшись в плащи, вставали и продолжали марш до зари. Ближе к вечеру они вышли на поляну, с которой открывался вид на величественную гору.
Поход выдержали все, за исключением нескольких человек, которые с сильными повреждениями были отправлены в Воронью Мельницу. Из сорока четырех человек, начавших этот поход, сейчас на поляне было сорок. И тут Ганни объявил привал.
Герцер просто свалился без сил на землю. До Вороньей Мельницы было несколько десятков километров, и он был уверен, что утром их поднимут и снова погонят в путь. Впервые за все время похода он даже не потрудился выставить часовых. Он еще успеет сделать это до наступления сумерек, но не сейчас. Сейчас он ничего не может, даже пальцем пошевелить.
Он видел, как Ганни прошел к старому каменному монументу на краю поляны и что-то подобрал с земли, потом покачал головой и вернулся к тому месту, где на земле лежали изнеможенные легионеры.
- Вставай, Герцер, - тихо сказал он.
Герцер на секунду подумал, что не сможет выполнить приказ, но потом вынул руки из лямок рюкзака и все-таки поднялся.
- Янг, Лок, Сталь, первая смена часовых. Динн, ты сержант первой смены.
- Черт побери, - качаясь, поднялась на ноги девушка. - Ребята, подъем.
- И все остальные тоже. - Герцер прошел к монументу. - Окапываемся, Ганни?
- Нет, - ответил сержант. - Отдыхайте. Умойтесь, перекусите, до завтрашнего утра мы остаемся на месте.
Герцер передал приказ отделениям, а сам пошел к монументу. Камень был таким старым и стертым, что почти ничего нельзя было различить, кроме двух вырезанных на камне ружей.
- Знаете, что это такое, Ганни? - спросил он у подошедшего Резерфорда.
- Нет, - ответил тот. - Чья-то могила. - Но вот что я нашел у монумента. - И он протянул Герцеру свежий лимон.
Герцер взял лимон в руки, удивленно его разглядывая.
- Здесь ведь никто не живет, Ганни. Кто же оставил лимон рядом с памятником?
- Не знаю. На этой поляне часто разбивали лагерь те, кто ездил на Ярмарку, а еще просто путешественники… Это началось давным-давно. Вряд ли кому-то известно, кто именно здесь похоронен. Но каждый день перед памятником появляется свежий лимон. Бери, если хочешь, завтра появится новый.
Герцер пожал плечами и разрезал лимон ножом. Лимон был вовсе не такой кислый, как он думал, даже немного сладковатый.
- Хотите? - спросил он.
- Нет, - ответил сержант. - Я смотрю, ты не занимаешься устройством лагеря.
- Нет, Ганни, - ответил Герцер, высасывая лимон. - Декурионы прекрасно знают свое дело. Я сейчас проверю, чем они заняты, но вряд ли там могут возникнуть проблемы. Мы теперь можем разбить лагерь даже во сне.
- Это точно, - усмехнулся Резерфорд.
- Можно обратиться, сержант? - спросил Герцер.
- Обращайся.
- Можно узнать, когда мы вернемся в город? Пожалуйста. Или когда мы снова встречаем обоз? Мы и так уже живем на половине рациона, эта еда - последнее, что у нас есть.
- Завтра, - ответил Резерфорд. - По долине к нам направляется обоз. Завтра мы выйдем им навстречу, так что придется пропустить всего лишь один прием пищи.
- Спасибо.
- За что? Идите, рекрут, - проворчал Ганни, но глаза его светились улыбкой.
И Герцер отправился присматривать за своими подчиненными.
Обоз был всего в пяти километрах к северу, и когда они вышли на него, возницы еще не запрягли волов. Наконец-то они поели нормальной горячей пищи. К их удивлению, Ганни разрешил им сесть на повозки, и часть пути они проехали.
Они двигались вместе с обозом целых два дня по ухабистой дороге. Еды было вдоволь, и вскоре они стали набирать потерянные за время Долгого Похода килограммы. Когда они слезли с повозок, до Вороньей Мельницы оставалось полпути. Все отдохнули и готовы были продолжить путь пешком.
Они вошли в городок с песней, несмотря на моросящий дождь. Солнце как раз садилось за Железные Холмы. У бараков их встречала толпа людей. Ганни торжественно спешился, подошел к мэру Тальботу и отдал ему салют.
- Милорд, первая группа Академии Вороньей Мельницы закончила курс обучения и готова к несению воинской службы.
- Благодарю вас, орудийный сержант Резерфорд, - ответил Эдмунд и тоже отдал ему салют. - Займите свое место.
Но Резерфорд не встал позади строя, как обычно, а отступил в сторону, в то время как оружейник вынес переносной горн и наковальню. Горн был уже раскален, и Герцер с опаской взглянул на красные угли.
- Герцер Геррик, - подозвал его Эдмунд. - Подойди ко мне.
Герцер вышел вперед и печатным шагом подошел к мэру Тальботу.
- Подними правую руку и повторяй за мной. Я, дальше свое имя…
- Я, Герцер Геррик…
- Торжественно клянусь поддерживать и защищать Конституцию Соединенных Свободных Штатов…
- Торжественно клянусь…
Тальбот выслушал его до конца, потом протянул руки вперед и сказал:
- Покажи оружие.
Герцер достал ненавистный тренировочный меч и протянул его вперед рукоятью Тальботу. Тот взял его и передал Ганни Резерфорду, который передал назад настоящий стальной меч. Тальбот взял меч и поднял его высоко над головой.
- Пусть каждый раз, когда этот меч покидает ножны, будет не напрасным. Протяни левую руку ладонью вверх.
Герцер послушно вытянул руку вперед, а Тальбот провел клинком по внутренней стороне руки. На коже появилась полоска крови.
- Кровь за кровь… - начал он и замолк.
- Сталь за сталь, - подхватил Герцер.
Тальбот протянул ему меч, взял кузнечные щипцы, которые держал оружейник. В щипцах был зажат металлический значок.
- Протяни руку.
Герцер сделал, как его просили, и Тальбот крепко прижал металл к кровавой ране.
Герцер крепко сжал зубы. На какое-то мгновение ему показалось, что от боли он потеряет сознание, но потом он глубоко вздохнул и даже не дрогнул.
- Мы рождаемся в крови… - сказал Тальбот.
- Живем в крови… - продолжил Ганни.
- В крови и умрем, - выдохнул Герцер, когда Тальбот отнял металлическое клеймо.
Эдмунд взял горсть золы и прижал ее к ране, потом кивнул оружейнику.
Тот вышел вперед, взял еще горячий значок и прижал его к доспехам Герцера слева на груди.
- Встань в строй, Кровавый Лорд Герцер Геррик. Добро пожаловать в наше Братство.
Один за другим Кровавые Лорды принимали присягу, а Герцер тем временем разглядывал знак на руке. Орел что-то сжимал в когтях. В центре цифра «один», а над ней слова «Semper Fidelis«note 12.
Он не знал, что значат эти слова, но понимал, что отныне и на всю оставшуюся жизнь они выжжены не только у него на коже, но и в мозгу.

ГЛАВА ТРИДЦАТЬ ПЯТАЯ

- Как дела, Мирон? - спросил Эдмунд, присаживаясь рядом с другом.
Он уже месяц или более того не заходил в таверну Тармака и с радостью отметил, что прежнее буйство пошло на спад. В городе появились две другие таверны, к Тармаку теперь заходили в основном люди уважаемые. Эдмунд узнал большинство из завсегдатаев, все они много лет подряд приезжали на Ярмарку. Как ни странно, новых лиц в таверне почти не было.
- Ничего, - ответил Мирон. - Снял первый урожай кукурузы, так что пока можно о еде не волноваться.
- Отлично. - Эдмунд жестом попросил Эстрель принести пинту пива. - Но меня все равно беспокоят запасы на зиму. Надо как-то сделать так, чтобы люди не страдали от голода. А то как «владеть» людьми, так пожалуйста… - мрачно прибавил он.
- Я видел эту статью в Конституции, - нахмурился Мирон. - Не могу поверить, что ты пропустил ее.
- Я голосовал «против», но «за» было гораздо больше голосов, - ответил Эдмунд. - Вариантов не было, либо надо было вообще все бросить, либо промолчать. Думаю, что как только все немного наладится, станет проще. Долговое батрачество выгодно с экономической точки зрения только тогда, когда труд ценится невысоко, то есть когда он минимально продуктивен. Но мы все-таки не совсем на средневековом уровне. Например, человек, работающий на электрических ткацких станках, вырабатывает гораздо больше, чем женщина-ткачиха у себя дома. Многие ремесла требуют высокого уровня подготовки. Не говоря уже об экономическом эффекте конкурентного рынка труда и идей. Мне кажется, что со временем те области, которые ввели у себя долговое батрачество, увидят, что с экономической точки зрения они отстают от других, а возможно, и в вопросе увеличения численности населения. Тогда получится эффект бумеранга.
- А пока? - спросил Мирон.
- Пока пеонам зимой гарантирована сытая жизнь, - сказал Эдмунд. - А вот простые труженики нашего города не могут этим похвастаться. И это меня очень беспокоит.
- Ну, некоторые начинают строить новые фермы, - заметил Мирон. - Мне кажется, что кто-то из них просто не в своем уме, потому что фермеров из них не получится. Но с другой стороны, кое-кто оказался на своем месте. Поживем - увидим.
Они прошли мимо дерева с привязанной к нему тряпочкой, и Майк улыбнулся:
- Вот, Кортни. Это наш участок.
- Наш и города. - Она оглядела растущие повсюду деревья. - Нам… нам здесь работать и работать.
- Но мы справимся, - с чувством удовлетворения ответил Майк.
Им очень повезло в лотерее, в основном благодаря Герцеру. Его билет выиграл трех ослов, которых поймали во время достопамятной охоты. Осел в хозяйстве просто незаменим, особенно если есть еще и кобылы: при скрещивании получаются мулы, которые ценятся высоко. Но Майку и Кортни они были не нужны. Город забрал одну пятую часть пойманных животных и все мясо с бойни, при этом много животных перешли к Мирону Рейберну. На протяжении самого тяжелого для города периода он поставлял силос и продукты, но делал это не задаром, а в кредит.
Кортни знала об этом, потому что во время обучения у Мирона сдружилась с Бетан Рейберн. Поэтому когда Майк задумался, что же им делать с ослами, Кортни сразу вспомнила о Бетан. В каком-то смысле Бетан заменила ей мать, но торговаться с ней оказалось делом нелегким. Остальные ослы достались тем, кто занимался скрещиванием пород, а единственный осел Мирона уже был слишком стар. Майк и Кортни выиграли молодого, крепкого и на удивление крупного осла - очень ценный экземпляр.
В конце концов Кортни выторговала у Рейбернов молодого быка, выводок цыплят вместе с петухом, супоросную свиноматку и несколько старых плотницких инструментов. Вместе со свиньей, которую они тоже выиграли в лотерее, и плугом, запчастями и мотками веревок, которые удалось купить на свои деньги и те, что дал им взаймы Герцер, они оказались самыми обеспеченными поселенцами. Вдобавок ко всему Майк подцепил где-то бродячего ротвейлера, очень дружелюбного, но страх как боявшегося кошек.
- Вчера я был здесь с Магиббоном, - сказал Майк, свернув в сторону от главной дороги. - Там есть неплохое местечко для дома.
Они прошли пару сотен метров и поднялись на невысокий холм. Вдоль тропинки струился небольшой ручеек, он вытекал из расщелины холма. Кортни огляделась. Если вырубить деревья (что само по себе будет делом нелегким), местность вокруг холма была вполне ровной, земля хорошей - получатся прекрасные поля. Но сегодня главное - разбить временный лагерь.
Майк принялся рубить небольшие деревца, чтобы соорудить навес-шалаш, а Кортни тем временем привязала быка и выпустила цыплят и свинью. Она бросила им несколько пригоршней драгоценной кукурузы, чтобы животные знали, что их будут тут кормить, а потом принялась приводить в порядок территорию, которой в скором времени предстояло стать их домом.

Несколько следующих недель они оба работали от зари до зари. Майк делал самую тяжелую работу - валил лес, распиливал стволы на бревна, которые потом с помощью быка свозил в огромные штабеля для просушки. На второй день он соорудил для быка хомут, долго вырезая его при свете костра. Тут ему очень пригодились инструменты, которые они получили у Рейбернов. Приходилось рассчитывать только на себя и обходиться тем, что есть. Хотя им никто не помогал, работа шла медленно, но уверенно. Чтобы сэкономить привезенную с собой кукурузу, Кортни разыскивала в лесу съедобные растения, а Майк ставил силки и ловушки на мелких зверьков. Так они обеспечивали себя едой, которую готовили на костре.
Наконец они расчистили достаточно большую территорию. Майк поджег оставшиеся на земле пеньки. Дым стоял коромыслом, но зато получилось прекрасное удобрение - зола, а заодно удалось избавиться от первого слоя сорняков. В благоприятный день Майк запряг быка в плуг, который сам привел в порядок, и вспахал землю. Они посадили кукурузу, урожай которой должен был помочь им продержаться в течение первого года. Кортни посадила небольшой огород - рассаду помидоров, бобы, другие овощи и стручковые. В первый год главное - позаботиться о себе, пока нечего и думать выращивать овощи на продажу, они это прекрасно понимали. Но когда наступит следующий сезон посадок, Майк успеет обработать достаточно земли, чтобы выращивать овощи и для рынка.
Даже после того, как кукуруза была посажена, дел оставалось немало. Майк долго думал, что строить первым, но потом остановился на загоне для свиней, который сделал из разрубленных пополам бревен. Свинки имели нехорошую привычку разбредаться кто куда, особенно ночью. Затем он соорудил курятник. Собранные с пашни камни он использовал, чтобы построить летний домик неподалеку от родника. Сверху его прикрывала аккуратная деревянная крыша. Рядом с родником он устроил простую дамбу. Не скрепленные известью камни давали течь, но зато тут можно было хранить мясо, чтобы оно не портилось. Свинья заметно округлилась, в самом скором времени следовало ожидать появления поросят. Все потихоньку налаживалось.
Неожиданно к ним заявились гости: Джоди Дорсетт со своей командой, Эмори в том числе. Они перегоняли быков и остановились поболтать.
- Бог ты мой, вы здесь потрудились на славу, - сказал Джоди.
Он стоял на узкой тропинке, которая вела от дорога к ферме, и осматривал очищенный от леса участок, на котором уже появились всходы кукурузы.
- А как иначе, - мрачно ответил Майк.
- Только так, - рассмеялся Эмори и пожал Майку руку. Они раньше никогда не были особыми друзьями, но старого знакомого встретить всегда приятно. - Ирнон и Нергуй тоже обосновались неподалеку. Он пока что вырубил лишь парочку деревьев, но зато уже все посадил.
- Так нельзя. - Майк показал рукой на свое небольшое поле. - Я даже не сажал по краям, потому что кукурузе нужен свет. Ирнон ведь учился у Мирона, он должен это знать.
- Но это ведь Ирнон, - с отвращением процедил Джоди. - А о Карлин даже не напоминайте. Она вступила в группу… ну, они называют себя Безумное Сборище Ведьм. Только женщины, мужчины не допускаются, даже не представляете, чем они там занимаются. Но я здесь не для того, чтобы обсуждать всякие глупости. Майк, я хотел спросить у тебя разрешения. Я снова занимаюсь лесоповалом и производством древесного угля. И вот хотел бы рубить деревья на твоей земле. Ты тут совсем рядом с дорогой, мы легко сможем все вывезти, а еще можно скатывать бревна в реку, а потом связывать в плоты, и тогда быки потянут плоты, куда нам надо. Мы тебе расчищаем землю, ты нам отдаешь лес. Участок Ирнона, конечно, удобнее, но…
- То есть… - начал было Майк.
- Хотите пообедать вместе с нами? - предложила Кортни. - Я нашла замечательный дикий квамаш, а Майку удалось поймать в ловушку дикую свинью. Нам вдвоем не осилить столько мяса, а оно может испортиться; коптильню мы еще не поставили, а в холодной воде колодца оно хранится дня два, не больше.
- Я бы не прочь, - ответил Джоди. - У меня с собой есть мамалыга и вяленое мясо, но как можно отказаться от свежего мяса и зелени.
- Тогда о деле поговорим после обеда, - предложила с улыбкой Кортни.
Майк вообще не проронил ни слова.
Через три недели Джоди со своей командой закончил работу. В результате Майк получил участок расчищенной земли - от дороги до будущего фермерского дома. Ему достались семь распиленных и сложенных для просушки деревьев - два каштана и пять гикори, пять бушелей древесного угля. Джоди честно выделил Майку и Кортни их долю, но и Майк тоже помогал им, иногда работой, иногда одалживая своего быка, а Кортни готовила на всех. Джоди был доволен работой, а Майк с Кортни получили участок земли, готовый к обработке. Сделка получилась взаимовыгодной.
Но Майк точно не знал, что делать на этом участке. Время посадок уже прошло, кукуруза быстро росла, а других семян у него и не было.
После долгих раздумий он посеял еще кукурузу, хотя и не был уверен, что она успеет вызреть. Потом он отправился в городок в поисках Мирона Рейберна.
Он нашел фермера в мастерской, и тот с удовольствием оторвался от работы.
- Майк, как дела?
Майк рассказал о своих успехах, о сделке с Джоди, а затем перешел к самому главному:
- У меня пустует несколько гектаров расчищенной земли, и я не знаю, что с ними делать. У меня нет ни семян, ни денег, чтобы их купить.
- Да, проблема, - согласился Мирон. - Уже лето. Даже если посадишь, неизвестно, взойдут ли семена. Если только повезет и прольет хороший дождик.
- Может, придумать какую-нибудь систему ирригации, - предложил Майк. - У меня на участке есть ручей, хотя, конечно, он размоет землю.
- Есть другой способ, - ответил Мирон. - Если речка течет в хорошем месте, посреди полей, можно пахать так, чтобы вода по бороздам текла на поля. Конечно, чем дальше от ручья, тем суше будет земля. Но кукурузе хватит. Сколько, ты думаешь, ты сможешь поливать?
- Может, полгектара, - сказал Майк.
- Послушай-ка меня. Тут как повезет, - продолжал Мирон. - Но можно попробовать посадить хлолк. Его, правда, надо обильно поливать, и уродится он, только если будет теплое и сухое бабье лето - сырым его жать нельзя. Но, если погода будет хорошей, можно снять приличный урожай, а заодно получишь и семена. Я возьму себе пятую часть твоего урожая и пятую часть семян - в уплату за те семена, что дам тебе сейчас.
Майк задумался, наморщив лоб.
- Только не натравливай на меня Кортни, - усмехнулся Мирон. - Я не уступлю.
- Согласен, - рассмеялся Майк.
- Я дам тебе еще хороших бобов, - прибавил Мирон, поднимаясь на ноги. - Им не нужно столько воды, как хлолку. Будешь поливать из лейки, а излишки можно продать в городе.
Майк вернулся на ферму с целой корзиной семян и тут же принялся за работу.
- Иштар. - Шейда сама появилась у подруги. - Как чудесно.
Дом Иштар находился на вершине горы в центральной Таурании, построен он был в чисто тауранийском стиле - весь дом располагался вокруг внутреннего дворика с фонтаном посредине. Полы были выложены плиткой, стены украшены фресками из полудрагоценных камней. Из окон открывался вид на горы, поросшие лесами. Нигде никаких признаков жизни, но Шейда прекрасно знала, что под защитой ее подруги здесь живут в буквальном смысле миллионы существ.
Иштар делала в Таурании то же, что и Шейда в Севаме, хотя ее целью было гораздо более аристократическое общество, чем то, что задумала подруга. И чувствовала Иштар себя куда более свободно, она была общепризнанным омбудсменом нескольких фракций. Население Таурании не слишком зависело от законов, люди тут жили и трудились в менее формальной обстановке, хотя тоже создавали свои города-государства.
Таурания пострадала меньше других областей, потому что тут сохранились традиции «естественного» общества, в округе осталось много домов традиционной постройки, культура всей области зиждилась на маленьких городках, а не на крупных промышленных центрах, как в Севаме и Разин. И теперь население вернулось к стабильным традиционным способам жизни. Когда-то и здесь был страшный кризис окружающей среды, но уже во времена последнего Совета в Таурании взялись за восстановление лесопосадок и возрождение традиционных методов строительства. Шейда видела фотографии тех же самых гор, лишенных какой-либо растительности, фотографии бесконечных пустынь, но в последние несколько тысячелетий вся область заново обрела свой прежний райский вид.
И когда случился Спад, жители Таурании пострадали меньше жителей других областей.
- Спасибо, - ответила Иштар. - К счастью, Пол пока решил не нападать на мою родину. Но я все равно держу системы защиты в полной готовности.
- Надеюсь, он так и не нападет, - сказала Шейда. - Энергии у нас совсем немного. Поэтому-то я и здесь. - И она протянула виртуальное изображение огромной стрекозы. - Айкава предложил вот что. Нам нужна энергия, мы испробовали все традиционные методы, но этого недостаточно. Единственное, что мы не пробовали, это солнечную энергию. Потому что она слишком рассеянна.
- Предлагаешь установить панели… - нахмурилась Иштар.
- Нет, не панели, - ответила Шейда. - Смотри, она распыляет нанниты, которые продуцирует внутри себя, потом передает их на усилители окружающей среды типа эльфов, домовых и фей. Источник самовосстанавливающийся, абсолютно биологического происхождения. Но нанниты снабдят энергией только тех, кто соблюдает определенные правила. То есть стрекоза будет распылять нанниты, которые затем соберут солнечную энергию и передадут ее тем, кому она нужна.
- Этот тип энергии очень рассеянный. - Иштар осмотрела насекомое. - К тому же, если мы насытим воздух наннитами, притягивающими солнечную энергию, это нарушит другие процессы, связанные с данным видом энергии, например фотосинтез. Какое воздействие это окажет на окружающую среду? И как она сможет выжить? Ведь ей придется выживать самостоятельно.
- Ну, немного энергии на себя она берет, - ответила Шейда. - А еще питается всем тем, чем обычно питаются стрекозы. Естественная хищница. Я перепробовала несколько моделей окружающей среды, она прекрасно вписывается в любую, по крайней мере, никакого дестабилизирующего эффекта я не заметила.
- Как ты предлагаешь их распространять? - спросила Иштар. - И что думает по этому поводу твой маленький друг? - И она кивнула в сторону ящерицы, которая свернулась вокруг шеи Шейды.
- Он считает, что они очень хищный вид, - усмехнулась Шейда. - Если их зарядить энергией, то можно направить в определенные места земли. А значит, проблемы с распространением не будет. А если бы ты еще смогла начать разводить их у себя, Ангпхакорн в Юме, а я в Севаме - и так далее.
- Новая Судьба сможет подключаться к этому источнику? - спросила Иштар.
- Нет, энергия не поступает в Сеть, - ответила Шейда. - Ее можно просто туда не пропустить. Единственное, что они могут сделать, это повторить наши действия, но вряд ли. Сначала мы заполним воздух наннитами.
- Хм. - Иштар закрыла глаза. - В будущем это даже может быть на руку Полу. Он владеет большей территорией, чем мы, причем в основном горными районами, где солнечная энергия активнее. Скажи, на фотосинтез они повлияют?
- Нет, - заверила ее Шейда. - Они поглощают энергию в другом спектре. И вообще процесс их распространения достаточно медленный. Есть еще один положительный момент: они могут занять лишь десять процентов заданной площади, не больше, причем будут распределяться по всей этой площади равномерно. Я вовсе не собираюсь заполонить ими весь мир.
- О'кей, - ответила Иштар. - Я посмотрю на этих существ, как они приживутся тут. Начнем с Южных Болот, там им должно понравиться.
- А ты не догадываешься, откуда у Пола такие запасы энергии? - спросила Шейда.
- Не совсем, - призналась Иштар. - Собираюсь использовать биологических разведчиков, чтобы разыскать членов Совета директоров проекта Вулф - триста пятьдесят девять. Надо пробраться в их последнее место сбора и уже оттуда искать их. Процесс медленный. Пока что мне удалось установить, что шестеро из членов Совета умерли либо перед Спадом, либо сразу после него. Остальных я не могу найти.
- Что ж, держи меня в курсе дел, - сказала Шейда. - По-моему, тут все не так-то просто.

ГЛАВА ТРИДЦАТЬ ШЕСТАЯ

Герцер плохо представлял себе, каково это быть на военной службе, но все оказалось почти так же, как во время обучения. Учения продолжались каждый день, они так же поднимали тяжести, так же регулярно ходили в походы, не говоря уже о ежедневной пробежке на вершину Холма. Кроме того, им поручили возводить регулярный лагерь. Они строили из досок деревянные бараки, которые должны были заменить палатки, делали мебель. Герцер прекрасно справлялся с плотницкими работами, но вот столяр из него был никакой. Джеффкоут заметил это и после нескольких неудачных попыток отстранил его от изготовления мебели.
Территория лагеря была расширена; рабочие, прибывшие из города, под руководством Герцера прорыли рвы и возвели частоколы. Оказалось, что он также отвечает за их быт и оплату их труда, и он погрузился во все ужасы ведения бухгалтерских отчетов. Но выяснилось, что делал он это не хуже Джеффкоута, у которого было всего несколько классов образования, и так административные дела потихоньку перешли в ведение Герцера. Теперь он вел все бухгалтерские расчеты, расписывал планы занятий, очередность дежурств и подготавливал другие бумаги, необходимые для должного функционирования военного лагеря. Постепенно Герцер стал продумывать, как разнообразить занятия легионеров.
Первым делом он предложил устраивать импровизированные столкновения-бои с отрядами городской милиции. Этим они убивали бы двух зайцев сразу. Во-первых, это была бы тренировка и для войск, и для отрядов милиции; во-вторых, все быстро заметили явную разницу между двумя различными подразделениями. При первой же встрече Герцер, выполнявший обязанности командира триарии, был поражен, насколько легко они победили отряд милиции, в составе которого было много реконструкторов. Частично успех был на счету лучников, которые легко обстреляли арабалетчиков и отряды «коротких луков» противника еще до того, как сошлись отряды пехоты. Но сказывалась и большая разница в дисциплине, особенно когда Кровавые Лорды пошли в наступление ровным строем с выставленными вперед щитами. Милиция же наступала беспорядочной толпой.
Милиция занимала боевой порядок следующим образом - практически невооруженная первая линия держала щиты, за ней стояла вторая линия, вооруженная копьями и боевыми топорами. Ощетинившийся боевой строй Кровавых Лордов, их непревзойденная дисциплина позволили им без особых усилий пробить линию щитов милиции и уже беспрепятственно победить легковооруженную вторую линию. При этом они даже не прибегали к копьям или к помощи лучников, вооруженных длинными луками. Не так-то просто было после этого подавить и без того существовавшую вражду между гражданскими защитниками города и военными отрядами.
Обитатели Вороньей Мельницы постоянно занимались делами, работы было невпроворот. В субботний вечер легионеры получали увольнительную и приходили в город тратить деньги и развлекаться, а так как население городка толком не видело их тяжелых учений, то и получалось, что жители стали считать солдат праздными гуляками. Уже было отмечено несколько драк, однажды на одного солдата даже напали с ножом, к счастью, все обошлось. Но после победы, одержанной легионерами в первом же тренировочном бою с милицией, горожане узнали, что именно Кровавые Лорды первыми преградят путь неприятелю; недовольство стихло. Находились еще с обеих сторон горячие головы, но прямое официальное столкновение разрядило атмосферу. Вновь Эдмунд Тальбот обратил внимание на Герцера - ведь учебные бои были его идеей.
Однажды вечером Герцер обдумывал ход будущего сражения, когда дверь открылась и в канцелярию вошел Эдмунд Тальбот.
- Герцер, субботний вечер, а ты работаешь! - воскликнул Эдмунд. - Когда я заметил свет в окне, то решил, что это Ганни.
- Я пытаюсь разработать план следующего учебного боя, мэр Эдмунд, - тут же ответил Герцер. - У нас есть несколько проблем: во-первых, не хватает людей на всю ширину линии наступления, во-вторых, следует найти лучшее применение лучникам. Но тогда нужно придумать специальные тренировочные стрелы или ввести новую систему подсчета баллов. Мне нужно все хорошо обдумать, иначе Кейн будет против системы баллов. - Он показал на книги, лежавшие на столе, и пожал плечами. - Я просмотрел отчеты о сражениях при Креси, Пуатье и Азенкуре, на основе этого можно высчитать, сколько стрел понадобится, чтобы нанести конкретный урон врагу.
- Бог ты мой, - рассмеялся Эдмунд. - Надо было просто спросить меня; я помню эти цифры наизусть. А ответ и того проще: если милиции придется по-настоящему сражаться с вами, они почти сразу потерпят полное поражение. Хотя, ты прав, людей на всю ширину линии наступления не хватит. Сынок, тебе надо отдохнуть. Положи перо, убери меч и пошли в таверну, выпьем чего-нибудь. Первая кружка за мной.
- Сэр. - Герцеру было неловко. - Я не знаю. У меня сейчас нет при себе денег.
- Пошли. - Тальбот схватил его за руку и поднял на ноги. - Пошли. Нельзя так много работать. И вообще, почему у тебя нет денег? Все кругом только и говорят о том, что солдатам платят слишком большое жалованье.
- Я деньги зря не трачу, - ответил Герцер, задул фонарь и вышел вместе с мэром на улицу. - Я… наоборот, коплю и вкладываю кое во что. Роберт Узаве начинает работы по мелиорации, он ищет инвесторов. Каменщики хорошо платят за песок и камни, извлеченные со дна реки, так что если сейчас вложить средства в землечерпалки и баржи, можно уже месяцев через пять получить неплохую прибыль. Еще я дал Джону Миллеру в долг на расширение лесопилки. Так что не то чтобы у меня денег не было вообще, просто они все в деле.
- Я еще слышал о вашей с Майком сделке, - усмехнулся Эдмунд. - Разве ты никогда не слышал поговорку: «Живи сегодняшним днем, завтра мы все умрем»? Хватай, что можешь, пока можешь, сынок. Кто гарантирует тебе, что завтра ты получишь эту прибыль? Конечно, вкладывать деньги разумно. Но нужно оставлять что-то и на повседневные нужды.
В городе было много людей, все наслаждались теплым летним вечером. Эдмунд и Герцер пробирались сквозь толпу в таверну Тармака. В таверне было не протолкнуться, но Герцер заметил, что за столиком, занятым первым декурием Кровавых Лордов, есть свободные места. В другом углу таверны сидел Кейн с несколькими кавалеристами и милиционерами из реконструкторов, они распевали какую-то песню о ячмене. На сцене была рыжая бродячая певица, она стала всеобщей любимицей и сейчас пела под аккомпанемент своих музыкантов.
Герцер сел рядом с Петерсоном, а Эдмунд - напротив, он сделал знак Эстрель, чтобы та принесла им пива.
- Что ты тут делаешь? - крикнула Герцеру Динн. - Я-то думала, ты продолжаешь жечь ламповое масло в канцелярии!
- Я сказал ему, что масло надо экономить! - крикнул в ответ Эдмунд, взял из рук Эстрель полную кружку пива и протянул ее Герцеру. - И еще сказал, что ему полезно выходить в город проветриться.
- Точно! - согласился подвыпивший Круз. - Пей, ешь, веселись, завтра все помрем!
- Но ты-то пьешь взаймы, - напомнил ему Петерсон. - Ведь ты проиграл мне в кости недельное жалованье!
- Значит, я еще неделю проживу! - расхохотался Круз и хлопнул декуриона по плечу.
- Как вам понравились учения? - спросил Эдмунд.
- Жуть!
- Даже с собаками лучше обращаются!
- А по мне - так интересно, - сказал Герцер. - Особенно последний убийственный марш-бросок.
- Благодарю, - заметил Эдмунд. - Это была моя идея.
- И это вы остановили нас на той поляне в самом конце? - спросил Герцер. - Там, где еще кто-то похоронен.
- Попробуй сам докопаться, - серьезно ответил Эдмунд. - Там и правда похоронен один великий человек. Великий. Один из самых замечательных генералов в истории человечества. Но, кроме нескольких стариков вроде меня, его уже никто не помнит.
- Это вы оставляете там лимоны? - спросил Герцер.

Предыдущая страница 29 Следующая страница


Укрощение огня 30

- Нет, - усмехнулся Тальбот. - Кто-то начал делать это давным-давно, я рад, что традиция жива до сих пор.
- Лимоны неплохие, - пожал плечами Герцер. - Слаще обычных.
- Неужели ты его съел? - Эдмунд искоса посмотрел на Герцера.
- Ну да, - ответил тот. - А что?
- Хм, - пробормотал Эдмунд. - И… тебе с тех пор не снятся странные сны?
- Нет.
- Вот ты уже сидишь с прямой спиной - это как, ты всегда так сидел?
- Да, у меня всегда была хорошая осанка, - ответил Герцер. - Черт побери, что вы такое говорите, сэр Эдмунд?
- Ну, - снова усмехнулся Тальбот. - Может, все и обойдется. Но если, задумавшись, ты начнешь обхватывать себя левой рукой за голову и за правое ухо, тогда придется прибегнуть к заклинаниям.
- Что?!
Музыканты закончили последнюю песню, Круз поднял затуманенный взгляд от кружки и принялся ритмично скандировать:
- Кэм-брэд, Кэм-брэд, Кэм-брэд!
Сидевшие рядом подхватили его крики, потом к ним присоединились и кавалеристы. Рыжеволосая певичка тряхнула головой.
- Стыд вам, солдаты! - рассмеялась она. - Вы все время требуете «Кэмбред»! - И она махнула своим музыкантам, которые тут же принялись играть.
Герцеру показалось, что слова песни отличаются от привычных, хотя он неплохо знал ее. Песня считалась чуть ли не гимном Кровавых Лордов, они всегда пели ее на марше. Но сейчас он и сам рассмеялся, такими забавными показались ему слова.
Суперквакшу как-то раз
Встретил ночью Дикобраз.
С Квакшей был крутой Енот.
Звери двинулись в поход.
Будет битва в камышах,
Квакша всем внушает страх!
Говорит: ну что, народ,
КТО ЗДЕСЬ БОЛЬШЕ МУХ СОЖРЕТ?
Когда певица дошла до того места, где лягушка нападает на цаплю, Герцер хохотал так, что чуть не упал со скамьи.
- Ему явно надо почаще выходить на люди, - сказала Динн.
Не заметив, как выпил первую кружку, Герцер приступил ко второй. Вечер продолжался, все смешалось, он пил еще, а потом они вместе с кавалеристами затянули «Желтую ленту», но вот один из кавалеристов вдруг начал кричать на Круза.
- Это песня кавалеристов, идиот! - орал, подойдя к их столу, пьяный конник.
- Нет, легионеров, тонкошеий любитель лошадей! - поднялся на ноги Круз.
- Желтый цвет - цвет кавалеристов, недоносок! - выпалил ничего не соображающий кавалерист. Он был чуть ли не на голову ниже Круза и весил килограммов на двадцать меньше.
- Эй, спокойно, - попытался развести их Герцер. - Жел-тый, - по слогам продолжал он, - цвет кавалерии, Круз. - Потом повернулся к хилому кавалеристу: - С другой стороны, песню часто поют не только кавалеристы.
- Отойди от меня, трус, - ответил кавалерист.
- Что ты сказал? - насторожился Герцер.
- Ты бросил доктора Горбани и сбежал, - усмехнулся он, но почти сразу получил мощный удар прямо в лицо.
Герцер плохо помнил, что было дальше. Позже он отчетливо вспоминал лицо Кейна, тот, видимо, пытался остановить драку; но сзади уже раздался боевой клич Кровавых Лордов. Последнее, что он почувствовал, это как на него сзади набросился кто-то легкий и изящный и запросто прижал его к полу.
- Больше пить нельзя, триарий Герцер, - спокойно заметила Эстрель.
- Хорошо, мэм, - ответил он. Андроид мертвой хваткой прижала его ноги к полу, а руки заломила за спину. Когда он попытался вывернуться, она легким движением так скрутила его, что он сразу понял - она запрограммирована не причинять вреда людям, но при необходимости может стереть его в порошок. - Я больше не буду.
- Отпусти его, Эстрель, - услышал он голос Ганни. Эстрель встала и подняла на ноги Герцера, словно тот был пушинкой, а не весил сто с лишним килограммов.
- Что тут произошло? - спросил Ганни.
- Виноват только я, - ответил Герцер.
- Они сначала бранились, орудийный сержант Резерфорд. - Кейн махнул рукой, пытаясь загладить инцидент. - Один из моих парней громко и безосновательно обвинил Герцера, а Герцер… сразу же отреагировал.
- Как он? - спросил Ганни. - Я имею в виду кавалериста.
- Нормально, - ответил Кейн и погладил синяк на лбу. - Все живы, но думаю, будет разумно давать увольнительные Кровавым Лордам и кавалеристам в разные дни.
- Герцер, это ты ударил мастера кавалерии Кейна? - мрачно спросил Ганни.
- Я… не знаю, Ганни, - ответил Герцер.
- Я тоже плохо что-либо помню, - быстро вмешался Кейн. - Давайте забудем о происшедшем. Погорячились… с кем не бывает. Они солдаты, Ганни.
- Нет, мои люди Кровавые Лорды, они должны сражаться только тогда, когда я приказываю им сражаться, - ответил Ганни. - Герцер, возвращайся в барак! Ты под домашним арестом до тех пор, пока я не решу, что делать дальше. Можешь считать себя разжалованным. Свободен.
Герцер лежал на койке, закинув руки за голову. Вокруг него столпились остальные Кровавые Лорды.
- Какой позор! - сердито начала Динн. - Какой-то самоуверенный лошадник, да его надо было хорошенько вздернуть. Мы можем петь то, что пожелаем!
- Я не слышал, что он сказал, - заметил Круз. - Почему ты так на него взъелся? Ты так ему заехал, что он пролетел чуть ли не через весь зал. Хотя не могу сказать, что мне это не понравилось.
- Он сказал, что я бросил доктора Горбани, когда ее насиловали, - просто ответил Герцер.
- Что?! - закричала Динн. - Пусть только выйдет из лазарета, уж я-то им займусь!
- Динн, - спокойно продолжал Герцер, - это не все.
- Что такое?!
- Он сказал правду. - И Герцер повернулся на бок.
Кейн прошел в кабинет Эдмунда и оглядел присутствующих. Рядом с мэром, сидевшим за столом с непроницаемым лицом, были Ганни Резерфорд и беременная Даная Горбани.
- Кейн. - Эдмунд жестом указал ему место на диване рядом с Ганни. - Будь добр, расскажи мне теперь ты, что именно произошло вчера вечером. И ничего не скрывай, пожалуйста.
- Один из моих парней, судя по всему, пытался спровоцировать драку с Кровавыми Лордами, что-то они там не поделили - как точно петь песню, что ли, - сказал Кейн. - Я уже собирался сам оттащить его, когда вмешался Герцер. Он пытался успокоить ребят. Мой парень, кавалерист Макайрен, набросился на Герцера, сказал ему, что тот «струсил и убежал», когда…
- Когда меня насиловали, - закончила Даная, погладив себя по животу.
- Да. Тогда Герцер ударил его в лицо. Изо всей силы.
- У него челюсть сломана в нескольких местах, - подтвердила Даная. - Я сделала, что могла, но говорить как прежде он уже никогда не сможет. Что до меня, так и слава богу, - прибавила она.
Кейн пожал плечами.
- Макайрен никогда не был в числе лучших моих парней. Но когда Герцер ударил его, он отлетел прямо на наш стол, и в драку включились несколько других моих ребят - то ли за товарища, то ли из-за того, что разбили их кружки с пивом. А Герцер словно хотел убить Макайрена. Вот мы и попытались… вмешаться. И еще двое моих ребят и несколько милиционеров…
- Пролежат еще пару дней в лазарете, - вздохнула Даная. - Герцер…
- С Герцером мы еще разберемся. - Эдмунд почесал нос. - Дело вот в чем. Даная утверждает, что кавалерист сказал правду. Она просто до сих пор молчала об этом.
- И правда, и неправда, вернее, все было не совсем так, - вздохнула Даная. - Да, он был вместе с бандой Мак-Кейнока, но, насколько я поняла, они к тому времени ничего противозаконного не сделали. Просто… пытались выжить. Время было сложное. Он так же, как и многие из нас, потерялся в лесу и вот встретил знакомого, ведь он знал Мак-Кейнока и раньше… И!.. - Она всплеснула руками. - Ну, вы ведь все знаете, что тогда творилось! Зачем вы заставляете меня все это повторять?!
- Продолжай, - спокойно ответил Эдмунд.
- Меня поймали люди Мак-Кейнока, они потом привели остальных, в том числе и Герцера. Он сказал Мак-Кейноку, что знает меня, и Мак-Кейнок ответил, что вот и отлично, давай начинай.
- Ого! - Кейн покачал головой.
- Мак-Кейнок вытащил меч. У Герцера никакого оружия при себе не было. Один, безоружный, против всей банды. Если бы он попытался сопротивляться, они бы его сразу прикончили, а со мной поступили бы точно так же! - Даная оскалилась, а потом вздрогнула - малыш в животе перевернулся. - Слушайте, затронута моя честь, оскорбление и телесные повреждения нанесли мне, и если кто-то и может обижаться, так только я. - Она многозначительно взглянула на Эдмунда.
- А ты не обижена, не злишься на него? - удивленно спросил Кейн.
- Герцер был моим пациентом, - ответила Даная. - До Спада. Я столько в него вложила. Мне бы не хотелось, чтобы все это пропало даром. - Она остановилась, снова вздохнула, потом продолжала: - Остальное касается только меня.
- Откуда все это узнал кавалерист Макайрен? - спросил Эдмунд.
- Он ничего точно сказать не может, - ответил Кейн. - Но говорит, что просто догадался. Я… тоже слышал кое-какие слухи. - Он пожал плечами. - Герцер стал в нашем городке личностью известной. Его хорошо знают многие достойные члены общества, про его геройства во время охоты слагают легенды. Многие завидуют ему. А о нападении на вас, доктор, в городе всем известно. И о последствиях тоже. Не об этом… а о том, что Герцер оказался там раньше остальных.
- Рейчел, - поджала губы Даная.
- Возможно, но не факт, - ответил Кейн. - Может, Рейчел проболталась подруге, та кому-то еще, все это обросло сплетнями и так далее. Эдакая щекотливая новость, с помощью которой можно легко низвергнуть того, кто поднялся слишком высоко. К сожалению, оказалось вдобавок, что слух подтвердился.
- Ганни, как дела у Кровавых Лордов? - со вздохом спросил Эдмунд.
- Плохо. Герцер один из лидеров. Они теперь в полной растерянности. Они все герои. «Сражайся, пока жив». А он бежал. В их понимании он поступил как трус. Тут они никаких компромиссов не приемлют. С другой стороны, он их товарищ, тем более теперь, когда он перестал быть триарием. Они крутятся вокруг него, но видно, что не знают, что им делать, как поступить. За последние два дня в легионе было еще две драки.
- А ты сам, Майлз? - спросил Эдмунд. - Что думаешь ты?
Ганни задумался, потом покачал головой.
- Сколько их было, доктор?
- Восемь, - спокойно ответила она.
- Вооружены?
- У одного был лук, у Мак-Кейнока меч, двое других с кинжалами.
- Возможно, я бы что-нибудь и придумал, - ответил Ганни. - И смог бы и вас спасти. Но у Герцера не было шансов. Тогда не было. Может, и сейчас не было бы. Настанет день, и он сможет сразиться даже с Мак-Кейноком. Он принял тактическое решение отступить и оставить вас. Иногда приходится принимать тяжелые решения, идти на уступки. Когда он вернулся, он был вооружен, так ведь?
- Да, - спокойно ответила она, не снимая руки с живота.
- Он наверняка боялся возвращаться, думал, что может найти вас уже мертвой, с перерезанным горлом. Если ему снятся по ночам кошмары, то я теперь знаю, какие именно. Если бы он застал их еще на месте, то, скорее всего, его бы уже с нами не было, но и они дешево не отделались бы. Этот парень не из тех, кто бежит. Он не трус. С Кровавыми Лордами я разберусь. Вот с ним придется сложнее.
- От него можно ожидать, что он теперь будет лезть на рожон, чтобы погибнуть как герой. - Эдмунд скрипнул зубами.
- Эдмунд, прости его! - резко приказала ему Даная.
- Прощу, - ответил Эдмунд, - Дай мне только немного времени. Ладно?
- Ладно, - грустно ответила она.
- Но и другие люди на него ополчатся, - заметил Тальбот. - Это естественно. Я видел, как люди делали из него героя, хотя сам он к этому не стремился. Теперь те же люди низвергнут его.
- Я ему помогу, - решительно заявила Даная. - На следующем заседании сама подниму этот вопрос. Пусть дамы знают, что нельзя обрушиваться на Герцера.
- Рейчел, - заметил Эдмунд.
- И все родственники, - кивнула Даная.
- Хорошо, если дело только в этом…
- Не совсем, - мрачно заметил Кейн. - Помнишь, ты просил меня послать патруль в долину?
- Да, - ответил Эдмунд. - Один бродячий торговец рассказал, что видел на севере, недалеко от Рованы, большой военный отряд. Отряд шел либо в сторону Вороньей Мельницы, либо в сторону Вашана. Один патруль должен был проверить, как обстоят дела в Вашане, второй - что происходит в долине.
- Так вот, те, кто должен был отправиться на это задание, теперь в лазарете. Остальные всадники патрулируют южные окраины Ресана. У меня в распоряжении, кроме меня самого, только три здоровых кавалериста, а я предпочитаю быть тут, когда мои парни выпишутся из госпиталя. Посылать же троих кавалеристов одних не хочу. Кроме того, эти ребята малоопытные.
- Черт побери! - выругался Эдмунд. - Черт побери.
- Да. Но есть выход, - сказал Кейн.
- Герцер, - проворчал Ганни.
- Он умеет держаться в седле лучше, чем многие из моих кавалеристов, - подтвердил Кейн. - И уж конечно, лучше тех троих. Понимаешь, Эдмунд, с ними должен ехать либо я, либо он.
- Я тоже умею держаться в седле, - заметил Ганни. - Могу даже сражаться.
- Нет, - ответил Эдмунд. - По той же самой причине, по которой не поедем ни я, ни Кейн. Тот торговец говорил, что отряд был большим, причем он решил, что видел далеко не всех. Если это тот самый отряд, который напал на Ресан, я не хочу, чтобы кто-нибудь из вас ехал в составе патруля, не хочу потерять вас.
- Думаешь послать Герцера? - спросила Даная.
- Да, им я могу рискнуть, - жестко ответил Эдмунд. - По крайней мере, легче, чем кем-нибудь из нас троих или тобой.
- И хочешь отправить его с тремя кавалеристами в тот самый момент, когда по его вине половина их товарищей оказалась в лазарете? - спросила она. - Ты сошел с ума.
- Ничего они с ним не сделают, - успокоил ее Кейн. - В открытую - нет.
- Герцер… - начала Даная и замолчала. - Он… очень восприимчив, гораздо болезненнее воспринимает то, что делают у него за спиной. Откуда ты знаешь, что кто-нибудь из кавалеристов не пырнет его во сне ножом?
- Ну что ты, Даная, - сердито проворчал Кейн. - Они же не такие дураки. Они рассержены, но дураками их назвать нельзя. Так что его даже лучше отправить на время из города. Все успокоится, люди найдут новые темы для разговоров и сплетен.
- Сколько времени их не будет? - спросил Эдмунд.
- Две недели, - ответил Кейн. - Они должны проехать всю западную долину, потом вернуться назад по восточной. По одной вьючной лошади, без седока.
- Давай, - ответил Тальбот.
- Эдмунд!
- Решено, - холодно ответил он.
- Я ему сообщу, - поднялся на ноги Ганни. - Эдмунд, Кейн, госпожа Горбани, всего хорошего. - Он кивнул всем присутствующим и вышел из комнаты, вслед за ним вышел и Кейн.
- Вовсе не решено. - Даная встала и одернула юбки.
- Увидимся вечером, - вздохнул Эдмунд и уткнулся в свои бумаги.

ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ

Патруль, с которым он должен был исчезнуть из города, так ничего и не обнаружил, но зато уже подходили к концу две недели изгнания. Трое кавалеристов разговаривали с ним в случае крайней необходимости, но Герцер ничуть не обижался. Ему самому не хотелось разговаривать, тем более на ту тему, которая была у всех на уме. Они большим кругом объехали гору Массан с запада, потом с востока, но никого, кроме птиц и зверей, не встретили. Да, тут видели крупный военный отряд, но им он на глаза не попадался. Один раз они наткнулись на следы лагеря, но никаких других следов не осталось. Это случилось на юго-западной оконечности горы Массан, и они целые сутки после этого осторожно пробирались вперед, но так ничего и не заметили.
В долину пришла осень, ночи становились прохладными, деревья на высоких грядах одевались в разноцветное убранство. Но внизу, в долине, днем еще стояла жара, ни ветра, ни облачка.
Герцер снял шлем и отер лицо, потом посмотрел на солнце, чтобы узнать время. Если они поедут быстрее и не будут останавливаться на обед, то поздно вечером могут быть уже в городе. Лошади шли прекрасно. В долине было много травы, они почти не притронулись к зерну, которое было с собой. Конечно, они тоже устали, но до города их хватит. Герцер был уверен, что кавалеристы настроены так же, как и он сам, но на всякий случай лучше проверить. Он обернулся, чтобы спросить ехавшего сзади, и тут заметил, как из кустов сбоку от тропы вылетела голубка. Герцер тут же пришпорил Дьябло.
- Засада! - крикнул он, а в воздухе уже жужжали стрелы. Он услышал крик за спиной и, оглянувшись, увидел, как закачался в седле один кавалерист - в плече у него застряла стрела.
- Назад в город! - закричал Герцер, но тут же чуть не упал - стрела настигла вьючную лошадь, которая была привязана к его седлу.
- Освободите лошадей! - прокричал он, ругая себя, что не догадался сделать этого раньше; потом отцепил свою лошадь.
Тем временем мимо промчались и три другие. Сзади на тропинку из кустов выехали шестеро всадниковов.
- Вперед! - снова приказал Герцер. - Один из нас должен добраться до города!
Он снова обернулся и покачал головой. Лошади у преследователей были неизвестной ему породы, но быстрые - не хуже Дьябло в его лучшей форме. К тому же седоки были в легких доспехах, в то время как он в полном снаряжении Кровавых Лордов. Кавалеристы пройдут, если только впереди нет больше засад, сам же он начинал отставать. Враги приближались.
- Эй, Дьябло! Беги, мальчик, спасай наши жизни, - крикнул коню Герцер.
Так вот бесславно умереть на дороге Герцер не хотел. Он мечтал, что погибнет в бою, на передовой, защищая Воронью Мельницу. Хотя и сейчас он на передовой, впереди всех передовых. Герцер усмехнулся и еще подстегнул скачущего что есть силы коня. Они проехали гряду Бельвью и спустились в узкое ущелье. Тут он услышал крики впереди.
Поднявшись на холм, Герцер увидел, что один кавалерист упал с лошади, а двое других сражаются с пешими врагами. Герцер пожалел, что у него нет с собой копья, тут же выхватил меч и бросился в гущу битвы. Он сбил одного врага с ног, а второго ударил мечом. Он оставил щит и меч Кровавых Лордов в казарме и взял вместо этого обыкновенный щит и длинный меч у сэра Эдмунда. Как же он теперь был рад этому, ведь короткий меч при подобной стычке оказался бы совершенно бесполезным. Тут нужно было вспоминать все, чему его учили.
Герцер остановил коня и осмотрел ущелье. Догонявшие враги как раз спускались вниз. Отлично.
Он спешился, снял с бока лошади щит и ударил по нему мечом плашмя.
- Эй, Дьябло, бегом домой!
И бросился в самую группу дерущихся. Один из врагов метнул в него боевой топор, но Герцер, не задумываясь, успел выставить щит и тут же ударил воина стальной сердцевиной щита, а другого мечом по лицу.
- Бегите, дурачье! - крикнул он кавалеристам, когда один из них попытался подбежать к нему на выручку. - Живее! Это приказ!
Он бросился на очередного врага, но тут же отступил и прижался спиной к скале. Надо успеть расправиться с оставшимися в живых тремя врагами. Если он это сделает, тогда можно подумать и о всадниках. Если…
Двое врагов были вооружены копьями; причем один, видимо, прикончил раненого кавалериста, потому что его копье было в крови. Третий держал в руках грубый боевой топор. Один из воинов с копьем наперевес бросился прямо на Герцера, тот успел выставить щит, копье врезалось острием сбоку, а Герцер перерубил древко копья, словно на учении. Древко оказалось податливым, воин по инерции пробежал вперед и наткнулся прямо на меч Герцера.
Впервые в жизни Герцер убил человека - преднамеренно и целенаправленно. Тот закачался, закричал, из раны ручьем хлынула кровь и вывалились кишки. У воина были черные волосы и борода, подернутая сединой. Мужчина широко раскрыл рот. Казалось, что он вдруг понял, что убит, закрыл рот и рухнул ничком на землю.
На какое-то мгновение Герцер замер, но тут же заметил, как замахивается топором другой воин, и поднял щит; одновременно он прыгнул вперед на воина с топором. В это время третий враг с копьем, обагренным кровью кавалериста, попытался ранить его сбоку.
Конец копья скользнул по стальным пластинам доспехов, попал в сочленение и немного порвал одежду.
Герцер заворчал и быстро ударил по древку, снова обломив его у самого острия. Тогда он опять ринулся ко второму воину с топором, тот еще не успел очухаться после удара щитом, и Герцер быстро перерезал ему горло. Остался один воин, но он повернулся и позорно бежал.
Герцер поднял с земли топор и взвесил его в руке, пожал плечами и метнул его в спину бегущему воину. Ему повезло - топор вонзился прямо между лопаток, и воин упал на землю.
Тут на гребне холма показались шестеро всадниковов.
Герцер устало вздохнул и встал в боевую позицию. Еще одно упражнение. У кавалеристов нет пик, только мечи. Они попытаются затоптать его копытами или зарубить мечами. У него прекрасные крепкие доспехи, поэтому его так просто не возьмешь. Надо отступать влево и бить скачущую лошадь по боку мечом, а удар всадника принимать на шлем и доспехи.
Проблема заключалась в том, что противников было шестеро и все они хотели достать Герцера первыми. Но лошади под ними оказались либо очень хорошо, либо очень плохо тренированными, потому что они не повернули в сторону перед лежащим на земле раненым копьеносцем, а просто втоптали его в землю. Герцер подумал, что еще секунда, и с ним произойдет то же самое.
Не раздумывая он побежал к стене ущелья и стал взбираться наверх. Благодаря хорошему разбегу и силе мышц он оказался выше первой подоспевшей слева лошади.
Он не стал делать ничего необычного, просто обрушил все сто килограммов своего веса плюс килограммов двадцать доспехов на всадника.
Он понятия не имел, убил он всадника сразу или нет, да, в общем, это было и не так важно. Тот все равно погиб, ведь Герцер обрушился на него всей своей массой и выжил только благодаря тому, что противник смягчил его удар.
Все равно удар был значительный, к тому же шлем сильно ударил по лицу. Но он смог сразу подняться на ноги, хотя и опирался на меч, которым проткнул грудь противнику.
Он тут же вытащил меч и принялся размахивать им в воздухе и потряс головой, глядя на пятерых оставшихся в живых.
- Ну же, гады! - выкрикнул он. - Давайте! До города еще далеко, у меня голова раскалывается, а скоро уже стемнеет! Я хочу успеть выпить эля еще до полуночи!
Всадники снова собрались вместе, чтобы обрушиться на него всей мощью, но вот один потянулся к луку.
Герцер похолодел, когда увидел, что всадник достал составной лук. Теперь он потянулся за стрелой. Эта стрела запросто пробьет доспехи Герцера, а может пробить и щит, и доспехи. А негодяй при этом останется вне досягаемости.
Но выхода не было, и Герцер поднял щит и побежал.
- БОЛЬШЕ НЕЧИСТИ УМРЕТ!
Его окружили остальные всадники, они били сверху вниз мечами, но Герцер сконцентрировался лишь на том, который держал в руках лук и пытался теперь прицелиться. На таком расстоянии трудно промахнуться. Герцер смотрел прямо на наконечник стрелы, как вдруг услышал звон спущенной тетивы.
Всадник покачнулся и обмяк.
Герцер понятия не имел, куда полетела его стрела, он быстро повернулся в сторону и ударил мечом коня, но тут снова откуда ни возьмись полетели стрелы, и вот один, второй, третий, четвертый всадники попадали на землю.
Герцер посмотрел на вершину скалы, там появился легко одетый лучник, который быстро спустился вниз, улыбнулся и игриво посмотрел на юношу.
- Привет, любовник, - сказала Баст, упершись рукой в бедро. - Извини, что помешала повеселиться, но мне так не хотелось, чтобы кто-то тебя подстрелил.
В километре от города Герцер и Баст встретились с Кейном и отрядом милиции. Они держали друг друга за руки: Герцер ехал верхом на повредившем ногу и печальном Дьябло, Баст - на гнедом арабском скакуне, который до этого выполнял роль вьючной лошади. Они вели за собой небольшой табун лошадей, причем через седла у некоторых были перекинуты мертвецы.
- А я слышал, что ты погиб, - усмехнулся Кейн.
- Не совсем, - усмехнулся в ответ Герцер, но потом посерьезнел. - Но вот Барстена уже не оживить. Он там, на своей лошади.
- Да, - кивнул Кейн. - Сколько их было?
- Шестеро во второй засаде и шестеро всадников в первой. Но Баст видела гораздо больше, так что в первой засаде могли быть и еще люди.
- Точно, - подтвердила Баст. - Остальных, как мне кажется, надо поделить с Эдмундом.
- Ну, он захочет повидаться с тобой. Я возьму лошадей.
- Не ждите тут, мы не знаем, что там такое. - Герцер огляделся по сторонам. - Хотя мне кажется, что сегодня ночью на нас никто нападать не будет.
- Я поеду с вами, но лучше поторопиться, - сказал Кейн. - Вперед, триарий!
- Это ко мне не относится, - ответил Герцер.
- Не думаю, что ты будешь долго переживать по этому поводу. - Кейн будто на что-то намекал.
Вскоре Дьябло бежал легким галопом, Герцер жалел коня и не хотел сильно пришпоривать его. Когда они подъехали к городу, он заметил, что по частоколу ходят люди с факелами в руках. Где-то звонил колокол.
- Похоже, кавалеристам удалось вернуться живыми, - заметил он.
- Да, - ответила Баст. - И теперь овцы жмутся внутри загона, ведь они очень боятся волков.
- У этих овец острые зубы, - заметил Герцер. - А стерегут их прекрасные овчарки. Эй, Круз, открывай ворота. Я совсем измотался в седле.
- Герцер! - заорал Круз, спрыгнул с частокола на землю и крикнул другим легионерам, чтобы они открыли ворота.
Герцер въехал в город, вокруг люди выкрикивали его имя. В одну секунду вокруг него собрались все его товарищи, обступив плотным кольцом, так что Дьябло начал нервно перебирать ногами.
- Отойдите! - рассмеялся Герцер, спрыгнул на землю и тут же схватился за плечо.
После боя он обнаружил, что кому-то из вражеских всадников удалось-таки пробить его доспехи и ранить до кости. Но в общем и целом рана была несерьезная; можно сказать, что в первой настоящей битве ему повезло.
- Ты жив, - похлопал его по плечу Круз.
- Ого! - ответил Герцер. - Естественно, жив. Почему все только об этом и говорят? И вообще, поаккуратнее с плечом.
- Ну и видок у тебя, - усмехнулась Динн. Действительно, доспехи у Герцера были все в крови. - Лучше не показывайся в таком виде Ганни.
- Мне негде было приводить себя в порядок, да и некогда, - ответил Герцер. Он вспомнил страшное ущелье и содрогнулся. - Кейн привезет остальных лошадей и тела погибших. А мне нужно доложить о случившемся мэру Тальботу.
- Барону Тальботу, - поправила его Динн. - Пока ты отсутствовал, была принята Конституция Свободных Штатов. Угадай, кого первого единогласно избрали дворянином?
- Ага. Наверное, так и должно было быть.

Предыдущая страница 30 Следующая страница


31 Джон Ринго

- Понижен в звании до барона? - рассмеялась Баст. - По-моему, ему это не подходит. Герцог - да, даже король, но барон? По-моему, нет.
- В любом случае, я должен предстать перед бароном, - сказал Герцер, направляясь к городской ратуше.
Охранники у двери еле сдерживали толпу, но его пропустили тут же. Все удивленно кивали ему в знак приветствия. Один из охранников сказал:
- Я думал, ты погиб.
У Герцера внутри все похолодело, но он нашел в себе силы ответить:
- Близко к тому, но, как видишь, жив.
В зале магистрата его ждал новый сюрприз. Эдмунд разогнал большинство членов, и теперь в зале сидели лишь Ганни, пополневшая из-за беременности Даная, Рейчел и барон Эдмунд. Все собрались у стола и что-то внимательно рассматривали. Подойдя ближе, Герцер увидел на столе кролика - коричневого с белым кролика с обвислыми ушами. Кролик был в доспехах, на поясе у него висел крошечный нож, на спине - арбалет. Герцер решил было, что это игрушка или какая-то шутка, но тут Баст сердито зашипела.
- Не сойти мне с этого места! - выпалила она. - Что он тут делает?
- Привет, Лесная сука, - высоким тенором приветствовал ее кролик. - Я мог бы задать тебе тот же самый вопрос.
- Герцер, - бросилась ему навстречу Даная, но, увидев кровь на его доспехах, остановилась. - Боже мой, Герцер, что с тобой случилось?
- Он сражался не на жизнь, а на смерть, - ответил Ганни. - Приветствую тебя, триарий.
- Я рад, что снова здесь, Ганни. - Герцер кивнул в знак того, что принял свое назначение. - Доктор, Рейчел, барон Эдмунд, добрый день.
- Значит, наши новости ты знаешь, - кивнул в ответ Эдмунд. - А какие новости у тебя?
- Мы приближались к гряде Бельвю, когда из засады на нас напали лучники, их было много, точно сосчитать мешали деревья. Нас преследовал небольшой отряд - шестеро всадников, а потом мы наткнулись на отряд пехоты. Барстен был ранен стрелой в первой атаке, а во время второй его убили. Я спешился и принял бой; убил оставшихся врагов. Потом появились всадники, преследовавшие нас, и тут меня спасла Баст.
- Он рассказал только половину, - рассмеялась Баст. - «Убил оставшихся врагов» означает, что он один расправился с шестью пехотинцами, а потом еще прикончил одного всадника - спрыгнул на него со скалы. Он бы и всех остальных перебил, несмотря на то, что у них были луки, но я помешала, решив, что хватит ему одному развлекаться.
- Молодчина, командир, - кивнул Герцеру Ганни.
- Извини, Ганни, у меня не было времени, чтобы почистить доспехи, - повинился Герцер и уставился на смеющуюся Рейчел.
- На сей раз прощается, - чуть ли не улыбаясь, ответил Ганни.
- Похоже, Герцер, что у нас тут новости из самого вражеского лагеря, - сухо заметил барон Эдмунд.
- Э… кролик? - спросил Герцер.
- Никакой это не кролик, - вмешалась Баст. - Демон хаоса. Предвестник конфликтов.
- Благодарю за комплимент, - сказал кролик. - Но я действительно был среди тех, что напали на вас, и я многое видел.
- Как так? - спросил Эдмунд.
- Слушай, мы живем в очень жестоком мире. Выживает тот, кто сильнее, так? - Кролик почесал за ухом. - И вот я узнаю, что собирается большая армия сил зла, так? Я подумал: «Я тоже принадлежу к силам тьмы. Можно и мне повеселиться». Но… там такое творится. Там, кажется, собрались одни недоноски. Да, мы силы зла, но они еще и глупы. Надевают шлемы на все лицо, доспехи все одного размера. Они не соблюдают никаких правил.
- А заодно сжигают города и фермы, - мрачно добавил Эдмунд.
- Ну, это входит в их обязанности, разве не знаете? Но эти парни полные идиоты. Я постоянно повторял им: насилие, грабеж, мародерство и пожарища. Неужели так трудно запомнить порядок? Но нет! А потом они вообще нарушили Сделку.
- Какую Сделку? - в изумлении спросила Рейчел. - Вы сказали… насилие? - тут же сердито прибавила она.
- Ну, не в самом чистом виде, - ответил кролик. - То есть сам-то я кролик и могу быть очень нежным, если вы, конечно, понимаете, что я имею в виду. - Он вздохнул, вид у него был подавленный, но потом он оживился и продолжал: - И поймите вот что, когда эти ребята творили свои безобразия, меня с ними не было. Никогда не запятнаю свое доброе имя с этими идиотами.
- О каком таком добром имени ты говоришь? - взвилась Баст. - Противный глупый кролик.
- Да, но и у меня есть свои правила, - ответил он. - Таков уж я, так сделан. Если я вижу, что кто-то готов упасть, я должен подставить ему подножку. Но ведь как красиво я это делаю. Не то что эти идиоты.
- Значит, ты запрограммирован на зло? - осторожно спросила Даная. - Так ты сделан? Искусственный Интеллект?
- Разве я похож на робота? - фыркнул кролик. - Нет уж, благодарю. Я - высшая ступень ИИ.
- Тебе, наверное, немало лет. Современные законы запрещают производство подобных высокоразвитых роботов.
- Он был одним из первых, - выпалила Баст. - Принимал участие в войнах ИИ. Воевал за обе стороны.
- Послушайте, я призван сеять конфликты и раздоры. А еще смотреть «Спасателей Малибу» и убивать специалистов по телемаркетингу. Вот и все. Нет, еще попытаться убить Санта-Клауса, хотя с такими легендарными личностями это вовсе непросто! - Последнюю фразу кролик прокричал громким голосом.
- Кто такие «Спасатели Малибу»? - спросил Герцер.
- И телемаркетинг? - добавила Рейчел.
- Бог ты мой, ну и молодежь пошла, - вздохнул кролик. - Клянусь, если только мне удастся найти машину времени, я вернусь в двадцатый век. Уж лучше творить безобразия там.
- А как насчет Сделки? - снова напомнил Эдмунд.
- Считалось, что мне достается вся люцерна и еще пышногрудая блондинка, - тут же ответил кролик. - Но так как они нарушили условия Сделки, я готов переметнуться на вашу сторону.
- Обманули насчет блондинки? - поднял бровь Эдмунд.
- У них кончилась люцерна, - с горечью ответил кролик. - Они, видите ли, кормили ею лошадей. А их чертов кузнец вечно ходил за мной по пятам, пытался найти, где у меня кнопка. Полный идиот. Меня создали в период наивысшего развития технической цивилизации. Ни один современный хлюст даже не догадается, как я устроен!
Баст пристально посмотрела на кролика, потом наклонилась поближе к столу и прошептала:
- Нора.
Кролик удивленно посмотрел на нее и весь сжался.
- Не то, Лесная сука.
- Нора, - повторила Баст, а потом еще шепнула что-то в самое его ухо.
- ЧЕРТ ПОБЕРИ! - выкрикнул кролик. - Чтоб ты провалилась, Лесная сука!
- Насколько я понимаю, теперь ты расскажешь нам все подробности, - улыбнулся Эдмунд. - Сколько их?
- Чуть более пятисот, - ответил кролик, бросив гневный взгляд на Баст.
- Пятьсот? - не удержался Герцер.
- Остатки лагеря, на который вы наткнулись, только авангард, - подтвердил кролик. - Они вас заметили и устроили засаду, но вам удалось вырваться. Но я же говорю, они полные идиоты.
- Как они вооружены? - спросил Эдмунд; казалось, он ни капли не удивился. - И каким образом они себя обеспечивают?
- У них есть какой-то кузнец, был кузнецом еще до Спада. Еще у них сверхмощные запасы энергии. Надо сказать, что большинство из них Метаморфы, причем совсем не самые лучшие. Такие широкоплечие коротышки, темные, глупые, но сильные. Доспехи у них, однако, легкие, в основном из кожи, причем непроваренной. Но есть отряд обычных воинов - хорошо вооруженный, в тяжелых доспехах. Предводитель этого отряда, тоже балбес, по имени Дионис, считает себя чем-то вроде руки сатаны.
- Тебе известны их планы? - спросил Эдмунд.
- Они известны последней собаке в лагере, - ответил кролик. - Я ведь сказал, что они идиоты. Собираются подняться по западной стороне восточной долины, перейти вброд реку к югу от города, потом приблизиться к городу по восточному берегу. Дионис обещал им, что этот городок самый богатый из всех поселений в долине. Они собираются разграбить город, а потом сжечь его - так же, как Ресан. - Кролик пожал плечами, хотя трудно себе представить кролика, пожимающего плечами. - Ничего более разумного им не осилить. У них хромает дисциплина и внутренняя организация.
- Замечательно, - задумчиво произнес Эдмунд. - Прекрасно.
- Да, - в тон ему ответил Ганни. - Пропустим их?
- Нет, - сказал Эдмунд. - Будем маневрировать.
- Силы слишком неравны, - заметил Ганни.
- Рекогносцировка, разведка, - ответил Эдмунд.
- Ага, вот и я сгожусь, - улыбнулась Баст. - Давно мы вместе не сражались, милорд.
- С таким большим отрядом у них будут немалые проблемы при переходах, - заметил Эдмунд.
- О чем вы говорите? - прервала их Даная. - Объясните тем, кто ничего не смыслит в военных делах.
- Если хотите знать мое мнение, они говорят о самоубийстве, - ответил кролик. - Они хотят вывести свою «армию» за пределы города и встретить врага в открытом поле.
- Мы можем обойтись и без твоих комментариев, глупец, - проворчала Баст.
- Я только ответил на вопрос, - тут же сказал кролик. - Мое слово тоже имеет значение!
- Я знаю больше, чем говорю, - шелковистым голосом оборвала его Баст. - У тебя, кажется, произошла подмена виртуальных функций, не так ли?
- Черт бы тебя побрал, Лесная сука! - оскалился кролик. - Держись от меня подальше, иначе попадешь в гарем.
- Ну, мистер Банни, - произнес Эдмунд, - вы оправдали наши надежды.
- А как насчет Сделки? - спросил кролик. - Мне хочется красивую девочку.
Эдмунд натянуто улыбнулся и уставился на кролика, тот не выдержал пристального взгляда барона, но проворчал:
- И не такие на меня смотрели.
- Что с этой Сделки получим мы? - спросил Эдмунд.
- Хаос! - ответила Баст. - Никогда не заключай сделок с дьяволом, Эдмунд Тальбот.
- Я не собираюсь выдавать вас. - Кролик не обращал на Баст никакого внимания. - Я согласен и на люцерну, если ее подадут с «Маргаритой».
- У нас нет текилы.
- Черт бы побрал этот рухнувший мир. Ладно, люцерна и любая выпивка.
- Могу предложить приличное виски и немного бренди, - ответил Эдмунд. - Сколько ты хочешь?
- Три рюмки в день и бутылку на Новый год. Девочек найду сам. Но люцерны без ограничений.
- Этого добра у нас хватает, - ответил Эдмонд. - Идет.
- Клянусь своим настоящим именем, которое не знает никто, - сказал кролик и протянул лапку, бросив косой взгляд на эльфийку. - Так?
- По мне, так что ж, - тряхнула головой Баст. - Но ты, Эдмунд, по-моему, слегка запутался.
- Я не собираюсь доверять ему, - ответил Эдмунд, пожимая крошечную лапку. - Но ведь я теперь барон, нам нужен дворцовый шут.
- Ох, как смешно. - И кролик соскочил со стола. - Пойду выпью положенную порцию. Можете присоединяться ко мне.
И он, напевая себе под нос, выскочил из зала.
- Объясните наконец, что тут происходит? - взмолилась Рейчел.
- Твой отец заключил самую немыслимую сделку, - ответила Баст.
- Я слышал об этом кролике, - усмехнулся Эдмунд. - Можно сказать, что он воин - маленький, но бесстрашный.
- Ну да, и готов воевать за всех сразу!
- Он не будет воевать за наших врагов, если я применю смекалку, - ответил Эдмунд. - Надо просто быть похитрее.
- Когда мы выступаем? - поинтересовался Герцер.
- Кто тут говорит о том, чтобы выступить? - тут же вмешалась Даная.
- Мы не можем встречать такой огромный отряд у самых стен города, - ответил Эдмунд. - Даже если вооружим всех мужчин и женщин подходящего возраста. Они задавят нас численностью. Поэтому мы встретим их далеко от города. И тут нужна будет хитрость, но это лучше, чем просто сидеть сложа руки и ждать нападения. Если бы у нас был настоящий замок, еще можно было подумать. Посмотрим, может, Шейда поможет, еще нужно послать вестового к Энгусу, но не думаю, что дворфы успеют вовремя. Так что мы идем навстречу врагу.
- Поэтому мы так много времени и сил отдали учебе и тренировкам, - прибавил Ганни. - В городе останутся защитники, а мы будем преследовать врага по пятам, так что они не решатся напасть на Воронью Мельницу.
- Но… но их намного больше, - заметила Рейчел.
- Мы постараемся сделать так, чтобы они ни в коем случае нас не окружили, - усмехнулся Эдмунд. - Ганни, будь готов выступить за час до рассвета. Завтра - в путь.

ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ

- Герцер, - позвал его Эдмунд, когда все расходились. Барон подошел к нему и положил руку на плечо. - Останься с нами. Ты, насколько я понимаю, еще не ел.
- Мне нужно привести в порядок доспехи, сэр, - заартачился Герцер, искоса взглянув на Данаю и Рейчел. - И… по-моему, я не самый желанный гость в вашем доме.
- Желанный, сынок, - улыбнулся ему Эдмунд. - Признаюсь, я был немного… озадачен, когда узнал о том, что произошло тогда. Но если кто-то и сомневался в твоей смелости, сегодня ни у кого не осталось никаких сомнений. Черт побери, двенадцать врагов! Хотел бы я услышать что-нибудь более сногсшибательное, чем твой краткий рапорт в зале магистрата! А смазка для доспехов найдется и в нашем доме.
- И ты тоже, Баст. - Даная взяла эльфийку за руки. - Я уж думала, мы тебя никогда больше не увидим.
- Ну, когда я узнала о том, что армия Мак-Кейнока идет к городу, я ни секунды не мешкала. Не могла же я уступить все веселье Эдмунду и Герцеру, - с улыбкой ответила Баст и взяла под руку Рейчел. - Я не против того, чтобы поужинать, да и компания меня вполне устраивает!
Впятером они, не торопясь, пошли в сторону дома Эдмунда. Шли медленно из-за Данаи, которая в последнее время стала осторожничать при ходьбе. Вечером народу в городе было больше. Герцер с радостью отметил, что многие из людей вооружены. Он знал, что легионеры и лучники сделают все, чтобы не подпустить врага к городу, но кто знает, возможно, все вместе и с оружием в руках гражданские смогут защитить стены города.
Эдмунд время от времени останавливался, чтобы поговорить то с одним, то с другим из жителей города. Все уже знали, что завтра защитники выступают в поход; многие люди чувствовали себя неуверенно, но после беседы с Эдмундом все становилось на свои места. Он просто отвечал людям, что лучше встретить врага вдали от города, и практически все соглашались с ним. А когда его спрашивали о численном преимуществе врага, Эдмунд указывал на Герцера, на его все еще покрытые кровью доспехи и смеялся: «Если один Кровавый Лорд может расправиться с двенадцатью врагами, представляете, что сможет сделать целый легион?» Люди кивали, многие изумленно смотрели на Герцера; уже на полпути за ними увязалась целая толпа мальчишек - они изо-всех сил старались маршировать по-военному и изображали из себя солдат.
Герцер вдруг понял, что хотя Эдмунд вполне искренне пригласил его отобедать у себя в доме, он преследовал этим и еще одну цель. Но он также понял и то, что Эдмунд не отделяет личное от общественного. Он никогда не шел к успеху одним лишь путем, он объединял все усилия для достижения максимального эффекта. Герцер еще не понимал, как именно Эдмунд этого добивается, но знал, что со временем обязательно и сам научится поступать так же.
По мере того как они приближались к дому, люди, шедшие за ними, расходились, и вот Эдмунд покачал головой и сказал:
- Надо, чтобы кто-то следил за настроениями в городе.
- Оставь за себя Герцера, - предложила Даная. - Он и так уже достаточно сделал.
- Мое место вместе с легионом, доктор Горбани, - тихо проговорил Герцер.
- Верно, - поддержал его Эдмунд. - Оставлю я Кейна или Ганни. Скорее, Кейна. Он будет возражать, но с кавалерией справится и Алисса. К тому же с отрядом милиции больше всего работал именно Кейн. - Он замолчал, потом улыбнулся. - Есть хорошая новость - я нанял кухарку. Даная… немного не в форме, а к достоинствам Рейчел умение готовить не относится.
Он провел гостей в дом. Герцер чувствовал себя здесь спокойно. Даже уютнее, чем в казарме. Он вдруг очень ясно осознал, что с тех пор, как родители предоставили ему независимость, когда ему было четырнадцать лет, у него так и не было настоящего дома. И пожалуй, самым близким он мог бы считать именно дом Эдмунда.
- Перво-наперво, снимай доспехи, - обратился к нему Эдмунд. - А уж потом выпьешь бокал вина и примешь ванну.
- Думаю, что в доме найдется для тебя какая-нибудь одежда, - сказала Даная, усаживаясь в кресло и обхватив руками живот. - Боже, я уже думала, что если мне придется подниматься хотя бы еще на одну ступеньку, то я рожу прямо на месте. Скорее бы уж!
- Пойду принесу вещи для Герцера, - вызвалась Рейчел.
- Первой в ванну полезу я, - сказала Баст и тут же начала снимать свою скудную одежду. - Пришлось попотеть, чтобы спасти нашего мальчика!
Эдмунд помог Герцеру снять доспехи, аккуратно отлепив ткань от раны на боку.
- Это недостаток доспехов-пластин: если удар меткий, то легко может пройти в один из швов.
- Почему мы тогда пользуемся такими доспехами? - спросил Герцер и поморщился - барон смазывал рану вонючей и едкой мазью.
- Они более удобны на марше и во время земельных работ, - ответил Эдмунд. - Не очень-то легко сгибаться в монолитных доспехах или даже в кирасе. Доспехи-пластины предназначены для пехотинцев, которые выполняют еще и тяжелую работу. Зато в бою мы тоже можем легче двигаться и орудовать мечом и копьем.
- А почему нельзя вниз поддевать кольчугу? - спросил Герцер.
- Если тебе под силу носить на себе лишние килограммы, надевай, - кивнул Эдмунд, заканчивая перевязку. - Решай сам.
Герцер вспомнил, сколько всего приходится тащить на себе Кровавому Лорду, и вздохнул.
- Да, вы правы.
- Нет идеальных доспехов, - подтвердил Эдмунд. - Все время приходится идти на какой-нибудь компромисс. Человек лишь сам выбирает тот компромисс, который считает лучшим.
- Очень похоже на жизнь, - усмехнулся Герцер.
- Я рад, что ты еще можешь смеяться.
В комнату вошла Рейчел с одеждой в руках.
- Все могло бы быть намного хуже, - ответил Герцер.
- Каким образом?
- Не знаю, - улыбнулся он. - Но скоро узнаем.
- Ох уж эти мужчины, - покачала головой Рейчел. - А сейчас ты небось отправишься в ванную к Баст.
- Ну, с тобой в бане я уже побывал, - заметил Герцер.
- Это не то, - бросила в ответ Рейчел и вышла из комнаты; каждый ее шаг отдавался эхом по дому.
- О чем это вы? - спросил Эдмунд. - Ну да ладно. Не понимаю только, почему она расстроилась.
- Скорее всего, все вместе, - ответил Герцер. - В первую очередь, думаю, потому, что вы простили меня за проявленное малодушие тогда, с госпожой Данаей, а Рейчел никогда не простит мне этого.
Эдмунд какое-то время словно что-то жевал, но потом кивнул.
- Не сейчас, но со временем простит. Я знаю, вы… друзья.
- Именно друзья. - Герцер вздохнул и посмотрел на дверь, в которую вышла девушка. - Друзья. - Он пожал плечами и улыбнулся. - С другой стороны, она прекрасный друг, и она угадала, чего именно мне сейчас хочется больше всего. Я иду в ванную.
- Ужин будет готов через полчаса, - заметил Эдмунд. - Так что… поторопись.
- Я слишком устал для чего-либо, кроме ванны, - с достоинством ответил Герцер.
- Ну, конечно, - усмехнулся Эдмунд. - Будто бы мне не было семнадцати лет. К тому же не забывай, я знал Баст еще до того, как ты на свет появился.
Герцер почувствовал, что побежден, пожал плечами, собрал вещи, принесенные Рейчел, и отправился в ванную.
По негласному соглашению, за столом говорили обо всем на свете, кроме предстоящей битвы. Обсуждали новое здание лесопилки, в которое вложил свои деньги Герцер, разрастающиеся кузницы и литейные мастерские. В горе Массан все еще остались залежи железа, хотя в прошлом их активно разрабатывали. Теперь многие подумывали о возобновлении разработок, но Эдмунд еще не решил, стоит ли овчинка выделки.
- У Энгуса есть запасы обогащенной стали, ему нужно всего лишь переработать ее. К тому же в его горе имеются и другие руды. Наши руды трудно формовать, требуются высокие температуры и формовка - все гораздо сложнее, чем с рудами с запада. Нам нужно только придумать, каким образом вывозить руду от Энгуса.
- Рядом с ним ведь есть какие-то реки, так? - вспомнил карту Герцер.
- Да, но течет река к северу, причем земли, по которым она протекает, в лучшем случае нейтральные, а кое-где заняты сторонниками Пола. Но к реке Пома ведет старинная дорога, а по Поме можно попасть в Шенан. Думаю, что мы смогли бы привести в порядок дорогу, а потом наладить водный путь.
- В месте слияния рек нет никакого поселения, - задумался Герцер. - По-моему, мы могли бы начать строительство.
- Посмотрим, - ответил Эдмунд, и в этот момент кухарка принесла десерт. - Чудесно, чудесно.
- Спасибо за прекрасный ужин. - Герцер кивнул кухарке, которая была раза в три старше его, но выглядела не старше двадцати. - Что это было за мясо? Такое вкусное.
- Эму, - подмигнула ему кухарка. - Его трудно готовить, мясо жесткое, но я знаю рецепт особого соуса, и если мясо долго тушить в этом соусе, получается объедение.
- А это что? - снова спросил Герцер, указав на маленькие пирожные золотисто-коричневого цвета. Сверху каждое было украшено маленькой звездочкой.
- Манная крупа, - ответила кухарка. - Это грубо смолотая пшеница. Я варю ее с медом, маслом и кедровыми орешками.
- Замечательно. - Баст набила полный рот. - Я рада, что и у тебя, Даная, прекрасный аппетит.
- Я просто не могу не есть. - Даная взяла одно пирожное и слизнула с руки капельку меда. - Но иногда в желудке творится настоящая буря. Честное слово, мне, бывает, кажется, что в мой желудок попали, все волосы этого малыша. Не знаю почему.
- Спасибо, - поблагодарил кухарку Эдмунд за травяной чай. Когда она вышла, он вздохнул, налил себе чашку и сказал: - Да, настоящий чай он никогда не заменит. Клянусь, я снаряжу корабль в Индию на поиски чайной плантации. А если не найду, разобью ее сам.
- Боюсь, что ты слишком нужен нам здесь, дорогой, - усмехнулась Даная. - Может, кто-нибудь другой займется чаем.
- Кстати, о дальних экспедициях, - вдруг сказала Рейчел. - Каковы ваши планы?
Эдмунд замолчал, отпил чаю, потом тряхнул головой и сказал:
- Я никогда не обсуждаю свои планы, Рейчел. Даже с друзьями.
- Почему? - спросил Герцер.
Эдмунд снова замолчал и пожал плечами.
- Ты даже не представляешь, как важно продумать все до последней мелочи. И я не хочу давать врагу ни малейшей возможности узнать мои планы. Вспомни, как кролик раскрыл нам все их планы. Со временем ты все узнаешь.
- Ты думаешь, что в Вороньей Мельнице тоже могут быть шпионы? - спросила Рейчел.
- Пока что нет, - ответил Эдмунд. - Но даже если бы и были, Дионису не удалось бы ими воспользоваться. Но в холмах живут дровосеки и бродяги. Дионис может схватить их и… расспросить. Я знаю, что вы не будете болтать о том, что я скажу вам. Но если не говорить всем, то лучше не говорить никому - чтобы никто не завидовал. Вот почему я молчу.
После того как гости выпили вино, Эдмунд встал из-за стола и огляделся.
- За армию Соединенных Свободных Штатов. - Он поднял вверх рюмку бренди. - И да не сойдут они с пути праведного.
- Вот это да, - как в тумане ответил Герцер.
Он очень устал, а вино окончательно вскружило ему голову.
- Думаю, что всем надо хорошенько выспаться, - продолжал Эдмунд. - Завтра придется рано вставать.
- Герцер, ты будешь спать в комнате Рейчел, - решила Даная. - Она поспит в моей, а я вместе с Эдмундом.
- Отлично, - кивнула Баст. - Рада это слышать. Пойдем, Герцер, я тебя уложу.
- По-моему, это лишнее, - усмехнулся Герцер.
- Вот за это я тебя только уложу!
- Почему меня никто не спросил? - возмутилась Рейчел.
- Потому что у меня односпальная кровать, - улыбнулась Даная. - Герцеру даже одному в ней было бы тесно, а я очень сомневаюсь, что он будет спать один!
- Конечно нет, если только к моему слову кто-нибудь прислушивается, - улыбнулась Баст. - Пойдем, золотой мой, проверим, как ты устал.
Эдмунд налил себе немного бренди и помахал Данае бутылкой.
- С меня хватит, - ответила она, потом передумала и протянула ему свою рюмку. - Герцер становится чем-то похож на Ганни.
- Он очень похож на молодого Майлза, - согласился Эдмунд. - И отсутствием самоуверенности тоже.
- Трудно поверить, что Ганни не хватало самоуверенности.
- Ганни это личность.
- Да, я вообще-то заметила.
- Заметила, но не поняла. Есть человек по имени Майлз Резерфорд. И есть личность по имени Ганни. Но Майлз так долго работал над становлением этой личности, что, подобно хорошему характерному актеру, и в жизни стал похож на своего героя. Не знаю, может, Ганни считает, что в нем заново родился сержант артиллерии ВМС времен Второй мировой войны. И это на самом деле так и есть. Он живет каждый день своей жизни, как, по его представлению, должен жить тот самый сержант. И делает это на протяжении последних ста пятидесяти лет. А перед этим был римским центурионом и делал то же самое. Переметнулся он потому, что считал, что морские пехотинцы взяли многое от центурионов, и не просто взяли, а доработали и усовершенствовали. Он как-то поговаривал об Изменении, хотел начать есть сталь и ходить в туалет гвоздями. Понятия не имею зачем! Ганни столько всего знает, намного больше моего!
- Да, пришлось бы потрудиться над таким Изменением, - задумалась Даная.
- Представляю.

Предыдущая страница 31 Следующая страница


Укрощение огня 32

- Стальные зубы… - продолжала она.
- Нет, алмазные или что-то в этом роде, - улыбнулся Эдмунд.
- Да, не просто… Надо было бы придумать кишечные нанниты, которые… Ну да ладно! - усмехнулась она.
- Герцер многому мог бы научиться у Ганни, - глядя вдаль, предположил Эдмунд. - Ганни… бывал в таких передрягах, в которых не довелось бывать никому из нас; и вот ведь, жив. С другой стороны, если бы Герцер встретил Ганни раньше… до того происшествия в лесу, он сейчас был бы мертв, хотя в остальном все было бы по-прежнему.
- Меня изнасиловали, Эдмунд. Не бойся называть вещи своими именами.
- Нет, ты можешь, я все еще не могу. В каком-то смысле ты сильнее меня. Ты смогла уйти… уйти от нас, когда видела, что это необходимо. Я бы никогда не смог этого сделать.
- Я же вернулась, - сказала Даная, беря его за руку. - Когда поняла, что пора. Эдмунд, уже поздно. Пора в постель.
- Ты уверена? - Он пристально посмотрел на нее при свете факела. - В последний раз ведь не получилось.
- Никогда еще не была более уверена.
- Ну вот, мы снова вместе. - Герцер погладил Баст по щеке.
- Но в первый раз в этой постели, - усмехнулась Баст. - Я, по крайней мере, не помню.
Герцер крепко обнял ее, положил на себя и прикусил ее плечо.
- Ты знаешь, что я имею в виду.
- Я знаю еще, что ты бы предпочел, чтобы вместо меня с тобой была Рейчел.
Он приподнял ее, чтобы внимательно заглянуть в глаза. Баст продолжала улыбаться. Герцер провел рукой по ее лицу, взял прядь волос и сказал:
- Ты ведь знаешь, что я тебя люблю.
- Конечно, - с неповторимой улыбкой ответила Баст. - Хотя это не любовь, а только похоть. Любишь ты в действительности Рейчел.
- Ну…
- И не пытайся меня обманывать. - Баст снова покачала головой. - У-у-ух, уж эти женщины рода Горбани! Они меня до смерти доведут! Сначала Шейда увела у меня из-под носа Эдмунда, потом Даная…
- Шейда? Член Совета?
- Именно, в свое время она была хоть куда, - нахмурилась Баст. - И, представляешь, мы вот так вот развлекаемся с сэром Эдмундом, и вдруг - раз, и его нет. Прямиком в кусты с этой бродягой Шейдой! А потом она познакомила его со своей сестрой, и его как подменили! Словно дубинкой по голове получил! А теперь Рейчел! Пусть они все покроются пятнами!
- Баст…
- Скажи, Герцер, - она опять заулыбалась, - если бы ты мог выбирать, с кем сегодня провести ночь - со мной, Баст, королевой всего телесного, любовницей с тысячелетним опытом, которая умеет сделать так, чтобы ты получил полное наслаждение, или с неопытной девственницей… ну да, с роскошными волосами, пышными грудями, но все равно - так вот, кого бы ты выбрал?
Герцер смотрел на нее, широко раскрыв глаза, потом выдохнул:
- Обеих!
- Ах ты, негодник! - усмехнулась Баст и ударила его в грудь.
- Баст…
- Не пищи, - улыбнулась эльфийка. - Я не собираюсь бросать тебя одного до утра и тебя отсюда не выкину. Я рада, что тебе нравится Рейчел. Она замечательная, нежная девушка.
- Которая меня даже не замечает, - продолжил Герцер. - Ненавидит за то, что я не спас Данаю. Я и сам себя за это ненавижу, поэтому понимаю, что испытывает она.
- Ты только думаешь, что понимаешь ее чувства, - ответила Баст. - Но ее саму ты никогда о ее чувствах не спрашивал.
- Все и так понятно.
- Возможно, но это только кажется тебе. Я же вижу молодую женщину, которая лицом к лицу столкнулась со страшными реалиями жизни и которая в тебе хочет видеть друга. Пусть не идеального, пусть далеко не идеального, но уж никак она тебя не ненавидит.
- Правда? - Герцер прямо-таки засветился.
- Ну вот, - выпалила Баст. - И ты уже готов бежать к ней!
- Только чтобы притащить ее сюда, - пошутил он, пытаясь увернуться от обрушившихся на него ударов.
- За это я позволю тебе насладиться позой «три лебедя». - Баст извергала громы и молнии.
- О! Нет! Сжалься! - рассмеялся Герцер.
- Ты еще смеешься, но я не буду тебя жалеть! Посмотрим, как быстро ты забудешь свою рыжеволосую красотку!
- Кого? - Герцер сначала засмеялся, а потом глубоко вздохнул. - Будет больно, да?
Основной отряд уходил из города при свете факелов, но проводить их собрались почти все жители.
- Мирон, вы с Данаей отвечаете за порядок на время моего отсутствия, - спокойно сказал Эдмунд. - За административную часть. Кейн отвечает за оборону. Главное, что вы должны делать, это снабжать Кейна всем необходимым для защиты города.
- О'кей, Эдмунд, - грустно откликнулся фермер.
- Кейн свою работу знает. Не забывайте обеспечивать его всем необходимым.
- Ладно.
Эдмунд повернулся к Данае и улыбнулся.
- Пора на войну.
- Хвастунишка. - И она протянула ему небольшую деревянную коробочку.
Он открыл коробочку и наморщил лоб. Внутри было что-то, похожее на очки в металлической оправе, красиво подшитой хлолком, чтобы не раздражать кожу.
- Что это?
- Я взяла твои старые очки и попросила Сувизу помочь мне, - ответила Даная. - Одевай их под шлем. Ты ведь знаешь, что без очков ты ничего не видишь на расстоянии пятидесяти футов.
- Спасибо, - усмехнулся он. - Ты права, надо было давным-давно поменять зрение.
- Я всегда права, - ответила она. - Береги себя, Эдмунд Тальбот.
- Буду, госпожа Горбани, - ответил он и раскрыл руки в объятии. - Поцелуй будет?
- Пол поцелуя. - Она осторожно прижалась к нему и ткнулась в шею. - Когда вернешься целым и невредимым, получишь остальное.
- Привет, Рейчел, - сказал Герцер. - Не думал, что ты придешь нас провожать.
- Мой отец уходит на войну, - пожала плечами девушка. - Неужели ты думал, что я с ним не попрощаюсь? - Она оглядела Герцера в неясном свете факела и прибавила: - И с тобой тоже.
- Рейчел… - Герцер замялся. - Рейчел… прости, я так виноват в том, что произошло с Данаей. Это моя вина. Я…
- Герцер, - резко ответила Рейчел. - Герцер, вначале мне было очень тяжело. Но… мы с тобой старые друзья. Если мама может тебя простить, если папа может тебя простить, то и я могу. Договорились?
- Договорились, - грустно ответил он.
- Что такое? - устало спросила она.
- Я… я люблю тебя, Рейчел, - в отчаянии ответил он. - Люблю уже много лет. Просто… хотел, чтобы ты знала.
Пораженная, она смотрела на него и вдруг рассердилась.
- Хочешь, чтобы я знала, а потом уедешь на войну и погибнешь? Благодарю покорно, Герцер Геррик.
- Но все ведь не так!
- А как? - выдохнула она и тут же перестала сердиться. - Извини… я… Я знаю, что не так. Герцер, ты очень хороший друг и навсегда останешься моим самым лучшим другом. О'кей?
- О'кей, - потерянно ответил он.
- И пока хватит. - Она положила руку ему на плечо. - Возвращайся, ладно?
- Хорошо, - ответил он. - А когда вернусь, поговорим?
- Да, - усмехнулась она, - обязательно.
- Ладно.
- Строиться, - тихо приказал Ганни.
- Мне пора, - сказал Герцер.
- Пока, Герцер. - Рейчел поднялась на цыпочки и поцеловала его в щеку. - Не делай больше никаких глупостей.
- Постараюсь.
И он быстро побежал на свое место.
Отряд, хоть и небольшой, выглядел устрашающе. Они браво вышли за ворота. Кавалерия во главе с Алиссой ехала впереди, за ней шли Кровавые Лорды, а за ними лучники верхом на лошадях и вьючные мулы и лошади. Эдмунд возглавлял Кровавых Лордов - в доспехах, перекинув через плечо боевой топор на длинной рукояти. Вслед за ним шел Ганни, рядом с ним волынщик. Герцер нес флаг - на голубом фоне серебряный орел со связкой стрел в одной лапе и оливковой ветвью в другой.
Они вышли за ворота, и Ганни затянул песню:
Взвейся меч, руби сплеча,
Сеча будет горяча!
Ты разрубишь вражий щит,
Враг бежит и верещит.
В пене чепраки коней,
Не сдадим земли своей! Горн трубит, идем в поход -
БОЛЬШЕ НЕЧИСТИ УМРЕТ!

ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ

Они прошли маршем до Виа Апаллия, переправились по мосту через реку Шенан и повернули на запад.
- Куда мы идем? - спросил из первого ряда Круз. Все прекрасно знали, что враг на юге, и получалось, что они сейчас идут в противоположную сторону.
- Тишина в колонне! - выкрикнул Ганни.
Они быстрым маршем прошли на запад по дороге, спели по дороге «Марш в Кэмбред», потом «Желтую ленту», причем каждый отряд исполнял песни на свой лад, а потом еще спели «Великую дорогу» и «Распивая бурбон». Кавалеристы пытались было затянуть «Гэрриоуэн», но песня была не маршевая, лучники слов не знали, так что никто их не подхватил. Так они шли под утренним моросящим дождем и наконец подошли к мосту через речку Криптопус.
Эдмунд махнул рукой Алиссе, и кавалеристы рысью поскакали вперед по дороге, остальные переправились через реку, выстроились в шеренгу по одному и повернули на юг.
Они двигались по узкой тропе вдоль небольшой речушки и вскоре вошли в тесное, заросшее деревьями ущелье, которое вело во внутреннюю долину горы Массан. Тропа была неудобной, людям приходилось часто останавливаться, чтобы укрепить дорогу для следовавших сзади лошадей. Иногда они расчищали завалы. Даже когда уже спустились в саму долину, тропа не стала лучше, но они продолжали упорно двигаться вперед. Иногда устраивали короткие привалы, в основном чтобы дать отдых лошадям; себя не жалели, даже еду не готовили, а ели на ходу сушеный маис, который запивали водой из ручейка. Когда добрались до противоположного конца долины, солнце уже зашло за западные гребни гор и начало темнеть.
- Привал! - выкрикнул Эдмунд. - Выставить часовых, но никакого ограждения.
Воины принялись за привычные дела; Ганни и Магиббон выставили часовых, разделив смены между Кровавыми Лордами и лучниками. Оба отряда мало общались друг с другом, в основном сидели у своих костров.
- Что же все-таки происходит? - спросил Круз у Герцера, когда тот раздавал всем ужин. Ему по жребию досталось готовить еду, но он не стал мудрствовать - сделал обыкновенные лепешки и подавал их с «шимпанзятиной» и ломтиками соленой свинины. - Почему кавалеристы поскакали на запад?
- Понятия не имею, - ответил Герцер, пытаясь мысленно вспомнить карту местности. Они отошли на максимально возможное для обороны расстояние от города.
- Ты же вчера вечером был у барона, - заметил Круз. - Разве он ничего не говорил?
- Нет, не говорил. - Герцер не стал упоминать, что по этому поводу сказал Эдмунд. - Можно подумать, я бы не рассказал, если бы знал.
- Наверное, направляемся в горы, - высказал предположение Петерсон и мрачно взглянул на нависшие над ними черные скалы. - Терпеть их не могу.
- Я тоже, - согласилась Динн. - Но если так, лучше пораньше лечь спать.
Она отошла в сторону от костра и принялась устраиваться на ночь.
- Согласен.
Герцер поднялся на ноги и собрал кухонную утварь. Он помыл все в ручье и только потом разложил свои пожитки на земле. Он нашел-таки свое меховое одеяло и присоединил его, несмотря на дополнительный вес, к вещам, которые взял в поход. Сначала он расстелил на земле кожаное покрывало, потом одеяло, затем вытащил узелок с вещами, служивший ему подушкой. Но прежде чем лечь, он обошел часовых, которые стояли вокруг лагеря, и убедился, что все в порядке. Тогда он вернулся на свое место, снял доспехи и ботинки и улегся под плащ. Ночью можно было ожидать дождь, но что толку загодя принимать меры. Еще он так же, как и другие, размышлял о возможных планах командиров, но почти сразу же заснул.
На следующее утро, после плотного завтрака, они пошли в горы.
Тропа была такой же плохой, как и предыдущая, даже, может, хуже. Было заметно, что раньше тут проходила дорога, но многие тысячелетия никто за ней не следил, местами дорога обвалилась или заросла. Так как тропа все время поворачивала вдоль склона горы, то хуже всего было на поворотах - почти сплошные обвалы. Но легионеры были готовы к подобным испытаниям, они столько раз ходили маршем в подобных условиях и сейчас с легкостью брались за расчистку завалов и преодоление препятствий. Но все равно путь до вершины горы занял целый день, и барон Эдмунд был крайне недоволен. Обедали и ужинали они холодным пайком и продолжили путь далеко за полночь. Барон запретил зажигать факелы, небо было затянуто тучами, так что идти приходилось почти на ощупь. Когда Тальбот наконец объявил привал, Герцер не знал, который час; он выставил часовых и, не снимая доспехов, рухнул на землю и тут же заснул.
Подняли их задолго до рассвета, и они тут же тронулись в путь. Между деревьев по обе стороны мелькали долины внизу. Эта часть долины реки Шенан была не заселена, и только к концу дня, когда они подошли к дальнему склону горы, внизу в долине, на западном склоне горы, они заметили большой военный отряд, который медленно направлялся на север.
Иногда они пересекали старые дороги. На одной из них, по которой, судя по следам, ходили и до сих пор, Эдмунд остановился и о чем-то переговорил с Ганни. В результате Ганни крикнул:
- Разойтись! Разбить лагерь!
Легионеры составили оружие и начали возводить временные фортификационные сооружения. Первый декурий вместе с лучниками принялся рыть рвы и ставить частокол, остальные отделения занялись рубкой деревьев. Лагерь располагался в самом конце тропы, вход в лагерь был со стороны вершины.
Во время работ барон Эдмунд стоял на небольшой вершине, расположенной с южной стороны. Ближе к вечеру он вдруг удовлетворенно кивнул, поднял спрятанное в руке небольшое зеркальце и поймал лучик садившегося солнца. После этого он чуть ли не бегом прибежал в лагерь и внимательно огляделся.
- Ганни, оставь в лагере один декурий. Остальные три и лучники пойдут со мной.
- Хорошо, милорд, - ответил Ганни. - Первый, третий, четвертый, готовьтесь на выход.
- Какого черта? - пробормотал Круз, когда усталые, выпачканные грязью легионеры бросились к оружию. Они лишь на секунду видели идущий на север вражеский отряд, да и уже давно.
- Выполняй приказ, Круз, - ответил Герцер, подхватывая копье и все остальное.
- Снимите шлемы и наденьте плащи! - приказал Эдмунд, когда все были практически готовы. Он и сам сделал то же самое. - Я не хочу, чтобы нас выдал блеск доспехов.
Идя вниз по ущелью, Герцер вспомнил слова Эдмунда и улыбнулся. Гора была очень высокой, врага можно было заметить лишь на расстоянии четырех миль. Герцер обратил внимание, что и вражеский отряд был заметен только по блеску доспехов, повозок или когда они разводили костры. Если отряд легионеров и лучников спустится с горы, закутанными в серые плащи, враги внизу не смогут их различить.
Они осторожно двигались вниз, тем временем солнце село и вокруг стемнело. Тучи развеялись, так и не пролив дождя, горбатый месяц освещал им путь. Они прошли по тропе почти до самых предгорий и вышли на небольшое плато около шестидесяти метров шириной. Барон подозвал к себе Герцера и Магиббона и подвел их к краю плато.
- Герцер, Магиббон, вы сможете при этом свете установить легкие укрепления? - спросил Эдмунд.
- Да, сэр, - прошептал Герцер. - Но только ров. Чтобы рубить деревья, света недостаточно.
- Шептать необязательно, Герцер, - усмехнулся Эдмунд. - А как ты, Магиббон?
- Установить щиты и подпорки мы сможем, - ответил лучник. - Больше вряд ли.
- Выройте ров у входа в ущелье, - спустя секунду сказал Эдмунд. - Его надо как-то закрыть. Постарайтесь, как сумеете, замаскировать его. Щиты не устанавливайте. Пока что рано. Но будьте готовы к этому в любой момент.
- Вон растет огромный каштан. - Герцер указал вниз по склону. - Если его срубить, обвязать веревками, а потом затащить наверх и уложить у входа в ущелье, оно будет блокировано. Ведь вы именно это хотите сделать, так?
- Отлично. - Эдмунд снова огляделся. - За работу.
Герцер отправил одну манипулу третьего декурия рубить каштан, остальные принялись за рытье рва по периметру плато. Когда ров был готов, он приказал резать кусты и маскировать возведенные препятствия, а заодно подыскивал небольшие деревца для частокола. Они многое оставили в верхнем лагере, так что пришлось обходиться подручными средствами. Постепенно он привык к сумраку и нашел небольшую тополиную рощу - как раз то, что им нужно. Он тут же снарядил отряд легионеров в рощу, они рубили тополя и таскали их на укрепления. Неожиданно их остановил Эдмунд.
- Пока хватит, - кивнул Тальбот. - Расставь часовых, остальным спать. Утром нас ждет большой бой.
Герцер дал сигнал отбоя и долго думал, кого выставить часовыми. Для большинства легионеров предстоящая битва должна была стать первой в их жизни, и он знал, что, несмотря на усталость, заснуть им будет нелегко. Он и в себе-то не был уверен. Однажды Герцер уже был в бою, он остался в живых, но никогда еще не ждал предстоящего боя. Он созвал три подразделения и постарался выбрать тех, кто, по его представлению, все равно не заснет, назначил их часовыми, остальных же отправил спать.
Когда все улеглись, Герцер один прошел вдоль линии укреплений, проверил, все ли в порядке. На полпути он столкнулся с сэром Эдмундом, занятым тем же самым.
- Тебе надо немного отдохнуть, - заметил барон.
- Про вас можно сказать то же самое, сэр, - отозвался Герцер. - Значит, засада?
- Увидим, - загадочно ответил Эдмунд. - Иди поспи, Герцер. Подъем до рассвета. Никаких костров. После рассвета воины в доспехах не должны выглядывать за укрепления.
- Передам это остальным и пойду спать, сэр, - сказал триарий. - Разрешите идти? - И он отдал честь.
- Иди. - Эдмунд отсалютовал в ответ.
Юноша скрылся во тьме, а Эдмунд покачал головой, улыбнулся и тоже отправился спать.
Утром все проснулись уставшие, не отдохнувшие, на завтрак снова был холодный паек из «шимпанзятины» и сушеного маиса, но зато выдали немного воды с вином. На востоке заалела заря, запели птицы. Эдмунд послал одного из кавалеристов в ущелье, шепнув ему на прощание несколько слов, а потом отдал приказ всем занять позиции. С обоих концов укреплений размещались лучники, посредине стояли три декурия Кровавых Лордов. Там, где тропа поднималась на плато, в стене оставался проем, но они так привязали огромный каштан, что могли опустить его в любой момент.
Отряд в серых плащах продолжал работы по маскировке стены. Но вот показался вражеский авангард.
Враги были не больше чем в миле от плато. Легионеры сняли шлемы, чтобы не выдать себя, и внимательно наблюдали за военным отрядом из Рованы. Впереди ехала легкая кавалерия, ехала так, словно никакой угрозы нападения и быть не могло. Кавалеристы держались уверенно и выглядели мрачно.
Вслед за кавалерией шел отряд пехоты. Такого легионерам видеть еще не приходилось. Если эти пехотинцы изначально и были когда-то людьми, то все прошли очень серьезные Изменения. Все были намного ниже человеческого роста, немного сгорбленные, с длинными мощными руками и кривыми ногами. В руках они несли самое разнообразное оружие - топоры, боевые и обычные, короткие мечи, копья, дубинки. Они не столько шли, сколько двигались вприпрыжку, иногда даже помогая себе костяшками рук - на четырех конечностях у них получалось идти гораздо быстрее. Большинство были без доспехов, но через плечо у всех были перекинуты деревянные щиты, кое-кто был в кольчуге, у некоторых на груди блестели нагрудные пластины. Несмотря на утреннюю прохладу, они были практически не одеты. Лишь некоторые были в рубашках, остальные же лишь в набедренных повязках, да и то грязных.
- Настоящие орки, - пробурчал Герцер, потирая глаза. - Какая мерзость!
- Гены шимпанзе, - пояснил стоявший сзади Эдмунд. Барон внимательно рассматривал врагов и в результате сердито вздохнул. - Шейда мне говорила об этом, но я никак не верил!
- То есть они смоделированы? - спокойно спросил Герцер.
- Нет, Изменены, - проворчал Эдмунд. - Обыкновенные люди, Метаморфы по программе этой сучки Селин. Просто… ужас!
- Бедняги, - чуть не задохнулся Круз. - Как же они им дались, я уверен, они не были с самого начала на стороне Пола.
- Нет, конечно. Скорее всего, несчастные беженцы, попавшие в ловко расставленные сети, - натянуто ответил Эдмунд. - И нас, если мы попадем в их лапы, ожидает то же самое. Назад их уже не Изменить, и им никакого дела нет, жаль вам их или нет. Мы не в состоянии им помочь, они уже так же погрязли во тьме, как и сам Пол. Так что единственное, что нам остается, это убивать их, а если мы этого не сделаем, они захватят город, изнасилуют наших женщин, а потом все сожгут. Понятно?
- Да, сэр, - ответил Круз.
- Барон, у меня есть вопрос, - сказал Герцер.
- Давай.
- Разве кролик не говорил нам, что они занимают восточную долину?
- Конечно говорил, - усмехнулся Эдмунд. - Но не забывай, что кролик хитер. И вообще, он демон хаоса и, естественно, не мог сказать нам всю правду, даже под нажимом Баст. Это было бы против его естества.
- И вы позволяете ему после этого разгуливать на свободе?! - чуть не задохнулся Герцер.
- Я знаю его, я ведь уже говорил это, - ответил Эдмунд. - Поверь, лучше держать его в союзниках.
- Боже, взгляните на эту лошадь! - воскликнул Круз.
Лошадь и правда была ужасной, раза в три больше самого крупного ханарского жеребца Кейна. Но какая другая лошадь могла бы вынести на себе такого страшного великана в черной броне?
- Дионис? - спросил Герцер.
- Да, - усмехнулся Эдмунд. - Интересно, кто же в результате сделал для него доспехи?
- Простите?
- Он просил меня сделать доспехи, - неожиданно нахмурился Тальбот. - Наверное, в основном и… невзлюбил меня за то, что я отказал ему.
Герцер не знал, что ответить. Просто пожал плечами и сказал:
- Думаю, сэр, на этот раз ему не уйти.
- Посмотрим, - ответил Эдмунд.
Вслед за Дионисом шел большой отряд вооруженных людей и небольшой отряд кавалерии. Забрала шлемов у них были подняты, и Герцер узнал кое-кого из старой шайки бандитов. Он прекрасно помнил, что все они участвовали в нападении на доктора Данаю, и кровь в его жилах буквально закипела.
- Жаль, что у меня нет с собой лука, - пробормотал он. - Я бы мог сейчас подстрелить их всех.
- Спокойствие, - проговорил Эдмунд. - Спокойствие и терпение.
Дальше следовал еще один отряд Метаморфов, а потом телеги и повозки и с ними мужчины и женщины в лохмотьях. Среди повозок попадались странного вида существа - к одной из телег, например, был привязан единорог размером с пони. Но вот весь отряд прошел мимо.
- И что, мы так вот пропустим их? - прошептал Герцер.
- Терпение, - повторил Эдмунд и усмехнулся - показался второй отряд кавалерии, но на этот раз все узнали в предводителе отряда Алиссу. Она как раз расстегивала чехол, в котором хранила лук.
Вот проехал мимо и отряд кавалерии Вороньей Мельницы. Какое-то время все было тихо. Солнце почти перевалило за горный хребет, когда со стороны, в которой исчезла кавалькада, повалил дым. Тут показался кавалерист, прятавшийся в лесу у самых отрогов. Он махнул рукой на север. Вслед за этим появились другие кавалеристы Вороньей Мельницы, причем один еле держался в седле - он был ранен стрелой из лука. Они промчались по ущелью на взмыленных лошадях и остановились у плато. В этот момент показалась Алисса с остальными всадниками.
- Возьмите трех лучших лошадей и отправляйтесь втроем на гору! - крикнул Эдмунд. - В трех местах увидите привязанные к деревьям тряпки. Один всадник останется у каждого такого дерева. Остальные немного передохните.
Алисса вместе с арьергардом оставались у подножия плато, пока не появился отряд вражеской кавалерии. Алисса ждала с приготовленной стрелой, а когда всадники подскакали ближе, выстрелила, тут же развернулась и поскакала вверх, на плато, а вслед за ней и остальные кавалеристы. Один из преследователей свалился с лошади, другие пустились следом за Алиссой.
- Погодите! - выкрикнул Эдмунд. - Погодите. Лучники, приготовьтесь! Ни один не должен уйти!
Вражеская кавалерия не подозревала, что скачет прямиком в ловушку; они ехали один за другим по узкому ущелью вслед за всадниками Алиссы.
- Ждите, - приказал Эдмунд, когда кавалеристы Вороньей Мельницы въехали внутрь укреплений. - В БОЙ!
По его приказу лучники поднялись на своих местах и начали стрелять, стрелы одна за другой вонзались во вражеских всадников, которым было негде развернуться на узкой тропе. Не прошло и нескольких минут, как никого не осталось в седлах; некоторые, правда, еще были живы. Среди раненых оказались и лошади, Герцер морщился, слыша их резкое ржание, но вскоре лучники прикончили их. Несколько оставшихся в живых лошадей пошли по тропе вслед за кавалерией Алиссы, кавалеристы быстро поймали их, а потом спустились к подножию горы.
- Посмотрим, посмотрим… ага.
Эдмунд выглядывал из укрытия, и вот на тропе появилась группа орков под предводительством одного всадника в доспехах. Вскоре они заметили кавалеристов. Ни у кого не возникало сомнений относительно намерений всадника, но оставалось неясно, знает он о засаде или нет. Всадник еще раз взглянул туда, где стояли кавалеристы Вороньей Мельницы, и махнул рукой своим Метаморфам. Тех было не меньше пятидесяти.
- Ну вот и пора, - решил Эдмунд. - Алисса, постарайся продержаться с несколькими лучниками. Попробуем как можно дольше скрывать наши укрепления.
Алисса приказала своим людям спешиться, трое ее лучников прошли к проему в укреплении. Карабкающиеся вверх орки представляли собой отличную мишень, лучники легко снимали их одного за другим. Некоторые орки не обращали внимания на стрелы, торчащие из рук и тел, и продолжали карабкаться наверх, но другие были сражены наповал и падали вниз. Скоро стало ясно, что плато так просто не взять. Всадник окликнул орков, а когда те спустились, отправил одного из уцелевших назад, к главному отряду.
- Что теперь? - спросил Герцер, осторожно выглядывая из-за деревьев, скрывавших их укрытие.
- Они знают, что если попробуют пробиться вперед, Алисса всегда может со своими людьми напасть сзади. Они могут блокировать ущелье у основания или погнать ее вверх в горы.
Герцер сразу понял, что план заключается именно в том, чтобы враги «погнали ее вверх в горы», и тут как раз в долине появился основной отряд противника.
- Отлично, все пригнитесь и наденьте шлемы! - приказал Эдмунд. - Не высовывайтесь, пока не прикажу, иначе я отдам приказ декурионам расправляться с вами на месте. Алисса, ты будешь нашими глазами.
И он тоже надел шлем.
- Они готовятся к атаке. У них тоже есть лучники, - сказала Алисса, и тут же мимо просвистело несколько стрел. - Но у них нет никаких шансов, если стрелять снизу.
- Что они делают: идут по тропе или рассосредоточиваются?
- Поднимаются прямо по тропе, - ответила она, вставляя стрелу в лук, и тут же выстрелила. - Причем идут молча.
- Отлично, выстрели еще несколько раз, а потом сделай вид, что стрелы у тебя закончились, - сказал ей Эдмунд. - Лучники с длинными луками, готовьтесь к стрельбе.
- Поднимаются по тропе. Кое-кто из лучников останавливается, чтобы прицелиться и выстрелить. - Алисса сама выстрелила еще раз. - Но это не страшно… Двести метров… сто пятьдесят… Они растянулись по всей тропе, их около сотни. Пятьдесят метров…

Предыдущая страница 32 Следующая страница


33 Джон Ринго

- ЛУЧНИКИ К БОЮ! - выкрикнул Эдмунд и сам поднялся во весь рост.
Герцер не видел, что происходит внизу, но слышал крики и наблюдал, как стреляли лучники. Лучники расставили бочонки со стрелами вдоль всей линии укрепления, Герцер теперь видел, как они выбирали свою жертву и смеялись, когда очередной Метаморф падал на землю, сраженный стрелой. Наконец Эдмунд покачал головой:
- Глупцы, глупцы, тут я вынужден согласиться с кроликом.
- Когда вступаем в бой мы? - спросил Герцер.
- Когда им удастся пробраться наверх, - усмехнулся Эдмунд. - Пока что они перебираются через тела своих товарищей, так что продвижение вражеских сил замедлено. Черт побери, они отступают. - Эдмунд потер подбородок, покачал головой. - Интересно, что же делают остальные? - риторически добавил он, повернулся, посмотрел на солнце, чихнул и вытащил маленькое зеркальце.
Герцер заметил, что посреди зеркальца было чистое место и какая-то сетка. Эдмунд поднял зеркальце и пустил солнечного зайчика вверх по склону. Спустя какое-то мгновение Герцер заметил, что на склоне подняли флаг, повернули его, опустили, снова подняли, снова повернули.
- Благодарю Господа за глупость наших врагов, - вздохнул Эдмунд и снова послал сигнал. - Они разворачиваются и идут к нам.
К полудню весь вражеский отряд стоял у подножия горы. Герцер приказал своим легионерам съесть еще один холодный паек. У них заканчивалась сушеная кукуруза, но к концу дня их ждал нормальный горячий ужин. Сразу после полудня Дионис повел свой отряд в атаку. Орки опять принялись штурмовать тропу, а лучники пытались закрепиться на крутых склонах, чтобы хоть как-то стрелять в лучников на плато.
Снова лучники Вороньей Мельницы открыли огонь по Метаморфам, но на этот раз орки прикрывались щитами, так что кое-кому удалось пробраться наверх. Наконец Эдмунд кивнул и крикнул:
- Герцер, вали дерево!
- Легионеры! К веревкам! - выкрикнул Герцер, вскочил сам и впервые взглянул на поле боя.
Вся тропа была усыпана пронзенными стрелами телами. Здесь были и лошади, и всадники. Трупы уже начали раздуваться под лучами солнца. Ниже по тропе лежали орки, через которых перебирались скрытые за деревянными щитами новые полчища. Заметив Кровавых Лордов, некоторые орки остановились и попытались бежать, но на них тут же обрушился поток стрел. Иногда то тут, то там кто-то падал - это стрела все-таки находила свою цель, несмотря на щиты. Потери среди орков все возрастали, потому что теперь они оказались в полукольце лучников; тут не спасали даже огромные щиты. Герцер уже чуть ли не жалел их, но слишком много у него было других забот, чтобы давать волю своим чувствам. Легионеры схватились за веревки.
Каштан был большим и очень тяжелым. Только неимоверными усилиями легионерам удалось поднять его по склону, и вот уже дерево заняло предназначенное для него место - в проеме укреплений, ствол лег как раз на тропу, ветвями дерево было обращено к поднимающемуся по склону противнику. Преодолеть такую преграду было практически невозможно.
Кровавые Лорды заняли свои места, выставив щиты. Они расположились ровной линией и молчали, готовые к бою. С обеих сторон продолжали вести огонь лучники, хотя они уже устали и не могли так же быстро посылать стрелу за стрелой, как в самом начале. Теперь они чаще промахивались, а некоторые даже уступили места своим помощникам, а сами отошли в сторону и растирали затекшие плечи.
- Мечи! - приказал Эдмунд, когда первые Метаморфы показались по ту сторону преграды.
Они пытались пробраться между ветвей каштана, залезли на ствол и пробовали перелезть через частокол. Первый орк появился в проеме частокола прямо перед Крузом и тут же упал назад с рассеченным боком.
Ближайшие несколько минут Кровавые Лорды рубили направо и налево, у Метаморфов не оставалось никаких шансов. Для Кровавых Лордов бой был похож на очередное учение: стоило появиться цели, они рубили и кололи, как на тренировках, не забывая при этом держать перед собой щит, чтобы не получить удар от врага. Вскоре атакующие отступили, на тропе и у стен осталось много мертвых и раненых тел. Но и в спину бегущим оркам продолжали сыпаться стрелы.
Нельзя сказать, чтобы силы Вороньей Мельницы вышли из боя невредимыми. Несколько Кровавых Лордов получили серьезные раны, у кого-то были проломлены шлемы и щиты. Но тяжелые доспехи успешно прошли серьезную проверку; убитым оказался один лишь помощник лучника - огромный орк просто схватил его из-за ограждения и стянул вниз, а там заколол.
- Интересно, - заметил Эдмунд. - Собери своих легионеров, командир. Битва закончена.

ГЛАВА СОРОКОВАЯ

Сразу после боя защитники Вороньей Мельницы получили приказ отчистить доспехи и оружие, сплошь покрытые кровью. После этого Герцер снарядил несколько человек заниматься ранеными, а остальных отправил чинить укрепления. Орки пытались вытащить бревна из частокола, но это им не удалось - легионеры вогнали бревна глубоко в землю. Несколько бревен было проломлено почти насквозь, но их тут же заменили новыми, заготовленными еще до битвы. Потом он поставил один декурий на часы, остальных же отправил есть, отдыхать, приводить в порядок личное снаряжение.
Все три подразделения успели поесть и прийти в себя, но вот Эдмунд снова приказал всем занять места у ограждения. Лучники уже снова стреляли в нападающих, которых теперь вели в бой воины в стальных доспехах.
- Обыкновенный меч ничто перед такими доспехами, - сказал Эдмунд Кровавым Лордам. - Но на близком расстоянии доспехи можно пробить стрелами, а также и копьями, если бросать их со всей силы. Именно сейчас они и пригодятся, и еще держите под рукой все инструменты - мы им покажем, как умирают рыцари в доспехах.

Несколько рыцарей с трудом поднимались в гору. Когда они приблизились на достаточное расстояние, лучники стали прицеливаться так, чтобы попасть в соединения пластин доспехов - в шею, локти, колени и отверстия забрал. Рыцари прикрывались щитами, но щитов хватало только на одну сторону. Когда рыцари подошли еще ближе, стрелы начали пронзать доспехи насквозь. Тут настал черед Кровавых Лордов. Копья не пробивали доспехи, но пробивали щиты, тогда сгибались мягкие стальные наконечники, и щит становился бесполезным. Рыцарю приходилось останавливаться, но, несмотря на все попытки, вытащить копье не получалось, а в это время они становились прекрасной мишенью для лучников. Начинали подъем четырнадцать рыцарей, теперь осталось лишь пятеро.
- Пропустите их за ограждение! - воскликнул Эдмунд. - Отступите! - приказал он, выходя вперед.
Вот рука в доспехах обхватила бревна частокола, через секунду над частоколом появилась фигура рыцаря. Он чуть не свалился внутрь, но тут же поднял вверх щит и меч, чтобы защититься от стоявших справа Кровавых Лордов.
Так он повернулся спиной к Эдмунду, а тот шагнул вперед и со всей силой ударил рыцаря по голове своим страшным молотом. Крепкая сталь шлема смялась под мощью удара, и рыцарь упал лицом в грязь.
- Вот так, - сказал Эдмунд. - Сначала разделите их, потом заставьте остановиться и повернуться, а уж затем обрушивайте на них удары топоров и дубинок. - В этот момент над частоколом показался второй рыцарь, и Эдмунд ударил его изо всех сил по руке. Раздались крик и звон - рыцарь покатился вниз по склону. - И конечно, не думайте о честных поединках.
Оставалось три рыцаря, легионеры расправились с ними быстро и не менее жестоко. Последний рыцарь заметил Герцера и поднял забрало: оказалось, что это один из бывших приближенных Диониса Галлиган. Он, задыхаясь, крикнул:
- Герцер! О боже!
- Увидимся в аду! - Герцер вонзил копье прямо в лицо рыцарю. Потом прошел вдоль рва и приподнял забрала у остальных. - Ага, и Бенито тут.
- Стало легче? - спросил у него Эдмунд после того, как рыцарей сбросили за частокол - навстречу новой волне орков.
- Немного, - ответил Герцер. - Мне будет еще легче, когда и он умрет. - И показал вниз, где гарцевал верхом на коне Мак-Кейнок.
- Не стоит так предвкушать смерть другого, - заметил Эдмунд.
- Мне не нравится убивать людей, - пожал плечами Герцер. - Нет, наверное, несколько человек я бы убил с удовольствием. Но мне это совсем не нравится. Разве со мной что-то не в порядке?
- Нет, если все так, как ты говоришь, это нормально, - ответил Эдмунд. - Кое-кто из лучников и легионеров чувствует себя сейчас не в своей тарелке. Но это одна сторона медали. Есть люди, похожие на тебя, - вы просто сражаетесь, а потом живете, как и раньше. Важно не переходить границу, не начинать получать удовольствие от убийства.
- Мне нравится дух соревнования, - заметил Герцер. - Нравится побеждать. Даже если противник при этом погибает.
- Значит, если не погибнешь, станешь хорошим солдатом. - Эдмунд улыбнулся, а Мак-Кейнок тем временем собирал последние силы для нового броска. - Ты и теперь уже неплохой солдат.
Дионис кратко о чем-то переговорил с несколькими верховыми рыцарями, и один из них поскакал в сторону укрепления. Он остановился вне досягаемости стрел и поднял белый флаг на конце пики.
Эдмунд вышел к ограждению, сложил руки рупором и крикнул:
- Если хотите начать переговоры, подходите ближе. Если попробуете хитрить, тут же сделаем из вас дикобразов.
Всадник медленно поднимался вверх по склону. Лошадь была не боевая и от запаха крови металась в стороны от убитых и раненых. Всадник не обращал внимания на мольбы о помощи, он спокойно объезжал протянутые к нему руки.
Подъехав поближе, он остановился и поднял забрало.
- Его я не знаю, - пробормотал Герцер.
- Козел отпущения, - догадался Эдмунд и тут же крикнул всаднику: - Ну что, сдаетесь?
- Нет, - мрачно ответил тот. - Но призываем вас сдаться. И если вы этого не сделаете, мы сметем ваш дурацкий частокол и убьем всех.
- С этого и надо было начинать, - ответил Тальбот. - А теперь вы уже лишились… пятидесяти? - нет, ста солдат. Не думаю, что остальные проявят большое рвение.
- Убирайтесь, и мы сохраним вам жизнь! - выкрикнул всадник. - Условия для вас крайне выгодные.
- Отдайте нам Мак-Кейнока и всех тех, кто участвовал в нападении на мою жену, а также тех, кто был при Ресане, и мы гарантируем жизнь всем остальным, - с презрением ответил Тальбот. - И сразу же убирайтесь в свою дыру, тогда сохраним вам жизнь.
- Это ваше последнее слово? - спросил рыцарь.
- Мой окончательный ответ, - усмехнулся Тальбот. - Давайте, мы как раз только разогрелись.
Всадник покачал головой и повернул вниз по склону. Внизу он переговорил с Мак-Кейноком, который лишь поднял палец руки и изобразил в сторону горы древний как мир жест презрения.
- Посмотрим, что они теперь предпримут, - сказал Эдмунд. - Передай людям, чтобы они перекусили, а я пойду поговорю с Магиббоном и Алиссой.
Герцер отдал распоряжения и сам сел поесть. Вокруг разносился запах мертвечины, слышались крики раненых, многие просили воды, - так что аппетита все это не прибавляло. Но все же Герцер заставил себя съесть обеденный паек. Тут вернулся и Эдмунд, по дороге дожевывая полоску вяленой «шимпанзятины». Он кивнул вниз и сказал:
- Мак-Кейнок не шутит.
У подножия горы собрался весь вражеский отряд, у тропы стояли воины в доспехах и лучники, их окружала толпа Метаморфов. Мак-Кейнок подал знак, и все ринулись наверх.
- Кое-что в тактике он все-таки смыслит, - объявил Эдмунд. - Понимает, что если оставит нас позади, то не сможет напасть на город.
- И что мы будем делать? - нервно спросил Герцер. Преимущество врага было очевидным - как минимум сто к одному.
- Посмотрим, скольких сможем победить, - усмехнулся Эдмунд. - А потом побежим.
Герцер слышал, как по ущелью зацокали копыта лошадей, и невольно обернулся.
- Смотреть вперед! - выкрикнул Эдмунд. - Враги будут подниматься, а мы будем их убивать. Вот и все.
Орки прятались за деревьями, и лучникам нелегко было в них стрелять, гораздо лучшими мишенями были рыцари верхом на конях. Рыцарей становилось меньше, но их место занимали нескончаемые полчища орков, они напирали и постепенно отвоевывали метр за метром. Вот уже вражеские лучники тоже вышли на удобные позиции и открыли огонь. Луки у них были легче, чем длинные луки солдат Магиббона, но стреляли они метко. Лучники Вороньей Мельницы переключились на своих прямых противников и тем самым дали возможность рыцарям беспрепятственно подняться наверх.
Те, что ехали по тропе, оказались у укреплений раньше своих товарищей. Снова повторилось замешательство у ветвей огромного каштана, но вот рыцари показались у самого частокола. Герцер решительно бросился вперед, размахивая над головой огромной дубинкой, которой забивали в землю бревна частокола. Мышцы у него напряглись, и он со всей мощью опустил дубинку, но промахнулся, и один из рыцарей успел нанести ему удар мечом по руке, в которой он держал щит. Но вскоре все рыцари были побеждены, и настал черед орков.
Герцер и тут оказался в самой гуще битвы. Он подхватил оброненное кем-то копье и бросил его вниз, метя в щит одного из орков. Потом остановился, чтобы поднять свой щит, и вытащил из ножен короткий меч.
- КРОВАВЫЕ ЛОРДЫ, КО МНЕ! - крикнул он, нанося удары направо и налево по гротескным фигурам Метаморфов, лезших через частокол.
По обе стороны от него сражались Круз и Динн, втроем им удавалось поддерживать линию обороны. Но вскоре оборона была забыта, они лишь рубили, кололи, били врага, пытаясь, когда могли, прикрыть товарищей.
Неожиданно Герцер почувствовал, что рядом с ним оказался Эдмунд. Когда легионерам не хватало задора, в воздух взвивался молот барона, и тут же на землю падали один или два орка, один раз даже трое сразу.
Герцер понятия не имел, как долго продолжалась битва, он потерял счет времени. Все напоминало учения, только крики раненых и последние вздохи умирающих орков были настоящими. Но вот волна атакующих схлынула, у линии укреплений остались лишь защитники Вороньей Мельницы. Вокруг валялись убитые и раненые - в основном орки, но также несколько Кровавых Лордов, чуть больше лучников. Эд Столкер лежал во рву в луже крови, меч пробил его насквозь, но и сам он успел пронзить противника мечом в горло. Правая рука Бью Петерсона была сильно рассечена мечом, кто-то быстро перевязал его, но с повязки стекала кровь. Трое лучников, если не больше, уже никогда не увидят родной Вороньей Мельницы.
- Перебросьте тела врагов за частокол и начинайте разбирать его, - приказал Эдмунд. - Раненых отправляйте наверх. Наших погибших похороните во рву.
- Да, сэр, - устало заметил Герцер. - Ничего с тел снимать не будем? - Он оглядел лежащие тела. Раненых орков добивали. - Многое может пригодиться нам в городе.
- Все нам не унести, - заметил Эдмунд. - Оставьте все как есть. Магиббон.
- Да, милорд.
- Отправьте половину лучников к первой точке отступления! - приказал Тальбот. - Там вас должен ждать всадник.
Эдмунд стоял посреди плато, а Кровавые Лорды и оставшиеся с ними лучники принялись за работу.
- Сколько времени вам понадобится, Герцер? - спросил он, прикрывая глаза от яркого, садящегося солнца.
- Полчаса, барон, - выдохнул Герцер, поддевая одно из бревен частокола клином.
- Достаточно, - пробормотал Эдмунд и взглянул вниз. - Смотри, как они там закопошились. Лучники, оставьте работу и посмотрите, может, сможете достать их.
Лучники действительно смогли послать стрелы на такое далекое расстояние и мешали врагу собраться воедино, а легионеры быстро разобрали укрепления и похоронили своих погибших. Всех врагов оставили на склоне - пусть с ними разбираются их товарищи. А если тем все равно, то в долине реки Шенан еще хватает воронов, они уже начали собираться над полем боя.
- Лучники, переходите ко второй линии обороны! - приказал Эдмунд. - Когда подниметесь туда, Мак, отправь остальных на следующую линию. Кровавые Лорды, переносите лагерь!
К вечеру они были за частоколом, который оставили накануне. Впервые за последнее время они съели нормальный, горячий ужин. Никогда еще лепешки и вареная солонина не казались такими вкусными. Кавалеристов в лагере уже не было, но Кровавые Лорды и лучники выделили из своих рядов часовых для охраны, а остальные отправились спать.
Горящие в долине костры выдавали местоположение неприятеля, но о его численности в темноте судить было невозможно.
Передав пост, Герцер быстро заснул, но спал очень беспокойно, потому что сны, словно в калейдоскопе, сменяли друг друга. Когда он просыпался, вокруг все стонали, бормотали, кто-то даже кричал во сне - все заново переживали дневную битву. Наконец перед самым рассветом он, отчаявшись выспаться, надел все доспехи и прошел к костру в центре лагеря. Барон тоже уже был на ногах и протянул ему кружку чая из сассафраса.
- Плохой заменитель настоящего чая, - проворчал он, - но по крайней мере горячий.
Герцер отпил глоток, погрел руки и оглядел частокол.
- Какие новости?
- Никаких. Наверное, они выступили в путь посреди ночи.
Перед тем как подойти к костру, Герцер внимательно оглядел долину.
- Но костры все еще горят.
- Ну конечно, для этого надо было оставить всего несколько человек - они и поддерживают огонь. А остальные уже на марше. Трюк стар как мир.
- Откуда же мы узнаем, куда они двинулись? - забеспокоился Герцер. - Может, они уже на полпути к городу!
- И? - усмехнулся Эдмунд. - Меня совершенно не волнует, как быстро они пойдут. Раз вы отдохнули, мы сможем их обогнать. Мы с ними на равных. Куда бы они ни пошли, мы в состоянии перерезать им путь. Если они двинутся на север, мы тоже пойдем на север и либо обгоним их, либо спустимся к мосту и отрежем им путь. Если они попробуют уйти назад за гору, мы можем переправиться на другой берег реки выше по течению и сделать то же самое. В любом случае они в пределах досягаемости.
- Но как мы узнаем, куда именно они пошли? - спросил Герцер и огляделся. - Кавалерия?
- Я разделил их на два отряда, - ответил Эдмунд. - Они плохо выспались, но я отправил с ними лошадей, которые были с лучниками. Кавалеристы смогут держаться впереди врага и сигнализировать нам об их передвижениях. Возможно, они остались на месте, тогда они попробуют напасть на нас еще раз. Но неужели ты думаешь, после вчерашнего поражения они смогут взять этот, намного более укрепленный форт?
- Нет, - тут же ответил Герцер.
- И я тоже так не думаю. Как только рассветет, мы узнаем, где они. А сейчас пора поднимать людей.
Все встали еще до рассвета. Когда взошло солнце, люди получили горячую еду и были готовы к новому тяжелому дню. Потом лагерь начали сворачивать, а когда солнце поднялось выше, все собрались посмотреть, что творится внизу. Как и думал Эдмунд, там было практически пусто. Защитники Вороньей Мельницы уже были готовы к этому и потому не удивились. Эдмунд поехал к вершине, чтобы хорошо осмотреть окрестности. Спустя четверть часа он вернулся.
- Не сворачивайте лагерь полностью, - сказал он. - Со временем мы, возможно, построим здесь постоянный форт. Вражеский отряд направляется назад по долине, вокруг горы, к одной из переправ восточного рукава реки. Пора и нам выходить.
Впереди выступили лучники, Кровавые Лорды следовали за ними. Лучники шли быстрым шагом, но Кровавым Лордам казалось, что они еле передвигают ноги.
- Этим ребятам явно нужно заняться маршевыми переходами, - заметил Круз. - Мы можем ходить в два раза быстрее их, а доспехи у нас тяжелее.
- Тихо, - усмехнулась Динн. - Мне бы хотелось, чтобы в следующем бою они снова были с нами.
- Тишина в строю! - выкрикнул Ганни.
Время от времени они мельком видели вражеский отряд, который стал теперь значительно меньше и двигался на север. Иногда им удавалось увидеть и отряд кавалерии, оттуда им подавали сигналы флажками. Несмотря на медленный темп, который задали лучники, они все равно двигались быстрее врага и уже к полудню обогнали его. Герцер волновался, что им не удастся так же быстро спускаться вниз по склону, не говоря уже о переправе через реку. В это время года река еще не разлилась, но она и так была достаточно широкой. Но он привык во всем доверять барону, и если Эдмунд сказал, что они смогут обогнать врага, он с готовностью верил в это.
Они подошли к тому месту, где гора разделялась на два хребта, между которыми раскинулась внутренняя долина. Они двинулись по правому хребту, по старой привычной тропе. Герцер был рад, что у них всего несколько мулов и мало груза, да еще несколько лошадей, ведь тропа была очень трудной. Будь у них больше лошадей, пройти тут не представлялось бы возможным. Они двигались на север, потеряв врагов из виду, ведь те должны были уже переправляться через реку у порогов. Ближе к вечеру они встретились с группой горожан из Вороньей Мельницы, те ждали их у самого начала тропы.
- Привет, Герцер! - крикнул один из встречавших. Вооружены горожане были топорами и лопатами, видно было, что они укрепляли тропу.
- Привет, - на ходу ответил Герцер.
Тропа теперь была в хорошем состоянии, настоящая дорога. В особо крутых местах ее сгладили ступенями из камней или отпиленных бревен. Ступени были хорошо утрамбованы, так что даже военный отряд в тяжелых доспехах не мог разбить их.
- Как давно вы начали все это планировать, барон Эдмунд? - спросил Герцер у проезжавшего мимо барона.
- С самого начала, - ответил Эдмунд. - Я предупредил Кейна, чтобы он вчера выслал сюда этот отряд рабочих. Они готовили сразу три спуска, этот и еще два других. Ведь я не знал точно, где именно нам придется пройти.
Герцер только покачал головой. Он был уверен, что никогда не сумеет быть таким же дальновидным.
У подножия горы они повернули к реке, там их ждал паром. Простой плот, привязанный к обоим берегам толстыми веревками, но его было более чем достаточно для переправы. Когда они оказались на противоположном берегу, вокруг стемнело. Они отправили двоих человек сплавить плот вниз по реке, а сами прошли вдоль нее до гряды Бельвю, где Герцер впервые столкнулся с вражеской засадой.
Там тоже трудился отряд рабочих из города. Первая гряда спускалась почти до самой воды, у поворота реки. Пройти тут можно было только по узкой полоске суши. Но рабочие срубили еще деревья и соорудили преграду, через которую было практически невозможно переправиться. На косе сейчас рыли ров и возводили частокол, на восточной стороне уже подготовили позиции для лучников. Кровавые Лорды займут места вдоль частокола и по западной стороне, а лучники встанут наверху по восточной и смогут подстрелить любого, пытающегося пробраться по реке. Врагу тут не пройти.
Но Герцер знал, что битва будет не на жизнь, а на смерть.
На дальнем конце линии укреплений был подготовлен лагерь. Отряд прошел по узкой тропе - единственному проходу сквозь укрепления - и расположился на отдых. Женщины, пришедшие из города, приготовили вкусный горячий ужин. Каждому к ужину полагалось вино, еды было вдоволь, но самое главное, все могли отдохнуть. Часовыми в эту ночь стояли солдаты городской милиции.
Засыпая, Герцер видел перед собой склонившегося над картами при свете факелов барона. В эту ночь ему не снились сны.
Когда он проснулся, было уже за полдень, солнце стояло высоко над грядой. Несколько Кровавых Лордов уже поднялись, но большинство крепко спали, свернувшись калачиками. Герцер прошел к тому месту, где Эдмунд о чем-то переговаривался с Алиссой, и кивнул им обоим.
- Им пришлось нелегко при переправе, - заметила Алисса. - Лишились почти всех повозок, есть даже людские потери, в основном среди пехоты. С ним осталось несколько рыцарей, но они все больше пешие. Я видела только пятерых, так что, наверное, один все-таки погиб. По моим подсчетам, их теперь не больше трехсот. Идут они очень медленно.
- Двести семьдесят три вооруженных врага, - уточнила, спускаясь вниз по холму, Баст. - Утром было двести семьдесят семь, но мне удалось немного уменьшить это количество. Идут они и правда очень медленно. Привет, золотой мальчик.
- Привет, Баст, - улыбнулся Герцер.
Его обдало волной желания, и он лишь надеялся, что остальные этого не заметили.
- Я вижу, что ты мне рад, - улыбнулась эльфийка и подмигнула ему. - Но сегодня нам предстоит бой, к тому же я не занимаюсь любовью, когда на мужчине доспехи. Уж больно они колются.
- Мы будем ждать? - спросил Герцер у Тальбота.
- Что-то вроде того, - ответил тот. - Пусть их не полных триста воинов, но если они все вместе бросятся на укрепления, они просто раздавят нас.
Он кивнул всем, взял лошадь, легко вскочил в седло, несмотря на все доспехи, и проехал за линию укреплений по узкой, извилистой тропинке, внимательно все осмотрел и, довольный, вернулся назад.
- Кейн, пусть тут останется отряд милиции. Лучники и люди с пиками, чтобы могли защитить укрепления. Магиббон, Герцер, поднимайте людей. Попробуем снова обвести этих недоумков вокруг пальца.
- Мы сделаем крытые переходы, - прибавил Кейн. - Тогда если он останется тут на ночь, защитники смогут спокойно поесть прямо на позициях.
- Отлично придумано, - ответил Эдмунд.
- Ганни, тебе нужно возвращаться в город. Мы с Герцером справимся здесь без тебя. Постарайся приободрить милицию.
- От них не будет никакого прока, - проворчал Ганни. - Разрешите остаться, сэр?
- Не разрешаю, - с улыбкой ответил Эдмунд. - Кейн остается здесь, значит, ты должен спешить в город.
- Да, сэр, - серьезно ответил сержант.
- За дело.

ГЛАВА СОРОК ПЕРВАЯ

Шейда встретилась с Иштар в виртуальной реальности; это была даже не аватара, а, скорее, проекция. Позывные Иштар показывали, что дело у нее безотлагательное. Она не стала тратить время на то, чтобы откорректировать параметры созданного пространства, поэтому их окружала бесформенная серая и бесконечная пустыня. А так как она была нереальной, то и бесконечности-то как таковой не существовало.
- В меру своих возможностей я разыскала всех членов совета директоров проекта по терраформированию, - сообщила Иштар, стоило лишь Шейде материализоваться. - Единственный, кто остался в живых, это Дионис Мак-Кейнок. Как ты и думала, несколько человек погибли сразу после Спада, причем гибель их была не случайной. Их всех убили.
- Когда ставки так велики, разве есть время разыгрывать комедию? - заметила Шейда. - Значит, если он умрет, то вся энергия вернется в прежнее состояние?
- Да, пока мы не сможем собрать кворум держателей долевых паев или их наследников и не проведем голосование, - кивнула Иштар.
- А пока что он передал контроль Чанзе? - задумалась Шейда. - Зачем?
- Члены Совета не могут входить в правление проекта, - сухо улыбнулась Иштар. - Они могут лишь давать Советы по использованию энергии. Чанза или тот, кто его контролирует, не может быть прямым владельцем. Он должен голосовать по доверенности.
- Так сделали бы и мы, - заметила Шейда. - Почему он напрямую не пользуется энергией?
- Не знаю, - призналась Иштар. - Единственное, что приходит на ум, - он даже не знает, что может это делать. И почему, обладая такими запасами энергии, он возглавил шайку бандитов? Он мог бы владеть всем миром!
- Очень похоже на Мак-Кейнока - не знать самого главного, - ответила Шейда. - Он считает себя очень умным, но всего-навсего хитер и очень поверхностен. Он знал, что может распределить энергию, но не знал, что может брать ее всю. Наверное, для того чтобы заполучить ее для своих целей, он должен отдать какую-то особую команду. Что касается предводителя бандитов, так это его давнишнее желание. Он человек, которому нравится власть над людьми, нравится заставлять людей бояться и трепетать. Это единственная цель его существования - видеть, что все вокруг боятся его. Он обожает разрушать, но не любит строить. И он не понимает, как можно использовать силу и энергию, превосходящие данный уровень сознания. Наверное, они заключили сделку: Чанза закрывает глаза на его бандитские выходки, а тем временем сам: «Ох, послушай, почему бы мне не быть твоим представителем в системе терраформирования, иначе Мать начнет присылать всю информацию тебе, тебе придется принимать решения и так далее».
- Да, - прошептала Иштар. - И что же нам теперь делать?
- Не знаю, - ответила Шейда. - Надо узнать, где он сейчас. Последнее, что я слышала о нем, он направлялся на… Черт побери!
- Что такое?
- Он направлялся в Воронью Мельницу! - выпалила Шейда. - Черт побери!
- Что тут такого плохого? Конечно, он может там все спалить и разрушить, Шейда. Я знаю, у тебя там есть друзья, но…
- Черт побери! - У Шейды спутались все мысли. - У него нет ни единого шанса, ведь против него выступает Эдмунд. Это Эдмунд насадит его голову на пику. Но сначала Даная кастрирует его!
- Я уверена, что Чанза подстраховал его…
- Меня совершенно не волнует, что сделал Чанза! Мак-Кейнок не сможет одолеть Эдмунда, это я могу гарантировать! Мне срочно нужно туда. - И с этими словами она исчезла.
Когда появилась Шейда, Даная как раз была занята последними приготовлениями к битве. Рейчел и несколько других медсестер установили передвижной лазарет неподалеку от линии обороны. Решили тяжелораненых отправлять в город на повозках, запряженных лошадьми, и Даная готовилась к серьезным операциям. Она кипятила инструменты, и прямо над котлом в воздухе вдруг материализовалась Шейда.
- Даная, где Эдмунд? - резко спросила ее сестра. Впервые Даная видела ее даже без проекции любимой ящерицы.
- Сражается где-то с Мак-Кейноком, - ответила Даная. - Причем без твоей помощи.
- Мак-Кейнока нельзя убивать! - вскричала Шейда. - Это очень важно!
- Что ты хочешь этим сказать? - сердито спросила Даная. - Тебе известно, что он вытворяет? Что сделал со мной? - И она ткнула себя в живот.
- Да, известно, - натянуто ответила Шейда. - Это не имеет значения. Объясню потом. Где Эдмунд?
- Вверх по дороге, - ответила Даная, - у гряды Бельвю.
- Давай туда, как можно быстрее, - бросила Шейда.
- Шейда, у меня куча дел здесь!
- Какая разница! - крикнула Шейда, принимая мгновенное решение. Протянула руку и дотронулась до сестры.
В тот же миг обе они перенеслись в лагерь у реки. Часть разума Шейды постоянно была настроена на энергетический уровень, и она сразу заметила, какой урон нанесла силовому полю. Один из щитов на энергозаводе замигал, но все же выдержал.
- Привет, Шейда. - Эдмунд поднял голову от карт. - Рад видеть тебя, Даная, - кивнул он жене.
- Ты не можешь убивать Мак-Кейнока! - тут же выпалила Шейда.
- Спасибо за предупреждение, - спокойно ответил Эдмунд. - Прости, но я намеренно проигнорирую твои слова.
- Послушай! - огрызнулась проекция Шейды. - Это крайне важно. Мы вычислили, откуда у Пола столько энергии. От Мак-Кейнока. - Она подробно все объяснила. - Если мы сможем схватить его, то заставим поменять доверенное лицо. И энергия будет нашей. Мы и так умудряемся сдерживать их, несмотря на энергетический перевес. Они глупцы. Если же энергия будет на нашей стороне, мы сможем положить конец этой войне!
Тут Эдмунд отложил карту в сторону и почесал подбородок.
- Да, аргумент веский. Но как ты заставишь его сменить доверенное лицо? И вообще, как ты собираешься его схватить? При первом намеке на опасность Чанза просто вытащит его отсюда. Я вообще не понимаю, почему он пустил его сюда, раз он играет такую важную роль.
- Наверное, сам Чанза это и предложил, - высказала свои мысли Шейда. - А я могу сделать так, что ему не удастся связаться с Чанзой. Сторонники Пола даже не узнают, что тут происходит. Просто заблокирую телепортацию и связь.
- Как же это поможет дальше? Чтобы он поменял доверенное лицо? - спросила Даная.
- В обмен на жизнь. - Шейда улыбнулась хищной улыбкой.
- Хм, - пробормотал Эдмунд. - То есть ты просишь меня не убивать его. Мужчину, который изнасиловал мою жену? Твою сестру?
- Ты думаешь, мне не хочется его убить? - ответила Шейда. - Но так нужно. Даже если мы не сможем выиграть эту войну, все равно получим много дополнительной энергии. - Она повернулась к Данае: - Скажи, Даная, разве тебе не нужна энергия, чтобы получить нанниты для лечения людей? Что бы ты дала за это?
- О-о-о… - Даная задумалась. - Я бы многое дала даже за простые учебники по медицине, за простые лекарства. Нанниты?! - Опять задумалась и вздохнула. - Но и его убить я тоже хочу!
- Мы все хотим, - парировала Шейда. - Эдмунд, энергетические доспехи, щиты? Системы усиления?
- Не очень-то они мне нужны, - ответил Тальбот. - У нас прекрасная армия, профессиональная. Со временем она станет больше. Мы умеем воевать. Но если честно, вопрос не ко мне. Напали-то не на меня. - Он повернулся к Данае: - Миледи, я знаю, что груз этот слишком тяжел для вас, но предоставляю вам право решать. Жизнь? Или смерть?
Даная вся напряглась.
- Черт бы тебя побрал, Шейда!
- Прости, Даная, - искренне сказала она. - Но подумай только, мы сможем разрушить все системы защиты Пола и покончить с этой войной. В самом худшем случае - просто получим энергию, которая нам всем не помешает. И в первую очередь энергия пойдет на медицинские нужды. Обещаю тебе.
Даная закрыла лицо руками.
- Черт бы тебя побрал, Шейда! - снова повторила она, потом медленно, сквозь стиснутые зубы: - Жизнь.
- Обещаю, мы не дадим ему праздно жить и веселиться. Я знаю, как он проведет остаток своей жалкой жизни. Хотя, возможно, нам придется дать обещание не подвергать его пыткам, так что придется исключить лучший вариант, а то бы я приковала его цепями к скале, и пусть стервятники каждый день клевали бы его печень!
- Это даже мне в голову не пришло, - сказала Даная. - Просто… надо изолировать его, держать взаперти. В одиночной камере. Всю оставшуюся жизнь.
- Ладно, - согласилась Шейда. - Он больше никогда в жизни не увидит ни единого человеческого лица, не услышит человеческого голоса. Но ты понимаешь, что подобное наказание является самым страшным, самым суровым? Он просто сойдет с ума… если это еще возможно.
- Да, - холодно ответила Даная, - понимаю.
- Отлично. - Шейда повернулась к Эдмунду: - Ты выиграешь битву?
- Наверное, - ответил он. - Если не здесь, то в городе. Но и у него есть энергия для защиты, так что не так-то просто будет его схватить.
- Постарайся, - сказала Шейда. - А я попробую тебе помочь. Если все будет в порядке, тогда ему не удастся бежать. Теперь мне нужно исчезнуть, но я буду все время наблюдать за вами. Если Пол или Чанза заметят, что он проигрывает бой, я постараюсь сделать так, чтобы они не вмешивались. А теперь мне пора.
И она снова исчезла.

Предыдущая страница 33 Следующая страница


Укрощение огня 34

- Прекрасно, - вздохнула Даная. - Спасибо, что оставила меня тут, сестричка.
- Между лагерем и городом ходят повозки, - заметил Эдмунд. - А я хочу тебе кое-что сказать.
- Что такое?
- Я рад, что ты согласилась, - вздохнул Эдмунд.
- Что?! - сердито выдохнула Даная. - Но…
- Шейда права. - Он поднял руку, чтобы остановить ее гнев. - Нам нужна энергия, но есть еще кое-что. Я никогда не говорил с тобой о случившемся, потому что я слишком близкий тебе человек. И помогать тебе должен был не я. Но это не значит, что я ничего не делал или оставался безучастным. И могу тебе сказать, что ты слишком уж ненавидела Мак-Кейнока. Действительно слишком.
Даная долго не сводила с него глаз, потом вздохнула и сказала:
- Знаю, но понятия не имею, что с этим делать.
- Большую часть ты уже сделала, - ответил Эдмунд. - Ты сейчас включила разум, а не сердце и показала - себе самой, - что можешь преодолеть свои чувства. И это так же важно, как и помощь Баст. Ты показала, что, даже имея власть над Мак-Кейноком, ты можешь не убивать его. Если бы мы его схватили, то приговорили бы к смерти. Но лишь после настоящего суда, по всем правилам. Эмоции не должны одерживать верх.
- Можно вопрос? - спросила она.
- Конечно.
- А если бы я сказала «нет», если бы я пожелала убить его, ты бы это сделал? Даже против желания Шейды?
- Да, - ответил Эдмунд. - Я не думаю, что война будет остановлена, если нам удастся завладеть его энергией. Войны очень редко заканчиваются так легко, если быть точным - никогда. Слишком уж все сложно. Если бы мы убили его, то энергия перешла бы из рук фракции Пола, но конец войне это бы не положило. Конечно, дополнительная энергия нам очень нужна, глупо было бы этим не воспользоваться… Но решение принадлежит тебе, и только тебе. Я поддержал бы тебя в любом случае.
- Ты такой… странный, Эдмунд Тальбот, - вздохнула она и улыбнулась. - Ты всегда думаешь о будущем, не так ли?
- Если начинаешь жить прошлым, то оказываешься одной ногой в могиле, - заметил Эдмунд. - Оставайся на ужин, Мак-Кейнок сегодня тут не объявится. Мы расставили слишком много ловушек вдоль дороги.
- К сожалению, мне нужно назад, - сказала Даная и похлопала Тальбота по щеке. - По пути остановлюсь у походного лазарета, посмотрю, как дела у Рейчел. Будь добр, не становись моим пациентом.
И она ушла в сторону повозок.
- Ладно. - Эдмунд взял в руки карту, которую отложил до этого, но потом вздохнул, положил карту на стол и крикнул: - Герцер!
- Да, барон, - откликнулся триарий.
- Разыщи Магиббона, мне надо кое-что вам сказать. Когда Герцер вернулся с командиром лучников, Эдмунд передал им просьбу Шейды, но не рассказал о причинах.
- Я знаю, почему она просит об этом, и согласился исполнить ее просьбу. Его убивать нельзя. Понятно?
- Да, сэр, - неохотно ответил Герцер.
- Но почему, черт побери? - спросил Магиббон. - Вы ведь знаете, сколько злодеяний на его совести.
- Да, знаю, - спокойно ответил Эдмунд. - Но я дал вам приказ. Будете выполнять? И следить, чтобы его выполняли другие? Или мне придется переложить командование на Стейнвеггена?
Лицо Магиббона исказилось, но он справился с собой и ответил:
- Вы знаете, что я исполню приказ, Эдмунд. Но это не значит, что он мне нравится.
- Он не нравится никому, - ответил Тальбот. - Это необходимость.
- Разрешите спросить, сэр? - выступил вперед Герцер.
- Ты уже не рекрут, Герцер, - улыбнулся ему Тальбот.
- Доктор Даная в курсе? - спросил юноша.
- Да, - ответил Эдмунд.
- Хм… - Герцер не знал, как лучше сформулировать вопрос. - Она не возражает?
- Спроси у нее самой, - ответил Эдмунд, - когда представится возможность.
- Да, сэр.
- А теперь идите, объявите приказ всем.
- Последний вопрос: я знаю, что он все равно встанет, - начал Магиббон. - А ранить его можно?
- Боюсь, что без этого нам его будет не схватить, - ответил Эдмунд. - Но тот, кто его убьет, будет держать ответ передо мной.
После ужина Герцер проверил часовых и направился к своим вещам. Неожиданно он заметил на меховой подстилке Баст и вспомнил, что подстилка принадлежит ей.
- Пришла забрать назад свои вещи? - улыбнулся он.
- Если только ты себя называешь вещью, дорогой мой. - В глазах эльфийки блеснул озорной огонек.
- Баст… по-моему, ты не вовремя.
Он сел на корточки рядом с ней.
- Ты должен знать, что это всегда вовремя, кроме, пожалуй, тех случаев, когда на тебя нападают с целью убить.
И она попыталась поцеловать его.
- На мне так много всяких дел, - увернулся он. - К тому же тут все всё увидят.
- Мы накроемся. - Она улыбнулась и набросила на него одеяло. - И вообще становится холодно. Иди согрей меня.
Герцер снял доспехи, забрался под одеяло и обнял ее. И тут только понял, что не он один спит вместе с женщиной. И милиционеры, и лучники спали по двое; он мог поклясться, что слышал какие-то странные звуки с той стороны, где обычно спала Динн, а Круза вообще не было поблизости.
- Надеюсь, что хоть часовые не забыли о своих обязанностях, - пробормотал он, сбрасывая последнюю одежду.
- Когда ты уснешь, я пойду проверю, - прошептала она и поцеловала его в губы.
- Спасибо, - поблагодарил он и погладил ее. - Наверное, я тебя люблю.
- И я тебя тоже, - прошептала она. - Но любовь это сложное чувство. Круза, например, ты тоже любишь.
- Что? - Он даже сел. - Он ведь мой товарищ, но…
- Ты слишком уж разборчив в полах, дорогой. - И она снова уложила его. - Смотри, а то заморозишь нас обоих! Когда ты сражаешься, ты защищаешь друзей, товарищей, ты хочешь, чтобы они остались живы, не только ты. Правда?
- Да, - ответил он, - но…
- И это тоже любовь, - улыбнулась она. - Доблесть и мужество часто являются проявлениями любви. Когда я увидела тебя в самый первый раз, то сразу поняла, что ты можешь, умеешь любить. И еще я подумала: «Какой громадный парень, интересно, в постели с ним будет так же интересно?»
Герцер усмехнулся и боднул ее в грудь.
- И… как?
- Замечательно, - ответила она. - Но самое главное - это любовь. Ты любишь Соединенные Свободные Штаты?
- Ну…
- Ладно, а Воронью Мельницу?
Он задумался. Группа незнакомцев, оставшихся в живых после вселенской катастрофы и собравшихся теперь вместе. Но…
- Да, - ответил он, и вдруг его осенило.
- Ты мог бы сбежать, - продолжала она. - Ведь завтра ты можешь погибнуть, но ты не бежишь. Ты остаешься. Ради своих товарищей, ради города, ради своей чести. Это и есть любовь.
- Если я убегу, наказание - смерть, - сказал Герцер.
- И тебя это волнует? - усмехнулась Баст. - Неужели?
- Нет, - ответил он.
- Именно ради любви солдаты веками шли на смерть. Иногда страх пересиливает, и тогда их нужно подгонять. Существуют призывники, которые идут в бой из-за страха или потому, что им больше нечего делать в жизни. Есть и такие, которые просто любят убивать; к последним относится Мак-Кейнок. Но из них получаются плохие солдаты. Самые лучшие это те, кто любит, кто идет в бой с открытыми глазами. Бывает так, что любят они не то, что стоит их любви. Вспомни о джихадах, погромах, холокосте. Ненависть смешивается с любовью. Но чтобы солдат вышел на поле боя, он должен что-то или кого-то любить. Может, это «что-то» намного выше их самих, но любовь должна быть обязательно. Самые великие воины были самыми лучшими любовниками. И в тебе я увидела именно такое величие.
- Спасибо, - прошептал Герцер.
- А теперь за дело, - улыбнулась она.

ГЛАВА СОРОК ВТОРАЯ

В предрассветной мгле Герцер как раз вылезал из-под одеяла, когда в лагерь ворвалась Баст. Судя по всему, она только что купалась в реке, волосы еще не успели высохнуть, а соски так напряглись, что были заметны даже под кожаной майкой.
- И ты жаловалась на холод, а теперь бегаешь полуголая? - ворчливо набросился на нее Герцер.
Он потирал больные места, у Баст хватка была, как настоящие тиски, и она иногда просто забывала ослабить ее.
- Я вообще спокойно переношу и жару, и холод, - улыбнулась она. - Но это не означает, будто они мне нравятся.
- Почему тогда не оденешься по-человечески? - удивленно спросил он.
- Знаешь, сколько врагов мне удалось победить только потому, что они слишком уж внимательно рассматривали мою грудь? - весело расхохоталась она.
- Завтрак почти готов, - бросил, проходя мимо, Круз. - Яичница с беконом! Свежий хлеб из города!
- Потрясающе.
Герцер начал облачаться в доспехи, проверил меч в ножнах. Шлемы они вешали на ночь на скрещенные копья, пока что можно обойтись и так.
Баст вместе с Герцером прошла к костру, взяла один лишь хлеб, а потом подошла к Эдмунду.
- Они там же, где остановились вчера вечером, в полутора километрах к югу, - сказала она. - Когда я уходила, они еще не проснулись.
- Отлично. - Эдмунд взял себе полную тарелку еды. - Спасибо за услугу.
- Кто же еще взялся бы за такое, - ответила она.
- На дороге стоит отряд кавалерии, - заметил Эдмунд.
- Знаю, я их видела, - усмехнулась Баст, потом откусила кусок хлеба и взглянула на звезды - небо было чистым. - Хорошая погода для битвы. С утра будет прохладно, но потом станет теплее.
- Ты останешься с лучниками? - спросил Тальбот.
- Да, я не люблю звон брони, - улыбнулась она. - Уж я-то постараюсь воткнуть в них побольше стрел. Терпеть не могу этих Метаморфов.
- Сомневаюсь, что они сделали это добровольно, - заметил Герцер.
- Конечно, но все равно я их не люблю, - уверенно проговорила она. - В повозках у них рабы. Их надо спасти, Эдмунд.
- Сначала надо победить, - заметил Эдмунд. - Их намного больше.
- Я многих беру на себя, - пожала плечами Баст. - Пойду-ка найду место получше.
И она растворилась во тьме, насвистывая и время от времени кружась в танце.
- Я рад, что она так счастлива, - сказал Герцер.
- Она всегда была такой, - ответил Эдмунд. - Она создана для битв и умеет сражаться не хуже любого эльфа.
- Возможно, нам придется отступать. - Герцер взглянул на линию обороны. - Но надеюсь, что нет.
- Я подумал об этом, - ответил Эдмунд. - Милиция сегодня займется отходными позициями для лучников. Еще я распорядился принести запасные копья и сложить их вдоль дороги. - Он взглянул на небо и кивнул. - Выводи людей на позиции. Скоро рассвет.
Все утро Герцер и Кровавые Лорды сидели на корточках за частоколом. Как и предсказывала Баст, утренняя прохлада быстро рассеялась в лучах восходящего солнца. К тому времени, как аванпосты милиции заметили приближение врага, был почти полдень, и стало жарко как летом. Со своего места Герцер видел, как по тропе проехали трое конных разведчиков, сначала вверх, потом вниз, но его враги не видели.
К нему подошел Эдмунд. Не глядя вниз, он прикрыл глаза рукой и нахмурился.
- Настоящая стая гусей!
- Правда? - спросил Герцер.
- Идут толпой. По-моему, он постарается напасть на нас всеми своими силами. Ага, вот и он сам.
- Смотрите, я иду с белым флагом, - услышали они ироничный голос Мак-Кейнока.
- Сомневаюсь, что ты действительно хочешь разговаривать, - выкрикнул в ответ Эдмунд. - Но мы с тобой по разные стороны баррикад. Сдаешься на сей раз? Послушай, я гарантирую тебе жизнь, даже пообещаю не пытать тебя. В обмен на это разоружи свою армию, а мы возьмем их в плен.
- Ты смешон, Эдмунд Тальбот! - прокричал Мак-Кейнок. - Я подумаю над твоим предложением. Присылайте нам откуп, и если он будет богатым, мы уйдем откуда пришли. Например, тонны две пшеницы, столько же кукурузы, все драгоценности, какие есть в городе.
- И тогда вы оставите нас в покое? - Эдмунд сделал вид, что задумался.
- Ну, не совсем, - ответил Мак-Кейнок. - Вы должны будете платить дань. И еще нам нужны молодые девушки. Меня не интересует, откуда вы их возьмете. Вы всегда можете напасть на другие города рядом с вами.
- Замечательное предложение, - ответил Эдмунд. - Мы можем превратиться в таких же бездумных разрушителей, как и вы. Но думаю, что мы не согласимся. Ваш последний шанс - сдавайтесь, и я дарую тебе жизнь, Мак-Кейнок. А что касается твоих… людей - там видно будет.
- Нет! - злобно ответил Дионис. - Послушай, что я сделаю. Сначала расправлюсь с этой жалкой милицией. Твои глупые Кровавые Лорды и лучники все еще на марше в горах, так? Так что в твоем распоряжении одни лишь кролики из отряда милиции, несколько бывших реконструкторов, которые не отличают реальность от своих фантазий.
Здорово мы расправимся с ними. А когда расправимся, Эдмунд Тальбот, я схвачу тебя. И последнее, что тебе доведется увидеть, прежде чем я прикажу выжечь твои глаза, - ты увидишь, как я насилую твою дочь, сначала я сам, а потом и все мои люди. Данаю я уже не трону. Насколько я понимаю, она беременна, - с удовольствием прибавил он. - Не могу же я убить своего первенца. Но вот когда он появится на свет, там посмотрим. И еще: с женщиной можно заниматься сексом и во время беременности, например, если иметь ее в зад!
Эдмунд спокойно слушал бредни Мак-Кейнока.
- Ты все сказал?
- А тебе мало?
- Пустая болтовня. - Эдмунд вздохнул так, чтобы его слышали все воины. - Так трудно в наши дни найти достойных соперников. - Барон опустил забрало и поднял вверх молот. - Так весь день и собираешься болтать? Даю тебе пять минут, чтобы убраться из зоны досягаемости моих лучников.
- Она вспоминает меня? - сердито крикнул Мак-Кейнок. - Вспоминает, как я лежал на ней, Эдмунд? А ты пытаешься успокоить ее?
- Нет, теперь уже все позади, - усталым голосом произнес Эдмунд. - Если честно, Дионис, ей удалось справиться со всеми переживаниями. И у нее много других важных дел. Извини. Осталось четыре минуты.
Герцер не видел, что делает Мак-Кейнок, но по храпу лошади, понял, что Дионис резко развернул ее.
- Как тяжело найти достойных соперников, - вздохнул Эдмунд.
- По-моему, противник вполне достойный, барон, - возразил один милиционер.
- Правда? Это ты называешь достойным? Дети и те вели бы себя умнее. Разве это колкости?
- Отлично, - пробормотал Круз. - Объясните мне кто-нибудь, что происходит.
- Он вернулся к своим войскам и дает им напутствие, - пояснил Эдмунд. - Наверное, пытается говорить в том же тоне, что и со мной. По крайней мере, мне так кажется, судя по их лицам. Не очень-то им нравится его напутствие. А теперь он подгоняет их сзади. Там все его рыцари, видимо, чтобы Метаморфы не сбежали. Вот они пошли вперед. По дрроге. Кровавые Лорды, лучники, приготовиться!
- Когда можно будет встать? - спросил Герцер.
- Когда они подойдут на расстояние полета копья, - ответил Эдмунд. - Не могу поверить, что он решил, будто я пришел сюда без вас. Да возблагодарим Бога за глупость наших врагов.
- Наверное, он подумал, что вы ускакали вперед, - предположил Герцер, внимательно прислушиваясь. Земля сотрясалась под их ногами, было слышно, как воины повторяют низкими и грозными голосами «ва-ва-ва». - Я бы и сам не поверил, что можно так быстро ходить, тем более с лучниками.
- Опустите копья! - приказал Эдмунд.
- Присядьте на корточки, - прибавил Герцер, а тем временем лучники из отряда милиции уже начали стрелять из своих коротких луков. Он по звуку различал лук Баст и не сомневался, что каждая пущенная ею стрела уносила жизнь одного из орков. - Копья на колени, щиты прислоните к стене.
- Погодите! - Тальбот покачивал молотом, держа его одной рукой. - Погодите…
- И куда ты собираешься на выходные? - спросил Круз, словно в былые времена.
- ВПЕРЕД, В АТАКУ!
Герцер поднялся на ноги и одним легким движением метнул копье в первый же щит, который увидел перед собой. Копье проткнуло щит, орк неожиданно согнулся под новым весом и остановился, чтобы попытаться вытащить застрявшее оружие, но тут же упал, пронзенный стрелой в горло.
Герцер не оглядывался по сторонам, он наклонился, чтобы взять следующее копье, которое лежало на земле у самых его ног, бросил его в следующий вражеский щит, а потом выхватил меч и ринулся в гущу битвы.
Орки накатывали волнами, но защитники встречали их молниеносным градом стрел. Отряд милиции отошел, их место заняла двойная линия Кровавых Лордов. Сколько орки ни пытались, им не удавалось сдвинуть врагов хотя бы на пядь. Перед ними был частокол, а потом щиты Кровавых Лордов и мечи, которые рубили руки, лица, плечи. Даже если кому-то и удавалось проскочить за первую линию обороны, их тут же встречала вторая - эдакая мясорубка, из которой не выходил живым ни один орк.
Но на всякий случай за второй линией обороны стояла пехота с секирами.
Герцер не мог наблюдать за битвой, но он почувствовал, когда напор орков пошел на убыль. Три раза они накатывали на Кровавых Лордов и все три раза терпели полное поражение. Больше выдержать они не могли. Воздух, казалось, потемнел от стрел. И орки побежали, сначала поодиночке, потом группами, в конце концов все - все, кто остался в живых.
Когда последний орк спустился за частокол, Герцер в первый раз после начала битвы осмотрелся по сторонам. Кругом валялись мертвые тела Метаморфов: на частоколе, во рву, у стены. Но и некоторых знакомых лиц он не увидел. Посмотрев направо, он вместо привычного лица Динн увидел Петерсона, третьего декуриона.
- Где Динн? - выдавил он, опустив меч и нащупав флягу с водой.
- Ранена, серьезно, - ответил Петерсон. - Ее отнесли в лазарет.
- Где барон? - спросил, оглядываясь, Герцер.
- Группы орков пытаются напасть с флангов вниз по реке, - пояснил Сталь. - Он поскакал туда.
- Черт побери! - Все, что сказал Герцер. Мак-Кейнок бешено гарцевал взад-вперед, наконец направил лошадь вверх по склону.
- Посмотрите только на этого тупого ублюдка, - пробормотал Герцер, допивая воду и вытирая окровавленный меч куском ткани. - Клянусь, он и пяти метров за первую линию обстрела не проедет.
- Не знаю, - заметил Круз. - Смотри, как быстро он скачет. На что спорим?
- Неважно. - Герцер выронил тряпку из рук. Он услышал звон стрелы Баст, видел, как та летела точно в цель, а потом словно ударилась обо что-то прямо в воздухе и отскочила назад. - Кажется, нам придется попотеть.
В воздухе зажужжали стрелы, огромный конь сначала споткнулся, а потом свалился набок и забил ногами в предсмертных судорогах. Но рыцарь в черных латах словно и не ударился, как будто его кто-то поддержал. Он тут же вскочил на ноги и с криком ринулся вперед. Тут же вокруг него образовалось туманное облако, которое быстро потемнело, причем там, где облако задевало раненых, они тут же переставали шевелиться и стонать.
Когда Мак-Кейнок добрался до частокола, он прыгнул так, как не может прыгать ни один человек. Совершенно очевидно, прыжок был спланирован где-то свыше. Он легко перемахнул через частокол и приземлился на другой стороне. В руках он, словно перышко, держал обоюдоострый меч. Легко, без усилия он перерубал деревянные щиты и тяжелые стальные доспехи.
В несколько мгновений на глазах у Герцера упали на землю полдюжины Кровавых Лордов, и он, не задумываясь, с воплем бросился вперед, чтобы напасть на ненавистного врага.
Он ударил его в спину изо всех сил, но Дионис даже не покачнулся. Герцер наткнулся на силовой щит, посыпались искры, и он был отброшен назад. Дионис резко обернулся, и Герцер оказался в том же черном облаке. Он сразу почувствовал, как силы покидают его. Видимо, наннитовое облако было специально запрограммировано подобным образом.
- Неужели старый приятель Герцер, - с издевкой произнес Дионис, поднимая меч. - Пора показать мальчику, как наказывают за предательство.
Дионис ударил сверху вниз, но Герцер уже кувырнулся через спину и успел вскочить на ноги. Щит он выронил и парировал удар своим мечом, но меч сломался прямо у рукояти. Он быстро отскочил назад и схватил одно из валявшихся на земле копий, но Дионис тут же прыгнул вслед за ним и нанес следующий удар, когда Герцер толком и не успел поднять копье. Силовой меч легко разрубил копье, а потом вонзился в левую руку Герцера.
Герцер, спотыкаясь, отступил назад и сжал раненое запястье.
- Тебе конец, Дионис, - процедил он, но, даже говоря это, чувствовал, как черное облако высасывает последние его силы, даже зрение затуманилось.
- И как же ты собираешься меня убить - залить меня своей кровью, что ли? - спросил Дионис, но в этот момент на его спину обрушился светлый вихрь.
Азур с интересом наблюдал за битвой. Он не собирался принимать в ней участие, но хозяева его, как видно, неплохо развлекались, раздирая врагов на куски. Что-то не понравилось зверю в черном рыцаре, а когда до льва донесся запах этого воина, он узнал в нем своего личного врага.
Энергетическое поле, видимо, не было запрограммировано против когтей и потому не действовало на разъяренного хищника. Шестидесятикилограммовый лев обрушился на спину Дионису и принялся царапать когтями доспехи.
Дионис закрутился на месте, но лев крепко держался когтями за соединительные звенья лат, и Мак-Кейнок никак не мог сбросить его с себя.
Азуру совершенно не понравилось и черное облако. Из-за него ему хотелось убежать куда-нибудь в тихое место и заснуть. Доспехи не поддавались, а облако, хотя и не было предназначено для хищника, оказывало свое влияние и на него. И вот с разочарованным воем лев спрыгнул со спины врага.
Дионис попытался ударить белого хищника, но промахнулся и тут же снова повернулся к Герцеру. Юноша наблюдал за Азуром и понял, что энергетическое поле практически бессильно против того, кто попадет в самую его середину. Превозмогая боль в руке и слабость, вызванную наннитовым полем, он бросился на руку Диониса, в которой тот сжимал щит, обхватил рыцаря ногами за пояс и попытался поразить его кинжалом в небольшое отверстие между кирасой и латным воротом.
Дионис издал злобный рык, задрожал и снова принялся размахивать мечом, пытаясь достать Герцера. Но стоило ему почувствовать острие кинжала на коже, как он тут же бросился на землю, придавив собою Герцера. Тот чуть не задохнулся.
Наннитовое облако и так высосало почти все его силы, а теперь еще этот удар - Герцер лежал без движения. Он слышал, как под весом противника хрустят ребра, кинжал выпал из обмякшей руки. Дионис поднялся на ноги, Герцер тоже пытался встать, откатиться или вообще сделать что-нибудь, но был не в состоянии даже пальцем пошевелить.
- Вот и все, - пробормотал Дионис и занес меч. - Я устал от тебя, Герцер. - Он приготовился к удару, но в этот момент кто-то неожиданно ударил его сбоку саблей по латам, и вокруг разлетелись искры.
Дионис обернулся и тут же нанес ответный удар, но Баст легко увернулась и рассмеялась.
- Надо быть быстрее. - Она, приплясывая, отступала назад. - Никто не может безнаказанно так обращаться с моим дорогим Мальчиком.
- Ну что вы за люди, ведь ясно, что вы проиграли! - выкрикнул Дионис и ринулся вперед, но эльфийка мастерски уворачивалась от всех его ударов, при этом не прекращая свой танец и все время смеясь.
- Быстрее, Дионис Мак-Кейнок, быстрее. Надо учиться танцевать.
Она и вправду танцевала и его вела в каком-то замысловатом смертельном танце. Мак-Кейнок совсем обезумел и бегал за ней по всему лагерю. Время от времени в их поединок пытались вмешаться другие, но никто не мог проникнуть за силовой щит вокруг его лат, а Баст, смеясь, наносила удар за ударом. Но несмотря на то, что она легко пронзала силовой щит, латы проткнуть она не могла, и весь поединок сводился к ворчанию гиганта в черных доспехах и смеху маленькой эльфийки. Отряд милиции, который вначале отступил, теперь снова вернулся на свои места. Все внимательно наблюдали за поединком и комментировали его, стараясь, однако, не подходить слишком близко к черному облаку, окутывающему Мак-Кейнока, хотя оно совершенно не действовало на Баст.
Герцер почувствовал, как его кто-то приподнял и посадил, это была Рейчел. Она хмуро осмотрела его руку.
- Ужас что такое, - сказала она и подозвала людей с носилками.
При их приближении Герцер замотал головой и выдавил:
- Я хочу остаться тут.
- Ладно, - вздохнула Рейчел и принялась бинтовать ему голову. - Подождем тут. Но мне кажется, что мы все обречены. Баст не может пробить его латы, а ему достаточно одного меткого удара. Черт побери.
- Баст, - в круг вошел Эдмунд, - хочешь выйти из игры?
Герцер понятия не имел, откуда появился Эдмунд. Словно из ниоткуда. Юноша также не знал, как может старый воин справиться с наннитовым облаком и великаном Мак-Кейноком, но одно присутствие Эдмунда успокаивало и внушало надежду.
- Пока что… нет, - ответила Баст.
Несмотря на недюжинную силу и выдержку, Баст начинала выдыхаться, в то время как Мак-Кейнок казался неистощимым.
- Сначала я тебя убью, - пропыхтел он. - А потом и всех остальных. Трахну еще разок Данаю, потом сучку-дочь, а потом и твой неостывший труп.
- Вряд ли, - выпалила Баст, но тут она оступилась на камне.
Она попыталась вывернуться, но Дионис ринулся вперед и успел-таки поразить ее мечом в бедро. На землю пролились капли ярко-голубой крови, а Дионис занес меч для последнего удара.
- Теперь моя очередь, - шагнул вперед Эдмунд.
Он выставил свой щит, а Баст тем временем успела отбежать назад. Ее подхватили солдаты из отряда милиции и спрятали от Мак-Кейнока.
- Ага, теперь ты, старичок? - Дионис расхохотался. - Почему вы, люди, такие упрямые? Скоро тут будут мои орки, и твои чертовы щенки Кровавые Лорды не смогут ничего сделать, когда вместе с ними буду и я!
- Смотрю, ты все-таки раздобыл латы, - спокойно заметил Тальбот, размахивая молотом.
- Черт бы тебя побрал! Фукуяма не такой дурак, он сразу понял, что игра стоит свеч, - ответил Мак-Кейнок и на секунду поднял забрало.
Наннитовое облако работало на полную мощь, но, к удивлению Диониса, совершенно не действовало на Тальбота. Оно останавливалось на некотором расстоянии от доспехов барона, словно не осмеливаясь двинуться дальше. Мак-Кейнок замер в недоумении, но потом опустил забрало и приготовился к бою.
- Тебе не одолеть меня, барон Эдмунд, - бросил он и осторожно двинулся вперед, пытаясь достать Эдмунда мечом.
Суперострый меч обрушился на щит Эдмунда, но тот отвел удар.
- Ни одно оружие не способно пробить мои доспехи, - бахвалился Мак-Кейнок, кружась вокруг противника, который был намного меньше его. - А мой клинок проткнет твои насквозь, а если ты еще будешь жив, дело закончит наннитовое облако. Прекрасно, да? Чанза сделал мне этот подарок. Он обязательно понравится твоей жене. После того как она родит моего сына, я, возможно, отдам ее во власть этого облака. А вот ты умрешь здесь и сейчас, Эдмунд Тальбот.

Предыдущая страница 34 Следующая страница


35 Джон Ринго

- Вряд ли, - вздохнув, ответил барон. - Все только слова, слова. Ты ничего другого не умеешь. Пока что твое облако, кажется, не работает. - Он легко парировал еще один удар, отошел в сторону и поднял молот. - Знаешь, Дионис, даже словами уколоть ты не умеешь.
- Ты считаешь себя лучше? - выкрикнул Дионис, снова бросился вперед и ударил мечом прямо в щит Тальбота.
Меч зазвенел, ударившись о преграду.
- Да, конечно, - ответил Эдмунд. - Неужели ты думаешь, что у меня простые доспехи? Я ведь кузнец высшего класса, так что не сомневайся, что и у меня супердоспехи и оружие. А что касается словесных уколов… Как тебе понравится вот это? - Он задумался, потом откашлялся и пропел: - Дионис, какой же ты трус. Посылаешь других вперед себя, а сам пойти боишься. Нападаешь на женщин, а от мужчин пытаешься скрыться - вдруг тебя одолеет воин достойнее тебя. Какой же ты трус, Мак-Кейнок.
- Что?! - заорал Дионис и снова нанес удар в щит Тальбота.
Эдмунд спокойно отвел меч в сторону, словно даже не заметил этого и продолжал:
- Дионис, какой же ты хвастунишка. Хвастунишка без всяких к тому оснований, ведь ты еще не выиграл ни единого поединка. Ты можешь сражаться только с такими же слабаками и хвастунишками, как ты сам, но если перед тобой встанет настоящий рыцарь, ты сразу бежишь. Но и тогда не перестаешь похваляться. Какой же ты хвастунишка, Мак-Кейнок.
Герцер, пораженный, смотрел, как кузнец пустился в пляс вокруг своего огромного противника, спокойно парируя все удары и нараспев дразня Диониса, а тот, ослепленный яростью, наносил удар за ударом.
- Дионис, какой же ты вонючий. От тебя пахнет семенной жидкостью коней, ведь ты наслаждаешься ею, как утренним напитком. Тело твое испускает запах страха, даже навоз козлов, которые питаются аспарагусом, приятнее запаха твоих усов. Мак-Кейнок, какой же ты вонючий.
Тут Дионис снова страшно зарычал и принялся гоняться за Эдмундом по всему ущелью. Солдаты старались отойти подальше в сторону, но уже все во весь голос смеялись над дерзостями Эдмунда. К тому же, несмотря на свой огромный рост, Мак-Кейноку никак не удавалось поймать кузнеца.
- Дионис, какой же ты уродливый. Орки бегут не потому, что рвутся в бой, а потому что уносят ноги от тебя. Не сомневайся, твое имя войдет в историю злодеев и уродов. Твоя шлюха-мать заорала, стоило ей увидеть тебя, ведь даже репликатор не выдержал и от ужаса открылся раньше срока. Несчастные, которым приходилось ухаживать за тобой, воспитывать тебя: их заставляли это делать. Чтобы с тобой играла хотя бы собака, они вынуждены были класть тебе на шею свиную ногу. Но и собака спутала твою задницу с лицом. Какой же ты уродливый, Мак-Кейнок.
Дионис, какой же ты глупый. Трижды ты нападал на нас, и трижды мы давали отпор, хотя нас во много раз меньше. Ты неграмотен, а потому не читал и толики из трудов по тактике, ведь даже для того, чтобы прочесть несколько строк, тебе понадобился бы целый день. И то с трудом бы водил своими прыщавыми пальцами по строчкам. Каждый дурак скажет, что воюешь ты как школьный забияка. Вот тебе дали волю, а ты толком ничего делать и не умеешь. За то, что ты дышишь, ты должен благодарить какого-нибудь андроида или домового, который сидит у тебя на плече и шепчет на ухо: «Вдыхай, выдыхай», иначе ты бы и тут запутался. Ты не умеешь даже жевать жвачку на ходу, ведь я как-то нашел тебя лежащим ничком, а жвачка валялась на земле. Ну и глупый же ты, Мак-Кейнок.
Вот как, - Тальбот отбил еще один удар щитом и остановился на месте, - оскорбляют своих врагов профессионалы! А теперь уходи или я повторю все по-арабски, ты, жалкая гора дрожащего гноя!
Герцер очень жалел, что не видит лица Диониса. По его представлениям, великан должен был быть на грани нервного срыва. Но зато он услышал голос - хриплый, словно плачущий.
- Ты еще поплатишься за это, Эдмунд Тальбот!
Мак-Кейнок ударил своим щитом по щиту кузнеца, а потом повторил удар мечом, но Эдмунд легко отбил и тот и другой. И Герцер заметил еще, что Эдмунд ничуть не устал, чего нельзя было сказать о Мак-Кейноке.
- Как жаль, - вздохнул Тальбот и поднял свой молот. - Знаешь, почему я не сразу реагирую, когда люди называют меня именем Эдмунд?
- Не знаю и знать не хочу. - Дионис наступал, и вот черное облако окутало и кузнеца. - Я просто-напросто убью тебя.
- Дело в том, что это не мое имя, - спокойно продолжал Тальбот. - Так звали моего брата, он умер в Анархии. Отправился туда, как и многие молодые люди, в надежде найти достойного соперника, но, как большинство, пал жертвой анархии, в честь которой и назван тот край. Он погиб в каком-то бессмысленном бою. Я тогда ничего не знал и пошел вслед за ним. И только через много лет узнал о его участи. Но за эти годы, в поисках родного брата, я нашел свою судьбу. - В голосе кузнеца послышались металлические нотки, и даже Мак-Кейнок замер на месте.
Он бы не смог даже объяснить, что его так напугало.
- Меня зовут Чарльз! - наконец зарычал Тальбот, и в этот момент вокруг него засветилось голубое облако. Своим голубовато-серебряным сиянием оно отогнало черную тучу. - А теперь ты, Дионис, узнаешь, почему меня называют МОЛОТОБОЙЦЕМ!
Молот замелькал в воздухе так быстро, что никто не мог уследить за ним; даже сабля Баст не поспела бы за этими ударами. Дионис отступил, щит его не выдержал ударов и развалился. Великан с криком отбросил его и прижал к животу руку. Кузнец наступал.
- Ты мечтал стать королем Анархии, так? - Тальбот молниеносно отразил щитом удар Диониса, казалось, его нисколько не смущало, что оружие и доспехи Мак-Кейнока энергетизированы, он отбил меч противника как пушинку. - Ты хотел разрушить все мои благие начинания, так? - Он ударил Диониса молотом по плечу, и тот снова был откинут назад. - Хочешь захватить мой город, так? - На этот раз он ударил Мак-Кейнока по руке, в которой тот держал меч и выбил его из рук великана. Кузнец легко теснил противника, ростом превосходившего его чуть ли не в два раза. - Изнасиловал мою жену, так? - гневным голосом произнес Эдмунд. И тут Дионис нагнул голову и бросился вперед. - Хочешь убить ее, как убил моего брата?
Эдмунд легко отступил в сторону и нанес сокрушительный удар по шлему Мак-Кейнока сзади. Черный рыцарь упал на землю ничком, и Эдмунд уже занес молот для последнего удара, как вдруг сверху раздался голос Шейды:
- Эдмунд! - Тут же стемнело - это в холмах приземлились драконы с вооруженными пиками наездниками. Шейда спешилась и крикнула: - Остановись! - Ящерица полетела вперед своей хозяйки. - Черт побери, даже если бы он не был нам нужен, нельзя же так его убивать!
Одним из прилетевших всадников оказался Гарри, он с усмешкой помахал Эдмунду, а потом все всадники на драконах устремились в долину. Там орки уже были готовы к новому нападению, но, увидев крылатое воинство, попрятались за деревьями. Драконы продолжали преследование.
Эдмунд сжал молот и сердито посмотрел на Шейду, но потом сухо кивнул и только лишь слегка стукнул Диониса по затылку.
- Отлично, - огрызнулся он. - Я же не говорил, что позволю ему ходить по земле или оставаться мужчиной.
Шейда сердито затрясла головой и побежала к Мак-Кейноку. Приблизившись, она подняла одну руку, сконцентрировалась на мгновение, и - черной тучи как не бывало. Тогда Шейда провела рукой по спине Мак-Кейнока и встала.
- Точный удар, - взглянула она на Эдмунда.
- Ну да, - ответил он. - И если ты его нейтрализуешь, я тоже беру свое слово обратно. - Он повернулся к Герцеру и покачал головой. Вокруг лежащего командира собрались Кровавые Лорды. - Простите меня, я должен был послать вас на бой с орками. Но кто бы мог подумать.
Азур осторожно подошел к поверженному великану и со злобным рычанием принюхался. Потом повернулся к нему задом и принялся забрасывать тело грязью. С точки зрения льва это был единственный способ расправы с побежденным врагом. Закончив дело, он фыркнул и отошел прочь. Пора подумать о еде, а потом неплохо бы подыскать удобное место на солнышке.

ГЛАВА СОРОК ТРЕТЬЯ

Мак-Кейнок стучал в невидимые стены своей тюрьмы и рычал на склонившихся над ним двух женщин.
- Приведите меня в норму! - требовал он. Его давно вылечили, оставалась лишь одна проблема - он не мог подняться выше, чем опираясь на руки. Он стучал по силовому барьеру и снова кричал: - ПРИВЕДИТЕ МЕНЯ В НОРМУ!
- Не так-то просто, - ядовито заметила Даная. - Предстоит многое исправить.
- Послушай, Дионис, - улыбнулась Шейда. - Если ты сменишь доверенное лицо терраформирующего проекта Вулф, я подумаю над твоими словами. Если нет, передам тебя в руки Эдмунду.
- О нет. - Глаза Данаи весело заблестели. - Отдай его мне. Я ведь прекрасно знаю, где именно находятся все нервные окончания. И еще знаю, как сделать так, чтобы они оставались чувствительными даже после большой боли…
- Нет, - выпалил Мак-Кейнок, - ты не сделаешь этого, ты ведь врач!
- А если ты мне поможешь энергией, я превращу его в женщину, - продолжала Даная. - Мы захватили в плен достаточно орков из его армии. И они уже с ума сходят от скуки.
- У меня есть идея, - вмешалась Шейда. - Давай пойдем и вместе решим, что будем с ним делать, а Дионис пусть ломает тут голову, что мы там такое замыслили. И пусть обдумает наше предложение. Мы дадим тебе умереть естественной смертью.
- А ноги? - огрызнулся Дионис. - Как насчет ног?
- Зачем они тебе в одиночной камере? - вопросом на вопрос ответила Шейда, и обе женщины удалились.
Здание находилось вдалеке от любопытных глаз горожан. Большинство жителей Вороньей Мельницы и ее окрестностей прибыли в город на празднование большой победы над армией Диониса. Город полнился слухами о пленении Мак-Кейнока, его заключении в тюрьму и о том, что барон Эдмунд не кто иной, как Чарльз Великий, постепенно обрастая подробностями.
Две женщины поднялись на стену, кивнули охранникам Совета, и тут Даная печально покачала головой.
- Это совсем не доставило мне того удовольствия, какое я предвкушала, - сказала она, переводя дыхание.
- Потому что ты добрая, - ответила Шейда. - Независимо от того, как ты его ненавидишь, ты все равно не выносишь даже мысли о том, что человек подвергается пыткам, пусть даже моральным.
- Если мы получим энергию, я смогу вылечить Баст, - заметила Даная, словно разговаривала сама с собой. - И Герцера, потому что он фактически лишился руки. И когда у меня все начнется, - она погладила себя по животу, - мне бы тоже хотелось иметь медицинскую поддержку.
- Знаю, - ответила Шейда. - Щит входит в систему энергетической сети, он может противостоять любым нападкам Пола. Я надеюсь, что может. Будем рассчитывать, что Чанза не почувствует нависшей угрозы до тех пор, пока мы не обеспечим смену доверенного лица, а уж тогда мы спрячем Мак-Кейнока так, что его никто не сможет найти. Где-нибудь в сердце горы, может, в пузыре магмы.
- Но… мне все равно это не нравится.
- Нет, конечно, - мрачно кивнула Шейда. - Пусть попыхтит пару часов, а потом выпустим его на пир.
- Можно и так. - Даная взглянула на сестру: - Знаешь что, давай ты будешь играть роль красавицы-королевы, а я на время стану принимать решения.
- Будь осторожна. Помнишь, что получилось, когда мы в последний раз сделали то же самое?
- Да, я в результате вышла замуж за Эдмунда… Чарльза… Черт побери, женщина должна знать имя человека, которого любит! - Она остановилась как вкопанная и улыбнулась. - К черту пир, пойдем лучше разыщем Эдмунда. С ним будет веселее всего.
- Согласна.
Рейчел безутешно брела сквозь толпу, когда услышала, как кто-то зовет ее по имени. В городе все веселились, многие из гуляк принимали участие в последних битвах: городские ополченцы в разноцветных доспехах, лучники и Кровавые Лорды. Выпивку покупать никому было не нужно, всех угощали городские власти. Было решено устроить Ярмарку.
У Рейчел тут не было приятелей. Она пошла в госпиталь к Герцеру, но оказалось, что он без разрешения перебрался на койку рядом с Баст. Когда Рейчел вошла в палату, Герцер о чем-то оживленно беседовал с Баст. Правда, оба обрадовались ее приходу и просили ее посидеть с ними. Руку Герцеру спасти не удастся, его ждет ампутация. Эдмунд уже предложил, однако, сделать протез, которым можно будет даже удерживать щит в бою. Динн повезло куда меньше: она умерла по дороге с поля боя в город, хотя Рейчел и сделала все, что могла.
Она хотела остаться и поговорить с Герцером и Баст, они были ее единственными друзьями в городе. Но она чувствовала себя явно лишней и потому ушла.
Теперь она остановился и оглянулась. Сквозь толпу к ней пробирался белый единорог.
- Барб? - спросила она.
- Рейчел! - крикнула единорог. - Это ты! Я так рада, что нашла тебя! Ты не представляешь, что мне пришлось пережить!
- Правда? - ответила Рейчел. - Неужели и единорогам досталось?
- Я попала в плен к этому ужасному Мак-Кейноку, - вскричала единорог со слезами на глазах. - Просто ужас! Ты не представляешь, что он заставлял меня делать!
Рейчел хватило такта и ума не расспрашивать Барб ни о чем. Но поскольку она знала Мак-Кейнока, можно было себе представить, каково досталось бедняжке.
- Мне жаль тебя, Барб, - выдавила из себя Рейчел. - Многие натерпелись от Диониса. Теперь все кончено.
- Но ведь он еще жив, - пропищала Барб. - А если ему удастся сбежать?
- Не удастся, - пообещала Рейчел. - А если он что-нибудь еще попробует сделать, отец убьет его.
- О'кей, - ответила Барб. - Единственное утешение - я познакомилась с отличным парнем.
- Да? - спросила Рейчел.
- Да, и мне нужна твоя помощь, - подтвердила Барб. - Сделаешь кое-что для меня?
- Конечно, - ответила Рейчел и пошла вслед за подругой сквозь толпу.
Они вышли за город, перешли реку и подошли к загону для лошадей. К ним тут же подбежал Дьябло, он ржанием приветствовал Барб.
- Я знаю, о чем ты думаешь, Рейчел, - грустно промолвила Барб. - Но он так добр ко мне, не пытается завладеть мною и не подпускает ко мне других коней. А ведь что еще мне остается на этом свете?
- Все в порядке, - наконец сказала Рейчел. - Я понимаю.
- Но… я не могу открыть ворота, - пожаловалась Барб. - А из загона меня сегодня утром выгнали.
- Я помогу тебе. - Рейчел приоткрыла ворота, и Дьябло выскочил наружу. - Я договорюсь, чтобы о тебе здесь тоже позаботились.
- Если со мной будет Дьябло, то все будет в порядке, - сказала Барб. - Пока.
Рейчел смотрела им вслед, а они вместе поскакали в дальний уголок поля и принялись щипать там траву. Время от времени Дьябло прихватывал губами щеку или ухо своей подруги, а Барб нежно проводила рогом по его спине. Рейчел поняла, что любовь бывает непредсказуема.
- Где же я найду свою? - с грустью прошептала она и направилась назад в город.
Мак-Кейнок лежал в темноте и бесился, то и дело он ударял своим огромным кулаком по силовому экрану, но ничего поделать не мог, только руки все были в синяках.
Почему они так добиваются доверенности на проект по терраформированию? Его организовал еще до Спада Чанза, но Мак-Кейнок считал, что после Спада вся энергия попала в общий котел и находилась под запретом. Сам он и джинна-то вызвать толком не мог.
А вдруг энергия не исчезла? Он не пытался напрямую проверить это. А Чанза, конечно, ни за что бы не сказал ему об этом.
Наконец Дионис закрыл глаза и воздел руки вверх.
- Мать, Ты единственный оставшийся в живых член правления проекта по терраформированию Вулф - триста пятьдесят девять, я взываю к энергии, скопленной для этого проекта. Воспользуйся ею и разрушь этот щит!
Мать на какое-то мгновение задумалась, а потом приняла решение.
Огненный шар приподнял часть горы в воздух, разломал ее на куски и разбросал по сторонам. Больше всего энергии потребовалось на снятие щита, а Мать хотела обойтись минимумом затрат. Но куда-то улетучилась энергия, достаточная на взрыва примерно в две килотонны. На город обрушились обломки скалы и стволы деревьев. Многие из пирующих погибли или были ранены.
В наступившем хаосе Эдмунд, Шейда и Даная выскочили из дома и как раз успели увидеть последний поток обломков.
- Черт побери! - выругалась Шейда. - Мать, на связи член Совета Шейда Горбани. Дионис Мак-Кейнок жив или мертв?
- Дионис Мак-Кейнок мертв, - раздался голос из воздуха.
Даная всю оставшуюся жизнь так и не смогла решить, действительно ли в голосе прозвучала нотка удовлетворения или ей это показалось.
- А что с энергией проекта Вулф - триста пятьдесят девять? - спросила Шейда.
- Энергия временно недоступна, - ответила Мать. - Необходимо собрать кворум держателей паев или их наследников, выбрать новое правление из двенадцати членов, и они уже будут решать, как и на что использовать эту энергию.
- Черт подери! - снова выругалась Шейда.
Она исчезла, чтобы проверить нанесенный урон. При атаке много энергии ушло на поддержание щитов. Мать остановила поток энергии, которой пользовался Пол, в момент смерти Мак-Кейнока. Шейда была вне себя.
- Эй, не расстраивайся, во всем есть и позитивная сторона. - Даная печально покачала головой. - Теперь я не буду ненавидеть тебя всю оставшуюся жизнь за то, что ты оставила его в живых.
- Очень смешно, Даная, - так же печально улыбнулась Шейда. - Безумно смешно.
- Ну, как бы то ни было, - пожала плечами Даная, - мне нужно в город. Людям нужна моя помощь.
- Ты уверена? - переспросил Эдмунд. - Скоро помощь понадобится тебе самой.
- Я ухаживала за всеми ранеными в бою, - ответила Даная. - Могу присмотреть и за этими. Но буду рада, если кто-нибудь поможет мне добраться до госпиталя.
- Я пойду с тобой, - ответил Тальбот, снял с вешалки плащ и закутал ее. - По крайней мере, буду знать, что с тобой ничего не случилось. И с нашим малышом тоже. Шейда?
- Мне пора, - заявила член Совета. - Мне многое нужно привести в порядок. - Она бросила последний взгляд на холм, который теперь был таким же черным, как и прежде, и вздохнула. - Мы почти достигли цели.
- Не расстраивайся, - успокоил ее Эдмунд и взял свой плащ. - Поверь мне, разница невелика. Такие мелочи историю не решают.

ЭПИЛОГ

Даная вскрикнула и сильнее сжала руку Эдмунда.
- Все в порядке, - неуверенно пробормотал он. - Ты молодчина. - Он ничем не мог ей помочь и от этого чувствовал себя еще хуже.
- Мне больно! - выпалила она. - ОЧЕНЬ больно!
- Ты умница, мама, - раздался откуда-то голос Рейчел. - Я уже вижу головку малыша. Предлежание правильное, все идет хорошо. Родовые пути должны расшириться, поэтому такая боль. Но скоро все пройдет. Еще несколько потуг.
Шейда, как выяснилось, привела за собой не только драконов с наездниками. Она привезла кристалл, который не нуждался во внешних источниках энергии. В кристалле они нашли полный сборник медицинских трактатов, и Рейчел все внимательно изучила.
- Я устала, - выдавила Даная, она ненавидела себя за эту слабость. Она несколько раз глубоко вдохнула и почувствовала непреодолимую тягу вытолкнуть из себя этого младенца. - А-а-а-а-а!
- Вот и отлично, - сказала Рейчел. - Тужься, тужься.
- Не пыхти, - вмешался Эдмунд, а Даная почувствовала, что боль и тяжесть отступают. - Дыши нормально. Тебе необходим кислород.
- Мне все это НЕ НРАВИТСЯ! - закричала Даная, но дышать стала медленнее; постепенно и она, и младенец получали столь необходимый кислород. Но вот она опять почувствовала новую волну потуг и вздохнула: - Только не это.
- ТУЖЬСЯ! - прокричала Рейчел. - Папа, надави ей на живот!
Даная тужилась изо всех сил, хотя ей казалось, что еще секунда, и ее разорвет пополам, но вот наступило чувство необыкновенного облегчения. На мгновение воцарилась тишина, а потом воздух прорезал детский плач - впервые за тысячу лет женщина сама родила младенца, и он этим криком словно возмущался, насколько оскорбительным оказался процесс родов.
- Мальчик, - сказала Рейчел.
Вместе с медсестрой она перевязала и перерезала пуповину, затем младенца обтерли и протянули его Данае. Она взяла ребенка на руки, потрогала его крохотные пальчики, потом носик, ушки… и вдруг побледнела.
- Нет, нет, - прошептала она.
- Что такое? - спросил Эдмунд и взглянул туда, куда смотрела Даная, - ушки у младенца были заостренные. Эдмунд какое-то время помолчал, потом пожал плечами и сказал: - Какое мне дело. Ну и что, пусть он сын этого негодяя, но он и твой сын, любовь моя. Я буду его любить так, словно он мой.
- Благодарю тебя, - вздохнула она, еле удерживая младенца на руках.
Малыш все еще не открыл глазки, но слегка приподнял голову, словно хотел оглядеться, а потом крепко схватил ее за пальцы. Даная поднесла его к груди, и он тут же начал сосать, как будто всю жизнь только этим и занимался. Даная откинулась на спину и посмотрела на Эдмунда:
- Ты уверен? Люди… люди заметят. Будут разговоры.
- Да, конечно, дорогая, я уверен, - ответил Эдмунд. - Он наше будущее. Он будущее. А будущее надо уметь принимать таким, какое оно есть.
Аватара Чанзы предстала перед зданием Совета. Все выглядело так же, как во время последнего, памятного собрания. Только сейчас, несмотря на наступившую весну, выпал снег, и еще перед входом в здание стояли стражники.
Внешне стражники были похожи на людей, правда огромного роста. Глаза стражников были совершенно безжизненными, как у акул. Они посмотрели на Чанзу и отвели взгляд, продолжая крепко сжимать винтовки и готовые к любым неожиданностям.
Винтовки были сделаны по проекту Пола - духовые ружья. Воздух в них сжимался до почти критического уровня давления, еще немного, и Мать могла бы заинтересоваться нарушением правил. Дальнобойность у этих винтовок была не такой высокой, как у старомодных химических винтовок, и уж тем более ниже гауссовых винтовок времен войн Искусственного Интеллекта, но по убойной силе они превышали все предыдущие виды оружия. Маленькие стрелы, заправляемые в магазин, несли на конце каплю кислоты. Если в человека попадала такая пуля, то вред наносился двойной - как от обычной пули и как от химического оружия.
Стражники как таковые Чанзу интересовали мало. Аватара была созданием энергетических полей, голограмм и наннитов, на нее не действовало никакое оружие, способное нанести вред обычным людям из плоти и крови. Аватару защищало и силовое поле, через которое не могли проникнуть пули стражников. Но все равно что-то всегда заставляло Чанзу опасаться этих стражей.
Он вошел в Палату Совета и остановился, оглядывая новое украшение дальней стены.
- Нравится? - спросил из-за плеча Пол.
Чанза покачал головой. Он не был уверен относительно целесообразности внутреннего водопада, теперь половину помещения занимала вода.
- Не знаю, - сказал он. - Красиво.
- Я сделал это не из-за красоты, - проскрежетал Пол. Чанза обернулся и посмотрел на главу Движения Новой Судьбы. Он постарался не показывать, насколько был шокирован, - вместо Пола перед ним был настоящий скелет. Скелет в лохмотьях и босиком. Волосы Пола свисали жирными прядями на глаза, ногти стали длинными, в глазах появился хищный блеск. Вонь от него шла такая, будто он не мылся много дней подряд.
- Я брожу по миру, ты ведь знаешь. - Пол подошел к воде. - Навещаю свои народы и наблюдаю, как они живут. Забочусь о них, оберегаю их сон. Но жизнь их так тяжела, так тяжела.
- Да, Пол, но ведь это на благо человечества, - с трудом выдавил Чанза.
- Конечно, - огрызнулся Пол. - Но не могу же я сделать вид, что ничего не знаю о трагедии. Я тоже должен жить, как и они. Раз им выпали такие трудности, значит, с тем же должен справиться и я.
Чанза еще раз посмотрел на водопад и у самой воды заметил кипу одежды. Внутри у него все замерло, он начинал догадываться, что это значит.
- Мои аватары летают по миру, а я прихожу сюда работать. - Пол опустился на колени. - Я работаю, работаю, работаю…
Чанза смотрел, как повелитель половины мира, стоя на коленях, намочил одежду и принялся тереть ее о камни.
- Я взял эту одежду у крестьянки, которая стирала вещи в реке, - сказал Пол. - Я сказал ей, что выстираю все за нее. И я это обязательно сделаю.
- Вижу, - ответил Чанза. - Пол, ты что-нибудь ешь?
- То же, что и остальные люди, - ответил Боуман. - Миску бобов раз в день, немного мяса по воскресеньям. Я один из них и буду есть то же, что и они.
Чанза достаточно много времени провел со своими соглядатаями, чтобы понять, что Пол говорит правду. До сих пор еще были люди, умирающие от голода, но, с другой стороны, были и такие, которые ни в чем не нуждались, особенно те, кто добился высокого положения. Пол пытался жить, как жили самые низшие слои общества.
«Если он умрет от голода, кому же достанется Ключ?» - подумал Чанза.
Погибло тринадцать процентов, она ожидала, что будет гораздо больше.
Снова эти люди удивили ее. А с возвращением энергии от проекта терраформирования у нее теперь достаточно сил, чтобы предотвратить любую катастрофу, вызванную не людьми. Общество понемногу восстанавливается, многие очень даже успешно. Можно сказать, что в результате страшного бедствия им удалось добиться самых непредвиденных результатов.
Интересно, что из всего этого выйдет.
С такими мыслями Мать вернулась к своей вечной функции - бдительный контроль за всем происходящим.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Ринго - Биография

Джон Ринго

На основную страницу

Биография

Джон Ринго родился 22 Марта 1963 года. Он изучал морскую биологию, но по финансовым причинам работал специалистом по контролю качества управления баз данных. К тому времени, когда он закончил школу он уже побывал в 23 странах и не понаслышке был знаком с обычаями и культурой других стран. Этот опыт и знания пригодились, когда он стал профессиональным писателем. В основном писатель работает в жанре военной научной фантастики (military science fiction).

На русском языке издавались книги из цикла «Наследие Алдената», а также произведения написанные в соавторстве с Дэвидом Вебером, Линдой Эванс.


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
  • ГЛАВА ПЯТАЯ (Страница 4)
  • ГЛАВА ШЕСТАЯ (Страница 5)
  • ГЛАВА СЕДЬМАЯ (Страница 6)
  • ГЛАВА ВОСЬМАЯ (Страница 7)
  • ГЛАВА ДЕВЯТАЯ (Страница 8)
  • ГЛАВА ДЕСЯТАЯ (Страница 9)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 10)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 10)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 11)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 12)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 13)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 14)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 15)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 16)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 16)
  • ГЛАВА ДВАДЦАТАЯ (Страница 17)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 18)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 19)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 20)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 20)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 21)
  • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 22)
  • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 23)
  • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 23)
  • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 24)
  • ГЛАВА ТРИДЦАТАЯ (Страница 25)
  • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 26)
  • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 27)
  • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 28)
  • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ (Страница 28)
  • ГЛАВА ТРИДЦАТЬ ПЯТАЯ (Страница 29)
  • ГЛАВА ТРИДЦАТЬ ШЕСТАЯ (Страница 29)
  • ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ (Страница 30)
  • ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ (Страница 31)
  • ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ (Страница 32)
  • ГЛАВА СОРОКОВАЯ (Страница 33)
  • ГЛАВА СОРОК ПЕРВАЯ (Страница 33)
  • ГЛАВА СОРОК ВТОРАЯ (Страница 34)
  • ГЛАВА СОРОК ТРЕТЬЯ (Страница 35)
  • ЭПИЛОГ (Страница 35)


Джон Ринго

Укрощение огня

Цикл: "Консульские войны" - 1

 Читать книгу

Аннотация

Впервые на русском языке новый роман одного из самых прославленных фантастов современности Джона Ринго!Золотой век человечества, избавивший людей от каждодневного труда, тяжелейших болезней и даже необходимости самостоятельно продолжать род, обрывается неожиданно и жестоко. Цепь коварных интриг приводит к неслыханной катастрофе и разжигает жестокую войну, стирающую все на своем пути.Привыкший жить по указке искусственного разума, Геррик Герцер оказывается беспомощным, как младенец. Но, чтобы спастись, ему придется стать мужчиной и с оружием в руках отстоять свое право на существование в мире, охваченном огнем.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com
Над дизайном работали: Spider, Elfin, Angel