Джон Ринго - Когда дьявол пляшет

1 Джон Ринго

1

Молитва коммандо
Даруй мне, Боже, что еще имеешь;
Даруй мне, о чем никто не молит.
Не прошу у тебя ни богатств, ни успеха,
Ни даже здоровья.
Этого, Боже, просят так часто,
Что вряд ли хоть что-то осталось.
Даруй мне, Боже, что еще осталось;
Даруй, что люди принять не хотят.
Опасностей и тревог я желаю,
Желаю волнений и драк.
И если все это мне ты даруешь,
Всевышний, и полною чашей,
Пусть останется это со мной навсегда,
Ведь я не всегда
Найду в сердце храбрость просить о таком.
Капрал Зирнхельд
Специальная Авиационная Служба

1942
Клейтон, Джорджия, Соединенные Штаты, Сол III

11 сентября 2009 г., 23:25 восточного поясного времени
Ночное небо над Клейтоном, Джорджия, полыхало огнем бригадной артиллерии, в воздухе свистела картечь. Пурпурно-оранжевые вспышки разрывов снарядов с дистанционными взрывателями освещали скелет разбомбленной закусочной «Бургер Кинг» и мечущиеся тени послинских захватчиков, похожих на кентавров.
Молот пушечных ударов расшвыривал инопланетян с крокодильими головами в разные стороны, и сержант-майор Мосович ухмылялся регулярному, словно метроном, стуку винтовки снайпера команды. Три бого-короля командовали послинским «оолт'ондаром» - подразделением, размер которого колебался от батальона до дивизии землян. Точно посланные пули сбросили двух из троих правителей с антигравитационных аппаратов в форме блюдца, а последний прибавил скорость и быстро исчез из виду. Когда он скрылся, снайпер начал работать по «нормалам» послинов.
Остальные члены Команды Пять Патруля Дальней Разведки огня не открывали, иначе бы их выдали трассеры, и тогда бой превратился бы в противоборство пшеницы с косой. Даже без своих лидеров батальон полуразумных нормалов смахнет команду ПДР с карты.
Поэтому они указывали цели и корректировали огонь артиллерии, пока остатки инопланетян не пропали из виду.
- Хорошая стрельба, - негромко произнес Мюллер, посмотрев на десятки валявшихся на улицах тел величиной с лошадь. Крупный, со светлыми волосами, мастер-сержант дрался или обучал других драться с послинами еще до того, как остальной мир узнал об их существовании. Как и Мосович, он видел все то плохое и все немногое хорошее, что принесло с собой вторжение.
Когда они первый раз получили приказ открывать огонь по любой подходящей цели во время патрулирования, это не показалось хорошей идеей. За ними раньше уже гонялись послины, и это вовсе не было забавно. Инопланетяне превосходили людей в скорости и выносливости; чтобы стряхнуть их с хвоста, требовались либо невероятная скрытность, либо достаточная огневая мощь.
Однако захватчики, похоже, никогда не продолжали преследование за пределами определенных зон, а ПДР располагали достаточной огневой мощью для уничтожения большинства преследователей. Поэтому теперь они пользовались любым представившимся шансом «поджарить» захватчиков. И, честно говоря, получали определенное извращенное удовлетворение от хорошей артиллерийской стрельбы.
- Слишком долго раскачивались, - пробурчал сержант Николс. Е-5* [От слова «enlisted», обозначает военнослужащих рядового и сержантского состава. В Табели о Рангах Армии США Е-1 означает рядового, Е-9 - сержант-майора (высшее сержантское звание) - Здесь и далее прим. пер.] недавно перевели к ним из Десяти Тысяч. Подобно всем Спартанцам, сержант был крепок, как ствол его снайперской винтовки. Но ему предстояло еще многому научиться в отношении пребывания за Стеной.
- Пушкари всегда опаздывают, - сказал Мюллер, поднимаясь. Как и снайпер, заместитель командира, всегда шедший передовым дозорным, был облачен в накидку «гилли». Болтающиеся полоски ткани, предназначенные для размывания контуров человеческого тела и делавшие солдата практически невидимым среди растительности, иногда сильно мешали. Но зато они отлично скрывали здоровенного мастер-сержанта.
Линия фронта вдоль Восточного побережья оставалась стабильной уже почти два года. Каждая сторона имела свои сильные и слабые стороны, их комбинация породила патовую ситуацию.
Послины располагали чрезвычайно передовым вооружением, на сотни поколений лучше земного. Их легкие гиперскоростные ракеты могли вскрыть основной боевой танк или дот, словно консервную банку, и ими был вооружен каждый десятый «нормал». Плазменные пушки и тяжелые рэйлганы, установленные на блюдцах бого-королей, были почти столь же эффективны, а наборы сенсоров на каждом блюдце не оставляли ни единого шанса ни одному самолету или ракете, появившимся на горизонте.
В дополнение к технологическому преимуществу они превосходили защитников-землян численностью. Земля перенесла пять волн вторжения с многочисленными «малыми» высадками в промежутках, в результате которых на осажденную планету высадились два миллиарда послинов. А для достижения половой зрелости послинам требовалось всего два года. Сколько их сейчас находилось на Земле, оценить не представлялось возможным.
Конечно, не все они высадились в Северной Америке. И в самом деле, по сравнению с остальным миром Соединенные Штаты отделались еще сравнительно легко. Африка, за исключением некоторой партизанской активности в центральных джунглях и на юге, была практически вычеркнута с карт в качестве «человеческого» континента. Азия пострадала почти так же сильно. Похожие на лошадей послины испытывали явные трудности в гористой или покрытой джунглями местности, так что отдельные части Юго-Восточной Азии, особенно Гималаи, Бирма и некоторые районы Индокитая все еще оказывали активное сопротивление. Но и Китай, и Индия фактически стали послинскими провинциями. Лошадям потребовалось меньше месяца, чтобы пересечь Китай, повторив «Великий поход» Мао и перерезав по дороге четверть населения Земли. Пали также большая часть Австралии и Южной Америки, за исключением непроходимых джунглей и Андского хребта.
Европа стала сплошным полем сражения. Послины плохо функционировали при низких температурах, не столько из-за мороза как такового, сколько из-за трудностей с добыванием пропитания, так что они оставили без внимания Скандинавский полуостров и внутренние области России. Но силы послинов заняли всю Францию и Германию, за исключением части Баварии, и прошли неудержимой волной от равнин Северной Германии до Урала. Там они остановились, больше из-за неприязни к природным условиям, чем в связи с военным сопротивлением.
В настоящее время линия сопротивления проходила по Альпам, Балканам и Восточной Европе, но находившиеся на осадном положении уцелевшие испытывали нехватку продовольствия, производственных мощностей и надежды. Остальная Европа, все низменности и исторические «центральные» зоны находились в руках послинов.
Америке, благодаря удаче, благоприятной местности и стратегической безжалостности, удалось удержаться.
Раскинувшиеся на обоих побережьях равнины, за исключением отдельных городов, были сданы послинам. Но протянувшиеся с севера на юг горные хребты по обе стороны континента, вместе с Миссисипи, позволили стране перегруппироваться и даже местами контратаковать.
На западе массив Скалистых гор защищал внутренние районы, препятствуя объединению послинов, застрявших на узкой полоске земли между горами и морем. Однако на этой узкой полоске когда-то проживал значительный процент населения Соединенных Штатов, и последствия перемещения гражданского населения и потери среди него были огромными. Под конец большинство жителей Калифорнии, Вашингтона и Орегона перебрались в безопасные убежища в Скалистых горах. Большинство оказалось во все еще строящихся подземных городах, «подгородах», построенных по рекомендации галактидов. Там они жили, производили на подземных заводах потребную для ведения войны продукцию и отправляли на фронт сыновей и дочерей.
Недра Скалистых гор содержали множество нетронутых источников полезных ископаемых, и теперь все они активно разрабатывались. Но вот чего не хватало, так это продовольствия. Еще до первого приземления были сняты все ограничения на производство сельскохозяйственной продукции, и отклик американского сельскохозяйственного монстра был разительным. Но большинство излишков продовольствия послали в несколько укрепленных городов на равнинах. По плану они должны были продержаться пять лет, и продовольствие заботило их больше всего. Поэтому, когда произошла первая массированная высадка, повсюду существовал серьезный дефицит. Почти все плодородные сельскохозяйственные земли на западе, за исключением бассейна Кламат, оказались в руках послинов. Так что большая часть продовольствия поступала в западные подгорода по длинному и тонкому соединительному звену, проходящему через Северные равнины, по межштатному шоссе М-94 и железной дороге Санта-Фе. Перережь это звено, и восемьдесят пять миллионов человек медленно умрут от голода.
На востоке дела обстояли ничуть не лучше. Линия Аппалачей протянулась от Нью-Йорка до Джорджии и смыкалась с рекой Теннесси, создавая непроходимый барьер от Сент-Лоуренса до Миссисипи. Однако Аппалачи совсем не походили на Скалистые горы. Они не только были значительно ниже, но в них существовали проходы, почти такие же открытые, как и равнины. Так что послины нашли ряд мест для атак по всему фронту. И в Роаноке, Рочестере, Чаттануге и в других местах шли упорные и кровавые бои. Во всех проходах регулярные части, усиленные галактическими Бронированными Боевыми Скафандрами и элитными Десятью Тысячами, день и ночь сражались с нескончаемыми волнами послинов. Однако фронт держался. Иногда он держался лишь потому, что уцелевшие после атаки были слишком сильно вымотаны для бегства, но он держался. Время от времени линия фронта выгибалась, но нигде полностью не рвалась.
Важность обороны Аппалачей было трудно переоценить. С потерей прибрежных равнин и большей части Великих равнин единственными крупными областями для производства сельскохозяйственной продукции остались Центральная Канада, плато Камберленд и долина Огайо. И хотя в канадских степях выращивали зерно высокого качества, средняя урожайность на акр была низкой, и из этого зерна не удавалось выпускать продовольственную продукцию широкого ассортимента. Вдобавок, хотя промышленный рост шел по всей Британской Колумбии и Квебеку, проблемы транспортировки и снабжения диверсифицированной экономики широкого профиля в почти субарктическом регионе, всегда изводившие Канаду, никуда не делись даже перед лицом послинской угрозы. Было невозможно запихнуть все уцелевшее население Соединенных Штатов в Канаду, а если бы и удалось, существование выживших оказалось бы ничуть не лучше, чем у индийцев, скучившихся в Гуджарате и Гималаях.
Утрата Камберленда и Огайо практически означала бы конец активной обороны. Люди на континенте останутся, но, как и на остальных главных материках, они будут представлять собой отдельных уцелевших, копающихся в руинах в поисках еды.
Зная, что нижние районы Великих равнин непригодны для обороны, большинство бронетанковых частей и галактических Бронированных Скафандров отступили, не ввязываясь в бой, если только не могли нанести урона. Отступление закончилось на реке Миннесота, в основном по той же причине, что и Сибирское отступление. Тем не менее послинам удалось добиться одной цели, хотя они о ней могли и не знать. За время длинного отхода Одиннадцатая дивизия Мобильной Пехоты, крупнейшая на Земле воинская часть Бронированных Боевых Скафандров ГалТеха, была уничтожена.
Вся оборона основывалась на главных слабостях послинов: неспособности противостоять артиллерии и неспособности преодолевать значительные препятствия. Бого-короли почти стопроцентно сбивали самолеты и ракеты, но не были способны справиться со свободно падающими снарядами непрямого артиллерийского огня. Так что пока они находились в пределах досягаемости артиллерийского огня людей, они были уязвимы. И по причине своего странного умственного выверта для них было практически невозможно преодолеть современные оборонительные сооружения. Соотношение потерь при атаках первого пояса укреплений обычно составляло сотню послинов на каждого убитого землянина; даже при всей своей подавляющей численности они просто не могли захватить больше одного первого ряда подготовленных укреплений. А практически все оборонительные сооружения вдоль что Скалистых гор, что Аппалачей защищались крупными воинскими частями с многочисленными подразделениями поддержки и обеспечения. Так что послины шли вперед и погибали в таких огромных количествах, что точно сосчитать их не представлялось возможным. И терпели поражение. Каждый раз.
И сейчас люди скорчились позади своих грозных укреплений, в то время как послины строили цивилизацию сразу за границей досягаемости артиллерийского огня. А между ними располагалась заросшая бурьяном и населенная привидениями ничейная земля разрушенных городов и сожженных поселков.
И именно в этой глухомани патрулировали ПДР.
- Давайте двигаться, - негромко проговорил Мосович, засовывая бинокль в футляр. Прибор был сделан по старой технологии, даже без усиления света, но в подобных условиях работал достаточно хорошо. И его устраивало снаряжение без всякой электроники; батареек, даже ГалТеховских, не хватало. - Подозреваю, те парни направлялись на юг, к нашей цели.
- И что именно мы должны сделать со сферой, Джейк? - спросил Мюллер. Тем не менее он пошел вниз по склону на юг.
Неделю назад одну из гигантских «боевых сфер» послинов обнаружили во время траектории снижения. Корабль приземлился гораздо более упорядоченно, чем было принято у послинов. Обычно посадки происходили более или менее случайным образом, но эта сфера приземлилась в одном из немногих регионов Восточных Соединенных Штатов, куда не доставала тяжелая артиллерия; Центры Планетарной Защиты, которые могли бы воспрепятствовать высадке, были уничтожены до завершения строительства.
Сферы состояли из тысяч небольших кораблей со множества миров. Они формировались в заранее определенной точке дальнего космоса, затем отправлялись к планете-цели. Когда они достигали внешних слоев атмосферы, сферы распадались, и составляющие их корабли, «Лэмпри» и Командные Додекаэдры, расходились и охватывали место посадки гигантским кругом.
И одна из таких приземлилась где-то вокруг уже завоеванного Кларксвилля, Джорджия. Теперь перед ПДР стояла задача выяснить, куда собираются направиться прилетевшие на ней силы.
Пока все выглядело так, словно они собирают силы, а не выпускают. Что было по меньшей мере необычно.
- Прежде всего ее найти, - ответил Мосович. - Затем подумаем, что делать.
Найти ее будет нелегко. По всей пересеченной сельской местности шныряли отряды послинов. Поскольку горы представляли известную трудность для похожих на кентавров послинов, это означало, что они держались дорог. Это, в свою очередь, означало, что команде ПДР дорог приходилось старательно избегать. Лучше всего достичь этого можно было «бегом по гребню» - следовать по гребням от одной вершины холма к другой. Однако, как правило, гребни холмов Северной Джорджии шли больше с востока на запад, чем с севера на юг. Таким образом, команде сначала приходилось взбираться на один гребень высотой в среднем от шестидесяти до ста двадцати метров, затем спускаться вниз по другой стороне. В долине они осторожно пересекали неизбежные ручей и дорогу, затем поднимались на следующий гребень.
Мосович взял далеко в сторону от хайвэя Четыреста сорок один, спускаясь с горы Блэк-Рок в глухомань вокруг речушки Стоунуолл-Крик. Средневековая тьма окутывала сосновые и дубовые рощи; рассеянный ночной свет цивилизации потух много лет назад. Первобытные леса кишели дикой живностью, в холмах к югу от речки Тайгер-Крик группа спугнула стадо остановившихся на ночь оленей в несколько сотен голов.
На вершине холма за Тайгер-Крик Мюллер остановился и поднял руку. Спереди доносился несмолкаемый глухой шорох. Он прополз вперед и воспользовался очками ночного видения.
Когда он увидел первого зверя, с трудом выбиравшегося из конуса земли высотой три метра, он лишь кивнул и отполз назад. Глянув на Мосовича, он сделал жест в сторону юга, показывая, что надо идти в обход. На вопросительный жест Мосовича он выставил два пальца, развел их в виде рогатки, опустил вниз и сделал движение, как будто втыкал их в землю. Сержант-майор кивнул и тоже показал на юг. Никому не хочется пересекать поляну абатов.
Эти твари были паразитами, завезенными послинами. Как и послины, они были всеядны и способны прожить на земной растительности. Размером они были с кролика белого окраса и выглядели примерно как помесь крысы с мокрицей. Передвигались они также на манер кролика, прыгая на единственной задней ноге, оканчивавшейся широким и гибким копытом-стручком. По отдельности они были неагрессивны и в отличие от послинов полностью съедобны для людей; Мюллер их ел и вынужден был признать, что на вкус они гораздо лучше змей, что-то вроде капибары. Однако они селились большими колониями, глубоко зарывшимися в землю наподобие муравейника, и свирепо их защищали, налетая стаей на все, что приближалось. Вооружены они были парой резцов, напоминавших увеличенные крысиные. Также они расчищали в лесу поляны, словно бобры, сваливая деревья и разгрызая их на мелкие части для обустройства подземных грибных плантаций. Еще они поедали разнообразную растительность и были замечены в пожирании падали.
При этом их самих ели все, включая волков, одичавших собак и койотов, но их единственным естественным врагом был хищник, которого послины называли «грат». Граты были гораздо хуже абатов и представляли собой летающего вредителя, поразительно похожего на осу. Однако распространенность гратов ограничивалась тем, что они могли питаться только абатами. Учитывая наличие неподалеку зрелого гнезда абатов, Мюллер внимательно смотрел по сторонам на предмет гратов; они следили за своей территорией даже более ревностно, чем абаты, а их укус был смертелен.
Остаток перехода прошел, однако, без происшествий, и к заре группа расположилась на дневку на холмах, выходивших на озеро Рабун. Она двигалась медленно, но торопиться было некуда. К завтрашнему дню разведчики обнюхают все вокруг лагеря послинов и пошлют донесения. Кларксвилль лежал в пределах досягаемости батарей стопятидесятипятимиллиметровых орудий вокруг Ущелья, поэтому, что бы послины ни делали, они могли рассчитывать на горячий прием.
Сестра Мэри подняла вверх большой палец, показывая, что связь установлена. Сержант-связист собиралась стать монахиней, когда пришли известия о грядущем нашествии. Ее освободили от предварительных обетов послушницы, и она записалась в Армию. Первые дни войны застали ее за починкой полевых раций в Сент-Луисе, но когда сфера послинов окружила город, ее служба в наспех укомплектованной разношерстной роте принесла ей «Крест За Выдающиеся Заслуги»* [Вторая по значению после «Почетной медали Конгресса» награда в Вооруженных Силах США]. Собранное с миру по нитке из солдат вспомогательных служб Сент-Луиса подразделение - не более восьмисот человек, никто не был кадровым пехотинцем - закончило обороной Сталелитейных Заводов Гранит-Сити* [Промышленный пригород Сент-Луиса на Миссисипи] и перебило в сотни раз превышавшее их число количество врагов. Собственные подвиги Сестры Мэри были слишком многочисленны для перечисления, поэтому в наградном представлении просто написали «за действия вокруг и внутри Сталелитейных Заводов Гранит-Сити».
Положение со связью за Стеной было непростым. Послины все лучше учились обнаруживать и пеленговать радиопередачи. После многих потерь команды ПДР начали применять для связи автоматические лазерные ретрансмиттеры. Каждая команда уходила на задание, нагруженная кучей приборов размером с батон хлеба, и расставляла их на гребнях своего района действий. Поскольку ретрансмиттеры были еще и сенсорами, они также сообщали группе о движениях в ее секторе.
Таким образом, невысокая коренастая связистка несла на себе огромную поклажу с ретрансмиттерами. И должна была постоянно следить, чтобы они находились в контакте с оставленными позади.
Мюллер раскатал свою подстилку и накрыл ее одеялом-гилли. Заползая внутрь этой комбинации, он поднял два пальца, показывая, что хочет нести вторую вахту.
Мосович кивнул, указал на Николса и поднял один палец, затем четыре сестре Мэри. Они проспят большую часть дня и начнут спуск к реке, когда почти стемнеет. К следующему утру он намеревался увидеть Кларксвилль.
Николс покрыл накидкой-гилли и себя, и винтовку, затем уселся на подходящий камень. Поход основательно изматывал; холмы были крутыми, а подлесок чертовски густым. Но он хранил секрет, который не собирался ни с кем делить. Секрет заключался в том, что самый плохой день лазания вверх-вниз по холмам был лучше хорошего дня в Десяти Тысячах. В общем, здесь лучше, чем в Рочестере.

2

Бог праотцев, преславный встарь,
Господь, водивший нас войной,
Судивший нам - наш вышний Царь! -
Царить над пальмой и сосной,
Бог Сил! Нас не покинь! - внемли,
Дабы забыть мы не смогли!
«Отпустительная Молитва»
Редьярд Киплинг (1897)*
[Перевод О. Юрьева]
Рочестер, Нью-Йорк, Соединенные Штаты, Сол III

12 сентября 2009 г., 07:55 восточного поясного времени
Майк О'Нил смотрел сверху вниз на дым, окутывавший долину, где когда-то стоял город Рочестер, штат Нью-Йорк. Бои сровняли город с землей почище любого урагана. У людей хорошо получалось драться в развалинах, а вот для подобных лошадям послинам это было практически невозможно. Но это не означало, что он все еще оставался человеческим городом. Просто за него бились два разных вида вредителей.
Небо сыпало мелкой моросью, с озера Онтарио тянул густой туман. В одной руке Майк держал шлем, в другой гравипистолет. Сзади послышался отдаленный грохот, напоминавший раскаты грома, и пелена белого пламени накрыла восточный берег реки Джинеси треском миллиона разорвавшихся петард. Высоты над бывшим университетом Рочестера накрыл очередной неверно направленный залп.
- Здесь живу я сейчас, в этих туманных горах, - пропел он, вертя пистолет в руке и наблюдая за огнем УБП* [Усовершенствованные боеприпасы - крупнокалиберные кассетно-осколочные снаряды]. - Но дом мой всегда стоял на равнинах, и будет там на века. И однажды возвратишься ты к этим долинам и фермам. И оставишь мечты вернуться к боевым братьям.
Прямо перед ним покачивалась голограмма. Высокая гибкая брюнетка в форме капитана третьего ранга Флота говорила, как растить далекую от них дочь. Кап-три была очень красива, ее красота когда-то странно контрастировала с почти троглодитским обликом ее знаменитого мужа. Она была также спокойнее и мудрее в отношениях с другими людьми и действовала на своего зачастую чересчур горячего мужа как успокоительное.
Но ей повезло меньше, чем ему. Факт, который ему так и не удалось забыть.
Упала очередная волна УБП, и сразу вслед за ней в воздух поднялась стая аппаратов в форме блюдец и устремилась через реку на запад. Послины многому научились; они поняли, что препятствия на местности можно форсировать при наличии воли и умелого командования войсками. Он клинически-отстраненно наблюдал, как гиперскоростные ракеты и плазменные пушки самоходок бого-королей подавили очаги сопротивления, и отряд нормалов ступил на мост, сделанный на скорую руку из подручных материалов. Артиллерия легко могла бы разбить деревянное приспособление, состряпанное из досок, привязанных к десяткам собранных со всей округи лодок, но, как обычно, артиллерия концентрировалась на «пунктах сбора врага» и «стратегически важных районах». А не на силах послинов, без которых районы перестанут быть стратегически важными.
- Они учатся, милая, - прошептал он. - А мы нет.
Они ничему не научились в непредвиденных стычках до официального начала войны, когда потеряли Фредериксберг и почти потеряли Вашингтон. Когда легкие «быстроходные фрегаты» вынужденно бросили на боевые сферы.
Боевые сферы состояли из многих слоев военных кораблей. Прямое попадание боеголовки с антиматерией срывало одну секцию внешнего слоя, но внутренние корабли сразу закрывали пробоину и открывали огонь. Отсюда происходила теория мощного удара для их раскалывания, а затем атаки рассеянных кораблей «вспомогательными». Но для этого требовался не только целый флот вспомогательных кораблей, истребителей, фрегатов и эсминцев, но и массивный центральный корабль.
Однако вместо того, чтобы дождаться полной готовности Флота, галактическое командование бросало в бой все больше и больше кораблей, практически чуть ли не прямо с верфей. Растранжиривая их по мелочам не только в околоземном космосе, но и над Барвоном и Ирмансулом. Потери вспомогательных кораблей, жизненно важных для плана в целом, еще можно было пережить, но потеря обученного персонала оборачивалась просто катастрофой.
Вторжение на Землю практически отрезало ее от космоса, а ни одна из других рас Галактической Федерации сражаться не могла. Чтобы обеспечить Флот запланированными экипажами, с Земли изъяли всех вероятных кандидатов. Их пропустили через месяцы и годы тренировок на летных тренажерах, подготавливая для того момента, когда они дерзнут выйти в космос и добьются триумфа. Вместо этого их посылали на смерть в многочисленных стычках, ни одна из которых не нанесла послинам серьезного урона. Таким образом, ограниченное количество сил за пределами планеты было сильно обескровлено еще до завершения строительства первого линейного корабля.
Вторая волна вторжения достигла пика, когда со стапелей сошел первый «супердредноут». В основе проекта этого массивного корабля длиной почти четыре километра лежало использование размещенного вдоль продольной оси гиперорудия для раскалывания сфер. И он замечательно сработал. Примчавшись на всех парах с Базы Титан, «Лексингтон» разбил две сферы из направлявшихся к Земле. А затем на него налетел рой.
Тысячи мелких кораблей, похожих на небоскреб «Лэмпри», и командные К-Деки окружили супердредноут и раздолбили его в труху. Несмотря на мощное противокорабельное вооружение вдоль бортов и массивную броню, непрерывные удары антиматерии оставили от него голый корпус. В конце концов, когда корабль перестал отстреливаться, его остов бросили дрейфовать в пространстве. Корабль оказался настолько прочным, что генераторы в центре остались нетронутыми, и его в конце концов нашли, отбуксировали обратно и восстановили. Но на это ушли годы, годы, которых у Земли не было.
Майк спрашивал себя, сколько других жен и мужей, матерей и отцов были загублены проклятым Флотом. «Адмиралами», которые не сумели бы вылить мочу из сапога, если бы не инструкция на каблуке. Высшим командованием, раболепствовавшим перед чертовыми дарелами. Старшими командирами, которые и послина-то никогда не видели, не то чтобы убили хоть одного.
И задавался вопросом, когда наступит его черед.
Он смотрел на улыбающийся призрак жены, капли холодного осеннего дождя стекали с его бритой головы, а артиллерия лупила по наступающим кентаврам. Майкл щелкал предохранителем пистолета.

* * *

Джек Хорнер стоял, упершись в бока руками, и улыбался гладкой поверхности сталепластового шлема стоящего перед ним человека.
- И где же, черт возьми, О'Нил?
Лейтенант Стюарт содрогнулся в недрах своей брони. Он чертовски хорошо знал, где сейчас майор. Это знал и Командующий Континентальной Армией. Чего они оба не знали, это почему О'Нил не отвечал на их вызовы.
- Генерал Хорнер, я могу лишь сказать, где его нет, то есть здесь. - Внутри своей брони с энергоприводом офицер штаба батальона по разведке пожал плечами, чего остальные не увидели. - Я уверен, он скоро появится.
Совещание командиров и ключевых членов штаба Десяти Тысяч и ББС происходило на холмах над речкой Блэк-Крик. Отсюда, несмотря на налетавший с озера холодный моросящий дождь, было хорошо видно успешное наступление послинов через реку. Как и неэффективная стрельба артиллерии местного корпуса, командование которого, командир и штаб располагались в сорока пяти милях позади нынешнего местонахождения Командующего Континентальной Армией.
- Надо локализовать этот прорыв, - сказал полковник Катпрайс. Никто не дал бы полковнику больше двадцати, пока не поглядел бы в его глаза. На самом деле он был ветераном Корейской войны, и мало кто из его коллег имел наград больше или столько же. Благодаря чудесам галактического омоложения и потребности в большем числе «воинов» в офицерском корпусе, к дряхлому старому вояке вернулась молодость. И почти сразу же он снова начал собирать медали.
Серебряные орлы на плечах выглядели чистым притворством: «Десять Тысяч», которыми он командовал, численностью превосходили бригаду, а благодаря переделанному снаряжению послинов боевой мощью превосходили бронетанковый корпус. Но он отказывался от любого звания выше полного полковника, а единственная безуспешная попытка сменить его чуть не закончилась мятежом. Поэтому дивизией командовал полковник.
- Мои ребята и Семьдесят вторая дивизия остановили их вдоль Джинеси-парк-авеню, примерно около роты из Четырнадцатой удерживают Парк; они крепко окопались на холме. Но лошади по этому проклятому мосту все прут и прут. Нам нужно провести контратаку и разрушить переправу. При этом будет весьма кстати, если боевые скафандры окажут нам некоторую поддержку.
От этого нейтрального тона Стюарт снова содрогнулся. Для обычных сил, или даже для Десяти Тысяч, не имевших своей брони, атака на послинов была самоубийством. На открытой местности рэйлганы и плазменные пушки врага делали из солдат гамбургеры, а бого-короли вскрывали основные боевые танки, словно консервные банки. Вот почему для штурма всегда использовались ББС, поставляемые галактидами Бронированные Боевые Скафандры. Но это означало, что число ББС сокращалось от атаки к атаке, особенно на Великих равнинах и здесь, на Выступе Онтарио. А блокада Земли и расположение заводов по производству скафандров за пределами планеты означали «десять маленьких скафандриков, девять маленьких скафандриков...» Пока их совсем не осталось.
От галактидов поступала жиденькая струйка снаряжения. Сделанные по технологии «стелс» корабли просачивались на острова Тихого океана и перегружали свой груз на подводные лодки. Те, в свою очередь, шли в порты высоких широт, такие как Анкоридж. Затем груз доставлялся грузовиками туда, где фронт еще держался. Но объемы пополнения были жалкими и не возмещали потерь. Вот почему в Соединенных Штатах из двух дивизий ББС осталось менее двух батальонов, с падением численности на девяносто процентов за последние четыре года. В течение которых сгинуло более четырех дивизий скафандров.
Первый батальон Пятьсот пятьдесят пятого полка Мобильной Пехоты, «Настоящие Черные Пантеры», потерял меньше подразделений, чем прочие батальоны, и все еще сохранял крупное ядро ветеранов, прошедших все сражения. Но даже у них коэффициент текучести личного состава составлял почти двести процентов. И вкупе с медленными темпами поставок это означало, что даже «Первый бат» был обречен.
В то же время казалось, что объемы снабжения послинов все растут и растут.
Хорнер покачал головой и повернулся к другому скафандру, участвующему в конференции.
- Если майор О'Нил в ближайшее время не появится, я передам командование вам, капитан Слайт.
Его голубые глаза были холодны, как агаты. Майк О'Нил был когда-то его адъютантом и являлся особо доверенным протеже, но если Рочестер будет оставлен, следующая линия обороны находилась аж восточнее Буффало. И линия фронта там будет в два раза длиннее. Следовательно, удержание Рочестера становилось главнейшим приоритетом в восточной части Соединенных Штатов.
- Есть, сэр, - сказала командир роты «Браво». - Сэр, хорошо было бы развязать руки артиллерии. Нам нужно, чтобы она била по мосту, а не по долбаным, извините за выражение, «тыловым хвостам», сэр.
Хорнер улыбнулся еще шире - верный признак гнева, а Катпрайс фыркнул.
- Мы работаем над этим. Двадцать минут назад моим приказом генерал Грэмс был отстранен от командования. Артиллерийский координатор Десяти Тысяч сейчас находится прямо там, пытаясь убедить их, что понтонный мост является лучшей целью, чем «пункты сбора».
- Со взводом моей военной полиции, - добавил Катпрайс. - И двумя блюдцами. Я велел ему пристрелить прямо на глазах у всех первого же из этих придворных остолопов-генералов, кто станет ему перечить. Из плазменной пушки.
Сухощавый полковник сохранял при этом такую невозмутимую мину, что невозможно было понять, шутит ли он.
- Что угодно, лишь бы привлечь их внимание, - вздохнул Хорнер. - Хотя бы и расстрел без суда и следствия. Я бы поставил тебя во главе корпуса, Роберт, но не могу без тебя обойтись. А ты не можешь делать два дела одновременно.
- Я все равно закончил бы тем, что перестрелял бы всех тыловых засранцев, - пробурчал полковник. - А так же всех долбаных засранцев из регулярной Армии, которые не могут заставить свои дивизии воевать.
- Двадцать четвертая Нью-йоркская и Восемнадцатая Иллинойская комплектуются у Северного Чили, - сказал Хорнер. - Но я не хочу просто заткнуть ими дыру. Как только мы очистим карман, я хочу навести мосты от вас и перейти в контрнаступление. Я послал за строителями мостов, компанией «Бэйли Бридж», и хочу, чтобы вы их использовали. Поддайте этим лошадям. Гоните их на восток как можно дальше. Я гарантирую, что пехота для вашей поддержки будет. Даю слово.
- Что за цель? - спросил Стюарт. - Где нам остановиться?
- Цель - Атлантический океан, - ответил Хорнер. - Но не убегайте далеко от своего обеспечения. Мне бы хотелось вернуть линию фронта обратно к Клайду. Там фронт будет уже, а местность удобнее для нас.
- Усек, - сказал Катпрайс с ухмылкой, походившей на оскал мертвеца. - Хотя наш фланг будет открыт так же широко, как ноги проститутки в Субик-Бэй.
- Туда я пошлю ББС, - негромко сказал генерал. - Появится О'Нил или нет, я их туда пошлю.

* * *

Эрни Паппас вздохнул. Холм был мореной, оставленной ледником, вырезавшим ложе озера Онтарио. Расположенную на укрытом от сражения тыльном юго-западном склоне бывшую детскую больницу переоборудовали для лечения тысяч раненых, появившихся в результате длящейся уже месяц битвы. Включая и не менее десятка бойцов ББС, слишком израненных, чтобы их скафандры могли справиться своими силами.
Даже здесь, наверху, на чистом и свежем воздухе, ощущались миазмы боли. Но с холма также открывался отличный вид на битву, которую вел - и проигрывал - Восьмой корпус. Отличный вид.
Несомненно, поэтому Старик выбрал для медитации именно это место. Майор становился все более угрюмым по мере продолжения войны и нарастания потерь. Никто на Земле не мог с этим ничего поделать, но Старик, похоже, принимал это слишком близко к сердцу. Как будто спасение мира целиком лежало только на его плечах.
Такое отношение могло восходить к тем первым дням, когда шумели, что это его взвод почти в одиночку остановил послинское нашествие на планету Дисс. Но это была уже отредактированная история. На самом деле в той битве участвовали и самые лучшие и опытные части НАТО, а остановила послинов сооруженная индоями Главная Линия Обороны и регулярные пехотные подразделения из Америки, Франции, Англии и Германии, которые ее защищали. Но О'Нил имел право на свою долю славы: он был не только единственным человеком, выжившим после подрыва вручную ядерного заряда, но и освободителем бронетанковых частей, запертых в мегаскребе.
Может быть, именно это и побудило Старика думать, что он может спасти планету в одиночку. А может быть, он просто таким был: воином-одиночкой, Горацием на мосту. Он действительно верил в этический кодекс воина, в философию рыцаря, sans peur, sans reproche* [Без страха и упрека (фр.)]. И он заставил поверить в это своих бойцов - и сиянием своей славы, и своей целеустремленностью, и своей верой. И сияние этой славы поддерживало их. Может быть, это была плата.
Комендор-сержант Эрнест Паппас, когда-то служивший в Корпусе Морской Пехоты Соединенных Штатов, знал, что рыцари в доспехах были всего лишь негодяями и безжалостными убийцами верхом на конях. И еще Эрни знал, что солдат всего лишь пытается выжить. Просто выжить. И может быть, ему удастся остановить врага, а может быть, и нет. Но пока удается оставаться в живых, чтобы ему навредить, этого вполне достаточно.
Но ганни* [Фамильярное обозначение комендор-сержанта морской пехоты] Паппас знал, что не это заставляет парней подниматься и стрелять. Парни вставали и стреляли, потому что их осеняла эта слава, и потому, что они верили, что пока с ними Железный О'Нил, они не могут потерпеть поражение. Просто потому, что так должно быть.
Паппас посмотрел вниз на дым и пламя, поднимающиеся от развалин города, и вздохнул. Конечно же, не так все должно было быть. И если капитан Карен Слайт попробует повести батальон в этот огонь, он испарится, как вода на раскаленном камне. Потому что они не будут верить.
- Майор? - произнес он, положив руку на плечо Майка.
- А, это ты, Эрни, - отозвался майор. Они были вместе с тех пор, как О'Нил принял командование ротой «Браво» в те скверные дни, когда казалось, что вся Армия совершенно спятила. Они вместе пережили и хорошие, и плохие времена, причем плохих было гораздо больше. Сознавали они это или нет, но именно связка Паппаса и О'Нила сделала Первый Пятьсот пятьдесят пятого таким, каким он был.
- Вы только что заставили старого человека карабкаться по чертовски длинному подъему.
- Великолепный вид отсюда. Ты не находишь?
Майк печально улыбнулся и аккуратно сплюнул в свой шлем, где внутренний биотический слой всосал слюну и табачный сок и отправил его по длинной цепи превращений в пищу.
Паппас проводил глазами длинный плевок и содрогнулся.
- Вам нужно перестать слушать «Дайер Стрэйтс».
- А что? Ты предпочитаешь Джеймса Тэйлора?
- У нас тут ситуация.
- Ага. - Майк вздохнул и потер глаза свободной рукой. - Как всегда.
- Четырнадцатая дивизия задрала хвост и улепетывает. - Главный сержант-майор батальона снял собственный шлем и заслонил глаза ладонью. - Они сейчас на полпути к Буффало.
- Тоже мне новость, - монотонно протянул О'Нил. - Впрочем, артиллерия прелестно стреляет. Ни во что не попадает, но очень красиво.
- Артиллерия корпуса. Сомневаюсь, что они здесь долго пробудут. Весь корпус уже задумался, а не пора ли сваливать.
- Проход заткнули Десять Тысяч?
- Ага.
- Ага.
Воцарилось долгое молчание, пока сержант-майор почесывал голову. Биотический слой скафандра в конце концов справился с его вечной перхотью, но привычка осталась.
- Итак, мы будем что-нибудь с этим делать, босс?
- Что делать? - спросил командир батальона. - Героически наброситься на врага и оттеснить его назад силой оружия? «Свой нрав прикроем бешенства личиной»* [Уильям Шекспир «Генрих V»]? Сломать хребет вражьей атаке и опрокинуть их в паническое бегство? Вновь захватить позиции, потерянные месяцы назад? Погнать их до самого Уэстбери и Клайда, где им полагалось быть?
- Это то, что вы планируете? - спросил Паппас.
- Я ничего не планирую! - отрезал Майк. - Но полагаю, Джек ожидает именно этого. Я заметил его появление.
- Так вот как вы узнаете, что дело серьезное, - пошутил Паппас. - Раз появился КОНАРК, значит, дерьмо уже хлынуло по трубам.
- Я также заметил, что ни одно артиллерийское подразделение не отвечает на запросы о поддержке.
- Они работают над этим.
- И что Шелли определяет обе фланговые дивизии, как «шаткие».
- Ну, они же Армия, так ведь? - усмехнулся бывший морской пехотинец - Армия всегда обозначалась, как «шаткая». Это по умолчанию.
Огонь артиллерии обрушился на шаткий понтонный мост, и сооружение из дерева и алюминия развалилось на части.
- Видишь? - сказал О'Нил. - Они вполне обходятся и без нас.
- Хорнер хочет провести контратаку.
О'Нил повернулся посмотреть, не шутит ли главный сержант, но широкое желтое лицо было абсолютно бесстрастным.
- Это что, серьезно?
- Как сердечный приступ. Я думал, вы надулись именно поэтому.
- Святая хренотень, - прошептал майор. Он наклонился за шлемом и надел его, затем потряс головой, чтобы нижний слой сел плотнее. Гель растекся по его лицу и забрался в каждую морщинку и трещинку, затем отступил от рта, ноздрей и глаз. На этот так называемый момент требовалось изрядное время, и целая жизнь, чтобы привыкнуть к нему. - Святая хренотень. Контратака. Грандиозно. Со Слайт во главе, полагаю? Великолепно. Пришло время завалить брешь мертвыми телами наших ББС.
- Улыбайтесь, говоря это, сэр, - сказал сержант, надевая свой шлем. - Что ж, снова ринемся на пролом* [Там же].
- Не «на пролом», а «в пролом», безграмотный ты самоанец, и я улыбаюсь, - парировал О'Нил. Он развернулся и встал оскаленной мордой своей брони к сержант-майору. - Видишь?

* * *

- Обожаю его броню, - усмехнулся Катпрайс.
- Мне бы тысячу таких комплектов, - признал Хорнер. - Но я бы согласился и на тысячу обычных комплектов, чего уж там.
Броня была частным презентом О'Нилу, тогда еще капитану, от изготовителей-индоев, и включала все «специальные» функции, которые он запрашивал, будучи еще членом группы проектантов. Помимо добавочных огневых точек на запястьях и локтях для ближнего боя, его скафандр питался энергией от генератора на антиматерии. Это устраняло худший недостаток брони с энергообеспечением: ее сравнительно невеликий боевой радиус действия. Теоретически стандартная броня была рассчитана на радиус в триста миль, или семьдесят два часа позиционного боя. На практике и то, и другое оказывалось вполовину меньше. Несколько подразделений скафандров были застигнуты и уничтожены послинами, когда у них просто «закончился бензин».
Расход энергии скафандров стал еще больше ввиду нехватки боеприпасов. Поскольку ни один земной завод не мог производить штатные боеприпасы, заключавшие в себе частицу антиматерии для энергопитания оружия, их приходилось заменять просто каплевидными пулями из обедненного урана. Гравиоружие, которое должно было питать себя само, «отсасывало» для этого энергию от скафандров. А поскольку пули все еще ускорялись до долей скорости света и поскольку на это требовалось огромное количество энергии, «жизнь» батарей скафандров сокращалась до практически ничтожного времени. Так что для большинства стандартных скафандров дело почти доходило до выбора: стрелять или двигаться. За исключением О'Нила, имевшего почти неограниченный ресурс.
Оборотная сторона, разумеется, заключалась в том, что если что-нибудь когда-либо пробьет резервуар антиматерии, майор О'Нил просто испарится вместе с изрядным куском ландшафта в радиусе мили.
Но снаружи все это не было видно. А с виду скафандр производил впечатление какого-то черно-зеленого инопланетного демона, с клыкастой пастью и когтистыми лапами, чтобы рвать плоть. Вид был поразительный и варварский, и для тех, кто знал О'Нила, очень уместный.
- Он ему подходит, - на основании долгого опыта сказал полковник. ББС шли туда, где было горячее всего. А Десять Тысяч шли за ними.
Десять Тысяч - или Спартанцы, как их иногда называли - выросли из небольшой группы, которая звалась Шесть Сотен. Когда произошла первая высадка послинов, раньше, чем ожидалось, и в огромном количестве, посланные в Северную Вирджинию остановить их неподготовленные части развалились при первом же столкновении. Многим из них, особенно из тыловых эшелонов, удалось перебраться через Потомак. Большое их число собралось в Вашингтоне, поэтому, когда послины форсировали реку, прямо на Вашингтонскую Эспланаду, тысячи этих отступавших в панике солдат оказались прямо у них на пути. Сбежали все, кроме маленькой горстки. Эта горстка, шестьсот пятьдесят три человека, если быть точным, решила, что есть некоторые вещи, ради которых стоит умереть даже в бессмысленном жесте. Поэтому они собрались на кургане монумента Вашингтона, чтобы дать последний бой, глупый и самоубийственный.
Вышло так, что он оказался не совсем самоубийственным. Их сопротивление и неразбериха среди пересекавших мост послинов замедлили продвижение врага на время, достаточное для прибытия Бронированных Боевых Скафандров. Совместный огонь ББС и артиллерии сначала сократил плацдарм послинов в Вашингтоне, а затем уничтожил его полностью.
Для награждения этих шестисот пятидесяти трех водителей и поваров, пехотинцев и артиллеристов, строевых и нестроевых, кто встал насмерть и приготовился к встрече со своим богом как солдаты, отчеканили специальную медаль. После краткой церемонии их собирались раскидать по всей Армии, и единственным напоминанием о сражении служила бы только эта медаль. Однако лидеры сопротивления привели убедительные аргументы, что должно существовать лучшее решение, чем распылить их. Так родились Десять Тысяч. Большинство из Шести Сотен повысили в звании и использовали в качестве ядра будущей силы, которую затем вооружили переделанным трофейным оружием послинов. После завершения формирования в руках командующего Наземными Силами оказалась быстрая, тяжеловооруженная и в высшей степени элитная часть.

1 Следующая страница


Когда дьявол пляшет 2

Но она не штурмовала кишащие толпы послинов: такое могли пережить только ББС.
- Майор, - сказал генерал Хорнер. Использование звания О'Нила послужило тому единственным упреком в медлительности.
- Джек? - отозвался О'Нил.
Хорнер холодно улыбнулся. ББС не являлись американским подразделением; они принадлежали Ударным Силам Флота, составной части Вооруженных Сил Галактической Федерации. Следовательно, обращение О'Нила к генералу по званию не предписывалось правилами, а было лишь проявлением обычной военной вежливости. Но назвать его просто по имени было таким же укором, как и использование тем одного лишь звания. В лучшие времена О'Нил обращался к нему «сэр», или «генерал», и даже «подполковник». Публично назвать его «Джеком» было все равно что пощечиной.
- У нас тут ситуация, - продолжал генерал.
- Все это твердят в один голос, - фыркнул О'Нил. - Такая «ситуация» называется «монгольская групповуха»* [Mongolian Cluster Fuck (сленг) - катастрофический, полный провал чего-либо, катастрофа], сэр. А куда делось расхожее «ББС есть бессмысленная растрата ресурсов»?
- Грэммса уже заменили, - вставил Катпрайс. - И капитан Керен в данную минуту разъясняет его штабу значение слов «огневая поддержка» и «быстрый отклик».
- У нас есть план? - спросил О'Нил. - Или мы просто выстроимся цепью и помчимся на них с дикими воплями?
- Мы удерживаем высоты на этом берегу реки, - снова ответил Катпрайс. - Но они пробиваются в город вдоль канала, и высоты на их берегу выше, так что переправившиеся на эту сторону получают поддержку огнем от групп, скопившихся на дальних подступах. Они также вот-вот перережут нашу линию снабжения у моста Брукс-авеню. Я бы хотел, чтобы вы создали карман между рекой и гребнем. Мои ребята вас поддержат, но первый удар должны нанести вы.
- А почему бы просто не пришпилить их где-нибудь и не раскатать в лепешку артиллерией? - спросил Стюарт. - Кстати, если вам нужен Керен, мы в любой момент можем послать Дункана «поговорить» с ними.
- Нет уж, не надо! Пусть живет. - Юношеское лицо полковника расплылось в самой широчайшей улыбке, которую у него только видели, и он от души расхохотался. - Я видел Дункана, когда его понесло!
- Нам нужна переправа, и быстро, лейтенант, - серьезно проговорил Хорнер. - Не потому, что я хочу услышать свое имя в новостях, а потому, что послины так же подвержены паническому бегству, когда удается их погнать, как и люди. И нам необходимо отогнать их обратно за позиции у Клайда. Патрули дальней разведки сообщают, что укрепления остались нетронутыми. Если нам удастся прогнать обратно за Клайд, половина наших проблем на Востоке решена.
- Я смотрел, как нарастает их численность, - указал Майк. - Эта битва притягивает их, как мед муравьев.
- И что тогда? - спросил Хорнер. - У тебя есть идея.
- Да, сэр, - ответил майор, забыв свой гнев. - Что бы мне действительно хотелось сделать, это взять эскадрилью «Баньши» и приземлиться позади них; но, принимая во внимание местность, я не думаю, что это возможно, и сомневаюсь, что мы сможем продержаться до прибытия подкреплений. Раз это не выходит, я бы хотел раскатать их в лепешку, затем провести линию обороны заново. Ядерные заряды все еще исключаются?
Хорнер содрогнулся. Лично он был сторонником использования тактического ядерного оружия в подобных ситуациях. Зона поражения тактических ядерных боеприпасов была шире любого другого типа артиллерии, включая Усовершенствованные Боеприпасы.
Почти вся территория Китая пала меньше, чем за два месяца; у послинов первой крупной высадки заняло всего сорок два дня добраться от Шанхая до Чэнду. И за время этого пути от расы Хань остался жалкий огрызок, когда свыше девятисот миллионов человек и насчитывающая пять тысячелетий культура были стерты с лица Земли. На территории Китая еще оставались небольшие очаги сопротивления, самым значительным из которых был небольшой контингент в Лю-Сяо Шань, которым руководили бывший глава снабжения Красной Армии и «Радио Свободный Тибет».
Но в процессе распада запаниковавшие китайские военные пустили в ход ядерный арсенал, оказавшийся в шесть-семь раз больше довоенных оценок разведки. Последний спазм случился в провинции Сянь, где арьергард отступавшей в Гималаи колонны полег в ядерном шторме, весь эффект которого выразился в задержке послинов только на один день. В результате агонии Китая было применено количество атомного оружия, достаточного, чтобы отравить воды Янцзы на десять тысяч лет. И почти на столько же отравить политический климат.
- Никаких ядерных зарядов, - сказал Хорнер. - О таких вещах президент может нести вздор безостановочно. И она совершенно не замечает факта, что снаряды «ШеДо» и ваши гранаты являются, в сущности, атомным микрооружием. Но мы не ударим по Рочестеру атомным.
Он поднял руку воспрепятствовать готовым, как он знал, посыпаться возражениям и скупо улыбнулся.
- Ни даже нейтронным, или антиматерией. Никаких ядерных зарядов.
Майк отвернулся и посмотрел на дальние высоты. Долина Джинеси являлась препятствием для послинов и обычных сил, но для скафандров не представляла никаких трудностей; в воде они чувствовали себя так же комфортабельно, как и в космосе. Однако долина кишела миллионами послинов, а противопоставить им можно было только скудную горстку скафандров.
- И все же долину необходимо очистить от них до того, как мы выступим, - сказал Майк. - Это должно произойти прежде, чем мы форсируем реку. Я не предприму этот штурм без артиллерийской поддержки, которую я посчитаю адекватной. И его не предпримет никто из моего батальона.
Он слышал, как стоявшие вокруг него со свистом втянули воздух, но его это совершенно не заботило. ББС представляли собой военную силу, в самом реальном и юридически обязывающем смысле отдельную от Наземных Сил Соединенных Штатов. Теоретически, в соответствии с договором, в полном неведении подписанном Сенатом Соединенных Штатов, он был старшим офицером по отношению к Джеку Хорнеру. Теоретически О'Нил мог приказать провести подготовительный ядерный удар, и теоретически генералу Хорнеру пришлось бы исполнить его приказ. Теоретически.
В реальности ни один майор ББС еще ни разу не отказался выполнить приказ земного генерала. Ни даже «Железный Майк» О'Нил. Майк иногда спорил по поводу отдельных приказов. Но неприкрытый отказ прозвучал впервые. Назовите это результатом того, что на его глазах батальон потерял двести процентов личного состава в течение пяти лет и постепенно стремился к нулю.
Назовите это опытом.
Хорнер прикинул оставшиеся у него варианты, затем холодно кивнул.
- Пойду организую подготовку артиллерии. И заверяю тебя, что, когда вы выйдете из воды, на пространстве между Джинеси и Маунт-Хоуп-авеню не останется ничего живого.
- Позаботьтесь, чтобы артиллерия была готова к продолжительной поддержке, - сказал О'Нил. - Нам потребуется сплошная артиллерийская завеса; пусть нам чешут спину на всем пути до наших основных позиций. И завеса должна держаться до тех пор, пока не подойдут силы поддержки. Если этого не будет, я не уверен, что это осуществимо.
- Согласен, - произнес Хорнер со скупой улыбкой. Он также посмотрел на восток и покачал головой. - Я отдам вам всю артиллерию, которую смогу наскрести с этого момента до завтрашнего утра. Даю слово.
- Сделайте это, генерал, и мы пожрем их души, - негромко проговорил Стюарт.
- Мы провернем это дельце, - решительно сказал О'Нил. - Останется ли кто-то из нас в живых, это другой вопрос. И вот что, Стюарт: пощекочи свой ПИР. Я хочу, чтобы ты попытался определить этого невероятно смышленого кессентая, кому пришла в голову идея с мостом. Такая сообразительность не должна остаться безнаказанной.

3

О, Запад есть Запад, Восток есть Восток,
и с мест они не сойдут,
Пока не предстанет Небо с Землей
на Страшный Господень суд.
Но нет Востока, и Запада нет,
что племя, родина, род,
Если сильный с сильным лицом к лицу
у края земли встает?
«Баллада о Востоке и Западе»
Редьярд Киплинг (1889)*
[Перевод Е. Полонской]
Кларксвилль, Джорджия, Соединенные Штаты, Сол III

12 сентября 2009 г., 13:50 восточного поясного времени
Туло'стеналоор холодно оглядел юного кессентая.
- Расскажи мне еще про эту стычку.
- Про что, эстанаар? - спросил Чолоста'ан. Обсуждение столкновения явно смущало юного командира разведчиков. Особенно с «эстанааром» этого крупного отряда. Термин был одновременно новым и старым, его отыскали в Сети, но никто из Орды не мог припомнить его использование. Среди его значений числились и «военачальник», и «наставник», и даже «король» в человеческих терминах. Однако дни последнего эстанаара закончились тысячи лет назад.
- Про небесный огонь! - рыкнул Туло'стеналоор. - Про эту маленькую битву.
- Там не было битвы, эстанаар, - признал бого-король. - Был только небесный огонь...
- Артиллерия, - перебил Стараквон. Офицер разведки Туло'стеналоора насмешливо похлопал гребнем. - Начинай учить слова.
- Я не детеныш, - прорычал Чолоста'ан. - И я не собираюсь выслушивать такое от тебя, кенстайн!
Термин был жутко оскорбительным, все равно что обозвать кого-либо евнухом. Кенстайны представляли собой бого-королей, навсегда вычеркнутых из Боевых Свитков либо по собственному желанию, или же решением послинской Дэйта-нет. Некоторые бого-короли сами решали прекратить воевать, но большинство были или неудачниками, или теми, у кого не получилось разбогатеть на войне ни благодаря доблести, ни с помощью хитрости.
Кенстайны приносили пользу на определенном уровне, они обеспечивали минимальное «администрирование», которое Сеть осуществить не могла. Но поскольку Сеть их не признавала, они не могли вести законную торговлю, им приходилось выживать только благодаря расположению своих более удачливых или более храбрых собратьев.
Кенстайнов никто не любил.
Туло'стеналоор подался вперед и вздыбил свой гребень.
- Если ты произнесешь это еще раз, я прикажу тебя убить. Ты согласился повиноваться моим приказам, если я приведу тебя к победе. Так знай, я был серьезен. Я хочу узнать то, что ты знаешь, но не настолько, чтобы ради этого позволять называть так моего офицера информации. Тебе... это... понятно?
- Я... - Плечи юного бого-короля опустились. - Нет... эстанаар, мне непонятно. Я не понимаю, почему это имеет значение, и не понимаю, почему мне приходится проходить через такое. Это не путь Стези.
- Не говори мне про Стезю! - выплюнул старший бого-король. Он нащупал символ, свисавший с одного уха, и зарычал: - Стезя завела нас в этот тупик. Это Стезя привела нас к разгрому на Арадане и Керлане. Мы обратимся к Стезе, когда она станет путем к победе, но единственная Стезя в моем лагере, единственная миссия, - воспользовался он человеческим словом, - это разгромить людей, полностью. Дело не ограничивается пределами этого маленького грязного шарика, речь идет о выживании По'ослена'ар как расы. Если мы не уничтожим людей, они уничтожат нас. И я уничтожу их, целиком и полностью, и здесь, и на Арадане, и на Керлане, и везде, где они обитают. Не ради Стези, но ради Расы. И ты либо поможешь мне в этом, без всяких вопросов, либо можешь уходить. Но если ты скажешь, что будешь мне помогать, и при этом начнешь спорить со мной, или с назначенными мной офицерами, тогда ты умрешь. Теперь ты меня понимаешь?
Юный бого-король родился на Земле, в разгар сражений, и с тех пор, как покинул убийственный мир детских загонов, слышал лишь истории о разгроме от рук людей. Захваченные после первых высадок богатства, когда обширные земли падали под натиском Расы, были не про него. Не про него был легкий путь оплаты своих долгов эдасу, ошеломляющий вес расходов на экипировку собственного оолта. Пока долг не выплачен, он не мог ничего поделать, кроме как служить более способному или удачливому кессентаю. Так что его первая битва походила на все прочие: неожиданное, исподтишка, избиение посреди холмов артиллерией, до которой они никогда не могли добраться, а его и прочих кессентаев отстреливали снайперы, которых невозможно было выделить в массе огня. От этих презренных нападений не прибавлялось ни славы, ни тем более добычи. Даже несмотря на обирание своих собственных мертвецов.
Он видел слабость Стези, Стези Войны, которая требовала атаки берсерка, какова бы ни была цель, и он знал, что должен существовать лучший способ. Именно поэтому он откликнулся на послания, просачивающиеся через Сеть. Существовали и новый Путь, и новая Стезя, и новый мессия, который выведет их за пределы этой пустыни и приведет их в обетованные земли внутренних районов. Путь был новый и трудный, но он никак не ожидал, что настолько трудный.
- Я... буду повиноваться, эстанаар, - сказал мастер разведчиков. - Я не понимаю, но повиноваться буду.
Он остановился и подумал.
- Небесный огонь... артиллерия... упал без предупреждения. Вернее, наши тенаралы сказали нам о его приближении, но только перед самым падением. Затем Рамсардал упал, и когда я увидел это, я начал двигаться зигзагом; я знал, что это был «снайпер» людей, но при небесном... артиллерийском огне тенаралы не могли их обнаружить. По дороге я привязал к себе, сколько мог, оолт'ос и как можно быстрее двинулся прочь от огня.
- Ты умеешь читать карту? - спросил Стараквон.
- Я... - Юный кессентай распустил было нервно гребень, но в конце концов оставил его лежать. - Я не знаю, что такое карта...
- Зови меня «Шшадва», - спокойно произнес Стараквон. - Я собираю информацию о людях. Позже кессентай из Шшатри даст тебе уроки по картам, но в основном карта представляет собой рисунок территории, когда смотришь с воздуха. Я хотел бы знать, где произошло нападение. Поскольку там стрелял снайпер, то скорее всего его вызвала разведывательная группа, одна из «пэ-дэ-эр» команд людей, а не управляющие огнем сенсоры. Если где-то там находится разведывательная группа, то, вероятно, она идет посмотреть, что мы делаем. Мы этого не хотим; мы не хотим, чтобы люди видели, что мы делаем. Следовательно, мы хотим знать, где произошло нападение и когда.
Бого-король снова распушил гребень и щелкнул зубами.
- Оно произошло прошлой ночью, ближе к позициям людей. Я... знаю дорогу к тому месту, но она проходит близко к порядкам людей. Это единственная дорога, которую я знаю, поэтому я пошел по ней. Я могу показать, где она, но рассказать не могу.
- Это ничего, - сказал Стараквон, хлопнув собственным гребнем. - Это было бы неплохо, но не нужно.
Он повернулся к Туло'стеналоору.
- Мне бы хотелось выслать больше патрулей, и я хочу включить в них некоторых из моих шшадва-кессентаев. Мы работаем над детекторами, которые, может быть, помогут нам найти этих надоедливых «пэдээр».
- Была ли трансляция из этого района? - спросил Туло'стеналоор. Он знал, что не умеет придумывать способы добывания информации, подобно Стараквону. Но именно поэтому он и сделал его своим «шшадва».
- Нет, - ответил офицер разведки. - Похоже, что они используют какие-то нетрансляционные формы связи. Вероятно, это лазерные ретрансмиттеры, что они разбросали по всем холмам.
- Есть какой-либо способ получать с них информацию? - задумался старший кессентай. - Или как-нибудь ее туда внедрить?
- И то, и другое, - хохотнул Стараквон. - Но не следует ли нам подождать с этим, пока не настанет время атаковать? Пусть эти люди ни о чем не подозревают до момента удара.
- Согласен, - сказал Туло'стеналоор. - Хорошо, делай, что необходимо. Ты можешь даже воспользоваться силами в распоряжении кессентаев, если посчитаешь, что это можно будет сохранить в тайне. Но найди эту разведгруппу и уничтожь ее.

* * *

Джейк еще раз посмотрел в бинокль и задумчиво почесал подбородок. Река Таллула собирала воду со всего горного региона на северо-востоке Джорджии и подпитывалась многочисленными притоками, пока не достигала существенных размеров. Тут, однако, в природу вмешались люди и во многих местах использовали реку для выработки электрической энергии. Сейчас он осматривал ту ее часть, что вытекала из озера Бертон-дэм и очень скоро становилась озером Сид. И карта, и донесения разведки предполагали, что короткий участок между двумя озерами можно перейти вброд. Всего около тридцати метров от одного берега до другого, и в худшем случае по колено. Еще больше в пользу этого места для переправы говорили крутые, заросшие густым лесом берега по обе стороны реки. Команде предстояло всего лишь спуститься между деревьями вниз, миновать благословенно узкое открытое пространство, пересечь реку и снова скрыться в лесу.
К несчастью, донесения разведки упустили из виду обильные дожди, выпавшие за несколько предыдущих месяцев, и наличие на дамбе электростанции.
Станция была старая. Вполне возможно, что со времени постройки прошло уже лет сто, о чем явно свидетельствовали большие окна с множеством мелких стекол и расставленные повсюду старинные светильники. Генераторы внутри запускал, вероятно, сам Томас Эдисон, но станция все еще функционировала, и было очевидно, что послины использовали ее в дополнение к своим термоядерным электростанциям.
Собственно, до этого Мосовичу не было никакого дела. Но проблема состояла в том, что выработка электричества подняла воду в реке почти до уровня груди, а сила течения порадовала бы любого байдарочника-экстремала. Цель лежала на противоположном берегу, что оставляло не слишком приятный выбор. Можно было повернуть и перейти озеро Бертон в северной части. Но если это делать, то значительно разумнее будет снова перейти линию фронта, доехать до позиций на хайвэе Семьдесят шесть и начать все заново.
В качестве альтернативы можно было подойти ближе к Токоа и переправиться там. Тут проблема заключалась в том, что самый опасный момент рейда будет иметь место практически у самой цели. Радиус посадочной зоны сферы составлял почти десять миль. Вполне можно ожидать обнаружить посадочные модули вплоть до Токоа, хотя телеметрия и указывала на необычную плотность этой высадки. В любом случае переправа ниже по течению будет гораздо опаснее. Если во время переправы что-то пойдет не так, вполне может оказаться, что им на хвост сядут до четырех миллионов послинов. И хотя Джейк питал самые теплые чувства к тупости послинов, он также трезво оценивал их быстроту и упорство. Если силы целой сферы возжелают схарчить его группу, деваться будет некуда.
Это оставляло только один выход.
- Мост восстановлен, - прошептал он.
- Да, - сказал Мюллер. - И что ты хочешь этим сказать?
Они с Мюллером были вместе уже долгое время. Вместе с сержант-майором Эрсином они единственные выжили в первом, катастрофическом для людей столкновении с послинами на Барвоне, когда отборную группу лучших людей, которых только могло предложить Командование Специальными Операциями США, послали собрать информацию об этой ошеломляющей и невероятной инопланетной угрозе.
Все шло относительно неплохо, пока маленькой группе не приказали похитить несколько живых послинов для исследований. Тогда-то группа и узнала, дорого заплатив за знания, об эффективности сенсоров бого-королей и о том, насколько стремительно «тупые» послины могут реагировать на непосредственную и понятную им угрозу. Он выполнил задачу, заплатив жизнями шести легенд из сообщества сил Специальных Операций. И с тех пор он больше никогда не позволял себе недооценивать послинов.
Но имелась разница между недооценкой и необходимым риском.
- Я не вижу выбора, - указал Мосович. - И движение невелико. Что мы видели? Одну группу, перешедшую его за последние несколько часов? Мы подберемся к месту почти вплотную, удостоверимся, что гадов рядом нет, затем прокрадемся на другую сторону. Что тут трудного?
- Не быть убитым, вот что тут трудного, - вмешался Николс. - Что случится, если поблизости появится бого-король? Гарантирую, что если мы будем при этом на мосту, их сенсоры завизжат, даже если нас и не засекут часовые на дамбе!
- Какие часовые? - сказал Мосович. - Послины не выставляют часовых. Никогда.
- Они также никогда не высылают патрули, - заметил Мюллер. - А там происходит нечто чертовски на это похожее. Сколько мы видели этих чертовых групп, просто шатающихся кругом? Обычно они или что-то строят, или собирают, или работают. А эти ведут себя как... солдаты.
- Ты нервничаешь? - серьезно спросил Мосович. Мюллер воевал с послинами столь же долго, как и сержант-майор; к его предчувствиям стоило прислушаться.
- Да, - ответил Мюллер. - Что-то тут не так. Зачем сфере приземляться здесь, у черта на куличках? Почему все эти парни занимаются тем, что очень напоминает патрулирование? И кстати, сколько раз ты видел, чтобы хоть одна плотина вырабатывала ток?
- И тогда мы здесь именно поэтому, - негромко добавила Сестра Мэри.
Большую часть информации о послинах люди добывали из трех источников: разбросанной по лесам сети сенсоров, разбросанных по поверхности луны мощных телескопов и от специально разбрасываемых мобильных «ботов» с коротким сроком службы, которых можно было выстреливать из артиллерийских орудий.
С момента приземления этой последней сферы все сенсоры в пределах видимости Кларксвилля были систематично уничтожены, каждый посланный комплект ботов был локализован и разрушен, и послины скрыли за дымовой завесой большую часть территории, на которой обосновались.
Это свидетельствовало о чем-то весьма необычном. А теперь, похоже, они еще и активно патрулировали.
- Нам необходимо проникнуть в этот район, - указал Джейк. - И чтобы туда добраться, нам необходимо перейти реку.
- В следующий раз мы потащим на горбу акваланги, - пробурчал Мюллер. - А потом переплывем озеро.
- Я не умею пользоваться аквалангом, - прошептала Сестра Мэри.
- Я не умею плавать, - признался Николс.
- Детишки, - проворчал Мюллер. - Мы пошли в тыл врага с детьми. Вас что, ничему не учили в Рекондо?
- Конечно, учили, - сказал Николс. - Как выполнять прыжки толчком. Думаю, я применял их не меньше, чем ты тренировался с аквалангом.
- Этой ночью, - сказал Мосович, - выдвигаемся в два чертовых часа пополуночи. В обычном строю. Если вступим в контакт, действуйте согласно установленному порядку, собираемся здесь. Сестра Мэри, свяжись с артиллерией и позаботься, чтобы они не спали во время нашей переправы.
- Понятно.
- А пока отдыхайте. Нам предстоит беспокойная ночь.

* * *

- У тебя выдался беспокойный день, эсон'сора.
Чолоста'ан опустил гребень и неуклюже мотнул головой старшему кессентаю, испытывая неловкость из-за непривычного термина. Как и многих других, его выискали в Дэйта-Нет прислужники необычного господина сил этой сферы, но он был незнаком большинству послинов. В нем слышались отголоски генетического родства, как у отца и сына, или среди детенышей из одного помета. Однако они были всего лишь обертонами; термин относился не к отцу или господину, но сочетал в себе обоих. Уточнение степени отношений, однако, все еще продолжалось.
- Он был... интересным.
Вечный дым главного лагеря щипал ему глаза, но теперь он по крайней мере понимал его причину. Люди тоже имели карты и средства смотреть с неба. Большинство из них было автоматически уничтожено. Снаряжение Аллдената атаковало казавшиеся безвредными цели явно по этой причине. Но существовали и другие способы; были перехвачены сообщения с орбитального небесного тела. У людей даже там имелись глаза.
Оростан задумчиво теребил свою сбрую и автоматически двигал взад-вперед свое командное блюдце. Постоянное перемещение тенара вошло в привычку у наиболее сообразительных бого-королей. На этом погруженном во мрак шаре менее умные долго не жили.
- Ты теперь разбираешься в картах?
Юный кессентай оглядел целеустремленную активность лагеря и похлопал гребнем.
- Полагаю, что да. Они напоминают планы строительной площадки. Как только я увидел связь между ними, стало гораздо легче, но было довольно мудрено принимать их плоскими, а не выпуклыми. А потом, учеба - это одно, а навык приходит с опытом.
Он появился на свет с многочисленными врожденными навыками, в первую очередь с боевыми, но также и с большим набором мирных навыков, начиная с того, как построить экструдер полимеров, и заканчивая умением соорудить пирамиду только из пластин стали длиной всего в один фут. Однако приобретать новые навыки было тяжелее, для этого требовались и время, и материалы, чтобы снова и снова повторять процесс. Чтобы добиться чтения карты на уровне «навыка», понадобится некоторое время.
Оолт'ондай клацнул зубами и вытащил рулон бумаги.
- Хорошо, сегодня ты должен послать половину своего оолта в патрулирование. Остальные перейдут во внешний лагерь, который подготавливают. Твой косслэйн справится с патрулированием?
- Какова природа этой штуки... «патрулирования»? - спросил юный кессентай.
- Еще одна человеческая практика, перенятая Туло'стеналоором. Оолт'ос посылают ходить по дорогам и холмам в поисках людей, которые могли бы шпионить за нами. Мы теряем некоторое число от их проклятой артиллерии, но это отваживает любопытные глаза.
- Но... - возбужденно захлопал гребнем кессентай. - Я могу послать их вперед и велеть им смотреть по сторонам в поисках людей. Но это звучит так, словно у вас на уме еще кое-что.
- Так и есть, - довольно сказал оолт'ондай. - Другие группы уже идут. Пошли их под начало Драсанара. Он отправит их следовать по тропе за патрульной группой. Когда они ее запомнят, их пошлют следовать по ней, пока им не велят остановиться. Им можно доверять, когда тебя нет рядом?
- О да, - признал Чолоста'ан. - Мой косслэйн на самом деле весьма сообразителен, и у меня в оолте их трое. Любой из них способен следовать этим указаниям.
- Хорошо, пошли одну половину оолта в распоряжение Драсанара, он мастер патруля. Затем пошли другую половину к... - Оолт'ондай замешкался, пытаясь заставить рот выговорить «Мидуэй». В конце концов он вытащил карту и показал на него. - Отведи их к лагерю вот здесь. Передай их кому-нибудь из кессентаев, отвечающему за строительство лагеря, и возвращайся. Нам нужно многое сделать, и не так много времени на это.
- А почему такая спешка? - спросил Чолоста'ан. - Я думал, битва случится еще не так скоро.
- Спроси Туло'стеналоора, - сказал Оростан в очередном приступе юмора; хотя предводитель отряда был всегда рад ответить на вопросы, он редко имел на это время. - Он желает, чтобы мы разместились в «хорошо защищенных лагерях». Он также заставляет расширять производственные пещеры, чтобы иметь возможность вместить все воинство и оградить его от этой человеческой артиллерии.
Старший бого-король похлопал своим гребнем и фыркнул.
- Я думаю, он влюблен в людей.
Чолоста'ан искоса посмотрел на него, нервно выгибая свою длинную шею. Оолт'ондай был значительно старше его и имел гораздо больший опыт. Это было видно по оборудованию его тенара и оружию окружавших его косслэйнов. В то время как Чолоста'ан понимал, чем его самого притягивал Туло'стеналоор, он не мог не задаваться вопросом, что тянуло к тому старых, много прослуживших воинов, таких как Оростан.
Оолт'ондай заметил его взор и захлопал своим гребнем, пока воздушный поток не поднял маленькое облако пыли.
- Не пойми меня неправильно, я следую за Туло'стеналоором, и я верю.
- Почему? - спросил Чолоста'ан. - Я знаю, почему я здесь; я родился на этом грязевом шаре и намереваюсь убраться с него. Но каждое сражение, в которое я вовлекался, было избиением. Я дважды сменил почти весь свой оолт и ничего не добыл. Три раза мне пришлось возвращаться к моему чоро с чашей в руке, прося о пополнении запасов. Если я вернусь снова, мне откажут. Но вы не нуждаетесь в шансе. Вам даже не нужно находиться на этой проклятой Аллдн'т планете.
Оростан некоторое мгновение обдумывал свой ответ, затем снова похлопал гребнем.
- Если у тебя есть фактические потребности, в треше или боеприпасах, даже в замене поврежденного оборудования, скажи мне, и это будет сделано; тебе не следует идти в битву вместе с Воинством Туло'стеналоора плохо снаряженным. Если мы преуспеем, тебе предъявят счет, при ином исходе это будет отнесено на расходы Воинства. Что до остальной части вопроса, назови это по-другому: Путем Расы. Люди стали первой расой, бросившей вызов По'ослена'ар за много долгих лет. Для По'ослена'ар существует лишь Путь. Если мы не разгромим людей, если мы не продолжим наш Путь, волна орна'адар захлестнет нас, и мы сгинем как раса. Этот мир - дом Людей, королева гнезда гратов. Мы должны схватить ее и уничтожить, иначе будем уничтожены сами.
Он царапнул шрам на тенаре и взъерошил свой гребень.
- Народ почти взял эту планету штурмом. Мы заняли ее большую часть, но несколько географических областей осталось. Наиболее неприятная, конечно, эта. И я думаю, что план Туло'стеналоора сработает. Нам необходимо думать подобно людям, чтобы нанести им поражение, и мы должны копировать некоторые их способы, в то же время применяя и наши собственные. Но наиболее важное, что мы должны сделать, это застать их врасплох. У людей есть поговорка «напасть из-за спины». Подобно многим человеческим высказываниям, она имеет несколько подтекстов, которые трудно перевести.
- Ты прав, я не обязан быть здесь, - признал оолт'ондай, глядя на горы на севере. - У меня четыре поместья, которые не в орна'адар; я собрал сокровища восьми миров и мог бы жить везде, где пожелаю, хоть до самой смерти. Я оолт'ондай, командир своего собственного оолт'посленара. Я могу отправиться в любое место в Галактике, куда меня донесут двигатели, а мой личный оолт вооружен самым прекрасным оружием, которое делает Народ, так что когда я туда доберусь, то смогу захватить любые земли, которые только пожелаю. Но ради расы, ради своей генетической линии, я - здесь. И для расы, для наших кланов и для наших линий, ты и я, юный эсон'сора, мы собираемся расколоть этот стев. Мы захватим их проходы, захватим их долины и войдем в сердце гнезда гратов, «навалимся на них» сзади. Мы разнесем этих людей вдребезги.

4

Рочестер, Нью-Йорк, Соединенные Штаты, Сол III

13 сентября 2009 г., 05:47 восточного поясного времени
- Сразу же, как только нарисуются пушкари, мы разнесем этих послинов вдребезги.
Майк не потрудился оглянуться вокруг; илистая вода не дала бы «реально» увидеть пригнувшихся возле него командиров рот. Кроме того, его внимание было сосредоточено на символах перед глазами.
Внутреннюю часть Бронированного Скафандра ГалТеха заполнял полубиотический противоударный гель. Серебристый гель являлся средой, содержавшей миллиарды наннитов, которые кормили солдата ББС и заботились о нем, но также служил для предотвращения повреждений от ударов на высокой скорости. Так как они воздействовали на голову так же, а то и сильнее, чем на любую другую часть тела, гель заполнял шлем со всех сторон, оставляя лишь маленькое открытое пространство для глаз, рта и ушей. Внешняя поверхность шлема была непрозрачной; то, что внутри брони видела «Протоплазменная Разумная Система», являлось весьма удобной реконструкцией внешнего окружения. Эта «реконструкция», в свою очередь, передавалась в глаз миниатюрной оптикой, смонтированной на внутренней поверхности шлема. Подобная же звуковая система выдвигалась из стенки скафандра и входила в ушной канал, позволяя слышать звуки, а в карман вокруг рта подавался воздух.
Эта конструкция, которую кое-кто считал чересчур навороченной, сослужила О'Нилу хорошую службу на Диссе. Там, когда все уперлось в стену, когда для прямой поддержки захватчиков прибыл боевой крейсер послинов, он пошел по единственному пути к «победе», который видел, и использовал последнюю каплю энергии своего скафандра, чтобы долететь до корабля и вручную подорвать магнитную мину, состряпанную из содержащих антиматерию предметов.
Он сознавал тогда, что совершает самоубийство; поэтому даже послал записку своей жене. Но благодаря ряду маловероятных событий и конструкции скафандра, он выжил. С тех пор многие бойцы выжили почти в столь же напряженных ситуациях, хотя ни одна не была настолько напряженной, и в те дни никто не использовал термин «чересчур навороченный». «Ужасно дорогой», да. Командный скафандр стоил почти как небольшой фрегат. Но не чересчур навороченный.
Броня также давала колоссальные возможности управления, которые были и благословением, и кошмаром. Старший по званию мог управлять каждым аспектом сражения, вплоть до самого мелкого действия подчиненного. Что являлось кошмаром. Однако она также позволяла командиру составить очень детальный план в графическом виде, затем контролировать события и вмешиваться, при необходимости, когда план шел наперекосяк.
Сейчас, впрочем, это позволяло майору вносить последние изменения одновременно со своими командирами рот и штабом, стоя при этом на дне реки Джинеси.
- Говорят, у нас есть дополнительный батальон артиллерии, - продолжил он, добавляя к схеме иконку работающей по вызову артиллерии. - Это все еще не то, что я бы предпочел для этой атаки. Но думаю, что это все, что мы можем получить в срок меньше пяти или десяти дней. И если мы станем ждать так долго, все, что мы на деле получим, это лишь больше послинов.
Это оставляет в нашем распоряжении около двух бригад, но только одна из них полностью устойчива и эффективна. Эта бригада начнет с «Времени-до-цели» по нашей начальной области движения. При наличии удачи она размажет послинов на нашем пути, и он окажется просто прогулкой в парке.
- Ве-е-ерно, - сказала капитан Слайт под всеобщие смешки. Капитан проделала длинный путь от зеленого лейтенанта, вступившего в роту Майка перед первым приземлением послинов, и рота, прежде бывшая ротой Майка, ее уважала. Ей также доверял и командир батальона.
- Когда мы пойдем вперед, наш правый фланг станет вровень с каналом, - указал Майк. - Так что он будет прикрыт. Но наш левый фланг окажется открытым, как выпотрошенный кит.
- Я думал, у нас будет завеса заградительного огня, которая его прикроет, - сказал капитан Холдер. За левый край отвечал командир роты «Чарли».
- И она будет, - сказал Майк с невидимой гримасой. Он поработал над жвачкой и сплюнул в полость, которую образовал отчасти наделенный даром предвидения гель. - Но Дункан определяет батальон, ответственный за заградительный, как «шаткий».
- Кто ему это сказал? - спросила Слайт. Иконка координатора артиллерии твердо зафиксировалась на холме, что прежде занимал командир батальона, и в основном по тем же самым причинам. Среди прочего, холм предоставлял отличный вид на поле битвы. Но что более важно, он предоставлял отличный обзор поля битвы комплекту датчиков скафандра, и то, что скафандры могли сделать с этой информацией, продолжало всех изумлять. В том числе время от времени и приборы искусственного разума, которые приводили скафандры в действие.
Однако артиллерия, которой полагалось поддержать натиск, размещалась в нескольких милях дальше, а отнюдь не около местоположения эксперта батальона по артиллерии.
- Я так понимаю, что он на связи с Координатором Артиллерии Десяти Тысяч, - высокопарно ответил Майк.
Офицеры захихикали с мрачным юмором.

* * *

- Полковник, я задам вопрос в последний раз, - с мрачной улыбкой сказал капитан. Младший офицер был хрупкого телосложения, с кожей шоколадного цвета и в ярости. Более того, его репутация была хорошо известна.
- Капитан, по-другому никак не получается, - серьезно сказал старший офицер. - Орудия добираются до места так быстро, как могут. Я знаю, это не соответствует стандарту, но происходит с максимальной для этого подразделения скоростью. Вы должны понять, мы не какое-то суперподразделение...
- Вот именно, полковник, - выплюнул в ответ капитан. Для большинства офицеров это было бы самоубийством, но Керен, и любой другой из Шести Сотен, уже изведал, что такое самоубийство. Самоубийством было сгрудиться вокруг Мемориала Вашингтону, почти без боеприпасов и без всякой надежды, потому что ты предпочел завалить курган телами своих мертвых, чем отойти назад хоть на ярд. И одной вещью, которую Шесть Сотен никогда и ни за что не принимали, было оправдание. От кого угодно. - Вы есть то, что вы есть, - батальон артиллерии Сухопутных Сил Соединенных Штатов. И от вас ожидают соответствующего поведения. И если ваша команда не выведет стволы в параллель в следующие три минуты, готовые к стрельбе, я буду просить о вашем снятии. И генерал Хорнер издаст соответствующий приказ. И затем я приму командование этим батальоном. Если мне придется убить каждого члена этого подразделения, пока я не доберусь до последнего десятка здравомыслящих и знающих свое дело людей, я так и сделаю, чтобы начать стрелять по цели. Я выражаюсь совершенно ясно?
- Капитан, мне плевать, кто вы, - резко сказал полковник. - Я не приемлю тон такого рода ни от какого чертова О-3.
- Полковник, - холодно произнес офицер, - я пристрелил многих старше меня по званию, кем был недоволен. Вам обидно, что вас оттрахал какой-то капитан, - мне насрать на вашу обиду. Вы не знаете своего дела, и возиться с вами у меня нет времени. Выбирайте одно из трех: командовать, подчиняться или умереть.
Полковник промолчал, поскольку понял, что капитан был абсолютно серьезен. И был довольно большой шанс, что, если капитан из этих Шести Сотен попросит о его отставке, просьбу исполнят. До чего же докатилась Армия, черт бы все побрал.
- Капитан, мы не выйдем в параллель за три минуты, - вразумительным тоном сказал он.
- Полковник, вы когда-либо слышали об Испанской Инквизиции? - сжато спросил Керен.
- Да, - сказал офицер и побелел. - Я... уверен, мы сможем вывестись так, что это вас удовлетворит, капитан.
- Постарайтесь, - проскрежетал капитан. - Старайтесь так, словно послины собираются отгрызть вам задницу. Потому что если вы попали между пости и Шестью Сотнями, выбирайте пости. Я ясно выражаюсь?
- Ясно, - ответил полковник и напомнил себе не забыть откозырять, прежде чем развернуться и уйти.
Керен проводил его уход холодными, мертвыми глазами, затем обошел командный «Хаммер», возле которого они вели свою тихую беседу. Он удостоверился, что никто на него не смотрит, а затем, сохраняя то же самое выражение лица, согнулся и сблевал.
Он сполоснул рот глотком воды из фляжки и покачал головой. Не то что он не был готов пристрелить высокомерного, неграмотного ублюдка, командовавшего артиллерией. Дело заключалось в том, что это бы не помогло. Подразделение исполняло обязанности по поддержке Форт-Монмута столь долго, что оно никоим образом, ни по форме, ни по существу, не было подготовлено ни для чего другого, кроме как день за днем вести огонь с одной и той же позиции, с теми же самыми азимутами и возвышениями.
К сожалению, их выдернули с их теплых позиций как «самых избыточных» и послали поддержать атаку в Рочестере. Как оказалось, определение «самые избыточные» означало «самые неумелые». Это была старая проблема: когда часть вызывали и говорили ей «нам нужны лучшие из вас для трудной работы», терявшая свою боеспособность часть, естественно, не хотела посылать самое лучшее. Касалось ли дело подборки индивидуумов или комплекта подразделений, командиры всегда были склонны отсылать тех, с кем им не жалко было расстаться.
И любой командир в здравом уме пожелал бы избавиться от этого батальона артиллерии. Керен не мог не задаться вопросом, сколько за ним числится случаев «дружественного огня».
Керен снова покачал головой и вытащил из кармана сотовый телефон. Кругом все еще оставалось множество ретрансляторов, и пока послины не ставили помехи, мобильники были вполне приличным способом связи. И большинство воинских подразделений не вели их мониторинг, что время от времени являлось реальным плюсом.
- Эй, Дункан, кореш, я думаю, настало время для Испанской Инквизиции...

Предыдущая страница 2 Следующая страница


3 Джон Ринго

* * *

Майк смотрел, как маркер качества новой артиллерийской батареи поднялся с Качества Два к Качеству Четыре, и улыбнулся. Если бы подобного не случилось, он стал бы задаваться вопросом, что там не так.
- И похоже, Керен только что с ними поработал, - продолжил он под грохот открытого бригадой огня «время-до-цели», точно вовремя.
- О! Чудесно, - немного истерично рассмеялась капитан Слайт. - По дороге туда нашу задницу будет обдувать ветерком, сэр.
- И она такая прелестная задница, - отстраненным тоном сказал Майк. Он переставлял иконки, и поскольку они прыгали взад и вперед, он знал, что Дункан делает то же самое. - У нас есть выбор между завесой заградительного огня или огнем по запросу. Мы можем выставить завесу минометами или перемещать огонь минометов по запросу. Ваш выбор, так сказать. Я хочу переставить роты и поместить «Браво» на левый фланг. Вашей задачей будет растянуться вдоль левого фланга и держать эту зону, пока вас не сменят Десять Тысяч или другие подобные подразделения. Так как вы будете наиболее растянуты, я передам вам большую часть дополнительного огня. И что ни говори, такое число минометов создаст паршивую завесу.
Он знал, что если бы установил системы скафандра на имитацию зрения, то увидел бы, как женщина-офицер постукивает пальцами по передку своего шлема. Это была нервная привычка, наилучшая замена обгрызанию ногтей. Что командир делала постоянно, когда была без брони. Слышно было звяканье сталепласта по сталепласту.
- По запросу, сэр, - сказала капитан. - Я даже больше хотела бы расположить роту буквой «Г». Завеса в конце концов окажется позади нас.
- Мы возьмем этот мост, когда до него дойдем, - ответил Майк. - Капитан Холдер, у вас есть проблемы с размещением в центре?
- Нет, майор, - ответил командир. - Мы раскатаем их в лепешку.
- О'кей, - ответил О'Нил, переставив маркеры трех линейных рот. В трех ротах уже и так не хватало людей, и перевод «Браво» на прикрытие фланга, что было необходимо, снизит плотность огня, «распашку дороги», на что ББС опирались при сокращении толп послинов. Единственным резервом оставались их тяжеловооруженные скафандры «косари смерти». Так как скафандры были конфигурированы для непрямой огневой поддержки, то если в шеренге возникнет брешь, единственными, кому предстояло позаботиться об этом, будут командование и штаб батальона. Не слишком приятная мысль, но такое случалось и раньше. Он перераспределил роты, в то время как Приборы Искусственного Разума обозначили линию атаки каждому отдельному солдату в ротах. Впрочем, линии атаки являлись лишь рекомендациями. Бойцы ББС знали, что при изменении обстановки им полагалось думать на ходу и довести работу до конца. Любимой присказкой была «максимум агрессии». Вслед за выражением, которое их командир применял слишком часто, они просто назвали это «Танцем с Дьяволом». - Артиллерия готовится снизить плотность артподготовки. Давайте перестраиваться, быстро.
Командиры проделали это, не сходя с места, и на поверхности воды движение почти никак не проявилось, кроме странной ряби в некоторых местах. Солдаты восприняли изменения без комментариев; их системы дали им более чем достаточно данных, чтобы понять причину, и они все были отобраны не за одну лишь агрессивность. Было очевидно, что поддержки заградительного огня не будет. Без него в наибольшей опасности окажется левый фланг. И это означало, естественно, что роте «Браво» будет поставлена дополнительная задача. Как бы Майк ни старался проводить ротацию рот, все соглашались с тем, что, когда действительно пахло жареным, выбор падал на «Браво».
Поэтому солдаты выполнили неожиданное передвижение невозмутимо и споро. Они выстроились в шеренгу, готовые к выходу. Потребовалась перегруппировка почти двухсот скафандров под десятью футами воды, но это тоже проблемы не составило: ПИРы каждого скафандра проложили маршрут, и бойцы следовали указаниям, «облетая» друг друга на инерционных компенсаторах скафандров, пока не достигли назначенных им позиций.
О'Нил даже не озаботился посмотреть, есть ли проблемы. «Пантеры» были настолько прокованы, что не осталось ничего, кроме чистого металла; они могли исполнить перестроение даже во сне. Точно также они проведут и последующее сражение, но потери будут велики. И затем батальон станет еще меньше, без существенного пополнения в обозримом будущем.
Он посмотрел на таймер и скорчил гримасу. Он надеялся выступить на последней стадии артподготовки; обстрел не был помехой скафандрам. Но «время-до-цели» уже заканчивалось, а они только встали на место. Придется обходиться тем, что есть.
- Пошли.
Карен Слайт заворчала, когда увидела фактическое положение на берегу. Пока скафандры не вышли из воды, ситуация представляла собой лишь набор иконок и показателей. Она могла получить изображение от скафандра Дункана, но это не сказало бы ей ничего такого, о чем уже не сообщили сенсоры. Фактически оно было бы значительно менее четким. Но чего датчики не могли дать ей, так это графически-наглядное изображение изорванного обстрелом ада, которым стал центр Рочестера.
Обстрел методом «время-до-цели» велся смесью фугасных и кассетных шариковых боеприпасов с бесконтактными взрывателями по квадрату со стороной в один километр, ограниченному каналом на южной стороне, Каслмэн-авеню на востоке, рекой на западе и Элмвуд-авеню на севере, и он спустил шкуру с послинов в этом кармане. Реку готовились форсировать по меньшей мере тысячи и десятки тысяч кентавроидов, и обстрел перебил большинство из них. Обломки разрушенного города усеивали тела инопланетян размером с арабскую лошадь, местами в три-четыре слоя.
Обстрел оставил после себя разоренную пустыню из груд щебня, раскиданных тел, висевших над полем битвы облаками дыма и пыли. Но в этом порожденном огнем тумане двигались неясные формы.

Часть послинов, и даже многие из них, уцелела после первого налета «времени-до-цели» и теперь реагировала на перемещение огненного вала. Некоторые убегали, а другие стояли, как вкопанные, и ожидали, когда он их накроет. Но были немногие, кто начинал учиться человеческой уловке поиска укрытия. Делать это под огнем снарядов с дистанционными взрывателями было непросто: чтобы избежать хлещущей сверху шрапнели, требовалась защита над головой, а несколько последних недель непрерывного сражения разрушили большинство таковой. Но какое-то малое число послинов нырнуло в оставшиеся подвалы и бункеры. И они непременно вылезут обратно, когда вал заградительного огня двинется дальше.
Батальон вышел на линию первой фазы, высокий берег реки, и солдаты шлепнулись на живот, словно были единым зверем. Скафандры активировали свои маскировочные голограммы, и единственным признаком их присутствия стал краткий ряд всплесков грязи. Однако артподготовку пережили и некоторые бого-короли, и они использовали свои сенсоры, чтобы выследить замаскированные Боевые Скафандры и открыть по ним огонь.
Люди немедленно ответили, массированный огонь батальона отыскивал лучше вооруженных бого-королей и уделял им свое смертоносное внимание, но гораздо более многочисленные «нормалы» теперь знали, что у них на фланге находится враг. Они повернулись лицом к угрозе и открыли огонь более или менее наугад.
Большинство огня проходило выше, но часть его молотила по земле и даже по солдатам батальона. Именно в этих условиях ББС оправдывали себя. Распластавшись на земле, они представляли собой в лучшем случае плохую мишень, и большинство попадавших в них зарядов, которые уничтожили бы боевую машину «Брэдли», отскакивали, не причиняя вреда.
Впрочем, не все, и Слайт снова заворчала, когда увидела, как погас первый индикатор в ее роте. Местоположение и имя солдата, Гарцелли из третьего взвода, кратко вспыхнули в верхней части дисплея, затем исчезли. Она не позволила себе сосредоточиться на нем, только отметила это и пометила его, чтобы потом подобрать. Ее первый сержант наверняка сделал то же самое, но подстраховаться не повредит.
Она посмотрела на высоту, возвышавшуюся над полем боя. Склон был действительно крутым и отчасти прикрывал батальон от скопившихся наверху послинов. Они не попали под молот огня артиллерии и были свежими; когда они ввяжутся в бой, станет жарко, и «Браво» очутится в самом пекле.
Основной огонь на прибрежной полосе, однако, был подавлен, и она получила приказ командира батальона начать движение к линии следующей фазы.
Теперь все стало посложнее. Только один из ее взводов, третий, фактически собирался находиться «на линии» с остальной частью батальона, два других должны были расположиться уступом, чтобы прикрыть левый фланг. Для этого требовалось, чтобы эти два взвода подождали, пока батальон пройдет вперед, и растянулись по той стороне вереницей, словно бусины. Она подождала, пока примерно половина ее людей не пошла вперед, затем двинулась сама. После нескольких шагов она споткнулась и посмотрела вниз на попавшего ей под ноги послина. Разобраться, бого-король он или нормал, было невозможно: стопятидесятипятимиллиметровый фугасный снаряд уничтожил всю его переднюю половину. Но осталось достаточно, чтобы путаться у нее под ногами, и чем дальше вперед, тем больше их было. Она просто разрывалась, присматривая за всей ротой, при этом также следя и за собой, и иногда задавалась вопросом, как, черт возьми, это делает О'Нил.

* * *

Осознанно Майк даже не зафиксировал символ рыхлой поверхности, но топнул сапогом, пробив грудную клетку кессентая, затем дернул ногой, чтобы освободиться, и продолжил движение. Условные обозначения почвы вокруг него не смог бы прочитать никто другой, гиперсжатая схема показывала уровень земли и ее кондиции. Оригинальная схема заменила первоначальное изображение в нижней части экрана после того, как он провалился пару раз под лед. Тогда половина экранных образов была сжата с боков, пока не осталась полоска обозначений высотой в дюйм, простиравшаяся по всему его полю зрения.
Его «обзор» сражения, после пяти лет командования, представлял собой сплошную массу условных значков и графиков; естественный внешний вид только отвлекал. Он удовлетворенно пробежал глазами по обозначениям. Все роты двигались упорядоченно, и капитан Слайт отлично действовала, выводя «Браво» на позицию вдоль Элмвуд-авеню. Рано или поздно масса По'ослена'ар вокруг Мемориальной Больницы Стронга или ее развалин ломанется вниз в порыве атаки тена'ал и врежется в «Браво» подобно лавине. Если они дотянут до момента, когда «Браво» полностью встанет на позицию, роли это не сыграет. И пока все показатели светились зеленым.
Пара мостов отображалась как сомнительные, их иконки высвечивались желтым. Он не стал и пытаться выяснить почему; его ПИР обрабатывал данные из тысячи источников, и любое из них могло привести к этому заключению. За прошедшие несколько лет Шелли стала чрезвычайно сведущей в оценке качества подразделений, и если она говорила, что с мостами, вероятно, придется провозиться немного дольше предполагаемого, чтобы попасть в «горячую» зону, то, вероятно, она была права. Другой экран показывал символы выдвигающихся на позиции Десяти Тысяч.
На другом берегу реки имелись высокие здания, и он отметил факт, что кессентаи на высотах начали падать. За дело явно взялись снайперы Десяти Тысяч, используя и свое собственное оружие, и установленные на треножниках системы с «телеуправлением». Впрочем, на таких дистанциях было маловероятно, чтобы они могли всадить пулю в энергетический отсек тенара, а жаль: когда снайперская пуля пятидесятого калибра поражала энергокристаллы, нестабильная матрица имела склонность превращаться в близкое подобие двухсотпятидесятикилограммовой бомбы.
Батальон достиг путей железнодорожной магистрали «Конрэйл», и Майк распорядился сделать короткую остановку, чтобы привести все в порядок. «Косари», которые постоянно откликались на запросы подбросить огня, выдернули зарядные трубы из огромных корзин для боеприпасов, приваренных у них на спинах, а обычные бойцы ББС проверяли уровень боеприпасов и менялись местами в случае необходимости. Стандартные скафандры несли сотни тысяч пуль в форме капли из обедненного урана, но гравиоружие имело скорострельность почти пятьсот выстрелов в секунду. Это подразумевало, что бойцы иногда должны были беспокоиться о нехватке боеприпасов, каковую ситуацию до войны посчитали бы невозможной.
Выпуклые скафандры санитаров и инженеров двинулись вперед, пополняя боеприпасы бойцам и проверяя оборвавшуюся связь. Такое повреждение обычно означало, что солдату уже не помочь, УМН, или Убит На Месте на бездушном языке санитаров на поле боя, но иногда оно было лишь обширным повреждением скафандра, при котором боец оставался в живых. Если дело обстояло именно так, в девяти случаях из десяти санитар также оставлял солдата лежать на месте.
Только незначительное число солдат выбывало из боя по причине серьезных ранений или поврежденного оружия. Обычно, если что-то пробивало скафандр, это оказывалось смертельным, но опять же, если боец оставался жив после начального шока, скафандры поддерживали в них жизнь, пока их не подберут, локализовывали повреждение, обрабатывали рану, боролись с инфекцией и либо погружали солдата в анабиоз, либо блокировали нервные окончания, в зависимости от тактической ситуации. И даже такие повреждения, как потеря конечностей, представляли собой в худшем случае неудобство, что О'Нил хорошо знал: он покинул Дисс только с одной функционирующей конечностью. Регенерация и гиберзин являлись, возможно, двумя самыми большими благами, которые людям дали галактиды, и бойцы в скафандрах хорошо это знали; в то или иное время большинство ветеранов потеряло по меньшей мере одну конечность.
Майк сплюнул часть жвачки в карман в слое внутреннего геля. Иконки послинов на высотах свидетельствовали, что те начинали собирать свои силы. Среди прочего имелись признаки спешившихся кессентаев. Если они также будут достаточно умны, чтобы не поднимать свои гребни, снайперам через реку будет чертовски трудно их выискивать. Даже если снайперы смогут их отстреливать, это был плохой знак. Это подразумевало, что имелся бого-король, который знал, что он делает, и мог заставить повиноваться остальных. Итак, батальону реально придется отрабатывать жалованье. Время Танцевать.

* * *

Дункан сидел ссутулясь и жалел, что в скафандре нельзя курить. Он проделал это пару раз раньше, но скафандру понадобилось чертовски много времени справиться с дымом. Внутренний гель вел себя... очень странно в последующие два дня. Он не знал, был ли это токсический шок от дыма, или скафандр просто разобиделся: спустя какое-то время внутренние слои приобретали «индивидуальность», каковая все еще оставалось загадкой. Но какова бы ни была причина, он в конце концов решил, что курить в скафандре не стоит.
Так что он пытался управлять почти дивизией артиллерии и при этом боролся с сильным желанием покурить.
Он смотрел на те же самые обозначения, что и командир батальона, и хотя у него отсутствовали инстинкты Майка относительно движений послинов, он мог сказать, что они готовились к атаке. Он бы запросил огня у двух батальонов стопятидесятипятимиллиметровых, которым поставили задачу стрелять «по запросу», но они были наполовину бесполезны. В конце концов он переключился на использование внутренних минометных подразделений ожидающих дивизий и Десяти Тысяч. Среди них имелось немало таких, которые были не слишком резвыми, или жутко мазали, но их было почти в два раза больше, чем артиллерии. Координировать их всех было ужасно тяжело; некоторые из них не отзывались на электронные команды, а другие отзывались... но неточно. Это заставляло его ПИР «подделывать» его голос по всем сетям. Но по местам скопления послинов уже начал вестись довольно сносный огонь, как раз в то время, когда главные силы начали движение.
Он смотрел на поток изображений и жалел, что не может почесать голову. Его предположение заключалось в том, что они пойдут по боковым улочкам вокруг ПС-49. Большинство из них использовало Западный Брайтон и Элмвуд-авеню, чтобы добраться до шаткой переправы. Если бы они проследовали тем же самым маршрутом, они бы вгрызлись прямо в «угол» батальона и крепко врезали по роте «Браво».
Проблема заключалась во времени полета. Послины двигались более или менее подобно лошадям и примерно столь же быстро. Так что он должен был решить, где большинство из них собиралось быть через четыре или пять минут - время, которое требовалось, чтобы отдать приказ и обратить его в команду «огонь», а затем на полет снарядов артиллерии и минометов, - потому что это важнее, чем где они находятся прямо сейчас.
Все это было сложным и каверзным. Но именно поэтому он получал крутые бабки и не должен больше находиться на передовой.
Теперь они, похоже, отклонялись к Элмвуд-авеню, и, кратко попросив удачи у любого высшего существа, которое его слышит, он сконцентрировал весь доступный ему огонь на и вокруг ПС-49.

* * *

Майк отметил перемещение иконок огня по запросу и кивнул. Предположение было хорошим, и огонь, вероятно, накроет большой процент нападающих. Но все еще будут такие, кому удастся просочиться через огонь и обойти его. Заняться ими предстоит капитану Слайт, а им пора двигаться; вал заградительного огня перед ними закончил предусмотренную остановку и приготовился перемещаться вперед.

* * *

Капитан Слайт передала по команде приказ идти вперед и обратила свое внимание на север. Массивный минометный огонь только что начал смещаться, и послины изо всех сил старались опередить его. Где-то около больницы находился бого-король, или бого-короли, обладавшие здравым смыслом, и они не только гнали «свои» силы в направлении людей, но гнали и неуправляемую массу нормалов, до этого потерявших бого-королей. Это примерно напоминало загон кошек, поскольку нормалы, которые не были подобраны - «привязаны» - другими бого-королями сразу после смерти своего лидера, имели тенденцию впадать в хаос и бросаться на все, что движется. Но в данном случае для несвязанных оставался только один путь, и он вел прямо на «Браво».
Это началось, когда батальон снова пошел вперед. Большинство несвязанных, кто нес тяжелое оружие, побросали его, и почти весь огонь велся из одномиллиметровых рэйлганов и дробовиков, которые скафандры даже не замечали. К сожалению, в массе нормалов все еще оставались вооруженные более тяжелыми трехмиллиметровыми рэйлганами, которые могли пробить скафандр, если послину везло, или с пусковыми установками гиперскоростных ракет, которые могли расколоть скафандр подобно грецкому ореху. И ПИРам было трудно выделить их из всей этой массы для оказания им специального внимания.
Была также такая проблема, что рота не могла просто игнорировать огромную массу, чтобы сконцентрироваться на более опасных отрядах позади нее. Каждый из этих кентавроидов нес мономолекулярное мачете-бома. Несколько ударов одного из них, и целостности скафандра конец; одним из самых больших страхов любого бойца в скафандре было оказаться затоптанным лошадьми.
Поэтому когда лавина послинов устремилась вниз по узким улицам, мелькая среди обломков, рота открыла по ней огонь.
Сделанное индоями гравиоружие стреляло трехмиллиметровыми пулями покрытого углеродом обедненного урана в форме капли, которые ускорялись до небольшой доли скорости света. Углеродное покрытие добавили после того, как обнаружили, что заряды ОУ имели тенденцию «таять» приблизительно через десять километров при нормальном атмосферном давлении, но углерод не предотвращал образование характерных для них «серебряных молний» плазменного разряда. Вдобавок из-за релятивистской скорости зарядов, когда они поражали твердый объект, большая часть их кинетической энергии высвобождалась в сильном взрыве.
Таким образом, волну послинов встретила почти сотня полос серебряного огня, переходивших в волны мощных взрывов, когда крошечные «пули» обращались в питаемое ураном пламя. Залп уничтожил первую волну полностью, любой из зарядов, не попавших в цель, летел дальше и поражал следующего инопланетянина.
Сражение с послинами в подобной ситуации часто сравнивали с попыткой остановить лавину из пожарных брандспойтов, и именно это здесь и происходило. Пока «Браво» продолжала стрелять, ни одному из послинов не удавалось сделать хороший выстрел раньше, чем его уничтожал поток огня гравиоружия. В то же самое время минометы и артиллерия громили их в мешке.
Однако чтобы достичь цели, им просто нужно было преодолеть расстояние. Батальон не мог остановиться и подождать, пока «Браво» перебьет всех послинов вокруг больницы. Даже если это было бы возможно, что вряд ли, задача состояла в том, чтобы захватить и удержать плацдарм у моста, затем дождаться подхода поддержки Десяти Тысяч.
«Браво» просто должна была двигаться. А когда она двинется, то подставит свой фланг под огонь.

5

Рочестер, Нью-Йорк, Соединенные Штаты, Сол III

13 сентября 2009 г., 06:33 восточного поясного времени
Майк бесстрастно наблюдал за движением. Больше всего его беспокоили счетчики боеприпасов. В одной этой краткой стычке «Браво» израсходовала пятнадцать процентов своих боеприпасов, а послинам не было видно конца. План предусматривал упорядоченное движение к цели, в сущности, к подкове у моста Джинеси, но Майк наверняка знал, что так не получится. Отсутствие артиллерийского огневого заграждения и лихорадочный, фрагментированный по своему характеру огонь минометов, который его заменил, означали, что к цели придется бежать.
Это была именно та ситуация, которой он боялся, когда спорил с Хорнером. Батальон был растянут, находился в наиболее уязвимой из всех возможных позиций и все еще на приличном расстоянии от цели - вершины горного хребта, который прорезала река.
Если бы не горная гряда, послины могли бы поливать сверху огнем и плацдарм перед мостом, и батальон. Не существовало никакого способа вести эффективный огонь и никакого способа сократить численность послинов из долины, не говоря уже том, чтобы сломить их дух. Но когда ББС наконец доберутся до гребня, батальон окажется на виду буквально миллионов послинов, миллионов все еще не перенесших кровопускание послинов. И нужен будет огонь всей артиллерии именно там, чтобы подавить огонь послинов и поставить дымовую завесу, мешающую нормалам прицельно стрелять по батальону. Пока большинству батальона удавалось двигаться относительно безнаказанно благодаря поддержке «лучших» артиллерийских батарей. Если она прекратится, потери начнут быстро расти.
Но были и десятки тысяч сильно сердитых послинов, начинавших выбираться из-под обломков вокруг больницы. И они готовились ударить по роте «Браво» подобно адскому молоту. Роте «Браво» нужна была вся артиллерия, чтобы не быть опрокинутой. Если они не получат хоть какую-то поддержку, и быстро, они станут трешем-в-банке прежде, чем успеешь вымолвить хоть слово.
Чтобы их спасти, нужно или иметь больше артиллерии, которой не будет, или пожертвовать Десятью Тысячами, чего ему не хотелось.
Ресурсов сделать работу просто не хватало.
Другими словами, всего лишь еще один день борьбы с послинами.
- Дункан, перенеси всю артиллерию на север в поддержку роты «Браво». Батальон... приготовиться к атаке тена'ал.
Он коснулся ряда воображаемых кнопок, и сцена начала изменяться. Голографический камуфляж, благодаря которому скафандры сливались с окружающим фоном, теперь изменился и превратился в более крупные версии демона, изображенного на его собственной броне. Пока происходило изменение, броня загрохотала призывным соло электробарабана.
- О'кей! - прорычал он, наступив на мертвого послина под ногами для лучшей опоры. - Кончай перекур, пошли бить морды.

* * *

- Господи, Майк, не настолько же плохо? - прошептал Хорнер, когда скафандры, казалось, перешли в турборежим. Все они изменили форму и превратились в больших демонических существ, затем помчались к высоте, безостановочно стреляя на бегу. Серебряные молнии грызли вершину гряды, сметая передний ряд послинов, когда он появлялся в поле зрения.
Генерал посмотрел на север. Было очевидно, что наступающая там рота попала в серьезную передрягу. Артиллерия на холмах прекратила стрельбу, и ему оставалось только предположить, что это означало ее разворот на север в поддержку того подразделения. Рота, похоже, еще не понесла серьезных потерь. Но на нее шла огромная масса неуправляемых нормалов, и если их не остановить, они разнесут осажденную роту вдребезги. Было ясно, что О'Нил выбрал отказ от поддержки артиллерией большинства своего подразделения, веря, что рота сможет продержаться. В целом Хорнеру это не казалось таким уж хорошим выбором: растянутые, как сейчас, ББС просто напрашивались на разгром. Хотя они и смогли бы захватить вход на мост и удержать его, но похоже, что это произойдет ценой потери почти всего батальона.
С другой стороны, всего этого потребовал некий генерал Джек Хорнер. Так что он не мог слишком жаловаться, когда они делали то, что нужно для выполнения задачи.
- Еще один день на скачках, - сказал полковник Катпрайс от другого окна. - Я не собираюсь дожидаться моста. Первый батальон полностью аэромобилен; я пошлю их на тот берег немедленно. Пусть используют свои тенары для поддержки роты «Браво». Затем я начну переправлять остальных на ту сторону для поддержки гряды. Иначе мы закончим этот день без батальона ББС.
- Я спущусь вниз и посмотрю, ускоряется ли наведение мостов, когда орешь на людей, - сказал Хорнер с кривой улыбкой. - И выясню, почему лодки еще не собраны.
- Это было бы хорошо, - сказал Катпрайс незаинтересованным тоном. - Там будет несколько одиноко какое-то время.
- А что, разве это новость, сэр? - спросил сержант-майор Ваклева. - Пойду принесу ваш бронежилет.
Хорнер посмотрел на полковника и снова улыбнулся, сурово.
- Вы действительно считаете это хорошей идеей, полковник? Командовать в окопах - дело командиров отделений, а не полковников.
- В отличие от, скажем, наблюдения с другого берега реки, как режут ББС, генерал? - спросил Катпрайс, вынул сигару и принялся медленно ее раскуривать. - Да, я считаю это грандиозной идеей.
Он посмотрел на восток, где тень от облака, казалось, перемещалась довольно быстро, и нахмурился.
- Ах да, - спустя мгновение сказал Катпрайс. - Как раз вовремя. Оно не стало бы по-настоящему прошедшим наперекосяк сражением без пятипроцентника.
Хорнер посмотрел на восток и вверх.
- Ну, насчет этого, по крайней мере, мы можем позаботиться.
Он щелкнул свой ПИР и махнул в сторону окна.
- Карга, вели «ШеДо» Двадцать три и Сорок два заняться приближающимся «Лэмпри», как будут готовы.
- Полковник, помните ту дискуссию, что у нас была недавно? - спросил сержант-майор Ваклева, возвращаясь в комнату с двумя комплектами бронежилетов.
- Которую?
- Насчет того, когда ты знаешь, что дело действительно плохо?
- Конечно.
- Ну, плохо, когда появляются Десять Тысяч. Хуже, когда появляются ББС. И очень, очень плохо, когда появляется генерал Хорнер. Но самое плохое, это когда появляются две «ШеДо».

* * *

Аттенреналслар был из тех, кого люди стали называть «пятипроцентниками». Девяносто пять процентов послинских бого-королей понимали только самые простые императивы. Поесть, потрахаться, подраться, захватить территорию - и так до самой смерти. Однако оставшиеся пять процентов причиняли некоторым образом больше неприятностей, чем прочие девяносто пять. «Пятипроцентниками» были те, кто забивал частоты людей вроде бы случайно, но всегда это случалось в самое неподходящее время. Именно пятипроцентники иногда проникали в сеть управления огнем, ко всеобщему ужасу. Именно пятипроцентники организовывали группы послинов для почти согласованных действий. И именно пятипроцентники использовали свои «Лэмпри» и Командные Додекаэдры в качестве аэромобильных подразделений.
Одним из кошмаров О'Нила был страх, что кто-нибудь организует всех пятипроцентников в одно массивное подразделение.
В данный момент, впрочем, Аттенреналслар был одним из очень немногих бого-королей, кто решил, что лучший способ повернуть ход этого сражения - перелететь на своем посадочном модуле через реку и напасть на людей сзади. Он мог быть единственным; выгоды «аэромобильности» сильно упали для послинов в последнее время.
В начале войны это была тактика, почти гарантировавшая успех. У людей имелось очень мало оружия, которое могло атаковать посадочные модули. И пока они оставались ниже линии горизонта по отношению к одному из немногих уцелевших Центров Планетарной Защиты, людям почти всегда приходилось ждать, пока они приземлятся, прежде чем появлялся хоть какой-то реальный шанс атаковать сидящих внутри послинов. Так как модули также несли на себе вооружение для борьбы с живой силой, не говоря уже о вооружении класса «космос-космос», которое запросто могло уничтожить большинство личного состава батальона, они могли безнаказанно нападать на наземные подразделения. Удивляло, что послины не пользовались ими всегда.
Однако это слабое место отметили еще до первой высадки врага; Майк О'Нил заслужил первую Медаль Почета за почти единоличное уничтожение командного корабля. Но этот метод не рассматривался, как способствующий выживанию.
При первой большой высадке на Землю создалось впечатление, что одному линкору удалось, хотя скорее благодаря счастливой случайности, сбить «Лэмпри». На этой основе родилась концепция орудия «ШеДо», вид того извращенно-сволочного оружия, которое создается только в ходе действительно ужасных войн.
Орудие было названо по имени Комиссии Индустриального Планирования Долины Шенандоа, группы, которая первой решила все многочисленные конструкторские проблемы, свойственные новой системе, а большинство первых частей и деталей массивной конструкции были сделаны на металлургическом комбинате Роанока.
Это оружие было сама простота. Орудие представляло собой удлиненный лишенный нарезов ствол шестнадцатидюймового орудия линейного корабля. Из-за периодической потребности в стрельбе высоким темпом стандартное заряжание шестнадцатидюймовок по методу «снаряд и картуз», заключавшемся в заталкивании в казенник шестисоткилограммового снаряда и следовавших за ним двадцатипятикилограммовых картузов с порохом, было заменено унитарным снарядом размером с небольшую МБР. Орудие «ШеДо» несло на себе восемь снарядов в качестве «стандартного боекомплекта», и тягач мог буксировать еще две «обоймы» по четыре снаряда, что позволяло перезаряжаться менее чем за десять минут. Каждое орудие было заряжено стандартными снарядами, но его всегда сопровождали по крайней мере два тягача «по требованию» со специальными боеприпасами, включая и сенсоры, и заряды антиматерии для ведения огня по площадям.
К другим параметрам относилась способность стрелять под углом от минус двух до девяноста семи градусов по вертикали из вращающейся башни и полная мобильность системы. Именно эта комбинация заставляла все команды конструкторов почти опускать в отчаянии руки. До тех пор, пока добрые ребята (и девчата) из Шенандоа не пошли навстречу и не согласились, что по своим задачам орудие должно быть больше, чем кто-либо был готов признать, даже неофициально.
Наконец-то построенное чудовище бросало вызов рассудку. База транспортера составляла в длину почти сотню метров, две гусеницы шириной по пятьдесят метров с обеих сторон поддерживались катками высотой в четыре этажа. «Орудие» было установлено на амортизаторах размером с небольшую субмарину и построено с использованием некоторых из тех же самых методов. Вращающаяся башня была в два этажа толщиной, построена из множества частей, «сваренных» вместе посредством сварки взрывом, и почти пятьдесят метров в поперечнике. Верхняя палуба представляла собой шестидюймовую стальную плиту, но не в качестве броневой защиты, а потому, что, когда орудие стреляло, любая другая основа не выдерживала и гнулась.
Когда проект в основном закончили, стала очевидна проблема с источником энергии: во всех Соединенных Штатах не нашлось достаточно мощного дизеля для обеспечения проектных требований оружия. С другой стороны, в Канаде имелись обильные запасы уранита, и они располагались выше границы температур, предпочитаемых послинами. Поэтому единственным выбором оставалась атомная энергия. Однако казалось глупым размещать на борту многочисленную «команду управления реактором». В конце концов решили «позаимствовать» южноафриканский проект простого, практически безопасного ядерного котла, называемого «гелиево-галечным» реактором. В системе использовался слой «гальки», которая автоматически замедляла реакцию, и гелий - который не мог поглощать, а, следовательно, и выделять радиацию - как средство теплообмена. Даже если система хладагента полностью потеряла бы герметичность, то есть начала бы выпускать гелий в атмосферу, никакая радиация наружу бы не вышла, а реактор не «расплавился» бы. Конечно, при прямом попадании в реактор «горячий» уран рассеялся бы по всей округе, но кроме этого, никаких проблем; система была абсолютно устойчива против «Китайского Синдрома».
Центр управления и жилые помещения фактически располагались в нижней части бегемота и были размером с трейлер. Не то чтобы требовался большой экипаж: фактически системой мог управлять один человек. Просто в этом заключалось больше здравого смысла. Конструкторы посмотрели на физические потребности экипажа из трех человек и в конце концов остановились на маленьком командном центре с мощной броневой защитой. Но громадина располагала таким избытком энергии и места, что проект дополняли и исправляли до тех пор, пока не получили небольшие жилые помещения, позволявшие экипажу не зависеть от окружающей среды.
Проектировщики также включили довольно интересное транспортное средство для эвакуации.
Так что когда команды «ШеДо» Сорок два и Двадцать три получили сообщение, что летит посадочный модуль, они отбросили карты, отбросили игровые приставки «Gameboy» и споро принялись за дело.
- Я Сорок второй, генерал, - сказал подполковник Томас Вагонер. Сорок второй был новехоньким «ШеДо», самым новым до появления Сорок третьего. И подполковник Томас Вагонер был новехоньким командиром «ШеДо». Его только что перевели, невзирая на его протестующие вопли, с командования бронетанковым батальоном, и он с трудом приспосабливался снова быть командиром танка, как его ни назови. Но он был вполне уверен, что сможет, слава богу, вспомнить, как натягивать гусеницу. - Мы готовы.
- О'кей, парни, сбрасывайте маскировку; пришло время высунуть трубу.

* * *

Дункан нутром почуял громыхание и сконфигурировал поле зрения так, чтобы оно «перекатилось» на запад. Остатки Западного Рочестера содрогались, как будто город поразило небольшое, но продолжительное землетрясение, и видно было, как с холма, на котором сидел Дункан, покатились валуны. Когда поле зрения наконец докатилось до запада, причина эффекта стала очевидной.
Позади него, приблизительно в четырех милях к тылу на южной стороне канала задрожал и раскололся странной формы холм. По мере опадания зеленоватой пены взору открывались огромные очертания ствола «ШеДо».
Штуковина была просто уродливой. Никакое другое слово не подходило для ее описания. Здоровущий ствол требовал чего-то вроде укосины подъемного крана, чтобы предотвратить прогибание, а массивная конструкция всей системы не допускала ничего в смысле красоты. Подобно паровому экскаватору для гигантских открытых карьеров или глубоководной буровой платформе - единственным до того машинам таких размеров, орудие воплощало собой чистую функцию.
Масштаб оружия было трудно постичь, пока наблюдатель не осознавал, что крошечные муравьи, бегущие рядом, это даже не люди, а грузовики.
Дункан покачал головой, когда штуковина сначала качнулась из стороны в сторону, чтобы предупредить всю «мелюзгу», что она готовится к маневру, а затем начала набирать скорость вверх по склону маленькой морены, раздавив по пути фабрику.
- Гребаные показушники, - пробормотал Дункан, отворачиваясь на восток.

* * *

- Сорок второй! - позвал командир «ШеДо» Двадцать три. - Имейте в виду, у нас еще два взлета, включая К-Дек.
- Вас понял, - сказал подполковник Вагонер. Он намеревался использовать морену как прикрытие, пока не получится сделать хороший выстрел по «Лэмпри» с заглубленным ниже уровня поверхности корпусом. Проблема с орудиями «ШеДо» заключалась в том, что в целом для «заглубления корпуса» требовалось что-то вроде маленькой речной долины; морена была лучшим из того, что у него имелось под рукой.
Но раз взлетели еще два, они смогут обстреливать позицию Сорок второго с севера. Вопрос состоял в том, взяться ли за них сразу, как только они появятся в поле зрения, или после ведущего «Лэмпри».
- Сержант Дарден! - позвал он водителя. - Поворачивайте к южной стороне морены со стволом приблизительно сорок градусов к углу склона. Мы собьем первый «Лэмпри», когда он будет пролетать мимо, затем обойдем склон кругом и займемся другими.
Он переключился на частоту «ШеДо» и поглядел на схему боя.
- Двадцать третий, приготовьтесь к движению. Когда мы атакуем первый «Лэмпри», бейте по первому из остальных. Затем вместе навалимся на номер три.
- Понял, сэр, - отозвался другой ствол. - Пора показать этим котятам из ББС, что такое настоящий «хэви метал».

* * *

Дункан только вздохнул, когда земля затряслась по-настоящему. Вспомогательный экран показал, как другой холм - гораздо менее живописный, потому что из него торчали здания, - распался на части, когда ожила вторая «ШеДо». Ее поддерживаемое укосинами орудие смотрело на восток.
Внезапно до Дункана дошло, что ствол не был направлен в небо особенно высоко. Он посмотрел на орудие, посмотрел в направлении вероятной цели и успел только произнести: «Ой, блин», как оружие выстрелило.

* * *

«ШеДо» использовали снаряды, эквивалентные снарядам шестнадцатидюймовых орудий линкоров с «максимальным зарядом». Пуля, однако, являлась подкалиберным снарядом, «стрелой» из обедненного урана, окруженной «башмаком» из термопластика. Следовательно, пуля была очень легкой в сравнении со стандартным снарядом шестнадцатидюймовки. И вместо нарезного дула, которое стабилизировало снаряд в полете вращением, но также и снижало его начальную скорость, это было гладким. Ствол был также почти в три раза длиннее стандартного шестнадцатидюймового, позволяя таким образом передать пуле гораздо большее количество энергии от заряда.
Так как скорость снаряда представляет собой функцию от переданной энергии по отношению к весу снаряда и трению в стволе, снаряд покидал ствол на скоростях, обычно достижимых только космическими кораблями.
Пластмассовый «башмак» отпадал в пределах половины мили, и то, что оставалось, представляло собой заостренный урановый стержень длиной шесть футов и толщиной восемь дюймов, с вольфрамовыми «плавниками» в задней части. Плавники стабилизировали его полет. И он летел, оставляя за собой хвост серебряного огня, преодолевая двадцать километров до цели менее чем за две секунды. Однако такие скорости и энергии не обходятся без некоторых незначительных побочных эффектов.
Дункан вцепился сталепластовыми пальцами в скалу, когда на него обрушился ураганный ветер. Звуковой удар, который выбил стекла и кое-где даже повалил стены в больнице у подножия холма, выглядел почти запоздалым дополнением к ветру. Ветер, достигавший скорости торнадо, обрушился на здания и людей по всему Рочестеру, срывая крыши, обваливая стены, переворачивая грузовики и расшвыривая солдат, словно булавки.
Какие бы побочные эффекты ни вызывал снаряд, его главный эффект был даже более захватывающим. Простое кинетическое воздействие почти наверняка уничтожило бы «Лэмпри» или даже К-Дек - когда снаряды не взрывались, они имели тенденцию пробивать корабли насквозь. Но проектировщиков орудий «ШеДо» понятие «почти» не удовлетворило. Поэтому в середине снаряда «ШеДо» находился маленький заряд антиматерии. Всего лишь эквивалентный ядерному заряду мощностью десять килотонн.
Зрелище удара снаряда по кораблю померкло под напором серебряного огня, потоки которого вырвались из каждого шва и отверстия. Какое-то мгновение казалось, что корабль уцелеет, но затем его просто разнесла на части огненная туча, поглотившая послинов в радиусе в четверть мили. Большие куски, размером с легковой автомобиль или грузовик, долетели почти до боевых порядков людей, а частицы размером с голову человека достигли аж местоположения Дункана.

* * *

- Показушники, - проворчал Дункан, стряхивая грязь. Он подобрал кусок от «Лэмпри», который ударил в вершину холма, и отшвырнул его в сторону. - Конечно, с подходящим снаряжением это легко. А вот попробуйте как-нибудь проделать такое в одном скафандре.

* * *

- Цель поражена, - сказал Двадцать третий. - Ваша очередь, подполковник.
- Верно, - сказал Вагонер. - В следующий раз постарайтесь достичь некоторого угла возвышения; вторичные эффекты выстрела тряхнули целый корпус.
- Хрустяшки, - отозвался Двадцать третий. - Что я еще могу сказать?
- Вы можете сказать: «Есть, сэр», - предложил ему Вагонер. - И замаскироваться.
- Есть, сэр!
- Сорок второй, конец связи.
Он тронул управление и кивнул, когда линия курса встала на место. Курс цели был проложен, потенциальный побочный ущерб отмечен. Они произведут выстрел вдоль края корпуса, но не рядом с каким-либо госпиталем, как этот идиот в Двадцать третьем. И цель находилась выше по меньшей мере на тысячу футов. Ущерб должен быть минимальным.
- Сорок второй, приготовиться, - сказал он по внутреннему интеркому. - Цель через три, две, одну...

* * *

Аттенреналслар выругался, когда взорвался летевший позади командный корабль, и начал мотать свой «Лэмпри» из стороны в сторону, надеясь сбить прицел того проклятого демонами оружия.
Самоходка, атаковавшая командный корабль, уже скрылась за одной из маленьких гор, что усеивали эту равнину, и он был уверен, что приборы на мгновение засекли другую. Но расшифровка проклятой технологии Аллдената являлась задачей тех, кто их изучал; большинство значков были ему незнакомы.
- Ну давай выходи, - шептал он, поглаживая управление оружием, нацеленным на отдаленный пригорок. - Выходи, мелкий абат, и посмотри, что у Аттенреналслара для тебя есть...

* * *

- Говнюк маневрирует, подполковник, - сообщил сержант Притчетт. Стрелок поставил орудие «ШеДо» на полный автомат, когда показался «Лэмпри», и нажал пусковую кнопку. - Решение на подходе.
Радар на миллиметровых волнах сбоку ствола «окрашивал» цель, сравнивая ее с электронными изображениями различного оборудования послинов в памяти. Бортовой компьютер решил, что да, это посадочный модуль, и отсутствие ответа на запрос «Свой-чужой» свидетельствовало, что да, это была обоснованная цель. Затем он провел лучом лазера внутри ствола, проверяя, в хорошем ли он состоянии для производства выстрела, и другим по внешней поверхности, определяя, все ли опорные структуры, которым полагалось его поддерживать, действительно функционируют. Наконец он просчитал искривление ствола, число сделанных из него выстрелов, температуру воздуха, и несметное количество других переменных, чтобы принять адекватное решение о производстве выстрела.
Мимоходом он также отметил, что цель медленно маневрировала. Но когда дистанция до цели составляет менее десяти километров, а снаряд летит со скоростью две тысячи пятьсот метров в секунду, у цели остается менее четырех секунд движения. И это была бооольшущая цель.

* * *

- Фуссирто уут! - зарычал Аттенреналслар. - Их два.
Маловероятно, что вспомогательное оружие сможет поцарапать эту штуку; она была размером с оолт'пос. Но он попытался развернуть корабль, чтобы навести плазменное орудие.

* * *

- Пошла! - крикнул Притчетт, когда весь мир окрасился красным.
На один выстрел оружие тратило больше энергии, чем танковая бригада, и хотя ствол был основательно укреплен, а весь агрегат был размером с нефтяную платформу, он все равно встряхнул зверюгу, словно терьер крысу.
Но еще раньше, чем стихли последние громовые раскаты, Дарден дал монстру задний ход, а Притчетт проследил, чтобы последовательность автоматического заряжания шла должным образом.
- Цель поражена! - с ноткой удовлетворения произнес подполковник Вагонер. - Вот что я называю высунуть дуло.
Может, в конце концов он сможет привыкнуть снова быть командиром танка.

* * *

Внутри брони Майк широко улыбнулся, когда волна избыточного давления смела послинов с вершины гребня.
- Клево. Нам бы еще для Слайт немного такого.
Батальон преодолел тысячу метров до высоты менее чем за шестьдесят секунд - достаточно долго, чтобы посадочные модули послинов среагировали и были, в свою очередь, нейтрализованы орудиями «ШеДо», которые вызвал Хорнер. В мешке находилось несколько тысяч послинов. Большинство их все еще были оглушены артиллерийским огнем, но немалое количество оказали сопротивление. Не выжил ни один.
Теперь послины располагались лишь ниже вершины гряды, в месте, называемом «военный гребень». Волна ядерного огня, вероятно, пробила солидную брешь в послинах на высоте, так что для ББС настало самое время отрабатывать свое жалованье. Майк тронул управление, и весь батальон одним прыжком достиг края естественного парапета. Вероятно, дальше идти не потребуется, а при такой форме гряды им даже не понадобится окапываться. Убедившись, что это именно так, он поднял свое основное оружие и выглянул наружу через систему его сенсора.
- Вот черт! - прошептал Майк. При первом же взгляде на состояние долины позади гряды показатели окрасились кроваво-красным, и он только успел очистить экран, чтобы разглядеть, что там было на самом деле, как весь батальон открыл огонь.

* * *

Со своего наблюдательного пункта Хорнер мог разглядеть некоторые из сил позади хребта, но изображение от ББС заставило его живот судорожно сжаться: насколько хватало глаз, земля кишела массой послинов. Предварительные оценки достигали что-то порядка четырех миллионов: основываясь на плотности, какую они там увидели, и только на четырех милях, попавших в поле зрения, Мелкая Карга оценила численность этой массы более чем в сорок миллионов.

* * *

- Мы не сможем этого сделать, не сможем... - расслышал Майк. Контур был открытым для всего батальона, и до него доносились обрывки разговоров. Скафандры прикрывала вершина холма, над гребнем торчало только их оружие. Но выстрел плазменной пушки или пуск гиперскоростной ракеты, сделанные с дальнего конца другой долины, могли пробить слой земли и выбить их всего парой попаданий. И уж если на то пошло, при таком количестве послинов некоторые из них обязательно прорвутся сквозь огонь, просто потому, что другие закроют их своими телами. И как только послины выйдут на дистанцию рукопашной, их бома-клинки пройдут сквозь броню. Не говоря уже о стрельбе в упор из пушек и рэйлганов.
- Спокойней, - сказал Майк. Он отключил неприятный вид и снова поставил схемы. Они говорили о том же самом, но от их вида не так холодело внутри. - Спокойней, держите стволы пониже и не забывайте рассеивать огонь.
Он поглядел на показания и усмехнулся.
- Хорошие новости заключаются в том, что даже мы не сможем промахнуться.
Из-за автоматизации систем и факта, что ББС были спроектированы «изрыгать» огонь, обычные силы свято верили, что сами по себе они не смогут попасть даже в сарай.
- Майор! - обратился капитан Холдер. - Нарастает сильная угроза нашему северному флангу. Не то чтобы они туда хотели отойти, но их выдавливает.
- Я это знаю, капитан, - спокойно ответил О'Нил. Показатели «Браво» выглядели неважно. Она растянулась в два раза больше положенного, что означало половину той плотности огня, которую поддерживала остальная часть батальона. И перед лицом сорока миллионов послинов сектора стрельбы основного батальона казались прискорбно неадекватными. И к тому же «Браво» уже израсходовала сорок процентов своего носимого боезапаса.
- Дункан, перенеси весь доступный огонь на участок перед ротой «Браво».
- А как же мы, сэр? - спросил капитан Холдер.

Предыдущая страница 3 Следующая страница


Когда дьявол пляшет 4

- Ну, - ответил Майк, - нам просто придется перебить всех этих послинов своими собственными руками.
- Впрочем, мы как раз в правильном месте, - прошептал Майк про себя. Шелли совершенно правильно не транслировала бормотание. - У нас есть высота, у нас есть позиция, один фланг по крайней мере обезопасили. Мы сможем. Все, что от нас требуется, это продержаться.
Взрыв второго модуля перебил большинство послинов прямо перед ротами «Альфа» и «Чарли» на протяжении полукилометра или около того. Но мертвая зона быстро заполнялась вследствие огромного давления с тыла. В норме послины шли вперед быстро, упорно и слепо, и неслись прямо в огонь. Но на сей раз их было так много, что это могло даже сработать.
Майку случалось разыгрывать сценарии примерно столь же плохие и «побеждать». То есть часть личного состава выживала и держалась достаточно долго, чтобы последующим силам удавалось выйти на позицию. Но сейчас не было никакой поддержки артиллерии, и батальон был слишком растянут. Ему не потребовалось много времени, чтобы вычислить шансы выжить.
- Почти никаких, - пробормотал он.
- Батальон! - позвал он. - Всем подразделениям вести перекрестный огонь, а снайперам сосредоточиться на бого-королях. «Браво», вам нужно еще немного поторчать в своем углу. Всем «косарям» всех рот идти на угол и окопаться. Все санитары и техники становятся подносчиками боеприпасов; начинайте таскать патроны и энергоблоки. И принесите «косарям» флетчеттные пушки; я думаю, это все закончится определенной работой на близкой дистанции.
Он поработал над жвачкой и сплюнул, когда над головой пронеслась первая гиперскоростная ракета. Он мог поклясться, что за прошедшие пять лет исчерпал весь свой запас вдохновляющих слов, которые говорят в подобные моменты.
- Я не могу разуться и считать по пальцам на ногах, но если мы победим в этом бою, он точно будет достоин Книги рекордов.

6

Рочестер, Нью-Йорк, Соединенные Штаты, Сол III

13 сентября 2009 г., 08:17 восточного поясного времени
Штаб-сержант Томас («Маленький Томми») Санди осознал, что вся эта фигня ему чертовски нравится.
Он сошел с платформы сбоку тенара, выстрелил в голову послина и улыбнулся. Нормал кромсал один из разбитых боевых скафандров, украшавших вершину гряды. Удлинитель гравиоружия разнесло взрывом, и Санди не мог сказать, пытался ли боец ББС сражаться вне укрытия или же был убит одним из послинов с близкой дистанции. Как бы там ни было, позиция выглядела вполне подходящей, чтобы залечь и немного поубивать самому.
Он повернулся к тенару, взял в одну руку стокилограммовый боевой ящик и пошел вверх по холму, другой рукой стреляя из десятикилограммового рэйлгана в любого послина, который высовывал голову над гребнем.
Томас Санди-младший поступил на службу в Наземные Силы Соединенных Штатов в свой семнадцатый день рождения. За прошедшие годы он превратился в точную копию своего отца, профессионального полузащитника в свое время, и «Маленький Томми» теперь вымахал ростом шесть футов восемь дюймов* [203 см] и весил почти сто сорок килограммов. Впрочем, он не был таким большим, когда пошел в армию. Свой семнадцатый день рождения он отметил спустя четыре месяца после падения его родного города Фредериксберга, Вирджиния.
Во время первого приземления Фредериксберг был окружен и отрезан от любой помощи примерно четырьмя миллионами послинов. Скудные силы местного подразделения Национальной Гвардии, батальона инженерных войск и местной милиции почти двенадцать часов сдерживали продвижение сил послинов, пока готовилось специальное убежище для женщин и детей. В конце той длинной ночи защитники взорвали мощнейшую топливно-воздушную бомбу для маскировки спрятанных гражданских лиц, и чтобы лишить послинов всякой возможности использовать тела защитников в качестве продовольствия, «треша», как его называли послины.
Послины покинули Фредериксберг с большим уважением к замку с башнями-близнецами, который был символом Инженеров. Томас Санди покинул его с подругой и воспоминаниями.
Из людей, с которыми он вырос, в живых осталось только четверо. Из защитников Фредериксберга, людей с оружием в руках, он был одним из всего лишь пяти, еще остававшихся в живых, включая его подругу.
Ни одного члена милиции из его группы. Ни одного друга, только несколько знакомых. Его мать и сестра спаслись в убежище и сейчас находились в подгороде в сельской местности штата Кентукки. Все остальные погибли.
Все погибли, были стерты с лица Земли, как будто никогда не существовали.
Послины ушли с уважением по отношению к инженерам, а также и ко всем людям. Маленький Томми ушел с воспоминаниями. И жгучим желанием убивать послинов.
Что он теперь и делал, припав к земле и прижимаясь к Разбитому Боевому Скафандру для лучшего укрытия, и выставив голову над линией гряды, чтобы оценить положение.
- Черт, я просто должен добиться перевода, - пробормотал он.
Склон ниже от его позиции был покрыт просто ковром мертвых послинов. Конечно, убить все еще предстояло миллионы, но на долю самих ББС приходился, должно быть, почти миллион, и в данный момент оставшиеся ряды поднимались вверх по холму, с трудом преодолевая эти груды тел. Ни единого клочка земли не было видно по крайней мере на клик* [километр] от самой линии гряды и до долины. Тела покрывали каждый квадратный дюйм, почти всюду в два, три, даже четыре слоя. И для Санди было очевидно, что это не работа артиллерии: побитые артиллерией послины бывали разодраны куда сильнее.
Он установил рэйлган на треногу и настроил его на автоматическую стрельбу, потом открыл боевой ящик. Там находились четыре коробки боеприпасов и дюжина батарей, а также второй рэйлган, который он поставил рядом с первым. Затем он сложил коробки боеприпасов вместе, по два на каждое оружие, и состыковал батареи. Проделав все это, он снял свое личное оружие - Усовершенствованное Оружие Пехоты калибра семь шестьдесят две, которому первоначальный ствол заменили с целью «соответствия» - со спины и отрегулировал свои стрелковые очки.
- Вот теперь можно повеселиться по-настоящему, - усмехнулся он.
Пригнувшись, он пробежал несколько метров вниз от вершины гряды, проверяя, как солдаты его секции установили свое оружие. Каждый из них был вооружен рэйлганом, и каждая команда из трех человек вручную установила боевой ящик на место. Затем, пока двое прикрывали третьего, «укладчик» установил последний рэйлган в режим «авто».
В целом сержант Санди установил почти столько же огневой мощи, сколько половина его команды.
Теперь он нашел удобное место, где расположиться, и выглянул из-за разбитого обломка скалы. Пости снова начинали собирать дерьмо в кучу, и как раз этого им нельзя было позволить.
Насвистывая первые аккорды «Дикси», Томас Санди-младший навел бусину прицела на бого-короля и мягко нажал на спуск. Точь-в-точь, как на сиську.
- Кстати о ней, - сказал он самому себе, когда первый бого-король свалился со своего тенара. - На днях мне просто необходимо съездить в Северную Каролину.

* * *

Первое, что заметила Уэнди, была светокраска. Она была настроена на самую невыразительную, ярчайше белую интенсивность. Комната имела почти болезненно-опрятный вид. Отчасти это вызывалось намеренным минимализмом; здесь вообще было мало чего личного характера. Стены из голого галпласа. Стандартный строительный материал галактических строителей подгорода можно было настроить на отражение света фактически любого тона или оттенка, так что, естественно, некий бюрократ издал декрет, что использоваться могут только четыре: уставной зеленый, уставной белый, уставной синий и уставной оранжево-розовый. Эти были уставного белого и выглядели так, словно их только что отштамповали. Так как это была внешняя часть сектора F, это могло бы быть правдой. Комбинация света, безличный характер помещения и отсутствие украшений порождали неприятное, клиническое ощущение от жилища.
Вторым она заметила шкафчик. Уныло серый, немаркированный многоугольник забился в дальний угол подобно какому-то механическому троллю. Материал напоминал стандартный галплас, но явно был сталепластом; контейнер предохранял от кражи гораздо лучше стального сейфа. Любой обитатель подгорода легко узнавал изделие индоев - все особо охраняемые секции изолировались этим материалом - и только плазма высокой энергии или молекулярная дробилка могли пробиться сквозь него. В комнате также имелся шкаф стандартного образца, так что сталепластовый сейф находился тут, вероятно, в целях безопасности.
За этими исключениями в остальном комната была обычной для подгорода. У двери из обладающего «памятью» пластика стоял типовой шкафчик для чрезвычайных ситуаций, в котором самое необычное заключалось в том, что его не раскурочили. Судя по пломбе и инвентарной описи снаружи, если бы она его открыла, то обнаружила бы четыре респиратора, ограниченный набор для оказания первой помощи и пару перчаток из «номекса». Если бы это было так, то он оказался бы первым полным комплектом, который Уэнди увидела за четыре года. Одну стену украшал плоский телевизор с диагональю двадцать семь дюймов, ковер был из типового полилона. В общем, стандартное жилое помещение, какими они были, когда Уэнди впервые спустилась в этот подземный ад.
Сидевшая на единственной кровати девушка была одета только в шорты для бега и короткий топ. Что не выглядело чересчур неуместным, потому что она была очень хорошенькой. Ее кожа отличалась подростковой чистотой недавнего омоложения, а явно ничем не поддерживаемые груди были высокими и упругими. Рыжевато-светлые волосы спадали на сложенные на груди руки и белое покрывало золотисто-каштановым водопадом, а острые зеленые глаза разглядывали посетителей с настороженной смышленостью.
- Энни, - сказала врач, - это Уэнди Каммингс. Она будет помогать вам идти на поправку. - Физиолог бодро улыбнулась. - Мы думаем, это поможет вам добиться немного большего на этой стадии вашего восстановления.
О чем не сказала доктор Кристина Ричардс, так это о том, что персонал послеоперационного отделения просто столбенел от удивления. Последняя серия исследований показала, что, если не считать дефектов речи, Энн О. Элгарс полностью оправилась после многолетней комы и экспериментальной хирургии. В чем они не были уверены, так это в том, что она на самом деле была Энн Элгарс.
- Привет, Энн, - сказала Уэнди, протягивая руку с кривой улыбкой. - Полагают, что мы «совместимы» как друзья. Посмотрим. Иногда физиологи не могут отличить свою задницу от локтя.
Личность, которая могла быть, а могла и не быть Энн Элгарс, склонила голову набок, легкая ухмылка переросла в широкую улыбку.
- Дляя дру... ей й... йяа... Энни.
- Рада это слышать, - сказала Уэнди с ослепительной улыбкой в ответ. - Я думаю, нам будет о чем поговорить. Я так понимаю, ты была в Тридцать третьей дивизии в Ококване?
- Хорошо, - сказала доктор Ричардс. - Думаю, что я оставлю вас наедине, девочки. Энни, если не возражаешь, я хотела бы, чтобы ты помогала Уэнди в ее обязанностях. Теперь ты поправляешься, а нам любая пара рук не лишняя.
Выражение скатилось с лица рыжеволосой, словно капли дождя.
- Онннкей, дкрррр...
- Не волнуйтесь, - сказала Уэнди, бросив взгляд на физиолога. - У нас все будет в порядке.
Когда дверь за доктором закрылась, Уэнди зацепила ноготь большого пальца за верхние зубы и щелкнула им в направлении ушедшего специалиста.
- Терпеть не могу психологов, - сказала она, мявкнув от отвращения. - Хреновы аналитики.
Элгарс на мгновение поработала ртом, затем с расстроенным выражением подняла руки ладонями вверх.
- Женщина для допуска в боевые части на фронте должна успешно пройти оценку психического состояния, - сказала блондинка и в бессильной досаде принялась заново перевязывать свой «конский хвостик», садясь на кровать рядом с Элгарс. - И это - настоящая «Уловка-22». «Нестабильных» отбраковывают, а бойцовская индивидуальность рассматривается у женщины как погранично нестабильная.
Рот Элгарс снова поработал, и она издала смешок.
- Фо... фолочи!
На щеках Уэнди появились ямочки.
- Да. Все они сукины дети. Я согласна. Шли бы они куда подальше. Так у тебя амнезия? И проблемы с речью, очевидно?
- Угг... уггууу, - сказала Элгарс с еще одним выражением нетерпения.
- Не волнуйся об этом, - с улыбкой произнесла Уэнди. - У нас много времени для всех историй. Но можно мне задать вопрос?
- Уггг.
- Это шкаф для оружия? Поскольку если это так, то я сильно расстроюсь. У меня отобрали все железо, когда я попала в эту проклятую дыру. Я хожу в тир не реже раза в неделю, а мне не позволяют даже пройти отбор в силы безопасности.
- Угггу, - сказала Элгарс с комичным выражением. - Й... Йа наю.
Она остановилась, ее рот подвигался.
- Йа... нне... наю что...
- Ты не знаешь, что все это значит? - спросила Уэнди. - Ты знаешь слова, только не можете их выговорить, правильно?
- Ддааа.
- О'кей. - Уэнди вскочила с кровати и подошла к невыразительному многоугольнику. Он был приблизительно высотой два метра, с шестью «гранями» на каждой стороне, и не имел каких-либо видимых замков или дверок. - Как это открывается?
Элгарс соскользнула с кровати и подплыла к шкафчику. Ее речь, возможно, оставляла желать много лучшего, но движения у нее были уверены и грациозны.
Уэнди внимательно посмотрела на нее и улыбнулась.
- Ты тренировалась?
- Фи... зио... тер'пия, - ответила Элгарс и положила руку на поверхность многоугольника. - А 'от и 'верь.
Передняя часть цилиндра распахнулась в обе стороны, пахнуло оружейной смазкой, и челюсть Уэнди буквально стукнулась об пол. Там была не пара личных вещей, там располагался целый чертов арсенал.
Левая дверка была увешана парадной формой. Висевший сверху офицерский синий парадный мундир, со знаками различия капитана, фактически весь покрывали наградные значки и медали. В какое-то время, будучи уже экспертом по обращению с винтовкой, пистолетом и автоматом, Элгарс последовательно прошла армейскую Дополнительную Программу Меткой Стрельбы и окончила Школу Снайперов Корпуса Морской Пехоты, о которой практически никто не слыхал. Она была ветераном пехотных сражений, на что указывал ее Знак Боевого Пехотинца, и очевидно, в процессе всего этого заработала два «Пурпурных Сердца» и «Серебряную Звезду». Но кульминацией всего этого являлась простая эмблема на правой половине груди, золотые «600».
- Ох, блин! - прошептала Уэнди. Помимо мундиров - на правой дверке висели камуфляж и серая форма Ударных Сил Флота по каким-то причинам - в шкафу находилось около полудюжины образцов разного оружия. На самом почетном месте стояло то, что Уэнди видела только на картинке: снайперская винтовка «Барретт М-82А1» пятидесятого калибра. Она явно побывала в деле, но прежде чем положить на полку, ей провели фабричное техническое обслуживание и упаковали в пленку. Также там находились два автомата различной конструкции с висевшими на портупее заряженными магазинами, пара пистолетов, один бесшумный «Глок», а другой что-то необычное и увесистое с лазерным прицелом и глушителем, и штурмовой винтовкой типа «буллпап». Позади всего висела боевая сбруя с полной выкладкой снайпера команды.
- Как, черт возьми, тебе удалось это сюда притащить? - спросила Уэнди. - Подгорода - полностью закрытые для оружия зоны!
- Йаа... йя наа дст'вще... Дееествитьльной...
- Ты - на действительной службе? - со смехом произнесла Уэнди. - Прости, но...
- Йаа иззз Шшшшесссть...
- Шести Сотен, - сказала бывшая жительница Фредериксберга и серьезно кивнула. - И даже мертвые из Шести Сотен все еще числятся на действительной службе.
Элгарс улыбнулась и кивнула.
- Нооо... шшшто. - Она показала на шкаф.
- И ты не знаешь, что это такое, не так ли? - спросила Уэнди.
- Нееет.
Уэнди посмотрела прямо на нее, и зеленые глаза встретились с ее голубыми.
- О'кей, давай кое-что выясним. У тебя есть что-нибудь, что говорит о твоем праве иметь все это?
Элгарс жестом указала на форму, но Уэнди лишь отрицательно помотала головой.
- Нет, для мудаков-паникеров из Безопасности этого будет мало. Какие-нибудь документы, конкретно подтверждающие твои права? У тебя есть разрешение на оружие?
Элгарс потянулась внутрь и извлекла конверт. Внутри, на карточке размером с водительские права, был напечатан простой текст:
«Капитан Э. О. Элгарс состоит в настоящее время на действительной службе в Вооруженных Силах Соединенных Штатов и откомандирована за пределы своей части. Ее праву носить оружие независимо от типа или калибра в любой части Соединенных Штатов или их Территорий по любой причине, которую она сочтет разумной на ее собственное усмотрение, не должно чиниться препятствий. Любые вопросы относительно выполняемых ею приказов должны быть направлены в Военное Министерство».
Его скрепляли подписи Командующего Континентальной Армии и командира Десяти Тысяч. На обороте имелась ее фотография и личные данные.
Стандартное разрешение. В начале войны неоднократно подвергалось сомнению право федеральных военных проводить маневры вокруг и внутри свободных от оружия зон. Поднимался и вопрос, не следует ли ограничить доступ военнослужащих к собственному оружию, особенно внутри и вокруг городов, где имелись законы, ограничивающие владение оружием.
Большинство жалоб прекратилось после высадки во Фредериксберге, но когда отдельная пехотная бригада была застигнута врасплох и разгромлена в Сиэтле, с оружием все еще на складе подразделения, вопрос был решен раз и навсегда. От военнослужащих не требовалось постоянно носить форму. Но на «время текущего кризиса» военному персоналу вменялось в обязанность, в соответствии с Федеральным законом, постоянно быть при оружии вместе с «базовым боезапасом» для него. Приземления послинов происходили наугад, и в конце концов было решено, что случайный иррациональный акт уравновешивался готовностью к вооруженному отпору вторжению.
- Теперь важный вопрос, - сказала Уэнди с улыбкой. - Что надеть.
Элгарс улыбнулась в ответ и потянулась к полевому камуфляжу. Она с озадаченным видом ощупала лацкан.
- Ты узнаешь форму? - спросила Уэнди. - Это - полевая форма. Знаки различия показывают, что ты - капитан. Ты помнишь, что была капитаном?
Элгарс отрицательно покачала головой и пожала плечами.
- Сар... сер... серж'нт.
- Ты была сержантом? - спросила Уэнди. - Так почему у тебя «шпалы» капитана?
- Сержн'... ряд'вой. - Лицо Элгарс подвигалось, и она треснула себя по голове. - Поним... Нет... Аааа!
- Успокойся, - сказала Уэнди, сжав ей плечо. - Кем бы ты ни была раньше, теперь ты капитан.
Уэнди посмотрела на нее несколько мгновений и покачала головой.
- Они хоть как-то объяснили, почему ты здесь? Или хотя бы где это «здесь»?
Элгарс отрицательно покачала головой и жестом обвела комнату.
- Оф'с, к' я вижу.
Уэнди вздохнула и подумала, с чего начать.
- О'кей. Ты знаешь, что ты под землей, так?
- Так, - кивнула Элгарс. - Поо-гор.
- Подгород, - согласилась Уэнди. - Тебе показали карту?
- Не'.
Уэнди взяла пульт управления плоским экраном и набрала код.
- Это - информационный канал. Тебе его показали?
- Не'.
- Господи, - сказала Уэнди. - О'кей, вот оно.
Она пролистала меню и вывела на экран схему куба.
- Добро пожаловать в подгород Франклин. Вот оно: «Познакомьтесь со Сто Первым».
Подгород - куб. Вершина куба лежит под землей на глубине сто футов, область над ней укреплена противоударной броней, сделанной по типу пчелиных сот. Куб разбит на восемь секторов, и каждый сектор делится на подсектора. Первичные сектора обозначены буквами от А до Н. Подсектора - номерами, и как только сообразишь, как все устроено, то когда я произнесу нечто вроде «Си Восемь-Восемь-Четыре», ты будешь точно знать, где находишься. Каждый подсектор в четыре этажа высотой и четыре блока в ширину и глубину. Они пронумерованы начиная от центра, номера идут изнутри наружу как от центра, так и от линии соединения со следующим сектором. Сектора имеют восемь подсекторов, или восемь блоков, в ширину и восемь в глубину, но они все еще строятся, и лишь некоторые тянутся дальше восьми подсекторов.
Прямо сейчас ты в секторе F, подсекторе Один-Один-Четыре. Это означает, что ты прямо в верхней части F, на границе с Е и четырьмя блоками из центра. Сектор А - охрана, службы чрезвычайных ситуаций, администрация и несколько жилых помещений, главным образом для администрации и охраны. Сектора от В до D являются жилыми. Хотя часть помещений С и D переданы службе жизнеобеспечения. Сектор F - больница и поддержка состояния окружающей среды, и от Е до Н в целом отданы службе жизнеобеспечения, включая термоядерный реактор в Н и обширную секцию гидропоники и переработки мусора в G.
Главный вход для персонала расположен выше сектора А и соединяется с А на стыке трех других жилых секторов. К входу примыкает большой гараж-стоянка, где припарковано большинство транспортных средств, используемых службой эвакуации. В юго-западном квадранте, смежном с сектором D, находится главный въезд для доставки снабжения. Припасы поступают туда и транспортируются подъемниками вниз к сектору Н.
Основные маршруты передвижения идут по стыкам основных секторов, - то есть где смыкаются четыре сектора - и по четырем точкам в пределах каждого сектора. В главных коридорах проложены бегущие дорожки, пешеходные дорожки и дорожки для каров. Второстепенные маршруты передвижения начинаются в каждом втором стыке между подсекторами. Вторичные коридоры не имеют бегущих дорожек, и следует остерегаться каров. Маленькими коридорами жилых кварталов также можно воспользоваться для передвижения; они упомянуты как третичные коридоры. За исключением особых случаев, кары в жилых коридорах запрещены.
- Если потеряешься, - продолжала она, нажимая кнопку, чтобы вывести ряд значков, и указав на изображение, напоминающее компьютер, - ищи этот символ. Это - терминал доступа к информации. Ты можешь спросить у него насчет своего местоположения и как куда добраться. Ты можешь также попросить «эльфа», который является микрайтом галактидов. Он размером с муху и светится. Он взлетит и покажет самый короткий основной маршрут к месту твоего назначения. Следуй за ним. Он остановится, если ты остановишься, и улетит, когда доберешься до места.
Она показала на остальные иконки:
- Есть другие символы, которые тебе следует знать. Есть символы для службы безопасности, туалетов, кафетериев и тому подобного. Большинство из них понятны сами по себе, но тебе нужно с ними ознакомиться.
- Тебе разрешено покидать подгород, но относятся к этому крайне неодобрительно. Никого постороннего в подгород не допускают, не допускают военнослужащих, кроме тех, у кого письменный приказ или кто здесь лежит в госпитале и к нему приписан... как ты.
- Для ко'о есь ты, - сказала Элгарс.
- Да, я читала эту лекцию несколько раз, - с мрачной улыбкой произнесла Уэнди. - Я торчу в этой хреновине с тех пор, когда она была всего лишь гигантской дырой с гулким эхом.
Она подумала об этом немного.
- Это все, что тебе действительно нужно пока знать. Есть кое-какая минимальная информация на случай чрезвычайных ситуаций, которую тебе необходимо знать, но ее можно найти на канале Сто сорок один. Я бы рекомендовала смотреть его с почти религиозным рвением пару недель; он полон подсказок по здешней жизни. Глобальные вопросы есть?
Элгарс отрицательно покачала головой и подошла к другому шкафу взять лифчик. Этот шкаф имел встроенный комод с ящиками, в нем висело несколько комплектов гражданской одежды, главным образом джинсы и платья. По правую руку располагалась стойка для обуви с парой кроссовок, двумя парами начищенных до блеска военных сапог и девятью парами туфель на высоких каблуках, в большинстве своем черного цвета. Следы носки имели только кроссовки.
- Блин, - выдохнула Уэнди. - У тебя достаточно одежды для пяти человек здесь внизу.
Элгарс издала вопросительный звук, и Уэнди пожала плечами.
- В нынешние времена не выпускают никакой одежды; все заводы работают на Армию. Поэтому что люди захватили с собой, а большинство принесло только чемодан или два, то им и приходится носить. - Уэнди показала на свое собственное облачение из рубашки из грубой ткани и слегка великоватых джинсов. - Кое-что производится, чтобы одеть и обуть людей, но ничего красивого или праздничного. У тебя больше платьев, чем я видела за три года.
Элгарс посмотрела на них, затем на Уэнди. Похоже, они были одного размера, и капитан сделала жест.
- Ттыы... хоошш?..
На лице блондинки появились милые ямочки, и она убрала волосы с правого уха.
- Не сейчас. Но если мне иногда можно будет что-нибудь надеть, это было бы замечательно.
Элгарс запустила руку в шкаф и достала одно из платьев. Оно было фиолетовым, свободного покроя и состояло из многих слоев кружев разнообразных оттенков. На мгновение она посмотрела на него с отвращением, затем резким движением протянула его Уэнди.
- Бери.
- Ты уверена? - переспросила Уэнди. Платье было красивым.
- Д-даа. - Лицо Элгарс на мгновение скривилось, как будто она собиралась сплюнуть. - Не люблюю пуурпур, - продолжила она с мягким южным акцентом. От шепелявости не осталось и следа.

* * *

Элгарс с интересом осмотрелась вокруг. Коридоры были широки - достаточно широки, чтобы можно было проехать по ним, пусть и с трудом, на легковом автомобиле, - и высоки. И казалось, они уходили в бесконечность. Каждые пятьдесят метров располагались лестницы и каждые сто метров эскалатор на пару с лифтом. На каждом таком пересечении находилось по одному чрезвычайному комплекту, но в отличие от такого же в ее комнате большинство этих шкафов висели открытыми и пустыми. Цвет пластиковых стен был разным, но исключительно спокойных пастельных тонов. Тем не менее тона были приятными и никоим образом не уставными. Иногда попадались стены, походившие на камень, но гладкие, как будто выдавленные из экструдера или оплавленные.
Над головой располагались стандартные разбрызгиватели воды и бесчисленные трубы с загадочными маркировками типа «PSLA81». Через регулярные интервалы от трубы, помеченной красно-синим узором, вниз шло ответвление, оканчивавшееся двойным патрубком. Так как его закрывал клапан и заглушка, Элгарс сообразила, что он, вероятно, предназначался для снабжения водой в чрезвычайной ситуации.
Главные коридоры были открыты, но по обе стороны располагались двери из пластика «с памятью», некоторые из них с надписями, другие нет. Большинство из них, похоже, вели в жилища, хотя несколько имели надписи типа «Комната Цинциннати». Через равные интервалы в главных коридорах стояли открытые двери с пультами с обеих сторон. Они были более тяжелыми и, казалось, были предназначены перекрыть коридор в случае критического положения.
У каждого лестничного пролета или эскалатора висела надпись: «Главный маршрут эвакуации» со стрелкой вверх, вниз или в коридор. Сбоку находилась другая: «Вторичный маршрут эвакуации», указывающая в другом направлении.
В дополнение к чрезвычайным надписям там имелись и некоторые изображения, которые показала Уэнди Элгарс была вполне уверена, что сможет вычислить обозначения туалета и кафетерия. Но что обозначает знак с тремя штуковинами, напоминавшими перья?
Как Уэнди отметила, стены были регулярно промаркированы буквой с тремя цифрами. В ходе своей прогулки они перешли из сектора F в В. Элгарс показалось, что они избрали очень окольный маршрут; похоже, они оставались в жилых коридорах персонала и в стороне от главных проходов.
Большинство жилых коридоров были узкими, не более двух человек шириной, и выказывали признаки износа. В одном квартале большая часть светокраски была повреждена, и длинные секции почти погрузились в полную темноту Уэнди не останавливалась, но Элгарс заметила, что она вроде бы стала гораздо осторожнее в своих движениях, замедляя шаг, когда приближалась к пересечениям, как будто прислушиваясь, не прозвучат ли другие шаги, и немногие попадавшиеся навстречу люди, казалось, избегали смотреть им в глаза.
- Это более старая секция, - негромко произнесла Уэнди, когда они шли второстепенным коридором. На его стенах виднелись следы копоти, как будто однажды здесь бушевал пожар, и повреждения так никогда полностью и не отремонтировали. - Я была здесь, когда этот коридор выглядел таким же новым и сверкающим, как твоя комната. Но теперь он находится около секции обслуживания, и... ну... это типа плохое соседство. С другой стороны, неженки из охраны не слишком его любят, так что, я думаю, нам можно о них не беспокоиться.
О чем им следовало побеспокоиться, стало очевидным ближе к перекрестку в жилом блоке. В лучших секциях коридоры слегка расширялись у пересечения, там имелся фонтанчик с питьевой водой и указатели дороги к основным пунктам обслуживания и обеспечения в округе. В двух из трех коридоров, ведущих к этому месту, светокраска была ободрана почти полностью, а фонтанчик сорван со стены и валялся в луже ржавой воды.
Когда Уэнди осторожно ступила в тень у одной стены, чиркнула спичка, и из темного коридора вышла группа людей.
- Ага, и что мы тут имеем? - спросила вожак, прикуривая сигарету. Девушка была ниже среднего роста и болезненно тощая. Лицо обезображивала татуировка, изображавшая, видимо, паука, а волосы торчали космами, окрашенными в разные цвета. Она была одета в тяжелые ботинки, короткие шорты и короткий топ. Элгарс рассмеялась бы над таким сочетанием, если бы не алюминиевая бейсбольная бита, которой та помахивала.
- Я думаю, у нас тут нарушители, - хихикнула другая. Она была выше среднего роста, крепкого сложения, с широкими бедрами и отвислыми грудями. Обе составили бы смешную пару, если бы не оружие в их руках.
- Что там у тебя в мешке, милашка? - спросила вожак, а три других начали расходиться по сторонам.
- Ничего такого, что бы ты хотела, - спокойно ответила Уэнди. - Вы просто идите своей дорогой, а мы пойдем своей.
- О, я так не думаю, - произнесла более крупная, вытягивая из-за спины цепь. - На самом деле так не думаю.
- Мы их убьем? - безукоризненно четко спросила Элгарс. Она стояла совершенно неподвижно, вес перенесен вперед на подушечки ног, руки висели по бокам. Вопрос был задан абсолютно невыразительным голосом.
- М-м, нет, - сказала Уэнди. - Служба безопасности поднимет жуткий хай.
- О'кей, - сказала Элгарс и двинулась. На взгляд Уэнди, в один момент она была абсолютно неподвижна, а в следующий она практически уперлась грудью в грудь вожака.
Капитан блокировала предплечьем круговой удар биты - она была глубоко внутри дуги - и выдрала кольцо из ноздри вожака.
- Это чтобы привлечь твое внимание, - произнесла она низким голосом, перед тем как швырнула вожака головой вперед в противоположную стену.
Рука Уэнди нырнула в сумку и появилась обратно с зажатым в ней «Глоком», что более или менее заставило замереть трех других.
- Ой, глядите, там было кое-что, что могло бы вам, ребята, пригодиться. И надо же, он с глушителем. А это значит, что, когда я размажу вас по стенам, охрана ничего даже не услышит. А теперь, почему бы вам просто не исчезнуть, пока моя подруга не разыгралась всерьез?
Они бросили один взгляд на пистолет и решили, что есть другие коридоры, которые нуждаются в их внимании. Прямо сейчас.
Уэнди содрогнулась, когда Элгарс пнула помощницу в место, вряд ли более чувствительное у женщин, чем у мужчин. Цепь исчезла где-то в коридоре, а нож валялся на полу, сломанный у рукоятки. Женщина водила рукой перед своим лицом, пытаясь выдавить хоть слово, затем нога Элгарс врезалась в ее голову сбоку.
- Не стоит браться за мяч, если не хочешь играть, - сказала капитан, покачиваясь на носках и держа руки на уровне плеч ладонями вперед, пальцы согнуты. И опять голос был определенно низким и отчетливым.
- Кажется, ты здесь закончила, Энни, - сказала Уэнди и подошла к вожаку проверить пульс. Он бился ровно и сильно, и это было хорошо, учитывая удар по голове. Уэнди включила фонарик и проверила зрачки. Правый зрачок реагировал немного вяло, но Уэнди посчитала ее шансы очнуться больше, чем пятьдесят на пятьдесят. Помощница отделалась легче и уже начинала стонать, приходя в сознание.
- Черт, вам повезло больше, чем вы того заслуживаете, - сказала Уэнди, выпрямляясь. - Впрочем, я рекомендовала бы вам сходить в лазарет.
Она пнула вожака в голень.
- У тебя там довольно хорошенькое сотрясение мозга. Ладно, я думаю, нам следует убраться отсюда подальше.
- 'Кей, - задвигала ртом Элгарс, опуская руки - П'ра с'мат'вася.
Несколько поворотов, короткий вторичный коридор, и они вернулись в коридоры, поддерживаемые в хорошем состоянии, как будто стычки и не было. Народу здесь было не очень много. Единственным исключением было открытое место, где по меньшей мере четыреста человек, главным образом пожилых, сидели на металлических стульях, играя в настольные игры, беседуя и потягивая напитки. Один конец пространства занимала затейливая детская площадка, с множеством приспособлений для лазания. Детвора со счастливыми криками носилась главным образом там.
Уэнди даже не остановилась, продолжая безошибочное движение к их конечной цели.
- Почти добрались, - сказала она, становясь на очередной эскалатор. - Тут все устроено действительно логично Как только к нему привыкнешь, можешь найти что угодно. Все относящееся к безопасности и охране находится наверху и в направлении главного входа, который расположен на внутреннем углу А.
Элгарс указала на большой красный ящик на стене коридора. Он был вторым, который они миновали, и промаркирован в той же манере, что и чрезвычайные шкафчики в комнатах, но имел крупную надпись «Только Для Персонала Службы Спасения». И он, очевидно, не был разграблен.
- Это снаряжение на случай нападения, - сказала Уэнди. - Такой есть в каждом подсекторе и расположен в пункте Четыре-Четыре-Четыре; это почти в середине подсектора. В нем находится основное спасательное и противопожарное снаряжение на случай чрезвычайного положения. Там есть несколько дыхательных приборов класса В, комплект для оказания помощи получившим травмы, включая складные носилки, комплект для дефибрилляции сердца, снаряжение для борьбы с огнем и набор первой помощи. Их может открыть только уполномоченный медицинский персонал и спасатели; в них встроен сканер отпечатка ладони. Я могу открыть такой; я состою в резерве отряда пожарных и спасателей и надеюсь скоро войти в основной состав, если сумею выполнить нормы Оценки Физической Подготовки.
Элгарс указала на разбрызгиватели на потолке.
- Огнь?
- Да, они - для тушения пожара, - согласилась Уэнди. - А в некоторые места, где много компьютерной техники, подается «Халон». Но даже с ними вероятность возникновения сильного пожара остается. И если вспыхнет сильный пожар, нам крышка. Эта штука напоминает корабль: ты должен убить пламя прежде, чем оно убьет тебя. Или тогда надо выходить на поверхность, а если бы мы туда хотели, то не торчали бы здесь.
- И... иде... мы? - спросила Элгарс, обведя жестом все вокруг. Она явно решила игнорировать случившееся перед этим приключение.
- Ты имеешь в виду вообще? - Уэнди отвечала - Тебе не говорили?

Предыдущая страница 4 Следующая страница


5 Джон Ринго

- Не-а... - ответила капитан. - Ник'да не спраш'ла...
- Не хотелось спрашивать мозгодавов? - сказала Уэнди, снова поворачивая. Этот коридор был хуже освещен и выглядел так, словно им не пользовались. На всех дверях по обе стороны виднелись красные панели, указывавшие, что они заперты. - Мы находимся в горах Северной Каролины. Это тебе о чем-нибудь говорит?
- Не-а.. - пожала плечами Элгарс, затем нахмурилась. - видела к... карту. Э... Эш...
- Не около Эшвилля, - фыркнула Уэнди. - Это длинная история.
- Раск'жи.
Уэнди пожала плечами.
- Когда послины свалились на... Фредериксберг, - голос Уэнди лишь чуть дрогнул при упоминании разрушенного родного города, - большинство подгородов не были готовы принять людей. Но из Северной Вирджинии ушли почти два миллиона беженцев. Некоторые из них могли бы возвратиться, но... ну, большая часть Ф-Берга просто исчезла. Я хочу сказать, и линкоры, и бои, и Бомба, все вместе они не оставили там камня на камне. И нам пришлось бы вскоре уходить, потому что послины опять возвращались. И большинство оставшихся в живых находились... Ну... не в самой лучшей форме...
Так или иначе, здесь был единственный почти законченный подгород на Восточном побережье. Его начали первым; местный член Конгресса сумел добиться, чтобы строили в его округе, хотя место действительно дурацкое.
Элгарс издала другой звук, и Уэнди скривилась.
- Ну, прежде всего все прочие подгорода расположены возле межштатных шоссе, обычно около существующих городов. Рядом с Эшвиллем находятся два настоящих гиганта, и они оба полны. А мы находимся около местечка под названием Франклин. Это всего лишь небольшой городок в южной части Северной Каролины, точка на карте. Единственная причина, по которой мы здесь, это конгрессмен: он сидел в Конгрессе с незапамятных времен и был председателем комитета по закупкам и снабжению. Так что первый подгород заложили тут.
Наше снабжение, та малость, которую мы получаем, настоящая головная боль, потому что грузовикам приходится соперничать с поставками для корпуса, что защищает ущелье Рабун. И корпус находится практически над нами; их главный тыловой пункт снабжения - Франклин, поэтому поначалу у нас происходили всяческие неприятности. У Киплинга есть поэма, где говорится, что солдаты - не «гипсовые святые». Соедините корпус солдат с подземным городом, полным женщин, и все станет... плохо на некоторое время. Так что теперь они остаются там, мы остаемся здесь, и почти все счастливы.
Немного погодя она покачала головой.
- Мы - почти единственный подгород с такой проблемой. Видишь ли, наш расположен практически ближе всех других к линии обороны. Я хочу сказать, есть пара других, которые расположены столь же близко, и потом, был еще подгород Рочестер...
Она остановилась, и ее передернуло.
- Бы... - спросила Элгарс.
- Да, - тихо сказала Уэнди. - Еще хуже, чем в Ф-Берге. Послины ворвались в подгород, и после этого там уже ничего нельзя было поделать. Реально и внутрь, и наружу ведет только один путь. Защитники бились храбро, или так мы слышали. Там... не осталось выживших.
- Ухх...
- Да, - сказала Уэнди. - Именно поэтому всякий раз, когда новости упоминают о боях вокруг ущелья Рабун, мы напрягаемся. Если послины попадут внутрь, мы немногое сможем сделать.
Элгарс только кивнула и продолжала осматриваться. Подобно Уэнди, большинство людей были одеты плохо. Исключение составляли одна или две девушки моложе двадцати, носившие крикливые шорты и короткие топы. Одежда была явно новая, но ее стиль... отличался от остальных жителей.
Уэнди заметила ее взгляд и нахмурилась.
- Корпусные шлюхи, - прошептала она.
- Хто?
Уэнди снова пожала плечами.
- Здесь каждый находит свою нишу. Некоторые становятся занудами, некоторые развлекаются, шатаясь по коридорам и воображая себя крутыми. Другие... находят компанию. Солдатам наверху запрещено спускаться сюда; было просто... слишком много проблем, когда они имели неограниченный доступ.
Она нахмурилась, и было очевидно, что за простой фразой скрывалась масса историй.
- Так что через некоторое время глава службы безопасности и командир корпуса заключили соглашение, и теперь солдаты сюда не ходят. Это не означает, что нам не разрешено выходить. Поэтому некоторые из девушек, женщины также... промышляют старинным ремеслом на поверхности.
- Я не... по'ма'ю, - пробовала выговорить Элгарс. Уэнди посмотрела на нее, задрав бровь.
- Ты не понимаешь, о чем я говорю, так?
- Не.
Уэнди вздохнула и подтянула сумку повыше.
- Они торгуют сексом за деньги, капитан. И за товары. Типа лучшей одежды и еды, которых здесь не раздобыть. И электроники: она здесь практически отсутствует.
Элгарс посмотрела на высокие пластиковые стены и бесконечные коридоры, подумала о том, каково торчать тут годами, и тряхнула головой.
- И что?
Уэнди снова посмотрела на нее и покачала головой.
- Не бери в голову. Потребуется слишком долго объяснять, почему люди считают это плохим.
Капитан кивнула, и они вошли в дверь с надписью «Отделение службы безопасности». За ней располагалась ниша и другая дверь, запертая.
Уэнди нажала кнопку звонка и посмотрела в объектив камеры слежения.
- Открывай, Дэвид, я привела посетителя.
- Да ты с контрабандой, лапочка. Я удивлен, как тебе это удалось.
Низкий голос исходил из динамика почти прямо над головой, и дверь зажужжала.
- Я просто обошла все детекторы, - сказала Уэнди, входя в просторное помещение. - И правильно сделала.
В левой стороне комнаты располагались стальные оружейные шкафчики с дверками из металлической сетки. Сквозь петли смутно проступали очертания винтовок и автоматов. Напротив двери стоял низкий стол; когда Уэнди и Элгарс вошли, дородный темнокожий мужчина в инвалидной коляске выехал из-за него к ним навстречу.
- У вас проблемы? - спросил мужчина.
- Ничего такого, с чем бы мы не могли справиться, - пожала плечами Уэнди, в крови которой оставалось еще полно адреналина.
- Кто этот твой посетитель? - спросил мужчина, глядя на нее глазами, которые чертовски хорошо знали, что это не было каким-то пустяком.
- Дэвид Хармон, познакомься с капитаном Энн О. Элгарс, - с улыбкой произнесла Уэнди. - Капитан Элгарс некоторое время назад перенесла небольшую травму и пока еще не совсем в форме. - Уэнди нахмурилась. - Фактически у нее амнезия, так что она не имеет понятия об оружии. Но имела. Нам нужно узнать, что она помнит.
- Помнит? - с хмурым выражением переспросил Хармон. - Мои ноги не помнят о беге. Как ее руки могут помнить о стрельбе?
- Доктор сказала, что она сохранила большинство своих моторных навыков; она может писать, есть и все такое. И... ну... полагаю, «Ножи» могут уверенно сказать, что она помнит некоторые основные навыки рукопашного боя. Я подумала, что мы могли бы по крайней мере попробовать.
- Вы когда-либо бывали в тире? - спросил Хармон у Энн. - «Ножи»? - обратился он к Уэнди.
- Сумасшедшая Люси и Большой Мальчик, - сказала Уэнди указав подбородком на Элгарс. - Она немножко с ними поигралась.
- Я не... - сказала Элгарс, нахмурившись. - Я нее п'мню... Нее играла.
- Капитан еще не совсем поправилась, - спокойно сказала Уэнди. - У нее...
- Серьезный дефект речи, - сказал Хармон. - Нда, что ж, мало у кого все цело в этом гребаном месте, - фыркнул он и показал на свои ноги.
Он расстегнул молнию на оружейной сумке и начал извлекать железо.
- MP-5SPD. Мило. В бесшумном исполнении. Вы имели обыкновение ходить в головном дозоре, капитан?
- Не-не-наю, - ответила Элгарс. - Не п'мню.
- У нее также «Барретт» в шкафу, - добавила Уэнди.
- Не сходится, - нахмурившись, сказал Хармон. Он вынул следующий предмет и нахмурился еще сильнее. - «Орел Пустыни» сорок четвертого калибра. Это не оружие снайпера. По крайней мере не снайпера регулярных частей. Вы были в спецназе или что-то вроде этого?
- Нет, - сказала Элгарс и нахмурилась. - По кране мере, я н-н-не тумаю. Б-б-бумаги г-г-гов'рят Т-т-тр'цать Третий. Потом Ш-ш-шесть С-с-сот.
Она снова нахмурилась и прорычала, обнажив ровные белые зубы.
- Фее неправ'л'но.
Хармон посмотрел в Уэнди, подняв бровь.
- Ты об этом не упоминала.
- Она «откомандирована», - пожала плечами Уэнди. - Откомандирована в госпиталь. Я не знаю, собираются ли ее отправить на переподготовку, или что. Но для нее имеет смысл вспомнить основы.
- Ох-хо, - хмыкнул инструктор по стрельбе. - Столько же смысла, как во всем, что произошло со мной за последние шесть лет.
Он разрядил патронники на том и другом оружии и подкатил к шкафчику.
- Дай ей наушники, а я установлю мишени.

* * *

Хармон протянул капитану «Глок» и тщательно следил за ее руками.
- Оружие не заряжено, но в этом плане никогда не верьте никому на слово. Держите его направленным в сторону огневого рубежа, а палец подальше от спускового крючка.
Элгарс взяла пистолет с озадаченным выражением и повертела его из стороны в сторону. Помещение тира было уставлено мишенями в рост человека, расположенными с разными интервалами на дистанции между пятью и тридцатью метрами. Она посмотрела в патронник и склонила голову набок, словно птица, затем взяла одну из обойм.
- Зна-мм... знак'мо. Можно зарядить?
- Давайте, - сказал Хармон, продолжая внимательно следить.
Элгарс помахала незаряженным оружием взад и вперед, держа его направленным в сторону рубежа.
- Штто-то не так, - сказала она, поворачиваясь взглянуть на инструктора. Вслед за ее туловищем, пистолет качнулся влево и вниз. Прямо на прикованного к инвалидному креслу распорядителя тира.
- Верх! - резко сказал Хармон, отбивая пистолет наружу и вверх. - Держите его направленным вверх и к мишеням! Пройдите вперед, возьмите обойму и вставьте ее, затем дошлите патрон в патронник. На этот раз все же держите его стволом к мишеням, о'кей?
- Прсти'те, - сказала Элгарс, нахмурившись. - Фее н' так. Так и н' так в тож' сам' вр'мя.
Она подобрала обойму с озадаченным выражением, но руки действовали уверенно, когда она вставила ее и передернула затвор.
- М-м, «Огневой рубеж чист»? - с улыбкой произнесла Уэнди.
- «Лева го'ов»? - нахмурившись, пробормотала Элгарс.
Хармон улыбнулся.
- «Слева готов? Левый готов. Справа готов? Правый готов. Огневой рубеж чист. Открыть огонь».
Прежде чем подбородок бывшего полицейского стукнулся о его грудь, все пять мишеней были поражены двумя пулями в верхнюю часть груди и одной в середину лица каждая. Звук походил на раскаты грома, очередь выстрелов, как у пулемета с низкой скорострельностью, затем обойма упала на пол, и оружие было перезаряжено. Он не различил движение ее руки, схватившей запасную обойму; оружие, казалось, перезарядилось, словно по волшебству.
- Сто чертей и преисподняя, - пробормотал Хармон, в то время как Уэнди просто стояла с открытым ртом.
- Это было о'кей, сарж'нт? - спросила Элгарс тихим застенчивым голосом.
- Да-а, это было вполне прилично, - сказал Хармон, разгоняя перед собой остатки кордитового дыма. - Вполне прилично.

7

Рочестер, Нью-Йорк, Соединенные Штаты, Сол III

13 сентября 2009 г., 10:14 восточного поясного времени
- Думаю, все идет вполне прилично, - выразил свое мнение полковник Катпрайс. Он пригнулся, когда шальной заряд рэйлгана срикошетил от сплошь разбитого Боевого Скафандра, за которым он укрылся. - Могло быть и хуже.
- Было бы хуже, если бы не эта последняя партия «Скачущих Барби», - проворчал сержант-майор Ваклева. - И Испанская Инквизиция.
- «У меня тут списочек, такой маленький списочек», - сказал Санди, подползая к их позиции. - Нам тут не помешали бы несколько «Скачущих Барби», сэр.
Он выставил голову над скафандром и тут же нырнул обратно.
- Отличная бойня, но нет предела совершенству.
Катпрайс покачал головой.
- Ты знаешь, почему их кличут «Скачущими Барби», Санди?
- Так точно, сэр, - ответил сержант. - По правде-то, их следует называть «Дуростью Дункана». Но их зовут «Барби», поскольку так благозвучнее, и, как Барби, она просто встает и сбивает тебя с ног, когда ты оказываешься рядом с ней. И ты знаешь, что она это сделает. Стерва с холодными глазами.
Противопослинское оружие блокирования района М-281А было одним из немногих доступных крох ГалТеха, технологией, которую Галактическая Федерация сначала предложила, а потом оказалась неспособной поставлять в сколько-нибудь значительных объемах.
Устройство являлось внебрачным ребенком ошибки, сделанной одним из членов Первого батальона Пятьсот пятьдесят пятого полка Мобильной Пехоты. В самом начале конфликта сержант Дункан, отъявленный любитель совать руки куда не следует, повозился с Полем Индивидуальной Защиты и снял все его предохранители, а затем высвободил всю его энергию одним кратким всплеском.
Всплеск при снятых предохранителях образовал кольцевое «лезвие», которое рассекло несколько этажей казармы, где он обитал в то время. И - чисто случайно - отсекло ноги его соседу по комнате.
Потребовалось немалое время, чтобы задать все правильные вопросы и правильным образом. В конце концов сошлись на том, что производство коробков представляло для техников индоев сравнительно несложную задачу, даже по одному за раз. А их легко можно было встроить в земное устройство, называемое «разбрасываемая минная платформа».
Получившийся в результате артиллерийский снаряд разбрасывал сорок восемь мин, каждая из которых обладала некоторой мобильностью и удобным внешним видом; мина представляла собой расплющенный диск, отчасти напоминавший «коровью лепешку». Поверхность могла менять цвет и текстуру под стать окружающему фону, но установкой по умолчанию был желтый, цвета крови послинов, по очевидным причинам.
Покинув снаряд еще в полете, диски рассеивались по поверхности, создавая зону поражения двести метров длиной и семьдесят шириной. Затем, если что-нибудь приближалось к ней на расстояние в два метра, мина подскакивала на один метр вверх и испускала плоское силовое поле, простиравшееся на пятьдесят метров во все стороны. Поле рассекало все, за исключением самой мощной галактической брони, то есть крошило послинов в капусту.
Самым приятным в системе, с точки зрения людей, было то, что она могла сделать шесть разрядов на встроенной батарее. После разряда она откатывалась немного в сторону и снова «пряталась», поджидая следующую волну послинов, и в глазах всего мира выглядела похожей на один из неаппетитных ошметков, оставшихся от послинов. Впрочем, груды посеченных тел послинов в целом выдавали факт, что на местности находились «Скачущие Барби». Даже для слабоумных нормалов. Поскольку послины в общем и целом реагировали на минные поля, прогоняя по ним нормалов, пока не расчищали путь, это давало возможность справляться с многократными волнами, на что обычные мины не были способны.
- Нам на самом деле нужно здесь хоть несколько, сэр, - настаивал Санди. - Помимо прочего, когда они падают на большую кучу трупов типа этой, они крошат их на кусочки. Передвигаться станет гораздо легче. И на это чертовски забавно смотреть.
- Ты такой ненасытный, что в сравнении с тобой О'Нил выглядит любителем, Санди, - сказал сержант-майор Ваклева с ухмылкой отрезанной головы. Он явно одобрял.
- Не поминай черта, - сказал Майк, шагая вверх по склону. Он опустился на колени возле брони и нежно по ней похлопал. - Хуарес. Он был с батальоном с тех самых пор, как я принял командование ротой «Браво». Служил в отделении Стюарта. Хороший сержант. Чертовская потеря.
Катпрайс в первый раз как следует рассмотрел скафандр; что-то, ГСР или плазменная пушка, отгрызло верхнюю часть брони.
- Сколько вы потеряли, майор?
- Двадцать шесть, - ответил О'Нил и встал посмотреть через хлипкий парапет. Некоторое время его появление игнорировалось, затем на него обрушился ураган огня. - Большинство были новичками, разумеется. Они вытворяют глупейшие вещи.
Катпрайс и Ваклева нырнули вниз и съежились в своих тяжелых длинных бронежилетах, а Санди выругался и пополз вбок к одному из рэйлганов. Шальной заряд ударил в двадцатипятикилограммовую комбинацию треножника с сервомотором и рэйлгана и отбросил ее назад. Одного взгляда хватило понять, что оружию конец.
- Проклятие, майор! - воскликнул сержант. - Из-за вас только что подстрелили мое ружье!
- О, сожалею об этом, - сказал О'Нил. Он сел в грязь и настроил экран на внешний обзор. - Катпрайс, а что это вы валяетесь в грязи? Впрочем, ладно. Вы не знаете, есть ли поблизости еще «Барби»? Они нужны нам на склоне. Они крошат послинов по-настоящему мелко; это позволит гораздо легче передвигаться, когда придет время, и кроме того, на это чертовски забавно смотреть.
- Парни, вас что, разлучили при рождении? - спросил Катпрайс. - И мы скорчились тут, потому что рикошеты от вашей брони оказались слегка неприятными.
Майк снял шлем и посмотрел на него.
- О чем это вы?
- По вам только что стреляли, сорвиголова, - сказал Ваклева. - Вы же заметили это, да?
- Нет, - просто ответил Майк. - Не заметил. Простите. Полагаю огонь не был настолько плотным.
- Для вас, может, и нет, - сказал Ваклева, вытаскивая из своего бронежилета флетчетт* [короткий стальной дротик со стабилизаторами] одномиллиметрового рэйлгана. - Некоторые, однако, не закутаны в сталепласт.
- В этом-то как раз и проблема, - проворчал Катпрайс. - Если мы попытаемся перевалить гребень, из нас сделают котлету.
- Нам нужно как-то сломить эту силу, - сказал Санди. - Бомбочку, бомбочку, атомную бомбочку.
- Это было бы хорошо, - сказал Катпрайс. Он очень хорошо знал, что они едва смогли остановить силы послинов, не то чтобы «отбросить назад», как требовалось. - К несчастью, президент все еще говорит «нет». Артиллерия разбивается побатарейно...
- Пора Испанской Инквизиции? - спросил О'Нил и открыл сначала один бронированный карман, затем другой. Наконец он сдался. - Сержант-майор, я нижайше извиняюсь за то, что причинил вам временное неудобство. Не могли бы вы дать мне закурить?
- Конечно, - засмеялся Ваклева, вытаскивая пачку «Пэлл-Мэлл» без фильтра. - Керен запустил Испанскую Инквизицию. Посылаешь взвод военной полиции, каждый со списком вопросов и ответов. Подходят они к старшим офицерам и сержантам и задают им три вопроса из списка. Если те не ответят правильно на два вопроса из трех, их отстраняют. Не успеешь и глазом моргнуть, как потерял половину балласта, а командуют вдруг люди, которые знают, что делают.
- Единственное, что я имею против нее, это что не я первым ее придумал, - сказал Майк. Он вставил сигарету в рот, поднял левую руку, и внезапно из одного из многочисленных отверстий на поверхности его скафандра вырвался двухметровый факел пламени. Он затянулся сигаретой, и пламя погасло. - Она не столь хороша в пехоте или танковых частях, но артиллерия такая отрасль, где требуется квалификация. Если ты не знаешь, как укрепить долбаную траншею, тебе не следует быть в инженерах. Если ты не умеешь вычислить правильный размер антенны, тебе не следует быть связистом. И если ты не знаешь, как брать поправку на ветер, ты не должен быть командиром артиллерийского батальона.
- Я просто должен раздобыть себе такой же, - сказал Санди, доставая пачку «Мальборо». - Можно мне?
- Пожалуйста, - сказал О'Нил.
Санди отодвинулся от факела и затянулся своей раковой палочкой.
- Обожаю.
- Оно нестандартное, - указал Майк. - Это одна из предложенных мной модификаций, которую в комитете отклонили. Я верю в скафандр «Ронко»* [Марка жаровни для барбекю].
- Режет, отбивает и запекает? - засмеялся Катпрайс.
- Вы уловили суть, - рассудительно произнес О'Нил. - Ясно море, что оно не только для прикуривания. Итак, как нам сократить число этих скотов до той величины, чтобы мы смогли заставить их отступить? И чтобы хоть кто-то остался на ногах, когда закончим.
- Я так понимаю, вы не в состоянии взяться за это?
- Нет, - сказал О'Нил и облокотился на покойного сержанта Хуареса. - Этим утром мы потеряли каждого четвертого. Не так плохо, как в Роаноке - тогда мы вляпались в целое море дерьма, - но если мы перевалим гребень, они сожрут нас с потрохами. Мы можем удерживать квадрат, но не можем выйти из него. И удерживаем-то квадрат лишь потому, что пушкари держат одну его сторону.
- Им там устроили мясорубку, - мотнул Ваклева подбородком в направлении больницы. - Это их немного подсократит.
- Да вы-то поглядели как следует на ту сторону холма, сержант-майор? - изумленно спросил Санди. - Они теряют, наверное, по тысяче в минуту, что кажется очень много. Но с такими темпами мы просидим здесь сорок дней и сорок ночей.
- Да уж, а тем временем они будут размножаться по всему побережью, - заметил Майк. - Половые разбойники.
Он поскреб подбородок и очередной раз затянулся сигаретой. Подавшись вперед, он подобрал разбитый клинок-бома и поднял его вверх. Спустя несколько мгновений над головой стали потрескивать заряды рэйлганов, периодически сопровождаемые ракетой. Наконец, поток зарядов выбил меч из его руки, заодно отъев половину оставшегося лезвия.
- Огонь все еще плотен, - поделился мнением О'Нил, пока остальные снова выбирались из грязи. - Иногда, если ты пригвоздишь их к месту и не убьешь первый миллион, или около того, у них заканчиваются боеприпасы. Но когда ты перемалываешь волну за волной, ребятки позади всегда свежи и полны зарядов. Мы применили такое в... дай бог памяти... Харрисберге-Один, кажется. Пришпилили первые ряды, пока у них не закончились патроны, продвинулись вперед и снова окопались, так, чтобы задние ряды могли немного пройти вперед, затем повторили все заново. Типа того. Кажется. Заняло чертовски много времени. Но если мы попытаемся проделать это здесь, нас зажмут с флангов. Это было, когда мы отбивали внешние линии обороны, и нас прикрывали на узком участке фронта.
- Так что это явно не пройдет, - кисло сказал Катпрайс. - Еще идеи?
Майк перевернулся на спину и посмотрел на небо. Его все еще покрывали тучи, но дождик прекращался. Солнце на востоке было уже высоко и, может быть, пробьется сквозь тучи после полудня. Он подумал об этом и осознал, что полдень уже миновал.
Он перевернулся на бок и загреб землю пальцами. Кирпичные здания в округе были растерты в тонкую красную глину, напомнившую ему о доме. А внизу? Он коротко понюхал почву и посмотрел вниз по склону холма в направлении реки, поворачивая голову из стороны в сторону, как бы измеряя угол, затем щелчком швырнул сигарету через гребень холма и надел шлем.
Катпрайс снова хлопнулся наземь, так как термальный след сигареты вызвал шторм огня.
- Вы просто общались с природой, или у вас есть план?
Майк поднял палец вверх, говоря жестом «минуточку», затем снова лег на спину.
- У меня есть план, - протянул он. - Моя мать могла бы мной гордиться; чтение наконец-то собирается спасти мою задницу.
- Чтение чего? - спросил Санди.
- Рассказов Кейта Лаумера.

* * *

Подполковник Вагонер недоверчиво посмотрел на дисплей над головой.
- Прошу прощения, генерал. Вы не могли бы повторить еще раз?
Хорнер улыбался. Что, как знали практически все по всему миру, в подобный момент означало точное попадание фекалий прямо на вращающийся пропеллер вентилятора.
- Вам предписывается пересечь реку Джинеси и перейти в режим прямой поддержки ББС и Десяти Тысяч. Они завязли на гребне, что идет параллельно авеню Маунт-Хоуп. Пересеките реку, заберитесь на гребень и окажите им прямую поддержку огнем по их запросу.
- Генерал, - запротестовал подполковник, думая о всех по-настоящему скверных аспектах этого приказа, - вы же понимаете, что... ну...
Он остановился на секунду собрать свои мысли.
- Ну, для начала снаряды не совсем похожи на снаряды гаубиц, генерал. Если они что-нибудь поразят, там произойдет атомный взрыв мощностью примерно с четверть бомбы, сброшенной на Хиросиму; его засекут все сейсмометры отсюда до Тибета. Второе, они летят ооочень далеко; в той стороне находится пара укрепленных городов. На ум приходит Нью-Йорк. И последнее, по порядку, но не по значению. Мы все же не танк, как бы его ни напоминали. Наши гусеницы не защищены броней, как и кожух орудия. Иными словами, мы уязвимы для огня послинов. И если мы получим прямое попадание в боезапас, произойдет такой взрыв, по сравнению с которым Шанхайский Удар покажется хлопком петарды, и вы потеряете в кармане всех. И большую часть сил на этом берегу реки.
Он остановился в ожидании, хотя Хорнер, похоже, ждал от него продолжения.
- Это все? - спросил Хорнер.
- В общем, да, сэр.
- О'кей. Вы забыли, что без поддержки пехоты послины смогут приблизиться с обеих сторон и атаковать вас снизу. Что, с учетом всего прочего, реально ваше самое уязвимое место. У вас нет вспомогательного оружия против послинов.
- Так точно, сэр, - сказал подполковник. - Здесь вы правы.
- А также, что если только Десять Тысяч не отступят, вы почти наверняка подавите их в большом количестве. И что ваше продвижение через атакующий корпус нельзя будет назвать простым делом.
- Нет, сэр, нельзя, - признал подполковник.
- Вы также упустили наиболее значительный аспект вашей возможной кончины, - неумолимо продолжал генерал. - Если вы получите прямое попадание в боезапас, мощность произошедшего в результате наземного взрыва составит порядка семидесяти килотонн. В то время как это, несомненно, убьет послинов кругом на мили, он также создаст очень большой кратер. Этот кратер, судя по структуре грунта, вероятно, запрудит и реку Джинеси, и канал Эри. И хотя образовавшиеся в результате обширные болота отчасти создадут послинам помехи, они получат места для переправы через обе водные преграды. Как раз к тому времени, когда местные силы обороны, вероятно, в полном составе будут сломя голову удирать к Буффало.
Подполковник внезапно припомнил один почти забытый фактик: Хорнер когда-то изучал инженерное дело.
- А-а. Этот... момент я упустил, сэр.
- Подполковник, слушайте очень внимательно, - произнес Хорнер с широкой улыбкой, словно говоря с ребенком. - Переведите свою машину в долину Джинеси. Форсируйте реку. Атакуйте послинов в режиме прямой огневой поддержки ББС на гребне. Стреляйте из орудия при малом угле подъема. Как можно чаще бейте по сосредоточениям на вершинах холмов, в которые возможно попасть; если иногда заряды антиматерии ваших снарядов и будут детонировать, за этот неблагоприятный побочный эффект никто из нас не может нести ответственность. Когда вы двинетесь, Десять Тысяч сместятся влево прикрыть этот фланг. ББС обеспечат вам близкую пехотную поддержку. Воспользуйтесь склоном холма для прикрытия корпуса при стрельбе; он, как мне сказали, отлично для этого подойдет. Постарайтесь не попасть в Нью-Йорк. Вам понятно?
- Так точно, сэр, - тихо сказал подполковник. У него забрезжило впечатление, что все это не было целиком идеей самого генерала. И что особого удовольствия она генералу не доставляла.
- И вот что, подполковник Вагонер...
- Да, сэр?
- Постарайтесь, чтобы в вас не попали. Особенно в ваши обоймы.
- Я постараюсь, сэр. Сэр, можно один вопрос?
- Да? - рыкнул Хорнер.
- Десять Тысяч убираются с моего пути. А ББС? Что, если мы переедем одного из них?
Хорнер выдержат паузу и лишь на мгновение слегка нахмурился - признак того, что вопрос его позабавил.
- Подполковник, вы смотрели когда-нибудь мультик про Койота и Дорожного Бегуна?
- Да, сэр.

Предыдущая страница 5 Следующая страница


Когда дьявол пляшет 6

- Так вот, если вы переедете одного из ББС, ему всего лишь придется выкопать себя. Там есть один, окрашенный на манер зеленого демона; даю вам персональное разрешение показать ему, почему вы зовете пехоту «хрустяшками».

8

Возле озера Сид, Джорджия, Соединенные Штаты, Сол III

13 сентября 2009 г., 11:47 восточного поясного времени
- Хороший косслэйн, - сказал Чолоста'ан, похлопывая продвинутого нормала по спине. Половина оолта вернулась с первого «патрулирования» без постороннего вмешательства и, судя по всему, отлично выполнила все повороты.
Многие косслэйны, нормалы повышенной смышлености, почти на верхней границе слабоумия, не смогли бы запомнить все повороты сложного маршрута патрулирования, который им определили. Но одной из хороших сторон его оолта были косслэйны, а этот иногда казался почти достаточно сметливым для исполнения обязанностей бого-королей. Он не мог говорить, но его жесты временами были почти красноречивыми.
- Ты видел что-нибудь примечательное? - спросил Чолоста'ан, давая сигнал половине оолта начать дневное кормление.
Косслэйн сделал жест отрицания и достал кусок рациона из своей сбруи. Еда походила на небольшой минеральный блок и была почти столь же твердой, но давала оолт'ос возможность чем-то занять свое время.
- Вы пойдете обратно через несколько часов, - продолжил Чолоста'ан, вынимая кусок чуть более съедобного рациона. Впрочем, еда была ненамного лучше, чем у оолт'ос, и он жаждал одержать какую-нибудь победу, которая обеспечит его средствами для лучшего питания.
Косслэйн сделал подтверждающий жест. Его треугольные зубы перемалывали рацион, словно камнедробилка.
- Хорошо, - сказал Чолоста'ан. Все оолт'ос выглядели здоровыми и упитанными в разумных пределах, так что делать тут особо было нечего.
- Ты поступаешь правильно, - сказал Оростан.
Чолоста'ан подавил порыв вздрогнуть и медленно обернулся. Оолт'ондай подошел так тихо, что юный кессентай ничего не услышал.
- Прошу прощения, оолт'ондай?
- Ты хорошо заботишься о своих оолт'ос. Многие кессентай, особенно молодые, совсем не уделяют внимания своим подопечным. Приятно видеть, как это делаешь ты.
- Они не могут как следует позаботиться о себе, - произнес Чолоста'ан, спрашивая себя, почему оолт'ондай уделяет внимание ему.
- Позволь мне спросить тебя кое о чем, - сказал оолт'ондай, жестом веля юному кессентаю следовать за собой. Вырытая недавно каверна звенела от гула землеройных машин и криков управляющих ими оолт'ос. Она была лишь одной из десятков, которые приказал соорудить правящий твердой рукой Туло'стеналоор. Он явно намеревался спустить все войско под землю, прочь от глаз наблюдателей в небе и подальше от угрозы со стороны артиллерии людей. Ввиду того, что полку молодых и голодных кессентаев с каждым днем прибывало все больше и больше, строительство шло непрерывно.
Оолт'ондай распушил свой гребень, прокладывая путь между членами ожидающих оолтов. Тела оолт'ос и периодически кессентаев тянулись на акры во всех направлениях. Запах отдавал интересной примесью дома и страха. Он был запахом стаи, но непрерывная борьба в загонах за выживание и статус никогда толком не покидала подсознание послина. Оолт'ос будут стоически ждать, пока их не позовут, но если ничем не занять кессентаев, к примеру, патрулированием, они начнут препираться, играть в азартные игры и драться. Стоит только в каверне вспыхнуть перестрелке, большая часть сил окажется перебитой.
- Оглядись кругом. Как ты думаешь, сколько из этих кессентаев делают что-нибудь реальное для своих оолт'ос?
- Очень мало, - признал Чолоста'ан. - Я вижу много оолтов с признаками недоедания и с плохим снаряжением. Я уверен, у других кессентаев проблем не меньше моих, но я также сомневаюсь, что их оолты выглядят так ужасно по той причине, что они не могут позволить себе заключить сделку на дополнительное снабжение.
- Согласен, и согласен, - с юмором прошипел Оростан. - Воинство не может починить каждый негодный дробовик и порванный ремень, которые это стадо неимущих принесло с собой. Но у нас более чем достаточно треш'к'оолт для войска. Однако не моя обязанность, не моя «работа», как сказали бы люди, заботиться о каждом оолт'ос в войске. Итак, почему я удостоверился, что ты заботишься о своем оолте? И еще: почему ты под моим... присмотром?
- Я... - Юный кессентай запнулся. Он осознал, что никто и никогда не говорил ему, что он должен заботиться о своем оолте. Это просто казалось... естественным. Именно благодаря своему оолту он, возможно, сможет захватить новые земли и получить владения, которые улучшат его жизнь. Без своего оолта, хорошо функционирующего, он будет всего лишь кенстайном. - Я не знаю.
- Причина, по которой ты работаешь на меня, это состояние твоего оолта, - сказал Оростан. - Когда мне велели пойти и выбрать среди новых сил, я сделал выбор на основе того, как выглядел оолт, а не как он был вооружен, на чем основывались некоторые из моей ровни. Твое вооружение, по правде, дерьмо. Но оно ухожено.
- Это все, что я мог себе позволить, - признался Чолоста'ан. Дробовики, которые несли оолт'ос, были самой простой, а следовательно, и самой дешевой системой из имевшихся. И при всей их малой стоимости, лежащий на нем долг просто раздавливал.
- Возможно, - признал Оростан. - Но легкий рэйлган дороже дробовика менее чем в два раза. А эффективнее гораздо больше, чем в два раза. Почему не иметь половину от числа оолт'ос и рэйлганы? Или, даже лучше, треть, и смесь рэйлганов и ракетных установок. Если бы ты поступил так, ты бы имел меньшую силу на первый взгляд, но она была бы гораздо эффективнее.
Чолоста'ан немного подумал об этом. Концепция была новой, ранее предполагалось что чем больше, тем лучше. И он знал почему.
- Э... Сеть раздает добычу на основе величины твоего вклада в Захватывание. Чтобы... чтобы получить лучшую добычу, лучшие земли и действующие производства, требуется больше оолт'ос, более крупный и мощный оолт.
Он сделал паузу.
- Я так думаю.
- Сеть раздает добычу на основе эффективности, - уверенно сказал Оростан. - Если у тебя будет половина оолт'ос и рэйлганы, ты получишь больший эффект, чем твои нынешние достижения, при прочих равных условиях. В какой-то момент в будущем я могу попросить тебя отпустить половину оолт'ос; ты это сделаешь?
- Если... - Молодой кессентай снова запнулся. - Если вы полагаете, что так лучше.
- Полагаю, - задумчиво ответил оолт'ондай. - Мы продадим ружья - я знаю кенстайна, который занимается вещами такого сорта, и мы получим за них хороший эквивалент - и вооружим оставшихся потяжелее. Отпущенные оолт'ос будут переданы кенстайнам, кто работает над обустройством лагеря, и будут «поддерживать» нас, когда мы пойдем вперед.
Он мрачно зашипел.
- Это получше, чем альтернативы.
- А что есть «альтернатива»? - спросил Чолоста'ан. - Треш, надо полагать?
Оростан шипяще засмеялся.
- Есть кое-что похуже, чем стать трешем. Нам требуется что-нибудь для расчистки этих «минных полей» людей.
Младший кессентаи обвел взором тысячи нормалов послинов в этой единственной каверне.
- А!
- Волны одноразовых оолт'ос для минных полей, По'осолы оолтов для стен, тенаралы, чтобы пригвоздить их к месту и уничтожить их ненавистную артиллерию, а затем, мой юный кессентаи, мы попируем.

* * *

Остаток упражнений в стрельбе прошел без происшествий. Элгарс продемонстрировала потрясающую сноровку в обращении с каждым образцом оружия в сумке. Она могла разобрать МР-5, «Глок», штурмовую винтовку «Штайер» и Усовершенствованное Оружие Пехоты, изготовить любое из них к стрельбе и стрелять изо всех на уровне эксперта. Но она не знала ни одного названия.
Все ее пули ложились в «снайперский треугольник», область верхней половины туловища и головы. Перезаряжала она быстро, четко, без лишних движений, и всегда перезаряжалась сразу после поражения всех мишеней. Последнее ясно свидетельствовало о владении техникой специальной боевой подготовки. Но она не знала этого термина.
Сейчас они осторожно возвращались в ее комнату. Теперь Элгарс понимала, зачем выбран кружной путь: чтобы избежать встречи со службой безопасности. Похоже было, что ее это забавляло.
- Я о'кей эт' несссти? - спросила она, приподнимая сумку с оружием.
- Вообще говоря, да, - ответила Уэнди, осматривая пересечение коридоров, прежде чем выйти на него. - Вообще говоря, здесь невозможно ходить без оружия. Но у охраны так сжимается очко насчет оружия, что они просто с ума сходят, когда кто-то с ним идет.
- 'десь нет 'ружия? - спросила Элгарс, пошевелив с беспокойством сумкой.
- О, оружия здесь в избытке, - фыркнула в ответ Уэнди. - Ну, может, и не в избытке. Но огнестрельное оружие есть, большей частью пистолеты. Черт, здесь такая преступность, что надо очень хорошо знать, где ходить и где не ходить. И в жилье все время вламываются - это называется «вооруженное посягательство». Ты можешь достать любое огнестрельное оружие, если знаешь, к кому обратиться.
- Тода п'чему нет... - Элгарс остановилась, раздосадованная своей неспособностью говорить отчетливо.
- Ну, «меньше оружия, меньше преступлений», верно? - горько произнесла Уэнди. - Это условие контракта в подгородах; они - зоны без оружия. Когда тебя принимают, то забирают все твое оружие и держат его в арсенале, что находится у главного входа. Когда ты уходишь, можешь его забрать.
- Так уйди, - медленно и старательно выговорила Элгарс.
- Ты что, не смотришь новости? - горько спросила Уэнди. - После всего устроенного послинами камнепада в атмосфере начинается новый ледниковый период. Практически каждый день регистрируются рекордно низкие температуры; из-за снега и льда невозможно передвигаться с сентября по май. И на поверхности нет никакой работы; экономика сдохла. И потом, есть дикие послины.
- Д'кие? - спросила Элгарс.
- Послины плодятся, как кролики, - сказала Уэнди. - И если они не в лагере, они кладут яйца где попало. Большинство из них способны к размножению, а растут они, как на дрожжах. Поскольку высадки происходили повсюду, яйца разбросаны практически по всем Штатам. Большинство диких вполне неплохо могут выжить в дикой природе, но они идут к людям за едой. Они всеядны, как медведи, и абсолютно не боятся людей; им свойственно нападать на любого, на кого наткнутся. Это словно как отовсюду выскакивают бешеные бенгальские тигры.
Уэнди печально покачала головой.
- Здесь внизу плохо, но наверху сущий ад.
Элгарс искоса посмотрела на нее. Так, как Уэнди это произнесла, прозвучало не совсем правдиво. Мгновение спустя она нахмурилась и кивнула.
- Встпить в 'храну?
На это Уэнди сердито помотала головой, широко шагая по коридору.
- У меня «неподходящий психологический профиль», - буркнула она. - Я, видите ли, «не справляюсь со своей склонностью к агрессии» и «профиль моей агрессии нестабилен». Та же самая отговорка, которой они объясняют, почему я не могу вступить в наземные силы. Уловка-22. Если ты женщина и думаешь, что можешь стать хорошим солдатом, то ты нестабильна. То же самое для службы безопасности.
- 'диотизм, - сказала Элгарс. - 'хране нет женщин?
- О, там есть женщины, - фыркнула Уэнди. - Без них департамента безопасности просто бы не было; все мужчины моложе сорока четырех служат в Наземных Силах или лежат в земле. Но женщины в охране «справляются со своей склонностью к агрессии».
- А? - сказала Элгарс, когда они подошли к очередному перекрестку. - Што эт' зн'чит?
- Ага, и что это тут у нас? - спросил голос сбоку, и зазвучали гудки сигнала тревоги. - Уж не Уэнди ли? И кто твоя подруга? Держите-ка, девочки, руки на виду. Сумку поставьте на пол и отойдите от нее на шаг.
Уэнди развела руки в стороны, и три охранницы встали порознь друг от друга. Все три носили синюю форму, напоминавшую военную, громоздкие бронежилеты и полукруглые шлемы. Две из них держали пульсаторы - оружие с коротким стволом, отдаленно похожее на дробовик, которое метало маленькие дротики с электрическим зарядом. Высоковольтный разряд дротика блокировал нервную систему человека или послина. У старшей, коренастой женщины, в руке лежал пистолет-разрядник. Это оружие ГалТеха стреляло струей тяжелого газа, служившего носителем мощного электрического поля. Оружие обладало коротким радиусом действия, но было способно пробить все, кроме самой совершенной брони.
- Привет, Спенсер, - сказала Уэнди со сжатой улыбкой. - Моя «подруга» - это капитан Элгарс. И она имеет право, как тебе известно, носить все, что пожелает.
- Да насрать мне на твои слова, Каммингс, - сказала старшая. - Я поймала вас с поличным за контрабандой оружия.
Спенсер повернулась к Элгарс и указала на сумку пистолетом-разрядником.
- Поставь сумку и отойди от нее, не то отведаешь моего маленького дружка.
Уэнди взглянула на Элгарс и побелела. Капитан стояла неподвижно, как статуя, но это никоим образом не было оцепенением от страха. Рыжеволосая смотрела на охранницу, подобно василиску, и было ясно, что она балансирует на грани насилия.
- Энни, поставь сумку и покажи этим милым стражам свои документы, медленно, - сказала Уэнди.
- Заткнись, Каммингс! - прорычала сержант охраны, шагнула к Элгарс и ткнула ей пистолетом в грудь. - Ты поставишь сумку на пол, или собираешься ее уронить, словно у тебя конвульсии?
Элгарс медленно посмотрела вниз на пистолет, затем отвела сумку вбок и уронила ее. Пока та падала, она протянула руку и выдернула пистолет из руки сержанта. Краткий росчерк едва уловимых глазом движений, и оружие распалось на девять частей, которые она раскидала по коридору. Когда стражница попыталась достать свою дубинку, капитан протянула руку и сжала запястье Спенсер ломающей кости хваткой.
Сержант службы безопасности замерла, удерживаемая на месте хваткой бультерьера и сверкающим зеленым огнем глаз капитана, две другие стражницы не могли стрелять, поскольку тело их начальницы закрывало линию обстрела. Элгарс медленно залезла в свой боковой карман и достала бумажник с удостоверением личности. Она раскрыла его прямо перед глазами пытающейся бороться стражницы и подняла бровь.
- Ну-у, вы все убереете свои паалки, или мне засуунуть их вам в заадницы? - негромко осведомилась она медоточивым южным выговором.
- Отпустите мою руку, - выдавила Спенсер, извиваясь в тисках железной хватки.
- Надо говорить «Пожаалуйста, отпустиите мою рууку, мээм», - прошептала Элгарс, наклоняясь к сержанту охраны так, чтобы иметь возможность шептать ей в ухо - И еесли ты не прекратишь деергаться, я скормлю тебе твою сообственную рууку, по дююйму за рааз.
- Отпустите мою руку, мэм, - выдавила стражница. Когда давление хватки Элгарс только усилилось, она выдавила: - Пожалуйста.
Элгарс ослабила хватку, и Спенсер наконец удалось вырвать руку. Она потирала запястье, пытаясь восстановить кровообращение, и было ясно, что она предпочла бы просто удалиться. Но ее пистолет валялся раскиданным по всему полу. Она посмотрела снизу вверх на капитана, которая была выше ее минимум на дюйм.
Уэнди ослепительно улыбнулась и шагнула Элгарс за спину, чтобы подобрать сумку.
- Нам пора идти, - сказала она, хватая руку Элгарс. - Верно, капитан?
Элгарс подалась вперед и нарочито всмотрелась в бирку с именем стражницы.
- Да, - мягко сказала она. - Конеечно. И я увеерена, что мы еще не рааз увиидимся, не таак ли, сержант... Спеенсер, да?
- Ко... конечно, мэм, - ответила Спенсер. - Извините за недоразумение.

* * *

- Это один из кафетериев, - сказала Уэнди, сворачивая из главного коридора в большой вестибюль. Серия огороженных веревками дорожек вела к четырем открытым герметичным дверям. Позади них располагалась длинное низкое помещение с вполне стандартной раздаточной линией кафетерия посередине. Там находились стопки подносов и тарелок, установка разлива напитков с ограниченным выбором, столовые приборы, прочая всякая всячина и короткая секция еды. Пища состояла из довольно простых блюд, с сильным креном в сторону высокого содержания крахмала.
Уэнди взяла поднос и пошла вдоль линии, получив от неулыбчивых раздатчиков порцию кукурузной каши и небольшой кусочек сильно пережаренной свинины. Элгарс последовала за ней, старательно копируя ее действия.
В конце линии Уэнди повернулась к коробку, смонтированному примерно на уровне глаз. Загорелся экран и идентифицировал ее личность, затем просканировал ее тарелку. Прибор отметил, что она получила свой полуденный рацион, и высветил остаток килокалорий.
Уэнди показала на него.
- Если ты не настоящая свинья, ты можешь обойтись меньшим количеством калорий, чем тебе выделяют каждый день. Ты можешь перевести какой-то процент на чей-либо счет и получить прибавку за общественную работу. Это главное средство обращения в подгороде.
Элгарс подошла к коробку, который повторил представление, отметив даже более крупный остаток рациона.
Уэнди подняла вопросительно бровь и посмотрела на детали в нижней части показаний.
- О, это разумно, - кивнула она. - Ты получаешь рацион уровня действительной службы; это примерно означает двойную порцию.
- Эт' поч'му? - спросила Элгарс, когда они направились к двери.
- Действительная служба подразумевает выполнение физической работы, - указала Уэнди. - Всякий, кто изо дня в день занимается физическим трудом, получает повышённый рацион из расчета двух тысячах шестисот килокалорий в день, так что можно кое-что сэкономить для обмена. Но если ты, скажем, в пехоте, ты обычно расходуешь столько каждый день. Так что рацион удваивается.
Она покачала головой.
- На самом деле это не слишком известно, но когда проторчишь в этой дыре какое-то время, начинаешь кое-что узнавать.
Через второй комплект открытых герметичных дверей они прошли в обеденный зал, где Элгарс остановилась осмотреться вокруг.
Высота потолка достигала примерно двадцати метров, верхнюю часть стен и потолок покрывала светокраска, дававшая довольно приятный рассеянный свет. Стены, за исключением одной, были от пола до потолка разрисованы фресками с юго-западным мотивом. Стена-исключение представляла собой голый камень, но в отличие от прочих каменных стен, виденных Элгарс, ее покрывал узор красного на красном, с желтыми прожилками. Он был симпатичным и хорошо соответствовал общему мотиву, но что-то в нем будило неприятные воспоминания. Элгарс содрогнулась и отвела взгляд.
Помещение было уставлено столами и имело шесть промаркированных дверей для выхода на противоположной от входа стороне. Вдобавок на параллельных стенах располагались герметичные двери с надписью «Только для сотрудников чрезвычайных служб».
- Кафетерии имеют второе предназначение в качестве убежищ на случай чрезвычайных ситуаций, - сказала Уэнди, обводя двери жестом. - Здесь нет ничего горючего, лишь столы да несколько автоматов для напитков, которые заполняются сжатым газом в другом помещении. В случае пожара в секторе людей направляют в кафетерии. Герметичные двери закрываются, и включается внутренняя вентиляция; вентиляторы находятся на другой стороне этих дверей.
- Таких восемь штук в каждом жилом секторе, два в секторе А, два в секторе F и по одному в остальных. Рацион разный в разные дни, то, что здесь, получаешь и в других; большого разнообразия нет. Есть несколько «ресторанов», но они немногим лучше, и еда везде одинакова. А также имеется и пара «баров». Не то чтобы там было чего выпить.
Элгарс кивнула и мотнула головой в сторону каменной стены. Ей по-прежнему не нравился ее вид, но она хотела знать, как дизайнер вывел на ней узор и из чего она была сделана.
- Это песчаник, - сказал Уэнди, угадав ее вопрос. - Все кафетерии оформлены по-разному. Для этого дизайнеры доставили битый песчаник и витрифицировали его. Это плавленый камень. Он добывается диггерами галактидов - которые выламывают камень ионизацией некоторых его молекул, - затем засыпают в формы и плавят.
Когда они уселись, Элгарс понюхала свою порцию, затем аккуратно разрезала свинину на мелкие кусочки и медленно съела каждый. Уэнди завершила трапезу прежде, чем капитан закончила резать.
- Твой голос снова изменился, - прокомментировала Уэнди, промокая губы матерчатой салфеткой. - Там, при разборке со службой безопасности.
- 'зменился? - спросила Элгарс. Она старательно срезала кусочек сала и стряхнула его со своей тарелки. - Как?
- Ты постоянно переходишь на южный акцент, - заметила Уэнди. - И когда ты говоришь с этим акцентом, у тебя нет затруднений с речью. Откуда ты родом?
- Ню Дже'си, - ответила Элгарс.
- Так откуда появился южный акцент?
- Я не знааю, лаапочка, - с жидкой улыбкой ответила Элгарс. - И я бы хотеела, чтобы ты остаавила эту теему.
Глаза Уэнди расширились, по спине пробежал холодок.
- Ты сделала это намеренно?
- Што?
- Нет, ничего.
Некоторое время они ели в молчании, Элгарс с любопытством осматривалась, а Уэнди настороженно раздумывала о своей новой знакомой.
- Ты помнишь, как «звучит» южный выговор? - осторожно спросила Уэнди.
Элгарс перестала разглядывать окружение, повернулась и кивнула.
- Угу.
- Ты не думала... не хочешь попытаться на нем поговорить! - спросила Уэнди. - Кажется так, словно... ты хочешь на нем говорить. Только тогда ты выражаешься ясно.
Элгарс посмотрела на молодую девушку, сузив глаза, и стиснула челюсти. Но спустя мгновение ее запал прошел, и она набрала воздуха в грудь.
- Ты имееешь в вииду таак? - произнесла она. Глаза ее расширились от плавно звучащих слогов. - Блиин, ээто прооосто жууть!
- Немного погуще, чем было, - сказала Уэнди с улыбкой. - Но отчетливо.
- Что за чертовщиина со мноой твориится? - произнесла Элгарс, смягчая акцент и уменьшив напор в голосе. Она положила нож и обхватила голову обеими руками. - Я схожуу с умаа?
- Я так не думаю, - спокойно сказала Уэнди. - Я знаю людей, кто действительно спятил, а ты просто эксцентрична. Я думаю, впрочем, что психиатры доводили тебя до исступления. Я не знаю, кто сидит в этой голове, но не думаю, что это та же личность, которая впала в кому. По какой бы там ни было причине. Они продолжали говорить тебе, что ты должна была быть той личностью, которую они реконструировали. И я не считаю, что они правы.
- Итаак, ктоо же я? - спросила Элгарс, сузив глаза. - Ты говориишь, я не Энн Элгарс? Но они сверили ДНК, и я нощуу это лицоо, кто же я тогдаа?
- Я не знаю, - сказала Уэнди, кладя собственный прибор и глядя прямо в глаза рыжеволосой. - Мы все носим маски, верно? Может быть, ты та, которой Энн Элгарс реально хотела быть, ее любимая маска. Или, может быть, ты сейчас настоящая Энн Элгарс, а Энн Элгарс, про которую все думали, что знают ее, была маской.
Элгарс, в свою очередь, пристально посмотрела на нее, затем отодвинула поднос.
- О'кей. Каак, черт возьмии, мне это выыяснить?
- К несчастью, я думаю, ответ на это - поговорить с мозгодавами, - сказала Уэнди. Она затрясла головой на выражение лица Элгарс. - Да, знаю, я их тоже не люблю. Но среди них есть и хорошие; нам просто нужно найти тебе нового.
Она взглянула на часы на стене кафетерия, ее лицо передернулось.
- Меняя тему: что мы еще не обсуждали, так это работу. На которую мне нужно идти. Я думаю, тебе полагается мне в ней помогать; по крайней мере, думается мне, психиатры имели в виду это. Бог свидетель, нам не помешает лишняя пара рук.
- И что это?
- А-а, ну, - осторожно произнесла Уэнди. - Может быть, нам стоит пойти и посмотреть, понравится ли тебе. Если нет, я уверен, мы сможем подобрать что-нибудь тебе по нраву.
- Итак, - сказала Элгарс, издав горловой смешок, - п'скоку ты не м'жешь бть в хране или А'мии, чем ты з'нимаш'ся?

* * *

Дверь, должно быть, имела мощную звукоизоляцию, потому что, когда она отворилась, коридор заполнился детским визгом.
Насколько Элгарс могла судить, помещение яслей походило на калейдоскоп, переживший ураган. Одна группка детей - ее неопытному глазу большинство казалось не старше пяти лет - не участвовала во всеобщей активности. Они сгруппировались вокруг не намного старшей их девочки, лет семи-восьми, которая читала сказку. И один маленький мальчик сидел в дальнем углу и собирал головоломку. Десяток, или около того, остальных детей носились повсюду, более или менее кругами, и орали во всю глотку.
Это был самый неприятный звук, который Элгарс когда-либо доводилось слышать. Ей мгновенно захотелось наброситься на кого-нибудь из них и удушить, просто чтобы тот заткнулся.
- В течение дня их здесь четырнадцать, - громко произнесла Уэнди, немного нервно поглядывая на Элгарс. - Восемь находятся здесь все время, трое детей Шари и пятеро других, сироты.
Через кольцо играющих детей к ним навстречу осторожно пробиралась светловолосая женщина среднего роста с малышом на руках. Ей можно было дать сколько угодно в промежутке от тридцати до пятидесяти лет, приятное лицо когда-то было, наверное, очень красивым. Впрочем, прошедшие годы явно были суровыми, огрубелость и красота смешались в ее внешности, словно у дерева после сотни лет штормов. Несмотря на это, она казалась почти полностью невозмутимой, как если бы она уже повидала мир в самую худшую его пору, и пока не наступило что-либо подобное, день был хорошим.
- Привет, Уэнди, - сказала она хриплым контральто, свидетельствовавшим о годах курения. - Кто твоя подруга?
- Шари, это Энн Элгарс. Строго говоря, капитан Элгарс, но у нее статус выздоравливающего, - скороговоркой проговорила Уэнди. - Капитан, это Шари Рейли. Она заправляет этими яслями.
- Рада познакомиться, капитан, - сказала Шари, протягивая свободную руку, которой оказалась левая.
- Вз'имно, - каркнула Элгарс.
- Одна из причин статуса выздоравливающего капитана Элгарс та, что она еще проходит курс терапии по восстановлению речи, - пояснила Уэнди. - И психиатр посоветовала, чтобы она типа «походила за мной кругом» некоторое время; она потеряла большую часть памяти у Монумента.
- Вы были у Монумента? - нейтрально спросила Шари.
- Т'к мне 'к'зали, - ответила Элгарс. Один ребенок выскочил из кутерьмы, стараясь убежать от преследователя в какой-то игре, похожей на пятнашки. Маленькая девочка, лет шести или семи, неслась в обход группы у двери и визжала, словно баньши.
- Вы очень хорошо держитесь, - с легкой улыбкой произнесла Шари. - Большинство людей вздрагивают от Шакилы.
Уэнди склонила голову вбок и кивнула.
- Это правда. Но я вообще не видела, чтобы ты вздрагивала.
Напряжение от воздействия шума нарастало, и Элгарс чувствовала, как все больше и больше замирает, словно на нее опускалось одеяло, чтобы оградить ее чувства. Она по-прежнему могла слышать даже очень слабые звуки, но пока она оставалась на месте, не «плывя», но и по-настоящему не ощущая своей связи с окружающим миром, с ней все было в порядке. К несчастью, она обнаружила, что также и не может говорить. Что исключало нахождение «в безопасном режиме».
- Я не 'драг'ваю, - наконец ответила она. - Не 'наю поч'му.
Несколько мгновений спустя, когда стало ясно, что продолжения не последует, Шари кивнула.
- Уэнди, мне надо переодеть близняшек. У маленького Билли случился инцидент, тут же среагировала и Кристалл. Ты не подержишь Эмбер?
Она протянула младенца.
- Может, мне лучше начать готовить ленч? - спросила она. - Думаю, Энни наверняка справится с этим.
- О'кей, - сказала Шари, поколебавшись лишь на мгновение. Она спросила: - Вы знаете, как надо держать малышей?
- Нет, - ответила Элгарс, с сомнением глядя на кроху.
- Просто положите ее себе на плечо, вот так, - сказала Шари, кладя голову ребенка ей на шею.
- И вот так поддерживайте ее снизу, - продолжала она, поднимая левую руку Элгарс и прижимая ее к тельцу. - Самое важное - не давайте голове болтаться. О'кей?
- Не 'вать го'ове бо'та'ся, - повторила Элгарс, свободной рукой легонько похлопывая малышку по спине. Она видела, что так делала Шари, и почему-то это казалось правильным. Не особенно важным, а вроде постукивания пальцами по столу или подбрасывания ножа. Просто чтобы чем-то занять руки.
- Именно так, - сказала Уэнди и пошла к задней двери. - У тебя получается само собой.
- Я вернусь через секунду, - сказала Шари, обхватила одного из носящихся детей и направилась к столу для переодевания. - Не успеешь и глазом моргнуть.
Элгарс лишь кивнула и продолжала похлопывать младенца. Пока с ней никто не разговаривал, она могла без помех поэкспериментировать с чувством, которое испытывала. Это было не просто внутреннее оцепенение, а что-то вроде рассредоточенного восприятия всего, что ее окружало. Хотя оно явно уменьшало воздействие детских голосов, она все же отчетливо их слышала. И она обнаружила, что подмечает мелкие детали. Это был момент трансцендентального спокойствия и совершенства, который она редко испытывала. И все потому, что в ней возникло желание вырвать глотки у мелких сволочат.
В этот момент маленькая поганка, которую она держала, отрыгнула половину своего обеда.

* * *

- Я работаю здесь шесть дней в неделю по шесть часов в день, - сказала Уэнди по дороге обратно в комнату Элгарс. - Поскольку предполагается, что ты повсюду ходишь со мной... я думаю, также предполагается, что ты будешь там и работать. Во всяком случае, этим ты выполняешь свои общественные обязанности.
Она взглянула на Элгарс, чье лицо так странно закаменело с того самого момента, как срыгнула Эмбер. Вероятно, им следовало объяснить насчет полотенца.
- Э-э, так что ты думаешь?
Элгарс подумала об этом. Она познакомилась с приготовлением в больших количествах чего-то, называемого «кашей», и что, похоже, являлось основой питания детей. Она также научилась менять пеленки. Она попыталась почитать книгу, но у нее получилось не слишком хорошо.
- М'е эт' не п'нрав'лось, - произнесла Элгарс и подвигала ртом в попытке добиться большей четкости. - Не так плох', как о-пе-ра-ци-я без ан'ст'зии. Близко, но не так плох'.
- О, совсем не настолько плохо, - рассмеялась Уэнди. - Немного шумно, это я признаю.
Элгарс лишь кивнула. Такая работа - одна из тех вещей, с которыми приходится мириться. Как с гинекологическими обследованиями и тестами по определению болевого порога.
- Примерно так и складывается мой день, - продолжала Уэнди, обеспокоенно поглядывая на Элгарс. - За исключением тренировок по эвакуации. Как я уже говорила, я состою в резерве службы спасения и борьбы с огнем. Они по понедельникам, средам и пятницам. Во вторник, четверг и субботу я хожу в тир. И один час в спортзале каждый день, кроме воскресенья.
Элгарс лишь кивнула. По-другому, чем в госпитале, но это и хорошо. В госпитале малоприятное однообразие перемежалось периодической болью. Здесь по крайней мере был какой-то смысл.
- Как ты? - спросила Уэнди.

Предыдущая страница 6 Следующая страница


7 Джон Ринго

- Не 'наю, - призналась Элгарс. - Хоч'ся ко'-ниб'дь убить.
- Из детей? - тревожно спросила Уэнди.
- Мож' быть. Бо'ше 'сего хочу убить, кто решил, што меня ну'но «п'править». Или уйти туда, 'де я мо'у што-то делать.
- Твоя речь уже становится лучше, - отметила Уэнди. - Может, мозговерты скоро тебя отпустят.
Они подошли к комнате Элгарс, и она покачала головой.
- Тебе бы надо написать своему командиру и попросить его вмешаться. Пусть ты в госпитале, ты все еще у него в списках. И он хочет, чтобы ты вернулась или чтобы тебя можно было вычеркнуть из списка. Пока мозговерты ничего не решат, он подвисает в воздухе.
- Ка' м'е это 'делать? - нахмурилась Элгарс.
- Существуют общественные терминалы электронной почты, - пояснила Уэнди. - А, понимаю. Тебе не сказали, что у тебя есть доступ к электронке?
- Не', - сказала Энни. - 'де?
- У тебя есть адрес своего командира? - поинтересовалась Уэнди. - Если нет, я знаю, кто сможет его добыть...

9

Вражде и смуте есть конец,
Вожди уходят и князья:
Лишь сокрушение сердец -
Вот жертва вечная твоя!
Бог Сил! Нас не покинь! - Внемли,
Дабы забыть мы не смогли!
«Отпустительная Молитва»
Редьярд Киплинг (1897)*
[Перевод О. Юрьева]
Возле Каюги, Нью-Йорк, Соединенные Штаты, Сол III

13 сентября 2009 г., 17:23 восточного поясного времени
Освещаемый лучами солнца, Майк сидел на холме Форт-Хилл и смотрел на череду болот и холмов, протянувшихся с юга на север от озера Каюга к озеру Онтарио и составлявших рубеж обороны «Монтесума».
Для оборонявшихся людей местность была превосходной: учитывая перерезанные дороги и мосты, атаковавшие из павших Сиракуз послины стали «пушечным мясом» с первых же дней войны. Преодолевая вброд многочисленные топи или карабкаясь по крутым холмам, они гибли сотнями тысяч. Потери же людей, хотя и большие, составляли лишь малую долю от этого. Считалось, что в сражении у холма Месснер-Хилл было достигнуто соотношение свыше тысячи убитых послинов на каждого землянина.
Соответственно решение отступать после всего лишь месяца войны стало роковым ударом. Именно на равнинах между Клайдом и Рочестером родились Десять Тысяч и умерли ББС. Принятое по политическим мотивам решение оборонять каждую речушку, контратаковать с каждого холма обратило шесть дивизий солдат-ветеранов в продовольствие для инопланетных захватчиков. Во время этого процесса было потеряно свыше трех тысяч танков М-1 и две тысячи незаменимых скафандров. Именно на равнине Онтарио война чуть не оказалась проигранной.
Но сейчас все вернулось назад. Стоило только послинам дрогнуть на разбитых в пыль развалинах Университета Рочестера, и они побежали. Чтобы этого добиться, и ББС, и Десять Тысяч врезали им как следует. Десять Тысяч в понуканиях не нуждались; от самого последнего рядового и вплоть до командира, все они до единого солдата исповедовали принцип «бей без передыха». А когда послинов припирали к стене и они пытались дать отпор, тогда обращались за поддержкой к ББС и артиллерии.
Последнее, однако, дорого обошлось ББС. Драгоценным был каждый скафандр, а в ходе преследования потери составили не меньше двух десятков бойцов. По слухам, ожидалось пополнение из нескольких скафандров. Но когда они прибудут, никто не знал.
Впрочем, глядя на поблескивающие болота, Майку оставалось только верить, что оно того стоило. Равнина Онтарио была самым слабым местом Восточных Соединенных Штатов. С ее возвращением в руках землян оказалась не только глубоко эшелонированная оборона - в отличие от начала войны, сейчас равнина была сплошь изрыта траншеями, - но и ее узловые точки удерживались солдатами-ветеранами, которые знали, что как бы люты ни были послины, а победить их можно. Послины тоже были смертны, а их увенчанные гребнями головы - служить отличным украшением над камином.
Майк даже не поднял головы на рокот вертолета позади. Это был явный признак безопасной местности; любой летательный аппарат был уязвим для огня бого-королей, и вертолеты намного более самолетов. Если слышишь стрекотание вертолета, значит, вокруг тебя все в порядке. Он улыбнулся и положил ногу на ногу на обезглавленном трупе бого-короля. Жизнь была хороша.
Джек вылез из «ОН-58» и покачал головой. Похоже, привезенный им приказ вовсе не является таким уж преждевременным. Признаков того, что и Первый Пятьсот пятьдесят пятого, и Десять Тысяч нуждаются в отдыхе, хватало. Но гребни, которые некоторые из бойцов Десяти Тысяч прикрепили к своим рюкзакам, меркли в сравнении с головой бого-короля, насаженной на торчащий меч. Сочащийся желтым трофей вымазал клинок-бома - наверное, собственный клинок бого-короля. Под ноги командира ББС натекла лужа крови.
Но Майк, казалось, не замечал этой мелочи, как и запаха, хотя был без шлема. Он продолжал смотреть на восток, в направлении Сиракуз и далекой Атлантики. В направлении врагов, удерживавших равнины.
Генерал прошел вперед и встал за спиной своего бывшего адъютанта, бросив взгляд на штаб Майка. Группа офицеров и сержантов держалась в почтительном отдалении, также смотрела на восток и переговаривалась тихими голосами. Большинство были молоды, как и их командир, и все прошли суровую школу. Но Хорнер понимал разницу: они не чудили, потому что на них не давил дополнительный вес командования.
С самого первого контакта с послинами О'Нил занимал командные должности. В первые дни они зачастую сваливались на него неожиданно. И в отличие от Хорнера, перед войной у него не было времени освоиться с грузом ответственности или научиться маленьким хитростям командиров, помогающим справляться с нагрузкой. В результате его методы управления психологическим настроем шли в неожиданных и, предположительно, не слишком здравых направлениях.
Без вопросов, ему пора отдохнуть.
- Доброе утро, Майк, - сказал генерал.
- Обратите внимание, сегодня вторник, - сказал майор, поднимаясь. - И хотя мы не в Сиракузах, это не наша вина; меня проинформировали, что дальнейшее продвижение невозможно «с точки зрения тылового обеспечения». Спасибо за поддержку танками, кстати.
- Все нормально, - сказал Хорнер. - Мы взяли Саванну. И хочешь верь, хочешь нет, проблем нет по всем Восточным Соединенным Штатам. Худшее, о чем мне приходится беспокоиться, - это сфера в Джорджии, которая ведет себя не так, как полагается.
Командир ББС повернулся и посмотрел вверх на значительно более рослого генерала.
- Так вы говорите, что мы отправляемся на запад?
- Нет, - сказал Командующий Континентальной Армии. - Вы никуда не отправляетесь. Только назад в Буффало минимум на неделю ОиВ* [Отдых и Восстановление].
Майк нахмурился.
- Харрисберг?
- Атака отбита. И мы ухитрились доставить защитникам необходимое снабжение, так что теперь они снова в отличной форме.
- Роанок?
- Двадцать второй бронекавалерийский снова захватил передовые позиции. И послины, похоже, зализывают раны. На самом-то деле им ничего другого и не осталось, так как генерал Абрахамсон порвал их в клочья. Как следует подсчитать у него не получилось, но все выглядит так, что они потеряли там свыше двух миллионов. Лучше, чем Ричмонд.
- Чаттануга?
- Никаких поползновений за пару месяцев.
О'Нил подергал броню за ворот и нервно покрутил шеей.
- Калифорния?
- Много недель никакой активности, - вздохнул Хорнер. - Майк, тебе нужно отдохнуть. Ты сидишь, положив ноги на труп послина, и орешь «отсоси» командирам корпусов.
- Вы слышали об этом? - спросил майор без тени раскаяния. - Он это заслужил. Мы были готовы выступить уже два часа, когда показались его первые подразделения.
- Наверное, - признал Хорнер. - Но тебе все же нужен отдых. Хотя времени поехать повидаться с Кэлли у тебя не будет. Это ничего?
- Да, - сказал командир ББС, оглядываясь кругом, словно пробудившись ото сна. - Я просто... Я просто не знаю, что делать, Джек!
Хорнер фыркнул.
- Держи батальон наготове, суточной готовности вполне достаточно. Я скажу Дункану; он разберется с деталями. Поезжай в Буффало. Раздобудь зеленую выходную форму, побряцай медалями, прочисти трубы. Ты вдовец, а не аскет.
- Это бессердечно, Джек, - сказал О'Нил с ноткой гнева.
- А это как раз то, что до тебя еще не дошло, - ответил генерал. - Война бессердечна. А ты должен быть еще бессердечнее.
- Да уж, - сказал Майк, проводя по лицу бронированной перчаткой и с отвращением глядя на голову бого-короля. - Может быть, пара пива и вправду не повредит.
- Две недели, - сказал Хорнер. - А потом та сфера в Джорджии. Я хочу, чтобы ты ее пощупал. Я приказал командиру местного корпуса послать туда команду ПДР Флота, но они, похоже, не движутся. Поэтому возьми пару недель. Кроме того, мы одерживаем верх в партии с «ШеДо», и я послал «ШеДо» Девять на помощь Четырнадцатому. Если две «ШеДо» не смогут управиться, какой смысл посылать ББС, верно?
- О'кей, - сказал О'Нил. - Обстановку я понял.
Он бросил последний взгляд на болота и холмы на востоке.
- Хотя в целом, думаю, я предпочел бы оказаться в Джорджии.
- Ты нужен мне дееспособным, Майк. Эта война уже стоила нам многих хороших солдат.
Майк кивнул и поскреб одну из новых царапин на своем скафандре. Нанниты в конце концов ее заделают, но ремонт оставлял заметные глазом следы вроде шрамов, немного отличающихся цветом. Признак того, что скафандр побывал в деле.
- Вы вправду сказали тому полковнику с «ШеДо» меня переехать? - спросил он.
- Кто? - нахмурился Хорнер. - Я? Как ты мог подумать?
- Это было чертовски жестоко, - проворчал Майк. - У меня засорилась половина портов.
- Да ладно тебе, Мощный Мышь, - сказал Хорнер, хлопнув скафандр по плечу. - Ты нуждался в хорошей драке. Работенка была нелегкой, но кто-то должен был ее сделать.

* * *

Мюллер распластался на склоне над дорогой Крик-роуд и с кислым видом разглядывал мост.
Остальная команда находилась рядом, лежа на обнажении аспидного сланца, откуда одновременно были видны дамба и мост. Весной или летом дамбу было бы не видно с покрытого смешанным сосново-лиственным лесом склона, а с дамбы не видно было бы, кто на склоне. Но осенью от постороннего взора команду скрывали только камуфляж и неподвижность. Отсюда следовало, что переход по мосту окажется делом непростым.
Вытекающая из-под дамбы река огибала склон, на котором они находились, отклоняясь немного на восток, затем снова выпрямлялась, образуя букву «S». Мост перечеркивал середину этого «S» и с дамбы был почти не виден. На северной стороне дороги стелилась низкая поросль белой сосны, начинавшаяся в двадцати метрах от обочины и простиравшаяся до самой кромки воды. Полосу отчуждения дороги, судя по ее виду, не расчищали еще со времен, предшествовавших нашествию, и она густо заросла бурьяном и кустами ежевики. Укрытие в низине было гораздо лучше, чем где-либо на склоне.
На «ближней» стороне реки стояла небольшая электростанция, которая, судя по всему, еще работала. По крайней мере ведущую к ней дорогу недавно выровняли грейдерами, металлическая ограда выглядела отремонтированной. Если бы ею не пользовались, послины, вероятно, давно бы ее размонтировали.
После долгих лет опыта Мюллер не сомневался, в каком направлении двинется Мосович, но ему хотелось удостовериться.
- Ну? - шепнул он.
Разрисованное камуфляжной краской лицо Мосовича некоторое время оставалось неподвижным, затем он сморщился. Переправа ставила две проблемы. Первую представлял собой склон, который был не только открытым, но и чертовски крутым. Большинство гражданских назвало бы его отвесным, но на самом деле он являлся просто очень крутым и лесистым склоном, вполне стандартным для Аппалачей. Деревья сами по себе уменьшат трудность спуска, к тому же склон пересекали оленьи тропы и пара просек, напоминавших старые трелевочные дороги. За исключением Николса, команда потратила достаточно времени на карабканье вверх-вниз по подобным склонам, так что они стали ничем не хуже солдат любых горных частей в мире, за исключением, возможно, гурков. Поэтому они сумеют с ним справиться. Но он все же оставался чертовски крутым, а это означало возможность получить травму по пути вниз.
Если они пойдут прямо вниз, то также станут видимыми с дамбы. Несмотря на все свои разглагольствования, что послины не выставляют часовых, Мосович вовсе не собирался рисковать без нужды. Более того, слева проходил неглубокий овраг. Если они пойдут по нему, то не будут просматриваться с дамбы; любым идущим с востока послинам придется оглядываться через плечо, чтобы их заметить, и поверхность там была чуть менее крутой.
Очутившись на равнине, группа сможет укрыться в рощице у речки и будет вполне сносно укрыта до самого моста. Переход через него представлял мудреную проблему номер два.
- Влево. Спускаемся быстро. Ныряем в кювет у дороги, затем в лес.
- Понял, - сказал Мюллер и скатился с серого скального выступа, готовясь к броску вниз по склону.
- «Быстро» - понятие относительное, - заметил Николс. - Я не выиграю ни одной стометровки с этой тяжелой дурой.
Снайперская винтовка весила пятнадцать килограммов, да и боеприпасы к ней легкими не назовешь. Хотя снайперы носили с собой сравнительно мало патронов, их «полезная нагрузка» - носимое снаряжение - весила около пятидесяти килограммов. Николс увальнем не был, но и Годзилла не смогла бы сделать рывок с полусотней килограммов на спине. Во всяком случае, не слишком далеко.
- Мюллер, возьми у него один конец, - шепотом сказал Мосович. - Я первый. Когда скатимся вниз, бежим рысью, без спринтерских рывков. Но, бога ради, поглядывайте по сторонам, не спотыкайтесь и не мешкайте.
Он также подобрался, посмотрел по сторонам и кивнул.
- Пошли.
Самым безопасным и тихим способом спуститься по покрытому ковром листьев косогору было бы осторожнее, шаг за шагом, продвижение по оленьим тропам. Время от времени можно было бы срезать пару уровней, пользуясь выходом скальных пород или поваленным деревом, и, таким образом, спуститься на ровное место чуть быстрее, но в общем и целом это было бы медленное, зигзагообразное сползание на дно долины.
Однако такое змееобразное сползание означало торчание на виду в течение десяти или пятнадцати минут на покрытом редкой растительностью холме, Мосович поразмыслил и отбросил этот метод, предпочитая добраться вниз, до более или менее сносного укрытия, как можно быстрее. Что означало спуск тобогганом.
При спуске всегда есть опасность поскользнуться на листве. Но это скольжение можно было обратить команде на пользу, и Мосович более чем охотно им воспользовался. Он сел, слегка согнул ноги и оттолкнулся.
Ощущения напоминали катание на санках, и скорость почти та же. Скольжение было также тихим, хотя особой роли это не играло: если какой-нибудь послин находился достаточно близко, чтобы их услышать, то он бы их и заметил. Метод отличался от спуска на санках тем, что понизить скорость было легче, и Мосович тщательно держал ее под контролем. К счастью, на спуске не только росли деревья, за которые периодически можно было ухватиться, но имелось и несколько естественных препятствий.
Он достиг первого, разбитого участка когда-то, видимо, трелевочной дороги, насыпанной на склоне, и некоторое время лежал, прислушиваясь. Отряды послинов тишину не соблюдали, и существовал шанс, что, если с востока приближается такой отряд, Мосович его услышит раньше, чем увидит. Про западную сторону сказать того же самого было нельзя, и она являлась более опасным направлением, но жизнь всегда рискованная игра, особенно для ПДР.
После короткой паузы Мосович поехал дальше. Здесь склон был еще круче, и несколько раз ему пришлось цепляться за деревья. Он чувствительно ударился о маленький скрытый пенек и успел ухватиться за молоденькую березку прямо на краю отвесного обрыва. Он снова прислушался, но не услышал ничего, кроме вздохов ветра среди деревьев и слабого жужжания электроподстанции не далее чем в двадцати метрах. И десятью метрами ниже.
Десятиметровый обрыв не опускался точно под девяносто градусов. В стародавние времена Мосович бы развернулся и осторожно спустился вниз, нащупывая опоры для рук и ног. Но когда-то в стародавние времена, и в тридевятой стране под названием Вьетнам, заезжий гурка сначала чуть не помер со смеху, затем показал ему, как преодолевать подобный склон надлежащим образом. Так что он встал, наклонился вперед и пустился бежать. Лучше всего движение можно было описать, как контролируемое падение. Остановиться было невозможно, пока не достигнешь низа и сможешь сбросить скорость. Или бежать дальше, если это нужно.
Ему никогда не удавалось осознанно определять, куда ставить ноги в таких ситуациях, да реально это и не играло роли, потому что спустя секунду после старта он промчался десять метров вниз - ноги перелетали от одного хрупкого выступа усеянной кварцем глины к другому - и очутился на ровном месте, с топотом несясь к дренажному кювету у дороги. Он хлопнулся животом в стоячую воду кювета, повел камерой, оглядываясь вперед и назад, и развернул направленную антенну.
- Парни, вы идете или как?
С момента первого толчка на вершине прошло ровно две минуты тридцать пять секунд.
Остальная команда спускалась более осмотрительно, но Мосович уже находился на месте и имел достаточный обзор, чтобы заранее предупредить о приближении патруля послинов. Если команда замрет в неподвижности, их камуфляж и темнота, вероятно, помогут им остаться незамеченными. Оказалось так, что за потребовавшееся им для спуска время патрулей не случилось. Небольшой патруль, не более двадцати, прошел мимо, когда они пробирались по рощице белой сосны вдоль реки. Но люди просто пригнулись среди густо растущих деревьев - место напоминало питомник рождественских елок, - пока послины не миновали, затем команда землян приблизилась к мосту.
Мост представлял собой простую плоскую конструкцию из бетона, которая лишь немного возвышалась над бурлящим потоком. Оглядевшись по сторонам, словно проверяя, нет ли машин, Мосович перескочил ограду и побежал по настилу, остальные члены команды не отставали. Слева на противоположной стороне лежало еще одно маленькое поле, выезд на основную магистраль и размытая боковая дорога, идущая параллельно реке по западной стороне. Поле покрывали кустики ежевики и низкая сосновая поросль, не выше колена, но оно выглядело вполне подходящим укрытием для Братца Мосовича, и он перепрыгнул ограду и снова припал к земле.
Как только остальная команда оказалась на месте, Мосович, удостоверившись в отсутствии послинов, потрусил сквозь заросли ежевики к боковой дороге. Чтобы добраться до ближайшей лесной опушки, надо было преодолеть откос высотой по грудь и пересечь еще одно покатое маленькое поле, заросшее сорняками, шириной не более семидесяти метров. Сразу за ним люди нырнут в лес и скроются из виду: лес здесь был гораздо гуще, чем на том склоне.
Джейк вспрыгнул на откос и подождал Мюллера и Николса. Командир группы помог вспотевшему снайперу втащить винтовку на насыпь и направился к лесу.
Кругом буйно разрослись нарциссы и какие-то розы, и мелкий кратер свидетельствовал о когда-то стоявшей здесь усадьбе. Предстояло преодолеть еще и низкую каменную террасу. Когда Джейк на нее вскарабкался - забравшись поглубже в тень здоровенной сосны, - он взглянул на восток и распластался на животе: патруль послинов как раз вышел из-за поворота на противоположном берегу реки.
Солдаты увидели, как он припал к земле, и последовали его примеру, надеясь, что темнота и камуфляж их укроют. Сестра Мэри пошла на рассчитанный риск, отвела руку назад и распустила собственную сеть-гилли, которая лежала скатанной поверх рюкзака. Чуть поерзав, она замаскировалась так, что человек мог бы пройти в паре метров и не догадаться о ее присутствии.
Костюмы «Лэнд Уорриор», которые они носили, располагали неплохим набором «сенсоров», в том числе волоконно-оптическим перископом. Сейчас и Мосович, и все остальные воспользовались ими, медленно поднимая выше уровня травы и глядя назад, в направлении моста. Маленький диаметр оптики, даже с самой лучшей в мире обработкой, не мог передать много деталей в кромешной тьме, но некоторые общие очертания разобрать было возможно. Патруль послинов пришел с северо-востока, примерно со стороны Тайгер-Крик. Сейчас они сбились с ритма и поломали строй, чтобы пройти по небольшому сооружению.
Пока группа вела наблюдение, отряд послинов, численностью около двухсот штыков, построился у ближнего конца моста, не далее пятидесяти метров, и порысил к дальнему холму.
Мосович подождал, пока они не скроются из виду, затем осторожно встал.
- Так почему они, черт возьми, не увидели наши следы? - озадаченно спросил он.
- Я не знаю, - отозвался Мюллер и взялся за ствол снайперской винтовки. Четыре следа ясно отображались в системах ночного видения, примятая трава указывала прямо на их позицию.
- Я не знаю, - повторил он. - Но давайте поскорее уносить ноги.
- Согласен, - сказал Мосович и снова направился к деревьям умеренным, но целеустремленным шагом. - Дареному коню в зубы не смотрят.

* * *

Нормал послинов обладал очень скудными жизненными устремлениями. Есть. Спать. Размножаться. Удовлетворять пожелания своего бога. Убивать все, что угрожает ему самому или его богу.
В данный момент он удовлетворял своего бога тем, что старался как можно лучше выполнить его распоряжения. Данные ему приказы граничили с пределами его понятливости. Почти все свои умственные способности он тратил на следование сложным патрульным маршрутом, который ему установили. Оставшаяся часть мучительно пыталась разгадать, что означает «признаки трешкринов». Он знал трешкринов; он пережил все три сражения, в которых участвовал его бог. В большинстве своем они носили зеленое и коричневое. Они носили оружие, не слишком отличающееся от оружия Народа. В основном они были жесткими и жилистыми.
Но, как ни посмотри, трешкрины либо были, либо их не было. Это... как бы присутствие, что они были прежде, но теперь их нет, но могут снова быть, являлось высшей математикой для бедного нормала.
Однако когда он перешел мост, готовый сделать запрограммированный поворот, он задержался. Часть оолта собралась вокруг него, оглядываясь в поисках угрозы, которая отвлекла их временного хозяина от продолжения пути. Ни угрозы. Ни треша, ни трешкринов. Лишь угрюмая тишина безлунной ночи.
Для продвинутого нормала, однако, существовала проблема. Когда бог последний раз говорил с ним - при этом воспоминании его пробрала дрожь удовольствия, - бог спросил, не видел ли он чего-нибудь ненормального. Это, значит, эти... следы в высокой траве и шипастых кустах, это не было нормальным. Далее, наверное, ему следовало позвать на помощь, если что-то не было нормальным. Однако в его приказах про это ничего не говорилось. Ему было приказано выстрелить одну очередь, если он увидит «признаки трешкринов».
Но... это могло быть тем самым загадочным «признаком». Бегущий треш оставлял как раз такие следы; это был хороший способ найти и собрать треш. Хотя трешкрины имели склонность сами оставлять разные штуки на своих следах, поэтому ходить по ним, когда собираешь трешкринов, не дозволялось.
Но даже треши на четырех ногах в этих холмах время от времени оставляли такие следы. Их мог спугнуть другой патруль, отогнав от дороги своим появлением. Это даже могли быть дикие оолт'ос; некоторые их них водились среди этих осененных смертью холмов.
Настоящая высшая математика. В конце концов нормал опасливо приблизился к следам, высматривая и вынюхивая хоть какую-то зацепку. Следы шли от дороги, пересекали поле с чем-то вроде остановки или лежки в одном месте, затем вели к холму. Он осторожно прошел параллельно одному следу. Он чуял запах масла, запах оружия, эту комбинацию метательного вещества, металла и чистящих средств. Но он мог быть откуда угодно. Его нос мог чуять собственное оружие патруля. Нормал остановился.
Покрытое колючими кустами и травой поле, простой треугольник между деревьями и рекой, дорога, что шла параллельно ей, и главная дорога, которую они патрулировали. Параллельная дорога, сейчас размытая грунтовка после того, как первое нападение очистило эти холмы, также была повреждена проходом того, кто бы там ни оставил эти следы. И в грязи на дальней стороне, под невысоким обрывом, которым оканчивалось лежащее позади поле, виднелся ясный и безошибочный отпечаток подошвы ботинка.
Нормал не знал, что это отпечаток подошвы ботинка. Но теперь он знал, что имел в виду его бог под «признаками трешкринов», потому что он видел такой раньше. И когда он его увидел, он поднял ствол своего рэйлгана вверх и выстрелил.

* * *

- О, мать твою, - негромко сказал Николс.
- Кто-то заметил след, - добавил Мюллер без необходимости. - Джейк?
- Сестра, вызови огонь на это поле, и попроси набросать мин на наш след тоже. Давайте, ребята, диди-мао* [Отступать, смываться (вьетнамск.)].

* * *

Чолоста'ан почесывал затылок продвинутого нормала, пока вынимал клинок. Он досадовал, что приходится отдать его на сбор. Нормал, без сомнения, был лучшим из его оолт'ос, но он был сильно изранен, и долг был ясен. Чолоста'ан почесывал косслэйна и говорил ему, какой он хороший, что нашел след трешкринов, и приставил мономолекулярное лезвие к горлу нормала.
- Погоди, - негромко произнес Оростан. - Это тот, кто обнаружил след?
- Да, оолт'ондай, - ответил юный кессентай. - Мне... досадно, что приходится передавать его на сбор. Но путь ясен.
- Оставь его. Мы обеспечим его едой. При достаточной еде и отдыхе он может поправиться.
- Даже если он выживет, он останется калекой, - слабо запротестовал Чолоста'ан. Идея была привлекательной, но оолт'ос лишь обременит его балансовую ведомость.
- Если ты не будешь его поддерживать, я буду, - сказал Оростан. - Сохраняй гены. Сохраняй материал. Поручи ему работу кенстайна, по его способностям. Нам нужны такие, как он. А ты займешься другим делом.
- Как прикажете, оолт'ондай, - сказал Чолоста'ан, пряча клинок в ножны. Он дал оолт'ос немного еды из собственного рациона, оказав тому особую честь, и встал. - Что ж, вы предложили мне избавиться от половины моего оолта, и это более или менее и произошло.
- Не совсем так, как я намеревался, - сказал Оростан. - Но нет худа без добра. Мы теперь локализовали этих проклятых трешкринов, эту команду «пэ-дэ-эр». Мы можем разместить все наши патрули на нескольких дорогах и даже еще больше сузить район поиска. Как только мы запрем их в крохотном квадрате, мы их найдем и уничтожим, даже если для этого придется положить все войско.
- Хорошо, - кровожадно произнес Чолоста'ан. - Когда это произойдет, я хочу отведать их сердец.
Оростан зашипел в приступе веселости.
- Я не отношусь к людям с обожанием, но у них есть несколько хороших выражений. Они называют это «отплатить».

10

Возле Сида, Джорджия, Соединенные Штаты, Сол III

14 сентября 2009 г., 06:23 восточного поясного времени
Мосович горестно выругался.
- Стар я становлюсь для такой гребаной работы.
- Да уж, - прошептал Мюллер. - И не говори.
Тонкая нить дороги Оуки-Маунтин-роуд шла параллельно границе между округами Рабун и Хаберсхэм. Сама граница проходила по гребням, которыми пользовалась команда, чтобы избежать обнаружения, но густые леса холмов в целом скрывали дорогу, почти всюду идущую недалеко от гребня. При остановке в горах над озером Сид ее впервые удалось как следует разглядеть, и зрелище внушало ужас: узкое полотно кишело послинами.
- Да их тут пара бригад, Джейк, - прошептал Мюллер.
- Да-а, и если они здесь, то будут и на дороге Лоу-Гэп-роуд... Они окружают нас.
- Джейк, послины так себя не ведут, - запротестовал Мюллер, игнорируя доказательство у себя под носом.
- А вот эти ведут, - ответил Мосович. - Сестра Мэри, все надежно?
- Ага, - ответила она. - Коробка есть на другом берегу озера Рабун, и я установила еще пару новых. У нас надежный лазерный контакт с корпусом.
- Разбуди кого-нибудь. Я хочу говорить с человеком, а не машиной. Кажись, задание провалено, и нам придется уходить с боем.

* * *

Офицер протер заспанные глаза и взял протянутые связистом наушники с микрофоном.
- Майор Райан, СДОШ. Кто это?
Райан иногда размышлял, не довелось ли бы ему внести более значительный вклад в ход военных действий в составе Десяти Тысяч, зачисление куда автоматически следовало за крошечной эмблемой «Шесть Сотен», вышитой справа на груди его полевой формы. Однако краткая, но памятная «дискуссия» с Начальником Штаба Корпуса Инженеров Армии убедила его, что есть лучшие места и для него, и для Армии.
В инженерной поддержке Десять Тысяч в целом полагались на другие подразделения, и их главный инженер был, в сущности, офицером связи. Сержант Лео, ныне вполне уместно повышенный до звания уорент-офицера, отлично подходил на эту должность. И она стала бы тупиком для молодого сапера, который понял, что ему нравится быть офицером.
Так было положено начало серии значимых и ответственных назначений. Первым стала должность младшего адъютанта командира Корпуса Инженеров, да и все остальные должности также требовали большой самоотдачи и способствовали продвижению по службе. Даже эта последняя - перепроектировать оборону ущелья Рабун - была работой высокого уровня. Формально Райан был всего лишь заместителем инженера корпуса, но реально распоряжался не только инженерной бригадой, но и всеми дивизионными инженерами в ходе полной перестройки оборонных сооружений долины.
Оборонные сооружения ущелья Рабун были, вне всякого сомнения, очень мощными. Ущелье являлось сравнительно низкой точкой восточной цепи гор с проходившей по ней основной автомагистралью, поэтому Соединенные Штаты не пожалели затрат на подготовку к наступлению послинов. Главной физической основой обороны служила отвесная стена, расположенная поперек узости южнее бывшего городка Маунтин-Сити, наподобие несколько уменьшенной дамбы Гувера. Стена взбиралась, лишь чуть теряя в размерах, вверх по крутым склонам с обеих сторон и тянулась по гребням гор на восток и запад. На «длинной стене» шли непрерывные работы, и вскоре она должна была отобрать у Великой Китайской стены звание самого массивного человеческого сооружения на Земле.
Но вокруг Стены, да и прямо за ней, все было совсем не так ослепительно. Первоначально задумывалось, что Стена станет ключевым звеном оборонительного района, простирающегося вниз за Клейтон и заполняющего все ущелье Рабун, которое начиналось примерно в двух милях позади главного сооружения.
Ранние высадки и изменившиеся приоритеты привели к тому, что большинство приготовлений осуществлено не было. Из оборонительных сооружений перед стеной не осталось ни одного; многократные волны атак смели их все, и замены им не было. Более того, линии обороны позади Стены, задуманные глубиной в несколько миль, так никогда и не были завершены или во многих случаях были порушены частями корпуса, бодавшимися друг с другом за места.
Во время инспекционной поездки, в маршрут которой наконец-то включили и имеющий сравнительно низкий приоритет регион ущелья Рабун, нынешний командир Корпуса Инженеров бросила взгляд на оборонительные сооружения, и ее чуть не хватил кондрашка. В три или четыре раза более качественные оборонительные сооружения многократно переходили из рук в руки возле Харрисберга и Роанока, поэтому она чертовски хорошо понимала, что эти сможет захватить достаточно целеустремленная атака послинов.
Сначала она подумала вызвать Джона Кини. Гражданский строитель был еще одним специалистом по разрешению трудных ситуаций, которого КИ держал в резерве. Но дело заключалось не только в том, что он с головой погрузился в перестройку защитных сооружений Роанока, проявляя недюжинную изобретательность, но и в том, что местным корпусом командовал бесславный генерал Бернард, бывший командир Двадцать девятой пехотной дивизии.
Это по приказу генерала Бернарда послинов, оставшихся пировать над трупом Фредериксберга во время первой высадки, побудили вместо этого ринуться вперед и напасть на силы, собиравшиеся к северу и югу от них. Генерал Бернард, вопреки приказам, скомандовал артиллерии своей дивизии открыть огонь по концентрации послинов, которые не выказывали особого интереса к продолжению враждебных действий. Эффект, выражаясь метафорически, напоминал удар палкой по осиному гнезду, и с тем же результатом.
Джон Кини успешно спроектировал и осуществил инженерную часть плана обороны Ричмонда на юге буквально в последнюю минуту. План шел вразрез с предложениями генерала Бернарда, и его пришлось проталкивать силой в связи с никудышным тактическим мышлением генерала.
Однако корпус к северу от Фредериксберга, вследствие комбинации неверных политических решений, плохого обучения и явной хакерской атаки на компьютеры со стороны враждебных сил, был перебит практически до последнего человека. Поэтому для оказания послинам сопротивления и их задержки остались лишь слушатель Базового Курса Офицера Инженерных Войск второй лейтенант Уильям Райан, его сокурсники и другие курсанты, снятые с обучения по программе повышенной индивидуальной подготовки. С небольшой помощью корабля ВМС США «Миссури» они с боями отошли до Мемориала Линкольна, где в конце концов устали бежать, и удерживали подвалы, пока их оттуда не выкопали ББС.
Что и натолкнуло командира КИ на мысль о лейтенанте, а теперь майоре Райане, который стал бы отличной кандидатурой для оперативной работы. Особенно если при назначении майора на должность ершистому генералу Бернарду очень спокойно посоветуют оказывать майору всяческую поддержку, а затем не путаться у него под ногами, иначе кое-какая комиссия военного суда вновь вернется к «рассмотрению» его провалов в Вирджинии.
Вот так майору Райану и пришлось разъяснять административным подразделениям, что они могут либо отодвинуть свое хозяйство подальше от стены, либо разместить его перед стеной, и ему в общем-то плевать куда.
И тянуть лямку Старшего Дежурного Офицера Штаба.

* * *

Джейка передернуло. Он не знал, кто такой этот индюк, но вряд ли штабная крыса в сухой и уютной норе знает, с какого конца винтовки вылетает пуля, не говоря уже о том, насколько жизненно важно поддержать огнем обложенный патруль.
- Майор, говорит сержант-майор Джейк Мосович, Разведка Ударных Сил Флота. И у нас тут ситуация.

* * *

Райан потянул за прядь волос, которые, казалось, все время падали ему на лоб, и попытался вспомнить, почему фамилия звучала знакомо.
- Продолжайте, сержант-майор, я вас очень внимательно слушаю.

* * *

Джейк добавил увеличение на системе ночного видения и вздохнул.
- Сэр, мы окружены послинами. Мы занимаем позицию к юго-востоку от озера Сид, и послины явно ее вычислили и патрулируют все окружающие дороги. Нашей задачей является осмотр Кларксвилля, но на данный момент это невозможно. Нам очень повезет, если у нас получится пробиться назад. Вы слышите меня, сэр?

* * *

Райан содрогнулся и припомнил смешанное чувство стыда и облегчения, когда его собственному взводу разрешили оставить оборону Ококвана. Он знал, и очень хорошо, как сейчас чувствовал себя Мосович. А может, и нет: у Райана тогда все время имелась возможность отступления.
Он посмотрел на табло имеющейся артиллерии и побледнел. Сержант-майору не понравится то, что он сейчас услышит; скорее всего он просто не поверит.
- Сержант-майор, у меня жуть до чего паршивые новости Сражение на севере вынудило КОНАРКа стянуть туда всю пригодную артиллерию. У нас забрали оба приданных полка тяжелой артиллерии; дополнительную спецартиллерию, которую мы предполагали получить, завернули на Чаттанугу и Эшвилль, забрали и половину артиллерии нашего корпуса. У нас совсем не осталось тяжелых, специальных орудий, кроме одной установки «ШеДо», и для них нет никаких пригодных боеприпасов. И вы находитесь за пределами дальнобойности любых орудий, кроме сто пятьдесят пятых. А половина сто пятьдесят пятых стоит наготове для открытия заградительного огня по тревоге. Я не могу их задействовать без разрешения командира корпуса.

Предыдущая страница 7 Следующая страница


Когда дьявол пляшет 8

Райан мог слышать, как матерится в трубке сержант-майор, и это заставило что-то щелкнуть в его голове.
- Сержант-майор Мосович? Из Ричмонда?
На другом конце линии немного помолчали.
- Да, это я. Откуда вы знаете, сэр?
Райан погладил усы. Он отрастил их для солидности еще тогда, когда думал, что слишком молод для неожиданно присвоенного звания капитана. Затем спустя какое-то время он обратил внимание, что люди не смотрят ему в глаза. Кроме ребят из боевых подразделений, конечно, но в окрестностях штаба корпуса такие встречаются не часто. Что до остальных... они имели склонность отводить взгляд. Некоторые из них поговаривали, что по его виду не скажешь, что ему еще не исполнилось и тридцати.
Но усы он не сбрил.
- Я знаю мистера Кини. И довольно хорошо.
Он учился у Кини во время перестройки в Чаттануге, и они стали больше, чем просто знакомыми; Кини был из тех, кто мог смотреть юному майору прямо в глаза. И Кини рассказывал много хороших историй про Ричмонд. Они были лучше, чем истории Райана, которые в большинстве заканчивались либо «и тут мы снова побежали» или «затем он умер».
- Все-таки лучше, чем на Барвоне, сержант-майор, - добавил Райан и понял, как добиться, чтобы сержант с ним работал. Если они будут работать вместе, а не вопреки друг другу, что неминуемо случится, если Мосович вообразит, что имеет дело с «десантником в кресле», то, наверное, смогут вытащить команду ДР.
- Лучше Барвона, но не так хорошо, как в Ококване, - добавил майор. - Там у меня под боком стоял «Миссури».
Райан снова замолчал и пощелкал иконки, перестраивая данные.
- Сейчас я передал вам все, что в моей власти отдать, сержант-майор. Я пошлю гонца к командиру корпуса с просьбой снять с дежурства все силы быстрого реагирования, кроме одного батальона. Некоторые из этих парней скорее всего дрыхнут, так что это их разбудит. Не успеете и глазом моргнуть, как в вашем распоряжении окажется без малого две бригады артиллерии.

* * *

Мосович улыбнулся, когда ПИР показал переход под его контроль всей доступной артиллерии корпуса, но смешок подавил.
- Так это были вы, сэр. Да уж, хотелось бы мне иметь «Миссури» на дистанции выстрела. Или любой бронепоезд. Но придется обойтись тем, что есть.

* * *

Райан ткнул пальцем в ближайшего старшего сержанта, затем в направлении апартаментов командира корпуса. Штаб размещался на пригорке посреди ущелья в здании бывшей школы. Сейчас в спальнях жили офицеры, а в доме начальника школы поселился командир корпуса. Вообще-то командиру не нравилось, когда его беспокоили среди ночи, но одного взгляда на лицо майора хватило, чтобы штаб-сержант припустил рысью. Понимая, что без разрешения на применение артиллерии лучше не возвращаться.
- Я посмотрю, не удастся ли наскрести еще чего. Есть еще мысли?
- Только одна, сэр, - добавил Мосович. - Наверное, есть смысл разбудить майора Штеверича из Ш-2. Действия этих ребят не похожи на обычные послинские. Слишком продуманные, слишком... что-то такое. Кажется, они предугадывают наши ходы в манере, которая мне совсем не нравится. Они как бы угадывают все, что мы делаем.
- Или читают почту? - спросил Райан. - Вы говорите по закрытой линии, верно?
Он проверил условные значки на коммуникаторе.
- Верно.
- Да, сэр, - ответил Мосович. - Мы пользуемся лазерной системой, я не доверяю даже ультраширокополосному радио. Но мы теряли сенсоры. Вот почему здесь мы; потому что мы потеряли все наши сенсоры по эту сторону гор. Что они с ними делают?

* * *

Туло'стеналоор заглянул через плечо бого-короля и обуздал свое нетерпение. Голосвина было почти невозможно найти, и еще труднее выдрать из его устоявшейся рутины на Дорадане. С точки зрения юных башибузуков, составлявших большинство Воинства, подобные Голосвину кессентаи немногим отличались от кенстайнов. Может быть, они и неплохо дрались, чтобы заслужить небольшие владения, кусок земельного надела и одну или две фабрики. Но затем они останавливались, предоставляя драться тем, у кого это получалось лучше. И они имели странные... понятие хобби отсутствовало в языке послинов, но это слово подходило лучше всего.
В случае Голосвина хобби являлись... устройства. Похожа, он понимал оборудование Аллдн'т лучше, чем его давно гинувшие проектировщики из числа и Аллдн'т, и послинов. Он мог улучшить - на ум приходило еще одно человеческое слово, «настроить» - тенар так, что он начинал двигаться более быстро и плавно, а сенсоры просто превосходно взаимодействовали с оружием. О его комплектах сенсоров ходили легенды, и многие зажиточные кессентаи годами дожидались завершения изготовления одной из его систем, чтобы их приобрести.
И любая из них стоила в торговых кредитах больше, чем полностью снаряженный обычный оолт.
Но подлинной любовью технаря являлись новые открытия, новые устройства, с которыми можно повозиться, как этот коробок сенсора, паривший в стасис-поле.
- Эти люди, они так бесконечно изобретательны, - вздохнул бого-король. - Взгляни. Не только коммуникатор, не только передатчик и не только лишь сенсор, а все три, совмещенные в одно. Местами довольно грубо; думаю, некоторые компоненты, без сомнения, взяты откуда-то еще. Но весьма, весьма изобретательно.
- А теперь также и защитное устройство, - заметил Туло'стеналоор. - Последний, что мы пытались снять, взорвался, когда его тронули.
Потеря оолт'ос и надзиравшего кессентая не стоила упоминания.
- Мне нужен образец одного из них, - сказал Голосвин. - У меня есть один оолт'ос, у кого, вероятно, получится успешно снять такой.
- После решения этой небольшой проблемы, - сказал Туло'стеналоор. - Их неуловимая связь зависит от этих предметов. Я хотел бы устранить это звено, если возможно.
- О, она не такая уж неуловимая, - заметил Голосвин. Он провел когтями по некоторым светящимся точкам в воздухе. Открылась и сконфигурировалась новая голографическая проекция. Она представляла собой грубую карту района, и до Туло'стеналоора дошло, что «ярко» светились те места, где сенсоры людей могли «видеть». И он тут же осознал, на что смотрит.
- Ты вошел в сеть сенсоров? - выдохнул он.
- О да, - согласился Голосвин. - Пустяковое дело, весьма пустяковое. Самое приятное в нем вот это.
Он выделил область, и на гребне появились четыре пурпурных значка.
- Вот ваши вредители. А теперь иди разберись с ними и добудь мне образец нового сенсора. Мне не терпится исследовать эту «мину-ловушку». И когда будешь говорить с очередным человеком, пожалуйста, спроси у него, что такое «головотяп»* [Мина-ловушка по-английски «booby-trap» - ловушка для головотяпа, дуралея] раньше, чем его съешь.

* * *

Мосович взглянул на карту, и у него засосало под ложечкой. Сколько артиллерии им сейчас ни придай, они все равно оставались в окружении. Имелось лишь три места, более или менее подходящих для переправы через реку Талулла. Как Мюллер уже упоминал, если бы у них были акваланги, они смогли бы пересечь любое озеро в любой точке. Но без такого снаряжения они будут представлять собой четыре отчетливые мишени на ровном месте, открытыми для огня любого проходящего патруля. И быстро переправиться не выйдет. Даже если они позаботятся не дать Сестре Мэри утонуть и потянут ее на ту сторону на поплавке. Но иначе придется воспользоваться мостами; перебираться через стремнины будет почти невозможно и - с учетом протягивания веревок для перехода вброд, чтобы не смыло - слишком долго.
Тем не менее... эти послины вели себя, как люди. Казалось, они продумывали возможные действия своей добычи и реагировали соответствующим образом. Что означало, что они ожидают от команды переправляться либо по мостам, либо по озерам, двигаясь более или менее в направлении линии фронта. Может быть, они знают, а может, и нету что последнее практически невозможно.
Если группа сможет прорваться через линию окружения на запад, а затем оторваться от преследования - два очень больших «если», - она сможет пройти к линии фронта вокруг горы Трей. Местность там дикая, дорог мало, и с большими промежутками между ними, что для группы даже лучше.
Но прогулка окажется чертовски длинной, с чертовски малой - и это очевидно - поддержкой. Впрочем, артиллерия, вернее то, что от нее осталось, сможет прикрывать их на всем протяжении. Очень важно постараться, чтобы их не засекли по тому, куда бьет артиллерия.
Он неслышно усмехнулся. Почти так же трудно, как воевать с людьми.

* * *

- В этом причина, почему так трудно воевать с людьми, - размышлял Оростан. - Они явно воевали между собой на протяжении всей своей истории и выжили при этом. Их легион грязных приемов происходит из опыта этих тысячелетий. С другой стороны, мы, послины, либо воевали с теми, у кого нет опыта ведения войн, или сражались в орналдате. А орналдат всегда длился слишком мало времени и проходил так хаотично, что мало чему можно было научиться.
- С людьми каждый день орналдат, - угрюмо пробормотал Чолоста'ан. - Они... обманщики.
- Да, - согласился Оростан, забавляясь. - Но это не орналдат. Они не используют самое мощное оружие. Помощники Туло'стеналоора из «разведки» вызнали, что они с великой неохотой пользуются таким, которое не на химической основе, в котором применяется ядерный синтез и используется антиматерия в качестве метательного вещества. Так что это совсем не орналдат, даже с большой натяжкой. Если только не загоняешь их в угол, тогда изредка они используют такое оружие. Очень редко.
- Разве они сейчас не загнаны в угол? - спросил Чолоста'ан. - У них остался лишь кусок одного континента. У тех, кто на севере, нечем воевать, а другие, помимо этого остатка, всего лишь разбросанные по горам племена. Только этот остаток и надо добить; разве не в этом смысл накопления нашего войска?
- Не подсчитывай людей, пока последний из них не мертв, и ты не разделал его на куски и съел, - предостерег оолт'ондай. - Многие из них покинули планету еще до нашей высадки, а те «разрозненные племена» все еще достаточно сильны, чтобы бросать вызов во многих местах. В наших руках находится большая часть планеты, и большинство людского населения служит нам пропитанием, но их флот восстанавливается, и восстанавливается, по-видимому, бесконечно. И эти люди, эти «загнанные в ловушку абаты», не шуточка. Каждый день они находят новые способы спутать нам фишки.
И словно по сигналу, с неба послышался свист.

* * *

- Падение, - сказал Мосович, прислушиваясь к треску петард, падавших в отдалении УБП. Используя малейшее прикрытие, команда спустилась по горному склону, пока оказалась ярдах в двухстах от дороги Оуки-Маунтин-роуд. Наибольшее беспокойство вызывали бого-короли, рассеянные среди нормалов. Заметить среди густой листвы периодически пролетавшие блюдца было непросто, но когда показывалось хоть одно, команда бросалась на землю и старалась даже не дышать. Пока все проходило гладко.
Теперь, когда послинов обстреливают сзади, если они будут придерживаться своего нынешнего поведения, то должны поспешить к мосту, угадывая действия команды.
И похоже, так и происходило. Находящиеся в пределах видимости нормалы почти сразу после начала канонады устремились на север. Если повезет, то через несколько минут их ряды достаточно поредеют, чтобы команда могла попытаться перемахнуть через дорогу.
Люди расположились на гребне, перпендикулярном дороге, и залегли в густой купе подроста белой сосны. В точке, где они собирались пересечь дорогу, она проходила по маленькой седловине, и на противоположной стороне возвышался холм. В прошлом по правую руку от седловины стоял дом или небольшая ферма, но сейчас там осталось лишь голое поле, поросшее сорняками, и заросшая полоса отчуждения дороги. Открытая площадь была также невелика, не более пятидесяти метров, включая поросшую травой и изрытую ухабами грунтовку, когда-то бывшую дорогой Оуки-Маунтин-роуд.
На дальней стороне холма, являвшегося целью группы, местность резким обрывом спускалась к реке Соук. Хотя переправа будет нелегка, но растительность вокруг достаточно густая, и мало шансов, что похожие на лошадей послины смогут нагнать в ней команду. Людям придется переходить хайвэй-197, но - если только послины не патрулируют повсюду - движение там должно быть незначительным. И заросли там тоже должны быть густые, позволяющие проскользнуть мимо любого патруля.
После переправы через Соук людям предстояло повернуть на запад за Бэйтсвиллем. Если их не заметят при переправе, корпус продолжит беспокоить послинов огнем в оговоренных точках около Талуллы. Если повезет, командир послинов не сразу обнаружит, что люди выскользнули из западни. Но к этому моменту они должны быть уже далеко за пределами главного района поисков.
Если повезет.
Спустя удивительно короткое время массы послинов, заполонившие местность, исчезли. Дорога лежала пустая и все еще укрытая предрассветной тьмой.
- Пора убираться, - прошептал Мосович. Снова крутой склон. Спуск тобогганом.

* * *

- Ну, хотя бы падает на других, - заметил Чолоста'ан.
Сенсоры тенара были настроены отображать активность на дальней стороне горы.
В описаниях городок Сид частенько изображался как не более чем знак остановки; в действительности он был еще меньше. «Главной» дорогой была Оуки-Маунтин-роуд, две полосы пустоты, извивающиеся из ниоткуда в никуда среди холмов. И на ней отсутствовал даже знак «стоп», не говоря уже о лавке с мелочами. Другая дорога, Гэп-роуд, залитая гудроном щебенка, шла по горам к озеру Сид.
А сейчас от городка вообще ничего не осталось. Где прежде стояло несколько домов, лежали поляны бурьяна, рос низкий кустарник, да кое-где мелкие кратеры отмечали дома с защитной системой «Выжженная земля».
В данный момент на полях разместился оолт'ондар Оростана с приданными ему многочисленными оолтами новичков. Эта сила несла главную ответственность за патрулирование дороги Лоу-Гэп-роуд. Оростан распорядился доставить стройматериалы, и колея в горах пребывала в процессе ремонта впервые с начала вторжения. Но большая часть его отряда сейчас сосредоточилась в Сиде на случай, если люди прорвутся в другом направлении. В противоположность силам у озера, которые - предположительно - сжимали тиски вокруг команды землян. И было ясно, что им задали хорошую взбучку.
- Да, - сказал Оростан. - Лардола все так же консервативен. Большинство потерь несут новые силы. И особенно те, кто помечен, как наименее подходящие.
- Я рад, что не был помечен, как «неподходящий», - кисло прокомментировал юный кессентай.
- Нет, не был, - согласился оолт'ондай. - Не то скорее всего был бы сейчас там, обращаясь в треш.
Загудел его коммуникатор, и он коснулся одной из светящихся точек, отвечая на вызов.
- Оростан, это Туло. Похоже, люди нас провели; они пытаются прорваться на запад. Повторяю, они готовятся пересечь дорогу на западной стороне. Бывшие там патрули сорвались с места и направились в сторону обстрела. Отсеки людей, если сможешь добраться туда вовремя, пускайся в погоню, если нет.
Над тенаром старшего кессентая развернулась голографическая карта, показывая положение команды землян относительно сил послинов.
- Понятно, - произнес оолт'ондай. - Я сделаю это немедленно.
- И, - с добродушной насмешкой прошипел далекий командир, - я так понимаю, не следует предлагать тебе быть осторожным.
- Согласен, - ответил оолт'ондай.
- Я немедленно отправляюсь со своим оолтом, оолт'ондай, - сказал Чолоста'ан и начал разворачивать тенар на север.
- Тише, кессентай, - сказал Оростан, отрицательно похлопывая гребнем. - Я ведь упоминал, что тебя не считают совсем одноразовым, верно?
Оолт'ондай поводил пальцем по показателям, пока не хрюкнул с удовлетворением.
- Олдоман, - произнес он в свой коммуникатор. На некоторое время повисла пауза, породившая рычание, но наконец коммуникатор осветился.
- Чего? - послышался хриплый ответ.
- Заметили людей, пытающихся перебраться через дорогу. Отправляйся на север и отрежь их, я последую за тобой со всем войском.
- Я иду! - пришел ответ. - Довольно сидеть впотьмах!
- Одноразовый? - спросил Чолоста'ан.
- Совершенно, - согласился Оростан. - Его оолт'ос протягивают ноги от голода не потому, что у него нет кредитов, а потому, что он их пустил на подножный корм. Снаряжение ужасное, ни одной приличной генетической линии в группе. Очень мало умелых, и всех можно заменить. Он не стоит воздуха, которым дышит сам вместе со своим оолтом.
Для расы, называющей себя «Народом Кораблей», это было смертельным оскорблением.
- И мы последуем за ним с остальным отрядом?
- О, непременно, - сказал Оростан, рассылая указания своим подчиненным командирам. - Но медленно и осторожно, с самыми никчемными разведчиками впереди. Не стоит терять тысячу оолт'ос ради поимки одной маленькой группы людей, как бы она ни была опасна.

* * *

- Не понимаю, стоит ли нести такие расходы, чтобы прикрыть одну группу пэ-дэ-эр, - пожаловался командир артиллерии корпуса.
Было неизбежным, что каждый хотел бросить свои два цента, как только проснулся. И при громыхающем в предрассветный час командире корпуса, весть об этом быстро пробудила весь его штаб. Весь гнев которого обрушился на одинокого майора.
У кого не было ни малейшей поддержки.
- Не понимаю, стоит ли нести такие расходы на ваше пропитание, полковник.
Майор Райан устал и пребывал в несколько раздраженном состоянии. А слежение за ходом боя вокруг Сида в окружении толпы генералов начинало сказываться на его нервах.
- Прекратите, - сказал генерал Бернард. Полевая форма сидела на крупном, с багровым лицом, командире как на барабане. Некоторые военные гении в истории также подпадали под такое описание, но, к несчастью, именно определение «военный гений» на генерала Бернарда и не распространялось. До вторжения он занимал пост командира Национальной Гвардии Вирджинии в чине генерал-адъютанта. После перехода всех вооруженных сил в федеральное подчинение он остался командовать Двадцать девятой пехотной дивизией до сокрушительного разгрома, известного как Битва Округа Спотсильвания. Во время первого приземления отдельные подразделения дивизии бились храбро, а иногда и блестяще. Но генерал проявил свою полную неспособность оценивать обстановку, и когда он приказал артиллерии своей дивизии, вопреки действующему приказу, открыть огонь по послинам, то очевидным результатом стало истребление Девятого и Десятого корпусов.
Однако его политическое мастерство сослужило ему хорошую службу в последовавшей войне обвинений и указывания пальцами. Погорело несколько выдающихся генералов, стоявший в центре полемики президент, как известно, погиб, но некоторым другим, обвиненным заслуженно или нет, удалось уцелеть. Лично генералу Бернарду удалось даже преуспеть, напомнив, что приказавший снять его генерал сам очень скоро был наголову разбит послинами. Тот факт, что генерал Симозин оказался жертвой хорошо продуманной и тонкой хакерской атаки на свою сеть управления, в дебатах как-то упустили. Ну и в самом факте битвы, произошедшей в такое время и таким образом, генерал Бернард нес лишь часть вины, и его единственный опрометчивый и глупый приказ в дебатах упустили. Так он себя реабилитировал и даже в конце концов получил повышение. Тем не менее каждый, кто был «в курсе», знал, что в качестве полевого командира он в лучшем случае был некомпетентен, а в худшем - опасен. Отсюда и его назначение на имеющую сравнительно низкий приоритет зону обороны «Ущелье Рабун». Доверять этому парню Чаттанугу, или Роанок, или Харрисберг не стоило.
Генерал Бернард тоже сознавал, что ходит по тонкому льду. И потому он не бросился немедленно на защиту своего командира артиллерии.
- Мы здесь и собрались, чтобы решить, помимо прочего, в каком объеме поддержки они нуждаются. И это я снял батареи СЗО.
- Нам, вероятно, не понадобится сплошной заградительный огонь немедленно, сэр, - сказал полковник Йоргенсен. - Похоже, основное внимание они уделяют этим пэдээровцам. Но если они последуют за ними вплоть до линии фронта, если предположить, что тем это удастся, то у нас могут возникнуть проблемы.
- До сих пор все указывало, что эта группа сидит сложа руки, - отметил полковник Макдональд. Офицер разведки корпуса полностью сознавал, что там находились «его» пэдээровцы. И что даже более важно, если он их потеряет, то маловероятно, что получит новый комплект такого же уровня в обозримом будущем. У него имелось несколько «доморощенных» команд, но они не обладали ни опытом, ни снаряжением кадровых служивых из Сил Специального Назначения, переданных Ударным Силам Флота. Что будет означать местные патрули со стандартным снаряжением. Включая обычные рации. А поскольку послины, похоже, довольно быстро учились пеленговать радиопередачи, это означало команды с ограниченной связью.
Так что по многим причинам, не исключая и обычное человеческое сострадание и ответственность одного солдата за другого, он не собирался позволить этим двум придуркам бросить Мосовича на произвол судьбы.
- В зоне охвата сенсоров большое движение, - заметил Макдональд. - Они собираются выйти из района сенсоров. Но если они это сделают, мы сможем накрыть наступающие силы мощным огнем. Это всего лишь снаряды: пули не тела, помните?
- Это всего лишь снаряды для тебя, Джордж, - сказал полковник Йоргенсен. - Но это мои мальчики и девочки скармливают их пушкам. Это за мой счет меняются стволы. Мне придется объяснять повреждения цапф и, кстати, перерасход боеприпасов. И у нас там сидит сфера с никому неизвестными планами. Что будет, если они всей оравой кинутся на стену? Где мы тогда возьмем боеприпасы?
- Полковник, я видел ваши артиллерийские погреба, - сказал майор Райан. - Боеприпасов у вас достаточно для непрерывной стрельбы в течение пяти дней, особенно с учетом всех подразделений, отосланных в Десятую Армию. Пять... дней. Поверьте, те защитные сооружения не продержатся пяти дней, если послины навалятся на нас всей массой. Пять часов будет точнее. Так что снарядов под руками у вас более чем достаточно.
- Думаю, мы окажемся способны на большее, - сказал Бернард. Износ артиллерии просто означает лишь, что он получит новые стволы раньше, а этот чертов майор, несомненно, упомянет его «боевой дух» в каком-нибудь из отчетов. - Но у нас на руках в самом деле достаточно снарядов. Расстреляй их, Ред. Откликайся на каждый запрос огня, стреляй по каждой цели, указанной сенсорами. Майор Райан побывал по обе стороны этого; пусть он держит связь, а ты окажи ему всю поддержку, какую он попросит.
- Спасибо, сэр, - сказал Райан. - Я побывал в их шкуре и знаю, на что это похоже.
Он секунду помолчал.
- Я признаю, что это далеко выходит за мой уровень, но я думаю, вам следует связаться с командованием Армии и попросить артиллерию обратно, сэр. Я продублирую через Корпус Инженеров, если хотите. Эти пости ведут себя необычно.
- Мое мнение совпадает с этим анализом, сэр, - сказал полковник Макдональд. - Просто понаблюдав за ними посредством сенсоров, можно видеть, что они действуют все более скоординированно. Обратите внимание на эту группу у Сида. Или которая оседлала мосты на Лоу-Гэп и Четыреста сорок первом. Обычно, когда начинаешь стрелять, пости толпой валят в драку. Эти парни отсиживаются в стороне от сражения, удерживая ключевые пункты местности. На мой профессиональный взгляд, это кошмар, сэр.
Генерал Бернард помедлил и потер свою почти совершенно лысую голову. Эта лошадь была совсем другой масти. Он уже протестовал, когда отбирали артиллерию. Если он сейчас выйдет на командование Армии и сошлется на эфемерные сообщения о «странном» поведении сферы послинов, а затем ничего не произойдет, то это может стать последним гвоздем в гроб его карьеры. Военная каста слишком хорошо помнила всех офицеров, вплоть до Гражданской войны, кто слишком легко шел на поводу у собственных опасений.
- Полковник, мне нужен полный анализ разведданных, - ответил он. - Дайте точные цифры или уверенный прогноз. Опишите детально все примеры их необычного поведения, и как это может сказаться на повышении эффективности боевых действий. Если угроза будет выглядеть значительной, я выйду на командование Армии. Выйду на КОНАРКа, если придется. Но мне нужно больше, чем «эти пости ведут себя странно».
- Жаль, нет у нас «Майк Форс»* [Термин времен войны во Вьетнаме, означает мобильный ударный отряд Сил Специального Назначения, состоящий из местных жителей. Применялся в качестве подразделения быстрого реагирования и поддержки], - тихо пробормотал Макдональд. - Мне претит бросать пэдээровцев выкручиваться своими силами.
- Я слыхал кое-что о Мосовиче, - сказал Райан, дергая себя за прядь на лбу. - Этого парня не так-то просто завалить.

* * *

- Я и вправду становлюсь слишком стар для этой гребаной работы, - ворчал Мосович, когда они метнулись через дорогу.
- Только не начинай опять, - хватал ртом воздух Мюллер. Он бросил попытки поддерживать один конец снайперской винтовки и нес ее теперь целиком, наряду с собственным оружием, снаряжением и патронами, оставив на долю Николса тяжелый ранец с боекомплектом. Преодоление крутого спуска к дороге прошло... интересно. - Ты только что прошел омоложение; тебе трубить еще сотню лет.
- «Главное не год выпуска, милая, а километраж», - отозвался Джейк. Слава богу, это поле не было изрыто, и он легкой рысью вел команду к лесу. - Я в самом деле начинаю уставать от попыток добраться до леса прежде, чем в меня начнут стрелять.
- Попробуйте полетать на внешней кромке блюдца в гуще послинов, - пропыхтел Николс, по его лицу струился пот.
- Ну, похоже, мы снова обдурили смерть, - ответил Мюллер, когда они очутились среди деревьев. Эта местность, впрочем, представляла собой довольно открытый склон, поросший одетым в листву лесом, но с редким подлеском. Их все еще можно было заметить, пока они не пройдут полпути до вершины холма, где густо рос рододендрон. Склон был пологим, и Николс забрал «Барретт» назад.
- Спасибо, друг, - смущенным тоном произнес Николс. - Первый раз в моей жизни кому-то приходится тащить что-то из моей поклажи.
Мюллер лишь кивнул. Они с Николсом были похожего телосложения, плотными и коренастыми, с крупными мускулами на широкой кости. Но он превосходил Николса ростом почти на восемь дюймов* [двадцать сантиметров].
- Не бери в голову, - сказал Мюллер и оглянулся через плечо. - Ах ты черт!
К юго-востоку лежала маленькая долина, увенчанная еще одной седловиной, чуть выше той, что они только что преодолели. Она не просматривалась из распадка, где находились земляне, и через нее шла дорога, которая сворачивала налево, спускалась в долину, а затем поднималась вверх, чтобы пересечь седловину поближе.
На дальнем холме показался отряд послинов, но он не был патрулем. Его возглавляло блюдце бого-короля, и хотя было ясно, что людей еще не обнаружили, блюдце направлялось прямиком к «их» холму.
Они оставили на дальнем холме лазерный трансмиттер, но времени для того, чтобы Сестра Мэри нащупала его антенной, не оставалось.
- Управление огнем! - рявкнул Мосович в УШП-передатчик. - Сосредоточьте огонь на Джульетте Четыре. Повторяю, Джульетта Четыре. Срочно. Срочно. Срочно.
Системы на ультраширокой полосе частот было трудно засечь, трудно запеленговать и трудно заглушить. Это не означало, что послины не могли сделать все три действия, а только означало, что краткий выход на связь считался, в общем и целом, безопасным. Однако если придется от них зависеть, в конце концов послины их локализуют и уничтожат.
Но ключевыми являлись слова «в конце концов». Прямо здесь и сейчас это был единственный способ вызвать огонь. И если они не набросают на цель немного металла, и к тому же очень быстро, только эти слова и напишут про сына мамаши Мосович.
До бого-короля оставалось еще добрых четыреста метров, и он был один. Сенсоры блюдца обладали способностью «видеть» людей на таком расстоянии, но «распознать» их не могли, если они не стреляли. Если бы рота послинов спускалась с холма, команда бы просто залегла в надежде остаться незамеченной. Но по движению отряда было ясно, что они знали, где находятся люди, и направлялись к ним с намерением их прикончить.
С учетом этого факта оставалось лишь одно: ликвидировать бого-короля и надеяться при этом уцелеть. Проблема заключалась в том, что, несмотря на оружие с пламегасителями, если после первых выстрелов бого-король останется в строю, то сенсоры точно укажут позицию людей. Поэтому бого-короля было необходимо убрать первым, и необходимо было сделать это с первого выстрела.
Николс раскрыл сошки «Барретта» и плюхнулся на живот. Его грудь ходила ходуном от напряжения последних часов, но он решил, что сможет задержать дыхание на один пристойный выстрел. Именно поэтому в снайперской школе обучали этому приему, и он начал гипервентиляцию легких, не успев даже залечь. Сердце бешено колотилось, и он радовался тому, что стрелять надо было всего на жалкие пару сотен метров. Если бы дистанция превышала тысячу - а ему приходилось стрелять на такие расстояния, - выстрел нужно было бы производить между биениями сердца.
Он сделал еще четыре глубоких вдоха, последний медленный выдох и прильнул к прикладу винтовки.

* * *

Оростан помотал головой, когда сигнал тенара Олдомана погас.
- Даже не маневрировал. Что за глупый абат!
Основная часть его отряда двигалась по дороге Оуки-Маунтин-роуд в направлении последней известной позиции земной команды. Несколько оолтов оставили позади на случай, если люди проскользнут, но большинство в шесть тысяч послинов находилось на марше, с Оростаном и его избранным кессентаем близко к передним рядам. В самых первых рядах, однако, шли еще несколько оолтов «разового» применения.
Которые сейчас пытались прорваться сквозь стальной дождь. Большинство доступной Мосовичу артиллерии не было нацелено на окрестности озера Рабун. По ним била только одна батарея стопятьдесятпятых, пытаясь отвлечь внимание послинов от реальных передвижений команды. Остальная часть артиллерии, почти две бригады, для поддержки заранее взяла под прицел линию фактического маршрута отхода. Часть ее стволов была наведена на имевшуюся цель, в то время как остальные приготовились бить по другим возможным точкам нанесения ударов.
По короткому запросу огневой поддержки от Мосовича у уже наведенных орудий просто нажали на гашетки и взялись перезаряжать. Другим орудиям, нацеленным на другие ориентиры, потребовалось изменить азимуты и углы возвышения. Но система была полностью автоматизирована для внесения таких крошечных коррективов - пушки открыли огонь в течение пятнадцати секунд.
Время полета составляло почти сорок секунд, поэтому у отряда послинов было около минуты для беспорядочного обстрела окружающей местности, прежде чем разорвались первые снаряды. Затем сорок секунд спустя посыпались снаряды еще пятнадцати батарей.
После этого стало совсем плохо.
- Их артиллерия убивает нас, - пробормотал Чолоста'ан. - Как обычно.
Они двигались в сторону отдаленного громыхания артиллерии, и бого-король вел тенар зигзагом. Привычка сослужила ему хорошую службу перед лицом снайперов землян, и поскольку он никогда не рассчитывал на их отсутствие поблизости, он уцелел, в то время как многим его сверстникам этого не удалось.
- Хм-м, - неопределенно отозвался Оростан. - Она убивает некоторых из нас. Но мы их определенно локализовали, - добавил он, тыкая в голограмму перед собой. - Они начали передавать по радио. Два всплеска передачи ушли с этого холма. Как только мы перевалим этот гребень, они окажутся на виду.
- Да, - заметил Чолоста'ан. - Но также окажемся и мы, оолт'ондай. А я заметил, что вы не маневрируете.
- Это так, не маневрирую, - сказал Оростан, возбужденно захлопав гребнем на собственную глупость, когда с голограммы пропал символ еще одного кессентая. - Но они быстро отступают вверх по холму. Скоро они скроются из виду, и артиллерия утихнет. А наше положение позволит преследовать их по пятам; тогда они не смогут прибегать к своей артиллерии.
- Мы собираемся их отрезать? - поинтересовался Чолоста'ан. - Как вы думаете, куда они идут?
- Думаю, мы сможем преследовать их непосредственно, - прокомментировал Оростан. - Растительность на этой стороне холма не густая. Как только мы преодолеем артиллерию, то сможем ринуться по склону. Люди медленнее нас; мы их загоним.
- Это звучит... легко, оолт'ондай, - заметил младший кессентай, припомнив внезапно, что Оростан никогда еще не встречался с землянами лицом к лицу. - Но вы собираетесь посылать под артиллерию только тех, кто «одноразового» применения? Или сами собираетесь пройти сквозь нее?
Оростан на мгновение задумался.
- Неплохой вопрос, - признал он, глядя на трехмерную схему. - Думаю, с учетом всех обстоятельств, что мы пошлем большинство войска через лощину, поскольку лишь этот путь может их вместить. Но мы с тобой свернем с дороги на восток, прочь от основного обстрела артиллерии.
Он коснулся карты, неплохо изображавшей окрестности.
- Здесь к востоку есть вершина. Она все еще стоит на другой стороне долины от людей, но даст нам обзор их примерной позиции без необходимости идти сквозь основной огонь.
Он снова замолчал, когда следующий оолт вошел в зону, по которой молотила артиллерия. Обозначение кессентая продолжало гореть, но маркер состояния подразделения сообщал, что оно подвергалось основательной трепке, понеся не менее сорока процентов потерь.
- И я также пошлю в обход еще несколько подразделений.

* * *

- Сержант-майор, говорит майор Райан.
Мосович не ответил; он знал, что УШП можно запеленговать, но слушать ему ничто не мешало. Пока послины не начали глушить.
- Вы покидаете пределы зоны сенсоров, поэтому мы не будем знать, где вы. Но послинов видим хорошо, и у вас на хвосте висит почти пять тысяч. Я распоряжусь насчет дымовой завесы и скорректирую огонь, чтобы он следовал за вами вверх по холму, но смывайтесь оттуда поскорее. Удачи!
Мосович бросил взгляд на дальнюю седловину и кивнул самому себе. Как раз в этот момент прибыл залп снарядов дистанционного подрыва, и в воздухе повисли черные облачка. Обманчивая красота зрелища скрывала шрапнель, которая, как он знал, хлестала вниз из красных вспышек разрывов. Шеренга послинов растаяла под огнем прямо на его глазах.
Но даже пока шеренга послинов валилась наземь, из зоны обстрела выбрался один бого-король, потом другой. Определенно пора было уносить ноги.
Николс посмотрел в прицел и пустил очередную пулю. Большая винтовка пихнула его коренастое тело назад минимум на четыре дюйма, но он быстро вернул оружие на место и принялся искать следующую цель. Уже давно было установлено, что артиллерия мешает сенсорам бого-королей находить снайперов, поэтому эти выстрелы не были столь суперкритичными, как первый. Но свою лепту вносила каждая пуля, и стреляла вся команда.
Мосович тихо выругался, беря на мушку очередную цель в прибывающем свете. Их позиция была не настолько скрытой, как ему бы хотелось. И несмотря на артиллерию, некоторые нормалы пережили бойню в распадке и поливали склон огнем. Не прицельным - им не было видно, откуда стреляет команда, - но как только взойдет солнце, это счастливое обстоятельство непременно изменится.
А Мосович видел нормалов довольно отчетливо. Система «Лэнд Уорриор» снова доказала свою ценность, предоставляя ему возможность легко управлять огнем и переносить его с цели на цель в распадке, усиливая зрительные способности команды и позволяя им свободно переговариваться. Стрельба, движение и связь - вот что такое война на любом уровне. Но особенно критично это на уровне небольшой команды, и костюмы были настоящим сокровищем.
Впрочем, они не были совершенными. Их углубленная разработка и модернизация практически остановились с началом войны, и даже с галактическими системами энергообеспечения они оставались довольно тяжелыми. Четкость зрения при слабой освещенности также не дотягивала до уровня ГалТеха; имелась специфическая проблема с глубиной восприятия, которая казалась неразрешимой при отсутствии возможности изготавливать микросенсоры непрерывного действия, как у галактидов.
Но то, на что они были способны, они делали хорошо. Мосович выбрал следующую цель, взял ее на мушку и нажал спусковой крючок Усовершенствованного Оружия Пехоты. Система использовала ряд сенсоров на костюме и оружии для определения меткости выстрела и указывала, произошел ли промах по вине оружия или стрелка. Если причиной промаха становились внешние обстоятельства, например, температурное искривление ствола или порыв ветра, система автоматически вносила поправку при следующем выстреле. Если вина лежала на стрелке, она просто угрюмо молчала. В данном случае она определила, что пуля калибра семь шестьдесят две отклонится от точки прицеливания менее чем на три сантиметра на расстоянии полета в четыреста метров. Поскольку это полностью укладывалось в рамки погрешности, поправок она не внесла.
Мосович понимал, что происходит, и это его ничуть не беспокоило. «Свежеиспеченная» система оказалась лучше, чем он мог даже подозревать, и он привык полагаться на ее точность. Иногда она «выплевывала» выстрелы, но подняла его меткость, и так уже до уровня стрелка-эксперта, до звездных высот. Особенно в таком полусвете-полумраке.
И тем не менее за пределами квадрата артиллерийского обстрела выстроилось уже несколько сотен послинов, и система отмечала казавшийся нескончаемым поток, прибывающий по дороге со стороны Сида. Была также еще небольшая группа, пытавшаяся пробраться по правую руку от людей. Как только она появится в поле зрения, ему придется поделить свою артиллерию, и некоторые бого-короли обязательно прорвутся.
В целом, ситуация складывалась неприятная.
- Надо выбираться! - проорал он. - Николс, мне нужно, чтобы ты оставался на месте, пока мы будем подниматься по склону. Затем мы возьмемся за бого-королей, и ты можешь двигаться. Я вызову огонь по группе, что обходит холм оттуда. Ясно?
- Усек, смадж* [сержант-майор (воен. жаргон)], - сказал снайпер. В другом подразделении те, кого оставляли прикрывать отход, могли подумать, что ими жертвуют. Но Николс знал, что если бы таково было действительное намерение Мосовича, он бы сказал «Николс, я собираюсь использовать тебя в качестве разменной монеты».
- Мюллер, Сестра, пошли! - рявкнул Мосович, вскочил на ноги и повернулся, готовый карабкаться по склону.

11

Близ Сида, Джорджия, Соединенные Штаты, Сол III

14 сентября 2009 г., понедельник, 07:15 восточного поясного времени
Оростан зарычал, когда снаряды начали падать на холм. Густой подрост лиственных пород и белой сосны должен был скрыть их продвижение, но обстрел последовал немедленно после еще одной передачи разведкоманды людей. Сейчас он, похоже, надвигался на его элитный отряд, и терпеть такое было нельзя.
- Я начинаю уставать от этих несносных людей, - рыкнул оолт'ондай. Команда также выскользнула за пределы действия сенсоров, явно уходя по вершине на другую сторону холма, несмотря на смыкающиеся вокруг них, казалось бы, клещи.
Чолоста'ан похлопал своим гребнем с гораздо большей покорностью судьбе.

Предыдущая страница 8 Следующая страница


9 Джон Ринго

- Артиллерия. Она мне не нравится, но мне еще только предстоит найти ту битву, где люди ее не используют.
- Ну, этим осталось недолго, - ответил оолт'ондай, выдергивая у себя из-под ног какое-то оружие.
Ружье не сильно отличалось от дробовиков оолт'ос Чолоста'ана. Однако различие стало очевидно, когда оолт'ондай выстрелил из него. Во-первых, поскольку люди перевалили на тыльную сторону холма и были укрыты от прямого огня, он не имел возможности их поразить. Но старший кессентай, похоже, и не пытался, он, скорее, выстрелил в сторону их примерного местонахождения. Другим отличием явилось то, что снаряд был ясно виден; он летел на сравнительно небольшой скорости и упал поодаль в лесу из белой сосны и деревьев твердых пород. Последним отличием стало отсутствие какого-либо видимого эффекта, за исключением легкого мигания сенсоров тенара.
- Что это было? - настороженно спросил Чолоста'ан.
- Маленький подарок, состряпанный Туло'стеналоором, - сказал Оростан. - Теперь посмотрим, сработает ли он.

* * *

Николс вглядывался сквозь поросль горных лавров, пытаясь сделать чистый выстрел по новому отряду послинов, выходившему из-за склона отдаленной гряды. Хорошая новость заключалась в том, что позиция, где он распростерся под двумя нависающими гранитными уступами и в окружении горных лавров, была и надежно скрыта, и хорошо защищала от огня. Но проблема заключалась в том, что ему приходилось стрелять сквозь густую растительность. Хотя пули пятидесятого калибра были необычно массивными, тем не менее они имели склонность кувыркаться и сбиваться с курса, когда натыкались на ветку. Так что отсутствие препятствий имело критическую важность для выстрела. Что выглядело маловероятным. Но когда он увидел, как бого-король вдалеке поднял оружие и чем-то выстрелил по холму, то подумал, что почти может рискнуть выстрелить.
Затем изображение в окуляре почернело.
- Сардж, - шепнул он в микрофон. - Какого хрена только что произошло? Мой прицел потух.
Немедленного ответа не последовало, и он обратил внимание, что из наушников не доносится ни звука, даже обычного шипящего фона несущей волны.
- Что за херня?
Он развернулся и скользнул вниз по холму в направлении места сбора остальной команды. Он снова выполнял роль арьергардного прикрытия, но позиция была столь хороша, что больших трудностей это не вызывало. Но сейчас, с неработающим прицелом, ему нужна была некоторая помощь. Он нажал кнопку диагностики сбоку, пока сползал, но ничего не загорелось. Прицел был дохлее гвоздя.
Здесь, на западной стороне гребня, и в столь раннее утро, под соснами было еще довольно темно, поэтому он опустил забрало каски и чуть не врезался в дерево в кромешной тьме.
- Сержант-майор? - завопил он.
Мосович захлопнул блок диагностики своего костюма «Лэнд Уорриор» и поднял глаза.
- Сестра Мэри?
- Ничего нет, сержант-майор, - прошептала она. Ни один аппарат связи не работал, не включались даже некоторые медицинские приборы.
- Выбросите все, что не работает, - сказал он и швырнул каску в дерево. - Дерьмо!
- Мы лучшие, Джейк, - бодро произнес Мюллер. - Мы выкрутимся.
- Мы не можем запросить огня! - рявкнул командир команды, когда съехавший вниз Николс остановился. Команда собралась на сравнительно плоском месте скорее всего еще одной из вездесущих дорог, оставшихся со времен лесозаготовок двадцатых и тридцатых годов. - Николс, у тебя что-нибудь работает?
- Ничего, сержант-майор, - сказал снайпер, принимаясь лихорадочно менять батарейки в прицеле.
- Это наверняка не поможет, - сказала Сестра Мэри. - Я уже пробовала на аппаратуре связи.
- Видел что-нибудь необычное? - спросил Мосович.
- Да, - сказал Николс, глядя на прицел и качая головой. - Та группа, что вышла сбоку из-за гребня. Один из бого-королей выстрелил чем-то, похожим на гранату. Я подумал, мне крышка, но взрыва не было, только прицел сдох.
- ЭМИ, - сказала Сестра Мэри. - Невероятно.
- Да уж, - отозвался Мосович. - Просто охеренно мило.
- Э... что? - спросил Николс.
- ЭМИ, - ответил Мюллер и начал снимать свой «Лэнд Уорриор». - Электро-гребаный хреново-Магнитный Импульс.
- Да уж, - снова произнес Мосович. - Николс, прицел тоже можешь выбросить. И системы своей каски, ее саму оставь, и всю прочую электронику. Ничего теперь работать не будет.
- Как, черт возьми, они это сделали? - спросил он, начиная разбирать прицел. - И что такое электромагнитный импульс?
- Это вроде большого электромагнита, - ответила Сестра Мэри и принялась выуживать все оборудование связи из своего рюкзака. - Он выводит из строя электронику, полностью вырубает все, где есть микрочипы. Большинство военного снаряжения обычно хорошо защищено, но я полагаю, поскольку послины не применяли ничего, что генерирует ЭМИ, на этом просто сэкономили.
- Этим костюмам полагалось быть защищенными, - сказал Мосович. - То же и с прицелами. Мое предположение, это был просто прародитель всех ЭМИ.
Он посмотрел на Николса, который почти закончил отвинчивать прицел. Он не был предназначен для демонтажа в полевых условиях и привередничал.
- Ты сможешь стрелять из этой дуры без оптики?
- Стрелял, - сказал Николс, выдернул последний упрямый болт и чисто ради забавы шваркнул прибором стоимостью пятьдесят тысяч долларов о дерево. - Есть и прицельная планка, и визирное кольцо. Я стрелял с обоими в снайперской школе.
Он сделал паузу.
- Но учеба в снайперской школе была чертовски давно.
- О'кей, соберите все, что понесете, - сказал Мосович, швырнул в кусты последнюю неработающую электронику и поднял свой рюкзак. - То, что нас накрыли, не означает, что пости сбавили темп. Так что нам нужно уходить.
Мосович шевельнулся включить карту на забрале и нахмурился, осознав, что у него нет бумажной замены.
- ПИР, - произнес сержант-майор, не уверенный, уцелела ли галактическая техника. - У тебя есть карта этой местности?
- Так точно, сержант-майор, - отозвалась система легким сопрано и высветила карту местности в виде голограммы. Карта была трехмерной, что «Лэнд Уорриоры» могли делать с трудом, и Мосович на мгновение задумался, не ревновал ли ПИР к его гораздо более частому применению земных технологий.
- О'кей, - сказал он, указывая на слабо светящуюся точку на склоне холма, обозначавшую команду. - Мы где-то в полутора кликах от Сока, если бы поверхность была ровной. Но вместо этого она почти вертикальная. Поэтому спускаемся с этого холма в темпе. И если только послины не отреагируют по-настоящему шустро, мы сможем перебраться через Сто девяносто седьмое прежде, чем они туда доберутся.
- А если они уже там? - спросил Николс.
- Тогда и будем разбираться, - проворчал Мюллер.

* * *

Оростан хмыкнул, когда стало ясно, что артиллерия прекратила обстрел и его местонахождения, и распадка.
- Похоже, сработало.
- Да, - сказал Чолоста'ан. - Но они все же ускользнули, - добавил он, указывая на сенсоры.
- К дальней дороге идут оолты, - пожал плечами Оростан. - Рано или поздно мы их окружим, а без средств связи они не смогут вызвать на нас огонь. Тогда мы покончим с ними раз и навсегда.

* * *

Мосович нахмурился, хватаясь за очередное дерево, чтобы не рухнуть вниз.
- ПИР, а ты можешь связаться с корпусом?
Повисла пауза, которая не показалась сделанной ради пущего эффекта, и ПИР ответил.
- Могу, сержант-майор. Послины будут знать, что вы вышли на связь.
- Они будут способны определить наше положение? - спросил он. - Или расшифровать разговор? Я полагаю, он будет закодирован.
Снова возникла пауза.
- По моим расчетам, шанс, что они смогут расшифровать его в ходе пересылки по сети ГалТеха, составляет меньше одной десятой процента. У них нет никаких шансов физически запеленговать вас. Однако у меня нет защищенного входа в систему военной связи; вход в нее заблокирован всем ПИРам после событий «синие по синим» в Десятом корпусе. Я единственно могу связаться с корпусом по обычной телефонной линии. Эта система не только не защищена, но периодически в нее проникают послины. Альтернативой является установить контакт с кем-нибудь в цепи командования корпусом и попросить защищенной связи. Защищенная телефонная линия существует, но ПИРы не имеют к ней стандартного доступа, поэтому я не могу установить связь самостоятельно.
- И почему это мне не нравится этот вариант? - негромко проговорил Мосович.
- Первой личностью в цепи командования корпуса с ПИРом, имеющим допуск, является Командующий Континентальной Армией.

* * *

Джек Хорнер смотрел на голограмму, подперев щеку кулаком. Речь вел сухощавый мужчина с темными глазами. Темные зрачки, темная радужка и темные круги. В лучшие времена Командующий Континентальной Армией и командир Ударных Сил Флота Ирмансула провели друг с другом немало приятных часов. Сейчас оба понимали, что лучших времен больше не будет. Однако об этом они не упоминали нигде, кроме как в частных электронных посланиях. Как вот это.
- После «прискорбной» потери адмирала Чена и замены его адмиралом флота Райтом нам, может быть, удастся сдвинуться с места, - сказал говоривший. Он повернулся и взял лист бумаги. - Чтобы дать тебе представление, насколько бесполезно наше здесь сидение: за последний месяц наши операции на Ирмансуле составили сорок стычек на уровне патрулей с несвязанными и в большинстве случаев безоружными нормалами. Это то, что наш общий ами* [друг (фр.)] назвал бы «дерьмом собачьим». Не то чтобы я использовал подобный язык в отношении с нашими благодетелями-дарелами. Райт по крайней мере санкционировал отправку нескольких разведотрядов. И мне сказали, что команда разработчиков бронетехники на Базе Титан сделала какой-то прорыв, так что, быть может, какая-то помощь появится и с этой стороны.
Говоривший выплюнул какой-то непереводимый французский эпитет, что-то насчет ослов.
- Мои собственные силы понимают, что оставаться незачем. Тем не менее мы продолжаем тянуть лямку. Да, на этой планете еще есть послины. Есть сейчас и, вероятно, всегда будут; кругом слишком много диких областей, чтобы всех уничтожить, и в настоящий момент они включились в пищевую цепочку. Но для «регулирования» их численности достаточно небольших полицейских отрядов и спутников-шпионов. Флот уверенно победил в последней операции, и с незначительными потерями, но если Земля падет, все окажется напрасно. Мы должны вернуться, и должны вернуться поскорее. И если дарелы нас не отпустят, то мы предоставим себе эту честь сами.
Несмотря ни на что.
Крено, конец связи.
Когда изображение погасло, Хорнер улыбнулся тигриной улыбкой. С самого Первого Контакта с галактидами ему было ясно, что дарелы разыгрывают собственную партию. И что выживание человеческой расы было для них в лучшем случае побочным эффектом. Однако лишь сравнительно недавно он осознал, до какой степени враждебно дарелы воспринимают концепцию сохранения Земли в качестве функционирующей планеты. Галактическое сообщество было очень старым, очень стабильным и прежде всего очень косным. Земляне представляли собой больше, чем просто физическую опасность; принесенная ими философия, мысли, процессы и методы нанесут смертельный удар галактическому сообществу - сообществу, полностью контролируемому дарелами. Одна только концепция демократии, истинной, свободной демократии и прав личности, с большой долей вероятности разрушит Галактическую Федерацию, если ее не обуздать. Таким образом, настоятельно необходимым стало устранить исходящую от человеческой расы угрозу.
Недавно он начал задаваться вопросом: почему дарелы ждали практически до последней минуты, пока до вторжения не осталось всего пять лет, чтобы вступить в контакт с землянами? Существовали тысячи косвенных признаков, что они знали про Землю задолго до этого, начиная от разработанных медикаментов и заканчивая знанием всех земных языков. Частью этого был, несомненно, «страх»; галактиды представляли собой инопланетян, не склонных к насилию и экспансии. Люди были какими угодно, только не такими.
Генерал Тэйлор, предыдущий Верховный Командующий, размышлял на эти темы вслух. Как раз перед смертью от рук террористов группировки «Земля Прежде Всего». Конечно, в этом припадке насилия были убиты и пять высокопоставленных дарелов, так что для такого предположения приходилось допускать, что ради сокрытия своих действий дарелы пожертвовали пятерыми соплеменниками. И это также предполагало, что дарелы могут убивать. Что ставило точку. Имелись признаки того, что фактически они не могли даже приказать убить, не то чтобы сделать это самим.
Но из этого также не следовало, что Джим Тэйлор пал жертвой террористов.
Все это могло оказаться лишь параноидальным заблуждением, но аргументы за невозвращение Экспедиционных Сил становились все более и более показными. Все аргументы становились все более показными. И даже если бы ЭС покинули орбиту Ирмансула сейчас, единственной большой страной, сохранившей хоть какую-то целостность, остались Соединенные Штаты; все остальные перестали существовать, с практической точки зрения. В Индии сохранились какие-то довольно значительные укрепрайоны, как и в Европе. Но все существующие очаги сопротивления были незначительными в сравнении с бассейном Камберленда.
Чего же ждут дарелы? Что американцы тоже падут?
Его ПИР издал трель приоритетного вызова, и пару мгновений он злобно смотрел на него. Устройство было предоставлено галактидами. Вполне вероятно, что дарелы могут читать все, пересылаемое по нему, как вот последнее письмо генерала Крено. О чем Крено знал так же хорошо, как и он. Ну так что, они уже поняли намек послания, которое предназначалось для них не меньше, чем для него? Он снова улыбнулся - верный признак неудовольствия - и щелкнул по устройству, чтобы ответить на звонок.
- Входящий вызов от сержант-майора Джейкоба Мосовича, Разведка Ударных Сил Флота.
Хорнер смутно припоминал имя; Мосович был одним из старослужащих, переведенных во Флот, когда тот поглотил Командование Специальными Операциями США. Он также смутно припомнил, что Мосович возглавлял команду ПДР Двенадцатой Армии, так что скорее всего командовал группой, посланной к боевой сфере, которая приземлилась напротив ущелья Рабун. Но это не объясняло, почему сержант-майор позвонил ему напрямую.
- Соедини.
- Генерал Хорнер, говорит Мосович, - произнес Джейк.
- Слушаю, - сказал генерал - В чем причина вашего вызова?
- Сэр, мы только что попали под удар снаряда ЭМИ, выпущенного послинами, и вы почти единственный человек с которым мы можем говорить.
Хорнер откинулся на спинку кресла и широко улыбнулся.
- Все лучше и лучше. С этой сферы в Джорджии?
- Так точно, сэр, - ответил сержант-майор. - Эти парни ведут себя совсем не похоже на послинов. Они пустили патрули по всем дорогам, самые настоящие патрули, они снимают сенсоры, время от времени применяют отчасти приличную тактику, они, похоже, поджидали именно нас, и сейчас рвутся добраться до наших задниц. И применили какой-то испустивший ЭМИ снаряд, чтобы вырубить наши костюмы «Лэнд Уорриор» и средства связи.
- Какова ситуация сейчас, сержант-майор? - спросил генерал, махнув ПИРу показать карту.
- Мы временно оторвались, сэр, и пытаемся увеличить дистанцию между собой и главными силами. Мы надеемся, что сможем избежать контакта, но ставить на это я бы не рискнул. Впрочем, основное задание сорвано, сэр.
Хорнер глянул на карту и снова улыбнулся, на этот раз не разжимая губ. В лучшие времена он пару раз там проезжал, и местность, куда направлялась команда, на деле не столь уж благоприятствовала землянам.
- Похоже, рельеф становится более плоским, сержант-майор. Я бы послал туда команду летучих ББС, если бы было, что дать.
- О, мы выкрутимся, сэр, - отозвался Мосович. - Но нам обязательно надо поговорить с нашими пушкарями. А сейчас мы этого не можем.
Хорнер кивнул, чего не видела находящаяся за тридевять земель команда.
- ПИР, войди прямо в систему шифросвязи и соедини сержант-майора с его артиллерией, хорошо?
- Есть, сэр, - ответило устройство.
- Это все, сержант-майор? - спросил Хорнер.
- Так точно, сэр. Благодарю вас.
- Ну, желаю удачи, - сказал генерал. - Я пометил у себя получить ваш первичный доклад. Но это может подождать. Уносите ноги.
- Слушаюсь, генерал. Мосович, конец связи.

* * *

Райан поднял голову, когда в Центр Тактических Операций вошел планирующий офицер.
- Похоже, они погибли, майор, - сказал ПО.
- Никак не могу согласиться, подполковник, - ответил инженер. - В это же самое время мы потеряли сенсор. Выглядит так, словно они применили что-то из категории ЭМИ, чтобы обрубить им связь. Это значит, они все еще могут быть, а может, и нет, где-то там. Они намеревались пересечь Соук и пойти к западу от Бэйтсвилля. Так что я сказал пушкарям целиться туда для прикрытия этого движения.
- То-то и оно, - огрызнулся планирующий офицер, - что артиллерия наведена туда ради «прикрытия», вполне вероятно, уничтоженной команды. Нам надо поговорить о перенацеливании.
- Будем «перенацеливаться», когда подтвердится их гибель! - прорычал Райан. - А до того момента чертова артиллерия может просто стоять в наведенном положении. От стояния наготове ни стволы не испортятся, ни люди не устанут.
Он схватил трубку зажужжавшего телефона шифросвязи и рявкнул:
- Что?
- Ожидайте соединения с Командованием Континентальной Армией, - пробулькал электронный голос.
- Может, вам стоит сообщить командиру, что поступил звонок от КОНАРКа, - сказал Райан планирующему офицеру.
Подполковник бросил на Райана еще один многозначительный взгляд и покинул помещение как раз в тот момент, когда тон линии изменился.
- Офис Командующего Континентальной Армией, - произнесло приятное сопрано. - Приготовьтесь к прямому включению сержант-майора Мосовича. Все сообщения по этой системе полностью защищены. Издана директива предоставить Командующему Континентальной Армией полный доклад сержант-майора и его команды. Приготовьтесь вести передачу.
- Черт возьми, - усмехнулся Райан.
- Это вы, Райан? - спросил Мосович.
- Рад вас слышать, сержант-майор, - засмеялся майор.
- Да уж, могу представить, что было сказано. Что ж, слухи о моей кончине были преувеличены. Как обычно.
Райан еще смеялся, когда в ЦТО вошел командир корпуса.
- Что ж, сержант-майор, мы нацелились на три или четыре пункта на Сто девяносто седьмом. Я их вам перечислю, и готовьтесь выдать запрос.
- Принято, - сказал Мосович. - Рад возвращению. А сейчас мне предстоит скатиться с чертовой горы.
- Я буду на связи, - сказал Райан.
- Это был Мосович, сэр, - продолжал он, повернувшись к командиру корпуса. - Он воспользовался своим ПИРом, чтобы связаться с ПИРом КОНАРКа, а затем войти в защищенную телефонную линию.
- Так звонил не КОНАРК? - спросил генерал Бернард.
- Не он сам, сэр, - согласился Райан. - Но поступила директива послать полный доклад Мосовича прямо ему и сразу. У меня создалось впечатление, что он хочет знать, что за чертовщина там творится.
- Директива осмотреть боевую сферу поступила из штаба Армии, - сказал Ш-2. - Но похоже, они лишь перефразировали указание КОНАРКа.
- Ну, полагаю, если генерал Хорнер хочет посмотреть его рапорт, нам просто необходимо вытащить команду, не так ли? - с нажимом спросил генерал Бернард. - Мы ничего не упустили?
- Можно попробовать послать летающую колонну из ущелья Юникой-Гэп, - сказал планирующий офицер. - У нас там есть механизированный батальон. По сообщениям, большого скопления послинов возле Хелена не наблюдается. Если они не напорются на один из этих усиленных патрулей, они, возможно, смогут добраться до Соти или окрестностей. Есть указания на присутствие к югу от Соти отрядов внешнего охранения зоны приземления этой сферы.
- Пошлите на поддержку один батальон, - сказал Бернард. - И пусть отправят одну роту вперед. Скажите им направиться в окрестности Хелена, хорошо замаскироваться и ждать дальнейших указаний.
- Я этим займусь, сэр, - сказал планирующий офицер и пошел на оперативную половину помещения.
- Я только надеюсь, что не послал их на безнадежное дело, - прокомментировал Бернард.
- Ну, это мы уже сделали, сэр, - сказал Райан, глядя на карту. - Теперь вопрос заключается в том, сможем ли мы их вернуть.

* * *

Мосович посмотрел с холма вниз и покачал головой. Очень крутой и очень высокий дорожный срез, затем дорога, в данную минуту пустая, затем срез до реки, затем сама река, на другой стороне узкая береговая полоса и густой кустарник. Опять же лучше всего спуститься с холма быстро, но это означало раппель* [Спуск по веревке с помощью специальных приспособлений]. Дистанция была недостаточно велика для эффективного использования имеющихся приспособлений для раппеля. И не было веревки, достаточно длинной, чтобы обернуть петлей вокруг дерева. Поэтому, когда они спустятся, веревка останется висеть тут четким указателем. Так что придется спускаться поэтапно.
- Мюллер, веревку, - прошипел он, вытаскивая пару толстых кожаных перчаток.
- Ага, - сказал Мюллер, вытащил из рюкзака моток и встряхнул, расправляя. Зеленый армейский линь заставил бы побледнеть любого серьезного скалолаза, простая нейлоновая плетенка с очень высоким коэффициентом растяжения и довольно толстая, но обладавшая набором весьма полезных свойств. Например, сложив его вдвое, можно было спускаться, перебирая руками, если склон не был совершенно отвесным. «Правильные» альпинистские веревки были гораздо тоньше зеленого линя и имели более гладкую поверхность. Первое уменьшало объем, второе уменьшало износ от трения. Но никто и никаким способом не смог бы замедлить спуск по «хорошей» веревке без применения по крайней мере скобы-«восьмерки», а еще лучше, петли-седла. Поэтому, используя «плохой» зеленый линь, команде не придется останавливаться и вытаскивать все горное снаряжение. Просто держись покрепче и надейся на лучшее.
Мюллер завел веревку вокруг хорошо укоренившегося гикори и протянул концы так, чтобы они сровнялись. Если бы у них была хоть капля здравого смысла, они бы также завязали несколько особых, быстро распускающихся альпинистских узлов; если кто-то упустит одну половину сдвоенной веревки, то это будет все равно что держаться за воздух. Но иногда быстрые узлы запутывались, и в то время как погибнуть, упустив веревку, мог один из них, то если ее заметят, погибнут наверняка все.
- Я первый, - сказал Мосович, подбирая веревку и пропуская ее между ног.
- Дай я пойду, - сказал Мюллер. - Я самый тяжелый, это будет лучшей проверкой.
- Не-а, - усмехнулся Мосович - Мы пойдем по весу, хочу, чтобы нас смогло спуститься как можно больше. Ты идешь последним. И несешь «Барретта».
- Ну и гад ты, Джейк, - буркнул Мюллер. Он взялся за веревку одной рукой. - Только помни, кто стоит с ножом наверху.
- Обязательно, - сказал сержант-майор. Он отклонился назад и зашагал по склону спиной вперед.
Хотя он вполне мог спуститься «раппелем руками», Мосович предпочел «раппель туловищем» и пропустил веревку между ног и вверх через плечо. Так было гораздо безопаснее и более контролируемо, а он, честно говоря, начал немного уставать от постоянной жизни на пределе. Так тоже вышло неплохо. Он спустился примерно на двадцать с небольшим метров, с еще приличным запасом длины у веревки, преодолев более двух третей пути до дороги, и нашел нечто вроде выступа, где выход кварцевой жилы образовал ступеньку. Места как раз хватало, чтобы стоять без большого напряжения. Кругом повсюду стояли горные лавры, создавая хоть какое-то укрытие, и еще одно дерево покрупнее росло на покрытом почвой утесе. Это дерево не было столь же крепким, как то, вокруг которого Мюллер обернул веревку наверху, и росло на более крутом склоне, но нищим выбирать не приходится.
Следующей спустилась Сестра Мэри, быстро и легко. Они тренировались вместе почти шесть месяцев, но она еще раньше где-то приобрела опыт скалолазания и сейчас его продемонстрировала. Она спускалась по склону скачками, чего Мосович предпочитал не делать при раппеле туловищем, и при этом ухитрилась не сбросить вниз лишнего мусора. Она приземлилась на выступ немного жестковато - кварц был выветренным и хрупким, - и от него откололся довольно большой валун. Но он упал в дренажную канаву вдоль дороги и утонул в грязи. Ничего страшного.
Затем пошел Николс, не имевший никакого опыта хождения по горам до зачисления в ПДР. Он преодолевал спуск очень осторожно, двигаясь и медленнее, и оставляя больше следов, чем Мосович или Сестра Мэри. Но он справился с семидесятикилограммовым рюкзаком и прочим и отодвинулся в сторону, освобождая место для следующего члена команды и старательно не смотря на отвесный обрыв к дороге внизу.
Вместо того чтобы спускаться, Мюллер потянул веревку наверх. Мосовичу потребовалась секунда, чтобы сообразить, что он делает, но когда вниз по склону скользнули «Барретт» вместе с рюкзаком мастер-сержанта, все стало вполне очевидно. За ними быстро последовал и Мюллер, вывернув еще один валун при приземлении.
- Ну, не знаю, Джейк, - произнес Мюллер, глядя на лучшее из доступных деревьев. Искривленная белая сосна росла в расселине другой жилы растрескавшегося кварца, а сланец, из которого она выходила, был еще более хлипким.
- Я подержу, - сказал Мосович, кладя веревку на плечи. - Сестра, на раппель.
- О'кей, - без колебаний отозвалась Сестра Мэри. Если сержант-майор сказал, что сможет удержать веревку, он удержит веревку. Она взяла ее и обернула вокруг себя. - Я собираюсь перебраться сразу же.
- О да, - согласился Мосович. - И прыгай к речке. Но подожди там.
- Ясно, - сказала она и шагнула с обрыва. Ее спуск снова был быстрым и ловким. Встав на дорогу, она быстро ее перебежала, схватилась за деревце на краю берегового откоса и скрылась из виду в ложе ручья.
- Николс, - сказал Мосович. - И возьми «Барретт». Мюллер, дай-ка руку.
Упершись, вдвоем они были способны удержать Николса и его тяжелую поклажу. Большой вес заставил снайпера спускаться гораздо быстрее, чем он предпочитал бы, но дороги он достиг нормально, быстро ее преодолел и исчез из виду на противоположной стороне. Сквозь плеск ручья до них донесся слабый вскрик. Оба сержанта переглянулись и пожали плечами.
- Ты уверен, что сможешь меня удержать, Джейк? - спросил Мюллер. - Я могу пойти последним.
- Прости, чувак, я лучше положусь на себя, - сказал Мосович. - я справлюсь. «Не тот тяжел...»
- Верно, - рассмеялся Мюллер. Он полез вниз, старательно опираясь на как можно большее число подножек на поверхности выветренной скалы. Внизу он отшвырнул веревку и метнулся через дорогу.
Мосович остался один. Он поглядел на дерево, на которое ему предстояло положиться, на изъеденный склон холма и лес кругом.
- Что за паскудная ситуация, - пробормотал он. Затем он смотал веревку, сунул ее в рюкзак, развернулся и шагнул с выступа.
Способ был еще одним из освоенных в течение слишком длинной череды лет, когда ему приходилось рисковать своей жизнью. Такой утес, с торчащими повсюду выступами, кустарником и деревьями, давал какую-то возможность замедлить спуск в достаточной степени, хватаясь за различные предметы. Вопрос заключался не в остановке, которая и так случится внизу, а в достаточном снижении скорости, чтобы ничего себе при этом не сломать.
Никто не применял этот способ, кроме солдат горных войск, да и те пользовались им только в крайних случаях, потому что он был опасен настолько же, насколько и глуп. Но, подумал Мосович, такова вся моя жизнь. Две мысли доминировали в его голове в процессе непродолжительного спуска. Одна крутилась вокруг того, что если он будет цепляться слишком усердно, то оставит след, который заметит и слепой нормал. Поэтому он не мог замедлить спуск предпочитаемым им методом, расставив руки и ноги и «сползая вниз». Другая мысль, поважнее первой, говорила ему, что если на такой скорости один из этих чертовых саженцев белой сосны врежет ему между ног, то на белый свет уже не появится никаких маленьких Мосовичей.
Внизу скала сделалась более пологой, нога за что-то зацепилась и его швырнуло спиной вперед. Сгруппировавшись, он сделал кувырок и с маху врезался в валун, свалившийся вниз когда-то давно. Но вся поклажа осталась на месте, переломов тоже вроде не было. Так что пришла пора пересекать дорогу.
Он перебежал на другую сторону и схватился за деревце на откосе, готовясь соскочить вниз. Он чуть не прыгнул прямо в ложе ручья, и это было почти так же опасно, как спуск со скалы; на круглых склизких булыжниках лодыжка могла подвернуться в одно мгновение, и со всем навьюченным грузом это могло также быстро привести к перелому берцовой кости.
Он соскользнул по откосу и посмотрел на команду, прижавшуюся к береговому урезу.
- Все тип-топ?
- Нет, - выдохнул Николс.
- Он сломал обе лодыжки, спрыгнув с откоса, смадж, - произнесла Сестра Мэри, накладывая шину.
- Да, Стэнли, - сказал Мюллер, ложась на спину так, чтобы голова окунулась в воду. - Хорошую же передрягу ты нам устроил.

12

Близ Сида, Джорджия, Соединенные Штаты, Сол III

14 сентября 2009 г., понедельник, 08:25 восточного поясного времени
Нежиться в ледяной воде горной речки не было любимым времяпрепровождением Джейка Мосовича. И уж вовсе не добавляло удовольствия делать это рядом с бойцом с обеими сломанными лодыжками.
- Черт, я вас так подвел, смадж, - с натугой проговорил Николс. Сестра Мэри применила местную блокаду для снижения чувствительности лодыжек, но общего самочувствия это все же не улучшало, да и холодная вода явно шок снайпера не смягчила; лицо его было серым.
- Я не думаю, что ты сделал это намеренно, Николс, - прошептал Мосович. - Бывает, что не везет.
На этой стороне горы послины пока не появились, но с покалеченным снайпером быстро через речку не переправишься, а патруль мог показаться в любую минуту.
В сущности, выбор состоял из двух альтернатив: сигануть зайцами в надежде проскочить речку и благословенно узкое открытое место на другом берегу или найти укрытие в ложе потока и надеяться, что в конце концов послины посчитают, что команда ушла, и прекратят поиски. Конечно, существовал и третий вариант.
- О'кей, - сказал Мосович - Меняем план. Мюллер, опять двигай вверх по течению. Поищи более подходящее укрытие, где можно спрятаться Николсу, тебе и Сестре Мэри. Николс, тебя мы отключим гиберзином. При переноске твоим ногам крепко достанется. В этом случае, если станет совсем плохо, Сестра Мэри сможет просто привязать их покрепче и забыть про них.
- Я справлюсь, сардж, - сказал Николс. Его бил озноб.
- Прекрати, дубина, - сказал Мюллер. Он поглядел на Николса, нахмурив брови. - Если мы тебя не выключим, твой организм не продержится и до вечера. Это не лучший способ состариться, Джейк.
- А какой лучше? - спросил сержант-майор, начиная отстегивать боевое снаряжение. Когда он потянул за упряжь Николса, снайпер крякнул.
- Вы, должно быть, шутите, да? - спросил специалист, перекатываясь так, чтобы сержант-майор смог выдернуть из-под него ремни с кармашками магазинов для патронов пятидесятого калибра. По габаритам Николс даже с большой натяжкой никак не дотягивал до Мюллера, но Мосович на его фоне выглядел просто букашкой.
- Нет, не шучу, - сказал Мосович, складывая сошки снайперской винтовки и погружая ее в воду. - Я таскал «Барретт», когда тебя еще и в проекте не было у твоего папаши.
Он посмотрел на Мюллера.
- Лежите на грунте, пока я буду поднимать бучу. Когда послины отведут патрули, подожди немного, затем утаскивай кореша отсюда. Идите к Юникою; я поведу их на юго-запад.
- О'кей, - сказал Мюллер. - Приятного развлечения.
- О да, - сказал сержант-майор и погрузился в ледяную воду до подбородка. - Лучше не бывает.

Предыдущая страница 9 Следующая страница


Когда дьявол пляшет 10

* * *

Мосович дрожат от холода, но почти не замечал этого, сильное течение несло его по камням вниз, изредка попаслись стремнины. Он плыл ногами вперед, таща за собой «Барретт», медленно и осторожно перебираясь от одного укрытия к другому. Речка была усеяна старыми корягами и валунами, упавшими ветками и естественными запрудами, так что мест спрятаться хватало, и река пронесла его буквально под дорогой необнаруженным.
Он лежал на животе позади упавшей длинной белой сосны, готовясь перебраться через бурелом, когда увидел первый патруль послинов. Кентавроиды находились более чем в двух милях вниз по течению от места переправы команды, но двигались по шоссе примерно в том направлении. Мосович замер, когда понял, что патруль возглавляет бого-король. Считалось, что на дистанциях менее ста метров сенсоры бого-короля почуют людей несмотря ни на что, они определенно проделали однажды такое с ним на Барвоне. Но сейчас группа примерно из трехсот особей прошла мимо, не далее двадцати метров от того места, где он притаился, закутанный в гилли.
После этого он стал несколько менее осмотрительным, поскольку имел определенные намерения и не слишком много времени. Очевидно, что эти послины команду не засекли, но их непременно обнаружат, это лишь вопрос времени. Если только пости не найдут себе занятия получше.
В конце концов Мосович добрался до места, которое искал, где речка делала резкий поворот на восток и сходилась с идущей с запада старой лесной дорогой. В данном случае дорогу ремонтировали недавно, то есть перед самым вторжением, и она пребывала во вполне приличном состоянии. Однако «прямой» участок был коротким, и вскоре она поворачивала на юг, к горе Окэмп-Маунтин. Гора стояла по другую сторону шоссе, но нищим выбирать не приходится.
Мосович внимательно посмотрел в обе стороны, вверх и вниз по Сто девяносто седьмому, затем вскочил на ноги, разбрызгивая воду, и припустил трусцой. Он преодолел шоссе и направился к лесной дороге, стараясь оставлять как можно меньше следов.
Дорога заросла всякого рода сорняками и кустарником, так что в случае необходимости он мог броситься на землю.
Но на этот раз он старательно обходил участки с густой травой, предпочитая просачиваться через более упругий подрост белой сосны и березы. Осторожное передвижение сослужило ему хорошую службу, потому что он только-только добрался до поворота, за которым благополучно скрылся бы из виду, когда услышал не похожий ни на что другое топот бежавших по дороге послинов.
Мгновенно все просчитав, он крутанулся, припал к земле и накрылся накидкой-гилли. От дороги его отделяло более семидесяти метров, он сидел пусть не в густых, но кустах, покрытый накидкой-гилли. Для людей он был без вопросов невидим, но эти послины начинали его нервировать.
Колонна послинов, казалось, никогда не кончится, плотная масса инопланетных кентавроидов. Он автоматически начал вести грубый подсчет, но сдался после четырех тысяч. Должно быть, это та самая бригада, что угрожала им у Сида. Его интересовало, знали ли они местонахождение группы, как это показалось на Оук-Маунтин-роуд, но, похоже, всякое предвидение их оставило, и хвост отряда быстро миновал его позицию.
Он кратко поразмышлял, не следует ли ему вызвать огонь на отряд, но предпочел убраться подальше, прежде чем снова начнет играть артиллерия.
Как только последний отставший удалился, он встал, пригнувшись, и начал медленно пятиться, уходя с открытого места. Как только шоссе полностью исчезло за поворотом, он повернулся и снова припустил бегом по извилистой горной дороге. Ему непременно надо было поспеть на рандеву.
Спустя тридцать минут натужного дыхания он взобрался на сто пятьдесят с лишним метров и оказался на вершине Окэмп-Маунтин. «Гора» представляла собой не более чем холм, но с нее открывался хороший вид на долину Соук, и опять же склоны ее заросли густым лесом, что поможет ему оторваться от преследования.
Найдя открытое место - еще одна бывшая усадьба, судя по худосочным цветам на бугристой поверхности, - сержант-майор вытащил бинокль и принялся осматриваться. Он легко нашел бригаду, или ее часть, продолжавшую идти по дороге к Бэйтсвиллю. Проблема состояла в том, что они находились практически там, где примерно должна была прятаться команда.
Мосович просканировал южную сторону и обнаружил еще один патруль под командованием бого-короля, на это раз на значительном удалении от местонахождения группы. Фактически он находился на дистанции предельного снайперского выстрела. При наличии оптического прицела снять его не представляло трудностей, но с прицельной планкой дело приобретало рискованный оборот.
Но если он промажет по бого-королю, это даже лучше.

* * *

Лаком'сет начал задумываться, а было ли решение следовать за Туло'стеналоором таким уж удачным. До сих пор «Великая Война» заключалась в мотании туда-сюда по дорогам без дела. Он же предпочитал бы убивать людей. Даже если бы люди в него стреляли, это было бы лучше этих бесконечных мотаний.
- Тоска, тоска, тоска, - произнес он вслух. Разумеется, его нормалы никак не отозвались. Они могли выполнять простые команды, но в качестве собеседников оставляли желать лучшего.
К счастью для него, как раз в этот момент пуля пятидесятого калибра свистнула над его плечом и разворотила грудь находившегося рядом косслэйна.
- Может быть, лучше уж тоска, - сказал он и с разворота бросил тенар в направлении снайпера.

* * *

Мосович пригнулся, когда на камни вокруг него посыпался град огня, затем отполз на животе назад. Эти послины явно не отнеслись к его сделанным на авось выстрелам с юмором.
Пора диди-мао.

* * *

Мюллер не шелохнулся, когда вопящая масса послинов помчалась на юг. Несмотря на факт, что они прошли менее чем в пятидесяти метрах от позиции команды в речке, сенсоры бого-королей их не обнаружили. У него зародилось подозрение, что это что-то означает, но не был уверен, что именно.
Прохождение всего отряда заняло почти полчаса. Хорошо, что инопланетяне надолго не задержались. Оба члена разведгруппы боролись с гипотермией на пределе; если они не выберутся поскорее из холодного потока воды, то погрузятся в долгий-долгий сон.
План был прост. Пока Мосович изображал кролика и уводил основные силы послинов на запад, они собирались направиться почти точно на север и выйти к линиям обороны землян где-то в районе жидковатой Линии Озера Бертон. Укрепления этого сектора проходили по Тропе Аппалачей, и если бы послины атаковали или даже захватили какой-то участок, немногочисленным земным силам было бы нетрудно удержать их и оттеснить обратно. Дороги в этом секторе были взорваны, на низких участках возведены стены, и единственной активностью являлось патрулирование силами пехоты.
Он глянул на неподвижное тело Николса и покачал головой. Снайперу не было нужды беспокоиться насчет гипотермии. В галактическом медицинском препарате гиберзин использовалось сочетание лекарственных средств и наннитов для замедления внутреннего функционирования человеческого тела практически до нуля, а нанниты в еще большей степени предотвращали почти любой ущерб, за исключением разве что значительных механических повреждений. Так что пока они присматривали за тем, чтобы в его жилах оставалось хотя бы немного крови, он пребывал «в порядке», буквально в любых условиях, в течение примерно четырех месяцев. После применения антидота, или когда у наннитов заканчивалась энергия, пациент просыпался, не помня ничего из того, что происходило за это время; для него этого периода как бы не существовало.
С другой стороны, легким он не был.
Мюллер дернул подбородком в сторону холмов на западе.
- Передвигаемся в новое укрытие, - прошептал он, клацая зубами. - Дождемся темноты, затем уходим. Постарайся не наделать следов, выходя из воды.
- Кто понесет первым? - спросила она.
Мюллер скорчил рожу и посмотрел на реку, что предстояло пересечь. Вода неслась по сотням гладких, круглых, склизких камней.
- Пошло оно к черту, нести, - сказал сержант и ухватился за запястье пребывающего в беспамятстве снайпера. - Я потащу его задницу волоком.

* * *

Он чуть не попался на большом сенокосном поле у дороги Лон-Лайон-роуд, когда встал перед выбором либо переходить его и, вероятно, быть замеченным, либо пойти в обход и потерять десять минут. В конце концов он решил не экономить время и порадовался этому, когда увидел, что на краю поля показался патруль послинов и принялся косо поглядывать на открытое пространство. У бого-короля выработалось здоровое уважение к земным снайперам, и открытое место явно представляло собой верный путь отправиться к каким бы то ни было богам, которым поклонялись послины.
Патруль стоял достаточно долго, поджидая еще одного бого-короля, так что он преодолел весь путь через дорогу и до чащобы на дальней стороне. В густом подлеске он не боялся, что послины его нагонят или хотя бы подойдут близко. Труся среди деревьев и следуя оленьим тропам, когда представлялась возможность, или прокладывая собственную, когда таковые отсутствовали, он обдумывал, в какую сторону ему следует податься. Он мог повернуть на юг, к ручью Эми-Крик, и продолжать «грозить» Кларксвиллю, либо мог продолжать движение почти точно на запад, в направлении ущелья Юникой-Гэп. После недолгих размышлений он решил в пользу запада. Зачем же отказывать послинам в отличном направлении для преследования?
Однако нынешняя позиция, прямо на восток от дублера Двести пятьдесят пятого шоссе, становилась для этого неподходящей, поэтому он съехал с холма вниз и снова начал перемещаться. Пересечь Двести пятьдесят пятое будет задачей не из легких, но карта показывала лес по обе стороны, и большая его часть состояла из молодой, а следовательно, и густой поросли белой сосны. Скрытное передвижение должно оказаться вполне осуществимым.
Так что именно с этой приятной мыслью он и выбежал на совершенно открытое место.
Пространство по обе стороны дороги, обозначенное, как лес, было давным-давно расчищено. Место, где он стоял, напоминало задворки какого-то небольшого производства. Здания исчезли, но на земле валялось слишком много металлолома, чтобы это могло быть чем-то иным. По другую сторону шоссе лежала дорога с уцелевшим покрытием и стояла неповрежденная ферма. Асфальтированная дорога огибала что-то похожее на площадку для объездки лошадей, и внезапная неуместность их, с учетом того, что висело у него на хвосте, вынудила его наполовину истерично хихикнуть.
Он бросил быстрый взгляд на представленную ПИРом карту и пожал плечами. До этого момента он играл с послинами в одну и ту же игру. Он шел лесом между этих горных дорог, обстреливал их артиллерией и вел снайперский огонь, когда кого-нибудь видел. Несколько явно молодых бого-королей шли по его следам, в то время как большинство бригады кружило то в одном, то в другом направлении по дорогам, которые ему приходилось пересекать. Если здесь повторится та же ситуация, то в каком бы направлении он не попытался рвануть, наверняка напорется на послинов.
После недолгого раздумья он принял единственно возможное решение и потрусил к дороге.

* * *

Чолоста'ан оторвал глаза от инструментов на переливчатый крик одного из своих разведчиков. На дальнем гребне обозначился силуэт - это мог быть только человек, за которым они так долго охотились.
Он повернул рэйлган в направлении силуэта - система автоматического наведения, как обычно, человека игнорировала, - но прежде чем он смог прицелиться, фигура перебежала дорогу и скрылась из виду. Он потянулся вниз, чтобы поднять тенар в воздух, но Оростан поднял коготь.
- Тише, кессентай, - произнес оолт'ондай. Старший кессентай посмотрел на трехмерную карту на своем дисплее и крякнул. - Думаю, мы загнали его в ловушку.
Он принялся стучать по клавишам, давая команды ближним и дальним отрядам послинов, посылая их веером к западу от дороги. Помимо всего прочего, заметил он, это их рассредоточивало и делало менее уязвимым для огня артиллерии.
- Как? - спросил командир оолт'ос, рыча от досады. - Они двигаются по этим холмам, словно Духи Неба.
- Но они не могут летать, - весело произнес оолт'ондай и указал на карту.
Спустя мгновение молодой послин также зашипел, смеясь.

* * *

Тяжело дыша, Джейк прислонился к стволу довольно древнего гикори.
Он находился в седловине чуть ниже вершины холма Линч-Маунтин, и все гончие ада наступали ему на пятки. Кругом стоял редкий лес, в основном большие старые гикори, дубы и березы, с заметными признаками оленьей кормежки.
Обе стороны седловины, к югу и северу, обрывались вниз отвесными скалами. Этот кусок земли отлично подходил для того, чтобы дать последний бой, если бы Джейк Мосович намеревался покончить жизнь самоубийством. Сейчас это было просто чертовски удобное место перевести дух перед последним рывком.
Последние сто с лишним метров склона Линч-Маунтин возвышались над ним и выглядели почти вертикальными. Единственным путем наверх служил узкий гребень, который отходил от этой острой, словно нож, седловины с поворотом влево и затем обратно к вершине. Проход, к счастью, был укрыт почти на всем протяжении. К счастью, потому что послины, по их разумению, окончательно загнали его в ловушку, и на хвосте у него повисла вся бригада.
Он посмотрел с холма вниз и покачал головой. Надо отдать стервецам должное за упорство. Он снова вызвал огонь по своим следам и был вполне уверен, что артиллерия искрошила по меньшей мере передовой отряд бригады. На холме стояло несколько целых домов, но если не артиллерия, так послины их все равно разрушат.
Впрочем, пора идти. Из бокового кармашка рюкзака Николса он вытащил маленькое устройство, выдернул чеку, набрал цифры и бросил его на землю. Он и облегчил свою ношу, и установил «сенсор»; эффект от устройства не шел ни в какое сравнение с артиллерией. Затем он закинул «Барретт» на плечо и двинулся по седловине. Реально ширина прохода достигала трех метров, но к востоку и западу он обрывался не менее чем на полсотни метров и казался узким, как нить. На другой стороне старый проход продолжал идти вверх по гребню, и изредка можно было увидеть очень старые метки, пятна выцветшей оранжевой краски на сером фоне коры деревьев.
Мосович продрался через заросли горного лавра и рододендрона и, цепляясь за выступающие из тонкой почвы гранит и слюду, полез вверх со всей скоростью, на которую соглашались дрожащие от усталости ноги. Про альтернативу не хотелось и думать.

* * *

Примерно спустя сорок пять секунд после того, как он его бросил, пластиковый цилиндр задергался, развернулся с легким «уфф» выходящего воздуха - выметнул три рыболовные лески, оканчивающиеся крючками-тройчатками. Затем, с почти неслышным пощелкиванием, он медленно смотал леску, пока тройчатки не зацепились за окружающую растительность. Устройство вполне этим удовлетворилось и снова погрузилось в спячку.

* * *

Оростан возбужденно хлопнул гребнем и снова посмотрел на переносной тенарал. Люди не прорвались ни с одной стороны, так что могли только продолжать забираться вверх по холму. Оолт'ондай разделил свои силы перед лицом огня артиллерии - его явно не корректировали - и таким образом избежал значительных потерь. Но чтобы достичь верхушки этого холма, необходимо пересечь узкую полоску земли, и это повлечет громадные жертвы.
- Красиво это выглядеть не будет, - произнес Чолоста'ан.
- Не учи меня есть, детеныш, научись сам сначала, - огрызнулся оолт'ондай. - Прости, но это очевидно. Тем не менее, если мы хотим загнать этих абатов-пэдээровцев до смерти, мы должны сблизиться с ними.
- Ну, - произнес младший кессентай с легким хлопком гребня, - мы можем просто здесь усесться и уморить их голодом.
Он поглядел на оолт'ондая и зашипел при виде выражения на его крокодильем рыле.
- Но полагаю, что нет.
Оолт'ондай притворился, что не слышит, лишь усиленно засопел.
- Фуссирто уут! - заорал он. - Вперед!

* * *

Джейк рухнул в маленькую «пещеру» между двух огромных гранитных валунов и глубоко вздохнул. Позиция была почти превосходной и чисто случайно находилась как раз на таком удалении, куда его ноги могли его доставить. Два «валуна» - каждый размером с большой грузовик - на деле представляли выходы горной породы, изъеденные эрозией настолько, что один упал на другой. Между ними образовалась небольшая и вполне сухая щель примерно в рост человека с западной стороны, понижавшаяся к востоку до высоты колена. Расположенная лишь чуть ниже собственно верхушки горы и к западу от нее, она смотрела на последний почти вертикальный подъем с восточной стороны горы, и на седловину, которую послинам придется переходить. Послинам придется не только пересечь седловину, преодолеть ведущую вверх тропу и затем пересечь саму вершину, полностью на виду большую часть времени, но позиция была уязвима лишь для их самого тяжелого оружия - только бетонный бункер был бы лучше, но и то лишь на чуть-чуть - и имела путь для отхода. Конечно, «черный ход» вел к отвесной скале высотой сто с лишним метров, но нищим выбирать не приходится.
Обдуваемая всеми ветрами гора явно служила когда-то популярным местом отдыха. Пусть смутно, но все еще можно было разглядеть очертания нескольких старых навесов и два кострища. Ее всю покрывали кривые деревья, белая сосна и дуб, с вкраплениями кленов, их изогнутые стволы и сучья клонились преимущественно к югу. Причина искривления была понятна; легкий бриз равнины наверху превращался в завывающий шторм, порывы ветра гоняли листву вокруг.
Хотя кое-где попадались крупные валуны и выходы скальных пород, большую часть горы покрывал слой почвы и кустарник. Исключение представлял утес, где почвенный слой обрывался в четырех метрах от края. Первые несколько метров утеса были изломаны, с приличных размеров пещерой с одной стороны, достаточным числом изогнутых ветром белых сосен и несколькими уступами. Однако после уступов скала отвесно падала вниз около ста двадцати метров до поросшего деревьями подножия горы. Оттуда полоса леса тянулась почти на километр до первых признаков «цивилизации» и очередного поля.
Джейк раскрыл сошки «Барретта», поднял прицельную планку и отпихнул старую бутылку из-под виски «Джек Дэниелс». Дистанция до седловины, вернее, до ее верхней части, где тропу не загораживали препятствия, составляла восемьсот метров. Обычно определение таких расстояний, сверху вниз в горной местности, является непростой задачей. Но ПИР Джейка просто изобразил голограмму холма и отметил различные точки маркерами расстояний.
Чего ПИР не мог определять настолько же хорошо, было влияние ветра. На такой дистанции пуля имела тенденцию отклоняться довольно далеко, возможно, до шести дюймов* [15 сантиметров], с учетом силы ветра и расстояния.
По счастью, послины представляли собой крупную мишень.
Сержант-майор стянул рюкзак Николса со спины и порылся в нем. По пути вверх он облегчил его разумным разбрасыванием приспособлений, но это был его первый привал за целый день, и с самой прошлой ночи ему удалось съесть лишь горсть орешков гикори, подобранных на холме Окэмп-Маунтин.
Мосович вытащил четыре коробки с патронами BMG* [BMG - крупнокалиберный пулемет Браунинга; именно такими патронами стреляет винтовка «Барретт»] пятидесятого калибра, по сто штук в каждой, пакет арахисовой карамели, две пачки табака «Ред Мэн», три упаковки какого-то вяленого мяса явно домашнего приготовления, и три стандартных полевых пайка. Судя по всему, к сладостям Николса не тянуло. Ни «Фритос», ни «Принглс», ни соевых, ни шоколадных батончиков. И даже ни одной упаковки «Рамен». Дьявольщина, чему только учат этих пацанов? Пайки состояли из спагетти и фрикаделек, тортеллини и лазаньи. Либо Николс съел все прочее раньше, либо затарился по большей части итальянской едой. Мосович снова нырнул в рюкзак и порылся в нем еще немного, но остался с пустыми раками. Кроме носков, больше ничего.
- Проклятие, никакой острой приправы. Что за солдат идет на задание без острого соуса?
Он мог бы переварить армейскую версию «итальянской кухни», если сдобрить ее как следует острым кетчупом. В противном случае она располагалась ниже жареных саламандр - которые были вполовину не столь плохи - в его личной оценке военной еды. Гораздо ниже жареных кузнечиков и лишь на ступень выше кимчи* [квашеная по-корейски капуста (особого сорта), очень острая]. После непродолжительного раздумья он развернул обертку одного из кусков вяленого мяса и понюхал его. Задрав бровь, он откусил от него.
- И где это Николс раздобыл вяленую оленину? - спросил он в пустоту. - И как это ему удалось утаить ее?
Поразмыслив и откусив еще, на второй вопрос он ответил себе сам.
- Придется поговорить с этим бойцом насчет его выбора продуктов.
Сержант-майор облокотился на рюкзак и прислушался к далекому громыханию артиллерии. Тут он осознал, что его позиция также предоставляет ему возможность впервые отчетливо разглядеть Кларксвилль. Город отстоял аж на четырнадцать кликов, но ближе команде подобраться не удалось, и день выдался погожий.
Мосович достал бинокль, не переставая пережевывать мясо. Консистенцией оно напоминало кожаную подошву, но имело божественный вкус. Чуть-чуть бы побольше специй, но совершенство достижимо лишь в мыслях Аллаха.
- Ну-ка, поглядим, - пробормотал он с полным ртом оленины. - Вот Четыреста сорок первое... А это Деморест. Вероятно.
Городок был заметен в основном по пустырям; стоящих зданий почти не осталось.
День был кристально ясный, один из тех чудесных осенних дней, когда кажется, что с высокого холма ты сможешь разглядеть сам акт творения. В данном случае сержанту было видно далеко, до самого бывшего Восемьдесят пятого межштатного шоссе, а Кларксвилль был как на ладони.
Послины окутали местность дымовой завесой, но дымовые бочки, сотни их, были расставлены по вершинам холмов, что лишь немного мешало виду «сбоку». По округе бродили тысячи фигур, что вполне можно было ожидать. Чего он не ожидал увидеть, так это зияющей дыры на склоне одного из холмов прямо к северу от Демореста.
- Черт, да они зарываются в землю!
Земляне уже наблюдали подобное поведение раньше, но только не на Земле. Хотя бого-короли неизменно жили выше уровня поверхности, обычно в больших каменных или металлических пирамидах - хотя свидетельства о таковых здесь пока отсутствовали - большинство их производств располагалось, судя по всему, под землей.
По-видимому, здешняя деятельность вступила в фазу «позднего покорения». После полной очистки местности и уничтожения всех следов человеческого присутствия, послины, как правило, устраивали фермы. В основном они выращивали местные культуры, не имея, видимо, собственных. Пока это происходило, сооружалась пирамида для местного бого-короля, и необходимое для повседневной жизни множество предметов производилось на «фабриках» кораблей, в большинстве своем «чанах» с наннитами. Но когда продовольственное обеспечение местности достигало определенного уровня, начинали строиться подземные производства. И когда они вступали в строй, корабли передавались следующему поколению и улетали на другие планеты, или в другие районы той же самой планеты. А местное поселение принималось строить следующий корабль за счет своих излишков.
Свидетельства этого процесса были получены по большей части благодаря подглядыванию сверху, в ходе наблюдения за процессом рытья и сравнения того, что попадало в каверны и что из них выходило. Вероятно, то же самое происходило и на Барвоне, хотя на этой планете возможность получать изображения сверху отсутствовала. На Диссе, который люди в основном отбили, послины не закапывали свои производства. Но вся пригодная к обработке поверхность планеты была застроена мегаполисами, так что они просто занимали мегаскребы индоев. Выкуривать их оттуда было интересной задачкой.
Однако почти вся Земля находилась в руках послинов, и к настоящему времени планету усеивали тысячи, миллионы заводов и фабрик. Когда настанет пора вернуть мир обратно, выдрать кентавров из этих нор будет нелегко. С другой стороны, ожидалось, что большинство фабрик можно будет пустить в дело, так что перед Землей открывались горизонты совершенно новых производств. Впрочем, обыкновенно такие производства располагались в обустроенных районах вдали от зоны боевых действий, а Кларксвилль лежал в пределах досягаемости артиллерии. Так что видеть, как послины зарываются в землю, было странно.
Как и колонну послинов, вливающуюся в отверстие.
- Так, значит, это не завод, - пробормотал он, перемещая комок мяса с одной половины рта на другую. Его интересовало, что они, собственно, там делают, эти подлые желтые ублюдки. При определенных обстоятельствах послины рыли, что суслики; они явно владели очень хорошими горнопроходческими технологиями, на уровне галактического ионного горного оборудования. Но как правило, они оставляли нормалов на поверхности вести сельское хозяйство, добывать полезные ископаемые в открытых карьерах и заниматься собирательством.
Затем он увидел, что последовало за колонной в каверну и чуть не подавился.

* * *

Райан оглянулся на офицера управления огнем и ткнул в свой монитор.
- Пошлите снаряд с сенсором при следующем залпе.
С течением дня в действие вовлекалось все больше и больше народа, но в общем и целом это было хорошо. Управлять таким количеством артиллерийских батарей, реагировать на их нужды и следить за непрерывным снабжением снарядами было работой не для одного инженер-майора. Помимо прочего, в работу включились десятки специалистов по сбору и анализу разведывательной информации, обнюхивая каждую крупицу собранной информации в поисках надежных доказательств намерений послинов.
До сих пор информация выглядела неопределенно. Несомненно, что действия послинов выглядели более «логично», чем всегда. Но из этого не следовало, что они представляли более значительную угрозу. За исключением ЭМИ-гранаты, новое оружие отсутствовало. И хотя их тактика несколько улучшилась, но все же не намного, как доказывала их погоня за Мосовичем.
С момента последнего запроса огня сержант-майором прошло уже немало времени, и артиллерия бессистемно долбила вершину холма, сейчас уже только одной батареей, в течение двух последних часов. Но такие мертвые периоды возникали постоянно в течение дня, и, судя по предыдущему опыту, приближалось время очередного звонка.
- Снаряд-сенсор пошел, сэр, - сказал лейтенант, перебрасывая данные на его монитор.
Основой служил стандартный стопятидесятипятимиллиметровый снаряд. Но вместо взрывчатки он нес начинку гораздо опаснее: камеру и радиопередатчик.
Как только снаряд покинул ствол далекого орудия, его оболочка слетела, открывая камеру. Встроенный гироскоп компенсировал влияние выступа сенсора при вращении снаряда и удерживал объектив камеры на установленной цели, которой в этом случае являлась земная поверхность.
Камера была лишь сложной оптической системой, любой бого-король и посадочный модуль в пределах видимости сразу же атаковал излучающие системы, такие, как радар на миллиметровых волнах. Но и оптические системы обладали способностью различать контуры послинов и их техники на фоне поверхности, посылая данные в аналитический центр узконаправленными, короткими, шифрованными импульсами.
Несмотря на краткость и узкую направленность сигналов, послины были способны засечь и уничтожить снаряды в большинстве случаев еще в полете, что они сделали и на этот раз и сбили снаряд, когда он пролетал над озером Бертон, но не тронули ни одного из его неизлучающих собратьев, несших лишь взрывчатку и смертоносную шрапнель.
Райан непонимающе покачал головой. Никто из землян не понимал, почему послины оказывались столь чертовски эффективными в уничтожении всего маневрирующего или излучающего, но пропускали «обычную» артиллерию. Он проверил радар «Файр-Файндер», который активно взаимодействовал с системами наведения орудий для обеспечения точности попаданий, и разумеется, остальные снаряды легли точно на цель.
Полученная от снаряда картинка была достаточно интересной. Параболическая арка полета достигала высоты свыше четырех тысяч метров, и «визуальный отпечаток» простирался от Далонеги до озера Хартвелл. Всю поверхность усеивали красные отметины послинов, но большинство сконцентрировалось вокруг Кларксвилля и горы Линч-Маунтин. В других районах кентавры располагались на расстоянии друг от друга. Кларксвилль был виден все еще неясно вследствие угла полета снаряда, а величина разрешения на послинах вокруг Линч-Маунтин была не слишком высока.
- Пусть парни из разведки прощупают это, насколько смогут, - сказал Райан, прокручивая изображение по краям сражения и увеличивая район возле Мосовича. - Я хочу, чтобы со следующим залпом вы послали снаряды-сенсоры таким образом, чтобы они начали действовать спустя несколько секунд полета. Так мы, может, и не получим широкий обзор, но по крайней мере сможем увидеть, во что попадаем. Или не попадаем. Уже видно, что послины за пределами наших ударов.
- Не следует ли мне скорректировать огонь, сэр? - спросил лейтенант поста управления артиллерией.
- Нет, - ответил Райан. - Когда Мосович этого захочет, он даст знать.
Райан вывел на экран топографическую карту района, увеличил масштаб, затем наложил на нее последний снимок. Несколько секунд потирал подбородок, затем крякнул.
- Но все свободные орудия нацельте точно... вот сюда, - продолжил он и указал на седловину с хищной улыбкой. - Это единственная дорога, которой смогут воспользоваться послины.
- Вы думаете, что сержант-майор на вершине этой горы? - спросил лейтенант, сканируя собственную систему в поисках следов сержанта. - Я его нигде не вижу.
- О, он где-то там, - ответил Райан. - Чего я не знаю, так это как он собирается оттуда линять.

13

Рочестер, Нью-Йорк, Соединенные Штаты, Сол III

14 сентября 2009 г., понедельник, 19:25 восточного поясного времени
Майор Джон Мансфилд низко пригнулся, прячась среди теней крыши трейлера. До его слуха доносился хруст гравия от приближающейся цели, и на этот раз она не удерет. Он выслеживал её четыре последних дня, и сегодня настанет время рассчитаться. Он подобрал ноги и изготовился к прыжку, в одной руке зажав пачку бумаг, приколотых к клипборду, а ручку в другой; служба адъютанта Десяти Тысяч была делом нелегким.
В качестве офицера по личному составу одиннадцати тысяч восьмисот сорока трех солдат, офицеров и сержантов, каждый из которых был столь же кроток, как бенгальский тигр, его работа вовсе не доставляла уйму удовольствия. Но хуже всего были попытки задержать полковника на одном месте достаточно долго для работы с бумагами.
Это стало чем-то вроде игры. Катпрайс устраивал полосу препятствий из людей, а часто и физических объектов, между собой и своим адъютантом. Мансфилд старался ее преодолеть, чтобы добраться до полковника и сунуть ему бумаги в руки. Как только живой человек вкладывал что-нибудь, что угодно, в руку полковника, тот относился к делу очень добросовестно. Но про ящик с надписью «Входящие» можно было забыть.
Однако в этот раз Мансфилд его, несомненно, поймал. Полковник стал чуть излишне самодовольным, чуть излишне регулярным в распорядке. И Мансфилд использовал все уловки. В его постели лежала кукла, так что никто не подозревал, что он крадется где-то в ночи. Никто не видел его идущим по части, так что на этот раз ни один из бойцов его не выдаст. А женщина-военнослужащая, которая действительно нуждалась в подписи полковника на отказном листке, чтобы получить повышение вне зоны боевых действий, каковой листок уже завизировали ее ротный командир, сержант-майор и адъютант, провела вечер, накачивая полковника «Бушмиллзом»* [Сорт ирландского виски]. При удаче, он будет недостаточно насторожен, и Мансфилду удастся застичь его врасплох.
Он пригнулся еще ниже и подался вбок, выглядывая из-за таблички, извещавшей, что этот простой узкий трейлер служил резиденцией командира Десяти Тысяч. Заметив тень, он посмотрел на часы. Да, как раз в это время должен был появиться полковник. Он приготовил ручку и собрался выскочить, как рядом раздался голос:
- Не меня ищете, Мансфилд?
Майор Мансфилд выпрямился и посмотрел на фигуру, стоявшую на ступеньке крыльца. Сейчас, при освещении, было ясно, что фигура и короче, и цветом кожи темнее полковника. И носила другое звание.
- Сержант-майор Ваклева, я откровенно шокирован обстоятельством, что вы пали столь низко и помогаете этому малолетнему правонарушителю уклоняться от своих обязанностей!
- А, не принимайте близко к сердцу, майор, - серьезным тоном ответил юного вида сержант-майор. - Это древняя дихотомия между воином и чинушей!
- С каких это пор ты получил допуск к словам типа «дихотомия»? - засмеялся адъютант.
- С тех самых пор, как полковник полночи пропьянствовал с Брокдорф, - кисло ответил Ваклева. Он достал пачку «Пэлл Мэлл» и вытряхнул раковую палочку.
- Да уж, - произнес со смехом Катпрайс. - Ты знаешь, что она изучала философию до поступления на службу?
- Да, я знаю, полковник, - язвительно отозвался Мансфилд, наконец-то поворачиваясь взглянуть на него. - Именно поэтому она входит в крайне малое число известных мне людей, кто понимает ход мыслей послинов. А вы знаете, что ей необходима ваша подпись, чтобы получить повышение до Е-6* [штаб-сержант]?
- А какого черта, думаешь, я торчу на крыше в такую холодину? - спросил Катпрайс. Он взял ручку из руки Ш-1* [Офицер штаба]. - Где?
- Э, нет, так просто вам не отвертеться, - ответил Мансфилд. - Среди прочего здесь есть кое-что действительно странное. Я думаю, от нас может потребоваться послать отделение в Северную Каролину вызволить одного из наших офицеров.
- А кто в Северной Каролине? - спросил Катпрайс, шагнул с крыши и легко приземлился, спружинив ногами. - Чертовски хорошо снова быть молодым.
- Это точно, - отозвался майор, спрыгнув на землю рядом с ним. - Пожалуй, последний раз, когда я мог проделать такое и не убиться, было в семьдесят третьем.
- Со всем должным уважением, сэры, но вы просто нытики, - проворчал сержант-майор. - А как вам быть старым еще до семьдесят третьего? Я не смог бы такое проделать, когда еще ухаживал за вашими матерями.
Катпрайс усмехнулся и протянул руку за пачкой бумаг.
- Давай форму Тридцать четыре-двадцать. Обещаю разобраться и с остальными.
Мансфилд и сержант-майор последовали за полковником в трейлер, и Мансфилд извлек лист бумаги из пачки, а сержант-майор пошел к шкафчику.
- Вот Тридцать четыре-двадцать, заполненная и готовая для подписания, - сказал Мансфилд.
- Хм-м. - Полковник внимательно ее прочитал. Игра шла в обе стороны; Мансфилд дважды вставлял приказы, переводящие его на командную должность, так что сейчас полковник внимательно прочитывал документы, прежде чем подписать.
- Выглядит вполне кошерно, - произнес он и накарябал подпись.
- Так оно и есть, - сказал Мансфилд. - Вот здесь два документа. Один от капитана Элгарс, а другой от ее первого психотерапевта.
- Что-то не припоминаю имени «Элгарс», - сказал полковник, беря распечатку электронной почты.
- И не должны, она никогда не была «с нами», так сказать, - откликнулся Мансфилд. - Она была у Монумента, тот самый снайпер, из-за которого у него сейчас новенький алюминиевый верх.
- Постой-ка, - проскрипел сержант-майор. - Рыжая, со сломанной рукой. Что она делает в звании капитана?
- Почти каждый, кто там был, получил офицерские звания, - заметил Мансфилд. - Если только они сами не отказывались, - хмыкнув, добавил он.
- Ну, я не отказывался, это просто звание для резерва, и я служу в своем обычном звании, - с ухмылкой произнес сержант-майор. - Таким образом, когда я уйду в отставку, то буду получать майорское жалованье, а пока никто не сможет сделать меня гребаным адъютантом.
- Элгарс пребывала в коме, так что была не в состоянии отказаться от звания первого лейтенанта, - продолжал Мансфилд. - И автоматически получила повышение в своей зоне, поскольку официально числилась в списках находящихся на излечении.
- Самая дурацкая фигня, которую мне только доводилось слышать, - сказал сержант-майор, налил себе выпить и поставил бутылку на стол. Затем остановился и подумал: - Нет, пожалуй, беру слова обратно. Слыхал я и более дурацкие веши. Но это стоит близко.
Катпрайс поглядел на два письма. Он сам выслужился из нижних чинов и колледжей не заканчивал, но читать умел быстро и внимательно. Письмо психиатра представляло собой обычную бюрократическую абракадабру. Пациент отказывался от «лечения» и вел себя явно как сумасшедший. Психиатр пыталась прикрыть это словами, которых, по ее мнению, полковник и слыхом не слыхивал, но тут она ошибалась; полковник слышал их от психиатров, обсуждавших его самого. Письмо от капитана несколько отличалось. Без обиняков и с хромающей орфографией, но это нормально для солдат срочной службы, кем она, собственно, и являлась. Она хотела показаться другому психиатру, ее нынешний обращался с ней так, словно она была психом. Ну-ну. Так что делать?
- Она говорит, что обладает памятью двух человек? - спросил Катпрайс.
- Похоже так, сэр, - ответил Мансфилд.
- Неудивительно, что психоаналитик считает ее чокнутой, - размышлял вслух полковник. - Она говорит, что, по ее мнению, это с ней проделали крабы.
- Она перенесла экспериментальное лечение, сэр, - заметил Мансфилд. - Это... вроде как стыкуется. И она не хочет прекращать лечение, просто хочет его продолжать с психологом, который не считает ее психом.
- Конечно, если ты хочешь верить, что она не псих, - сказал Катпрайс.
- У нас до черта народу, кому пары винтиков явно не хватает, - заметил Ваклева. - Поглядите на Олсона. Я хочу сказать, трудно назвать нормальным того, кто все время расхаживает, нося гребень бого-короля.
- Да, конечно, но... - Катпрайс замолчал. Капитан явно была неплохим стрелком и может оказаться в хорошей кондиции. Он прочитал приписку и нахмурился. - Она говорит, что знает Керена, а письмо передано сержантом Санди. Для меня их рекомендации имеют вес. Больший, чем любого долбаного мозговерта.
- Это одна из причин, что я здесь, сэр, - указал Мансфилд. - Я поговорил с Кереном, и он буквально взлетел к потолку. Он не знал, что она вышла из комы, и захотел поехать ее проведать. Немедленно. Он действительно наговорил кучу лестных слов про нее. «Величайший стрелок на Земле. Прирожденный лидер. Проворнее блохи...»
- Но я не могу позволить себе послать его в Северную Каролину, чтобы просто с этим разобраться. - Катпрайс взял бутылку с бурбоном и налил себе выпить. - Я скажу это ему сам, вместе с причиной. Следующее предложение.
- Николс, - произнес Ш-1. - Он не офицер, но я проверил дела каждого из Десяти Штук, кто контактировал с ней, и они оба учились на курсах снайперов Тридцать третьей перед приземлением во Фредериксберге. В одной группе, вот так. Его перевели в ПДР, и он находится в Джорджии или Северной Каролине, в зоне тамошнего корпуса. Если вы пошлете ему приказ проведать ее, он может заглянуть и поговорить. Получить представление, псих она или нет. Но ему понадобится письменный приказ; всяких шалопаев в подгорода не пускают.
- Николс? - с сомнением повторил сержант-майор. - Он приличный солдат, но, во-первых, он не из Шести Сотен, а она оттуда, а во-вторых, он... всего лишь солдат. Ничего личного против Николса, но он простой копейщик.
- Ну, следующее предложение. Я знаю командира его команды, - сказал Мансфилд. - И Джейк Мосович не просто копейщик. И если я Джейка сильно попрошу, он, наверное, даже согласится это сделать.
- Я тоже знаком с Мосовичем, - усмехнулся Катпрайс. - Скажи ему, что если он не согласится, то у меня есть фотографии с совещания Ассоциации Сил Специальных Операций, и ему совсем не захочется, чтобы они увидели свет. И еще видеозапись из некоего лифта во время совещания Ассоциации Армии США. О'кей, пошли Николса и попроси Джейка помочь. Скажи Николсу, будто ты просто хочешь, чтобы он заглянул сказать «Привет», но Мосовичу расскажи про настоящую причину их поездки. Наверное, нет смысла добавлять, но все же скажи ему, чтобы провел это, как считает нужным, и попроси написать рапорт по результату. Также свяжи его с Кереном. Если она не сумасшедшая, по мнению Мосовича, я пошлю ейного мозгодава на все четыре стороны. Если же она псих, я хочу вычеркнуть ее из списков. Она всегда будет числиться в составе Шести Сотен, но в списках личного состава Десяти Тысяч ее не будет. Ясно?
- Как божий день, - сказал Мансфилд со злорадной ухмылкой. - Я уверен, что Мосович обрадуется официальной возможности на какое-то время улизнуть от повседневной рутины. Он сейчас наверняка изнывает от скуки.

* * *

Мосович только проглотил остатки вяленого мяса и запил их глотком воды из своего «Кэмелбака», как послышалось «бах», и над седловиной поднялся клуб дыма.
Оставленное им на тропе устройство пробудилось к жизни в качестве разбрасываемой мины. Такие устройства набивались в артиллерийские снаряды и выстреливались на поле боя для «разбрасывания» и создания проблем для противника.
Ответ послинов на минные поля заключался в прогоне по ним нормалов. Это был действенный метод разминирования и, с точки зрения послинов, весьма рациональный, поскольку они сначала снимали с трупов оружие и экипировку, а затем разделывали их на пропитание.
Так что, в общем и целом, земляне не пользовались разбрасываемыми минами. Хотя для уничтожения послинов годилась любая малость, по большому счету минные поля оказались весьма неэффективными. В целом, за исключением «Скачущих Барби», для артиллерии находилось лучшее применение.
Сами же разбрасываемые мины представляли собой, однако, совсем другую историю. В стародавние времена сержант-майор скорее всего задержался бы и установил клэймор. Хотя это могло оказаться более эффективным, но также отнимало и больше времени. Или, если бы он действительно торопился, то оставил бы позади «ногодер», маленькую мину, которая взрывается, когда на нее наступишь. Но «ногодеры» в лучшем случае ранили. И если только ты не вырыл ямку и не спрятал ее, на что требовалось время, их было легко обнаружить.
Одна из модифицированных разбрасываемых мин, однако, была почти совершенна. «Лески» являлись растяжками из моноволокна. Они выбрасывали крючки, затем сматывались, пока не достигали определенной величины натяжения. С этого момента мина становилась «взведенной», и если лески кто-то касался, натягивая ее, или в попытке обрезать, мина взрывалась.
Как ее бросить, не имело значения, первым делом мина принимала правильное положение. Поэтому при подрыве, который в данном случае прогремел, когда ведущий оолт'ос приближающейся роты пошел по седловине вверх, она подскакивала на метр вверх и выпускала град маленьких шариков от подшипников.
Клэймор имел такое же число шариков, и посылал их в одном направлении, что делало его более эффективным. Но и «Скачущая Барби» оторвала послину голову и повалила его на тропу. Неплохо.

Предыдущая страница 10 Следующая страница


11 Джон Ринго

И она предупредила Мосовича, который поднял ПИР.
- Райан, слушайте сюда.

* * *

Райан подался вперед, пока далекий ПИР заливал информацию в сеть. Ясно были видны поднимающиеся вверх по седловине послины, как и позиция Мосовича.
- Вы сможете выбраться оттуда? - спросил Райан.
- Со мной все будет в порядке, - ответил сержант-майор. - Мне надо огня на эту седловину, прямо сейчас, пожалуйста, сэр.
- Уже в пути, - сказал Райан, передавая заранее наведенным орудиям команду открыть огонь. - Двадцать семь секунд. Я догадался, что вы рванете вверх по седлу.
- Верно, - сказал Мосович, припал к винтовке и сделал первый выстрел по показавшемуся послину. - Пока мы тут заканчиваем, мой ПИР будет непрерывно передавать информацию; впрочем, бейте по проходу, я не хочу, чтобы вы следовали за послинами вверх по склону. И если не возражаете, сэр, передайте вот что. Мне отсюда виден Кларксвилль, и я вычислил, почему они пытаются помешать нам наблюдать за ними. Они зарываются в землю, как делают это со своими фабриками, но тут у них явно казармы.
- Здесь нет ничего особенного, - сказал Райан, поглядывая на секундомер полета снарядов. - С чего бы им так беспокоиться об этом? Я имею в виду, мы сосчитали их довольно точно, так что нельзя сказать, что они что-то прячут.
- Ну, мне следовало сказать, казармы и гаражи, - добавил Мосович. Он знал, что стрельба из «Барретта» выдает его позицию сенсорам бого-королей, но те явно находились еще среди деревьев. Он увидел, как заряд плазмы ударил в тополь и превратил его в пылающий шар.
- Гаражи? - подозрительно переспросил Райан. - Падение, прием.
Снарядам осталось несколько секунд до цели.
- Так точно, сэр, - сказал Мосович, и первые снаряды начали падать среди деревьев. - Для летающих танков. Падение, конец связи.

* * *

- А кенал флак, сенра, фуссирто уут! - завопил Оростан. Он потрясал кулаком и с яростью смотрел на вспышки разрывов. - Я сожру ПРИПЛОД этого человека.
- Возможно, - произнес Чолоста'ан, несясь вверх по тропе позади сил оолт'ондая. - Но только если он не перенесет эту артиллерию на нас!
Оба кессентая, наряду с первым оолтом отряда Оростана, по чистой случайности уже миновали седловину и вышли из зоны обстрела, когда разорвался первый снаряд. Но позади них грохот взрывов среди деревьев смешивался с воплями оолт'ос и кессентаев, застигнутых огненным валом. Среди них находился и остаток оолта Чолоста'ана, но он вовсе не собирался за ним идти.
Нормал впереди Оростана хрюкнул, схватился за бок и с визгом полетел вниз по склону.
- Артиллерия маскирует огонь этого фуссирто! - прорычал Оростан, наводя ствол плазменной пушки на вершину холма. Он бы взял снайпера на прицел еще раньше, но мешали трижды проклятые деревья. Его гребень с левой стороны так сильно подпалился, что, может быть, придется его обрезать.
Он выстрелил примерно туда, где, по его мнению, мог находиться снайпер, и нормалы вокруг принялись раболепно стрелять в то же место.
- У-у, оолт'ондай, - сказал Чолоста'ан, проносясь мимо старшего кессентая, - вам следовало бы несколько больше двигаться.
Только эти слова успели покинуть его рыло, как Оростан исторг вопль ярости и схватился за глубокую борозду, появившуюся у него на крупе.
- Да пожрут ваши души небесные демоны! Выйди и покажись, ты, трусливое отродье, - завизжал он, но тем не менее принялся отступать по проходу, пригибаясь и кружа среди ограниченного набора укрытий, одновременно поливая дымящуюся вершину струями плазмы из своего орудия. - Гнусный абат!

* * *

Джейк похлопал по листьям перед своей позицией, чтобы затушить огонь. К счастью, бого-король считал, что он стреляет с позиции пятьюдесятью метрами западнее. К сожалению, Джейк промахнулся единственный раз, когда удалось выстрелить по скотине. На таком расстоянии трудно было различить бого-королей, если только они не поднимали гребни, а эти, похоже, держали их прижатыми. Обычно существовала небольшая разница в размерах, но не достаточная, чтобы распознать ее через восемь футбольных полей. Бого-короли также, как правило, имели более тяжелое оружие, но и это выглядело неясно, судя по поднимающейся вверх группе. Большинство послинов несли либо тяжелые рэйлганы, либо плазменные орудия, с несколькими пусковыми установками гиперскоростных ракет для пущего счастья. Угадать бого-короля на основе вооружения не представлялось возможным. Последним отличием было - кто что делал первым. В этом случае выстрелил один конкретный послин с плазменным орудием, за ним последовали все остальные.
К счастью, все они били не туда, но шальные заряды, термальная волна и рикошеты на несколько секунд сделали пребывание здесь ужасно интересным. Кусок макушки холма размером с дом был срыт, лес кругом горел. Деревья, кустарник, почва просто исчезли, большая часть обнажившейся скалы дымилась. Если бы послины выстрелили по правильному участку горы или засекли его, его бывшая жена получила бы письмо и чек.
Возможность умереть его не слишком волновала, но сильно расстраивал чек для бывшей жены.
- Мне следует найти лучшего кандидата для завещания, - пробормотал он и взял на мушку очередного послина.

* * *

Чолоста'ан обежал вокруг оолт'ондая и положил руку на грудь старшему кессентаю.
- Позвольте оолт'ос идти первыми, оолт'ондай, - сказал он.
- Я сожру сердце этого треша, - проскрежетал Оростан. - Я клянусь в этом.
И тут-то вверх по тропе раздался треск еще одной мины, затихающий визг и стук послина, падающего с узкого прохода.
- Да, оолт'ондай, - произнес младший кессентай. - Но вы не сможете это сделать мертвым.
Оолт'ондай на мгновение распустил гребень, затем опустил, когда мимо просочились еще оолт'ос. Сквозь зону обстрела артиллерии удавалось пробиваться непрерывному ручейку, и на этот раз человеку никак не удастся уйти, противоположная сторона была слишком крутой даже для этих карабкающихся по скалам обезьян.
Очевидно, они продвинулись по тропе достаточно далеко, и человек не мог видеть их местоположение. Но когда он оглянулся, то увидел очередного оолт'ос, падающего с тропы с дырой размером с кулак посередине корпуса, и своими конвульсиями сбившего вниз еще одного. Человек был наверху и все еще жалил их, но Чолоста'ан прав. Чтобы насладиться местью, надо быть живым.
- Очень хорошо, детеныш, - произнес наконец Оростан с шипящими нотками юмора. Он шагнул вбок освободить проход. - Позволим еще нескольким оолт'ос пройти впереди нас, да?
- Да, оолт'ондай, - сказал командир оолта. Он признал нескольких оолт'ос, идущих по тропе, по виду, запаху и непередаваемому ощущению «мои», которые подсказали ему, что они из его оолта. Но их было ужасно мало. - Вот что получаешь за то, что не одноразовый.
- Вовсе нет, детеныш, - сказал оолт'ондай, лишь немного приподняв гребень на тот случай, если они все еще в поле зрения снайпера. - Ты снова доказал свою ценность. Много ли кессентаев на твоем месте сохранили бы трезвую голову и не помчались вперед? А среди них многие ли додумались бы остудить мою запальчивость? И наконец, из этих очень немногих, сколько бы отважилось?
- Мало, еще меньше и совсем ни одного, - согласился кессентай. Со стороны тропы послышался очередной «бах!». - Но мне также хотелось бы, чтобы моих оолт'ос осталось не столь мало.
- Это мы поправим, когда закончим здесь, - сказал оолт'ондай, возвращаясь на тропу. - Но я хочу быть там, когда его будут убивать.

* * *

Мосович нажал на спуск еще раз и вскочил на ноги. Он тщательно считал взрывы мин на холме, и последний был действительно последним. Если он не убил послинов, подорвавших его, короткий бросок приведет кентавроидов на вершину. Это место густо поросло рододендронами и горным лавром, но прямо за ним послины получали возможность зайти во фланг позиции Мосовича и, что гораздо хуже, вести прямой обстрел черного хода из убежища.
Мосович вылез через второй выход, оставив позади большинство коробок с боеприпасами и все грязные носки Николса. Ему явно не понадобится ни то, ни другое там, куда он собирался.
Он встал на кромке утеса и взял большую винтовку на изготовку, без упора на сошки. Он не сможет удерживать ее долго на весу, и видит бог, много патронов ему потратить не удастся. Но ему и не нужно.

* * *

- Не ешьте их! - проревел Оростан, когда за пеленой растительности грохнула винтовка. - Они мои!
Единственным ответом послужило невнятное бормотание, по горам прокатилось эхо еще одного выстрела. Деревья гнулись под порывами сильного ветра, когда бого-король достиг вершины и начал спускаться. Тропа была коварна, даже более ненадежна, чем на пути вверх, и по его лицу хлестали ветви рододендронов, лавров и белой сосны, когда он наконец выбрался на открытое место.
Человек, казалось, дожидался этого, поскольку Оростан навсегда запомнил его улыбку. По-видимому, единственный оставшийся в живых лишь обнажил зубы в этой улыбке людей, отпрыгнул назад и выстрелил.
И кувыркнулся спиной в пустоту.

* * *

Это было рискованно. Как и предполагалось, отдача сделанного несомненно в никуда выстрела добавила ему несколько футов. «Барретт» всегда отпихивает стрелка на несколько дюймов, как ни упирайся, а при выстреле с рук вынуждает сделать пару шагов назад. Поэтому выстрел без опоры, уже в воздухе, словно в каком-нибудь треклятом мультике про Койота и Дорожного Бегуна, фактически швырнул Мосовича в заднее сальто.
Хорошее состояло в том, что такая комбинация отнесла его подальше от уступа. Он тщательно выбрал это место и стоял фактически на нависающем выступе. Однако поверхность начинала выгибаться вперед уже спустя несколько сот футов, так что важно было не тянуть с приготовлениями.
Система статического спуска одной из первых использовала достижения более передовой галактической науки в конструкции чисто земной разработки и изготовления. Люди применяли «старые» галактические технологии, некоторые из которых недалеко ушли от новейших достижений земной науки и техники, во многих проектах. Наиболее распространенными устройствами стали стволы орудий, но были еще и маленькие рэйлганы, спроектированные специально под людей, и «чисто земные» термоядерные реакторы, всего лишь в пять-шесть раз больше галактических эквивалентов по размеру и достигавших почти трети от их эффективности.
Это устройство первым использовало теорию, лежавшую за пределами человеческих знаний. Щпты относились к гравитации в лучшем случае как к игрушке, а в худшем - как к досадной мелочи. Некоторые из их «более простых» теорий, таких, как теория, ведущая к прыжковой трубе галактидов, оказались пригодными для людского восприятия.
Когда индои хотели отправиться вверх или вниз по мегаскребу, обычно они путешествовали посредством прыжковой трубы. Узкая труба доходила до определенного этажа. Ты в нее входил, и если находился внизу, она выстреливала тебя наверх, а если был наверху, она роняла тебя до торможения с визгом (при первом пользовании буквально) на дне. Людям потребовалось немалое время разобраться, что в то время, как при подъеме трубы действовали в «активном» режиме, при спуске они были «пассивными». То есть прибор внизу определял что-то, приближающееся на высокой скорости, генерировал совсем небольшое поле, и когда предмет влетал в него, он тормозил, используя в качестве источника энергии собственную инерцию.
Щпты и индои считали это просто эффективным методом. Земляне поначалу считали это магией.
Однако после нескольких суток без сна, выкурив огромное количество недозволенной субстанции и очень долго простояв под душем, исследователь ГалТеха внезапно осознала, что если взять сказанное щптами и повернуть другим боком... ведь сказано было много чего очень хорошего... то определенный смысл в этом имелся. Затем она все записала и проспала три дня.
Расшифровав написанное, сплошной санскрит для всех, кроме ее матери, она соорудила коробок, который, если бросить его в стену, от нее не отскакивал. Потребление энергии не превышало уровня маленького сенсора, и он никогда не отскакивал, даже при выстреле из низкоскоростной пневматической пушки. (Пушку называли «куриным ружьем» и обычно использовали при испытаниях лобовых стекол самолетов. Но это совсем другая история.)
Устройство имело ограничение верхнего предела, а именно, если выстрелить им с очень высокой скоростью, оно было склонно пробивать лобовое стекло, и у него лучше получалось останавливать себя, чем летящие в него предметы. Так что про «индивидуальное силовое поле» речь не шла.
Другими словами, это был очень быстрый путь сравнительно безопасно добраться до земли.
Устройство модифицировали и доводили до кондиции, пока оно не просто останавливало себя, но создавало «зону статического отталкивания», которая в ситуации внезапного кинетического изменения демпфировала его. Затем устройство передали компании «TRW» для производства. Устройство установили на каждой единице транспорта, остававшегося еще на ходу, и в других местах, где внезапные остановки приводили к скверным последствиям. И снабдили ими все команды ПДР.
Мосович посмотрел вниз на быстро приближающуюся поверхность и поклялся, что больше никогда этого не повторит.
- Тебя убьет не падение, - прошептал он.
В общем и целом, если тебе нужно спуститься со скалы или по стене здания, лучше всего это делать с помощью веревки. Привязываешь веревку, цепляешь какое угодно число приспособлений и спускаешься по ней. Однако есть ряд случаев, где этот способ практически неприменим; длина веревки не бесконечна. Есть еще одно устройство, использующее для этих целей очень тонкую проволоку. И Мосович горячо пожелал иметь такое при себе. Но они были гораздо сложнее в производстве, чем коробки статического отталкивания, и не входили в стандартное снаряжение. Учитывая, сколько раз возникали подобные ситуации, он твердо собрался достать по такому устройству для каждого члена команды, чтобы постоянно иметь с собой.
Проблема заключалась в том, что системы статического отталкивания нисколько не замедляли падения, пока не оказывались поблизости от плотных массивных объектов. К примеру, система будет совершенно игнорировать деревья, на которые он вот-вот собирался налететь.

* * *

- Фуссирто уут! - прокричал Оростан, перескочил труп последнего оолт'ос и метнулся к краю обрыва. Его когти заскребли по камню, и он чуть не сорвался, заглянув через кромку утеса как раз вовремя, чтобы увидеть, как человек исчез среди деревьев внизу.
- Так легко тебе от меня не скрыться! - прокричал оолт'ондай небесам, зная, что это ложь. - Я все равно сожру твое сердце!
Оростан поглядел на долину внизу и завопил в ярости. Солнце опускалось к северо-западу, и прежде чем удастся добраться до места падения, человек, если остался жив, - а вряд ли тот просто покончил с собой, - уйдет на многие километры. В любом из трех направлений.
Чолоста'ан встал рядом и посмотрел вниз. Секунду спустя он указал вниз и хлопнул гребнем.
- Да, - проскрежетал Оростан.
- Живой? - спросил младший кессентай.
- Вероятно, - прорычал Оростан. - И он был один.
Чолоста'ан подумал над этим немного.
- Последний раз сосчитать точно нам удалось у городка Сид. Было четверо.
- Да, - сказал Оростан. - Четверо.
- А сейчас был только один, - сказал Чолоста'ан. - Один. И не было тел.
- Нет.
- А! Фуссирто уут!
- Я пошлю кого-нибудь туда поискать труп, - после недолго размышления произнес Оростан. - Но я сомневаюсь, что они что-нибудь найдут.
Он взглянул на свой тенарал и задумался. Наконец он отвернулся и пошел к спуску с холма. На сегодня человеку удалось удрать, но, вне всякого сомнения, он «базировался» позади Ущелья. Его время придет. Скоро.

* * *

Когда последний нормал послинов скрылся из виду, «камень», на котором до того стоял Мосович, зашевелился и пошел рябью, превратившись в нечто, сильно напоминавшее пятнистую пурпурную лягушку с четырьмя глазами. Если тварь вытянуть, она бы достигла восьми футов длины от одной четырехпалой ноги-руки до другой, и была бы совершенно симметрична.
Разведчик-химмит наклонился со скалы вниз, распластав две задние ноги-руки по поверхности для опоры, и отметил удаляющийся слабый тепловой след, который скорее всего принадлежал человеку. Затем вытянул себя наверх и посмотрел в сторону отступавших послинов. Какое непростое решение. Человек/послины, человек/послины? В конце концов решив, что люди всегда интереснее послинов - которые в основном ели, убивали и воспроизводились, а у кого может выйти история из этого? - он наклонился боком и начал перетекать от опоры к опоре вниз по утесу.
Какие интересные времена.

14

Рочестер, Нью-Йорк, Соединенные Штаты, Сол III

15 сентября 2009 г., вторник, 09:28 восточного поясного времени
Майк оглядел комнату, затем отстегнул шлем. Командование и штаб Первого/Пятьсот пятьдесят пятого собрались в классной комнате детского сада, усевшись кто на пол, кто на низенькие столики. Испещренные рубцами боевые скафандры неприглядно контрастировали с ярко разрисованными стенами и крупным расписанием приема пищи для пяти групп.
- Что ж, нам оказывали прием и похуже. - Остатки внутреннего геля скафандра стекли в шлем, и он усмехнулся. - Гораздо хуже.
- Точно, - согласился Дункан и осторожно поставил шлем перед собой на парту. Сталепласт все же был тяжелым и достаточно твердым, чтобы попортить неуклюжий рисунок маленькой девочки с подписью «Эшли». - По крайней мере в нас никто не стреляет.
- Это от нас далеко не убежит, - сказал Майк. Он переместил комок табачной жвачки с одной стороны рта на другую и сплюнул в шлем. Нанниты полубиотического внутреннего слоя собрались вокруг противной кляксы, которая с их точки зрения представляла собой всего лишь смесь влаги, питательных веществ и сложных углеродных молекул, и поволокли их на переработку. - Группы послинов попрятались по всему краю равнины. Нам предстоит помочь с зачисткой в течение следующей недели, или около того, в составе сил поддержки. По окончании Хорнер приказал нам вернуться в казармы и немного отдохнуть. Учитывая, что нам пришлось реорганизоваться без роты «Альфа», я думаю, провести какое-то время в казармах не помешает.
- У нас появились казармы? - усмехнулся Стюарт. - Я хочу сказать, настоящие казармы, наши собственные и так далее? Или нас отсылают в казармы для «отдыха и восстановления»? - спросил он с гримасой. Сооружения управлялись Наземными Силами и дико различались по своему состоянию.
- Они наши, - ухмыльнулся О'Нил. - Все это время они значились в моих списках. Они в горах Пенсильвании. Местечко зовется Ньюрай, немного южнее Алтуны. У нас даже есть группа обеспечения.
- Есть? - недоверчиво переспросил Дункан. - Я думал, Ш-3 должен бы знать о таких вещах.
- Она не такая уж большая, - сказал Майк. - И они все из Наземных Сил. Но там есть офицер по снабжению и секция личного состава.
- И казармы? - с легким смешком спросила капитан Слайт. - С кроватями и всем прочим?
- Именно, - широко улыбнувшись, ответил О'Нил. - Я не уверен, что смогу в ней спать; когда я пытался прошлый раз, то всю ночь крутился и вертелся.
- Думаю, парни справятся, - сказал ганни Паппас, который снял шлем и тряс сейчас головой. - Им вправду нужен передых. Да и снаряжение надо подработать, даже ГалТеховское.
- Все это мы сделаем, - сказал Майк. - В целом план такой. Мы прибудем в понедельник или вторник, в зависимости от транспорта. День потратим на приборку в казармах, чистку снаряжения и складирование скафандров. Затем день-два поболтаемся в казармах, привыкая снова носить шелк, и поработаем над выходной формой. В пятницу устроим самый что ни на есть настоящий «день выдачи жалованья», с инспекцией жилых кубриков, осмотром формы одежды, последующим построением и роспуском в увольнение к полудню. С возвратом всех в часть не ранее полудня следующего вторника.
- Знаете, я не представляю, как это все пройдет, - сказал капитан Холдер. - Честно говоря, по-моему, некоторые бойцы посчитают это... ну...
- Гарнизонной службистской дурью, сэр? - закончил за него ганни Паппас. - Со всем уважением, капитан, но не могу согласиться...
- И я тоже, - вставил Стюарт. - И я не согласен, как бывший рядовой. Все эти парни - добровольцы. Вы не поймете смысла, о чем мы говорим, пока не осознаете, что для всей этой гарнизонной чепухи есть свои причина. Конечно, в бою вся шелуха слетает, но лучшие, самые элитные войска всегда были одеты щегольски.
- Ваффен СС, - заметил Дункан. - Вот уж эти-то ребята знали, как носить форму.
- Восемьдесят вторая, - заметила капитан Слайт. - Их выбрали на роль Почетной Гвардии в послевоенной Европе главным образом на основании того, как хорошо на них сидела форма. И никто не ставил под сомнение их доблесть.
- САС* [Special Air Service - войска специального назначения Великобритании и английских колоний] Родезии и Скауты Селуса, - согласился О'Нил. - Две самые отчаянные группы, порожденные «холодной войной», и в гарнизоне они походили на павлинов; мой старик все еще хранит мундир, и он напоминает что-то из венгерской оперы.
- О'кей, о'кей, - поднял руки капитан Холдер. - Но бойцы-то об этом знают?
- Мы будем отпускать их по вечерам, - сказал Майк. - Краткосрочные увольнения, они должны будут вернуться в казармы до начала комендантского часа. Этому есть причина. Ганни?
- Нельзя просто выдернуть солдат прямо из боя и бросить их на город, сэр, - кивнул ганни Паппас. - Сначала им нужно... акклиматизироваться.
- Мы дадим им неделю на «гарнизонную чушь» и акклиматизацию, и неделю для города привыкнуть к мысли и более или менее приготовиться, а затем отпустим их на выходные. Я не рассчитываю больше, чем на пару недель, может быть, месяц, в гарнизоне. Дадим им немного расслабиться, затем снова подготовка, потом...
- Снова бить послинов, - проворчал Дункан.
- Снова перемалывать послинов на сосиски, - согласился Майк. - Что у нас выходит лучше всего.
- Какое-нибудь пополнение будет, сэр? - спросил Паппас. - У нас... туговато с людьми, если кто не обратил внимания.
- На подходе двенадцать скафандров, - сказал О'Нил. - Предполагается, что они будут ждать нас, когда мы доберемся до Ньюрая.
- А люди? - спросила капитан Слайт. - Даже с бойцами «Альфы» у нас все равно не хватает народа.
- И люди, - согласился Майк. - С учетом предстоящей нам зачистки у них будет время и добраться туда, и подогнать скафандры, и даже немного их настроить. Я так понимаю, мы даже получим парочку из Десяти Тысяч.

* * *

- Смир-р-но! - гаркнул Санди, когда в помещение вошел полковник Катпрайс.
Конференц-зал располагался в управленческом здании фабрики, давно брошенной, сразу к западу от реки Джинеси. Взрывы снарядов «ШеДо», сровнявшие с землей практически все к востоку от Джинеси, выбили в помещении все окна, и Катпрайс с хрустом шагал по стеклу. Но это было все лучше, чем снаружи; там снова пустился дождь и дело шло к скорому снегу.
- Вольно, разойдись, - сказал Катпрайс, подойдя к группе из четырех солдат. За ним следовали Мансфилд с коробками в руках и подобным же образом нагруженный сержант-майор.
- Курите, если есть что, - продолжал он и подкрепил слова делом, вынимая пачку «Данхилла». Достать их было нелегко, и он берег их для особых случаев.
- Вам, наверное, интересно, почему я собрал вас здесь, и все вот это... - Он улыбнулся и кивнул на коробки. - Вы все были переведены из других подразделений, и когда прибыли сюда, мы понизили вас на одно звание, чтобы убедиться, что вы можете ловить мышей, что вы не гарнизонные рейнджеры с кучей хвастливых рекомендаций, но у кого кишка тонка для настоящей войны.
Он посмотрел на Санди и покачал головой.
- Как оказалось, вы были именно тем, что требуется Десяти Тысячам; воинами до мозга костей, гребаными психопатами-убийцами послинов, готовыми, не дрогнув, снова и снова идти в огонь. - Он снова покачал головой, на этот раз печально. - А теперь мы теряем вас ради этих засранцев из ББС. Хотя эти засранцы из ББС занимаются тем же самым, - заметил он и взял первую коробку. - Они сдерут с вас одну лычку, когда попадете к ним, просто ради уверенности, что вы то, что им нужно. Затем они засунут вас в жестянку и будут держать в ней, пока вы не станете напоминать червяка, выползшего из-под булыжника.
Он глянул на записку, пришпиленную к коробке, и кивнул.
- Санди, тащи сюда свою задницу, - проворчал он. - Не знаю, проделало ли такое твое прежнее подразделение, перед тем как ты попал сюда, но должно было. Большинство из вас получит повышение на одно звание перед уходом, так что когда попадете к хреновым жестянщикам, вы останетесь в том звании, которое вы, ей-богу, заслужили.
- За исключением, - продолжал он, глядя снизу вверх на Санди, - тебя, Танк. Я уже давно подумывал сделать это, и даже не знаю, чего я столько тянул.
Он посмотрел на Мансфилда, затем отвел глаза.
- Кое-какая бумажная волокита. Как бы то ни было, я собираюсь оттянуться на тебе за все это время. Ты готов?
- Так точно, сэр, - озадаченно промолвил Санди. - Как посчитаете нужным.
- О'кей, если ты доверяешь настолько, - со злорадной улыбкой произнес Катпрайс, - то заслуживаешь этого. Всем внимание!
- Штаб-сержант Томас Санди-младший с семнадцатого сентября две тысячи девятого года уволен с действительной службы в Наземных Силах Соединенных Штатов в целях принятия комиссии на звание офицера Наземных Сил Соединенных Штатов и последующего зачисления в состав Наземных Сил Соединенных Штатов в звании первого лейтенанта. Первый лейтенант Томас Санди-младший принят на действительную службу семнадцатого сентября две тысячи девятого года с присвоением звания этой же датой.
Катпрайс прекратил чтение, залез в раздутый карман, выудил из него пару потертых «шпал» первого лейтенанта и заменил ими нашивки штаб-сержанта на петлицах воротника Санди.
- Кстати, мне ты за них ничего не должен. Они уже давно болтались у меня в ящике стола.

* * *

- Ну хорошо, Оростан, - сказал Туло'стеналоор. - Я пошлю Шартарскера заняться тем, чтобы не допустить их ближе подобраться к базе. - Он взглянул на карту и обдумал сделанный оолт'ондаем доклад. - Удачи.
Голосвин поднял глаза от показаний сенсоров.
- Вышло не слишком хорошо?
- Команда явно ушла, - сказал Туло'стеналоор. - Разгромив оолт'ондар Оростана.
- Что ж, они вне пределов района сенсоров, - сказал Голосвин, указав на карту. - Или по крайней мере не отображаются ими. В данный момент я не уверен, что они могут такое. С этими ящичками можно держать связь без помощи других приспособлений, но это при условии, что люди умны так же, как я.
- Так что если они даже в пределах сети сенсоров, мы можем этого и не знать? - спросил Туло'стеналоор.
- Да, - ответил Голосвин, взъерошив гребень. - Можно модифицировать их программу так, чтобы они обнаруживали людей. Сенсоры «видят» людей, но они также видят треш лесов и весь крупный треш этой планеты. И «оленей», и «собак», и им подобных, что уцелели. Люди спроектировали эти системы, и могу добавить, вполне эффективно, так, чтобы сортировать информацию, собранную несколькими различными способами. И они отфильтровывают все, кроме послинов и людей, которые «включены в сеть», и говорят системе, что они в ней, и хотят, чтобы за ними следили. Так что мне нужно было бы сказать всем ящичкам сменить свои фильтры для обнаружения людей. И это в предположении, что люди не маскируют себя никаким из нескольких способов. Я мог бы это сделать - в конце концов я умен. Но люди могут это заметить, и даже наверняка заметят. У них тоже есть умные техники.
- И тогда они узнают, что мы... Как ты это называешь? - спросил он.
- Тогда они узнают, что их «хакнули», - сказал Голосвин. - Что мы «захватили» их систему.
- Этого нам не нужно, - задумался Туло'стеналоор - Пока.
- Чем ты хочешь заниматься тем временем? - спросил Голосвин. - Или мне можно вернуться к возне с приборами?
- Лишь один вопрос, - сказал военачальник. - Ты можешь настроить систему «отфильтровывать» По'ослена'ар?

* * *

Уэнди качала головой, наблюдая, как Элгарс заканчивает тренировку. Снайпер всегда завершала упражнением, которое казалось ей причудливым. Она подвешивала на веревке груз, в данном случае двадцать пять килограммов стандартных «блинов» штанги. Веревка, в свою очередь, была привязана к валу, обрезанной ручке швабры на самом деле. Затем Элгарс «наматывала» груз вверх, вращая палку кистями рук. Вверх и медленно вниз, пятьдесят раз. Уэнди посчитала бы за счастье, если бы смогла проделать такое раз пять.
- Я перестала его проделывать, - созналась Уэнди. Они в целом тренировались один раз в день по часу, чередуя силовые упражнения с упражнениями для укрепления сердечно-сосудистой системы. Впрочем, в последнее время они больше сосредоточились на работе с тяжестями; Уэнди хотела попытаться получить постоянное место в службе спасения, а Элгарс поддерживала форму. Сегодня Уэнди ограничилась общим разогревом; после занятий она собиралась пройти тесты и не хотела даже думать о том, чтобы проходить такую мясорубку полностью вымотанной.
- Тебе следует начать с малого веса и повторять много раз, - сказала капитан. - Это хорошо для запястий.
- Я вижу, - признала Уэнди, глядя на капитана. У нее предплечья становились как у Попая* [Мультяшный матрос, любитель шпината, с гипертрофированными руками] женского пола.
- Помимо прочего, облегчает карабканье по приставным лестницам, как помогает и в большинстве остальных случаев твоей ОФП* [Оценка физической подготовки].
- Да, что ж, пора туда идти, - нервно произнесла Уэнди.
- Как-нибудь на днях я постараюсь разобраться, для чего здесь нужна пожарная служба, - сказала Элгарс, вытирая лицо полотенцем и вешая его на шею. - Каждый возникший пожар тушится еще до прибытия пожарной команды, для этого есть разбрызгиватели и «Халон». Я думаю, они просто перетренированная команда уборщиков.
- Ну, по крайней мере ты чувствуешь, что что-то делаешь, - резко сказала Уэнди.
- А разве ухаживать за визжащими детьми это не значит что-то делать? - с легкой улыбкой спросила Энни.
- А тебе хочется заниматься этим всю жизнь? - спросила Уэнди.
- Нет, - ответила капитан, направляясь к выходу из спортзала. - Но опять же ты-то не испытываешь желания прирезать этих мелких поганцев.
- Ты хорошо ладишь с Билли, - в свою очередь скупо улыбнулась Уэнди.
- Это потому, что он вообще не говорит.
- Вот именно, - огрызнулась Уэнди. - Ты не была во Фредериксберге и не можешь знать, каково это было.
- Нет, не была, - сказала Элгарс. - Большое тебе спасибо, что указала на это. Я не была во Фредериксберге и в любом случае ничего бы не помнила.
Уэнди остановилась и некоторое время смотрела на офицера.
- Когда мы начали ссориться?
Элгарс также остановилась и склонила голову набок.
- Думаю, когда я выразила недовольство пожарной службой.
- О'кей, - сказал Уэнди. - Это значит делать что-то полезное. Да, я устала от центра по уходу. Я устала от него, когда еще большая часть этого проклятого места представляла собой открытую каверну, и здесь обитали всего пара сотен потрясенных вирджинцев. Сейчас меня от него тошнит. Я наблюдала, как эти ребятишки росли без солнечного света и другого места для игр, кроме нескольких комнат, и я просто не могу больше этого выносить.
Я устала вытирать носы. Я устала от того, что не вношу вой вклад. Я устала от того, что ко мне относятся, как к племенной кобыле, особенно когда единственного парня, с кем мне хочется быть, ЗДЕСЬ ПРОСТО НЕТ!
- О'кей, - сказала Энни, поднимая руку. - Я поняла.
- Что касается Билли, - продолжала Уэнди, шагая по коридору. - Шари ушла последней с Центральной Площади. Билли... смотрел назад.
- Я не понимаю, что это значит, - вздохнула Элгарс. - Что она такое и где она, эта Центральная Площадь?
- Это был большой торговый центр около Фредериксберга, - терпеливо пояснила Уэнди. - Послины приземлились прямо на нее. Шари просто... ушла прочь. Неся Сюзи и ведя Келли и Билли за руку. Билли... смотрел назад. Он так и не оправился с тех пор.
- О'кей, - терпеливо сказала Элгарс. - Я все еще не улавливаю. Смотрел назад? На торговый центр? Что бы это ни было.
- Послины там... ели людей.
- А-а. - Элгарс поразмыслила секунду. - Это должно быть скверно.

Предыдущая страница 11 Следующая страница


Когда дьявол пляшет 12

- И они, по-видимому... приближались к Шари. Она говорит, что точно не знает, потому что не оглядывалась. Но Билли оглядывался.
- О'кей, - сказала капитан, нахмурившись. - Я полагаю, это было плохо.
- До тебя все еще не дошло, так ведь? - спросила Уэнди. Она замечала, что иногда снайпер была почти нечеловечески непробиваема в таких вопросах.
- Нет, - ответила Элгарс.
- Это похоже на ночной кошмар, - с содроганием произнесла Уэнди. - Где что-то гонится за тобой, а ты не можешь убежать, не важно, как быстро, или куда ты бежишь. Доктора думают, что он... типа зациклился на этом. Типа не может думать ни о чем другом; только снова и снова проигрывает этот кошмар.
- Я все еще не улавливаю, - высказалась Элгарс. - У меня нет этих кошмаров.
- Нет? - спросила Уэнди. - Никогда?
- Было однажды, - призналась Элгарс. - Но я повернулась и убила тварь, что меня преследовала.
Она содрогнулась.
- Это снова был один из этих осьминогов.
- Осьминогов? - Уэнди остановилась и посмотрела на капитана. - Каких осьминогов?
- Тебе не снятся гигантские пурпурные осьминоги? - удивленно спросила Элгарс. - Мне снятся. Обычно я наблюдаю со стороны, и они вытаскивают мой мозг. Он словно весь состоит из извивающихся червей, и они кладут его на стол и лупят червей молотками, чтобы они перестали извиваться. И каждый удар по такому червю я чувствую у себя в голове. Тебе такое никогда не снится?
Изумление Уэнди переросло в шок, она широко раскрыла глаза, повернулась и пошла к цели, тряся головой.
- Ох-хо. И хоть ты мне и подруга, должна признаться, что это подпадает под категорию ЧМИ.
- ЧМИ? - переспросила Элгарс.
- «Чересчур Много Информации».
- Что до этого, я бы не побежала.
- Даже с тремя детьми, за которых несешь ответственность? - спросила Уэнди.
- А... - Элгарс пришлось остановиться, чтобы обдумать это. - Наверное, я бы все равно стала драться. Бежать от послинов - не могу себе такое представить. Это выглядит проигрышным.
- Шари осталась жива, - указала Уэнди. - А также ее дети. Все другие, и дети, и взрослые, кто был на Центральной Площади, мертвы. Если у тебя не хватает сил дать отпор, проигрышным будет остаться.
Элгарс пожала плечами, когда высокая двойная дверь из бластпласа, похожая на воздушный шлюз, скользнула в стену. За ней находилось огромное помещение: с высоким потолком, минимум шестьдесят метров в поперечнике и даже еще больше в высоту. Стены покрывала белая плитка, на потолке висели крупные вентиляторы.
В центре зала располагалась большая структура из глазированного камня. Она напоминала небольшое отдельное здание, высотой примерно шесть этажей, но покрытое черной копотью, и из него торчали концы десятков разных труб. Стекла в многочисленных окнах полностью отсутствовали, проемы растрескались, как будто от ударов или, возможно, по-настоящему высокой температуры. Несколько узких мостков вело от него к свисающим с потолка канатам.
Вдоль основания стен шли сотни маленьких отверстий. Когда Элгарс и Уэнди вошли, вентиляторы над головой завращались с отдаленным гулом, а из ближайшего отверстия потянуло легким сквозняком. Вентиляторы вытягивали воздух из помещения достаточно быстро для слабого понижения давления; если бы не сотни отдушин вдоль пола, любой другой доступ воздуха перерос бы в ураган.
Вдоль стен выстроились шкафчики для одежды и спасательное оборудование, а возле структуры в центре находилось несколько «пожарных картов», которыми команды спасения пользовались для передвижения по подгороду. Карты напоминали большие тележки для гольфа с насосом высокого давления и стеллажами для спасательного снаряжения в задней части. Со снятым насосом они превращались в кареты «скорой помощи».
В комнате находилось около двадцати человек, большинство женщины в хорошей или превосходной физической форме. Элгарс познакомилась с некоторыми, когда Уэнди ходила на свои собрания CMC* [Спасательно-медицинская служба], и капитану пришлось признать, что физические кондиции Уэнди довольно посредственны. Уэнди занималась каждый день, но она не была сложена слишком хорошо для достижения значительной физической силы, особенно в плечевом поясе; среди прочего, этому определенно мешали кое-какие части ее тела. Было также очевидно, что тренировок раз в день недостаточно; больше половины ожидавших женщин походили на атлеток триатлона: их руки обвивали канаты мускулов, а груди ужались до такой степени, что практически отсутствовали.
Напротив них стояла группа спасателей, шеренга из десяти человек. Они были одеты в стандартную повседневную форму спасателей, темно-синие комбинезоны из «номекса». Все были женщинами, большинство выглядело так, словно сошли с обложки журналов по бодибилдингу; Элгарс недобро подумала, что они, вероятно, могут открывать двери, распиливая их подбородками. Перед ними в ярко-красном комбинезоне стояла женщина постарше. Когда Уэнди присоединилась к группе, она глянула на часы и кивнула.
- О'кей, думаю, здесь все, кто собрался попытаться, - произнесла шеф пожарных. Эдда Коннолли служила лейтенантом Пожарного Департамента Балтимора, пока не получила вежливо сформулированный приказ покинуть Балтимор ввиду «избыточности для нужд обороны». Она оказалась одной из горстки полностью подготовленного спасательного персонала этой дыры, но за прошедшие четыре года создала департамент, которым можно гордиться. И она нисколько не была заинтересована в понижении его стандартов.
- Вы все знаете, для чего собрались здесь, - продолжала она, жестом указывая за спину. - Вы хотите встать в этот строй. Вы хотите вступить в службу спасения, а не торчать в той дыре, куда вас засунули власти.
- Прекрасно, - кивнула она. - Мне бы тоже хотелось, чтобы вы находились в рядах службы. Думаю, если бы численность персонала была в три раза больше, это было бы великолепно; слишком часто мы оказывались измотанными до предела, потому что нам не хватало рук. Но каждая пара рук, что у нас есть, может выполнить любую и всякую работу, которую необходимо сделать. А в этой дыре это не всегда легко.
В этой яме два миллиона людей. Два миллиона, которые каждый божий день стремятся найти новый способ нанести себе увечье. Застрявшие в сливных отверстиях руки, поножовщина, перестрелки, взрывы на производстве. Возгорания на зерновых элеваторах - ситуация, при которой, если вы отключите вентиляцию, весь агрегат просто взлетит на воздух. Есть и химические заводы, и души, чтобы поскользнуться и упасть, и вертикальные воздушные шахты высотой четыре тысячи футов, куда дети умудряются забраться, а затем впадают в панику.
- И все, что помогает им остаться в живых, в половине случаев, это вот эти девушки, - сказала она. - Каждая из них прошла этот тест. А затем, через неделю или две, сталкиваются с чем-нибудь потруднее этого теста, который пришлось выполнить. Иначе кто-нибудь погибнет, и, вероятно, они сами тоже.
- Поэтому сегодня вам предстоит испытание, - вздохнула она. - И если вы уложитесь в норматив при прохождении курса, выполнив все, что положено, то вас примут на рассмотрение. Мне нужно заполнить семь вакансий. Я полагаю, что только пять или шесть из вас пройдут. Но... я предпочитаю пятерых, который пройдут, семерым непрошедшим.
Одна женщина из группы позади нее шагнула вперед и подала ей клипборд. Она посмотрела на него и кивнула:
- Когда я назову ваше имя, пройдите вперед к одному из сотрудников позади меня, чтобы получить защитное снаряжение и приготовиться к испытанию.
Она взглянула на них еще раз и сжато улыбнулась.
- И удачи. Андерсон...

* * *

Уэнди надела тяжелую пожарную робу и застегнула пряжку. Когда-то она услыхала высказывание, что существует множество способов надевать эту робу, большинство из которых способны тебя убить. Ей всегда казалось это глупостью; это как ружье, которое выстрелит в тебя, если заряжать его задом наперед. Снаряжение было тяжелым, и в нем было жарко, но оно служило определенной цели. На стене над шкафчиками висел лозунг: «Как изукрашенные доспехи, которые носишь жарким днем». Она несколько лет пыталась отыскать источник цитаты, но пожарные ничего не рассказывали, и ей не удалось найти его в других местах.
Она залезла в шкафчик, достала дыхательный аппарат, плюнула на стекло маски и растерла по нему слюну, чтобы предотвратить запотевание. С этой же целью можно было применять различные продукты, но, как ни странно, слюна оказывалась наименее неприятной в условиях высокой температуры; можно было воспользоваться детским шампунем, но его точка испарения лежала гораздо ниже таковой плексигласового забрала, и пары были неприятными. Точка испарения слюны также лежала низко, но ее запах лишь немного отдавал жженым волосом. Который, если уж она начинала испаряться с забрала, ты и так уже ощущал.
Она проверила запас воздуха и все остальное снаряжение. На этом этапе наличие ловушек не предполагалось, но она не собиралась полагаться «на авось»; помимо всего остального, часть теста будет проходить в задымленном здании, и ей понадобится воздух.
Впрочем, все оказалось в порядке, поэтому она надела баллоны, респиратор и каску и повернулась.
К этому времени из «коптильни» уже струился дым. Дым производился генератором - открытого огня при испытаниях не применяли, - но выглядел настоящим. Впечатление было такое, что из здания вот-вот вырвутся языки пламени.
Проходить тест она должна была пятой, но перед ней стоял только один человек. Когда она это заметила, первая испытуемая выбралась на крышу коптильни и приступила к этапу канатов. Разного рода веревки над коптильней, протянувшиеся по помещению на манер паутины, являлись неотъемлемой частью программы. В подгороде имелись внушающие трепет пропасти, и спасательный персонал никогда не знал, когда придется болтаться над провалом глубиной две тысячи футов. Способность лазать по веревке - и, что более важно, фундаментальное отсутствие боязни высоты - являлась важной частью теста.
Уэнди содрогнулась. Боязнь высоты у нее не отсутствовала. А совсем даже наоборот. Но она все же могла заниматься этим делом.
- Каммингс.
Она встряхнулась и оторвала глаза от испытуемой, кто только что прыгнула через небольшой зазор на качающуюся платформу.
- Да?
- Ваша очередь, - сказала пожарная, которая контролировала ее приготовления.
- О'кей.
Она знала эту пожарную; она знала большинство из них. Но во время теста предполагалось отсутствие всего личного. Она знала почему; она понимала почему. Но было бы приятно, если бы кто-то признал ее своей; признал ее пребывание в резерве спасателей четыре проклятых года, и вот впервые ей удалось пройти предквалификационные тесты перед ОФП. Она помедлила на мгновение, но ничего другого не последовало. Затем она шагнула вперед.
- Каммингс, - произнесла шеф Коннолли. - Восемь этапов. Переноска лестницы, складывание-раскладывание лестницы, высотная выкладка, обращение с гидрантом, Лабиринт, вскрытие двери, работа на вертикали, переноска рукава, переноска манекена. Вы знакомы с каждым тестом? - задала она полагающийся по форме вопрос.
- Да, - также по форме ответила Уэнди. Забрало приглушило ее ответ.
- На каждом этапе находится пожарный, который направит вас на следующий этап. Отмечается время прохождения каждого этапа. Время перехода от этапа к этапу отмечается. Если вы «наткнетесь» на испытуемого перед собой, можете переждать и отдохнуть, это время засчитываться не будет. Оценивается прохождение всего курса, его способ и время, и вам необходимо набрать минимум восемьсот очков, чтобы быть принятой. Вам понятно?
- Да.
- Вдобавок есть особые моменты, которые ведут к автоматическому выбытию. Если потеряете высотную выкладку, выбываете. Пропустите этап при вскрытии двери или неправильно рассчитаете, выбываете. Войдете в гладкую трубу Лабиринта вместо гофрированной, выбываете. И если уроните манекен, выбываете. Вам понятно?
- Да.
- Вы полностью принимаете требования для получения оценки?
- Да.
- Очень хорошо, - сказала Коннолли. Она быстро оглянулась, затем наклонилась вперед и с нажимом шепнула: «Не. Урони. Манекен». Затем она выпрямилась, посмотрела на часы, указала на подставку с лестницами и сказала: - Пошла.
Уэнди потрусила к лестницам умеренным шагом. Она могла бы побежать, но прохождение испытания во многом зависело как от умения, так и от темпа; она видела, как женщины фантастических кондиций изматывались на полпути.
На подставке у стены вертикально висели три лестницы. Слева от каждой находилась свободная, пустая подставка. Тест был простым: снять каждую лестницу и переставить через одну подставку.
Лестницы весили двадцать три килограмма, вдобавок они были очень неудобными в обращении; для шестидесятикилограммовой женщины поднять и переставить даже одну, а тем более три, являлось нелегкой проверкой силы плечевого пояса и способности держать равновесие. Прибавить сюда двадцать килограммов общего веса защитной куртки и штанов, дыхательного аппарата и остального снаряжения, и тест становился настоящим испытанием. И всего лишь первым.
С лестницами она справилась за хорошее время. И справилась со вторым этапом, где надо было полностью раскрыть и закрыть, «разложить и сложить» одну из лестниц. Звучит труднее, чем на самом деле, но делать это нужно с перехватом рук и постоянным контролем, или лестница просто «упадет в себя». Это не приведет к автоматическому отчислению, но снимет немало очков.
Третий этап, высотная выкладка, был первым, где она знала, что ей придется попотеть. Он включал переноску «штурмовой выкладки» из двух секций по пятнадцать метров пожарного рукава диаметром четыре с половиной сантиметра, сопла, вентильного клапана-тройника и гаечного ключа для гидранта, на пятый этаж здания. При этом еще «коптильня» полностью оправдывала свое прозвище: генератор на первом этаже изрыгал густой черный дым, поднимавшийся по лестничным пролетам. Просто поднять выкладку - которая весила около пятидесяти килограммов, или более семидесяти процентов веса самой Уэнди, - с пола требовало большого напряжения сил. Требования предписывали подниматься по лестницам «проворно», но на самом деле никому не удавалось двигаться быстрее, чем трусцой. Каждый шаг давался с огромным трудом, и когда Уэнди добралась до третьего этажа, она знала, что если остановится хоть на секунду, то больше не сдвинется с места. Но в конце концов, тяжело дыша в парилке плотной куртки и ловя воздух ртом, она увидела пожарную на крыше. Пускай все окутывала серая пелена, и дым лишь наполовину был тому причиной, но она сделала это. Она осторожно опустила выкладку на крышу и, стоя на коленях, просто отдыхала несколько мгновений, пока перед глазами не рассеялся розовый туман. Затем она встала и по указанию пальца пошла обратно вниз по лестнице, к Лабиринту.
Лабиринт являлся испытательной камерой замкнутого пространства. «Крысиная нора» из фанеры и труб занимала только одну комнату, но линейная протяженность «пола» составляла пятьдесят погонных метров Лабиринт был многоуровневым и состоял из серии небольших проходов и дверей, многие из которых могли быть открыты или закрыты по желанию экзаменаторов. Ни один из проходов не позволял двигаться иначе, как согнувшись в три погибели; весь лабиринт приходилось преодолевать на животе, иногда ползя под углом или изворачиваясь во всех трех (некоторые утверждали, что четырех) измерениях, чтобы добраться до нового прохода.
Уэнди, на удивление, никогда не испытывала проблем с Лабиринтом, даже без освещения. Возможно, погребение заживо во Фредериксберге воздалось некоторой компенсацией; она вышла оттуда с фундаментальным отсутствием клаустрофобии. Во многом то же самое можно было сказать про Шари, которая несколько недель бодрствовала. Если бы у нее имелась склонность к клаустрофобии, она бы отключила себя, как запертая вместе с ней пожарная.
Но это не означало, что было легко. Трудность представлял способ передвижения. Но проблем у Уэнди не возникло, и она не забыла предупреждение не входить в гладкий туннель. Через несколько футов от входа пластиковый туннель был смазан солидолом, и выйти обратно никто уже не мог. И скатывался прямо к ногам экзаменатора.
Уэнди же выбралась из гофрированного туннеля и на ноги встала вполне освеженной. Она знала, что наверстала время в Лабиринте, и следующий тест, вскрытие двери, был еще одним «благоприятным» для нее.
Она поспешила по лестнице на крышу и взяла инструменты, необходимые для теста по вскрытию двери: ранец с жидким азотом и пробойник на сжатом углекислом газе. Тестовая конструкция стояла в центре крыши: стоящая, на первый взгляд, без опоры дверная рама с закрытой дверью из пластика «с памятью».
Конструкция двери обуславливала применение неординарного снаряжения. По соображениям безопасности двери из обладающего «памятью» пластика изготавливались так, что их «базовой» конфигурацией было «закрыто». Это значило, что к ним требовалось приложить точно рассчитанное усилие, чтобы перевести в положение «открыто», или сложить в трубу вдоль рамы.
В разложенном состоянии двери были очень прочными, можно было целый день лупить их кувалдой и не сломать. И в целях обеспечения защиты усилие требовалось прилагать вдоль открытой кромки. При первом столкновении с подобным дизайном спасатели встали в тупик. Однако одна пожарная, из бывших морских пехотинцев, указала, что разбить пластик довольно просто, если сначала его охладить. Так родился новый метод проникновения внутрь.
Экзаменатор кивнула, когда Уэнди надела снаряжение, подняла секундомер и с криком «Пошла!» нажала кнопку старта.
Дверь выламывалась в несколько этапов, и каждый нужно было выполнить очень точно. Уэнди подбежала к двери, встала с левой стороны, сняла перчатки из «номекса» и принялась водить рукой по двери и дверной коробке. Она начала сверху и быстро провела рукой наискосок вниз. Достигнув нижнего левого угла, она внезапно отметила нарастающее тепло. Сволочи.
Она отступила назад и прокричала.
- Дверь горячая!
Экзаменатор щелкнула секундомером и сделала пометку на клипборде, а Уэнди воспользовалась моментом снова надеть перчатки.
- Предполагается, что дверь раскалена, но сломать ее можно, - произнесла экзаменатор. Она не сочла нужным заметить, что если бы Уэнди не обнаружила тепло, ее бы дисквалифицировали, это подразумевалось само собой.
- Продолжай, - добавила экзаменатор и снова нажала кнопку секундомера.
Уэнди сделала шаг назад и посмотрела на манометр баллона с жидким азотом. От баллона отходил шланг с соплом, внешне похожим на наконечник огнемета. Давление на выходе, которое регулировалось на сопле, определяло длину азотной струи. Существовала максимальная эффективная дистанция, но на деле она роли не играла. Гораздо важнее было максимально сократить летящие обратно брызги.
Азот вырвался из сопла белой пенящейся струей, бешено испаряясь в атмосфере комнатной температуры. Тест проводился на крыше по двум причинам, это позволяло и сдувать газ, и предотвращало переохлаждение помещения в случае замкнутого пространства.
Зона обратного разбрызгивания была ограниченной, не далее фута от двери, небольшое количество жидкости быстро испарилось. Однако прежде чем она полностью выкипела, Уэнди шагнула вперед, избегая капель, и уперла пробойник в левый край двери.
При нормальных обстоятельствах она бы поместила его слева внизу, но при наличии там точечного источника высокой температуры она почувствовала потребность внести поправку. Каким бы холодным азот ни был, пластик «с памятью» дверей обладал довольно высокими тепловыми характеристиками и мог охладиться недостаточно.
Установив пробойник так, чтобы он ударил прямо и при этом не отлетел в нее, если дверь не поддастся, она нажала на спуск.
В пробойнике, отчасти напоминавшем электродрель на аккумуляторах, находился стальной двадцатисантиметровый заостренный костыль. В действие его приводил патрон с углекислым газом в рукоятке. При нажатии на спуск костыль вылетал со скоростью триста метров в секунду, пробивал дверь и, в случае достаточного ее охлаждения, разбивал пластик вдребезги.
Охлаждение в данном случае было достаточным, и дверь разлетелась сверху донизу, разбившись на куски различного размера, от пылинки до нескольких сантиметров в поперечнике. За единственным исключением почти безупречного круга в левом нижнем углу. Похоже, ее решение не пробивать дверь в этом месте оказалось правильным.
Она посмотрела на человека в серебряном комбинезоне по другую сторону дверного проема. В одной руке пожарная держала пропановую горелку и сквозь слои плексигласа Уэнди слабо различила широкую ухмылку.
- Зараза, - прошептала она сквозь зубы, улыбаясь в ответ.
Человек всегда раскалывает дверь в левой нижней части, во всяком случае, если он правша. Это самая безопасная сторона, и обыкновенно низ двери оставался прохладным, кроме как при очень интенсивном пожаре.
Пожарная сразу указала на начало этапа канатов.
Господи, денек сегодня будет долгим.
Ей удалось пережить перетаскивание снаряжения и этап канатов. Оба они были, в сущности, проверкой выдержки: в одном случае на силу, в другом - на боязнь высоты. Она не была самой сильной на курсах и ненавидела высоту, но выдержки у нее хватит на весь день.
После этапа канатов единственным осталась переноска пострадавшего. Она было потрусила к посту, но осознала, что способна только идти шагом. Она все ждала, когда же откроется пресловутое второе дыхание, но пока открылась лишь крайняя усталость. Таскание пострадавшего доставит просто массу удовольствия.
Тест заключался в поднятии стодесятикилограммового манекена и его перетаскивании. Манекен лежал на полу на спине, облаченный в пожарную куртку и штаны. От кандидата требовалось приподнять манекен, обхватить его сзади под мышками, сцепить руки на груди и протащить тридцать метров, не уронив.
- Не урони манекен, - прошептала она, ухватилась за плечи куртки и подтянула его в сидячее положение. Голова валилась набок, руки болтались, все причиндалы норовили помешать, как она ни старалась. Наконец ей удалось переместиться ему за спину, ее руки под руками манекена, правая рука уцепилась за перед куртки, левая рука вцепилась в запястье правой.
Ухнув, она выпрямила ноги и приподняла манекен, после чего замерла, стараясь не пошатнуться. Манекен был выше и гораздо тяжелее ее, даже просто держаться на ногах представляло собой трудную задачу. Наконец она осторожно наклонилась назад и начала тащить.
Каждый шаг давался с большим трудом и был наполнен мукой. Набрать инерцию не представлялось возможным, злобная враждебная гравитация не позволяла ничего такого. Ей просто приходилось волочить его шаг за шагом. Она преодолела две трети пути, когда ее левая рука соскользнула с запястья, но судорожно успела ухватиться за ткань куртки, и манекен все-таки не упал. Теперь у нее осталась только его куртка, а ее перчатки из «номекса» стали скользкими от пота, так что поддерживать хватку стало проблематично. Но она все еще может справиться. Она почти добралась.
И тут произошла катастрофа. Ей осталось меньше трех метров до черты, почти самый конец, когда она почувствовала, как расстегнулась первая застежка.
Манекен, к несчастью, перенес тысячи перетаскиваний. Его поднимали, волочили и таскали туда-сюда в одной и той же пожарной куртке. Которая именно в этот момент решила начать распахиваться.
Уэнди ощутила, как расстегиваются застежки, и лихорадочно принялась скрести перед куртки, пытаясь ухватиться хоть за что-нибудь. Манекен некоторое время балансировал на ее колене, но затем зажатая в горсть ткань выскользнула из руки, и он рухнул на пол.
Она так и осталась стоять, уставившись на него. Манекен лежал на полу. Она уронила манекен. После всего, что...
Ей хотелось завизжать. Ей хотелось попросить еще одну попытку. И она знала, что если сделает либо первое, либо второе, ее больше никогда не допустят до еще одного экзамена. Поэтому она просто стояла со слезами на лице, неспособная двинуться с места, когда подошла одна из экзаменаторов, застегнула куртку и приподняла манекен за плечи, чтобы перетащить в начальное положение.
Наконец к ней подошла шеф Коннолли и взяла за руку. Она подвела ее к скамейке и сняла с нее каску.
- Будут еще и другие попытки, - сказала Коннолли. - Все, что от тебя требуется, это пройти так же хорошо и не уронить манекен.
- Откуда вы знали? - прошептала Уэнди.
- Я не знала, - ответила Коннолли, поворачиваясь к другому кандидату. - Я тебе накаркала. Я знала, что ты собрала всю свою храбрость для веревок, поэтому решила выбить тебя из колеи на манекене. Хотя с застежками я не мухлевала. Тут простое невезение.
- Невезение, - прошептала Уэнди. - В этом вся моя жизнь.
- И это еще одна причина, почему я тебе накаркала, - невозмутимо произнесла Коннолли. - На самом деле ты все еще ничего для себя не решила. Это все еще игра для тебя, пусть и тяжелая. Мне не нужен никто, кто идет со мной в огонь ради «развлечения». Или ради формы. Или ради чего там еще, кроме горячего желания потушить огонь и спасти жизни.
Коннолли снова повернулась взглянуть на нее и покачала головой.
- Ты все еще играешь в пожарную, Уэнди. Вот что говорит твой психологический профиль; вот почему ты также не в Службе Безопасности. Ты не уверена, что можешь это сделать, не уверена, что можешь справиться, и тебе хочется в это поиграть немного и посмотреть, понравится ли оно тебе. Мне не нужно в департаменте никого, кто лишь играет. Мне не нужно никого, кто не уверен в себе целиком и полностью. На нас лежит слишком большая ответственность для всяких «может быть».
Уэнди подняла глаза и мгновение смотрела на нее, затем кивнула.
- Да пошли вы на хрен.
Она наставила на шефа пожарных палец, только та попыталась открыть рот.
- Если вы скажете еще хоть одно гребаное слово, я врежу вам пинка по заднице, - прошептала она, поднялась на ноги, а затем залезла на скамейку, чтобы иметь возможность посмотреть высокой пожарной прямо в глаза.
- Позвольте-ка мне рассказать вам про невезение, Шеф-Я-Сам-Господь-Бог-Коннолли, - снова прошептала она, аккуратно снимая тяжелое облачение. - Невезение - это когда знаешь - не беспокоишься или мучаешься вопросом, а знаешь, - что послины собираются тебя убить, а затем почти наверняка съесть. Невезение - это когда все до единого члены твоей семьи, все, с кем ты ходил в школу, все, кого ты когда-то знал, погибли в один день. Невезение - это когда видишь, как твоя жизнь рухнула в одно мгновение.
- Вы приехали сюда из Балтимора еще до того, как на него напали, - тихо продолжала Уэнди. - Вы никогда не видели послина, кроме как по телевизору. Вы никогда не видели их волны, стекающей с холмов и затопляющей каждый уголок вашего города. Вы никогда не слышали треск рэйлганов над головой, и в ушах у вас не звенело от ударов ракет по окружающим домам.
Вы правы, я не хочу быть хреновым пожарником. Я не хочу день-деньской тягать рукава и бегать вверх-вниз по лестницам. Я хочу убивать поганых послинов. Я их ненавижу. Я ненавижу их всем сердцем. Вы считаете, что ненавидите огонь, но в то же время вы его любите; так с большинством пожарных. Ну а я ни капли не люблю послинов. И беру свои слова обратно, я даже не ненавижу послинов. Я их презираю. У меня нет к ним почтения, я не восторгаюсь ими, я просто хочу, чтобы они перестали существовать.
К этому времени она уже сняла огнеупорный верх и стояла в комбинезоне, прямая и с каменным лицом.
- Вы правы, я играю в пожарника. Потому что в сравнении с уничтожением послинов тушение пожаров - дерьмо. Так что идите на хрен. На хрен ваши тесты. И на хрен ваш Департамент. С меня хватит.
- Ты права, - сказала Коннолли. - С тебя хватит. Я оставлю тебя в списках резерва, но не трудись появляться на занятиях. Пока не возьмешь себя в руки.
- О, я вполне держу себя в руках, - сказала Уэнди. - Лучше не бывает.
- Каммингс! - позвала ее шеф.
- Чего? - спросила Уэнди, не потрудившись повернуться.
- Не выкинь какую-нибудь глупость. Мне бы не хотелось соскребать тебя откуда-нибудь.
- О, меня вам соскребать не придется, - сказала Уэнди, направляясь прочь. - Но если кто-нибудь попытается компостировать мне мозги, вы можете прихватить бирки на ноги.

15

Они не твердят, что Господь сулит
разбудить их пред тем, как гайки слетят,
Они не бубнят, что Господь простит,
брось они службу, когда хотят
И на давно обжитых путях и там,
где еще не ступал человек,
В труде и бденье - и только так
Дети Марфы проводят век.
«Дети Марфы»
Редьярд Киплинг (1907)*
[Перевод Д. Закса]
Подгород Франклин, Северная Каролина, Соединенные Штаты, Сол III

24 сентября 2009 г., четверг, 10:48 восточного поясного времени
- Слушай, подруга, у тебя что, проблемы с понятием «письменный приказ»? - спросил Мосович.
Охранница позади бронированного стекла опять посмотрела на листок бумаги, затем жестом попросила их подождать.
- Позвольте мне позвать кого-нибудь. Мне первый раз приходится сталкиваться с таким.
- Терпеть не могу эти гребаные дыры, - раздраженно проворчал Мюллер. И Мосович не мог не согласиться. Мансфилд будет ему должен. По-крупному.
Впрочем, «просьба» поехать посмотреть, что там такое с этой ненормальной сучкой, оказалась кстати. После провала последней разведывательной операции командир корпуса приказал отложить отправку дальних патрулей до лучших времен. Пробел заполнили беспилотные летательные аппараты и разведывательные краулеры. Первые были маленькими самолетами, в большинстве своем не крупнее краснохвостого ястреба, которые парили над деревьями, изучая порядки послинов. Проблема с ними состояла в том, что автоматические системы послинов обнаруживали и уничтожали их с поразительной легкостью. Так что им удавалось бросить лишь беглый взгляд на деятельность послинов. У краулеров - похожих на механических муравьев тридцати сантиметров длиной - получалось несколько лучше. Но и им не удавалось проникнуть слишком глубоко; кто бы ни командовал послинами, он стерег главный лагерь пуще зеницы ока.
До Мосовича дошел слух, что Бернард просил разрешения на атомную бомбардировку лагеря зарядами антиматерии «ШеДо». Просьбу, само собой, отклонили - президент и слышать не хотела про ядерное оружие, - но сам факт, что подобный запрос мог быть направлен, действовал благотворно. Он означал, что хоть кто-то относится к этому приземлению всерьез.
Тем не менее, пока не придумали способ прозондировать послинов, Мосович, Мюллер и Сестра Мэри оставались без работы. Поскольку рано или поздно кто-нибудь непременно обратит на них внимание и выдумает какую-нибудь глупость, чтобы их занять, Мосович был только рад, что эта «просьба» прошла через командование корпуса. Это гарантировало официальное предписание из штаба, без которого проникнуть внутрь было практически невозможно. И она отправила их подальше от командования корпуса и множества идиотских прожектов, с которыми носился штаб.
Обратной стороной монеты была необходимость спуститься в подгород. Ему довелось побывать в паре из них за прошедшие пять лет, и они нагоняли жуткое уныние. Зрелище всех этих людей, загнанных в подземелье, казалось почему-то непристойным. Особенно из-за того, что десять лет назад девяносто процентов из них жили в комфортабельных жилых районах. Из памяти еще не стерлись воспоминания о временах, когда ты мог почти представить, что да, шла действительно большая война. Но Соединенные Штаты еще стояли крепко, еще функционировали. И как только вернутся отправленные за пределы планеты силы, все вновь более или менее нормализуется.
Затем ты переезжал в подгород и понимал, что обманывал сам себя.
Подгород Франклин пользовался особенно дурной репутацией, и Мосович не слишком удивлялся тому, что видел. Половина эскалаторов входа для личного состава, которым они воспользовались, не работала, а зал ожидания был обшарпанным и грязным, с кучами мусора и отбросов по углам. Пост охраны, куб с передней стенкой из пуленепробиваемого стекла, отчасти напоминавший будку для продажи театральных билетов, выглядел даже хуже. На каждой полке в будке громоздились пустые контейнеры для еды, половину из которых наполняли окурки.
Впрочем, если смотреть на вещи трезво, то такое состояние не слишком удивляло. Он не только был одним из самых старых, а следовательно, населенным беженцами из первых волн, когда послины по-настоящему взялись за гражданское население, но близость к тыловым службам корпуса лишь усилила деградацию его состояния. По дороге от своих казарм в Ущелье до Франклина стало очевидно, что хотя линейные части Ущелья и не представляли собой ничего выдающегося, группы поддержки были еще хуже. Неудивительно, что свободный доступ в подгород перекрыли, он сам держал бы этих «солдат» подальше, а он был солдатом. Как доводилось ему слышать, первые месяцы, когда солдат не держали подальше, закончились грабежами и погромами.
Неудивительно, что Служба Безопасности задергалась насчет пропуска их внутрь. Особенно при оружии.
Мосович поправил винтовку, когда охранница вернулась с мужчиной постарше. Вновь прибывший имел излишний вес, но рыхлым на смотрелся; совершенно ясно, что значительную часть его тела занимали мускулы. Он носил знаки различия майора охраны, а значит, был, вероятно, старшим дежурным офицером. Неудивительно, что она ходила так долго.
- Сержант-майор... - произнес офицер, просмотрев распечатку поступившего по электронной почте приказа, - Мосович?
- Так точно, а это старший из моих сержантов, мастер-сержант Мюллер.
- Могу я посмотреть ваши документы? - спросил офицер.
- О'кей, - сказал Джейк, вынимая карточку удостоверения личности и разрешение на оружие.
- Все это далеко выходит за рамки, - продолжал офицер охраны. - У нас есть персонал с многоразовыми пропусками - те, кто постоянно входит и выходит. Но по многим практическим причинам другой военный персонал, кроме них, внутрь не пропускается.
- Если только у них нет приказа, - сказал Мосович. Он полагал, что мог бы и прогнуться, и пошаркать ножкой, и это могло бы помочь. Но черта с два он станет прогибаться перед этим Кистоунским Копом* [Keystone Cops - персонажи-полицейские эксцентричных комедий эпохи немого кино, таких, как с Чарли Чаплином].
Офицер тщательно изучил оба удостоверения и вздохнул.
- О'кей, похоже, придется вас пропустить...
- Тогда не откроете ли дверь? - проворчал Мюллер.
Офицер упер руки в бока.
- Сначала пару слов...
- Послушайте, майор... - Мосович подался вперед и вгляделся в нагрудную табличку, - ...Пинат? Мы не тыловые гомики. Мы не из тех варваров, что приходили к вам до того. Я, может, и выгляжу не старше двадцати двух, но мне пятьдесят семь; я служил в Армии, еще когда вы только значились в планах вашего отца. Мы здесь на задании, а не чтобы потрахаться. И нас только двое; если ваше ведомство не сможет справиться с двумя солдатами, тогда вам следует выбросить его на помойку и раздобыть настоящую охрану. И, как вы заметили, у нас надлежащие удостоверения. Так что открывайте дверь.
- Что ж, эту часть мы охватили, - сухо произнес майор. - Вот остальное. У людей внизу нет оружия. Они не любят оружия; они его боятся. За исключением тех, кто хочет его и с удовольствием им завладеет, если вы дадите им хоть полшанса. Носите его на плече, но не на изготовку. И не забывайте постоянно следить за ним. Если потеряете хоть одно, я гарантирую, что командир корпуса превратит вашу жизнь в кромешный ад.
- Ему придется нелегко, - ответил Джейк. - Мы из Флота. Но вашу мысль я понял.
- О'кей, - вздохнул майор и щелкнул кнопкой открывания замка. - Добро пожаловать в подгород Франклин.

* * *

Когда они миновали очередную открытую площадь общего пользования, Мюллер покачал головой:
- Странные взгляды.
«Эльф» повернул из общественного места налево и на другой эскалатор.
- Да-а, - отозвался Мосович. - Овечьи.
Мюллер понимал, что тот имеет в виду. Люди подгорода глядели на них так, как овцы смотрят на пастушьих собак. Они знали, что собаки их не укусят. Наверное. В этот раз. Но им определенно не нравилось видеть форму или оружие. Для овец все овчарки - волки.
- Вероятно, тревожатся насчет нападения, - добавил Мосович.
- Я бы тревожился, - согласился Мюллер. Езды от подгорода до линии фронта было совсем ничего; того идиота, что расположил его так близко, следовало расстрелять.
- Нет выхода, - сказал Мосович. - Глупо.
- Их много, - возразил Мюллер. - Все обозначены. И арсенал на входе.
Мосович лишь хмыкнул. Если послины когда-либо пройдут по Ущелью, люди в подгороде окажутся скотом, запертым в стойлах. И при арсенале в верхней части, если их не предупредят очень заблаговременно, то послины сразу отрежут их от оружия.

Предыдущая страница 12 Следующая страница


13 Джон Ринго

Принятое решение сделать подгорода зонами без оружия, на взгляд и Мосовича, и множества других людей, было просто неверным. Если бы каждый житель подгорода имел оружие, это, наверное, повлекло бы увеличение числа убийств. Но несколько убийств не шли ни в какое сравнение со стопроцентными потерями в случае нападения, даже при случайной высадке. К тому же в случае поголовного вооружения грамотная оборона могла бы воспрепятствовать послинам войти.
Тем не менее сочетание податливости политиков с неуступчивостью галактидов оставило подгорода безоружными.
- Глупо, - потряс головой Мюллер.
Мосович кивнул и свернул в ярко освещенный коридор. Стены украшали фрески, что было необычно, на каждой двери висели таблички с именем разных докторов. «Эльф» остановился перед дверью с надписью «Д-р Кристина Ричардс, психиатр».
Мосович коснулся входной панели, за дверью прозвенел звонок.
- Да? - послышался голос из панели.
- Доктор Ричардс? Это сержант-майор Мосович. Я прибыл поговорить с вами насчет капитана Элгарс.
Предполагалось, что почтенный доктор получил электронное послание, но кто его знает, как все на самом деле.
- Это не может подождать? - спросил ящичек. - Я как раз сейчас готовлю доклад, но он не окончен.
- Ну, вы можете писать все, что посчитаете нужным, док, - ответил Мосович динамику. Разговоры с запертыми дверями начинали его уже немного заводить. - Но я подозреваю, что Армия отнесется более внимательно ко мне, чем к вам. И прямо от вас я собираюсь пойти повстречаться с Элгарс. Так что у вас только один шанс убедить меня, что Элгарс сумасшедшая.
Дверь открылась, и доктор Ричардс вздохнула.
- Она не сумасшедшая. Она одержимая.

* * *

Доктор Ричарде разложила на своем столе все медицинские карты Энни Элгарс, пытаясь разъяснить, почему она не сумасшедшая.
- Я хочу, чтобы вы взглянули на это, - сказала она, кладя длинную полосу бумаги с нарисованными ломаными линиями.
- О'кей, я знаю, какая реплика положена мне тут по роли, - сказал Мосович. - Мне полагается сказать: «Это что, карта мозгов, доктор?». Но парней из Сил Специального Назначения постоянно подвергают психическим обследованиям, и я уже видел ЭЭГ* [электроэнцефалограмма] раньше.
- Прекрасно, - сказала Ричарде и достала справочник. - Вы правы, это ЭЭГ, и ЭЭГ Элгарс, если быть точным.
Она открыла книгу по закладке и указала на линии на бумаге.
- Вот нормальная ЭЭГ бодрствующего человека, или не в состоянии альфа-ритма. Посмотрите на нее.
Мосович посмотрел, затем посмотрел на ЭЭГ Элгарс.
- Что такое все эти лишние зубцы? - спросил он, указывая на линии Элгарс.
- Вот вы мне и расскажите, - буркнула Ричарде. - И еще, посмотрите сюда.
Она пошуршала бумагами, пока не нашла помеченную.
- Когда вы проделываете что-то тысячи раз, то о вас начинают говорить «Он может проделать это даже во сне». На самом деле ваш мозг переключается в состояние альфа-ритма, который действительно напоминает состояние сна. Это одна из основ «дзена», то самое «состояние пустоты». Послушайте, когда вы стреляете, разве вы фактически думаете о том, что делаете?
- Я знаю, о чем вы говорите, - вставил Мюллер. - Вы говорите о том, когда ты словно находишься в тире. Да, тебе нужно отключить мозг и действовать на автопилоте, дать твоей подготовке думать вместо тебя. Когда ты действительно в это въехал, мы называем это «быть в Зоне».
- Именно, - сказала Ричарде и указала на другой ряд зубцов. - Вот альфа-ритм. В случае с Элгарс, у нее осталось мало специфических воспоминаний, но руками она может выполнить замечательную серию реальных действий. Когда человек травмирован настолько тяжело, вы ожидаете, что он заново начинает учиться и ходить, и есть, и пользоваться туалетом. Когда Элгарс впервые привезли на коляске в палату для выздоравливающих, сознание ее было ясным, и она могла выполнять почти все повседневные функции. Более того, с тех пор мы выяснили, что она обладает широким набором базовых навыков, включая вождение машины и владение различными видами ручного оружия, от ножей до очень больших винтовок.
Она указала на карту и провела пальцем вдоль линий нормального ритма, пока не дошла до альфа-ритма, затем положила рядом справочник.
- Вот точка перехода, когда она переключается с бета на альфа. А вот нормальный переход.
И Мосович, и Мюллер подались вперед и посмотрели. Место перехода опять полностью отличалось от версии справочника. Оно было несколько длиннее и имело множество лишних зубцов. Мосович показал на альфа-ритм в карте.
- Альфа-ритм выглядит почти как в справочнике, - отметил он.
- Так и есть, - сказала Ричардс. - Различия лишь в пределах индивидуальных особенностей. И в этом другая пугающая особенность: ее альфа-ритм абсолютно нормален.
- Тогда почему она одержимая? - поднял бровь Мюллер.
- Послушайте, - вздохнула Ричарде, откинулась на спинку кресла, сняла очки и потерла глаза. - Никто из нас не является экспертом в этой области. До отправки сюда я была самым обычным семейным доктором. У нас есть один, я повторю, один клинический психиатр-исследователь, и он был экспертом по расстройствам сна. Мы все бродим ощупью в случае этого... феномена. Но... да, мы пришли к заключению, что в голове Элгарс живет более чем одна... личность, не просто персоналия, а личность. И что основная личность может не быть, и скорее всего не есть Энн Элгарс.
- Почему не Элгарс? - спросил Мосович, думая о том, что Мансфилд непременно будет у него в большом долгу.
- В основном по воспоминаниям, - сказала Ричардс, снова надевая очки и просматривая свои записи. - Энн Элгарс обладает воспоминаниями, которых она не должна иметь.
Доктор вроде бы нашла наконец записи, которые искала, и сдвинула брови.
- Видели когда-нибудь фильм «Лучший Стрелок»? - спросила она.
- Да, - признался Мосович. - Несколько раз.
- Так вы омоложенный, верно?
- Да.
- Вы его смотрели, когда он только вышел на экраны? - спросила Ричарде.
- Думаю, так, - пожал плечами Мосович. - Наверное. Это было что? Восемьдесят второй? Восемьдесят четвертый? Кажется, я служил тогда в Бад-Тольце. Если я его видел, то это было на службе.
- Фильм вышел в тысяча девятьсот восемьдесят шестом, - сказала Ричардс, бросив взгляд на записи. - Элгарс отчетливо помнит, как впервые видела его в кинотеатре, затем поехала домой к другу, повела машину к дому друга, чтобы, как она выразилась, «попрыгать на его костях».
- И что? - спросил Мюллер.
- В восемьдесят шестом Энн Элгарс было два годика, - подняла голову Ричардс и опять сняла очки. - Даже самый либеральный родитель не позволил бы своей двухлетней дочери вести машину. По меньшей мере. И у нее есть еще другое воспоминание, как она первый раз смотрела его по телевизору в гостиной.
- О, - произнес Мюллер. - Как насчет... как он называется... «синдрома имплантированной памяти»?
- Упс, тут ты меня поймал, - сказал Мосович. - Что это?
- Мы рассматривали классическую имплантированную память, - сказала Ричарде и снова облокотилась на спинку кресла. - Имплантированную память обычно называют «регрессным анализом». Оказалось, что процесс регрессного анализа наводит воспоминания, которые абсолютно правдивы для человека с такими воспоминаниями. Я могу провести вас через небольшой сценарий прямо сейчас, и в конце вы совершенно точно будете помнить, что были жирафом. Или женщиной. Или ребенком подверглись сексуальному насилию. Гарантировано. И ни одно воспоминание не будет ПОДЛИННЫМ.
Какое-то время из-за этого существовали огромные проблемы со случаями растления малолетних; я все еще разбиралась с последствиями, когда переехала сюда. Да все еще продолжаю разбираться. Женщины с отчетливыми воспоминаниями о сексуальных домогательствах со стороны отца или друга семьи, и очень маловероятно, что такое когда-либо происходило. Единственный способ побудить их хотя бы задуматься, что память ложная, это пройти через тот же самый процесс, что явно невозможно. И затем для них все заканчивается этими действительно невозможными воспоминаниями. Что представляет отдельную проблему.
Она пожала плечами и надела очки.
- Что я могу сказать? В свое время я имела дело с десятками случаев имплантированной памяти. В этом случае не проявляется ни один из классических признаков. Она припоминает мелкие детали, которые не характерны для этого вида памяти. Это один из признаков «настоящих» воспоминаний в противоположность имплантированным. Затем есть ЭЭГ.
Она взяла лист с альфа-ритмом и указала на переход.
- Мы думаем, что этот причудливый переход появляется тогда, когда она подыскивает подходящую... скажем так, «душу»... для выполнения действия. Такое происходит лишь, когда навык требуется ей первый раз, поэтому находить новые примеры становится все труднее. Но происходит обязательно. И она переключается в альфа-ритм, когда не должна переключаться. Например, когда пишет. Здесь переключение в альфа-ритм должно происходить только при печати на клавиатуре.
- Так что же тут все-таки происходит? - спросил Мосович в изнеможении.
- Как я сказала, мы не эксперты, - ответила Ричардс. - Мы можем только предполагать. Вы хотите услышать наши предположения?
- Да, - сказал Мюллер. - Пожалуйста.
- О'кей, - произнесла Ричарде, сняла очки и положила их на стол. - Энн Элгарс получила серьезное ранение в голову в битве за Вашингтон. Повреждение было обширным, и большие отделы мозга нормально не функционировали. Она пребывала в коме, в сущности перманентной, почти пять лет. Чп... тщ... - Она запнулась.
- Обычно мы говорим просто «крабы», док, - сказал Мосович. - Хотя наиболее близкое произношение, доступное человеку, напоминает «Щ-пфет». - Он улыбнулся. - Я один из немногих известных мне людей, кому когда-либо приходилось говорить по-крабьи. И даже я не стану пытаться без особой на то необходимости.
- Ну хорошо, э... «крабы» вошли в контакт с бригадой терапевтов, то есть с нами, и предложили попытаться вылечить ее. Они отметили, что она может умереть в процессе, но если получится, это поможет поправиться многим другим тяжелораненым.
У нас... было разрешение делать все, что сочтем уместным, кроме отключения ее от аппарата искусственного дыхания, так что мы согласились. Она исчезла с... крабами и появилась... как она есть. Меньше чем через неделю, с гораздо лучше функционирующей мускулатурой. «Чудо» было самым умеренным нашим словом.
Ричарде остановилась и пожала плечами.
- Далее сплошные рассуждения. - Она нахмурилась и покачала головой. - Сумасшедшие рассуждения, если вы не против использования этого слова.
Скажем, у вас сломался компьютер. Вы меняете негодные детали, очищаете память и загружаете новые программы. Мы думаем, крабы сделали именно это. Во всех смыслах.
- Блин, - прошептал Мюллер. - Вы хотите сказать, они...
- Им, вероятно, пришлось удалить часть мозга, - сказала Ричардс. - Или сделать что-нибудь столь же радикальное. Повреждение было обширным, и не только из-за ушибов; у нее произошли разрывы тканей. Чтобы исправить такое, требуется операция и регенерация, как, скажем, для печени. По крайней мере у нас, людей. Но что бы крабы ни сделали, оно было того же масштаба. Но после замены деталей компьютер еще остается «мертвым». Поэтому мы думаем, они взяли... персоналию, личность, если угодно, которую имели под рукой, и загрузили ее в Элгарс. И все эти нестыковки с памятью, которые мы видим, есть результат чего-то вроде маленьких обрывков кода, которые просто... там болтаются. От них редко удается полностью избавиться в компьютере, что уж говорить о человеке.
- Значит, Энн Элгарс как личность мертва, - сказал Мосович. - Это совершенно другой человек.
- Вроде того, - снова вздохнула Ричардс. - Не спрашивайте меня о душе. Вопрос, кто или что есть личность, дебатируется в психологии не меньше, чем в религии. И потом, природа сохраняет какое-то влияние; это подтверждалось неоднократно. Люди, кажется, имеют тенденцию... заполнять кем-то приготовленную форму. Они не замкнуты в ней детерминировано, но маловероятно, что человек Энн Элгарс в конце концов станет либо Энн Элгарс, либо личностью, которую крабы определенно в нее «загрузили».
- А что тогда такое с альфа-волнами? - спросил Мосович.
- А, тут другое, - ответила она. - Похоже, в Энн не только загрузили личность, но также, отдельно, загрузили навыки. И мы думаем, что некоторые из них «присущи» базовой личности, или даже первоначальной Элгарс, а другие являются отдельными. Поэтому когда она сталкивается с новой ситуацией, то должна найти нужный файл, так сказать. Это происходит неосознанно; она не имеет ни малейшего представления, что делает. Но это причина такого странного перехода.
- Ну, я не знаю, кто она такая, - сказал Мосович. - Но вопрос заключается в том, может ли она выполнять свою работу? Нам сейчас требуется каждый стрелок, кого можем заполучить. Может она служить или нет?
- Она может выполнять работу, - ответила Ричардс. - И легко. Она запрограммирована быть солдатом, даже, предположительно, «суперсолдатом». Ее навыки охватывают широкий спектр, от меткой стрельбы до подрывных работ. Она несомненно может служить. Вопрос в том, для чего еще она запрограммирована?

* * *

Уэнди открыла дверь на прожужжавший звонок, зажала извивающуюся Эмбер под мышкой и сдвинула брови при виде заполнившей дверной проем фигуры в камуфляже.
- Мы сдаем в офисе.
Мюллер нахмурился.
- Я думал, это - ваш офис.
- Так и есть, но мы уже сдали кровь, - ответила Уэнди. - Другими словами, что вам надо?
- А-а, нам сказали, что мы можем найти здесь капитана Энн Элгарс, - сказал Мюллер. - Судя по фото, вы не капитан Элгарс. Тем не менее приятно познакомиться, мисс...
- Каммингс. Уэнди Каммингс.
- Мастер-сержант Мюллер, - сказал Мюллер. - Чудесно. А капитан Элгарс поблизости? - продолжал он на фоне исторгнутого малышкой воя, напоминавшего сирену пожарной машины.
- Конечно. Я приведу ее, - сказала Уэнди. - Проходите.
Она обошла Келли, которая выбрала самую середину пола в качестве само собой разумеющегося места для собирания головоломки, изображавшей тигра в натуральную величину, и пошла в глубину помещения.
Мюллер оглянулся через плечо на Мосовича и пожал плечами, затем переступил порог. В комнате царил тот веселый гомон, что порождает любая группа детей, но шум стих, когда малыши заметили посетителей. Мосович и Мюллер не успели опомниться, как оказались в окружении детей.
- А вы настоящий солдат? - спросила одна маленькая девочка. Ее карие глаза казались размером с блюдце.
Мюллер присел на корточки, чтобы не слишком выделяться ростом, и кивнул.
- Точно. А ты настоящая маленькая девочка?
Девчушка захихикала, и вперед высунулся один из мальчиков.
- Это настоящее ружье?
- Да, - проворчал Мосович. - И если ты его тронешь, то будешь отшлепан.
- Ружье не игрушка, сынок, - добавил Мюллер. - Как тебя зовут?
- Натан, - ответил мальчик. - Я собираюсь стать солдатом, когда вырасту, и буду убивать послинов.
- И это отличное желание, - высказал свое мнение Мюллер. - Но ты не начинаешь сразу с большого ружья. Ты сначала учишься на маленьком ружье. И однажды, если будешь съедать в обед все овощи, станешь таким же большим, как я. И сможешь целый день убивать послинов.
- И ни капельки не устаешь? - спросила другая девочка.
- Ну... - сказал Мюллер, и украдкой показал Мосовичу кулак, чтобы тот не вздумал засмеяться, - немного все-таки устаешь.
- О'кей, дети, пора обедать, - сказала Шари, подходя к ним с Элгарс и Уэнди. - Оставьте этих джентльменов в покое. Помойте руки и тихонько рассаживайтесь.
- Я Элгарс, - сказала капитан, не обращая внимания на детей. Ее руки и одна щека были испачканы белым порошком.
- Капитан, я сержант-майор Мосович из Разведки Флота, а это мой старший помощник мастер-сержант Мюллер. - Он сделал паузу, а затем кивнул, как если бы отметил пункт в воображаемом списке. - Ваш командир, полковник Катпрайс, направил сообщение одному из моих бойцов с просьбой приехать сюда и посмотреть, не требуется ли спасать вас от психиатров. Я не знаю, помните ли вы Николса, вы вместе обучались в школе снайперов. Ему здорово досталось во время нашей последней операции, и он все еще в лазарете, поэтому вместо него сюда приехали мы с Мюллером.
- О'кей, - кивнула Элгарс. - Так меня спасают из рук мозгодавов?
- Здесь есть, где можно поговорить, мэм? - потянул время Мосович. - Где-нибудь поспокойнее? - добавил он, когда дети начали выходить из ванной.
- Не особенно, - сказала Элгарс, слегка повышая голос, чтобы ее было слышно за детским гвалтом. - Кухня ненамного лучше. Нам бы лучше пойти в мою комнату, но на это у меня на самом деле нет времени.
- Это где вы... Вы здесь работаете, мэм? - спросил Мосович.
- Вроде этого, - ответила она. - Я помогаю. Я повсюду хожу за Уэнди, чтобы освоиться.
- Ладно, - нахмурился Мосович. - О'кей, вопрос, мэм, заключается в том, как вы относитесь к возвращению обратно на действительную службу?
- Отношусь нормально, - сказала Элгарс. - Могу я задать вопрос?
- Конечно, мэм.
- Вы здесь, чтобы дать мне оценку?
Этот вопрос заставил Мосовича сделать паузу в разговоре. Вопрос заключался в том, ответить ли честно, или в два этапа. В конце концов он решил, что честность - правильная политика, пусть не всегда лучшая.
- Полагаю, можно сказать и так, мэм, - признал сержант-майор. - Мне сказали приехать сюда, проведать вас, затем представить письменный доклад вашему командиру насчет вашего соответствия. Обычно сержант-майора не посылают для составления рапорта на офицера, и я не психолог. Но я давно ошиваюсь на этой войне и полагаю, что власти наверху доверяют моим суждениям.
- О'кей, - сказала Элгарс. - В таком случае я тоже буду честной. Я ни черта не знаю, чем занимаются капитаны. Я умею стрелять, это да. Могу делать еще кое-что другое. Но я продолжаю находить дыры. И я понятия не имею, в чем даже заключается работа капитана. Так что быть капитаном окажется нелегко.
Мюллер пихнул Мосовича в плечо и пошептал ему на ухо. Мосович обернулся к нему и посмотрел с лукавым выражением, и поднял палец в направлении Элгарс.
- Капитан, прошу извинить меня на минутку.
Они с Мюллером отошли в уголок детского сада и немного поговорили. Элгарс видела, как Мосович тряс головой, а Мюллер размахивал руками. Через мгновение к ней подошла Уэнди спросить, что происходит.
- Не знаю, - ответила капитан. - Но не думаю, что мне это понравится.
Мосович вернулся и посмотрел на них обеих. Открыл было рот, остановился, посмотрел через плечо на Мюллера. На секунду задержал взгляд на Уэнди, затем снова взглянул на Элгарс.
- Капитан, - громко сказал он, перебивая визг детей. - Не думаю, что в этой обстановке у нас сложится верное суждение, как вы на самом деле себя чувствуете.
Элгарс секунду смотрела на него, поглядела на Уэнди, затем снова на него.
- Так что вы предлагаете?
- Мюллер предлагает нам вчетвером подняться на поверхность. Может быть, пообедать где-нибудь, сходить на стрельбище, посмотреть, как вы себя чувствуете в обстановке, отличающейся от... - в этот самый момент Шакила принялась издавать один из своих пресловутых визгов - ... детского сада.
- Сержант-майор Мосович, - спросила Уэнди, задрав бровь, - уж не предлагаете ли вы парное свидание?
- Нет, - сказал Мосович. - Всего лишь шанс поговорить не здесь.
- Ох-хо, - произнесла Уэнди, бросив взгляд на Мюллера, который вернул его с выражением, говорящим, что у него и масло во рту не растает. - Дело в том, что Шари не справится с детьми одна. Однако я думаю, что капитан Элгарс вполне способна о себе позаботиться, так почему бы вам не поехать втроем?
- О'кей, - пожал плечами Мосович. - Меня устраивает.
- Подождите, - сказала Элгарс. - Уэнди, когда ты в последний раз выходила на поверхность?
- В ноябре? - наморщила брови Уэнди.
- Угум, - произнесла Элгарс. - А какого года?
- Э-э... - Уэнди помотала головой. - Две тысячи седьмого?
- А как давно у Шари не было никакой передышки? - спросила Элгарс.
- Повести детей на поверхность не похоже на передышку, - заметила Уэнди. - Но... я не думаю, что она покидала подгород с тех пор, как мы прибыли из Фредериксберга. И последний раз, когда я была наверху, это... чтобы дать свидетельские показания, - продолжила она с каменным выражением.
- Ну, я думаю, нам всем следует побывать на поверхности, - сказала Элгарс.
- С детьми? - спросил Мосович, не веря своим ушам.
- Конечно, - сказал Мюллер. - С детьми. Проверка капитана на стресс.
- Господи, о'кей, как будет угодно, - поднял руки Мосович. - Проверка на стресс меня. Мы все поднимемся наверх и пообедаем где-нибудь во Франклине. Посмотрим, как Элгарс воспримет пребывание за пределами. Я включу это в свой рапорт, и посмотрим, что скажет полковник Катпрайс.
- Мне не помешала бы помощь, - сказала Шари, подходя к ним.
- Ну что ж, это все ставит на места, - засмеялась Уэнди.
- Ставит что?
- Сержант-майору необходимо провести какое-то время с капитаном Элгарс, - пояснил Мюллер. - Я порекомендовал отправиться на поверхность вместе с Уэнди, чтобы капитан не чувствовала себя слишком одиноко. Уэнди отметила, что вам требуется большая помощь по уходу за детьми, чтобы она могла вас оставить. Вот все и пришло к приглашению на поверхность вас всех.
- Куда на поверхность? - нервно переспросила Шари.
- Думаю, во Франклине есть хотя бы одно приличное место, - заметил Мосович. - Это место ОиВ корпуса. Там должно быть хоть что-то.
- Ну не знаю, - нехотя произнесла Шари. - Франклин? Он...
- Он не пользуется здесь слишком хорошей репутацией, - с мрачной усмешкой заметила Уэнди.
- Мы тоже не часто там бываем, - сказал Мюллер. - Но поверьте, еда там получше здешней.
- Я не уверена... - сказала Шари.
- Зато я уверена, - возразила Уэнди. - Сколько мы тут сидим? Пять лет? Когда ты в последний раз видела солнце?
- Очень давно, - прошептала, кивая, Шари. - За исключением Билли, не думаю, что кто-то из детей помнит, как оно выглядит.
- С нами будут трое опытных солдат, - указала Уэнди. - Это будет безопасно. Это будет шанс для детей выглянуть наружу. Насколько там может быть плохо?
- В целом послины сейчас не активны, - отметил Мосович. - Сфера около Кларксвилля ведет себя странно, но тоже ничего не предпринимает. Только гоняет нас по холмам.
- О'кей, - сказала Шари после непродолжительного раздумья. - Давайте. Как ты сказала, Уэнди, не настолько же там плохо.

* * *

- Ты совсем из нее вырос, Билли, - сказала Шари, поправляя на Билли ветровку, пока Уэнди забирала свое личное оружие.
- Просто... невероятно, - говорила она, глядя на оружие. Это было Усовершенствованное Оружие Пехоты, стандартное оружие Наземных Сил, полуавтоматическая винтовка калибра семь шестьдесят две, с подствольным двадцатимиллиметровым гранатометом. Индивидуальность данному экземпляру придавал установленный сверху лазерный целеуказатель.
Должен был придавать.
- Где мой лазер? - возмущенно спросила она, поворачивая заржавевшее оружие. - Я сдавала его с леопольдовским четырехкратным оптическим прицелом в комплекте с лазерным целеуказателем. На этом оружии нет оптического прицела. Также еще были три запасных магазина. И вы заставили меня сдать двести патронов, что были у меня россыпью. Ну и где все это?
- В ведомости значится только оружие, - сказал охранник, глядя на свой монитор. - Ни патронов, ни прицела, ни магазинов.
- А вот хрен там, - сказала Уэнди, подалась вперед и прижала к стеклу с зеленоватым отливом потрепанную квитанцию. - Не хочешь прочесть эту гребаную квитанцию, говнюк? На кой хрен мне сдалось оружие без чертовых патронов?
- Уэнди, - потянул ее за руку Мосович. - Брось. Прицела нет. Патронов нет. Эти жопы давно их расстреляли. А прицел наверняка украшает собственное оружие этого болвана. Из которого он уже год как не стрелял.
- Если хочешь вообще отсюда выбраться, лучше смени пластинку, пэдээрщик, - прорычал охранник из-за стекла.
Мюллер наклонился вперед, пока его нос почти коснулся бронированного стекла, и улыбнулся.
- Эй! - гаркнул он и расхохотался при виде подскочившего охранника. Он запустил руку в объемистый карман своей куртки и вытащил заряд Си-4. Содрав клейкую пленку, он прилепил его к стеклу и начал хлопать себя по карманам, бормоча: - Детонаторы, детонаторы...
Мосович улыбнулся.
- Ну так ты откроешь дверь или хочешь, чтобы я вошел и нажал кнопку?
Он с улыбкой кивнул, когда позади него заскользила бронированная дверь.
- Премного благодарен. И если ты задумал баловаться с лифтами, то позволь заметить, это будет лишь означать, что нам придется вернуться.
- И... всего хорошего, - добавил Мюллер, взял Келли за руку и направился к двери.
- Просто не могу поверить, - никак не могла успокоиться Уэнди. - Я сдала эту штуку в безупречном состоянии. Словно она только что с завода.
- Сомневаюсь, что она будет теперь работать, - вздохнул Мюллер. - Они сущий кошмар, когда заржавеют. У них спусковой механизм дьявольски хрупкий.
- Не переживай, - сказал Мосович. - Не похоже, чтобы на нас набросились послины во Франклине.
- Мы слышали, что они там повсюду, - нервно произнесла Шари, когда они подошли к лифтам на поверхность. - Что люди гибнут каждый день.
- О, это так, - сказал Мюллер и прошел нажать кнопку. Лифт был огромным, достаточно большим, чтобы в нем поместился полуприцеп. Цепи на стойках делили его на несколько дорожек. Несколько цепей разомкнулись и свободно болтались, а одна стойка валялась на полу и покатилась, когда лифт дернулся вбок. - Должно быть, дички убивают от трех до четырех гражданских ежедневно. Вам известно, сколько людей ежедневно погибало в автокатастрофах до войны?
- Да уж, - согласился Мосович. - Уровень смертности, за исключением боевых потерь, резко упал в Штатах.
- Почему мы движемся вбок? - перебила Элгарс.
- О, простите, я забыл, что вы никогда в таком не были, - сказал Мосович. - В каждой шахте находится несколько лифтов, чтобы прибывающих беженцев можно было переправлять вниз по-настоящему быстро. Тут есть шахта «вверх» и шахта «вниз», и они скользят между ними.
Он кивнул, когда сооружение задрожало и начало подниматься.
- Мне как-то довелось в таком застрять. Не слишком приятное ощущение. Ну да ладно, так о чем это мы?
- Снижение уровня смертности, - сказала Шари.
- Не снижение в целом, имейте в виду, - сказал Мюллер. - Уровень военных потерь основательно это компенсировал.
- Сколько? - спросила Элгарс. - Я имею в виду, боевых потерь?

Предыдущая страница 13 Следующая страница


Когда дьявол пляшет 14

- Шестьдесят два миллиона, - ответил Мосович. - В Соединенных Штатах и американских вооруженных силах. И это только потери среди военных. Бледнеет в сравнении с Китаем и Индией, не забывайте, но все равно плохо.
- Шесть... - задохнулась Шари. - Вы не повторите еще раз?
- Шестьдесят два миллиона, - тихо произнес Мюллер. - На пике войны столько стояло под ружьем в Континентальных Штатах, что зовутся КОНСША, и в Экспедиционных Силах. Но за последние пять лет каждое боевое подразделение, в большинстве своем пехотные батальоны, потеряло по трое бойцов на каждую единицу списочного состава. То есть потери у них составили триста процентов. Личный состав американской части ЭС достигал максимума в сорок миллионов человек. Но общие потери сократили это число, и сейчас АЭС составляет менее двенадцати миллионов, из них только половина реально стреляет по послинам.
- И идет непрерывное истощение внутренних районов, - добавил Мосович. - Время от времени все еще случаются высадки; всего лишь в прошлом году боевой сфере удалось почти нетронутой сесть возле озера Солт-Лейк.
- Мы слышали про это, - сказал Уэнди. - Но... ничего похожего на такие цифры потерь.
- Вслух о них особо не говорят, - согласился Мосович. - Добавьте сюда сорок миллионов, или около того, потерь среди гражданского населения, и тот факт, что сейчас мы ведем войну с самым низким числом мужчин лучшего возраста для службы, то мы... ну, мы обескровлены напрочь. Даже с омоложением пожилых. Когда берешь человека, никогда не державшего винтовки в руках, и обучаешь его в восемнадцать лет, это одно, делать это, когда им пятьдесят, это... другое. Они, в общем и целом, недостаточно глупы, чтобы быть хорошими солдатами. Они не пушечное мясо. Молодые парни хотят выглядеть героями, чтобы женщины их любили и рожали им детей. Старики просто хотят дожить до следующего рассвета.
- А потому просто глупо не допускать женщин в боевые подразделения, - сказала Уэнди, качая головой на состояние своей винтовки. - Это... - Она снова помотала головой. - Я знаю, что могу положиться на вас, здоровых сильных мужиков, и вы меня защитите. Но я не хочу быть обязанной!
- Да не переживай ты так, - усмехнулся Мосович. - Найдем мы тебе оружие. И женщины в целом также не столь глупы; они могут беременеть, когда захотят. Так говорят; я не согласен с этой политикой, но, похоже, никто не собирается ее менять.
Он вышел в бетонное помещение. Оно было около пятидесяти метров шириной и около ста длиной, с нарисованными на полу черными полосами. Стены сочились влагой, из лифта в сторону стеклянных дверей в торце дуло сквозняком. Посередине помещения располагался ряд небольших бункеров. Ближе стало видно, что большинство из них наполовину забито песком и хламом, кое-что принесло ветром, но основное набросали проходившие мимо. Краска с большинства полос облупилась, по всему помещению валялся мусор, впрочем, свежего было мало.
- Думаю, что я знаю настоящую причину, почему женщинам почти невозможно поступить сейчас в Наземные Силы, - заметил Мосович. - Но причина очень мерзкая, и тебе не понравится.
- Мне не нравилось многое из того, с чем приходилось иметь дело, - сказала Уэнди. - Мне так и кажется, что моя жизнь состоит только из того, что мне не нравится.
- В таком случае, я думаю, именно потери являются ответом, двумя ответами, на самом деле, - сказал Мосович. - Первая причина, что мы напрочь обескровлены. Мы потеряли примерно восемьдесят процентов нашего мужского населения репродуктивного возраста. Но даже с учетом боевых потерь мы потеряли только около тридцати процентов женщин репродуктивного возраста...
- Мы детородные машины, - сказала Уэнди.
- Именно, - согласился Мосович. - Власти явно считают, что когда послинов вышвырнут с планеты, не будет ничего хорошего в том, чтобы остаться с кучкой старух и горсткой детей для дальнейшей жизни. Поэтому они сохраняют племенную популяцию.
- Для танго нужны двое, - отметила Шари, поправляя куртку Шакилы. В бункере было значительно прохладнее в сравнении с покинутым подземным городом, было ясно, что осень вступила здесь в свои права. - Где «машины» собираются брать...
- Парней? - спросил Мюллер. - Ответ не очень приятный, но чтобы наделать множество детей, мужчин нужно не так уж много. Но соотношение для женщин составляет один к одному.
- Он прав, - сказал Мосович. - Ответ не очень приятный, но это верно. Хотя это лишь половина истории.
В ходе первой волны общие потери были огромными Во весь рост стоял вопрос, держать ли нам все, и мы не удержали пару мест. Боевые части понесли большие потери. И имелось... несоответствие потерь среди женщин по отношению к мужчинам. В воюющих подразделениях женщин погибло примерно столько же, сколько и мужчин, но они составляли максимум треть от потерь среди всего личного состава.
- Я прочитал ваше дело, капитан, - упрямо продолжал он. - И я прочитал закрытый рапорт, составленный после сражения, по которому вы играли лишь незначительную роль. Вы хорошо сделали свое дело у Монумента, это без вопросов, но если бы не Керен, вы сейчас были бы мертвы. И... перенесенное вами при отступлении от Дэйл-Сити можно назвать одним из классических вопиющих примеров.
- Кто такой Керен? - спросила Элгарс. - И что вы имеете в виду?
- Керен служит капитаном в Десяти Тысячах, - сказал Мюллер, когда они достигли дверей. Они были двойными, с тамбуром между ними, и частично играли роль воздушного шлюза, уменьшая порывы ветра, стремящегося вырваться из бункера. - Он был в минометном взводе в последних рядах отступавших. Он, по-видимому, подобрал вас в ходе отступления, и вы проделали с ним весь путь до Монумента.
- Вас выбросило за борт другое подразделение, - коротко сказал Мосович. Он повернул налево и направился к ведущим наружу широким лестницам. Их также было две, по обе стороны входа. По стене напротив дверей шла узкая дорожка, смыкавшаяся с ними на самом верху. Вдоль поверхности на той стороне шли одетые в бетон небольшие стрелковые ячейки, до которых можно было добраться по дорожке. На дальнем конце находилась открытая площадка почти двести метров в поперечнике, за ней большая парковка с покрытыми пылью и грязью легковыми машинами и грузовиками, и одним «Хаммером», припаркованным на травке с краю.
- Вот что произошло с изрядным количеством женщин в ходе этого и других отступлений. Некоторые подразделения вернулись с почти стопроцентными потерями среди женщин, в противовес пятидесяти-шестидесяти среди мужчин.
- Ну, настоящая причина, почему ее выбросили, не была толь уж распространена, - указал Мюллер.
- И почему меня выбросили? - осторожно осведомилась капитан.
- Вас изнасиловали, - коротко сказал Мосович. - Затем они забрали вашу снайперскую винтовку и бросили вас с УОПом и единственным магазином.
- О! - произнесла Элгарс. - Это... звучит несколько досадно.
- Так вы говорите, что меня не принимают в Наземные Силы, потому что боятся, что меня могут изнасиловать при отступлении? - рассердилась Уэнди. - Тогда не следовало позволять чертовым солдатам спускаться в подгорода!
- Я так понимаю, именно поэтому тебе так не хотелось подниматься на поверхность с нами? - спросил Мюллер. - В таком случае, прости, что я попросил об этом. И если ты назовешь имя и подразделение, я этим делом займусь.
- Я была лишь свидетелем, - сказала Уэнди. Она остановилась на вершине лестницы, моргая от света, и посмотрела на лежащий внизу город.
Франклин был маленьким, отчасти довольно живописным городком, приютившимся среди слабо населенных до войны холмах. Основным занятием было обслуживание местных фермеров и пенсионеров, переехавших сюда из Флориды, подальше от тамошней преступности.
С переходом на военное положение он стал жизненно важным опорным пунктом обороны Южных Аппалачей. От расположенных в нем запасов снабжения и органов управления зависели войсковые части от Эшвилля до Эллайджея.
Сейчас город заполонили солдаты, их лагеря тянулись по всем окрестным холмам. Маленькую торговую улицу, на которую смотрел выход, заполнили лавки ростовщиков и торгующие футболками магазинчики, и единственным признаком «нормальной жизни» осталась одинокая химчистка.
Она посмотрела на толкотню внизу и пожала плечами.
- Когда... когда подгород только заселили, входить и выходить мог любой и в любое время. Сначала это было... хорошо. Корпус сделал подгороду много добра. И... завязывалось много знакомств. Большинство персонала корпуса мужчины, а большинство населения подгорода женское, так что происходили естественные вещи. Затем... настроения... несколько изменились.
- Многим девушкам в подгороде было... одиноко, - сказала Шари. - Они гуляли с солдатами, а некоторые солдаты практически переехали жить в подгород. Происходило много такого, что можно назвать «черным рынком»; можно было даже достать кофе. Но затем все стало выходить из-под контроля. Силы безопасности были недостаточно велики, или недостаточно эффективны, чтобы держать солдат в узде, и они постоянно спорили, кто главнее, с военной полицией корпуса, которая была достаточно многочисленна и вполне готова надавать кому-либо по голове.
- Закончили мы... - Уэнди пожала плечами, и ее передернуло. - Ну, один из принимавших участие в расследовании офицер назвал это «погромом в долгие выходные». Что-то вроде уличных беспорядков со множеством изнасилований. Мне удалось добраться до тира, и мы с Дэйвом типа как дали отпор паре банд, наткнувшихся на нас.
- У меня была... ну, группка... на самом деле мальчишек, не намного старше детей, за которыми я присматривала, - заметила Шари. - Несколько из них оказалось рядом, когда начались беспорядки. Со мной все было в порядке.
- С другими не было, - угрюмо сказала Уэнди. - Поэтому в подгороде корпус не любят. Как бы то ни было, подгород закрыл доступ для военных...
- Если только у них нет приказа, - указал Мюллер.
- Если только у них нет приказа войти туда, - согласилась Уэнди. - И теперь они остаются наверху, а мы остаемся внизу, и любая девушка, кто хочет выйти...
- Занимается ремеслом? - спросил Мосович. - Я понял. Но вам не стоит волноваться и насчет угрозы со стороны людей.
- О, я не волнуюсь, - произнесла Уэнди, поглаживая свою ржавую винтовку. - Она, может, не совсем в порядке, но если дойдет до дела, в качестве дубины она вполне сгодится.

16

Штаб-квартира Наземных Сил,
Форт-Нокс, Кентукки, Соединенные Штаты, Сол III

24 сентября 2009 г., четверг, 14:53 восточного поясного времени
Генерал Хорнер читал рапорт разведывательной команды с ничего не выражающим лицом. Его аналитическая секция никак не могла прийти к общему мнению. Мосович имел безупречную репутацию, но никто и никогда не видел летающих танков.
У Хорнера не было никаких проблем с информацией, поскольку она была плохой. Что было нормально.
Он вздохнул и вывел диаграмму, на которую глядел слишком часто, и знал об этом. На основе всей доступной информации его собственный ПИР составил оценку... относительной боевой мощи Соединенных Штатов. Она учитывала сложившееся соотношение потерь послинов и людей как примерно тысяча к одному, но также учитывала сокращающееся снабжение для фронта и уровень рождаемости послинов. А говорила она о том, что где-то в ближайшие двенадцать месяцев, когда нынешний помет послинских детенышей достигнет зрелости и получит оружие, послинов окажется достаточно, чтобы нахлынуть и прорвать все главные проходы Аппалачей. И для этого даже не потребуются умные послины.
Добавь сюда умных послинов, и все понесется под гору.
Донесение из Джорджии было, однако, очень тревожным. Он знал, что Рабун считался одним из не слишком крепких рубежей обороны, главным образом потому, что почти не подвергся нападению. Там находился специалист по обустройству обороны, имя смутно брезжило в глубине памяти, но им потребуется больше этого.
И там был Бернард. Это предоставит послинам все необходимые преимущества.
Что же делать, что делать?
Первым делом он напечатал приказ Десяти Тысячам приготовиться к выступлению. Они могли оставаться на месте, поскольку нуждались в передышке, но переходили в режим четырехчасовой готовности и получили приказ привести все свое снаряжение в походный порядок. Катпрайс наверняка уже и так упаковался, но подстраховаться не повредит. Он подумал было поступить также и с ББС, но тогда О'Нил наверняка засунет всех в скафандры и отправится в... О-о... вот дрянь!
Он снова посмотрел на карту и покачал головой. Это портило весь план. Ему на самом деле нельзя обмолвиться о ситуации О'Нилу, кому действительно нужно еще несколько дней отдыха. Однако быстро перебросить батальон на юг будет трудно. Или не будет.
Он проверил запасы. И в описи числилось достаточно стелс-шаттлов «Баньши». Шаттлы заказали, когда щедрость галактидов казалась нескончаемой. Оглядываясь назад, ему бы хотелось, чтобы по сравнительной ценности они стояли рядом со скафандрами, но игру приходилось вести с тем раскладом, что был на руках. Если в Джорджии все полетит к черту, он сможет отправить туда О'Нила и «Черный Тирон»* [Тирон - бывшее графство на западе Ирландии, где, по преданиям, в старину обитали баньши. С V по XVII в.в. Тироном правило семейство О'Нилов] на шаттлах. Большинство из них находились на западе, но ему должен поступить какой-нибудь тревожный сигнал, прежде чем дело станет швах.
Других доступных сил под рукой у него не было. Надо дать штабу задание посмотреть, что еще можно отдать на укрепление Ущелья. Но затем он обратил внимание, что там находится лишь одна «ШеДо». Перебросить такую штуку в сжатые сроки не получится.
Он понажимал клавиши и увидел, что одна «ШеДо» двигалась в сторону Чаттануги.
Больше не будет.

* * *

Мосович посмотрел на фасад здания. Заведение когда-то было семейным барбекю-ресторанчиком, и Мосович смутно припомнил его - давным-давно он тут бывал. Соседняя дверь вела в местное отделение Ассоциации Ветеранов Зарубежных Войн.
Сейчас здесь располагался бар, нацеленный на выкачивание денег из солдат в кратчайшие сроки.
Вся передняя половина трещала от солдат, в большинстве своем слабо вооруженных и сильно пьяных. Между ними толкались официантки и обслуга.
Его передернуло, когда из главного входа вывалился военный. Небритый сержант опирался на легко одетую девицу, которая явно не достигла еще совершеннолетия. Сержант сощурился от яркого света, сграбастал девицу за грудь и потащился по улице, выписывая кренделя, ко входу в ближайший мотель.
- Нет, - произнес он.
- Нет, - согласилась Уэнди, дрожа на ветру. - Ставлю десять против пяти, что он пошел с ней перепихнуться. Есть еще умные идеи?
- Только одна, - сказал Мосович, бросив взгляд на солнце. Им удалось запихнуть всю группу в позаимствованный «хаммер», посадив на колени друг к другу и разместив некоторых детей в багажном отсеке. Но продолжительная поездка будет проблематичной. И солнце миновало зенит; на дворе почти октябрь, а одежда большинства детей не подходила для ночного падения температуры. - Как вы, капитан?
- Я... в порядке, - сказала Элгарс и развернулась проследить за сержантом, когда тот брел мимо. - Столько... вооруженных людей действует на меня. Я... нервничаю.
- Это нормально, - признал Джейк. - И не без причины; в этих военных городках случались кошмарные перестрелки.
Он огляделся и помотал головой.
- Франклин исключается. Наверное, здесь есть места, куда ходят местные, но вряд ли имеет смысл их искать.
Он снова посмотрел на солнце, посчитал на пальцах, затем посмотрел на Уэнди.
- Ты мне доверяешь?
Она несколько мгновений смотрела на него, затем кивнула.
- Как ни странно, да. А что?
- Тут неподалеку ферма моего приятеля. Он живет с внучкой ненамного старше Билли и, вероятно, будет очень рад гостям. Мы можем туда поехать, но придется остаться на ночь.
- Вот как. - Уэнди посмотрела на Шари, та пожала плечами и в свою очередь посмотрела на солнце. - Нам нужно укрыть детей от холода до темноты.
- Тут проблем не будет, - сказал Мосович. - Вернуться назад может оказаться затруднительным, но не добраться туда. И по правде говоря, у него наверняка найдется для них какая-нибудь одежда; мне уже много лет не попадались настолько скверно одетые дети.
- Для выхода наверх у нас есть лишь то, в чем мы прибыли, - просто сказала Шари. - Куртку для Билли я взяла взаймы пару лет назад. А у других детей вообще ничего нет.
Как по сигналу, Келли дернула Шари за руку.
- Мамочка, я хочу есть.
- Ну так вот, - сказал Мосович. - На ферму или обратно в подгород, на худой конец.
- Мне не хочется возвращаться под землю, - призналась Элгарс. - Еще нет. Мне... нравится здесь наверху.
- Мне тоже, - призналась Шари, глядя на небо. - Я соскучилась по ветру. О'кей, если вы уверены, что у вашего друга не поедет крыша от внезапно свалившихся ему на голову пятерых взрослых и восьмерых детей.
- Не проблема, - сказал Мосович. - Он способен справиться с чем угодно.

* * *

Майкл О'Нил-старший отстегнул «Палм»* [Карманный компьютер] с ремня и сдвинул брови. После интересных событий несколько лет назад он модернизировал свою систему безопасности. Камеры на въезде теперь посылали данные на веб-сервер, который, в свою очередь, пересылал сжатый поток видео на его устройство. Так что сейчас он смотрел на «хаммер», пилотируемый Мосовичем. Можно не волноваться, Джейк заглядывал пару раз в прошлом году. Но убывающий свет давал возможность разглядеть, что «хаммер» под завязку набит народом.
О'Нил переместил здоровенный ком «Ред Мена» с одной стороны рта на другую и задумчиво нахмурился. Он не был громадным, но его коренастую фигуру окружала аура спокойной, почти сверхъестественной силы; казалось, сдвинуть его с места можно только бульдозером. По сравнению с туловищем его руки были слишком длинными, по-обезьяньи почти доставая колен, а ноги чуть кривоваты, что в общем и целом создавало впечатление чем-то раздосадованного самца чавычи.
Он переключил дальнюю камеру на ручное управление и увеличил изображение передних сидений. Джейк сидел за рулем, а рядом с ним сидел не иначе, как Мюллер, судя по прошлым описаниям. Но на коленях Мюллер держал двух детишек, и если глаза Папу не обманывали, между ними вклинилась женская фигура. Елки-палки! Как раз то, о чем он молился эти последние несколько месяцев; видно, все же есть какой-то бог, присматривающий за дураками и пьяницами.
Он как раз дал воротам сигнал открыться, как наверху раздался пронзительный вопль, словно пантере прищемило капканом ногу.
- ГДЕ МОЙ НАБОР ДЛЯ ЧИСТКИ ОРУЖИЯ? - долетел визг сверху.
А, видимо, Кэлли нашла повод для недовольства.
- Ты посмотрела у себя на столе? - спокойно откликнулся он.
- НЕ СМЕЙ ГОВОРИТЬ СО МНОЙ ТАКИМ ТОНОМ, ДЕДА! - проорала она. - Конечно же, я смотрела на своем СТОЛЕ! Я держу его...
Он кивнул, когда предложение оборвалось. Пора убираться из дома, пока она не спустилась...
- Я только что там смотрела! - сказала она, сердито раздувая ноздри и размахивая над головой завернутыми в тряпку инструментами, как будто собиралась воспользоваться ими, как оружием. Юная женщина ростом доставала своего дедушку, имела длинные волосы и ноги и широко расставленные синие васильковые глаза. Ее дед часто размышлял о том, как хорошо, что внешностью она пошла в мать, а не в отца. Но такая внешность, вкупе с фактом, что ей едва исполнилось тринадцать, и парочкой... инцидентов вылились в сделанные украдкой фотографии, развешанные по стенам казарм. Увенчанные надписью: «Осторожно: Малолетка-засада. Иметь в виду: ВООРУЖЕНА И ОЧЕНЬ ОПАСНА».
- Кэлли, - спокойно произнес Майк-старший. - Успокойся. Ты его нашла...
- ТОЛЬКО ПОСМЕЙ СКАЗАТЬ ПРО ГОРМОНЫ! - прокричала она.
- Я лишь собирался сказать, что к нам гости, - продолжил он как ни в чем не бывало. - Мосович на «хаммере», битком набитом женщинами и детьми, судя по всему.
- Беженцы? - спокойно спросила она, положила набор для чистки и протянула руку за «Палм Пилотом».
- Не думаю, - сказал Папа О'Нил, передал ей маленький компьютер и направился к двери. - Полагаю, всего лишь гости. Но это только предположение.
- О'кей, - сказала Кэлли, бессознательно проверяя «Хех и Кохлер P-17» на поясе. - Я буду держаться на заднем плане.
- Просто соблюдай процедуру, - сказал Папа О'Нил. - Не... не теряй головы.
- Да без проблем, - произнесла она с комичным выражением. - С чего бы это мне терять голову?

* * *

- Мой бог! - прошептал Мюллер. - Кто это?
- Это Майкл О'Нил-старший, - произнес Мосович. - Я знаю его очень давно по очень горячему месту, которое мы в целом называли просто Адом.
- Да не мужик, - сказал Мюллер, показывая на затененное крыльцо. - Девушка.
Мосович посмотрел еще раз и сдвинул брови.
- Ей... двенадцать или тринадцать, Мюллер. Слииишком мала. Даже для Северной Каролины.
- Да ты смеешься надо мной, - сказал Мюллер, когда «Хаммер» остановился. - Она тянет скорее на семнадцать, и ни днем меньше!
- Нет, не смеюсь, - холодно произнес Мюллер, взялся за ручку двери и уставился на сержанта мертвящим взором. - И если хочешь остаться в живых дольше нескольких минут, прикуси язык. Если О'Нил не убьет тебя за идиотизм и никчемные гены, я это сделаю. И если тебе удастся как-то пережить нас, старых пердунов, эта крошка шлепнет тебя, не моргнув глазом. Доказательств нет, но есть кое-какие намеки, что она уже такое проделывала, и возможно, не один раз. И последнее, по порядку, но не по значимости: ее папочкой является майор Железный О'Нил из ББС, Мощный Мышь собственной персоной. И если он захочет добраться до твоей задницы, то во-первых, он офицер Флота с легальным правом убить сержанта Флота без всякого повода, и во-вторых, ни богу и ни черту еще не удавалось его остановить. Шансов у тебя меньше, чем у снежка в преисподней, если кто-нибудь из нас троих заподозрит у тебя желание с ней поразвлечься. Не клади глаз на Кэлли О'Нил. Понятно?
- Усек, - произнес Мюллер, поднимая руки. - Я не западаю на малолеток, Джейк, ты это знаешь. Но... господи, мне бы хотелось взглянуть на какой-нибудь документ! Клянусь, она выглядит на все семнадцать, даже на восемнадцать!
- Простите, - произнес Мосович через плечо.
- Нет проблем, - сказала Элгарс. - Очень профессиональное промывание мозгов. Я сделала пометку на будущее. Нам можно выходить?
- Конечно, - сказал Мосович, глубоко вздохнув, чтобы подавить гнев. Ну пусть хоть что-нибудь сегодня пройдет нормально.

* * *

- И что это было? - тихо спросила Кэлли.
- Промывание мозгов, - так же тихо ответил Папа О'Нил. Маленький ларингофон было почти не видно за воротником его рубашки, а наушник в ухе просто не видно.
То, что его военное прошлое уходило в незапамятные времена, или чуть поближе, к Вьетнаму, вовсе не означало, что Папа О'Нил чурался новых веяний. Его системы безопасности вобрали в себя самые передовые достижения в этой области, которые он только мог достать, и включали некоторые устройства, которые по правилам могли быть доступны только персоналу Флота. Но когда ты охраняешь дочь живой легенды, люди склонны делать исключения.
Местность усеивали сенсоры, камеры и мины с дистанционным управлением, а дом за его спиной был так напичкан спецоборудованием для наблюдения, что мог служить учебным пособием. Это иногда приводило к неловким ситуациям, в стародавние времена, когда у него были еще друзья в округе. Время от времени у него проходили довольно... буйные вечеринки, во время которых его друзья, в основном отставные вояки, переселившиеся в горы Северной Джорджии ради чистого воздуха и курсанток Школы Рейнджеров, с которыми можно было крутить шашни, иногда забывали или игнорировали факт, что дом был нашпигован микрофонами. И видеокамерами.
Он все еще шутливо шантажировал народ этими пленками.
Сейчас друзей не осталось. Многие полегли в том или ином сражении, и все прошли омоложение и были раскиданы по всем Соединенным Штатам. Он один остался, старый заезженный боевой конь, слишком уж, на взгляд правительства США, замаранный, чтобы быть призванным даже в самую черную годину.
Что, по счастью, позволяло ему стеречь ферму. И Фермерскую Дочь, практически соответствующую своему платоническому архетипу.
- Насчет чего, как ты думаешь? - спросила Кэлли, когда дверца распахнулась.
- Навскидку: «Если вздумаешь путаться с Кэлли, умрешь быстро и не больно».
- Почему? - спросила она, когда открылись остальные двери, и машина принялась извергать народ. - Он вполне симпатичный. Навроде большого плюшевого мишки.
За что, Господи? - подумал Папа О'Нил. - Разве ты не мог убить меня в каком-нибудь бою? Медленно? Под ножами разъяренных дикарок? Такое-то за что?

* * *

Уэнди сняла Сюзи с колен и огляделась.
Ферма располагалась в маленькой долине, «холлере» на местном диалекте, ответвлении главной долины, которая, собственно, и являлась ущельем Рабун. Долина представляла собой почти идеальную чашу с крутыми, поросшими лесом склонами, и узким входом, где маленькая речушка низвергалась вниз серией водопадов. Вход в долину находился на южной стороне, и двухэтажный дом из камня и дерева, прижавшийся к северному склону, смотрел на него поверх шахматной доски полей. С одного поля только что собрали урожай кукурузы, а на другом пора было начинать жатву то ли пшеницы, то ли ячменя. Прочие были отведены под сенокос либо лежали под паром, покрытые клевером. Вверх по склону на восточной стороне рос сад из смешанных деревьев, в некоторых Уэнди признала орех, другие были фруктовыми. Западная сторона была отдана под огромный амбар и внушительное стрельбище.
Дом походил на крепость; окна были маленькими и, особенно на каменном первом этаже, глубоко утоплены в толстые стены. Верхний этаж нависал над большим передним крыльцом, что также напоминало часть оборонительной системы; защитники на верхнем этаже здорово обескуражат любого, кто задумает прорываться через переднюю дверь. На западной стороне, где в большинстве домов размещался бы гараж, стоял приземистый деревянный блиндаж, обложенный мешками с песком, из центральной бойницы которого торчал укрытый чехлом ствол. С восточной стороны располагалась большая площадка для стряпни на свежем воздухе, которой явно активно пользовались в былые дни.
Она наконец выбралась из своего угла в корме «Хаммера», ступила на землю и кивнула самой себе. Она не могла не признать, что, несмотря на прохладный вечер, а температура действительно падала, как кирпич, здесь было гораздо лучше, чем в подгороде или Франклине. Теперь бы только аборигены оказались дружелюбными.

* * *

Мосович пожал руку Папы О'Нила.
- Уповаю на твое милосердие, Змей.
- Мы всегда рады гостям, - с улыбкой произнес О'Нил, - особенно если у них есть допуск, или они женщины.
Мосович рассмеялся и потряс головой.
- Это длинная история.
- Так проходи и расскажи, - ответил Папа О'Нил. - Становится холодно, а эти детишки одеты не совсем по погоде.

* * *

Когда вся группа вошла в гостиную, Кэлли начала потихоньку отступать назад, стараясь не выделяться на окружающем фоне. Прошло так много времени с тех пор, как их навещали незнакомые посетители, что все ее инстинкты кричали об опасности, которой не существовало. В конце концов она остановилась у дивана и улыбнулась в качестве приветствия, левая рука висела вдоль туловища, а правая уперлась в бедро. Откуда удобнее доставать «Х&К». Все будет хорошо. А если нет, то будет просто очень много крови.

* * *

Папа О'Нил бросил взгляд на Кэлли и увидел, что она натянута, как струна. Он понял, что необходимо как можно скорее разрядить обстановку.
- Сержант-майор, ты знаком с моей внучкой Кэлли. Но я не думаю, что она знает остальных.
Мосович улыбнулся и представил взрослых.
- Но я должен признаться, что не знаю имен всех детей.
- Билли, Келли, Сюзи, Шакила, Эмбер, Натан, Ирен и Шэнон, - произнесла Шари, указывая на каждого ребенка. - Спасибо, что приняли нас. Мы не задержимся надолго.
- Ерунда, - возразил Папа О'Нил, пожимая ей руку. - Дикие послины активнее бродят по темноте, и, честно говоря, при том, как вы набились в эту крысоловку, обороняться будет не просто. Если только не сбить одного машиной, что тоже можно назвать способом защиты.
Он осознал, что все еще держит ее руку, и быстро ее выпустил.
- Нет-нет, лучше всего будет остаться на ночь. Я настаиваю. У нас достаточно комнат.
- У-у... - произнесла Шари и повернулась к Уэнди.
Уэнди пожала плечами.
- У нас нет при себе даже зубной щетки. С другой стороны, для осени мы одеты не слишком подходяще, а этот «Хаммер» довольно неуютен.
- Серьезно, - сказал Папа О'Нил. - Оставайтесь на ночь. У нас хватает не только кроватей, но и вдоволь запасной одежды; у меня пунктик обустраивать все в расчете на... ну, на достаточное количество народа. И... - он почти умоляюще посмотрел на Уэнди и Шари, - ...вы окажете мне большую услугу. В личном плане.
Шари недоуменно посмотрела на него, затем пожала плечами.
- Что ж, о'кей... если мы вам не помешаем.
- Вовсе нет, - энергично возразил Папа О'Нил. - Ни-ка-пель-ки. Прошу, останьтесь. Хотя бы на эту ночь, и на часть завтрашнего дня.
- О'кей, - сказала Уэнди. Она ощупала укрытую плащом винтовку. - При одном условии: водится ли у вас какой-нибудь набор для чистки оружия?

* * *

Кэлли склонила голову набок и смотрела, как Уэнди растирает по стволу густую морскую смазку.
- А ты очень симпатичная.
- Спасибо, - сказала Уэнди, поднимая голову. - О тебе и говорить нечего.
Они пытались устранить ущерб, причиненный винтовке Уэнди, в оружейной комнате О'Нилов. Комната размещалась в подвале в тыльной части дома, но имела хорошую вентиляцию. Да и как иначе: воздух густо пропитывали пары оружейного масла, растворителей и горючего.
Вдоль западной стены шел длинный верстак с набором станков, включавшим токарный, сверлильный и разнообразные наждаки. Также там находились большие тиски, несколько ведер с мыльной водой и замысловатый прибор для набивки патронов. Под верстаком лежали куски металла и несколько бочонков, промаркированных «Взрывоопасно. Не курить».
У восточный стены стояли три большие синие бочки, каждая явно заполнена растворителем. Уэнди почти уже решила окунуть оружие в ту, на которой было написано: «Осторожно. Высокомолярная кислота». Но не решилась, поскольку не знала, для чего О'Нилы ее использовали.
Северную стену украшали несколько оружейных стеллажей и большая стальная дверь с цифровой панелью в центре и клинкетной ручкой. Она походила на дверку сейфа.
В центре в окружении шести табуретов стоял большой стол, а под ним - разнообразные чистящие средства. Именно вокруг него и собрались Элгарс, Уэнди, Кэлли, Келли и Шакила. Билли тоже было пошел с ними, но затем решил пошататься по окрестностям.
- Что ты имеешь в виду? - спросила Кэлли.
- Ну... ты просто красавица. Я удивлена, что вокруг тебя не увивается штук пятнадцать бойфрендов. Мне в твоем возрасте проходу не давали, а я вовсе не выглядела так замечательно.
Элгарс положила разобранный спусковой механизм на стол и взяла заржавленную пружину.
- А что такое бойфренд?
Кэлли засмеялась.
- Хороший вопрос. В Ущелье не осталось других семей; все они переехали, потому что послины сидят прямо за грядой. Так что в окрестностях нет мальчиков на роль бойфрендов. И... ну, учитывая, кто мои папа с дедушкой, кондиции и подготовка солдат меня не впечатляют. Да и они все слишком стары для меня. И на уме у них лишь одно.
- Да уж, об этом я могу написать целую книгу, - рассмеялась Уэнди. - По счастью, у меня есть для них одно волшебное заклинание. Все, что мне нужно сделать, это показать им фото моего бойфренда. После этого меня оставляют в покое. И я могу управиться со слишком настырными.
- О, теперь они уже не столь настырны, - пожала плечами Кэлли. - С тех пор, как я подстрелила главного сержанта Сто третьей дивизии.

Предыдущая страница 14 Следующая страница


15 Джон Ринго

- Шутишь, - закашлялась Уэнди, стараясь подавить смех.
- Вовсе нет, - ухмыльнулась девчонка тринадцати лет. - Тогда я и сменила «Вальтер» на «Х&К». Мы были в городе, и этот старый жирный служака волочился за мной повсюду, пока не зажал в угол в хозяйственном магазине. Он не принимал «нет» в качестве ответа, поэтому я вынула «Вальтер» и прострелила ему колено. Это отвлекло его внимание.
Сначала меня пытались представить малолетним преступником и обвинить в покушении на убийство. Затем я убедила жюри сходить со мной на стрельбище. Они сняли с меня обвинение - председатель заметил, что если бы я собиралась его убить, сержант-майор уже бы... как это он выразился?.. «удобрял огород» - и вместо этого предъявили ему обвинение в попытке изнасилования. Я так понимаю, он все еще хромает по тюрьме. С тех пор, и поскольку Паппи перестал пускать сюда людей, больше проблем не возникало.
- Почему ты сменила? - спросила Элгарс. - Оружие, я имею в виду.
- А, «Вальтер» изъяли в качестве вещдока, - пожала плечами Кэлли. - И мои руки наконец-то выросли достаточно для «Х&К». Кроме того, эта мелочь калибра семь шестьдесят два проделала в его колене лишь маленькую дырочку. Если бы у меня был «Х&К», говнюку разнесло бы всю коленную чашку. Я на самом деле жалела об этом на суде, все пытались изобразить дело так, будто мне было интересно посмотреть, как осколки костей разлетятся по полу. Я поклялась больше никогда не пользоваться чертовой мелкашкой, чтобы кого-нибудь застрелить.
Элгарс усмехнулась, затем покачала головой, когда пружина сломалась у нее в руках.
- Не думаю, что нам удастся его починить, Уэнди.
- Думаю, ты права, - вздохнула Уэнди и отложила ствол. - Это меня сильно расстраивает; мне его подарил мой парень.
- Что ж, я не могу починить твой подарок, - пожала плечами Кэлли, подняла казенник снятого гранатомета и повертела его так и сяк. - Во всяком случае, не быстро. Думаю, я смогла бы прогнать на станке все механические детали, даже гранатомета, который погань несусветная. Но электроника сдохла, и у меня большие сомнения насчет этого казенника. За несколько дней я бы, наверное, смогла изготовить такой же, но, если честно, Уэнди, я думаю, его следует разобрать на запчасти. Что бы ни получилось в результате, скорее всего оно не будет ни безопасным, ни надежным. Однако, я думаю, мы сможем подыскать приличную замену. - Она подошла к задней стене, набрала код на сейфе и открыла его. - У нас тут есть небольшой выбор.
- Бог мой, - рассмеялась Уэнди, оглядывая ряды тускло блестевших в полумраке винтовок. В действительности «сейф» представлял собой большую комнату, по-видимому, уходящую в склон холма. Она прошла к двери, когда Кэлли перешагнула порог и щелкнула выключателем.
- Наверное, сможем, - добавила Уэнди с еще одним смешком.
В помещении находились четыре оружейных стеллажа с количеством оружия, достаточным для вооружения стрелкового взвода. Причем очень эклектичного взвода.
По левую руку стояло «тяжелое» оружие, включавшее минимум три станковых пулемета, снайперские винтовки «Барретт» и пару других подобных крупнокалиберных винтовок. Двойной стеллаж по центру был посвящен винтовкам, как военным, так и охотничьим, а правый был отдан в основном пистолетам-пулеметам.
Заднюю стену увешивали пистолеты - Уэнди не сомневалась, что их там не менее сотни - и огромная коллекция ножей.
С обеих сторон - и на полу, и под стеллажами, и в каждом углу от пола до потолка - стояли друг на друге ящики с патронами.
- Бог мой, - повторила Уэнди. - Да это...
- Типа слишком? - ухмыльнулась Кэлли. - Даже мне не удалось пострелять из большинства из них. Я все еще не знаю, что некоторые собой представляют. И вам совсем не стоит спрашивать про боеприпасы. Я думаю, в этой куче есть такое, о чем федералы даже не подозревают, что оно проникло в страну. Мне надо будет узнать у Деды, но большинство из этих, - продолжила она, обводя рукой центральный и правый стеллажи, - вполне стандартное оружие. Можешь выбрать, что понравится.
- И его опять изгадят, - угрюмо заметила Уэнди. - Мне придется оставить его на посту охраны по возвращении.
- Мы можем оставить его у Дэйва, - указала Элгарс. - Я могу пронести его к нему, а он положит у себя. Так ты сможешь и тренироваться с ним, и содержать в порядке.
- Ну если ты не против, - произнесла Уэнди и вытянула одну винтовку конструкции «буллпап» из середины стеллажа. - Кажется, у вас два таких.
- «Штайр», - сказала Кэлли. - Хороший выбор. Он был моим фактически, и я могу отдать его тебе с одним условием.
- Каким? - спросила Уэнди.
Кэлли оглянулась посмотреть, не слышит ли их кто, затем пожала плечами.
- У меня есть пара... девичьих вопросов.
- А, - скорчила гримасу Уэнди. - Ну, мужчины и женщины устроены так, чтобы сексуально дополнять друг друга... - забубнила она лекторским тоном.
- Не этого рода вопросы, - рассмеялась Кэлли. - Стоит только пару раз послушать Папу О'Нила, когда он напьется и начинает предаваться воспоминаниям про ОиВ в Бангкоке, и сразу уяснишь все, что надо знать про это. Нет, это... кое-что другое.
- Что? - с сомнением спросила Уэнди.
- Ну... - Кэлли снова огляделась, словно пытаясь почерпнуть уверенности у оружия на стенах. - Ну... как ты наносишь тени на глаза? - жалобно спросила она.

* * *

- Да вы шутите, - засмеялась Шари. С головы до ног в кукурузных волокнах, она чувствовала себя на седьмом небе от счастья; она уж и забыла, когда в последний раз держала в руках свежую кукурузу, а эта была с собственного поля О'Нилов, нежный гибрид, просто сочившийся сахаром.
- Я серьезен, как сердечный приступ, - возразил Папа О'Нил, нарезая стейками кусок говядины. - Она не испытывает на себе никакого женского влияния. Никаких подружек, да что там, вообще никаких друзей ее возраста. По разным причинам для общения у нее есть только я, да иногда я пускаю сюда какого-нибудь чудика, типа этой козявки.
- Ага, раз я не похож на гориллу, он обзывает меня козявкой, - сказал мывший картошку Мосович. Перед лицом внезапно свалившегося на него табора Папа О'Нил решил остановиться на простых проверенных блюдах. Но, принимая во внимание стандартный полевой рацион, не говоря уже про подгород, еда будет почти амброзией.
- Он вовсе не похож на гориллу, - походя произнесла Шари. - Так вы хотите, чтобы я, мы, поговорили с Кэлли о «своем, о девичьем», пока мы здесь?
- Ну, я не хочу показаться навязчивым, - сказал Папа О'Нил. - Но... единственное, что мне известно про макияж, это по каким признакам определить, что накладывать его учили в КГБ. И я достал ей книгу про... ну... всю эту женскую «гигиену». Мне... это, нужен кто-то, кто мог бы сказать, что она все делает правильно.
- У нее уже начались месячные? - спокойно спросила Шари. Она понюхала початок и сняла с него червяка. Они попадались в кукурузе, но она подозревала, что это естественно для всего только что с грядки.
- Да, - стесненно произнес Папа О'Нил. - Я... сделал кое-какие запасы. К счастью.
- Ей нужно было сходить к доктору по поводу «женских проблем»? - с улыбкой спросила Шари.
- Нет.
- Тогда она все делала правильно, - сказала Шари. - Почему бы вам не сводить ее обсудить это с ее гинекологом?
- Э-э, у нее его нет, - признался О'Нил. - Самый ближайший во Франклине, и к нему очередь на несколько месяцев. А местный доктор беседовал с ней на... эту тему. Но...
- Это «он»? - скривилась Шари.
- Ну да.
- Я поговорю с ней, - сказал она.
- И у нее некоторые... проблемы с выдержкой, - осторожно продолжал Папа О'Нил.
- У нее период полового созревания, - засмеялась Шари. - У кого их нет?
- А вы не выйдете за меня замуж? - заунывно вопросил Папа О'Нил. - Нет, не обращайте внимания. Я погорячился.
- Я понимаю, - улыбнулась Шари. - Должно быть, вам пришлось несладко. Думаю, у меня похожие проблемы с Билли, но они не так бросаются в глаза. Или их маскируют другие проблемы.
- Это... тот мальчишка? - спросил Мосович. - Который все время молчит?
- Да, - сказала Шари, раскладывая очищенную кукурузу. - Он такой после Фредериксберга. Он все слышит, он учится. Он не тупой и иногда даже общается посредством жестов. Но никогда ничего не говорит.
Она вздохнула.
- Я не знаю, что с этим делать.
- Отдайте его в монахи, - с мрачной усмешкой произнес Папа О'Нил. - Есть одна группа, давшая обет молчания. Там он будет среди своих.
- Мне кажется, что это только один выбор из многих, - съязвила Шари.
- Простите, - сказал О'Нил, укладывая стейки. - Это все мой большой рот. Но если захотите пойти по этому пути, я знаю кое-кого из них. Они хорошие люди.
Он нахмурился и посмотрел на гору мяса.
- Как вы думаете, сколько съедят дети? Я сделал по стейку для всех взрослых, Кэлли и Билли. По стейку для остальных, как считаете?
- Вполне, - сказала Шари. - Где вы берете все эти продукты?
- Это же ферма, - расплылся О'Нил от уха до уха. - Вы же не думаете, что мы сдаем все? Кроме того, сейчас сезон сбора урожая. Мы только что забили несколько коров, завтра черед свиней. Я, видимо, зарежу утром одну на жаркое, положу на гриль и буду жарить целый день. Это если вы все захотите остаться еще на одну ночь.
- Посмотрим, - ухмыльнулась Шари. - Спросите меня утром.

17

Нет, мы не грозные орлы, но и не грязный скот,
Мы - те же люди, холостой казарменный народ.
А что порой не без греха - так где возьмешь смирней
Казарма не растит святых из холостых парней!
«Томми»
Редьярд Киплинг*
[Перевод О. Юрьева]
Военный городок Ньюрай, Пенсильвания, Соединенные Штаты, Сол III

24 сентября 2009 г., четверг, 19:28 восточного поясного времени
- Настоящий военный городок, - произнес ганни Паппас, смотря из окна переоборудованного автобуса.
Переброска ББС с самого начала являлась головной болью. Запаковать скафандры и отправить их отдельно означало, в сущности, их разоружить; большинство бойцов ББС ни на что не годились вне скафандра. А перевозка скафандров с людьми внутри являлась сущим кошмаром: даже с «отключенной» псевдомускулатурой скафандры тяготели к разрушению всего, с чем сталкивались.
В конце концов для перевозки подразделений приспособили стандартные сорокапятиместные школьные автобусы. Сиденья, по сути, стальной прокат, сваренный в виде скамей, были жутко неудобными для любого человека без скафандра. Но к их положительным качествам относилась способность выдержать даже долгое путешествие с грузом бронированной пехоты.
Единственной уступкой комфорту в автобусах были регулируемые подголовники. У бойцов ББС вошло в привычку после боя первым делом снимать шлем, и это учли в конструкции. Настроение было вполне понятно; ББС иногда неделями находились в контакте с послинами; после столь длительного пребывания в искусственной среде потребность глотнуть свежего воздуха и ощутить ветер на лице становилась непреодолимой.
Стюарт оторвал голову от подголовника и глянул на приближающиеся ворота.
- Что ж, если повезет, нам не придется через него прорываться.
- Давно это было, - вздохнул Паппас. Сержант-майор привел взвод новобранцев к их бывшей базе в Форт-Индианатаун-Гэп, когда он еще был комендор-сержантом Паппасом. В ту пору Наземные Силы пребывали в состоянии лишь отчасти контролируемой анархии, и взводу пришлось где хитростью, где силой прокладывать путь к своим казармам. Добравшись туда, они обнаружили, что первый сержант погряз в махинациях на «черном рынке», а возможно, виновен и в убийствах. С помощью офицера, исполнявшего обязанности командира роты, они исправили устроенный этим идиотом бардак и смогли поддерживать в роте видимость порядка, пока почти одновременно не прибыли О'Нил и новый командир батальона.
- Роанок? - спросил Паппас.
- Харрисберг, - поправил Стюарт. - Я был старшиной второго взвода.
- Харрисберг, - секунду спустя согласился Паппас. Он хорошо помнил разбитую броню лейтенанта Арнольда, но хотя его воспоминания о сражениях частенько были излишне отчетливыми, несущественные детали, типа где они происходили, начинали ускользать. - ГСР.
- Угу, - согласился Стюарт.
- Кончайте нагонять друг на друга тоску, - сказал сидевший в следующем ряду Дункан. Он подался вперед и показал на здание казармы и опрятный плац. - Гарнизонная служба. Время напиться и потрахаться, и не обязательно именно в таком порядке.
- Если все тип-топ, сэр, - заметил Паппас. - Я поверю в это, когда увижу. Я хочу сказать, они гарнизонные солдаты из Наземных Сил. Насколько они будут хороши? Да на полу казармы наверняка слой грязи толщиной с фут.

* * *

Оклик военного полицейского у ворот донесся до Майка, как будто откуда-то издалека, а ответ водителя прозвучал словно со дна глубокого колодца. Но он развернул поле зрения вбок понаблюдать за процедурой.
Полицейский не мог знать, что за ним наблюдает командир батальона; скафандр не шевелился, шлем продолжал смотреть вперед. Но он все равно продолжал педантично следовать правилам, проверил у водителя бумаги и получил подтверждение от ПИРа Майка. Убедившись, что все в порядке, он отступил назад и отдал честь, вне всякого сомнения, дожидаясь, когда транспорт тронется, чтобы опустить руку.
Майк коснулся руки водителя, чтобы он погодил трогаться, и внимательно осмотрел внешний вид полицейского. Большинство его снаряжения было разработано, чтобы красиво выглядеть, и таким и выглядело. Кобура табельного пистолета была из лакированной кожи, а нарукавная повязка, как и подогнанная по фигуре полевая камуфляжная форма покроя, все еще называемого «Мар-Кам», отутюжены.
Помимо этого, он был также гладко выбрит, аккуратно подстрижен и находился в хорошей физической форме. Что они приедут, было хорошо известно, но Майк до сегодняшнего дня не знал точной даты прибытия. Так что солдат либо скоренько прихорошился, либо постоянно следил за собой, даже когда «кошка отлучилась». Поразмыслив, Майк решил, что более вероятно последнее. Спустя несколько секунд, во время которых он, должно быть, напоминал статую, он козырнул в ответ и махнул ехать водителю своего «Хаммера».
Военный полицейский явно сделал предупреждающий звонок, потому что когда колонна добралась до расположения батальона, на передней лужайке собралась небольшая группа офицеров и сержантов.
Майк осторожно вылез из машины, подошел к собравшимся и небрежно козырнул в ответ на приветствие чуть полноватого капитана, видимо, старшего.
- Здравствуйте, майор О'Нил, - кивнул капитан. - Я капитан Грей, ваш помощник; мы раньше не встречались, но обменивались электронной почтой.
- Здравствуйте, капитан, - отозвался О'Нил, снял шлем и огляделся. Рядом с капитаном стоял единственный второй лейтенант. Больше офицеров не было. А несколько старших сержантов, похоже, омолаживание не проходили. Впрочем, форма у всех выглядела опрятно, опять же «Мар-Кам», а не шелк, поскольку они все же были из вспомогательных частей Флота, а младший персонал находился в хорошей физической форме. В целом, эта группа РЭМФов* [От Rear Echelon Mother Fucker - примерно переводится как «тыловая крыса»] выглядела вполне пристойно. - Какая роль в этой маленькой церемонии отведена мне?
- Совсем не церемония, сэр, - сказал капитан. - Но я подумал, что, может, вы будете не прочь познакомиться с некоторыми лицами из своего окружения.
Он показал на сержанта первого класса в первом ряду.
- Сержант МакКоннелл является ответственным сержантом Ш-4 батальона. Фактически он ответственный сержант полкового Ш-4...
- Но поскольку полка нет... - продолжил Майк. - Добрый день, сержант. А босс у вас есть?
- Думаю, это вы, сэр, - сказал сержант. Он был невысок и также полноват, но производил впечатление гуттаперчевого лепрекона* [Эльф в ирландском фольклоре]: прочного, своенравного и очень эластичного. Его блестящие глаза настороженно посматривали на О'Нила.
- На данный момент у нас нет Ш-4, сэр, - сказал капитан Грей. - Пару раз нам обещали прислать, но...
- Но есть места, где они нужнее, - закончил О'Нил. Он оглядел группу и прочистил горло. - Я уверен, мы хорошо узнаем друг друга за пару предстоящих недель. Пока же продолжайте заниматься своим делом Вопрос расквартирования обсудите с главным сержантом батальона и первыми сержантами рот. Бойцам необходим комплект формы, - продолжил он, глядя на сержанта Ш-4. - Мы прибыли сюда, по сути, в одних скафандрах.
- Я позволил себе взять размеры каждого бойца, сэр, - ответил сержант МакКоннелл. - И всем определены комната и шкафчик. В каждом шкафчике висит полный комплект формы. Разумеется, им надо за нее расписаться...
- Мы приготовили команду для выяснения, чего не хватает, - сказал капитан Грей, упреждая вопрос О'Нила. - Надеюсь, ваши командиры найдут казармы приемлемыми; на прошлой неделе я отрядил целое подразделение заняться казармами «Браво» и «Чарли»; инспекция показала, что их состояние вполне хорошее. Они совершенно новые, но до некоторых мелочей у нас не дошли руки, вроде полосок краски по краям стекол и прочего в том же духе. Но я думаю, в остальном вы будете довольны.
- Хм-м, - промычал Майк, не зная, что сказать. - Очень хорошо. Как я уже сказал, обсудите детали с сержант-майором.
Он остановился и подумал мгновение.
- А для офицеров есть форма?
- Офицерам, разумеется, форму придется покупать* [В ВС США офицеры покупают форму за свой счет], - сказал сержант Мак-Коннелл. - Но на квартирах есть временный комплект, они могут выбрать, что им надо, и купить через свои ПИРы. В вашем шкафчике в «Морге» также есть форма наготове.
Майк снова огляделся, нахмурился и покачал головой.
- Ну скажите мне, что все не настолько хорошо, как кажется. Я хочу сказать...
- Вы имеете в виду: «с какого бодуна этим РЭМФам хоть что-то удалось сделать правильно», сэр? - с проказливой улыбкой спросил сержант МакКоннелл.
- Я бы выразился более вежливо, - заметил О'Нил. В этот момент к ним подошел Паппас.
- Я торчу в РЭМФах с тех самых пор, как уволился из отряда «Дельта», сэр, - ответил сержант. - В котором я был... не РЭМФом. Меня мобилизовали по последней военной должности, которой оказалось снабжение. И я решил, с учетом всех обстоятельств, тут и остаться. На мой век мне наград хватило. И пусть это прозвучит нескромно, но я чертовски хороший сержант-снабженец.
- Все о'кей, сэр? - прогромыхал Паппас.
- Единственное, что кажется неправильным, это что все правильно, Старшой, - ответил О'Нил, качая головой.
- У нас было достаточно времени подготовиться, сэр, - указал капитан Грей.
- И вы так и сделали, - согласился О'Нил. - Что само по себе редкость.
- Также прибыло пополнение, сэр, - сказал капитан Грей. - Они разместились в казармах, получили базовое снаряжение и подогнали его. Лейтенант, что за старшего, проводил с ними занятия в скафандрах.
- И кого нам прислали, сэр? - спросил ганни Паппас, снимая шлем.
Глаза Грея приклеились к струйке чего-то, похожего на полуразумную воду, или, может быть, серебристого слизняка, что насобиралась сбоку на голове сержанта, затем прокатилась вниз по броне и нырнула в шлем.
- А-а-а... прибыли четыре сержанта и офицер из Десяти Тысяч и группа рядовых из подразделений Наземных Сил. У всех есть боевой опыт.
- Звучит неплохо, - сказал Майк. - Сержант-майор, эти джентльмены уже всех расквартировали. Почему бы вам не присоединиться к ним и отвести бойцов...
Он сделал паузу и огляделся.
- А где «Морг»? - спросил он.
- В подвале казармы, сэр, - сказал капитан Грей, показывая на увеличенные боковые входы.
- Классно, - заметил О'Нил. - Командирам рот и штабу собраться в штабе батальона, как только облачатся в шелк. Бойцам отправляться в казармы и заняться формой.
Он посмотрел на солнце, чихнул и потряс головой.
- Черт. Шелли, который час?
- Только что пробило четырнадцать ноль-ноль, сэр, - отозвался ПИР из шлема.
- В семнадцать ноль-ноль общее построение, - продолжил Майк. - Я хочу, чтобы к этому часу все были в шелке и при параде. Если командиры рот пожелают, могут распустить ребят в пределах части, но без права покидать территорию гарнизона.
- Ясно, - сказал Паппас. - Вы знаете, что, если мы слишком затянем, это только повысит напряг?
- Знаю, - с легкой улыбкой отозвался Майк. - Я всегда недовольно бурчал в такие моменты, смадж. В пятницу вечером. По распорядку дня выдачи жалованья. К тому времени я уже повстречаюсь с местными властями, чтобы им удалось хоть как-то подготовиться. А потом - пусть разносят ворота.

* * *

- Да-а, - сказал Мюллер, отодвигаясь от стола. - Если бы солдаты корпуса знали, что вы так едите, они бы разнесли ворота.
- Пусть бы попробовали, - засмеялась Кэлли. - Думаю, мы бы смогли их повернуть назад уже первой линией клэйморов.
Папа О'Нил посмотрел на лишь наполовину съеденный стейк на тарелке Шари и нахмурился.
- Вы в порядке?
- Все хорошо, - с бледной улыбкой ответила Шари. - Просто насколько я могу припомнить, столько мяса я не съедаю и за месяц.
- Ну, вам следует приезжать почаще, - с улыбкой произнес О'Нил, пихая ее в руку. - Вы тощая, как палка. Мы просто обязаны вас подкормить.
- Мне это известно, - сказала Уэнди, выскребая остатки печеной картошки. - В подгороде мы едим одинаково, и мне стоит больших трудов похудеть. Шари вес никогда не набирает.
- О, я привыкла к диетам, - сказала Шари, промокнула рот и положила салфетку рядом со своей наполовину полной тарелкой. - Но еда в подгороде не...
- ...слишком подходящая для набора веса, - закончила Элгарс, сгребая остатки мясной подливки. - Она также паршивая для наращивания мускулатуры; в ней недостаточно протеинов. У меня все время проблемы с ней; я постоянно чувствую себя так, словно умираю с голоду.
- Это одна из причин, почему я перестала упражняться, - сказала Шари, усаживая себе на колени насытившуюся Келли. Двое самых младших уже лежали в постели, большинство остальных гуляли на улице в потемках, одетые в позаимствованные у О'Нилов теплые вещи. Дети просто упивались свободой носиться и играть, что представляло большую редкость в подгороде. - Я просто чувствовала себя измотанной. Забота о детях, да плюс к этому еще и паршивая еда. И некуда их отослать, где бы было так же безопасно, как здесь. Поэтому они всегда при мне.
Она обняла Келли и потерлась щекой о макушку сонной девочки.
- Не то чтобы я возражала, сладенькая. Но так приятно получить передышку.
- Что ж, здесь вам нет никакой паршивой еды, - решительно произнес Папа О'Нил. - И вам определенно нужен отдых. Я хочу, чтобы вы остались и на завтрашнюю ночь. Вот тогда мы поедим по-настоящему.
- Ну, не знаю, - откинулась на спинку стула Шари. - Так много дел...
- Ничего суперважного, - сказала Уэнди. - Ясли - это мы. Да нам вовсе можно не возвращаться.
- Не совсем так, - сказала Шари. - Дети на нашем попечении, но мы не их опекуны. Это можно рассматривать как похищение.
- О'кей, - сказала Уэнди, признавая аргумент. - Но нам не обязательно возвращаться утром. Мы можем остаться.
- А как насчет сержант-майора? - спросила Шари. - Ему ведь надо вернуться, так?
- Не так, - ответил Мосович. - Если понадобится, нас вызовут; отсюда я могу добраться до штаба корпуса за то же время, что и из казармы. Мы в любом случае на службе; приказ оставляет все на мое усмотрение. А еда здесь лучше, и пейзаж красивее, - закончил он и подмигнул Уэнди.
- Ну вот, - сказала Уэнди и показала ему язык. - И я думаю, что Энни здесь лучше, чем в подгороде.
- Я тоже так думаю, - сказала Элгарс. - Не знаю, воздух ли это, еда или что. Но первый раз я чувствую себя по-настоящему... живой. Цельной.
- Ну, если только мы не в тягость, - в последний раз произнесла Шари.
- Если бы вы были в тягость, я бы не настаивал, - широко улыбнулся Папа О'Нил. - Мне так и хочется вас подкормить, - продолжал он, пихая ее в ребра. - Вы чересчур тощая. Тощая, тощая, тощая.
- Честно говоря, это звучит здорово, - почти захихикала Шари, шлепая его по руке, пока он не перестал. Закончила она тем, что зажала его пальцы, потом отпустила. Но не слишком поспешно.
- Все это приятно, - с улыбкой произнесла Уэнди, откинулась назад и потянулась. - Но день был утомительный. Думаю, всем пора в постель...
Мюллер внезапно сильно закашлялся.
- Ой, простите, - пропыхтел он и быстро отвел взгляд. Уэнди замерла, не закончив потягивание, и посмотрела на него, прищурившись.
- Я лишь хотела сказать: «и отдохнуть до завтра». Мастер-сержант Мюллер, я вам не показывала фотографию моего бойфренда?

* * *

- Ого, - пробормотала капитан Слайт. - Полагаю, он просто не мог не быть самым большим в классе.
Первый сержант Богданович не стала фыркать. Богданович, «Грозила» лишь для некоторых избранных ветеранов батальона, была невысокой мускулистой блондинкой со светлой кожей, почти просвечивающей, как бумага, после проведенных в скафандре лет. Она пришла в батальон задолго до первых сражений и считала, что видела уже все. Но и Грозиле пришлось согласиться, что первый лейтенант, явившийся к командиру роты с докладом о прибытии, был крупноват. Казалось, он явно испытывал проблемы, протискиваясь в дверь. Она надеялась, что под него можно будет подогнать какой-нибудь скафандр. С другой стороны, он выглядел так, словно сможет перенести прямое попадание ГСР в грудь и без скафандра.
- Серж... Лейтенант Томас Санди-младший. Разрешите доложить о прибытии, - произнес Санди, отдавая честь.
Санди спрашивал себя, правильно ли выбрано время для доклада; большинство солдат роты было распущено, и до него доносился шум расселения по казармам. Но офицеры и сержанты явно не расслаблялись. Он отметил про себя, что такова была и обычная практика в Десяти Тысячах, в отличие от его первого подразделения из Наземных Сил, и он пока не разобрался, какой из этого следует вывод.
- Вольно, лейтенант, - сказала Слайт. - Это первый сержант Богданович. Позже она познакомит вас с вашим взводным сержантом.
Слайт помолчала, потом деликатно продолжила:
- Похоже, что вас недавно повысили в звании...
- Так точно, мэм, - признался Санди. - Мне присвоили чин первого лейтенанта за пять минут до того, как я покинул Десять Тысяч.
Слайт улыбнулась, а первый сержант усмехнулась.
- Что ж, нахальство Катпрайса достойно восхищения. Кем вы были до столь внезапного повышения? Эл-тэ два?
- Нет, мэм, - нахмурился Санди. - Я был штаб-сержантом.
- Хм-м, - пробормотала Слайт, сдвинув брови. - Мне надо будет это обдумать. Думаю, подтекст ясен. Он дает нам понять, что из вас выйдет неплохой командир взвода ББС. А что вы сами об этом думаете?
- Мне это не слишком нравится, мэм, - признал Санди. - У лейтенантов не доходят руки убивать послинов. Я стремился надеть скафандр, чтобы лупить лошадей, а не возиться с бумагами и «определять сектора обстрела». И... в чине сержанта Флота, или штаб-сержанта Наземных Сил у тебя есть некоторые привилегии, которых ты... не имеешь в качестве лейтенанта. Помимо возможности бить лошадей.
- Вот что я вам скажу, лейтенант, - с еще одной легкой улыбкой произнесла капитан. - Давайте пока поставим вас командиром взвода. И если мы решим, что вам это не подходит, мы сделаем вас снова сержантом без всяких угрызений совести; в Ударных Силах Флота людей постоянно тасуют подобным образом без всяких последствий для их послужного списка. Такое устроит?
- Как скажете, мэм, - прогромыхал Санди.
- Вы уже видели командира батальона? - спросила она. - Он обязательно беседует с каждым вновь прибывшим офицером.
- Нет, мэм. Мне велели сначала доложиться командиру роты.
- О'кей, - сказала она. - ПИР?
- Майор О'Нил в своем офисе, и просматривает расписание тренировок, - тут же откликнулся ПИР. Он говорил низким мужским баритоном, в отличие от тех, которых доводилось слышать Санди. Они все сплошь имели женские голоса. - Его ПИР говорит, он будет рад отвлечься.

Предыдущая страница 15 Следующая страница


Когда дьявол пляшет 16

* * *

Майк кивнул Санди и козырнул в ответ.
- Не напрягайтесь, лейтенант, - произнес он, и улыбка разогнала его вечную нахмуренность. - Садитесь.
Офис был маленьким, меньше, чем у командира роты, и, как и у нее, ничем не украшен. За спиной майора стоял на стремянке рядовой из обслуживающего подразделения и рисовал на стене девиз. Он пока добрался лишь до слова «последним», выведенным черной краской жирным готическим шрифтом.
Майор откинулся на спинку стула и взял сигару, тлевшую в пепельнице.
- Курите, лейтенант?
Санди немного поколебался, затем отрицательно мотнул головой.
- Нет, сэр.
Он продолжал сидеть выпрямившись, словно по стойке «смирно».
- Ну, если последние несколько лет вы прослужили в Десяти Тысячах, пытаться развратить вас бесполезно, - с еще одной широкой улыбкой произнес О'Нил. - Я получил е-мейл насчет вас от Катпрайса. Он пояснил, что если я попытаюсь понизить вас хоть на одно звание, он лично... как там было сказано? «Зажарит меня в моем же скафандре, словно лобстера-недомерка».
Майор сделал несколько глубоких затяжек, чтобы снова раскурить сигару, и посмотрел сквозь дым на лейтенанта.
- Что вы об этом думаете?
- Э-э, сэр... - обмер Санди. - Я... э-э... Я не осмеливаюсь на комментарии по поводу ваших взаимоотношений с полковником Катпрайсом, или относительно ваших решений о моем месте в батальоне.
- Санди... Санди? - задумчиво пробормотал Майк. - Я уверен, что слышал это имя...
- Мы... встречались кратко пару раз, сэр, - сказал лейтенант. - Последний раз это было...
- В Рочестере, - закончил Майк. - Я помню эту встречу; ваше сложение... трудно спутать.
- Ваше тоже, сэр, - сказал Санди и замер. - Простите.
- Без проблем, - снова улыбнулся Майк, сгибая руку. Его предплечья были размером с бедро большинства людей. - Я так понимаю, вы тренируетесь?
- Так точно, сэр, - ответил Томми. - Минимум два часа в день, когда позволяет служба.
- Ну да, - кивнул О'Нил. - Вы будете рады услышать, что скафандр позволяет упражняться с тяжестями, когда вы в нем. Иначе я никак не смог бы поддерживать такую форму. Но я думал не про Рочестер и даже не про другие бои... Шелли: Томас Санди-младший, встречи и отношения, и не во время его службы в Десяти Тысячах.
- Томас Санди-младший является одним из пяти оставшихся в живых непосредственных участников обороны Фредериксберга... - начал было отвечать ПИР.
- Вот оно! - возбужденно воскликнул О'Нил. - Парнишка в объятиях блондинки! Уже тогда я знал, что всякий, кто способен пережить такое и оказаться в девичьих объятиях, пойдет далеко.
- Спасибо, сэр, - улыбнулся Санди, первый раз с того момента, как вошел в комнату.
- Томас Санди-младший также является разработчиком «Моста через реку Дай», - настырно продолжала Шелли. - Это все известные пересечения.
- Черт, так это были вы? - спросил Майк. - Да это замечательный модуль! Мы применили его в Вашингтоне в первое приземление. Я припоминаю, мне сказали, что его написал кто-то из Ф-берга, но... ну...
- Вы посчитали, что он погиб? - спросил Санди. - Вполне резонное предположение, сэр, - продолжил он с гримасой. Затем помотал головой. - Вы действительно использовали его прямо «с полки», как есть?
- Даже дым, - сказал Майк. - Все думают, что я какой-то гений по тактике. Спасибо.
Санди засмеялся.
- Не за что. Если это позволит вам почувствовать себя лучше... - Он сделал паузу и пожал плечами. - Ну, я выдрал кусок вашего кода из эшвилльского Сценария.
- Знаю, - с еще одной широкой ухмылкой произнес О'Нил и затянулся сигарой. - Я его потом разобрал и просмотрел код; вы даже оставили мою метку.
- Ну...
- Да ладно, модуль все равно хорош. Итак, что случилось с девушкой?
- Уэнди? - покачал головой Томми на смену темы. - Она в подгороде в Северной Каролине. Мы... поддерживаем отношения. Фактически... мы поддерживаем отношения.
- Ох-хо, - произнес майор. - В одном из тех, что возле Эшвилля?
- Нет, сэр, у Франклина. Это небольшой городок...
- Возле ущелья Рабун, - закончил Майк, нахмурившись. - Я родом оттуда. Мои отец и дочь все еще там. Впрочем, я сомневаюсь, что они встретятся; люди из подгородов редко выходят наружу.
- Ну... сэр, я тут подумал, - осторожно начал Санди.
- Давайте выкладывайте, - сказал Майк с еще одной затяжкой.
- Ну, речь вот о чем. Наземные Силы не признают право на иждивенцев ни для кого младше Е-6. Мне только присвоили штаб-сержанта, как возник Рочестер. Но если бы я оставался в Наземных Силах, мы могли бы...
- Пожениться, - сказал Майк, нахмурив брови. - Вы когда-нибудь слышали поговорку: «Лейтенантам не следует жениться»?
- Да, сэр, - тихо ответил Санди.
- Вот дрянь, - помотал головой майор. - В верхние эшелоны Флота начали проникать типы «старой закалки», и некоторые из них занимают откровенно гадкую позицию в отношении иждивенцев. Я не уверен, что в случае с лейтенантом что-нибудь получится. Судьба-злодейка, да?
- Да, сэр, - ответил лейтенант. - Я все равно хотел этого перевода, сэр, и я все равно рад, что я здесь, как бы это ни повлияло на нас с Уэнди. Я... просто бью послинов, и все.
- Тут и заниженная самооценка, и собственная недооценка, - сказал О'Нил. - Я видел ваш код. Он хорош; вы даже понимали, что выдрать, а что оставить. Бить послинов еще не все, что должен делать каждый.
- Что ж, сэр, со всем должным уважением, мне мало что осталось, - ответил лейтенант. - Моя мама живет в подгороде в Кентукки; они с моей сестрой были в Бункере. Но, по правде, мы едва общаемся. За исключением Уэнди, погибли все, кого я когда-либо знал. И у меня такое ощущение, чтобы все вернулось к нормальной жизни, я должен убить всех послинов, сколько смогу. Пока они есть, мы не вернемся к нормальной жизни. Так что... я бью послинов.
- Так, разговор перешел в мрачную плоскость, - покачал головой Майк. Он некоторое время пыхтел сигарой и разглядывал лейтенанта сквозь сизую дымку, затем пожал плечами.
- Вы не один с такой историей, эл-тэ. Ваша хорошо известна, но она не единственная. Ганни Паппас потерял дочь при высадке послинов в Чикаго. Семейная ферма Дункана находится почти за пятьсот километров от линии фронта. Война унесла жизни матери и брата капитана Слайт; оба были гражданскими.
Если все мы будем только бить послинов, они победили. Когда война закончится, нам нужно будет снова стать нормальными людьми. Если единственным, что мы знаем, будет лишь, как убивать послинов, если мы забудем, каково это, быть людьми, не скажу «американцами», чтобы не звучать слишком выспренно, то тогда нам не стоит даже бороться. Вы можете ненавидеть послинов сколько угодно, пока это не стало разъедать вашу личность. Потому что мы сражаемся ради того дня, когда сможем обнять блондинку в условиях мира.
- Я понял, сэр, - сказал лейтенант. Но Майк ясно увидел его закрытое выражение; лейтенант согласился с доводом, но не соглашался признать его правоту. - У меня есть вопрос, если позволите, сэр.
- Валяйте.
- А вы ненавидите послинов? - настороженно спросил Санди.
- Нет, - мгновенно ответил Майк. - Ни капельки. Их совершенно явно запрограммировали быть такими, какие они есть. Я не знаю, кто их запрограммировал - другими словами, я почти уверен, что все эти важные шишки ошибаются, и это не дарелы, - но если мы когда-либо повстречаемся, я от всей души возненавижу этих гадов. Я не знаю, чем были послины до того, как с ними повозились, но сомневаюсь, что межзвездными конкистадорами. Послины мало что могут сами с собой поделать, а мы не можем не сопротивляться им. В этой ситуации для ненависти остается не так уж много места. Но если ненависть к ним вам помогает, пусть будет так.
Послушайте, давайте сменим тему. Уже шестой час, и среди этой чепухи нет ничего жизненно важного. Пойдемте-ка поищем офицерскую столовую и потолкуем про дизайн игр. Я подумаю насчет дельца с женитьбой и постараюсь найти выход. А тем временем я чувствую призыв «Монгольского барбекю» и паршивого, честно говоря, пива.
- Оно ведь, черт возьми, сэр, практически дармовое, - указал Санди. - А дармовое пиво хорошее уже по определению.
- Боже, - покачал головой майор. - Вы даже пьете это жидкое пойло, что лишь по недоразумению зовется пивом. Вы отлично впишетесь.

* * *

Художник у задней стены командования батальона покачал головой и аккуратно вытер последнюю часть, где его рука дрогнула при попытке подавить смех.
Но ему было удивительно. Большинство девизов несло смысл. «Ярость с неба», «Скалы Марны», «Дьяволы в шароварах», ну и разумеется, «Семпер Фиделис»* [Всегда верен (лат.) - девиз Морской пехоты США].
Но вот это до него почему-то никак не доходило. «Последним смеется тот, кто думает быстрее».

18

Ущелье Рабун, Джорджия, Соединенные Штаты Америки, Сол III

25 сентября 2009 г., пятница, 09:25 восточного поясного времени
Вздрогнув, Шари проснулась и вскочила выглянуть из окна небольшой спальни. Солнце стояло уже высоко, а часы у изголовья, которые она нашла и завела прошлым вечером, показывали почти девять, неслыханное для нее время подъема.
Она посмотрела на колыбель Эмбер и ощутила укол страха, когда ее там не обнаружила. Но затем, едва слышные в глубине дома, до нее донеслись и ее радостные визги, и шум детей, игравших на улице. Очевидно, кто-то пробрался в спальню, пока она спала, и выскользнул вместе с малышкой.
Она потянулась и провела рукой по спутанной гриве волос. Ночью она проснулась всего один раз сменить Эмбер пеленки и дать ей бутылочку с водой, и это было еще одним чудом. В общем и целом, она чувствовала себя настолько отдохнувшей и умиротворенной, как ей не удавалось... за последние лет пять. А то и больше.
Про уничтожение Фредериксберга все упоминали приглушенным голосом, но ее жизнь пошла под откос задолго до этого. Свадьба с футболистом произвела фурор в ее школе, но после двенадцати лет неоднократных обращений в службу помощи женам, подвергшимся жестокому обращению, рождения троих детей и последовавшего за всем этим развода, она перестала казаться таким уж удачным шагом. Высадка послинов и разрушение города казались лишь естественным продолжением.
И вот ей уже тридцать... с лишним, у нее трое детей, всего лишь аттестат о среднем образовании, морщины, которых застеснялась бы и сорокалетняя женщина, и - она сняла ночную сорочку, которую обнаружила в шкафу, и посмотрела на себя - худое тело с... о'кей, еще приличной грудью и родовыми растяжками на животе. Она также жила в клетушке с восемью детьми. Выгодной партией ее не назовешь.
Она тряхнула головой и выглянула из окна; снаружи стоял прекрасный день, она выспалась и совершенно не имела причин впадать в меланхолию. Она глубоко вздохнула, взяла свою одежду, аккуратно сложенную на столике рядом с кроватью, и тут же сморщила нос. Предыдущий день выдался длинным и весьма хлопотным, и вещи все еще оставались чуть влажными от пота. Шари была женщиной чистоплотной, и ходить, воняя как бомжиха, не вписывалось в ее понятия о приятном времяпрепровождении. Поразмыслив, она посмотрела на комод и шкаф. После душа перед сном она заглянула в шкаф в надежде найти пижаму или сорочку и обратила внимание на огромное число платьев в пластиковых чехлах. Сейчас она открыла верхний ящик комода и покачала головой; комната ломилась от одежды.
Она вытащила пару плавок от бикини и понюхала их. От них исходил несколько затхлый запах от долгого хранения, с легкой примесью каких-то специй, положенных в ящик скорее всего в качестве консерванта, и они были какими-то... хрупкими на ощупь, словно старыми. И все же они пахли лучше, чем то, что она носила... и они приходились ей впору. Они были большого размера, но сидели достаточно плотно; эластичная ткань явно выдержала длительное хранение.
Порывшись еще, она нашла бюстгальтеры, а в ящиках ниже блузки, футболки и джинсы. Кто бы ни была их хозяйка, она явно испытывала пристрастие к джинсам; их оказалось минимум семь пар, большинство - обтягивающие бедра клеши.
Шари вытащила одни и покачала головой; вне всякого сомнения, они были «оригинального» происхождения, а не времен краткого предпослинского ренессанса. Они не только вызывали то же ощущение старой хрупкости, как и трусики, возраст которых, как ей пришло в голову, должен насчитывать не менее тридцати лет, но кто-то в каком-то давнишнем приступе сумасбродства взял фломастер и покрыл их граффити. Дети рубежа тысячелетий редко знали, кто такой был «Бобби Макджи», хотя символ мира и надпись «Меня трахнули в Вудстоке» понять могли бы. Самой странной, накарябанной другим почерком на самом седалище, была надпись «Мир посредством силы».
Она покачала головой и аккуратно убрала этот артефакт, затем выбрала пару простых прямых джинсов, которые едва знали носку.
Подобрать лифчик оказалось непросто. Шари частенько признавалась себе, что ее два самых лучших атрибута угнездились на ее грудной клетке; и в самом деле, ее природное украшение зачастую оставалось единственным, что Рори не удавалось поставить ей в вину. Однако хозяйка гардероба, очевидно, не обладала этим даром-проклятием. После долгих поисков Шари удалось найти один, который не вызывал болезненных ощущений. Когда ей наконец-то удалось его застегнуть, она посмотрела на себя в зеркале и фыркнула.
- Вот где ответ, девочки. Найдите лифчик, который и с низким вырезом, и чересчур мал, и у вас тоже будет ложбинка посередине.
Сначала она достала очень красивую блузку, расшитую цветами, затем посмотрела на вырез. После чего покачала головой и вынула футболку в надписью «Мировое Турне «Лед Зеппелин» 1972». Она была чуть тесновата, но по крайней мере не опускалась вниз, и если ее грудь и вывалится из лифчика, то не предстанет на всеобщее обозрение.
Поиски в ванной извлекли на свет божий щетку для волос, старую, но вполне годную, и зубную щетку, совсем новую, еще в упаковке. Она поработала обеими к вящей пользе, затем посмотрела в зеркало и показала язык собственному отражению.
- Я так не думаю, подружка, - сказала она развалине с обрюзглым лицом в зеркале.
Первый набор косметики, что она нашла, явно пролежал несколько десятилетий. Если кто-то все еще собирал старые вещи, дом представлял собой просто золотую жилу; тут лежала даже нераскрытая упаковка краски для волос «Л'Ореаль», с выцветшей фотографией актрисы, которая вовсе не выглядела так уж хорошо спустя тридцать лет.
- Спасибо, - пробормотала она. - Я знаю, что я этого достойна, но я уже покрасилась на прошлой неделе.
Ящик с косметикой оказался сплошным разочарованием. О, ее было в избытке, и кто бы ею ни пользовался, должно быть, изредка представал расфуфыренной куклой, но она вся высохла. Тональный крем начал отваливаться кусками, лишь только она открыла баночку.
Однако позади ящика, скрытый за ним, пока она полностью его не вытащила, находился небольшой пластиковый контейнер. Он напоминал галплас, но Шари посчитала это маловероятным; откуда здесь взяться галпласовской сумочке на молнии? Однако на верху сумочки находилась маленькая зеленая точка, и когда Шари ее коснулась и затем провела пальцем вдоль верха, сумочка разошлась по невидимому шву. Галплас, все верно.
На взгляд Шари, содержимое можно было определить как чей-то «необходимый минимум». Там лежали тюбик туши, легкий блеск для губ, единственная упаковка теней с карандашом для подводки бровей и пинцет для их же выщипывания. Цвета не были идеальными для нее - если переборщить, она станет выглядеть на манер Бритни Спирс - и ей очень хотелось, чтобы тут нашлись еще тональный крем и какие-нибудь румяна, но сойдет и это. И все было практически новым.
Она быстро наложила косметику, какой бы скудной та ни была, затем отступила назад оценить общий эффект.
- Детка, ты выглядишь на миллион долларов, - сказала она. Затем. - Лгунья.
Она убрала постель, затем пошла в сторону кухни, влекомая запахом бекона. Келли с Ирен сидели за столом и грызли печенье, Эмбер сидела рядом в высоком детском стульчике, а мистер О'Нил стоял у плиты и разбивал яйца, жаря очередную сковороду бекона.
Когда она вошла в дверь, координация его подвела, он не попал по чашке и некоторое время махал в воздухе рукой с зажатым в ней целым яйцом, пока не посмотрел вниз и не исправил свой промах.
Силясь не улыбнуться, Шари прошла к плите и поводила носом над едой.
- Божественный запах.
- Как пожелаете приготовить вам яйца, миледи? - обратился к ней Папа О'Нил. - Я готовлю еще омлет для этих бездонных ям, но буду счастлив приготовить их для вас так, как вы любите.
- Омлет вполне устроит, - произнесла Шари, снова стараясь не улыбаться, когда перехватила украдкой брошенный на нее взгляд. Она внутренне встряхнулась. Не смей выгибаться. Только попробуй, и ты никогда себе не простишь. Несмотря на внутреннюю полемику, она почувствовала, что ее просто раздирает желание потянуться, она потянулась и, да, тут она уже ничего не могла поделать, выпятила грудь.
Полоска бекона шлепнулась на плиту, когда Папа О'Нил промахнулся мимо сковороды.
- Черт, - пробормотал он. - Какой я неуклюжий...
Он ухватил бекон пальцами и, обжигаясь, положил на покрытую салфеткой тарелку.
- Хотите бекона или... предпочитаете колбасу?
- Бекон меня устроит, - ответила Шари и отошла к столу, чтобы освободить немного места бедняге. Когда она осознала, что при ходьбе излишне широко покачивает бедрами, ей захотелось настучать себе по голове.
Он... да ему должно быть не меньше шестидесяти, и что он может найти в тебе такого особенного, всего лишь разведенную беженку с детьми и растяжками на животе после родов?
- Я... э-э, вижу, вы нашли что надеть, - сказал О'Нил, наполнил тарелки детей и отнес их к столу. - Я подумал, кое-что из вещей Энджи может вам подойти. Я собирался сказать вам прошлым вечером взять что понравится. Собственно, я поговорил с Элгарс насчет ситуации со снабжением в подгороде; я понятия не имел. Дом ломится от вещей; вы должны взять все, на что упадет глаз. Я... удивлен, впрочем, что вам удалось найти подходящий лифчик.
- Я благодарна вам за предложение насчет одежды, - сказала Шари. - Это малость отдает благотворительностью, ну да и черт с ним, я не против принять немного пожертвований. В подгороде на самом деле ничего нет.
Она улыбнулась и снова потянулась.
- Хотя признаюсь, что кое-что у меня вряд ли получится найти.
Папа О'Нил закашлялся и отвернулся к плите, а Шари гляделась в поисках нейтральной темы для разговора.
- Где остальные дети? - спросила она. Ирен слезла со стула и забралась к ней на колени, прихватив тарелку с собой. Затем вернулась к серьезному занятию запихивания себе в рот печенья с беконом.
- Кое-кто еще спит, - сказал Папа О'Нил. - Остальные снаружи, помогают Кэлли по хозяйству. Им это нравится. Она повела их с утра собирать яйца, а затем они их ели. Билли даже помог доить корову, а уж такого требовать поистине никто не вправе.
- Дети всегда любят помогать по хозяйству, - усмехнулась Шари. - Один раз. И пока им не надоест.
- Ну, это держит их на улице и дает возможность побегать, - сказал О'Нил. - И вам побыть без них; видно, что вам нужен отдых.
- Я люблю своих детей, - запротестовала Шари. - Даже тех, кто не мои.
- Разумеется, и мне они тоже нравятся, - отозвался О'Нил. Он взял остывший кусочек бекона и положил на поднос самой младшей. - Но быть при них все время - это слишком для кого угодно, даже для супермамы.
Шари нахмурилась и прочистила горло.
- У-у... думаете, Эмбер следует давать бекон?
Папа О'Нил тоже сдвинул брови, затем пожал плечами.
- Не вижу, почему нет. Когда я был маленьким, и мне давали, и моему сыну тоже, как я слышал. И это уже третий кусок, что она размолола деснами вусмерть за утро. Что же мне, по-вашему, следовало ей дать?
Шари помолчала и понаблюдала, как Эмбер ухватила лишь слегка обжаренный бекон и принялась перетирать его деснами.
- Я... ну, если вы считаете, что это ничего, - с сомнением произнесла она. - Обычно мы даем ей молочную кашу из пшеничной крупы...
- Манку, - сказал Папа О'Нил. - Есть такая. Свежайшего помола. Фактически даже двух сортов.
- Или кукурузные хлопья с молоком? - продолжала Шари.
- И это есть, - сказал Папа О'Нил. - А как насчет пюре из кукурузной муки? Отличное детское питание. С добавкой молотого бекона для вкуса и текстуры.
- Вы все время так едите? - спросила Шари. - Удивляюсь, как это ваши артерии не заросли бляшками.
- Самый низкий уровень холестерина, какой только доводилось видеть моему доктору, - пожал плечами Папа О'Нил. - Это все купание в холодной воде и здоровые мысли.
- Ох-хо, - произнесла Шари и подобрала ломтик бекона, который Келли проглядела. - Один вопрос. Надеюсь, что не вторгаюсь в личную жизнь. Кто такая Энджи?
Папа О'Нил скривился и пожал плечами.
- От Энджи Кэлли получила по крайней мере половину своей внешности. Она моя бывшая жена. Живет в коммуне в Орегоне, с тех самых пор, как ей пошел пятый десяток и она открыла в себе истинное призвание... э, викария.
Он пожал плечами, положил яичницу, бекон и печенье на тарелку и принес ей.
- Мы никогда по-настоящему не подходили друг другу. Она всегда была общительной натурой артистичного склада, любителем природы, а я... М-да. - Он пожал плечами. - Самое лучшее, что можно про меня сказать, это что я никогда не убил никого, кто этого не заслуживал. Ей никогда не нравилось, чем я занимался, но она мирилась и с этим, и со мной. Частично потому, что я часто и подолгу отсутствовал, и она была сама себе велосипед, так сказать. Она жила здесь, здесь же растила и Майка-младшего, кстати. Папаша был тогда еще жив, но он практически жил в холмах наверху, так что она вела хозяйство, как ей нравилось.
Как бы то ни было, когда я вернулся навсегда, какое-то время мы жили хорошо, а затем начали ссориться. В конце концов она открыла свое «истинное призвание» проповедника и уехала в ту коммуну, и я так понимаю, живет там счастливо по сей день.
- Граффити «Вудсток/Мир посредством силы», - улыбнулась Шари.
- А, так вы увидели, - расхохотался О'Нил. - Да уж. Все мы. Она грандиозно на меня разозлилась за то, что я написал это на ее заднице. В свое оправдание могу сказать: она сама виновата, что так обкурилась и позволила мне это проделать. Я сказал ей, что собираюсь сделать, и она посчитала это достаточной забавной идеей, чтобы... ну... тогда она посчитала это неплохой идеей.
- Значит, бабушки в помощь нет, - вздохнула Шари. - И кому-то надо поболтать с Кэлли по-девичьи.
- Это если вам удастся ее найти, - сказал Папа О'Нил. - Я не видел ее все утро. Слышать слышал; она отрабатывала на детишках свой голос сержанта-инструктора. Но совсем не видел. Обычно мы поднимаемся с рассветом, но она встала даже раньше и улизнула прежде, чем я встал.
- Я полагала, вы собирались встать и с утра забить жирную свинью, - с улыбкой произнесла Шари. Яичница с беконом были замечательны, и она ела с гораздо большим аппетитом, чем вчера.
- Я и забил, - ухмыльнулся О'Нил. - И она уже на гриле и медленно прожаривается прямо в эту минуту, пока мы разговариваем. И в обычный день Кэлли была бы прямо там, рядом со мной. Но не сегодня; она не подходила ко мне ближе пятидесяти метров сегодня утром.
Он замолчал, потер подбородок и озадаченно поднял глаза к потолку.
- Она не подходила ко мне ближе пятидесяти метров все утро, - задумчиво повторил он.
- Хотелось бы мне знать, что такое она натворила, - ухмыльнулась Шари.

* * *

- Тебе придется рассказать ему, - произнесла Шэннон. - Ты не можешь прятаться всю жизнь.
- Могу, - ответила Кэлли. Она перебросила вилами очередную охапку сена в стойло с большим пылом, чем, собственно, требовалось. - Я могу прятаться столько, сколько потребуется, если хочешь.
Амбар был огромным и весьма старым. Первоначальное сооружение восходило ко временам сразу после Войны с Северной Агрессией, как ее называл Папа О'Нил. В нем располагались несколько стойл для лошадей, доильное отделение и крупный сенник. Вдоль одной стены стояло несколько рулонов сена. К одному из них прислонилась странного вида винтовка с большим плоским диском наверху. Кэлли никогда не покидала дом без оружия.
- Это же вполне естественно, - продолжала спорить Шэннон. Десятилетняя девочка соскользнула с копны сена и подобрала с пола комок глины. Она дождалась, когда мышь снова высунет голову из норы, и швырнула в нее глиной. Комок разлетелся от удара в стену выше норы, и мышь скрылась. - Ты имеешь право на личную жизнь!
- Да, конечно. Скажи это Деде, - надула губы Кэлли.
- Что сказать Деде?
Кэлли замерла, затем, не оборачиваясь, воткнула вилы в сено.
- Ничего.
- Нам с Шари просто стало интересно, где ты пребываешь все утро, - сказал позади нее Папа О'Нил. - Я обратил внимание, что ты выполнила всю необходимую работу. Но как-то ухитрилась сделать ее, не приближаясь ко мне и на милю.
- Э-э. - Кэлли огляделась, но кроме как взобраться на сенник и уже оттуда, если ничего не помешает, выбраться наружу через окно в стене амбара, другой путь бегства отсутствовал. И рано или поздно ей придется повернуться. Она знала, что попала в безвыходное положение. Она кратко подумала, не повернуться ли и пробиться наружу с боем, или, в качестве альтернативы, сигануть в окно и отправиться в Орегон к бабушке. Но она сомневалась, что сможет пройти через старика. Что же касается жизни с бабушкой, коммуна полагалась на защиту местных военных; они отберут у нее оружие. Не пойдет.
Шэннон, эта предательница, сбежала на самом деле. Удрала. Вот поганка.
Наконец она вздохнула и повернулась.

* * *

Папа О'Нил бросил на нее взгляд и полез за кисетом «Нед Мэна». Он выгреб около половины кисета, старательно скатал табак в ком лишь чуть меньше бейсбольного мяча и запихал его за левую щеку. Затем он спрятал кисет. Все это время он не отводил глаз от лица Кэлли.
- Внучка, - сказал он слегка приглушенным голосом, - что случилось с твоими глазами?
- Деда, не начинай, - угрожающе произнесла Кэлли.
- Я хочу сказать, ты похожа на енота...
- Думаю, ей хотелось скопировать облик Бритни Спирс, - деликатно выразилась Шари. - Но... накладывать так густо... тебе не идет, дорогая.
- Я имею в виду, если ты отправишься в город, меня арестуют за то, что я тебя побил, - продолжал Папа О'Нил. - Я хочу сказать, у тебя просто фонари вокруг глаз!
- Просто ты НИЧЕГО не понимаешь в моде!.. - сказала Кэлли.
- О, а мода - это...
- Эй, эй, эй! - воскликнула Шари, воздев руки вверх. - Давайте-ка все успокоимся. Я подозреваю, что в этом сарае все, за исключением меня, но, вероятно, включая лошадь, вооружены.
Папа О'Нил начал было что-то говорить, но она закрыла ему рот ладонью.
- Вы хотели, чтобы я, мы, поговорили с Кэлли о разных «девичьих штучках», верно?
- Да, - сказал О'Нил, убирая ее руку. - Но я говорил про... гигиену и...
- Как заставить парней выглядеть круглыми болванами? - спросила Кэлли. - Это я уже знаю.
Шари снова прижала ладонь к его рту, и он снова ее убрал.
- Послушай, я ее дед! - стал настаивать он. - Я что, уже и сказать ничего не могу?
- Нет, - ответила Шари. - Не можете.
- Арррр! - прорычал О'Нил, вскинув руки. - Вот почему я терпеть не могу, когда рядом женщины! О'кей! О'кей! Хорошо. Я не прав! Только одно.
Он погрозил Кэлли пальцем.
- Косметика. О'кей. Я могу смириться с косметикой. Косметика, это даже хорошо. Но не енотовые глаза!
- О'кей, - мягко произнесла Шари, подталкивая его к двери амбара. - Почему бы вам не проверить, как там свинья на гриле, а мы с Кэлли немного поболтаем?
- Чудесно, чудесно, - бурчал он. - Давайте. Поучите ее, как довести парня до бешенства, даже не раскрыв рта. Прочитайте ей курс девичьего университета... Замечательно...
Продолжая бубнить себе под нос, он покинул амбар Кэлли посмотрела на Шари и счастливо улыбнулась.
- Кажется, вы поладили.
- Да, похоже, - признала Шари. - В то время как ты, кажется, совсем с ним не в ладах.
- О, у нас все в порядке, - сказала Кэлли и уселась на сено. - Просто я провела слишком много лет в роли его безупречного маленького воина, а теперь... Я не знаю. Я устала от фермы, это я могу сказать точно. И я устала от того, что со мной обращаются, как с ребенком.
- Ну, придется потерпеть еще какое-то время, - сказала Шари. - И одно, и другое. Пока не случится что-нибудь очень неприятное. Потому что тебе только тринадцать, и это значит, что тебе находиться под опекой взрослых еще пять лет. И - да, они будут тянуться мучительно долго. И да, время от времени ты будешь хотеть вырваться, любым способом. И если захочешь испробовать способ по-настоящему дурацкий, то найдешь себе смазливого кобеля на крутой тачке и с красивой задницей, заведешь выводок детей и на четвертом десятке останешься одна с кучей ртов, которые надо кормить.
Кэлли потянула прядь волос и принялась старательно ее изучать.
- Не совсем то, чего я хотела бы добиться.
- Так ты говоришь сейчас, - кивнула Шари. - А через два года будешь пропадать в городке, болтая с одним из этих симпатичных молодых солдат с широкими плечами. Уж поверь. Будешь. Ты не сможешь ничего с собой поделать. И я вынуждена признать, что если ты будешь это делать с, как деликатно выразился твой дедушка, «енотовыми глазами», шансы оказаться через год с кем-нибудь вроде Эмбер на руках очень велики.
Кэлли вздохнула и покачала головой.

Предыдущая страница 16 Следующая страница


17 Джон Ринго

- Вечером я поговорила с Уэнди и Элгарс, никакой косметики у нас не было, но Уэнди кое-что мне рассказала. Так что утром я встала очень рано и...
- Попробовала, - сказала Шари. - Совершенно нормально. Никаких проблем. Хочешь пройти в дом и попробовать еще раз? На этот раз с помощью?
- Да? Можно? - спросила Кэлли. - Я знаю, что выгляжу по-дурацки. Я просто не знаю, как исправить. И мне ужасно нравится, как вы накрасились, чем бы там вы ни пользовались!
- Ну уж, - скривилась Шари. - Я бы предпочла сделать больше, чем сейчас; у меня кожа уже не такая чудесная, как у тебя. Но пришлось обойтись тем, что было. Она лежала в сумочке под раковиной. Похожей на галплас...
Выражение лица Кэлли заставило ее прерваться.
- Что такое?
- Это... - Кэлли помотала головой, ей явно было трудно говорить. - Это было моей мамы. Ее... прислали со Станции Хайнлайн, из ее каюты. Это... почти все, что осталось из личных вещей; остальное пропало при взрыве корабля.
- О, Кэлли, прости меня, - сказала Шари, прижав ладони к лицу.
- Да ничего, все нормально, - ответила Кэлли. - Вы можете ею пользоваться. Это всего лишь... хлам.
- Это не хлам, - сказала Шари и подошла к ней. - Прости меня, Кэлли. Я не знала.
- Да нет, все вправду нормально, - с застывшим лицом произнесла Кэлли. - Я довольна, что вы ею воспользовались. На самом деле. Я... Просто мне хотелось бы, чтобы мама. А!
Она сгребла волосы в кулак.
- Четыре миллиарда погибли за последние несколько лет! Я не стану распускать слюни, потому что мама одна из них! Я. Не. Стану.
Шари села рядом с девушкой и осторожно обняла ее за плечи.
- Ты можешь оплакивать свою мать любым способом, Кэлли. Выдержка и даже отрицание тоже формы выражения горя; поверь мне, я это знаю. Но не... вычеркивай ее. Не... поворачивайся к ней спиной.
Она вытерла глаза подростка и некоторое время покачивала ее, прижав к себе.
- Давай-ка смоем то, что ты наложила, затем достанем сумочку твоей мамы с предметами первой необходимости и испробуем их. Думаю, это будет хорошим началом. И не только в одном этом смысле.

* * *

Папа О'Нил поднял голову, когда из-за угла показались Мосович с Мюллером.
- Не рановато ли для принятия на грудь? - усмехнулся Мосович.
Папа О'Нил поднял бутылку пива домашнего изготовления и сощурился на нее.
- Я ращу соблазнительную малолетку-засаду в долине, полной солдат с торчащими членами; для выпивки никогда не бывает слишком рано.
- Ну, чтобы сюда добраться, им придется попотеть, - признал Мюллер. - Мы тут побродили кругом и осмотрели средства обороны; мне приходилось видеть огневые базы с гораздо хуже устроенными зонами поражения.
Из-за спин двоих военных вышла Элгарс и прошла к очагу. Она посмотрела на свинью, распластанную на большой решетке и медленно жарившуюся над слабым огнем дров гикори.
- Это свинья, верно? - спросила она, втянув носом воздух. - Как те, что у вас в камерах.
- В загонах, - улыбнулся Папа О'Нил. - Да.
- И мы собираемся ее есть? - спросила она. - Они же... очень грязные.
- Я вымыл ее, прежде чем положить на решетку, - ответил О'Нил. - И вас никто не заставляет. Но лично я планирую, простите за выражение, обожраться.
Элгарс кивнула и оторвала кусочек полуобгоревшего мяса. Несколько секунд она жонглировала им и дула на него, пока он не остыл достаточно, чтобы положить в рот. Некоторое время она жевала, затем кивнула.
- Хорошо, - сказала она.
- Ну спасибо, - фыркнул О'Нил. - Я старался. Вот погодите, пока шкура не начнет похрустывать.
- Раньше вечера она готова не будет, верно? - спросил Мюллер.
- Верно, - сказал Папа О'Нил, брызнув пивом в очаг притушить огонь. Угли гикори зашипели и затрещали, испустив клубы ароматного дыма. - Скорее всего она будет готова лишь к сумеркам. Но мне не нужно торчать здесь все время; Кэлли будет приглядывать, чтобы огонь не слишком разгорался. Я думал сводить вас всех на холм. У меня там есть пара схронов, которые могут оказаться кстати, если дело запахнет керосином, и по гребням проходит пара троп, в таких местах, что вы удивитесь, и которые, может, сгодятся вам когда-нибудь.
- Меня устраивает, - сказал Мосович. - Не хотите составить нам компанию, капитан?
Элгарс посмотрела на крутые склоны холмов.
- Думаю, мне это очень понравится. Я давно хотела походить вокруг, но сомневалась, будет ли это уместно. А также слышала упоминание про автоматические системы обороны.
- Я не могу ничего оставлять на взводе, - заметил О'Нил. - Слишком много крупных животных. У нас стоят сенсоры, и хотя иногда забредают дикие послины, на автомат мы ставим только во время нападения.
- Знаете, - произнес Мюллер, - я чувствую себя полным идиотом. Мы тут себе разгуливаем, а в этих лесах водятся дикари. Мы уже натыкались на них раньше. А без оружия мы все равно что ходячий провиант.
- У него нет оружия, - сказала Элгарс, указывая на Папу О'Нила. - А он живет здесь.
- О, маловерные, - отозвался О'Нил, сунул руку за спину и вытащил нечто, напоминавшие миниатюрную пушку.
- «Орел Пустыни»? - спросил Мюллер, протягивая руку.
- Один в стволе, - ответил Папа О'Нил, перевернул оружие и подал рукояткой вперед. - «Орел Пустыни» под патрон пятидесятого калибра «Экшн Экспресс».
- Здорово, - сказал мастер-сержант. Он вынул обойму, оттянул затвор и достал патрон из патронника. Стальной с медным покрытием патрон был размером с его большой палец. - Господи! Да он огромадный!
- Патрон сорок пятого калибра в гильзе просто болтается, - рассмеялся Папа О'Нил. - Я как-то проверил при перезарядке. А пуля новой конструкции, «Винчестер Черный Носорог». Она свалит послина одним выстрелом, все равно куда попадешь. И их тут семь. Я устал вечно таскать на себе винтовку.
Элгарс осторожно взяла пистолет и взяла его на изготовку безупречной хваткой двумя руками.
- Мне нравится, но для моих рук рукоятка слишком велика.
- Что есть, то есть, - сказал Папа О'Нил. Он полил мясо соусом для барбекю, затем заново зарядил пистолет и спрятал его в кобуру. - И отдача просто зверская. Но ей-богу, мощная штука!
Он прикончил пиво, прополоскал бутылку под струей из выведенного наружу крана и поставил горлышком вниз на подставку, явно предназначенную для этой цели. Затем рыгнул и посмотрел на солнце.
- Если стартуем сейчас, то сможем добраться до пещер и вернуться обратно к обеду. Это позволит нам всю вторую половину дня дуть пиво, врать о своих давних приключениях и вести себя так, словно мы не усталые старые пердуны.
- Меня устраивает, - ухмыльнулся Мосович.
- Тогда вперед вооружаться, - сказал О'Нил. - Не стоит разгуливать по этим холмам с одним только пистолетом. Даже таким большим.

* * *

Уэнди улыбнулась, когда Шари с Кэлли вошли на кухню.
- Вижу, ты последовала моему совету, - сказала она. - Хорошая работа. Если не сказать больше.
- А... - произнесла Кэлли.
- Потребовалось немного подправить, - призналась Шари.
- Деда сказал, у меня глаза были, как у енота, - обидчиво сказала Кэлли.
- У тебя и были глаза енота, - сказала Шари. - И позже Уэнди может показать тебе, как правильно сделать енотовые глаза; я как-то видела, как Уэнди сделала себе «внешность Бритни Спирс». Очень похоже.
Уэнди показала ей язык, но в остальном от комментариев воздержалась.
- А до той поры, - продолжала Шари, - обходись минимумом. На самом деле тебе оно особо и не нужно, знаешь ли. Большинство косметики придумано для того, чтобы женщины выглядели так, как ты без нее. И знай, не стоит намазывать ее на манер боевой раскраски, потому что так делают юные дамочки, кто продает свои ласки. И если пройдешься по центру Франклина так накрашенная, не удивляйся, когда один из тех солдат поймет тебя неправильно.
- Я просто устала быть «своим парнем», - сказала Кэлли. - То есть, пока у меня не начала расти грудь, и мальчики не стали виться вокруг меня с высунутыми до земли языками, Деда обращался со мной, как с парнем. Теперь он хочет заточить меня в башню, пока мои волосы не отрастут настолько, чтобы по ним можно было спуститься!
Шари улыбнулась и покачала головой.
- Он отец. То есть дед, но это практически одно и то же. На самом деле он желает тебе самого лучшего, на его взгляд. Он может быть прав, а может, и ошибается, но он старается делать именно это. Любой родитель старается сделать именно это, - со вздохом закончила она.
- Дело еще в том, что он сам парень, - сказала Уэнди. - Он был одним из тех мальчишек с высунутыми языками, и он знает, о чем они думают, и он знает, чего они хотят. И все, чего хотят девяносто девять процентов из них, это взобраться на тебя. Чтобы этого добиться, они что угодно скажут и что угодно сделают. Некоторые даже готовы применить силу. Он знает, что они думают, он знает, о чем они разговаривают друг с другом в казарме, и он знает, на что они готовы пойти, чтобы добиться этого. Именно поэтому у него такая паранойя.
- У меня тоже паранойя по этому поводу, - сказала Кэлли. - Достаточно, чтобы на тебя пару раз поохотились, и у тебя действительно развивается паранойя. Но...
- Никаких «но» в моем случае, - сказала Уэнди. - Я прожила четыре, какое там, шесть лет с репутацией школьной потаскушки, потому что была единственной не дающей девочкой. Даже не упомню, сколько раз на летних свиданиях я потела в длинном свитере и туго затянутых брюках. И ни разу не пыталась открыть электронный замок. Я не садилась на заднее сиденье, куда не надо было, потому что можно нажать на чертов детский замок безопасности, и я не смогла бы открыть дверь. Я шла домой пешком по меньшей мере шесть раз за четыре года. Когда дело доходит до парней и гормонов, чрезмерной паранойи не бывает.
- Есть кое-что и похуже, - угрюмо сказала Шари. - Если ты ошибешься в своем выборе на том заднем сиденье, то можешь дойти до такого момента, что по-настоящему поверишь, что виновата во всем. Что тебя бьют, потому что это все твоя вина. Что заслуживаешь дурного обращения, потому что недостаточно хороша, недостаточно красива, недостаточно умна.
Она остановилась и посмотрела на Кэлли, мотавшую головой.
- Не пойми меня неправильно, мужчины - это великолепно, и у них есть свое место...
- Чинить краны и электропроводку, - фыркнула Уэнди. - Носить тяжести... убивать пауков...
- ...но выбрать правильно - самое важное, что тебе предстоит, - продолжала Шари, строго посмотрев на Уэнди. - На этом месте все мои советы вянут. Я никогда не была способна выбрать ничего путного.
- Ну, у меня получилось неплохо, - улыбнулась Уэнди. - Пока. И если хочешь совета в этом отношении, то он прост: если он говорит тебе, что хочет, чтобы ты ему дала, беги от него со всех ног. Пробивайся силой оружия, если потребуется. Если он не желает ждать, пока ты не скажешь, что хочешь, не стоит терять на него время.
- А как узнать, нравишься ли ты ему, если он не просит? - спросила Кэлли. - Я хочу сказать... что, если ты ему не нравишься!
Уэнди улыбнулась своим воспоминаниям.
- Ну, в моем случае я знала, что нравлюсь ему, потому что он вынес меня из-под огня, вместо того чтобы пустить пулю в лоб, как мы договорились. Поэтому я была вполне уверена, что нравлюсь ему. Но я и так пришла к этому заключению еще раньше. Ты почувствуешь. А если нет, то ты не слишком ему нравишься.
- Все это слишком сложно, - сказала Кэлли. - А что, если подстрелить его? Если вернется, то он действительно меня любит. И так я буду уверена, что он ничего не предпримет, пока я не скажу о'кей.
- Н-да... - протянула Шари.
- Я пошутила, - засмеялась Кэлли. - Максимум сломанная рука.
Она на какое-то время задумалась, потом пожала плечами.
- Итак, чтобы решить, стоит ли парень того, чтобы лечь с ним в постель, я жду. И если он не просит...
- Умоляет, выскуливает или грозит, - сказала Уэнди. - Они все гораздо охотнее...
- ...тогда это о'кей?
- Если ты этого хочешь, - подчеркнула Шари. - И... погоди немного, о'кей? Тринадцать лет еще слишком мало, чтобы принять верное решение, какой бы взрослой ты себя ни чувствовала.
- Я не собираюсь начать уже завтра, - сказала Кэлли. - О'кей, итак, мы определили общее правило.
- Да, и оно на самом деле всего лишь общее, - вздохнула Уэнди. - Самое трудное, это как раз решить, хочется ли этого тебе.
- Даже если он не просит, но ты все равно ощущаешь ползучее чувство, или он постоянно над тобой подсмеивается, или пренебрежительно перебивает, особенно на глазах у других, нет, даже если ты хочешь. - Шари замотала головой с мрачным выражением. - Нет, нет и нет.
- Все запутаннее и запутаннее, - произнесла Кэлли. - Думаю, мне следует просто подстрелить его и посмотреть, как пойдет.
- Это отпугнет некоторых совсем неплохих, знаешь ли, - с улыбкой произнесла Уэнди. - По правде, не могу представить себе парня, которого это не отпугнет.
- Я могу ранить его легко, - жалобно сказала Кэлли. - Из двадцать второго калибра. В мягкое место. Что дается без труда, не ценится.
Шари расхохоталась и покачала головой.
- О'кей, звучит похоже на план. Если он тебе нравится, и он кажется ничего, и не просит тебя улечься с ним в постель, подстрели его легко в мягкое место. Если он не вернется, ты будешь знать, что он не для тебя. Но не привыкни стрелять в него каждый раз, когда ты с чем-то не согласна, о'кей?
- Только один вопрос, - произнесла Уэнди с напускной серьезностью. - Где ты найдешь двадцать второй калибр? Я что хочу сказать, я видела триста восьмые и тридцать ноль шесть, но двадцать второй, похоже, здесь в дефиците.
- Именно его я ношу в качестве основного оружия, - фыркнула Кэлли. - Я вовсе не собираюсь носить еще и специальный «парне-испытательный» пистолет для стрельбы по парням, которые мне нравятся.
- Ты ходишь с двадцать вторым? - со смехом спросила Уэнди. - Вау, должно быть, это пугает послинов до беспамятства! Ты не шутишь, случаем?
Кэлли тонко улыбнулась.
- Давайте сходим на стрельбище. И посмотрим, кто смеется последним.

19

Ущелье Рабун, Джорджия, Соединенные Штаты Америки, Сол III
Пятница 25 сентября 2009 г., 13:25 восточного поясного времени
- Вот это и есть двадцать второй калибр? - не веря своим глазам, спросила Уэнди. Оружие выглядело необычно и сильно напоминало уменьшенный пистолет-пулемет Томсона с дисковым магазином наверху. Она видела крошечное отверстие дула, но ей казался нелепым образ этого воина-ребенка с двадцать вторым калибром, которым обычно восьмилетние мальчишки стреляли крыс. Оружие напоминало игрушку, хотя она сознавала опасность такого представления.
- Именно, - сказала Кэлли и подошла к границе стрельбища. - Стрельбище холодное, народ, на изготовку не брать, не целиться, никакой, повторяю, никакой стрельбы, орудие поставить на предохранитель.
Она взяла обломок шлакоблока из штабеля, с заметным отсутствием напряжения отнесла его наполовину расстояния до первой мишени и поставила на деревянную плаху, установленную там явно с этой целью.
- Это стандартные условия для демонстрации «Америкэн Сто восемьдесят», - продолжала она, возвратившись на огневой рубеж.
В хозяйстве О'Нилов было обустроено два стрельбища. Первое, на котором они готовились стрелять, представляло собой обычный полигон с мишенями. Тут имелся набор поднимаемых мишеней, круглые мишени с кольцами очков и мишени-силуэты людей и послинов, расставленные на дистанции от двухсот до трехсот метров. Другое стрельбище, вдоль въездной дороги, являлось тактическим огневым рубежом.
Кэлли оглядела группу и нахмурилась.
- Обычно это ведет Папа О'Нил, но думаю, сейчас это лежит на мне. Кто из вас уже бывал на стрельбище?
Большинство детей пошли с ними, и она сдвинула брови еще сильнее, когда никто из них не поднял руку.
- Никто не бывал на стрельбище? А где же вы учитесь обращению с оружием?
- В подгороде детям до шестнадцати запрещено обращение с оружием, - хмуро сказала Уэнди.
- Это... смешно, - сказала Кэлли.
Уэнди пожала плечами.
- Да нас и уговаривать не надо; в «Гитлерюгенде» были дети и помладше. Они обычно очень быстро сдавались и были не слишком хорошо подготовлены. Но они сражались в настоящей войне.
- Я туда ни за что не пойду, - нахмурилась Кэлли.
- Ты когда-нибудь стреляла по послинам? - спросила Шари. - Я спрашиваю просто потому... Я не видела никого в возрасте Билли, кто был бы...
- Полезным? - фыркнула Кэлли. - Видите бункер у дома? Я убила своего первого послина, когда мне было, сколько и ему, прикрывая Деду из своей винтовки, он орудовал мини-ганом. Это было во время фредериксбергского цикла приземлений. Рота послинов высадилась на входе в долину и в конце концов пошла вверх по дороге. Из холлера никто не выбрался; мы врезали по ним клэйморами, затем добили уцелевших. Так что да, я думаю, Билли мог бы оказаться вполне полезным, если бы ему позволили.
- Не я придумала это правило, - пожала плечами Шари.
- Да ладно, - отозвалась Кэлли. - Не будете возражать, если он здесь постреляет?
- А это не опасно? - спросила Шари, с беспокойством глядя на странную маленькую винтовку.
- Конечно, нет, - сказала Кэлли. - Техника безопасности на стрельбище прежде всего.
Она кратко прошлась по основам безопасного поведения на стрельбище, не забыв упомянуть про наушники, напомнила следить за постановкой оружия на предохранитель и опускать его вниз, когда кто-то находится на поле стрельбища, держать палец подальше от спускового крючка и всегда считать оружие заряженным.
- И самое главное. Никогда не направляйте оружие, даже «незаряженное» оружие, туда, куда не намерены стрелять. В целях безопасности любое оружие считается заряженным. Ружья не черная магия; они просто-напросто служат инструментом, когда надо убить кого-то на расстоянии. Обращайтесь с ними, как с полезными, но опасными орудиями, вроде циркулярки или бензопилы, и все будет в порядке.
Она подняла винтовку и включила лазерный целеуказатель. На шлакоблоке появилась маленькая красная точка.
- А если нет, то будет вот что.
Держа оружие у бедра, при этом точка на блоке едва шевелилась, она открыла огонь.
Оружие действовало тихо: раздалась серия хлопков, как у скверно отрегулированного лодочного мотора вдалеке. Лодочного мотора на высоких оборотах.
Когда шлакоблок рассыпался, Уэнди помотала головой. Каждая отдельная пуля была крошечной; сама по себе пуля двадцать второго калибра не толще соломинки для коктейля. Но винтовка выплевывала их десятками в секунду и почти без отдачи; Уэнди видела, как пули пронзали клуб пыли, точка лазера оставалась по-прежнему неподвижной.
Спустя несколько секунд затвор лязгнул и замер в открытом положении. Кэлли отсоединила диск, один патрон упал к ее ногам, и она примкнула свежий. От шлакоблока осталась кучка пыли и кусков не крупнее большого пальца.
- Патроны она жрет со страшной силой, - заметила Кэлли, опуская оружие. - И на более или менее приличной дистанции толку от нее мало. Но на близкой дистанции она хороша, даже против послина, и стрелять из нее чертовски забавно. Но если мы собираемся пострелять из чего-нибудь другого, надо надеть наушники.
Жестом она велела Уэнди передать ей «Штайр», затем повернулась к Билли:
- Твоя очередь.
Она дослала патрон в патронник и прижала оружие к его плечу.
- Левая рука на цевье, правая - на пистолетную рукоятку, палец прочь от спуска, - продолжила она, мягко его отодвинув. - Предохранитель у большого пальца. Смотри через заднее кольцо, прислонись щекой к прикладу, найди мушку и сфокусируйся на ней. Подведи мушку к мишени. Сделай вдох, затем выпусти воздух и, когда почувствуешь себя комфортно, медленно нажми на спуск. Жми плавно; выстрел должен оказаться для тебя неожиданным.
Билли глянул на нее, кивнул и стиснул винтовку, плотно прижав ее к плечу.
- Не напрягайся так сильно, - произнесла Кэлли. - Здесь всего лишь паршивенький патрон триста восьмого калибра. Ты не шлепнешься от отдачи на задницу.
Билли снова кивнул и медленно надавил на спусковой крючок. Пуля пробила центр мишени-силуэта человека и повалила ее.
- Хорошо, - сказала Кэлли, и он заулыбался. - А теперь я подниму мишень послина. На боку у него красное пятно размером с голову человека, прямо позади плеча. Я хочу, чтобы ты выстрелил по нему. О'кей?
Билли не выглядел довольным, но в конце концов пожал плечами и кивнул. Кэлли подняла мишень.
Послин стоял в двадцати пяти метрах, пустяк для винтовки, и на одной линии с силуэтом человека. Билли так возбудился, что первая пуля прошла выше, но быстро успокоился, и следующая попала в пятно мишени.
- Не любишь послинов, да? - спросила Кэлли. Билли помотал головой.
- Они тоже умирают, - ухмыльнулась она. - Ты в них стреляешь, и они умирают. Валятся с грохотом. Нужно просто выстрелить в них, и выстрелить прежде, чем они выстрелят в тебя. А теперь выстрели по нему еще раз.
Они провели на стрельбище следующие несколько часов, в конце концов вернувшись домой перекусить, покормить малыша и взять еще патронов. Всем детям дали пострелять из чего-нибудь, пусть даже всего лишь из пневматической винтовки. Расстреляв в общей сложности несколько тысяч патронов, Кэлли дала сигнал к окончанию.
- Думаю, для одного дня достаточно, - сказала она, забирая мелкокалиберный «Зиг-Зауэр» у неохотно расставшейся с ним Келли. Шестилетка только что дважды попала в «яблочко» с двадцати пяти метров и сама себе поражалась. - Может быть, у вас получится навестить нас еще, тогда и постреляем. Но мне надо проследить, чтобы свинья не сгорела.
- Это было бы прискорбно, - сказала Уэнди. - Я чувствую, что проголодалась. И не сомневаюсь, что наши гуляки тоже.
- Кстати говоря, а где они, собственно? - поинтересовалась Шари.
Откуда-то с вершин холмов по холлеру раскатилось гулкое «бу-у-у-м».
- Судя по звуку, где-то в районе Схрона Четыре, - сказала Кэлли.
- Что это было? - спросила Уэнди.
- Похоже, ручная пушка Деды.
- С ним все в порядке? - спросила Шари, прикрыв глаза от солнца рукой и тщетно оглядывая горы.
- О да, - сказала Кэлли и велела детям собирать гильзы. - Если бы нет, мы бы услышали также и стрельбу остальных.

* * *

Папа О'Нил показал вниз на отвесную скалу высотой метров пятнадцать, затем на деревце гикори, растущее на самой кромке.
Всмотревшись, Мосович разглядел пятно выцветшей краски на стволе деревца. Он кивнул и вопросительно посмотрел на фермера.
Папа О'Нил улыбнулся, повесил винтовку на плечо и спрыгнул прямо вниз.
Только если заглянуть через край, становилось ясно, что ниже располагался узкий выступ, на котором и стоял сейчас Папа О'Нил. Ухмыльнувшись, он пригнулся и шагнул в гору.
Мосович пожал плечами, ухватился за деревце и повторил маневр. Он заметил, что О'Нил стоял, согнувшись, в устье пещеры, явно готовый подхватить сержант-майора на тот случай, если он не удержится.
Мосович покачал головой и отодвинулся; Мюллеру придется похуже, чем ему. Мюллер, однако, спустился вниз более осмотрительно, цепляясь руками и ногами за выступы, и осторожно умостился на карнизе. Затем протиснулся мимо Папы О'Нила в глубину пещеры.
Элгарс посмотрела с обрыва и пожала плечами. Она взялась за деревце и прыгнула вниз, слегка потеряв равновесие при приземлении. Но прежде чем Мосович или О'Нил среагировали, одна рука взметнулась вверх плавным и кажущимся медленным движением и вцепилась большим и указательным пальцами в крошечный выступ, зажав малюсенькую опору, словно тисками. Медленно она вытянула себя в вертикальное положение, затем пригнулась и вошла в пещеру.
Пещера начиналась коротким переходом, достаточно высоким по центру, чтобы человек мог пройти, согнувшись, и который затем раздавался вверх и в стороны. Справа свод круто спускался вниз, по нему сочилась вода, которая собиралась в маленьком и явно сделанном человеком резервуаре. Левая стена была более отвесной, и пол тянулся там дальше. По крайней мере такое складывалось впечатление, на деле всю левую стену закрывали ящики.
Там стояли металлические и деревянные ящики с боеприпасами, водонепроницаемые пластиковые контейнеры, рассчитанные на «тяжелые условия», и даже несколько галпласовых ящиков гравиоружия и гранат ББС.
- Тут не только боеприпасы, - сказал Папа О'Нил, прошел вперед и вытянул длинный плоский ящик с трафаретом на стенке «Боеприпасы, 82 мм, М256ВВ». Оказалось, в ящике лежали несколько комплектов полевого камуфляжа старого образца, упакованных в пленку с шариками нафталина.
- Здесь полная выкладка, включая боевое снаряжение, для целого отделения. И провиант на четыре дня. Вода? Вот она. - Он указал на бассейн. - А в одном из ящиков есть фильтры.
- И сколько у тебя таких схронов? - спросил Мосович, качая головой. - Да это... господи, да у меня зубы ноют от одной мысли, сколько все это стоит.
- О, чтобы их все оснастить, потребовалось несколько лет, - рассмеялся Папа О'Нил и сплюнул на пол табачную слюну. - И я собирал все это постепенно, так что расходы давили не так уж сильно. А также... теперь есть правительственные программы для вещей такого сорта. По крайней мере на самом деле они именно про это, если прочитать, что набрано мелким шрифтом: Бюро АТФ* [От Alcohol, Tobacco, Firearms - Бюро по контролю за продажей алкогольных напитков, табачных изделий и огнестрельного оружия] захлебнулось бы собственной слюной, если бы Конгресс взял да так прямо и сказал. А недавно, ну... - Он ухмыльнулся и покачал головой. - Скажем так, мой сын неплохо поправил свои финансовые дела в этой войне.
Мосовичу пришлось согласиться, что скорее всего дело заключалось именно в этом. Флот практиковал что-то похожее на трофейное право, комбинацию галактических законов в человеческом исполнении. Поскольку ББС в целом являлись главным наступательным элементом, они получали максимальную выгоду от всех захваченных послинских вооружений, кораблей и припасов, которые бросались при отступлении. Он также обратил внимание, что Папа О'Нил аккуратно обошел вопрос, сколько у него таких тайников.
- И он отлично знает, что делать с излишками, - сказал Мюллер и пнул ящик боеприпасов к гравиоружию.
- О да, - еще раз широко осклабился Папа О'Нил. - Через них проходит уйма боеприпасов гравиоружия.
Пригнувшись, он вернулся к входу и провел рукой вниз по холму, где едва виднелась ферма и карманная долина за ней. Склон холма все еще заслонял главную долину Ущелья, но гора Блэк-Маунтин стояла вся на виду - она доминировала в южной части горизонта, - а также слабо проглядывался кусок стены.
- В качестве пункта наблюдения место подходящее, но, разумеется, второго выхода нет. Мне не нравится залегать в месте, у которого нет запасного выхода.
- Да уж, пара послинов загоняли меня в угол, - сказал Мосович и посмотрел со скалы вниз. По ней можно было спуститься, хотя и с трудом. - Мне не понравилось.
Он только успел отойти, как Элгарс судорожно втянула воздух и затрясла головой.
- Да, этот раз был скверным, - сказала она с неловкой усмешкой.
- Что было скверным? - спросил Мюллер, выбравшись из пещеры.
- У вас когда-нибудь возникают перед глазами картины из прошлого, сержант? - спросила она.
- Иногда, - признался Мюллер - Не так чтобы часто.
- Ну, я вижу то, чего никогда не делала, - с мрачной усмешкой произнесла Элгарс. - И знаете, я никогда не бывала на Барвоне, но пришла к тому, что ненавижу эту вонючую, холодную и дождливую планету.

Предыдущая страница 17 Следующая страница


Когда дьявол пляшет 18

- Она такая и есть, - сказал Мосович. - Я побывал там лишь однажды и не имею никакого желания вернуться.
- Я так понимаю, там очень много всякой живности, - усмехнулся Папа О'Нил и потянулся вверх, готовясь к подъему. - Любое действительно поганое место, где мне доводилось побывать - Вьетнам, Лаос, Камбоджа, Конго, Биафра, - можно описать теми же словами.
- Много, - согласился Мюллер. - На ней около миллиарда разных видов кусачих жуков, все размером с ноготь. И сорок миллионов видов лиан, чтобы путаться у тебя под ногами. И шестьдесят миллионов видов по-настоящему высоких деревьев, чтобы загораживать свет.
- И уйма послинов, - засмеялся Мосович. - Ну, было когда-то.
- У меня перед глазами вдруг отчетливо возникла деревня послинов, несколько пирамид и все такое. Я смотрю сквозь оптику прицела, правый глаз в окуляр, левый смотрит вокруг. Я знаю, что через секунду из двери появится послин, и я должна его снять. Затем гремят несколько взрывов и, понятное дело, пости выскакивает прямо на выстрел. Я снимааю его, и паару других, затем бого-короляа, и все океей. Я в зооне, работаю по цеелям. На мне инфракраасная накиидка, тепловоого следа неет, так что я в безопаасности, ответный огоонь никакой. Винтовка здороовая, скорее весего «Баарретт», и мне прихоодится несколько рааз подвигааться, потому что я лежуу на действиительно большой веетви, или на чем-то похоожем. Затем деерево, с которого я стреляяю, начинает деергаться, и я смотрю внииз и виижу, как вверх идут следыы от выыстрелов, и затем все пропада-ает в белой вспыышке.
- Вы меня подзуживаете? - тихо спросил Мосович.
- Нет, - ответила Элгарс. - А что?
Он посмотрел на побелевшее лицо Мюллера и подумал, не ответить ли прямо. Затем покачал головой.
- Не здесь и не сейчас, - сказал он. - Позже. Может быть. Я должен подумать.
- Это не единственное воспоминание, где я умираю, - пожала плечами Элгарс. - В другом я бегу, рука у меня обожжена, во всяком случае, болит, и я что-то несу, затем земля поднимается мне навстречу, и я умираю. И еще одно, где я стою по пояс в воде, стреляя с рук из ручного пулемета. И умираю. И еще одно, где я подрываюсь и умираю.
- А вы много умираете, - прокомментировал Мюллер со странным выражением.
- Да, - отозвалась Элгарс. - Игра закончена, приятель. Это происходит со мной постоянно. Практически каждую ночь. Здорово действует на нервы. Нелегко продолжать верить в себя, когда все время умираешь.
- Тетка-мозговерт мне про это не сказала, - проговорил Мосович.
- Это потому что когда видения начались, я сообразила перестать разговаривать с мозговертами, - пожала капитан плечами.
- Мне иногда снится, что я умираю, - сказал Папа О'Нил и сплюнул с обрыва. - Но это обычно взрыв и обычно атомный. Я часто вижу этот сон. Однако разговор свернул на хренову загробную тропу, а такой вести надо с пивом.
Он потянулся вверх, ухватился за ствол деревца, подтянулся и встал на краю скалы.
- Пора спуститься и посмотреть, не спалила ли Кэлли свинью.
Он повернулся протянуть руку Мосовичу. И тут затрещали кусты.
Послин-нормал явно прятался в кустах падуба. Сейчас он несся вниз по холму, держа копье на уровне плеча.
Папа О'Нил не стал возиться с висевшей на спине винтовкой. Вместо этого его рука рванулась вниз к кобуре пистолета и плавно взметнулась вверх, когда послин был уже в нескольких футах от него.
«Орел Пустыни» нацелился на точку чуть повыше выступа двойного плеча. Кость над плечом и само плечо защищали грудь послина, как броня. Но чуть выше и ниже имелись открытые места; место повыше соответствовало ключичному отделу человека, и кроме того, там проходил сосудисто-нервный пучок.
Папа О'Нил выстрелил один раз, затем крутанулся вбок стволом пистолета, отбив уже вяло удерживаемое копье. Послина пронесло вперед еще несколько шагов, и он рухнул с обрыва.
- Можно вставать, - спокойно позвал Папа О'Нил. Затем он вынул обойму, заменил ее свежей и аккуратно добавил патрон в использованную, пока послин кувыркался по склону и летел со скалы вниз.
Мюллер покачал головой и вытер лицо.
- Господи, приятно иметь дело с профессионалами, - прищелкнул он языком.
Элгарс восхищенно качала головой.
- Плевать, что им трудно пользоваться. Я могла бы просунуть руку по самое плечо в образовавшуюся в этом послине дыру. Я обязательно достану себе такой пистолет.
- Он не плох, - согласился Мюллер, хватаясь за деревце. - С другой стороны, уж больно шумный.

* * *

- Мы слышали вас там, на холме, - сказала Кэлли, когда четверка приблизилась к очагу барбекю. - Я удивлена, что вы его не разделали и не притащили ляжку.
- Скатился с холма, - расплылся в улыбке Папа О'Нил. - Чертовски не повезло, если хочешь знать. А куда все подевались?
- Большинство детей пошли вздремнуть, - ответила тринадцатилетняя девочка, пошевеливая поленья гикори. О завязала волосы в пучок и надела длинный передник для работы у огня. Пятна сажи на лице и руках вкупе с этим придавали ей облик средневековой служанки. - Считается, что Уэнди с Шари готовят внутри закуски. Но я сказала им, что времени хватает, и подозреваю, что они тоже отправились на боковую. Еще трудности были?
- Этот народ неплохо лазает по холмам, - сказал О'Нил. - Почти так же хорошо, как ты.
- Никаких проблем, - сказал Мюллер. - Но у меня есть вопрос: я слышал про людей, евших послинов, но...
Папа О'Нил выглядел несколько смущенно, а Кэлли чуть истерично засмеялась.
- Ага, он отведал одного, - сказала она. - Куски от нескольких, на самом деле.
- Вкус у них и вправду дерьмовый, - пожал плечами старик. - Они жесткие, они жилистые, они не становятся мягче при варке, и у них очень-очень противный вкус; хуже, чем у ленивца, а это уже о многом говорит.
- Вы ели ленивца? - спросил Мюллер. - Надо же, я никогда не встречал никого, кто их пробовал.
- Встречал, - скорчил рожу Мосович. - Я ел однажды. Если послины еще хуже, то они очень плохи. Сложно описать, насколько ленивец плох на вкус: наверное, можно сказать, что-то вроде задавленного опоссума, несколько дней пролежавшего на дороге.
- Вполне подходящее сравнение, - сказал Папа О'Нил. - Вкус послятины еще хуже. Я даже как следует сдобрил ее «нам пла», моего собственного рецепта, с добавкой «хабанеро», но вкус все равно пробивался.
- О боже, - засмеялся Мосович. - Тогда он ужасен!
- В конце концов я вычислил, что могу его есть, если обмажу его «беребере», - пожал плечами О'Нил. - Это дерьмо настолько острое, что никакого вкуса больше не ощущаешь; тайцы от него хлопаются задницей об пол.
- Дружище, где вы только не бывали, - засмеялся и Мюллер. - Я слышал про «беребере», но...
- Я попробовал его однажды, - сказал Мосович. - Кто-то поспорил со мной, что я не смогу съесть полную тарелку чего-то под названием «вот хар бо». - Он потряс головой. - Я укусил разок и отдал деньги; я предпочел проглотить гордость и откупиться, чем отдать концы.
- «Беребере» не для слабого сердца, - признал Папа О'Нил. - Даже я не могу переваривать его в больших количествах, а я едал по-настоящему жгучего дерьма больше, чем хочется об этом вспоминать. Так что больше я их не ем. И я не позволил Кэлли ни кусочка; от него можно заполучить болезнь, типа как у поевших мозгов людоедов. Ее вызывает какой-то небольшой белок в нем, с которым мы не можем справиться.
- Болезнь Крайнцфельцера, или что-то вроде этого? - спросил Мюллер. - В сущности, то же самое, что болезнь коровьего бешенства. Я слыхал, что ее можно заполучить от послятины. Так зачем же вы ее ели?
- Да так вот, - сказал Папа О'Нил. - Да черт с ним, первые симптомы проявляются лишь через пару десятков лет, как правило.
Он ухмыльнулся и обвел туловище рукой.
- Так или иначе, не думаю, что протяну еще пару десятков лет.
- Я проголодался, - ухмыльнулся Мюллер. - Но я не хочу загнуться от того, что ем. Есть что-нибудь еще?
- Ну, вы вроде как пропустили обед, - кисло произнесла Кэлли. - Тут будет готово примерно через час. Но надо приготовить и остальное.
- Мы этим займемся, - прищелкнул языком Мосович. - Только укажи нам верный путь, о Принцесса Викингов!
Она покачала головой и погрозила ему горящей головней, затем указала на дом.
- Покуда кукуруза еще свежая, думаю, нам следует приготовить ее заново. Кукурузные лепешки в духовке. Я отправила детей собрать брокколи, и ее, наверное, следует порезать, выложить на большое блюдо и пропустить через микроволновку. Можем также приготовить салат из свежей свеклы, если кто-нибудь побеспокоится ее надергать. То же и с помидорами, они всегда хорошо идут, когда их чуть сдобрить специями. Что я упустила?
- Пиво, - сказал Папа О'Нил, взял набор больших вертелов и повтыкал их в распластанную свинью. - И перевернуть ее. Сколько она лежит на этой стороне?
- Около часа, - ответила Кэлли. - Мне пришлось просить Уэнди и Шари помочь мне.
- Я займусь ею, - сказал О'Нил. - Только пусть кто-нибудь принесет мне пива. Ты иди командуй на кухне. Не давай пощады этим язычникам! Научи их... закручивать банки!
- А! Только не это! - расплылась в улыбке Кэлли. - У нас нет ничего для закрутки. И кроме того, они гости.
- Никогда не дашь позабавиться, - ухмыльнулся О'Нил. - Ступай, я справлюсь с мясом.
Когда она ушла, он порылся в ящике рядом с барбекю и вытащил большой глиняный кувшин.
- Вот, - сказал он, протягивая его Мюллеру. - Попробуй. От этого у тебя шерсть на груди встанет дыбом.
- Я всегда гордился своей почти голой грудью, - сказал Мюллер, наклоняя кувшин для глотка. Он хлебнул и тут же зашелся в кашле, выплюнув половину. Когда прозрачная жидкость попала в очаг, оттуда с ревом взвилось пламя. - Аааааа.
- Эй, эта штука здесь в большой цене!
- Как что? - просипел Мюллер. - Растворитель?
Папа О'Нил взял кувшин и понюхал его с невинным видом.
- Ох, прости, - ухмыльнулся он. Он залез в тот же самый ящик и на этот раз достал стеклянную банку. - Ты прав, это был растворитель. Попробуй-ка этого.

* * *

Томми встал и поднял кружку.
- Джентльмены... и леди. За павших товарищей.
- За павших товарищей, - прокатилось по комнате бормотание.
Отпустив рядовой состав обрушиться на беззащитные городки Ньюрай и Холидэйсберг, майор О'Нил распорядился об общем ужине для всех офицеров. Под благовидным предлогом дать освоиться двум вновь прибывшим офицерам, но Томми подозревал, он поступил так из опасений, что офицеры наломают дров еще больше рядовых.
Майор О'Нил поднялся на ноги и поднял свое пиво.
- Джентльмены и леди: за Того, Кто Смеется Последним.
- Кто смеется последним, - прогудели собравшиеся.
- Сэр, - невнятно выговорил капитан Стюарт. - Думаю, новым офицерам важно знать причину такого девиза батальона, ведь так?
Майк хмыкнул и огляделся.
- Дункан, ты наш официальный батальонный рассказчик. Расскажи им, в чем тут дело.
Дункан встал с того места, где он разговаривал с капитаном Слайт, глотнул пива и прочистил горло.

- Уважаемый Глава Собрания!
- Да, капитан? - спросил Томми.
- Арррр! - прокричала капитан Слайт.
- Святотатство! - завопил Стюарт.
- Никаких чинов и званий в офицерском собрании, Томми, - сказал О'Нил, махнув всем утихнуть.

- Глава Собрания! - продолжал Дункан. - Прошу пригласить волынщиков!
- Но у нас нет ни одного, - пожаловался Томми. - Мы опросили весь батальон, и никто не умеет играть на них. Да и самих волынок нет.
Стюарт наклонился, показал на устройство в углу и пошептал на ухо лейтенанту. Томми прошел к нему и, пошептавшись со своим новым ПИРом, понажимал на кнопки.
- Но похоже, у нас есть пиратская копия «Лесных Цветов», - произнес Томми. - Нам повезло.
Дункан прочистил горло и глотнул еще пива под зазвучавшие по всему помещению меланхолические переливы волынки.
- Было это в темную пору четвертой волны, семнадцатого января две тысячи восьмого, когда небосклон все еще заполняли метеорные росчерки Второго Флота и его бренные останки оставляли огненные следы в небесах, когда, развернув поле зрения вверх, можно было уловить проблеск последней боевой группы, пробивавшейся сквозь волну послинов и буксировавшей прочь разбитый каркас супермонитора «Хонсю».
Первому батальону Пятьсот пятьдесят пятого пехотного поставили задачу удержать жизненно важную гряду за Харрисбергом, Пенсильвания. С гребня можно было узреть дым последнего штурма Филадельфии, но еще больше в глазах рябило от миллионов свежих послинов, только что сошедших с кораблей. Центр Планетарной Защиты в северной стороне отважно бился с аэромобильными посадочными модулями, и многие кинетические удары обрушивались на него, а батальон волну за волной отражал самоубийственные атаки послинов. Части обычных сил вели тяжелые бои в южной стороне, настолько тяжелые, что им отдали всю артиллерию, оставив батальон полагаться лишь на собственные силы. Вой и серебро зарядов гравиоружия заполонили воздух, а небеса пронзали сполохи атомного огня.
И тут у роты «Альфа» стали подходить к концу боеприпасы. Прямо перед ними лежала лощина, и, отчасти случайно, волны послинов укрылись в упомянутой лощине. «Косари» славно поработали своими гранатами, но линии снабжения были частично зажаты с флангов, по ним велся плотный перекрестный огонь. Так что мало-помалу боезапас роты истощился, и они дошли до того, что стали стрелять одиночными.
А тем временем методом проб и ошибок послины постигли понятие «укрытия», и оставшиеся в живых скорчились в лощине, выскакивали наверх выпустить пару очередей и снова прятались вниз.
Ситуация сложилась тупиковая; в роте не осталось гранат уничтожить послинов, а послины устали выносить избиение в чистом поле.
И в этот самый момент откуда ни возьмись появился наш отважный вождь, во весь опор несясь под градом огня, уже прибравшего троих подносчиков боеприпасов. Он прибыл на позиции роты «Альфа» и прошествовал по траншее, обозревая положение дел, пока не достиг командира роты. Был им в ту пору...
- Крэддок, - произнес Майк и хлебнул изрядно пива.
- Капитан Джеймс Крэддок, - продолжил Дункан и поднял кружку. - За павших товарищей.
- За павших товарищей, - пробормотали остальные.
- Капитан Крэддок обрисовал их бедственное положение и отметил, что если они ничего не предпримут, и скоро, послины накопят достаточно сил и пойдут врукопашную. И это будет... неприятно. Он бил челом, чтобы обслуживающий персонал, в большинстве своем санитары и техники, пришли ему на подмогу, чего бы это ни стоило.
Тогда наш досточтимый вождь, со своим ставшим притчей во языцех выражением сфинкса, оглядывается окрест, подбирает не слишком большую глыбу и бросает ее вниз с холма.
- До ушей явственно донесся хруст, когда низверглась она на лошадей, - подхватил Стюарт. - Ибо с него самого размером был тот камень... Напоминал он муравья с комком земли...
- Поворотился он тогда к командиру роты и изрек...
- Обычно последним смеется тот, кто думает на ходу и быстро, - произнес Майк и отпил пива.
- Мы чуть изменили и переставили слова, - сказал Дункан. - Используя валуны окружающей местности, рота «Альфа» развлекалась «боулингом с послинами» последующие несколько часов.
- Затем артиллерия снова начала нас поддерживать, и все стало в шоколаде, - заметил Майк. - Артиллерия - вот что не дало проиграть эту войну. Но я заметил, что выживание при таких небольших затруднениях в общем и целом зависит от того, кого осенит выигрышная тактика в самый последний момент. Ты идешь в бой с планом и знаешь, что он непременно пойдет... наперекосяк. И тогда ты его подправляешь. И побеждает обычно тот, кто подправляет лучше всех, быстрее всех.
- Мы очень быстро подправляем, - нечетко выговорила Слайт. - И когда я говорю «мы», я имею в виду ветеранов в этой комнате. Именно поэтому мы здесь.
Стюарт поднял свой бокал.
- За тех, кто думает быстрее всех; пусть это всегда будут люди!

20

Ущелье Рабун, Джорджия, Соединенные Штаты Америки, Сол III
Пятница 25 сентября 2009 г., 20:47 восточного поясного времени
- Кэлли, не сочти за оскорбление, - с широкой улыбкой произнес Мюллер, отодвигаясь от стола, - но когда-нибудь ты станешь для кого-то отличной женой.
- Не то чтобы я обожала готовить, - пожала плечами Кэлли. - Ну, не так, чтобы очень. Но если ты хочешь здесь чего-нибудь поесть, приходится готовить самому.
Ужин имел оглушительный успех. Папа О'Нил отрезал от свиньи килограммов пять мягкого сочного мяса и надеялся этим обойтись, намереваясь порезать остальное на куски и заморозить на потом. Вышло так, что ему еще дважды пришлось ходить к свинье за мясом. В дополнение к кукурузным початкам и кукурузным лепешкам, Кэлли испекла еще и пшеничный хлеб, приготовила запеканку из молодой фасоли со сливками и отварила молодой картошки. Все было съедено подчистую. На десерт был подан ореховый пирог.
Детей, наевшихся по самые жабры, в конце концов отослали спать. Только «взрослые» - Кэлли явно включили в эту группу - остались за столом, подъедая остатки под негромкую музыку проигрывателя компакт-дисков.
- Мне понятно, что ты хочешь сказать, - засмеялась Шари. - В подгороде есть кафетерии, но еда поистине паршивая; бывают дни, когда я готова убить ради возможности просто позвонить в «Домино»* [Сеть пиццерий с доставкой на дом].
- Я вроде как припоминаю их, - пожала Кэлли плечами - Но последний раз я обедала в кафе быстрого питания в тот месяц, когда пал Фредериксберг.
Она покачала головой и снова пожала плечами.
- Мы поехали отдохнуть в Киз, и «Макдоналдс» в Майами был еще открыт. Мы иногда делаем пиццу, но готовим ее из того, что есть под рукой.
- Никто из детей совсем не помнит сети быстрого питания, - произнесла Уэнди, отрезая кусочек свинины от принесенного Папой О'Нилом окорока. - Ну, Билли и Шэннон помнят немного. Но не по-настоящему. В основном помнят места для игр и игрушки, что дарят с едой. И все.
- Просто все исчезло слишком быстро, - негромко сказала Шари.
- Это так, - отозвался Мосович. - У войн есть обыкновение порождать такое. Спроси немцев определенного возраста, как настоящая война все изменяет, или почитай дневники южан времен Гражданской войны. Хороший пример «Унесенные ветром». Однажды ты просыпаешься, а вся твоя жизнь изменилась. Кто-то приспосабливается и даже процветает. А кто-то замыкается и умирает, на самом деле или душой.
- В подгородах много таких, - сказала Уэнди. - Многие люди просто опускают руки. Они целыми днями сидят и либо просто ничего не делают, либо разговаривают о том, когда наступят хорошие времена.
- Как раньше уже не будет, - сказал Мосович. - Точно тебе говорю. Слишком большой урон. Черт, даже построенные в благие времена «города-крепости» в основном накрылись. Город - это не просто куча зданий, набитых солдатами. Ричмонд, Ньюпорт, Нью-Йорк, Сан-Франциско они всего лишь пустая оболочка с этой точки зрения. Сделать из них снова города... Не знаю, произойдет ли это.
- Внутренние города тоже не блещут, - заметил Мюллер. - Несколько месяцев назад мы ездили в Луисвилль, в Штаб-квартиру Командования Восточным Театром. Большинство тамошнего народа старается попасть в подгорода. По крайней мере подгорода устроены в расчете на пешеходов; при нехватке бензина куда-нибудь добраться в городе реально трудно. Простой поход в магазин означает долгую прогулку.
- Особенно при такой плохой погоде, - сказала Шари.
- Какой погоде? - спросил Папа О'Нил.
- Ну, мы смотрим новости там, в подгороде; всю зиму сообщали про рекордно низкие температуры. Уже начинают поговаривать про новый ледниковый период после всех этих атомных бомбардировок.
- Ха, - хохотнул О'Нил. - Уж мне-то не говорите. Если бы надвигался новый ледниковый период, фермеры узнали бы первыми. Так вот, канадские урожаи упали, и наверное, отчасти из-за китайских бомб, но даже там сейчас дела стабилизировались.
- Не могу так уж сильно винить китайцев, - произнес Мюллер. - Разве только за представление, будто они смогут побить послинов на равнинах. Как только они потеряли большинство своей армии, уделать Янцзы гадостью было единственным способом удержать послинов подальше от беженцев.
- Черт, - проворчал Папа О'Нил. - В конце они уделали и беженцев. Так бы послины задержались поесть. А так даже это не сбавило их темпа, у них заняло всего месяц добраться до Тибета. Черт, со всеми понаделанными нами зарядами антиматерии и ядерными боеголовками, остается только надеяться, чтобы нам не пришлось докатиться до подобного; не то все восточные Штаты покроются стеклянной коркой. И пользы наверняка будет не больше.
Что же касается погоды, то мы переживаем длинный цикл неблагоприятных погодных условий, но он возник под воздействием масс теплой воды в Атлантике, и был предсказан еще до вторжения. В остальном погода нормальная. В этом году даже превосходная. Дожди как раз вовремя. Можно бы немного и побольше, но тогда бы мне хотелось их поменьше.
- Мы постоянно слышим эти ужасные прогнозы погоды с поверхности, - сказала Уэнди. - Рекордно низкие температуры, снег в апреле, и тому подобное.
- Ну, я живу здесь уже... э-э, довольно долго, - сказал он, искоса посмотрев на Шари. - И этот год ничем не хуже остальных. Да, шел снег в апреле. Бывает. Это случилось спустя семьдесят два дня после ядерных ударов.
- Этот человек сказал именно то, что я услышала? - спросила Элгарс.
- Кто? - откликнулся Папа О'Нил, оглядываясь.
- Да вон, в проигрывателе компактов, - сказала она и показала на гостиную. - Мне показалось, он только что пропел что-то насчет «размазать жаркое по груди».
- А, - улыбнулся Папа О'Нил. - Да. Это. Уоррен Зевон.
- Уоррен кто? - спросила Уэнди. Элгарс быстро усваивала навыки общения, и она не могла не задаваться вопросом, не сменила ли капитан только что тему, и очень расчетливо. Если так, ну и пусть.
- Зевон, - произнес Мосович. - Менестрель солдат удачи. Отличный парень. Встречался с ним как-то. Мимоходом.
- Где? - спросила Шари. - Имя мне знакомо, но песню не припоминаю и...
Она прослушала несколько куплетов и побелела.
- Он только что сказал именно то, что я услышала?
- Ага, - скривился Папа О'Нил. - Это «Возбудимый Пацан». Одна из... грубых его песен.
- Ну не знаю, - озорно усмехнулась Кэлли. - Почему бы тебе не спеть ей пару куплетов из «Роланда и Безголового Пушкаря Томсона»?
- Думаю, в этом нет необходимости, - улыбнулась Шари. - И, веришь или нет, я могу переварить толику черного юмора.
- Ах так? - лукаво произнесла Кэлли. - Зачем послин переходит дорогу?
- Заглотну-ка я наживку, - сказал Мюллер. - Зачем послин переходит дорогу?
- За кормом.
- О'кей, - сказал Мосович. - Довольно скверно. Попробуйте это: как два послина решают спор?
Он подождал, но никто не вызвался.
- Кто стал трешем, тот и проиграл, разумеется.
- Вау! - сказал Папа О'Нил. - В чем разница между послином и юристом?
- Не знаю, - сказала Шари. - Один ест тебя за плату?
- Нет, но тоже неплохо, - сказал Папа О'Нил. - Нет, один из них злобный и бесчеловечный монстр-людоед, а другой просто инопланетянин.
- Слыхали новый боевой клич послинов, идущих в бой с морской пехотой? - спросила Уэнди.
- Ха! - ухмыльнулся Мосович. - Могу представить себе парочку. О, никак морячки.
- Короче и эффектнее: ДЕСЕРТ!
Кэлли оглядела всех на секунду, затем расплылась от уха до уха.
- Откуда известно, что послины бисексуалы? Они едят и мужчин, и женщин!
- Поверить не могу, что ты это сказала! - проворчал Папа О'Нил, пока остальные покатывались от хохота.
- Господи, да ты вынуждал меня слушать «Блэк Саббат» и Оззи Осборна, Деда! - сказала Кэлли. - И тебя волнует эта невинная шутка?
- А что плохого в «Блэк Саббат»? - запротестовал он. - Хорошая группа. Отличные стихи.
- Ну, не знаю, - произнесла Кэлли. - Название!
- Христианское!
- Большое спасибо, католическое.
- О'кей, о'кей, давайте разрядим обстановку, пока не засвистели пули, - сказал Мюллер. - Сколько послинов могут трахнуться в лампочке?
- Не знаю, - сварливо произнес Папа О'Нил. - Сколько?
- Достаточно одного, - сказал Мюллер. - Но лампочка должна быть ну о-о-чень большая.
- Что-то я не въехала, - сказала Элгарс.
- Они гермафродиты, - сказала Уэнди. - Реально они не могут оплодотворить себя сами, без посторонней помощи. Но любые два могут размножаться с любыми двумя другими, так что, поскольку выражение «иди трахни сам себя» является оскорблением, люди хохмят насчет того, как они сами себя трахают.
Элгарс кивнула.
- До меня все еще не дошло.
- Подумай на досуге, - сказала Кэлли. - А пока вот: зачем химмит перешел через дорогу?
- Не знаю, - сказала Элгарс.
- А он и не переходил; он на стене позади тебя, - ухмыльнулась Кэлли.
Элгарс невозмутимо посмотрела на нее.
- Это шутка?
- Ладно, не бери в голову, - вздохнула Уэнди. - Ну тогда вот про химмита, который три дня просидел в своей машине, в запрещенном для стоянки месте, слившись с обивкой сиденья водителя.

Предыдущая страница 18 Следующая страница


19 Джон Ринго

Она сделала паузу.
- Когда пришлось платить штраф, он стал жабой и удавился.
- А! - воскликнул Папа О'Нил. - Здорово!
- Я опять не усекла, - сказала Элгарс. - Что такое химмит?
- Одна из галактических рас, - ответила Кэлли, потрясла головой и швырнула в Уэнди печеньем. - Они похожи на больших лягушек. Они умеют так хорошо сливаться с фоном, что их практически не видно.
- Благодарю, - раскланялась Уэнди. - Благодарю... Или про химмита в баре с пианино? Один из завсегдатаев подходит к пианисту и говорит: «Вы знаете, гигантская невидимая лягушка пьет пиво на стене позади вас?» А пианист отвечает: «Напойте пару тактов, и я подхвачу мотив». Или насчет индоя-экстраверта? Кто смотрит на твои ботинки, разговаривая с тобой.
- Отличные вещицы! - воскликнула Кэлли.
- Лучше твоей бисексуальной остроты? - осведомился Мюллер. - О'кей. В окопе сидят два солдата Один говорит: «Я слышал, в городок пришли двое сирот. Эти чертовы инопланетяне грохнули их дом неделю назад, убили их отца - он был выдающимся марафонцем, надо же - и съели их мать. Его не съели - только ее. Хреновы чокнутые инопланетяне, почему они так поступили?» Второй говорит: «Идиот. Их папа был кожа да кости».
- Кошмарно, - сказала Шари. - Почти так же, как это. Какой талисман подходит ББС? Лобстер: такой же вкусный и так же трудно очистить.
- Эй! - сказала Кэлли. - Это напоминает моего папу! Как вы назовете краба, сидящего на мешке сахара? Диабетик. Дрыгается и дрыгается на своих лапах... Знаете, как называют краба, изучающего морскую биологию? Спикером Ракообразных.
- Как два голодных послина приветствуют друг друга? - спросил Папа О'Нил, чтобы не отставать. - Солью и перцем, разумеется.
- Почему послины оставили древко почета в «Макдоналдсе»? - спросила Кэлли. - Они увидели плакат: «Мы приготовили шесть миллиардов порций».
- Ты едва ли помнишь «Макдоналдс», - подозрительно сказал Папа О'Нил. - Кто тебе это сказал?
- Да так... один парень, - ответила Кэлли, в ее глазах заплясали чертики.
- Дрянь дело, - пробормотал Мюллер. - Эй! Как полному автобусу юристов удалось проехать через порядки послинов? Любезность коллег.
- Какой такой парень? - задал вопрос Папа О'Нил.
- Что сказали послины, когда захватили Аушвиц? - спросила Кэлли, игнорируя вопрос. - Предпочитаем суши.
- Что за парень, Кэлли? - снова спросил Папа О'Нил.
- Какой-то солдат, - ответила она. - В «Пиггли-Уиггли». Она рассказал анекдот, я тоже, потом ушла. Ничего особенного...
- Что такое послины в поле и топливно-воздушный взрыв? - в отчаянии спросил Мюллер. - Слишком большой огонь. Шкварки подгорели.
- Что значит ничего особенного? - угрожающе спросил Папа О'Нил. - Я не хочу, чтобы они сменили нынешнюю песню на «В городок явилась Кэлли».
- О'кей, - вздохнула Шари. - Посмотрите на меня, Майкл О'Нил.
- Да? - пробурчал он.
- Как послины называют Карла Льюиса* [Олимпийский чемпион по бегу на короткие дистанции]?
- Не знаю, - замотал головой Папа О'Нил. - Вы не дадите мне продолжить, нет?
- Нет. Быстрое питание.
Он фыркнул.
- О'кей.
- Что говорит послин, натолкнувшись на эфиопа?
- Не знаю, - улыбнулся он ей. - Что?
- «ОПЯТЬ Нувель Куизин»? У меня таких миллион. Как послины называют доктора?
- Как?
- Ленч. Как послины называют рабочего-строителя?
- Не знаю.
- Ленч. Как послины называют политика? Конкуренция. Как послины называют юриста? Неприятность. Знаете, почему при испытаниях химического оружия послинов заменили юристами? Юристы быстрее размножаются. На некоторые вещи даже послины не пойдут. И исследователи жалели послинов. И последнее. Почему у послинов заняло меньше месяца захватить Китай? Ну, понимаете, стоит только попробовать китайской еды, и часом позже...
- Боже, да вы еще та штучка, - рассмеялся О'Нил.
- У вас есть что-нибудь из Ван Моррисона в этой куче? - спросила она.
- Думаю, у нас есть его «Лучшее из...», а что?
- Потому что я хочу танцевать, - ответила она, взяла его за руку и встала. - Пошли.
- У меня обе ноги левые, - запротестовал он.
- Вы обнимете меня, и мы потопчемся вокруг, - сказала она с лукавым огоньком в глазах. - Не труднее, чем встать.
- Вам, наверное, стоит это перефразировать, - пробормотал Мюллер.
- А вас не спрашивают.
Когда музыка изменилась, Элгарс налила себе немного правильного самогона. Она поболтала им в стакане и посмотрела на Мосовича.
- Думаю, сейчас самое время.
- Самое время для чего? - спросила Кэлли.
- Я сказала Мосовичу про видение, когда мы были на прогулке, - ответила Элгарс. - В нем было что-то такое, что ему совсем не понравилось.
- Да, - сказал Мосович. - Вы правы.
Он тоже плеснул себе немного самогона и откинулся на спинку стула.
- Оно мне не понравилось тем, что произошло с реальным человеком, а она на самом деле мертва. Я видел, как она погибла.
- Где? - спросила Кэлли.
- На Барвоне, - вставил Мюллер. - Мы оба были членами разведгруппы, которую послали туда еще до отправки экспедиционных сил. На нас проверили, как на морских свинках, насколько послины действительно опасны.
- Ты не помнишь то время, - сказал Мосович. - Но... очень многие отказывались поверить. «Инопланетное вторжение? Да ладно, давай еще по стаканчику». Это прошло довольно быстро, когда на Барвоне съели высокопоставленную делегацию и пленку показали по всему миру. Как бы то ни было, мы вели на Барвоне разведку, определяли боевой порядок и проводили анализ местности и условий ведения боя...
- Плохая и плохие, - сказал Мюллер.
- Полагаю, мы слишком хорошо делали свою работу, - продолжал сержант-майор. - Мы получили задание поймать послина и доставить его. Я посчитал, что легче схватить детеныша, чем взрослую особь, поэтому мы напали на лагерь, в котором также содержалось какое-то количество крабов в качестве ходячего провианта. Когда мы атаковали, оказалось, послины воюют несколько лучше, чем мы полагали ранее. Все то, что мы сейчас знаем; системы обнаружения снайперов и как они всей толпой кидаются на шум сражения. Во всяком случае, мы потеряли кучу настоящих легенд в кругах, связанных со специальными операциями, в том числе нашего снайпера, штаб-сержанта Сандру Эллсуорси. Ваше видение в точности совпадает с тем, как она погибла.
- Да, - сказал Мюллер. - Я подумал про то же. Словно слушаешь рассказывающую об этом Сандру, вплоть до южного акцента.
- А знаете, - сказала Уэнди, - он больше практически не проявляется. В смысле, акцент.
- Как бы то ни было, вот почему нас так ошарашило, - сказал Мосович.
- И что вы думаете? - тихо спросила Элгарс. - Вы считаете, крабы вложили в мою голову разум вашего друга? Кто я - Энн Элгарс или эта самая Эллсуорси? Похожие фамилии, оба снайперы? Думаете, это так?
- В общем-то нет, - сказал Мосович. - Эллсуорси была... более странной, чем вы. Жутко чудной. Вы кажетесь гораздо...
- Стабильнее, - сказал Мюллер. - Не поймите меня неправильно, на задании Эллсуорси была великолепна. И она была отличным снайпером-инструктором. Но была совершенным бесенком, когда снимала форму; вы на порядок стабильнее ее во всех смыслах, даже если ваша голова привинчена не слишком крепко.
- Ну спасибо, мастер-сержант, - язвительно произнесла она.
- Простите, мэм, не в обиду, - поспешно сказал он.
- Итак, как это повлияет на ваш рапорт полковнику Катпрайсу? - спросила она Мосовича.
- Думаю, я просто пошлю ему отчет со всей этой сумасшедшей историей, - ответил сержант-майор. - Вы хорошо двигаетесь на пересеченной местности, и мы знаем, что вы умеете стрелять. Если бы вы были рядовым или штаб-сержантом, то и вопроса не возникало бы. Но что касается капитана, тут он пусть решает сам. Что до меня, я думаю, вы сможете освоить эту работу.
- Спасибо, - сказала Элгарс. - Мне нужно было это услышать. И я должна признаться, что не знаю, что еще может прятаться в глубине моего сознания. Или кто я на самом деле.
- О, я думаю, вы с этим справитесь, - сказал Мосович. - Хотя это вкладывает совершенно новый смысл в понятие «познать самого себя». В долгосрочной перспективе, я думаю, с вами будет все в порядке. Ну, если так можно сказать про любого из нас в нынешние времена.
Он посмотрел в гостиную, где Папа О'Нил с Шари танцевали под «Полет на Ковре-самолете».
- У некоторых, разумеется, получается лучше, чем у других.
О'Нил подошел рука об руку с Шари и неопределенно помахал им.
- Доброй ночи, народ. Мы несколько устали и отправляемся на боковую.
С этим они оба направились к лестнице, держась за руки.
- Нет, вы только посмотрите, - с горечью произнесла Кэлли. - И еще говорит мне не ходить в город!
- Они оба достаточно взрослые, чтобы принять решение по этому поводу, - указала Уэнди. - Достаточно, чтобы быть твоим дедушкой в одном случае и матерью - в другом.
- И он достаточно стар, чтобы быть ее отцом, - указала Кэлли.
- Согласно Корану, идеальный возраст для жены равен половине возраста мужчины плюс семь лет, - речитативом продекламировал Мюллер. - Что делает тебя все еще слишком юной для меня. Фактически... - Он посмотрел в потолок и посчитал на пальцах. - Думаю, это значит, идеальный возраст парня для тебя будет... как у тебя самой.
- С другой стороны... - сказал он, поворачиваясь к Уэнди.
- Минуточку, - произнесла она и полезла в задний карман джинсов.
- Ага! - воскликнул Мосович. - Пресловутое фото бойфренда.
Мюллер взял его и с ухмылкой посмотрел. Затем на лице появилось озадаченное выражение, которое через мгновение сменилось шоком.
- Господи Иисусе.
Он передал фотографию Мосовичу.
На ней стояла Уэнди, бестолково-радостно улыбаясь в камеру. Бок о бок с ней стоял мужчина в «Мар-Каме», почти с таким же выражением. При взгляде на снимок до сознания труднее всего доходил факт, что Уэнди, вовсе не миниатюрная юная леди, выглядела словно детская кукла рядом с... горой.
- Это твой бойфренд? - спросил Мосович.
- Да, - сказала Уэнди. - Он сержант в Десяти Тысячах. Шесть футов восемь дюймов* [203 см], сто сорок килограммов. Большинство из них мышцы. Мы познакомились во время Сражения за Фредериксберг. Впрочем, нет. Мы много лет ходили в одну школу. Иначе говоря, я никогда его по-настоящему не замечала до Сражения.
- Ну так что, мне нужно дожидаться, пока меня не спасут посреди боя? - спросила Кэлли. - Кроме того, более вероятно, что спасать буду я.
- Нет, но тебе следует подождать еще несколько лет, прежде чем принимать решения, которые определят твою дальнейшую судьбу, - рассмеялась Уэнди.
- Усекла, - мотнула головой Кэлли. - Зарегистрировано и подшито. О'кей?
- О'кей, - сказала Уэнди.
Элгарс встала, подошла к Мюллеру и склонила голову набок. Мгновение спустя она нагнулась, перебросила одну его руку через плечо, затем уперлась своим плечом ему в живот и взвалила его на спину. Она несколько раз согнула ноги в коленях на пробу, затем кивнула.
- Думаю, что смогу, - произнесла она. Напряжения в голосе совсем не чувствовалось.
- А что, собственно, вы делаете? - спросил Мюллер, висевший более или менее вертикально. Он не мог пройти мимо факта, что его голова находилась примерно на одном уровне с ее ягодицами.
- Насколько мне известно, я еще не была ни с кем в постели, - ответила она, размеренно шагая к лестнице. - Вы подойдете.
Мосович открыл было рот и поднял палец в знак протеста, но затем опустил. Поскольку они с Мюллером были из Флота, а Элгарс из Наземных Сил, то, формально говоря, это не подпадало под правила, регулирующие взаимоотношения среди личного состава. И если они переживут подъем по лестнице, остальное будет в порядке. Он проглотил свой самогон, оглядел стол и содрогнулся.
- Думаю, это означает, что убирать со стола придется нам, - сказал он. - Поскольку я намерен избежать гнева и бойфренда, и местного фермера.
Кэлли вздохнула и принялась собирать тарелки.
- Когда-нибудь, - произнесла она, поглядывая в сторону лестницы.

* * *

- Когда-нибудь поступят и хорошие новости, - произнес монсеньор О'Рейли, глядя на только что прибывшего посетителя.
Индой Аэлоол состроил гримасу, эквивалентную несогласию у индоев.
- А откуда взяться хорошим новостям? Для них никаких оснований, как ни напрягай воображение.
Четырех футов ростом, зеленое, покрытое «мехом» и с лицом летучей мыши двуногое существо сидело в кресле и болтало взад-вперед ногами, словно ребенок, хотя его возраст насчитывал, вероятно, не менее двух сотен лет. В отличие от буквально всех без исключения индоев, с которыми довелось сталкиваться О'Рейли, у вождя Клана Трив, всех его четырнадцати миллионов, присутствие людей, казалось, никогда не вызывало беспокойства или волнения. Либо он всем нутром понял, что люди, хотя и являлись всеядными существами, не собираются его спонтанно убивать из-за какой-нибудь ошибки, либо он был почти противоестественно отважным. О'Рейли так и не пришел к выводу, какое предположение истинно.
- О, даже малость хороших новостей сгодилась бы, - сказал О'Рейли, помахивая посланием. - Наш старый друг на пути к Земле. Он, собственно, уже должен прибыть.
- Дол Рон, - спокойно произнес индой. - Я слышал об этом. Интересно, какую новую гнусность он замышляет на этот раз?
- Ну, при первом визите мы потеряли Хьюма, и была закрыта единственная официальная группа, приблизившаяся к секретам дарелов, - сказал монсеньор. - Во время второго был хакнут Десятый корпус, и хакерскую атаку повесили на Киберов, единственную группу, работавшую над взломом ГалТеховских кодов. А, да, еще покушение на жизнь Кэлли О'Нил, что погубило бы ее отца. Во время третьего - смерть генерала Тэйлора и уничтожение двух отделений «Сосьетэ». Теперь этот приезд. Интересно, кто умрет на этот раз?
- Не из военных, - сказал Аэлоол. - Киберы не прекратили бы убивать, пока не покончили бы со всеми. И они очень хорошие киллеры.
- Возможно, нам следует послать и несколько своих групп, - ожесточенно сказал О'Рейли. - Не то чтобы мы не узнали дьявола, когда видим его собственными глазами.
- Дол Рон - известная величина в уравнении, - с еще одной гримасой произнес Аэлоол. - Если его устранить, нам придется создавать информационную сеть под совершенно другого дарела. Не самое легкое дело. И затем, конечно, мы всегда сможем прибегнуть к этому, если снова столкнемся с ситуацией «Киберов». А это может оказаться и неплохо, достижение еще одной «Договоренности» в недалеком будущем. Единственная проблема, что они зачастую слишком обязывающие.
- Ну, я собираюсь отозвать все свои команды, - сказал О'Рейли. Он знал, что Аэлоол возражал против соглашения с Киберами. Индой был вождем клана лишь благодаря тому, что являлся самым старшим из четырнадцати с лишним миллионов членов клана, он уже утратил склонность переживать по поводу непредвиденных потерь то тут, то там. - Так же как и предупредить некоторые «сторонние» группы.
- О'Нилы? - спросил Аэлоол.
- И их среди прочих, - ответил монсеньор. - У нас больше нет там команды; мы потеряли команду Коньерс в попытке предотвратить санкцию в Онтарио. Так что думаю, им придется обойтись своими силами. Но я предупрежу их, что у них могут появиться визитеры с недобрыми намерениями.
- Сохранение О'Нилов, и особенно Майкла О'Нила, в функционирующем состоянии будет иметь положительные долгосрочные последствия, - кивнул Аэлоол. - За развитием этой линии событий следят на самом верху «Бэйн Сидхе». Я могу связаться с ними, не привлекая излишнего внимания; хотите, чтобы это сделал я?
- Да, конечно, - сказал О'Рейли. - А затем приготовьтесь к буре.

* * *

Шари провела пальцем по длинному шраму на животе Папы О'Нила и запустила пятерню в густую седую поросль у него на груди.
- Это было здорово; ты очень хорош.
- Спасибо, - произнес О'Нил, повернулся на бок, не прерывая касания, и достал бутылку муската, оставленную им рядом с кроватью. - Ты тоже; вымотала старика напрочь.
- Не могла упустить такой шанс, - усмехнулась Шари. - Я и сама довольно старая и уставшая.
- И вовсе ты не старая, - сказал О'Нил, прижав ее теснее к себе. - Ты не тинэйджер, но я и не хочу тинэйджера у себя в постели; человек без шрамов не стоит моего времени.
- Нет у меня никаких шрамов, - сказала она, сделав вид, что не поняла. - Видишь?
Она провела рукой по собственному телу.
- Ну, есть шрам после аппендицита, но и все.
- Ты знаешь, что я имею в виду, - отозвался О'Нил, глядя ей в глаза. - Когда я думаю про все эти порезы и ожоги у себя на теле, мне кажется, что у меня меньше шрамов, чем у тебя. Не намного, но меньше.
- Обманщик.
- Улыбайся, когда это говоришь, - сказал Майк-старший, но он сам произнес это с улыбкой. - А серьезно, когда-то давно я уже сделал ошибку, думая, что юной симпатичной мордашки вполне достаточно. Оказалось, что нет; человек, не прошедший огонь и воду, не знает, что на свете почем. Они думают, что кругом должен быть свет и благодать. Это не так; мир в лучшем случае полосатый. Клянусь, моя бывшая жена все еще верит, что с послинами можно говорить и убедить их в ошибочности их пути. «Привести их к Богине». Меня просто тошнит. Особенно когда я думаю про все время и усилия, потерянные в начале войны благодаря засранцам из лагеря «мир любой ценой». И если честно, есть люди впятеро хуже послинов. У лошадей в башке не слишком густо, и нет возможности вырваться из круга; люди же могут выбирать. Все дело в том, что слишком многие выбирают зло.
- Я не думаю, что все можно решить насилием, - сказала она. - И считать людей злом тоже под большим вопросом, даже моего бывшего мужа, кто почти подходил под это описание. Но это, несомненно, единственный язык, понятный послинам. Я... не всегда в это верила. Но я после Фредериксберга уже другая.
- Я знаю, - сказал он, обнимая ее. - Ты лучше.
Она прижалась к нему и куснула за плечо.
- Ты говоришь так, что я почувствовала себя лучше.
- Не, я говорю это, чтобы заняться сексом, - со смехом сказал О'Нил. - А если ты чувствуешь себя лучше, так это называется довеском.
- Что? Опять? Ты где-то раздобыл «Виагру»?
- С тобой, детка, мне не нужна «Виагра»! - пропел О'Нил и подрыгал бедрами.
- Что? - воскликнула Шари. - Да это пошло! Можно даже сказать, оскорбительно!
- Прости, - раскаялся фермер, смеясь. - Должно быть, я на секунду вообразил себя Брюсом Кэмпбеллом.
- Что ж, пока ты не разразишься чем-нибудь типа «детка, ну какая же ты страшная», оставлю тебя в живых, - произнесла она и поцеловала его.
Позже она провела пальцами вдоль его спины и прошептала на ухо:
- «Плох Эш или хорош, твой пистолет всегда взведен».

21

Кларксвилль, Джорджия, Соединенные Штаты Америки, Сол III
Суббота 26 сентября 2009 г., 01:15 восточного поясного времени
- Итак, Голосвин, как там дела? - спросил Туло'стеналоор.
Технический специалист послинов оторвал взгляд от монитора и похлопал гребнем.
- Дела хорошо. Мы только что получили новый кусок... разведданных.
- А? - спросил Туло'стеналоор. - Из Сети?
- Да, - ответил Голосвин, показывая на монитор. - От кессентая, который был на Арадане. Похоже, он нашел доступ к контрольным кодам коммуникаций металлических трешкринов. Мы сейчас «сидим в их сети», как сказали бы люди. Сюда входит обмен сообщениями между вождем всех трешкринов этой земли и металлическими трешкринами. Этим средством коммуникаций пользуются и другие трешкрины; среди них твои друзья из пэдээр. Я также располагаю их числом и диспозицией по всем Соединенным Штатам; единственное подразделение в наличии находится в своих казармах в месте, называемом людьми «Пенсильванией». Это также позволяет проникнуть в коммуникации индоев на этой планете, пусть их и мало. Доступа к немногим дарелам все еще нет, но это дает мне отправную точку для работы и в этом направлении.
- Превосходно, - сказал Туло'стеналоор, похлопывая в ответ гребнем. - Наступление начинается завтра в полдень. Эта информация позволит нам узнать о подходе проклятых «ББС».
- Мы можем изменить некоторую их информацию, - сказал Голосвин. - Принудить их считать за сказанное то, что не говорилось, или дать им ложные сведения. Но это быстро откроется. Или же мы можем просто слушать. Пока они не поймут, что мы действуем на основании информации, которую мы никак не можем знать.
- Это хорошо, - сказал Туло'стеналоор. - Думаю, пока будем только слушать. Позаботься, чтобы Шшадва имел эту информацию.
- Будет сделано, - радостно пробулькал Голосвин. - Это так вовремя!
- Да, - сказал Туло'стеналоор, задумчиво теребя украшение на гребне. - Действительно, очень вовремя.

* * *

- Баланосол, твой отряд выглядят ужасно, - рявкнул Оростан. Он окинул оолт кессентая зловещим взором и гневно вздыбил гребень. Оолт'ос выказывали явные признаки недоедания, у многих из-под кожи торчали лопатки и ребра. Под стать им было и снаряжение.
Кессентай же являл собой блистательную фигуру в золотой и серебряной упряжи - на ней одной висело достаточно тяжелого металла для прокорма всего оолта в течение месяца, - а тенар горделиво украшала самая тяжелая модель плазменной пушки.
- Я думаю, - продолжал оолт'ондар, - с учетом всего, тебе предоставляется честь возглавить мой участок завтрашнего наступления.
Половина лунного диска освещала место разговора, чуть севернее Кларксвилля, где миллионы послинов растекались по поверхности и занимали позиции для начала наступления. Передним рядам потребуется не менее трех часов, чтобы с этого тылового места комплектования добраться до передового сборочного пункта среди руин Клейтона. Когда они достигнут Клейтона, можно с уверенностью ожидать, что артиллерия будет вести по ним огонь. Но на этот раз долго он не продлится.
- Ну, я так не думаю, - негодующе вздыбил свой собственный гребень Баланосол. - Я старше половины этих юных детенышей, включая твоего сорлана. Пусть честь идти в первых рядах достанется им; я же намерен пережить это наступление.
- Намерен? - прошипел Оросган. - Тогда взгляни на линию деревьев.
Кессентай повернул голову и в слабом свете различил блеск металла в лесу.
- Ты согласился повиноваться нашим приказам, - тихо прошипел Оростан. - Таково было твое слово Так не хнычь на первый же из них. Ты ел нашу еду, и пил нашу воду, и дышал нашим воздухом весь последний месяц; ты должен нам эдас. А причина, по которой ты все это получил, по которой мы позволили твоему фуссирто оолту объедать наши запасы, заключается в том, что и ты, и прочее подобное тебе отребье нужны нам для заполнения передних рядов. И если ты считаешь, что ты сможешь тащиться позади и обирать останки тех, кто лучше тебя, то подумай дважды. Ты можешь либо занять свою стартовую позицию, либо я прикажу своему оолт'ондаю убить и съесть и тебя, и весь твой жалкий оолт. Видишь ли, люди, может быть, и убьют тебя. Но если ты не пойдешь, я точно тебя убью. Даже просто ради того, чтобы очистить расу от такого пятна, как ты.
Когда обшарпанный оолт потянулся по шоссе к предназначенной ему позиции, Чолоста'ан хлопнул гребнем.
- Так вот что вы имели в виду под «политическим подразделением».
- Именно, - щелкнул зубами Оростан. - Лучше выполоть подобных ему, лучше для войска, лучше для расы. Если выживет, просто заполучит первый же никчемный кусок территории, на который наткнется.
- Вместо доли от всего, - сказал Чолоста'ан. - Но и вашим «политическим подразделениям», и даже моему подразделению, в конце концов придется штурмовать Ущелье. И безнаказанно это не получится.
- О, если останемся достаточно далеко позади, получится, - не согласился Оростан. - Но что до меня, то я вовсе не испытываю интереса к прогулке по ущелью. Я слишком стар, чтобы носиться повсюду на тенаре, подобно вам, юным детенышам, - продолжал он, когда над ними проплыл первый оолт'посленар и легко, словно перо, опустился на землю. - Нет, ни ущелье, ни тенары, это не для нас; мы поедем с шиком.

* * *

Шари выглянула из окна «хаммера» и зевнула. Франклин приближался, и когда они спустятся в подгород, все вернется к повседневной рутине. Но, с улыбкой припомнила она, ненадолго.
- Так ты на самом деле хочешь переехать туда? - спросила Уэнди. - А что же тогда мне делать?
Она подтянула кожаные штаны, взятые у О'Нилов, чтобы они сидели получше. Папа О'Нил был более чем добр и настоял на том, чтобы как следует одеть детей. Поэтому, когда она нашла эти штаны, роясь в одежных шкафах, и они ей явно понравились, он также настоял, чтобы она взяла их. А когда Папа О'Нил настаивает, его слушаются. Лишь позже она узнала, что они принадлежали покойной Шэрон О'Нил. Ей пришлось признать, что леди находилась в хорошей форме; ей пришлось закатать штанины вверх, и она все же испытывала затруднения, пытаясь их... гм, натянуть. Шэрон О'Нил не иначе имела ноги, как у жирафа, и зад не больше муравьиного.
- Я думала, ты собираешься съехать и жить с Томми, - ответила Шари. - И да, я думаю принять его предложение. Он очень приятный мужчина, очень нежный для столь... опасного. И, видит Бог, для детей гораздо лучше расти на ферме, чем в подгороде.
- Ну, я рада за тебя, даже если и печалюсь о себе, - сказала Уэнди. - А с Томми еще надо поглядеть. Он только что получил звание штаб-сержанта, так что я должна иметь право переехать в сержантское общежитие. Оно в Форт-Ноксе, и про него шутят, что его охраняют строже золота. С этим я смогу жить; я устала быть мишенью.
- Это база Десяти Тысяч, верно? - спросила Элгарс. Она уютно устроилась на коленях у Мюллера на переднем сиденье, и ласково отвернула его похрапывающее лицо - он отключился практически сразу, как забрался в машину - в сторону от своего собственного. - Так это туда мне предстоит отправиться, если полковник Катпрайс примет меня «обратно»?
- Да, - сказал Мосович. - И я намерен рекомендовать это.
- Спасибо, сержант-майор, - негромко произнесла она. - Мне хочется обратно в строй. Я ощущаю реальную потребность снова впрячься. Может быть, потому, что это единственное, что я умею.
Она посмотрела из окна на восток и потрясла головой.
- А это что за чертовщина? И откуда она взялась?
Мосович посмотрел, куда она показала, и кивнул.

Предыдущая страница 19 Следующая страница


Когда дьявол пляшет 20

- Полагаю, Восточное Командование решило, что нам понадобится поддержка.
Установка «ШеДо» как раз устраивалась на позиции к востоку от Дилларда. Перепаханная полоса ее следа уходила параллельно шоссе на север, иногда его касаясь.
- Это орудие «ШеДо», - сказал Мосович. - Противомодульная установка. Еще одна возле штаб-квартиры корпуса, но вы ее не заметили, поскольку она закамуфлирована.
Не успел он договорить, как струи зеленой и коричневой пены потекли из неприметных отверстий по бортам установки. Пена быстро застывала, и вокруг основания самоходной установки начат расти холм.
Крупный гусеничный трейлер, с чем-то похожим на две медные ракеты на спине, сдал назад к казенной части орудия «ШеДо», поднял одну из «ракет» наклонно вверх и закатил ее в приемное отверстие в корме установки.
- Это похоже на самую огромную... пулю из когда-либо созданных, - произнесла Шари.
- Так и есть, более или менее, - ответил Мюллер. - Они стреляют унитарными снарядами, а не просто самим снарядом, или пулей, и мешками с порохом. Они крупнейшие из когда-либо созданных снарядов с гильзой и самые сложные; помимо прочего, в системе применяются плазменные усилители, что требует также разделителей, пронизывающих метательный заряд. Они не просто набиты кордитом или чем-то типа этого.
- Через час она будет выглядеть вроде большого зелено-коричневого холма, - сказал Мосович. - А когда на горизонте появятся модули, она просто даст ход и вступит в бой; пена довольно легко отваливается. И маскировать ее таким способом намного легче, чем обматывать громадным количеством камуфляжной сетки.
- Чем она стреляет? - спросила Элгарс, все еще не отрывая глаз от медленно исчезающего чудища.
- Шестнадцатидюймовыми подкалиберными снарядами со сбрасываемым обтекателем и с атомной начинкой, - с улыбкой в голосе произнесла Уэнди. - Уж если намереваешься послать самое лучшее...
- На самом деле с антиматерией, - сказал Мосович. - Гораздо чище даже наименее грязного ядерного заряда. Несколько чересчур для «Лэмпри»; в целом, болванки разваливают их и так неплохо. Но это необходимо для К-Деков, командных кораблей. Они и крупнее, и внутренней брони у них побольше. Я слыхал, что попадание в энергоотсек модуля выглядит весьма эффектно.
- Почему она здесь? - нервно спросила Шари. - У корпуса ведь уже есть одна? Я думала, они довольно редки.
- Так и есть, - задумчиво произнес Мосович. - Очевидно, как я уже сказал, Восточное Командование решило, что нам понадобится дополнительная поддержка.
- Значит, предстоят неприятные неожиданности? - спросила Шари.

* * *

- Ненавижу эти штуки, - произнес сержант Бакли. - В них миллион хреновин, которые могут отказать.
Сержант Джозеф Бакли воевал с послинами практически с самого начала войны. Он входил в состав первого экспериментального подразделения ББС, дравшегося на Диссе. Его эвакуировали с Дисса как перенесшего психологическую травму: когда ты попадаешь в ловушку после топливно-воздушного взрыва и оказываешься погребенным под полукилометровым слоем обломков, когда тебе отрывает руку взрывом при попытке выбраться из-под завала, когда тебя сметает ударная волна ядерного взрыва и после него на тебя падает половина космического крейсера, снова зарывая под слоем камней и грунта толщиной в полкилометра, у кого угодно шарики зайдут за ролики.
Но отчаянные времена требуют отчаянных мер, и пришло время, когда даже Джо Бакли признали годным для несения службы. Пока она не вызывала чрезмерного стресса и не имела никакого отношения к Боевым Скафандрам. Это было единственным, на чем он настаивал, и вплоть до готовности предстать перед военным трибуналом: он ни за что не наденет скафандр. Из-за серии событий на Диссе у него развился стойкий психоз в отношении Боевых Скафандров и всего связанного с ними снаряжения. Он вообще считал, что проблемы войны в целом происходили от чрезмерного увлечения высокими технологиями в ущерб старым испытанным средствам.
- Я тебе говорю, - сказал он, сдирал пластиковый кожух с закапризничавшего пулемета «Гатлинг» Ml37 калибра семь шестьдесят два. - Что нам здесь нужно, так это...
- ...пулеметы «Браунинг» с водяным охлаждением, - произнес капрал Райт. - Да знаю я, знаю.
- Ты считаешь, я шучу, - сказал он, вытащил заклинивший патрон и оскалил на него зубы. - С «Браунингом» такого никогда бы не случилось. Вот в чем проблема. Все хотят большей плотности огня.
Боевая позиция располагалась на втором ярусе Стены и смотрела на Четыреста сорок первое шоссе. Склон горы мешал видеть Клейтон, но пост наблюдения на горе Блэк-Маунтин послал предупреждение, что к шоссе движется тьма послинов. Поэтому вернуть пулеметное гнездо Б-146 в строй было жизненно необходимо.
Стену усеивали отверстия стрелковых и наблюдательных портов. Помимо портов «Гатлингов», тут также имелись порты тяжелого оружия, предназначенного для уничтожения тенаров, и винтовочные бойницы для солдат, его обслуживающих, чтобы они тоже могли иногда пострелять, если появится желание. Но реально главной ударной силой были пулеметы «Гатлинг» и стрелявшая сверху артиллерия.
Пулемет был установлен на частично подвижной турели М27-Г2. По команде он автоматически водил стволом взад-вперед по фиксированному азимуту, испуская град пуль. Электроконтур стрельбы был замкнут параллельно с остальными пулеметами зоны Б-14, и при нажатии кнопки, находящейся в бронированном командном центре, все двенадцать установок одновременно открывали огонь, каждая с темпом от двух до четырех тысяч выстрелов в минуту в зависимости от настройки, наполняя воздух пулями калибра семь целых шестьдесят две сотых миллиметра.
По крайней мере так было в теории. Ml34 была вполне надежной системой, а конструкция базовой турели М27 была и старше Бакли, и выдержала больше передряг. Но незначительные изменения в конструкции, необходимые для преобразования обоих механизмов из авиационной стрелковой системы в фиксированную наземную систему ведения огня универсального применения с дистанционным управлением привели к легким капризам в работе, отчасти в связи с особенностью конструкции, но в основном как результат объединения систем. Шести солдатам под началом сержанта Бакли полагалось устранять эти капризы, поддерживать пулеметы в рабочем состоянии и пополнять боезапас как в ходе боев, так и в промежутках между ними.
В случае отделения Бакли казалось, что вместо одного солдата на два пулемета необходимо иметь по два солдата на каждый пулемет. Сам Бакли, и в частных разговорах, и публично, возлагал вину за это на подразделения, которые они сменили; три дивизии корпуса поочередно несли дежурство на линии обороны, и Бакли был убежден, что пулеметные расчеты других дивизий никогда не проводили профилактику механизмов, а то и активно вели саботаж в отношении пулеметов.
Войсковая часть Стены, одна из трех дивизий корпуса, находилась на дежурстве двадцать четыре часа в сутки в течение четырех недель, расквартированная в довольно убогих казематах внутри самой Стены, затем отходила в тыл. Там она селилась в казармы, получала пополнение и производила ремонт и техобслуживание, а в случае серьезной атаки выдвигалась на третий рубеж обороны, который располагался фактически позади штаба корпуса. Проведя в этом статусе четыре недели, часть передвигалась «вперед», на второй рубеж обороны, что означало быть в боевой готовнисти. До недавнего времени это означало сидеть в казарме, почитывая эротические журнальчики и развлекаясь периодическими драками. Однако с момента появления в штабе этого прибабахнутого инженера «второй рубеж обороны» означал рытье траншей и обустройство дотов по двенадцать часов на дню. А после двенадцати часов махания лопатой и таскания мешков с песком мало кто мог доползти до клуба.
Внутренне Бакли был совершенно уверен, что эти сволочи из Сто третьей нарочно испортили его пулеметы. И сейчас они наверняка дуют холодное пиво в сержантском клубе и ржут над ним за его спиной.
Все же остальные в его отделении, да и во всей роте, если на то пошло, считали про себя, что в этой ситуации виноват Бакли. Любой, на кого падает корабль, имеет тенденцию заполучить репутацию невезучего, и такое состояние, казалось, передавалось всему, чего он касался. Был ли это приписанный к ним «хаммер», или пулеметы на линии, или даже его личная винтовка, казалось, с ними постоянно что-то приключается.
В данном случае это был пулемет Б-146, который совершенно отказывался стрелять в хоть сколько-нибудь надежной и длительной манере.
- Думаю, это пробой, - сказал специалист Алехандро, шуруя в стволе номер четыре шомполом с квачом, пропитанным чистящей жидкостью.
- Мы проверяли на пробой, - прорычал Бакли. - Пулемет жрет столько тока, сколько положено, и не больше.
- Думаю, это боеприпасы, - сказал Райт.
- Мы заменили коробку, - сказал Бакли, указывая на огромный ящик ленточного питания патронов, подвешенный снизу пулемета. - И проверили ее на Сто сорок восьмом; питание в порядке.
- Думаю, это М27 где-то пробивает на «землю», - настаивал Алехандро, вытаскивая шомпол. - Двадцать седьмые тоже чудят.
- Я думаю, дело в тебе, сержант, - сказал Райт, проворачивая пулемет вручную.
- Это те говнюки из Сто третьей, - сказал Бакли. - Они напортачили со всеми пулеметами. Говорю вам, они просто хотят нас подставить.
- Ну, это не трудно, - негромко пробормотал Райт.
- Что такое, специалист? - спросил Бакли.
- Ничего, сержант, - ответил Райт. - Теперь он должен работать, давайте проверим.
- О'кей, - сказал Бакли, отступая назад. - Включи предохранители, Алехандро.
Специалист удостоверился, что стволы вращаются свободно, вытащил изолирующие прокладки между контактами предохранителей пулемета и турели и отбросил их в сторону.
- Есть питание.
- Предохранитель снят, - сказал Бакли, переключаясь на ручное управление.
- Оружие на взводе, - продолжал он, загоняя патрон в первый ствол.
- Уши не заткнуты, - поспешно произнес Райт и зашарил в кармане на груди.
- Всего лишь короткая очередь, - ответил Бакли. - Поехали.
Он установил темп стрельбы на четыре тысячи выстрелов в минуту, максимальную скорость, и нажал гашетку.
Пули понеслись с рокотом, напоминавшим работу бензопилы, и столб огня выглядел чрезвычайно похоже на луч оранжевого лазера; каждый пятый патрон был трассирующим, и пули летели так плотно, что напоминали один непрерывный поток.
Бакли кивал, пока пулемет продолжал стрелять, затем нахмурился, когда он клацнул и остановился с пронзительным визгом разъединенного торсионного контроллера.
- Дрянь. - Было отчетливо видно причину нового заедания - застрявшую в эжекторе наперекосяк латунную гильзу. - Дрянь, дрянь, дрянь, - повторил он и потянулся за гильзой.
- Сардж, оружие на взводе, - возразил Райт.
- Да пошло оно, - сказал Бакли, махнув Алехандро отойти от контактов. - Я хочу покончить с этим прежде...
Двое специалистов так и не узнали, с чем это он хотел покончить прежде, потому что причиной был пробой, но не у пулемета и даже не у турели М27. Проблема скрывалась в резисторе, управлявшем подачей тока на М27.
Катушка резистора понижала напряжение, подаваемое на все пулеметы, до требуемой для турели величины. Но на пулемете Б-146 в резисторе имелся дефект, и он выдавал повышенное напряжение.
Это напряжение перетекало на электродвигатель, приводящий пулемет в действие, и этот двигатель вращался на слегка повышенных оборотах по сравнению с заданными. Но так как оружие было заземлено посредством регулируемого сопротивления, дефектный резистор никогда не выдавал полного разряда.
Однако когда сержант Бакли взялся за латунь гильзы, ток нашел для себя проводник и принялся за дело. И сержанта внезапно тряхнули все двести двадцать вольт переменного тока.
Некоторое время Бакли трясся на месте, пока не сгорели предохранители всего сектора.
- Черт, - сказал Райт. - Это должно быть больно. Тебе не обязательно было рвать его в клочья, чтобы убедить в своей правоте, Алехандро.
- А я и не рвал, - ответил специалист и достал шприц-тюбик с гиберзином из аптечки первой помощи. - Вызови медиков, пока я буду делать искусственное дыхание. Скажи им, у Бакли снова плохой день.

* * *

- Войдите!
Лейтенант Санди вошел в кабинет командира роты и встал «смирно».
- Вы хотели меня видеть, мэм?
- Не нужно вытягиваться «смирно» каждый раз, когда заходите, Санди, - улыбнулась Слайт. - Поклона будет вполне достаточно.
- Слушаюсь, мэм, - сказал он и начал сгибаться.
- Да ну, прекратите! - засмеялась она. - Послушайте, лейтенант, я знаю, сейчас суббота, но нас поджимает. Первый сержант?
Только сейчас Томми заметил первого сержанта Богданович, развалившуюся на кушетке командира роты, словно леопард.
Грозила наморщила бровь и подалась вперед с видом крайней озабоченности.
- Лейтенант, у нескольких скафандров роты критически низкий уровень биотического внутреннего геля. Поскольку эта субстанция контролируется ГалТехом, ее могут отпустить только имеющему допуск офицеру.
- Я назначаю вас офицером-оружейником роты, - продолжила Слайт. - Я хочу, чтобы вы пошли к Ш-4 и забрали весь гель, на который только сможете наложить руки. Ясно?
- Ясно, мэм, - сказал Санди и вытянулся. - Разрешите идти?
- Идите, - серьезно произнесла Слайт. - И без него не возвращайтесь; нам действительно необходимо довести скафандры до кондиции.
Когда громадный лейтенант покинул помещение, обе женщины обменялись взглядами, и затем первый сержант Богданович, ветеран бесчисленных сражений, совершенно нехарактерно для нее захихикала.
- Два часа.
- Меньше, - покачала головой Слайт. - Он не тупица.

* * *

Лейтенант Санди промаршировал в кабинет Ш-4, тот начал привставать.
- Вольно, - махнул рукой лейтенант. - Сидите.
- Доброе утро, эл-тэ, - сказал штаб-сержант. - Чем могу служить в это прекрасное... э-э... воскресное утро?
Совпадение названия дня недели и фамилии офицера явно сбивало его с толку* [Санди переводится как «воскресенье»].
- Не переживайте по этому поводу, - произнес Санди. - Мне приходится иметь дело с этим всю мою жизнь. Я привык. Командир послала меня сюда выписать немного внутреннего геля. Я назначен офицером-оружейником, так что полномочия есть.
- А-а, внутренний гель, да? - наморщил лоб МакКоннелл. - Думаю, он у нас закончился. Его весь использовали индои, подгоняя скафандры в прошлом месяце. Мы заказали поставку, но... ну, вы знаете, каково нынче с доставкой снабжения ГалТеха.
- Черт, - сказал Санди, серьезно кивая головой. - Весь закончился, да? А может, где-нибудь, ну, знаете, могла заваляться одна банка? Где-нибудь в заначке под чьим-нибудь столом?
МакКоннелл с секунду поглядел на него искоса, затем кивнул.
- Ну, я думаю, одна банка, может быть, есть в штабе батальона, - ответил он, придав фразе слегка вопросительную интонацию.
- Здорово, - сказал Санди и упер руки в бока. - Может быть, мне стоит смотаться в штаб батальона и посмотреть у...
- Комбата, - ответил Мак-Коннелл.
- Вы уверены? - искренне удивился Санди. - А не... ну, не знаю, у ответственного сержанта Ш-3, или, скажем, у главного сержанта?
- Нет, эл-тэ, - уверенно ответил Мак-Коннелл. - Майор О'Нил. У него есть банка внутреннего геля. Во всяком случае, я полагаю, что есть.
- Хорошо, - сказал Санди и встал. - И вот я отправляюсь к Командиру Батальона за Банкой Геля. Так? И... да, кстати, сержант.
- Да, сэр? - спросил Мак-Коннелл.
- Я подумал, может, вам следует позвонить комбату и предупредить его, что я иду, - с хищной ухмылкой сказал Санди. - Но, может, вам следует опустить подтекст нашего разговора.
Он навис над столом сержанта и дружелюбно улыбнулся.
- О'кей?
- О'кей, - осклабился МакКоннелл. - Как скажете, эл-тэ.
- Да, и кстати о птичках, сержант, - продолжал Санди, выпрямившись. - Я все-таки чувствую себя обязанным упомянуть, что я посвятил немало времени изучению Бронированных Боевых Скафандров. И если память мне не изменяет, скафандры генерируют собственных наннитов внутреннего геля. Что вы на это скажете?
- Не знаю даже, что и сказать, эл-тэ, - с улыбкой проговорил сержант.
- Я также должен упомянуть, сардж, что когда кто-то из военной среды обращается к другому по одному только званию, или по пренебрежительной производной от него, напоминающей название питающейся падалью рыбы, то это общий признак того, что эта персона не слишком уважительно относится к данному индивиду, невзирая на звания обоих. А на это что вы скажете?
Сержант засмеялся.
- На это я бы ни черта не осмелился сказать, сэр.
- Зовите меня Танк, сержант МакКоннелл, - произнес Санди на пути к двери. - Так меня зовут все мои друзья.

22

Гарнизон Ньюрай, Пенсильвания, Соединенные Штаты, Сол III

26 сентября 2009 г., суббота, 09:23 восточного поясного времени
- Майор, - произнес ганни Паппас с отсутствием всякого выражения на лице. - Здесь лейтенант Санди, просит уделить ему минутку вашего времени.
- Заходите, Санди, - повысил голос О'Нил.
Санди промаршировал внутрь, вытянулся по стойке «смирно» и отдал честь.
- Здравия желаю, сэр! Капитан Слайт отдала мне распоряжение отыскать немного внутреннего геля для дозаправки! Мне дали понять, что у вас последняя банка в батальоне!
Майк откинулся назад, вяло отсалютовал в ответ и стряхнул пепел с сигары.
- Кончается гель, да? А если по существу, я отдал эту банку роте «Чарли». Но я слышал, они ее использовали. Вы можете пойти в «Чарли» и спросить, не осталось ли у них чего, или можете попытаться поискать еще где. Решайте сами.
- Есть, сэр, - сказал Санди, снова отдавая честь. - Разрешите продолжать поиски, сэр?
- Валяйте, Санди, - отозвался О'Нил, также расслабленно махнув рукой. - И скажите Слайт, что внутренний гель не растет на грядке.
- Есть, сэр! - гаркнул лейтенант, развернулся кругом и промаршировал к двери.
О'Нил покачал головой, когда в дверь вошел ганни Паппас, прикрывая рот рукой.
- Вы хихикаете, ганни.
- Вовсе нет, - ответил бывший морской пехотинец. - Я посмеиваюсь. Это совсем другое.
- Не думаю, что это хорошая идея, - произнес О'Нил и затянулся сигарой. - Санди и умен, и из старослужащих. По правде говоря, я считаю, что Слайт перегнула.
- Может, и так, - пожал плечами сержант-майор. - Но это старая и почтенная традиция. Что же мы тогда за часть, если мы не послали новоиспеченного эл-тэ на поиски чего-то несуществующего?
- Уж и не знаю, - улыбнулся Майк. - Часть без собственного волынщика?

* * *

Санди стоял возле штаба батальона, упершись в бок одной рукой и медленно потирая подбородок другой, с задумчивым выражением на лице. В поисках вдохновения он обводил глазами территорию маленького военного городка, пока его взгляд не упал на плакат с рекламой нового магазина Наземных Сил. Мгновение он задумчиво его разглядывал, затем расплылся в улыбке.
Насвистывая, он зашагал по дорожке, ведущей в центр гарнизона, козыряя попадавшимся навстречу нижним чинам. Те из них, кто удосужился взглянуть ему в лицо, почти сразу же отводили глаза, поскольку мало кому нравилось видеть такое выражение у человека размером примерно с бульдозер.

* * *

Мэгги Финдли была изящной миниатюрной брюнеткой семнадцати лет от роду и через год, если доживет, собиралась окончить Центральную среднюю школу («Обитель Драконов!»). Она подала заявление о приеме на работу в магазин Наземных Сил по двум причинам: это была работа, а рабочие места нынче были в дефиците, и при всем прочем, это был неплохой способ познакомиться с хорошим парнем.
Это была ее первая самостоятельная смена за прилавком, и пока субботнее утро проходило спокойно. Несколько крупноватый военный вошел незадолго перед этим и направился в глубину помещения, но на самом деле все они были вполне приличные ребята.
Когда она увидела, как он подходит к прилавку, ей стало чуть не по себе: он был не просто большим, он был громадным. Но мгновение спустя она заметила серебряные «шпалы» первого лейтенанта и прекратила беспокоиться; офицеры - это джентльмены. Пребывая именно в этом благостном состоянии ума, она покраснела как рак, когда лейтенант поставил на стойку маленький коробок.

* * *

Томми улыбнулся юной леди, стоявшей у кассы, на бирке с именем которой значилось «Финдли».
- У вас случайно нет еще такого на складе? На полке стоит лишь несколько коробок.
- Э-э. - Она перевела взгляд с коробка на офицера и снова покраснела. - Вам... нужно больше? - пискнула она.
- Будет просто превосходно, если у вас найдется целая упаковка, - произнес он с непроизвольной хищной ухмылкой. - У нас с командиром роты... - он неопределенно поводил рукой, - ...возникли определенные трудности.
- Сейчас-пойду-посмотрю, - протараторила Мэгги и метнулась из-за прилавка в подсобку.
Томми постоял у прилавка, некоторое время насвистывая сквозь зубы, затем взял экземпляр «Оружия и Боеприпасов», одного из немногих журналов, переживших крах издательского бизнеса. Он полистал его и через пару страниц остановился, чтобы повнимательнее рассмотреть новую модель «Орла Пустыни» шестьдесят пятого калибра* [16, 51 мм]. Лично он считал, что любой габаритами меньше него свалится с ног при попытке выстрелить из этой дуры. Но некоторые просто не могут отказаться от самой здоровой пушки, какая только есть.
Продавщица вернулась, стараясь как можно незаметнее нести небольшую синюю с белым коробку.
- У нас... остались только фирменные...
- Ничего, - сказал Томми, отложил журнал и вытащил бумажник. - Даже отлично.
- Положить в бумажный пакет или в пластиковый? - едва дыша выдавила Мэгги, избегая смотреть на него.
- О, в бумажный, ради бога, - плотоядно улыбаясь, произнес Томми. - Пожалуйста.

* * *

- Сержант Богданович? - нерешительно спросил лейтенант Санди, шагнув в кабинет первого сержанта. - Вы не зайдете со мной туда на минутку?
- Конечно, сэр, - сказала Грозила, поднимаясь на ноги. Она кивнула на пакет. - Это внутренний гель?
- Мне пришлось дойти до руководства батальона в поисках, - туманно произнес Томми, открывая дверь в кабинет командира роты. - Разрешите войти, мэм?
- А, Санди, заходите, - сказала капитан Слайт. - Нашли внутренний гель?
- Увы, нет, мэм, - сказал Санди, становясь «смирно» с вытянувшимся лицом. - Судя по всему, рота «Чарли» его весь израсходовала, мэм. Однако я припомнил, как однажды прочитал, что иногда заменителем могут послужить другие материалы, - продолжал он, вынув из бумажного пакета коробку желе «Кей-Вай»* [Гигиеническая мазь производства компании «Джонсон и Джонсон». Применяется в основном для смазки презервативов и вибраторов], и положил на стол командира роты, - и я подумал, что ввиду затруднений это сможет удовлетворить ваши нужды.
Капитан Слайт покраснела до кончиков волос, а Богданович расхохоталась во все горло.
- А, да, конечно, серж... лейтенант, полагаю, это... может оказаться полезным заменителем в некоторых случаях.
Капитан Слайт огорченно покачала головой:
- Предупреждал меня майор О'Нил, что не надо.
- Думаю, в следующий раз нам стоит к нему прислушаться, мэм, - проговорила Грозила, вытирая слезы с глаз. - Ловко, эл-тэ.
- Я было посчитал, что это уж чересчур, - признался Санди. - Я подумал про простой вазелин, но побоялся, что он проймет не так эффективно.
- Не давите на мозоль, - сказала Слайт с улыбкой. - Шутку мы поняли. О'кей, давайте к делу. Я решила, что лучше всего будет определить вас к «косарям».
- Есть, мэм, - озадаченно проговорил Санди.
- «Косари» почти все из старослужащих, - сказала она. - Однако их бывшего взводного сержанта подстрелили в Роаноке, и ему какое-то время придется провести в ванне регенерации. У нас нехватка сержантов, так что вам, по сути, придется побыть как командиром взвода, так и собственным взводным сержантом. Обычно такое дело я бы возложила на опытного сержанта...
- Но у вас нет ни одного, - улыбнулся Санди. - А я как раз опытный сержант. Что мне предстоит?
- Ну, они все знают свою работу, - ответила первый сержант Богданович. - И выполняют ее - в бою.
- А в гарнизоне они невыносимы, - сказал Санди.
- Ну, мы не были «в гарнизоне» довольно долго, - сказала командир роты. - Но... «косари» «Браво» склонны... создавать проблемы. Эта наша маленькая шарада была, помимо прочего, тестом...
- Посмотреть, как я реагирую на розыгрыши? - от уха до уха расплылся Санди. - Так им нравится играть в игры, да? Я обожаю играть в игры, - злорадно оскалился он. - Я мастерски играю в игры.
- Что ж, тогда желаю приятно провести время, - улыбнулась капитан Слайт. - Хотите спросить что-нибудь еще?
- Нет, мэм, - ответил лейтенант и протянул руку за коробкой желе «Кей-Вай». - Полагаю, мне следует это вернуть.
- Нет, нет, - сказала она и положила на коробку руку.
- Я оставлю это у себя. В качестве напоминания. А вы отправляйтесь готовиться к возвращению своих солдат; они появятся завтра утром, большинство с похмелья и несчастные.
- Я так и сделаю, мэм, - сказал Санди, козырнул и вышел.
За дверью он приостановился и задумчиво выпятил губы.
- ПИР, давай-ка взглянем на послужные списки «косарей» «Браво». Я хочу просмотреть и боевые эпизоды, с аудио-видеозаписью, где возможно, и личные данные.
Познай своего врага, подумал он с усмешкой.

* * *

По мнению майора Райана, ничто не могло заменить личного надзора за возведением оборонительных сооружений. Особенно по воскресеньям, когда очень велика вероятность расслабления всех и каждого.
Впрочем, сегодня все наверняка в работе. До него уже доносился грохот драгоценных артиллерийских стволов полковника Йоргенсена, бьющих по надвигающейся орде; как он себе представлял, кто-нибудь да должен уже проснуться и приготовиться к их встрече. И в самом деле, активностью Стена напоминала растревоженный улей; она даже выглядела похоже.
В точке пересечения ущелья и горы Блэк-Маунтин высота Стены достигала семи этажей, и каждый уровень щеголял различным набором вооружений, начиная от легких противомодульных систем «Шрайк» и заканчивая гигантскими полосами мин направленного действия «Лонгсорд». За последние пять лет только одной атаке удалось достичь Стены, да и та была рассеяна «Лонгсордами».
Он взобрался наверх по одной из вспомогательных лестниц и посмотрел на линию вторичной обороны. Двадцать третья дивизия только что сменила Сто третью, которая отошла достаточно далеко в тыл, но Сорок девятая уже работала над линией траншей, подстраховывавших Стену.
Траншеям со встроенными дотами полагалось идти почти непрерывно из конца в конец зоны обороны. Что самое важное, прямой доступ в тыл от главной линии обороны должен был отсутствовать. Однако из-за трудностей содержания дивизии на Стене и потому, что после первого года никто не думал, что послины когда-либо смогут через нее прорваться, к Четыреста сорок первому шоссе провели дорогу. Большая часть шоссе осталась нетронутой, и от Стены до складов корпуса сейчас шла четырехполосная магистраль. Вдобавок многие части корпуса непосредственной поддержки Стены были развернуты на условиях «передового базирования», то есть зачастую располагались в траншеях второго и третьего яруса обороны. Во многих случаях командиры этих частей поддержки, по ряду самых разных причин, в том числе неизменно популярных «соображений безопасности», засыпали траншеи и даже разобрали доты. Оставшееся представляло собой невообразимо жуткий бардак.
В дополнение к нему прямо позади Стены находилась большая стоянка для сотен машин, которые командиры и штабные считали абсолютно необходимыми для повседневной службы.
Ну, находилась раньше. Стоянку убрали; Стандартный Боевой Распорядок по всем Соединенным Штатам предусматривал, что командиры частей передового базирования шли вперед вместе со своей частью и там же и оставались. Взад-вперед перемещалось лишь небольшое количество личного состава, и средства транспорта для них обеспечивали «сверху». То есть, если командир корпуса хотел переговорить, скажем, с командиром Двадцать третьей дивизии, он посылал за ним «Хаммер». И надолго его не задерживал.
При инспекции укреплений Райану почти сразу бросилась в глаза привычка командиров частей передового базирования, а зачастую и штабных офицеров и даже старших сержантов разъезжаться на ночь по своим квартирам, а не оставаться на Стене, как им полагалось. Одним из способов покончить с этим было убрать машины.
Кроме того, линии траншей снова перерезали прямой путь, и дорога к фронту извивалась между ними. Если послины захватят Стену, им придется выбирать между карабканьем вверх-вниз по траншеям, что четырехногим инопланетянам давалось с большим трудом, или передвижением по извилистой дороге, с потерей времени и под огнем с флангов.

Предыдущая страница 20 Следующая страница


21 Джон Ринго

К несчастью, когда-то стоявшие на траншеях доты не были восстановлены, а работы на третьей линии обороны были еще далеки от завершения. Это означало, что в случае серьезного прорыва послинам может открыться почти беспрепятственный доступ в сердце корпуса. И поскольку с этой части фронта сняли поддержку, остановить их будет нечем вплоть до самых гор. И уж точно нечем до Франклина. Поэтому максимально возможная подготовка укреплений стояла в списке приоритетов первым номером.
Он покачал головой, когда увидел отъезжающую от основания стены машину «скорой помощи». Высокий темп работ предполагал повышенный травматизм. Но такова цена войны; лучше несколько несчастных случаев, чем прорыв.
Пригнув голову, он прошел через бронированную дверь и стал прокладывать путь сквозь внутренний лабиринт. Реально Стену следовало назвать Крепостью; ее толщина превосходила высоту, и ее заполняли казармы, столовые, склады со снаряжением и боеприпасами. Только передняя часть и несколько пунктов позади предназначались для ведения собственно боя; остальное пространство занимали вспомогательные сооружения, необходимые для поддержки воюющей дивизии, включая мастерские и склады запчастей для ремонта оружия.
Райан продолжал погружаться в недра сооружения, пока не добрался до охраняемой двери. Он показал военному полицейскому свою магнитную карту-ключ и вошел в командный центр Стены.
Единственный взгляд на статус-табло поведал большую часть из того, что ему требовалось знать: послины сплошной массой шли вперед по шоссе Четыреста сорок один и всем боковым дорогам. Местом сбора был Клейтон, и какой-то сообразительный послин явно перегнал туда два «Лэмпри». Они были обозначены на схеме с пометкой о перехвате артиллерийского огня над всем городком. Такие же очаги перехвата простирались и над дорогами, указывая на присутствие посадочных модулей и там, но их не было видно с поста наблюдения на горе Блэк-Маунтин.
Формально командным постом командовал Г-3 дивизии, полковник, но Райан уже давно выяснил, что планирующий офицер дивизии, майор, как и он сам, разбирался в текущих реалиях гораздо лучше Г-3. Не то чтобы полковник Уайт был никчемностью того сорта, которыми имел склонность окружать себя генерал Бернард. Но майор Брандт, как правило, лучше знал обстановку.
Райан приблизился к пульту майора и поднял бровь.
- Мне следует что-нибудь знать?
- Прессинг по всему полю, - произнес Брандт, подняв глаза. - Если они продолжат в том же духе, впрочем, это станет чем-то похожим на Ватерлоо.
- «С большим трудом»?
- «Они пошли на нас в той же старой манере...»* [Две известные фразы герцога Веллингтона, сказанные после битвы под Ватерлоо: «Победа далась с большим трудом» и «Они пошли на нас в той же старой манере, и мы разбили их в той же старой манере»]
- А, - неуверенно кивнул Райан. - Это лучше. Я боялся, судя по разведданным по этой боевой сфере, что они не собираются действовать «в той же старой манере».
- Ну, два - нет, три года назад К-Дек подобрался настолько близко, что лупил прямо по нам. Я уж думал, что конец: на этом корабле стояли плазменные орудия космического образца, и они реально продолбили Стену. Но мы все-таки их остановили. А с кораблем разделался отряд «Визжащих Мими». Сейчас у нас есть «ШеДо», даже две, судя по слухам.
- Ну да, - с кислым видом произнес Райан. - Меня все же напрягают кое-какие детали из рапорта пэдээровцев. Там были упоминания о массированной концентрации сил, но тут, похоже, речь идет о войске одной сферы, может быть, миллиона четыре или пять. Они уже штурмовали нас такими силами и откатывались. Я просто... ну, не знаю.
- Старая манера, она и есть старая манера, - пожал плечами Брандт. - Меня это устраивает.
- Просто... будь повнимательнее, - сказал Райан. - Я двигаю назад в штаб; мне в любом случае положено находиться там.
- О'кей, развлекайся, - ухмыльнулся Брандт. - Я в любом случае буду занят избиением послинов.
- По этим граблям я уже ходил, - пробормотал себе под нос Райан, покидая командный центр. - Весь в шрамах.
Райан выбрался наружу тем же путем, каким вошел. По дороге он обратил внимание на повышенный уровень суеты в проходах и стрельбу автоматических пушек верхнего уровня.
Он сбежал вниз по ступеням к своему «хаммеру» и покачал головой, когда огонь открыл первый «Гатлинг». В планах на следующий месяц стояло переустройство заграждений из колючей проволоки и кольев перед Стеной, но, похоже, с этим придется подождать.
Он быстро поехал по извилистому серпантину дороги, притормаживая всякий раз, когда группы солдат, которым уже следовало находиться на местах, пересекали дорогу по пути к своим позициям. Непрерывный поток транспорта двигался к Стене и к вторичной линии обороны, и Райану казалось, что он пробивается против идущего на нерест стада лососей. Военная полиция дважды сгоняла его на обочину, чтобы пропустить идущие в противоположном направлении группы машин, но спустя полчаса он наконец-то добрался до стоянки с западной стороны штаба корпуса.
Поднимаясь по ступеням к зданию бывшей школы, он обратил внимание, что сине-зеленый «холм» к востоку начал подрагивать, и посмотрел на юг. Ясно море, значит, скоро объявятся посадочные модули. Да, будет весело.

23

Маунтин-Сити, Джорджия, Соединенные Штаты, Сол III

26 сентября 2009 г., суббота, 11:13 восточного поясного времени
- Мне... не по себе наблюдать за атакой из безопасного места, оолт'ондай, - проговорил Чолоста'ан.
Они оба следили за развитием наступления по своим визуальным экранам. Передние роты, в том числе и Баланосола, были практически истреблены. Может быть, несколько оолт'ос из передовых оолтов и остались в живых, но ни один из кессентаев не уцелел.
Люди дьявольски эффективно отыскивали и атаковали кессентаев, но в массированном штурме таилась более серьезная опасность: среди «политических подразделений» находились кессентаи и косслэйны, которые «собирали цветочки», по выражению людей, и уничтожали антикессентаевские средства обороны.
Первым делом ликвидировались автоматизированные пушки наверху. Как только определялся тип, засечь их детекторы труда уже не составляло, и кессентаи открывали по ним огонь с дальней дистанции и за пределами радиуса действий земного оружия, пользуясь визуальными прицелами, так как стрельба со всех сторон приводила к перегрузке автоматики наведения.
Как только их число сократилось, кровопускание среди кессентаев уменьшилось, и штурм стал менее хаотичным, но по кессентаям било и другое оружие. Дошел черед и до него; кессентаи передних рядов подошли уже достаточно близко, чтобы задействовать своих оолт'ос, и эффективность огня повысилась. Когда четвертая волна атаки вошла в зону поражения миниганов, все тяжелое вооружение верхнего уровня было уничтожено. Большинство пушек было заглублено, но если закачать в дыру достаточно плазмы, это уже роли не играло.
- А, ну, эта относительная безопасность довольно скоро пройдет, эсон'сора, - хлопнул пастью Оростан. Потери оказались тяжелее ожидаемых, в том числе среди «политических» кессентаев; по ним работали крупнокалиберные винтовки «снайперов» людей, в то время как автоматизированное оружие стреляло по атакующей массе. - Но я полагаю, мы заставили их целиком и полностью сосредоточить внимание на входной двери, не так ли?
- Разумеется, оолт'ондай, - сказал младший кессентай. - А теперь?
- А теперь мы разнесем эту дверь, - ответил Оростан и махнул одному из своих командиров.

* * *

- Что ж, полагаю, нам больше не нужно беспокоиться насчет Сто сорок шестого, - философски заметил Райт.
Алехандро пригнулся, когда в амбразуру ударила очередная струя плазмы.
- И Сто сорок четвертого тоже.
Бронированная дверь к западу загудела и прогнулась внутрь, краска на ее поверхности задымилась.
- Господи! - проговорил Райт и посмотрел на два других выхода. Тот, что к востоку, явно уцелел, но путь к нему преграждали дымящиеся остатки пулемета Сто сорок шесть. Последним выходом была дверь во внутреннюю зону Стены. Она вела в «промежуток» между стрелковыми ячейками, и пока какой-нибудь шальной заряд не пробьет четыре фута железобетона, все еще оставалась возможность отсюда убраться.
- Сто сорок третий заклинило! - крикнул рядовой Геттик, подбегая к тому более или менее прохладному месту, в котором съежились оба сержанта. - Что делать?
- Исправить его, - подсказал Райт, поднимаясь на ноги. - Причину нашел?
- Нет, - проворчал рядовой. - Может быть, неисправность второго боевого ящика? Он расстрелял уже пятьдесят тысяч патронов, и ничего!
- А! - Райт хлопнулся на пол, когда по стене врезала очередь ГСР и по всему помещению заметались осколки. Для снижения рикошетов внутренние стены покрывал слой резины, но один осколок врезался в бок рядового со звуком тесака, рассекающего арбуз. Он посмотрел на Геттика и покачал головой.
- Готов? - крикнул Алехандро.
- Да, - отозвался Райт и прополз вперед. - Думаю, Сто сорок третьему тоже крышка.
- Понял, - крикнул Алехандро в ответ. - И где черти носят Льюиса и Шокли? - продолжал он. - На левой стороне никого нет!
- Не знаю! - проорал Райт. Он добрался до Сто сорок пятого и увидел, что у него закончились патроны. - Эй, Алехандро! Тащи сюда боевой ящик!
Специалист покачал головой, открыл люк отсека боезапаса, с трудом выкатил ящик - работа для двоих по боевому расписанию - и свалился на пол, когда все массивное сооружение содрогнулось целиком. Вторичные толчки продолжались еще несколько секунд, и он с трудом удерживал массивный ящик, чтобы тот не наехал обратно на него.
- О'кей, - пробормотал он. - Денек сегодня точно не задался.

* * *

Майор Джейсон Портер, командир «ШеДо» Четырнадцать, огорченно выругался. С трудом, но его водителю удалось взгромоздить этого бегемота на вершину холма как раз к югу от фабрики по переработке отходов, и теперь ему была видна Стена, то есть ее часть. И верхушка Стены дымилась.
Послины явно громили оборону, но пока никаких признаков, с этой стороны, «Лэмпри» или К-Деков. Он стал раздумывать, не съехать ли с холма снова вниз; тогда они не окажутся на виду, когда - и если - появятся корабли послинов. Однако когда он уже почти приготовился скомандовать, щелчок радара просигналил контакт.
Один или несколько кораблей двигались вверх по долине к Стене. Они держались низко, что было достаточно необычно, но время от времени подлетали вверх на пару секунд. Поймать цель орудию будет непросто.
- Эдвардс! - окликнул он наводчика. - Выставь орудие на фиксированный азимут и угол по их расчетному курсу. Посмотрим, сможет ли оно их поймать.
- Понял, сэр, - отозвался наводчик.
- Ну давайте, - шептал Портер. - Подходите туда, где мы сможем вас увидеть, кобыльи дети.

* * *

- Всем кораблям! - скомандовал Оростан. - Атаковать оборону людей!
Несмотря на самые отчаянные усилия со стороны Туло'стеналоора, нашлось только сорок кессентаев, кто мог сражаться на кораблях без помощи автоматики. И неудивительно, так как для этого требовался настоящий «экипаж» из сообразительных и обученных особей для управления оружием, а не обыкновенные нормалы, которые способны лишь нажимать непонятные мигающие кнопки. Ради исключительной ситуации в экипаж сорока кораблей включили свыше четырехсот кессентаев. При обычных обстоятельствах их было бы максимум шестьдесят.
Но на этих кессентаях лежала, возможно, вторая по значимости задача всей «операции»: убрать с дороги «Стену». А это требовало настоящего оружия.
Экран потемнел, когда в Стену врезалась первая противокорабельная ракета.

* * *

- Вот дерьмо, - прошептал Портер. Только что в воздух взлетел кусок Стены размером с дом.
- Захват цели! - крикнул Эдвардс.
Портер перевел взгляд на экран прицела и стукнул по кнопке подтверждения.
- Огонь!
- Поехали!

* * *

- Фуссирто уут! - прорычал Оростан. - Всем кораблям! Держаться ниже! Туло'стеналоор, где эти тенаралы!
- Должны показаться в любую минуту, - сказал Туло'стеналоор по линии связи. - Ты же хочешь, чтобы они оказались сюрпризом?
- Так, - сказал оолт'ондай. - Но каждому кораблю поставлена своя крайне важная задача; мне необходимо устранить это орудие. Немедленно.
- Почти уже там, - сказал Туло'стеналоор, пересылая данные на экраны Оростана. - Почти там.

* * *

Пакалостал заверещал от гордости, когда показалась долина людей. Шестьдесят тенаралов прошли извилистым проходом в местности, которую люди называли «Уорвумэн», и их появление стало полной неожиданностью. Долина людей лежала открытой, и экипажи тенаралов ясно видели свои главные цели. Ненавистная установка «ШеДо» стояла на пригорке к югу от них, а большинство артиллерии людей располагалось к западу, сгруппировавшись вокруг «дороги Джон-Бек-роуд» и «дороги Форк-роуд».
Он отдал команду второму дивизиону, который спикировал почти до уровня земли, прибавил скорость и вторгся в тыловые районы корпуса. Затем он взял первый дивизион и ринулся к установке «ШеДо» на юге.

* * *

Первым тревожным сигналом для майора Портера стало искаженное сообщение на командной частоте корпуса. Вторым стал плазменный удар по кормовой палубе.
«ШеДо» не были, строго говоря, бронированными машинами. Они несли на себе по-настоящему тяжелый металл, и очень прочный в определенных местах, но это требовалось, чтобы переносить всплески энергии, высвобождаемой при каждом выстреле массивного оружия. Но их не проектировали с расчетом противостоять мощному плазменному огню с близкой дистанции, и это стало ясно после второго попадания, когда слетела правая задняя гусеница.
- Вот сукин сын! - проорал он, когда один из аппаратов пролетел мимо объектива камеры. - Что это за чертовщина?
Аппарат напоминал нечто из научно-фантастического романа пятидесятых годов. Он более или менее походил на блюдце с небольшой башней на вершине. И похоже, из большинства башен торчали... стволы плазменных пушек послинов. Когда он развернул камеру вслед пролетевшему аппарату, тот всадил очередную порцию плазмы в передний квадрант.
- Мы потеряли правую гусеницу и моторы четырнадцать и пятнадцать, - сообщил уорент-офицер Тейпе. - Я отстрелил гусеницу, но нам нужно с нее съехать. И наша максимальная скорость значительно упадет.
- Уводи нас отсюда, - сказал Портер. - Уносим ноги.
- Захват!
- Отставить исполнение приказа! - крикнул Портер и опустил глаза на экран прицела. Даже не поглядев, как следует, он нажал кнопку подтверждения. - Огонь!
- Пошла!

* * *

- ВНИЗ, ВНИЗ, оставаться ВНИЗУ! - прокричал Оростан. Он, впрочем, радостно захлопал гребнем при виде осыпающейся Стены. Середина массивного бетонного сооружения полностью развалилась под непрерывными ударами плазмы и антиматерии, и путь скоро будет открыт. Ухабистый и заваленный камнями - передним рядам придется поработать над расчисткой, - но открыт.
- И огонь артиллерии слабеет, - добавил он.
- Да, в самом деле, - сказал Чолоста'ан. - Скоро мы прорвемся. Реальный прорыв. Поразительно.
- На планирование ушли годы, - указал Оростан. - Мы очистим горы, откроем проходы...
- И установим на каждом «шлагбаумы», - с долей юмора произнес Чолоста'ан. - Это гениально. Каждый, кто захочет пройти, должен согласиться отдать десять процентов своих доходов.
- Действительно гениально, - сказал Оростан. - Туло'стеналоор чувствует, что эти люди ему сильно задолжали. И если у него не получается взыскать с них долг напрямую, то косвенно тоже сойдет.
- Нам пока не следует слишком радоваться, - сказал Чолоста'ан. - Эти люди... горазды на сюрпризы. И они легко не сдаются.
- Когда здесь закончим, мы с тенаралами пролетим вверх по долине и займем все ключевые точки местности на первоначальном маршруте. Люди, возможно, попытаются нам воспрепятствовать, но мы будем там первыми. Как только падет Стена.
- И будет покончено с этой установкой «ШеДо», - проговорил Чолоста'ан.
- Разумеется.

* * *

Очередная волна плазменного огня накрыла установку, один из зарядов пробился сквозь многочисленные слои машинерии и достал до командного центра.
Панель контроля повреждений взорвалась, словно бомба, когда остаточная струя плазмы на излете ударила в пульт. Провода расплавились, и высокое напряжение прыгнуло по закороченным цепям на пульт управления главным орудием.
Сержант Эдвардс с воплем отшатнулся от пульта, ударом кулака отстегнул ремни безопасности и прыгнул в сторону, кода посыпались искры из системы наведения.
Компьютер управления огнем несколько мгновений плевался искрами, заскрежетал и сдох.
Майор Портер кашлял от дыма и мотал головой.
- Это происходит со мной, или это какое-то дрянной фантастический фильм?
Он расстегнул ремни собственного сиденья и потянул уорент-офицера назад. В красном свете аварийного освещения видны были обширные ожоги на лице и груди, но инженер еще дышал.
- Пушка может еще стрелять?
- Нет! - нервно прокричал сержант Эдвардс. - Я даже не могу дослать снаряд в казенник!
- О, просто замечательно, - проворчал Портер. Он осторожно откинул спинку сиденья уорент-офицера и аккуратно отстегнул ремни.
- У-у, сэр, - сказал Эдвардс, поддерживая половину веса уорент-офицера, пока они поднимали его с сиденья. - Кажется, больше всего попаданий пришлось по корме...
- Я это заметил, - сказал Портер, оглядываясь. - Тэмби! Покинуть корабль!
С места водителя ответа не последовало, поэтому он пробрался по дымящейся палубе и заглянул вниз.
Сиденье водителя окружали многочисленные мониторы, чтобы водитель все время имел обзор почти триста шестьдесят градусов. К несчастью, это означало, что при замыкании многим тысячам вольт напряжения внезапно оказалось некуда податься.
Портер соскользнул вниз, стараясь не наступить на обуглившуюся фигуру, пристегнутую к сиденью водителя, и проверил пульт управления движением. Как ни удивительно, но все работало, так что он переключил установку на автопилот и вылез обратно. Затем он снова прошел по палубе и нажал кнопку аварийного люка. Окрашенная красным панель с шипением отворилась, снизу пробился свет.
- Где Тэмби? - спросил Эдвардс, волоча безвольное тело уорент-офицера к люку.
- Тэмби сегодня с нами не едет, - ответил Портер, подхватывая ноги уорент-офицера. - Ты поведешь. И помчишься, как наскипидаренная кошка.
- Кто сядет за орудие? - спросил Эдвардс.
- Да какая, к черту, разница? - ответил Портер. - Если мы не уберемся отсюда минимум на пять миль, когда они продолбят снарядный отсек, вести будет некому!

* * *

Атреналасал хлопнул гребнем и включил коммуникатор.
- Пакалостал! Установка перестала стрелять! Нам следует присоединиться к атаке на артиллерию.
- Нет, - ответил командир тенаралов. - Нам дан приказ продолжать огонь, пока она не остановится и не загорится. Исполняй приказ.
- Хорошо, - ответил кессентай. По какой-то неясной причине, продолжать всаживать заряд за зарядом плазмы в горящий остов казалось... неправильным. Но приказ есть приказ.

* * *

Майор Портер стукнул по клавише цепи подъемника даже прежде, чем Эдвардс успел занять свое место, но стрелок начал заводить машину спасения прежде, чем они опустились хотя бы на метр. Визг стартера газотурбинного двигателя сменился тигриным рыком, и Портер вздохнул. Хорошо, когда все работает.
- Слава Богу и «Дженерал Моторс», - произнес он, посмотрев на указатель высоты, и нажал кнопку сброса, когда очередная струя плазмы впилась в массивный корпус «ШеДо» над ними. Хрен с ним. Торсионы подвески выдержат падение.
На скорости сорок миль в час, и продолжая разгоняться, все еще подпрыгивающий М-1 «Абрамс» вырвался из-под своего более крупного собрата и помчался прятаться за ближайший гребень.
Позади него заряды плазмы продолжали грызть неподатливую броню верхней палубы на корме «ШеДо», прямо над ее почти полным отсеком боекомплекта.

24

Тускнеют наши маяки,
И гибнет флот, сжимавший мир...
Дни нашей славы далеки,
Как Ниневия или Тир.
Бог Сил! Помилуй нас! - внемли,
Дабы забыть мы не смогли! *
«Отпустительная Молитва»
Редьярд Киплинг (1897)*
[Перевод О. Юрьева]
Ущелье Рабун, Джорджия, Соединенные Штаты, Сол III

26 сентября 2009 г., суббота, 12:49 восточного поясного времени
Когда майор Райан увидел выскочивший из-под «ШеДо» «Абрамс», он неторопливо опустил бинокль, не спеша повернулся, нашел глазами ближайший бункер и бросился к нему со всех ног.
Когда он пронесся через заднюю дверь, то с удивлением обнаружил отсутствие всех прочих обитателей. Главная штаб-квартира не могла похвастаться устойчивостью конструкции; основная «боевая комната» даже не располагалась на первом этаже. Он подумал было на мгновение вернуться в штаб и попытаться убедить командира, что возможно, всего лишь возможно, второй этаж здания, стоящего на пути ударной волны ядерного взрыва, может оказаться не самым лучшим местопребыванием.
Он уже видел раньше, как взрывается «ШеДо»; он находился в Роаноке, когда была пробита защита «ШеДо» Двадцать пять. Но в Роаноке «ШеДо» стояла на вершине холма и на приличном удалении от главных сил. А не припаркованной практически на третьей линии обороны и прямо напротив штаба корпуса.
Он посмотрел на часы и задался вопросом, сколько осталось времени. Возможно - возможно, - послины прекратят атаку, прежде чем пробьют защиту. На самом деле, если бы они соображали, то прекратили бы атаку до разрушения защиты.
Послины. Да чтоб соображали?
Не бывает.
Пока он смотрел на часы и прикидывал шансы остаться в живых, пока будет бежать до автостоянки, к нему присоединилась женщина-специалист. Она споткнулась о порог и кубарем полетела в дальний угол.
- Н-да, - пробормотала она, садясь, но на ноги не поднялась. - Вошла я очень величаво.
Она посмотрела на офицера и покачала головой.
- Вам, наверное, следует опуститься на пол, сэр. Думаю, сейчас рванет.
- Да, - отозвался Райан и снова посмотрел на часы. Он обратил внимание, что может слабо расслышать «свишшь-крык!» плазменных зарядов, хлещущих по отдаленной установке «ШеДо». По крайней мере в промежутках между залпами артиллерии и тяжелого вооружения кораблей, долбящих Стену.
- Но у нас будет около трех секунд пригнуться и поцеловать на прощанье собственную задницу после того, как вспыхнет «большая лампочка».
Он мрачно ей улыбнулся.
- Не смотри на свет, он тебе не друг.

* * *

- Должно получиться, - проговорил Эдвардс, выжимая из танка максимальную скорость по руслу речки Литтл-Теннесси-ривер и посылая каскады воды по бокам. - Думаю, броня там покрепче, чем мы полагали.
- Может быть, - сказал майор Портер, - если...
Какие условия он имел в виду, Эдвардсу узнать не довелось, потому что мир вокруг побелел.
Отсек боекомплекта установок «ШеДо» являлся самым мощным бронированным контейнером из когда-либо сконструированных. Внутренний слой состоял из обычной стали, далее шли четыре слоя закаленной броневой стали с покрытием из «суперстали» последней разработки, которая почти вчетверо увеличивала твердость поверхности. Снаружи располагались два слоя брони типа «пчелиные соты» из вольфрама и искусственных сапфиров. Самая внешняя секция состояла из множества слоев пластин взрывчатки. Как оказалось, они способствовали рассеиванию струй плазмы - до некоторой степени.
Вдобавок в нем имелись четыре секции, спроектированные «контролировать» взрыв и «вышибаться», когда снаряд разрывался. И там были еще внутренние дефлекторы, спроектированные так, чтобы направить большую часть взрыва в сторону от лежащих рядом снарядов. Подразумевалось, что так сила взрыва ограничится одним, максимум двумя снарядами. Маленький катаклизм предпочтительнее большого.
Послины установили, что двигатели большинства танков располагаются или впереди, или позади. И поскольку отданный им приказ требовал не прекращать огня, пока установка не остановится и не загорится, они выпустили свыше четырехсот зарядов плазмы по ее кормовой оконечности. А даже самая крепкая броня имеет предел прочности.
Заряду, который действительно пробился внутрь, пришлось преодолеть еще один, последний, рубеж обороны. Но в конце концов он сравнительно легко пробурил тонкую оболочку из обедненного урана вокруг сердцевины из антиматерии. Антиматерия сделала то, что обычно делает при соприкосновении с обычным веществом. Она аннигилировала. Красочно.
Попавший под удар снаряд имел эквивалент всего лишь около десяти килотонн, и инженеры были уверены, что контейнер удержит взрыв одного снаряда под контролем. Как максимум, если бы он лежал на внешнем стеллаже, все бы выдуло наружу и лишь слегка досадило бы любому подразделению на расстоянии, скажем, мили от установки. Его бы потрепало, но если ты не находился слишком близко или, скажем, прямо позади установки, ты мог уцелеть.
В данном же случае, однако, снаряд лежал на внутреннем стеллаже, где выбиваемые панели отсутствовали. Вдобавок заряды плазмы, прогрызшие себе дорогу в жизненно важные узлы установки, разрушили большинство внутренних перегородок. Поэтому от взрыва первого снаряда сдетонировали все снаряды контейнера с боекомплектом.
Орудие выстрелило дважды, и еще один снаряд остался в стволе. Так что для взрыва оставалось только пять снарядов. Но они детонировали один за другим, практически одновременно. И сочетание самой природы защитного контейнера и полученных им повреждений создало почти оптимальные условия для взрыва.
Огненный шар было видно вплоть до Эшвилля, а ударная волна поглотила штаб-квартиру корпуса, приютившуюся в долине.
Ядерное оружие имеет три главных поражающих фактора: избыточное давление, тепловое излучение и радиация. Избыточное давление обычно называют «ударной волной», и оно воздействует аналогично торнадо: когда высокое давление «события» накрывает сооружение, оно рушится в результате разницы давлений внутри и снаружи его стен. Оконные стекла разбиваются и летят внутрь, двери срывает с петель, стены и потолок обрушиваются. В сочетании с ураганной силы ветром и близостью к эпицентру оно разрушает все на своем пути.
Вторым главным поражающим фактором является термальный эффект. Интенсивное выделение тепла при ядерном взрыве, или, как в данном случае, при аннигиляции антиматерии, порождает огромное количество инфракрасного излучения. Любой человек, или послин, находящийся в зоне прямой видимости сгустка пламени и в пределах ограниченной дистанции, мог получить ожоги первой, второй и третьей степени. Вследствие природы огненного шара и кратковременного заточения в стенах отсека боекомплекта термальные повреждения были минимальными.
Третьим главным фактором поражения является радиация. При взрыве антиматерии испускается волна жестких гамма-лучей, но они эффективны лишь на короткой дистанции. Подобно нейтронной бомбе, реакция аннигиляции водород-антиводород выделяет много тепла и «энергии», но порождает мало остаточной радиации. Гамма-импульс был, однако, экстраординарным.
Именно гамма-импульс погубил майора Портера и его водителя, хотя и остальное внесло свою лепту. Они были мертвы прежде, чем это поняли - лучи высокой энергии пронзили их тела и вызвали массовые отказы систем организмов, когда нервные клетки внезапно обнаружили, что ничего не работает, а протеин в мускулатуре изменил структуру и перестал функционировать. Но даже это не имело такого уж большого значения, поскольку они все еще находились в зоне избыточного давления ноль целых семь десятых атмосферы. Ударная волна подхватила семидесятидвухтонный танк, словно листок бумаги, и швырнула его кувырком в воздух.
Однако майор Портер был не единственным в зоне непосредственного поражения. Еще ближе к эпицентру находились тенаралы Пакалостала. Взрыв растер в порошок легко бронированные тенары, мгновенно превратив в ничто все сорок аппаратов, когда накрыл и их, и сражающийся корпус.
Ударная волна пронеслась по третьей линии обороны и казармам корпуса менее чем за секунду, снося здания, обрушивая доты и засыпая свежевырытые траншеи. Избыточное давление все еще составляло свыше ноль целых четыре десятых атмосферы, когда она накрыла бывшую школу и обрушила прелестное кирпичное здание менее чем за секунду, швыряя куски кирпича и дерева вниз по холму и дальше в долину.
Территория автопарка у основания холма лежала все еще в пределах сильного действия волны избыточного давления, но главный ущерб понесли здания, когда рухнули их стены или были выбиты окна. Стекла повыбило и у многих «Хаммеров» и грузовиков автопарка; но в общем и целом, волна избыточного давления их особо не повредила, а от худших последствий взрыва их защитили расположенные между ними и взрывом холмы.
Жар взрыва не вызвал пожаров за пределами непосредственной близости от «ШеДо», но деревья на окружающих холмах переломило, как спички, а с более отдаленных сорвало всю листву.
Дальше на запад взрывная волна прошла по остаткам дивизионной и корпусной артиллерии, вызвала детонацию оставшихся боеприпасов и убила большую часть уцелевших артиллеристов. Однако она также подхватила большинство уцелевших тенаралов и разбила их, швырнув наземь.
Основа обороны людей в ущелье Рабун была подорвана. Большинство ее боевых сил либо отражали атаку на Стену, либо погибли от взрыва «ШеДо». Путь на север лежал открытым.
Ну почти.

* * *

Насвистывая, Папа О'Нил шел к дому. Он насвистывал или напевал «Лунный танец» Вана Моррисона почти все утро, и Кэлли это уже достало до печенок.
- Ты сегодня жутко самодовольный, Деда, - сказала она. Она ощущала нервозность от артиллерийской канонады; она началась в середине утра и с тех пор не прекращалась. Судя по продолжительности и массированности огня, артиллерия отражала крупную атаку, хотя пушки и пулеметы Стены присоединились лишь недавно.

Предыдущая страница 21 Следующая страница


Когда дьявол пляшет 22

- У меня просто хорошее настроение, юная леди, - ответил он.
- Да уж, полагаю, оно у тебя должно быть, - злорадно усмехнулась она.
- И что это должно означать? - осторожно осведомился он.
Кэлли положила нож, которым резала, и вытерла руки. Сунув руку под стол, она достала видеокассету «Бетамакс» и помахала ею.
- Ты ведь помнишь, что весь дом уставлен видеокамерами, - сказала она и метнулась к двери.
- ДАЙ ЭТО СЮДА! - заревел он и бросился в погоню.
- А ты очень силен для старика! - проорала она в ответ, проскочив мимо поленницы.
- ВЕРНИСЬ СЕЙЧАС ЖЕ, ТЫ, МЕЛКОЕ ОТРОДЬЕ! ЕСЛИ ТЫ ТОЛЬКО ЕЕ ПОСМОТРЕЛА...
- И где ты только научился этой штуке с ногами в воздухе? - прокричала она в ответ.
- ААААА!
Они оба замерли от мощного «бум» со стороны Стены. День был ясным, но можно было ясно различить отсвет того, что породило этот звук.
- А это еще что за черт? - спросила Кэлли.
- Не знаю, - ответил Папа О'Нил. - Но это со Стены. Сдается мне, лучше нам запереть ферму.
Со стороны артиллерийского парка донесся треск резких щелчков, словно серия разрывов очень мощной взрывчатки, и очень громкое «бум» возвестило о втором взрыве Папа О'Нил уловил, как мимо входа в долину промелькнуло что-то обтекаемое, серебристое и очень быстрое.
- Это еще что за черт?
- Не знаю, Деда, - нервно произнесла Кэлли. - Но я согласна; пора запираться и заряжаться.
Она бросила ему кассету.
- Для твоей коллекции. И пусть их станет гораздо больше.

* * *

Загнать весь скот в стойла и активировать минные поля заняло всего несколько минут, но они только-только закрыли последние ворота, как небо осветилось вспышкой белого света ярче солнца.
- Деда? - позвала Кэлли и побежала к дому.
- ЛОЖИСЬ, ЛОЖИСЬ! - завопил О'Нил и бросился на землю.
Когда ударная волна докатилась до них, она была едва заметна, но разница давлений оставалась четко выраженной, и деревья на вершинах согнулись, как от сильного ветра. Затем земля содрогнулась, как при небольшом землетрясении.
- Что за чертовщина происходит? - окликнула Кэлли. Она лежала на животе в пяти метрах от входной двери.
- Все чисто! - воскликнул Папа О'Нил, поднялся на ноги и побежал к дому. - Внутрь!
- Это было то, что я думаю? - спросила Кэлли, когда они оказались внутри.
- Ядерный взрыв, - ответил Папа О'Нил. - Скорее всего грохнула «ШеДо» корпуса; направление и сила примерно соответствуют, если я правильно помню.
Кэлли опередила его на переходе из дома в бункер и принялась надевать свою кевларовую броню.
- У нас тут ничего не рассчитано на атомные взрывы, Деда.
- Знаю, - сказал он и повернулся к пульту управления минными полями и электроникой, прежде чем надеть собственное снаряжение. - Хуже всего не знать, что происходит.
Он переключался с одной камеры на другую, но большинство из них не работало.
- Чертов ЭМИ.
- И что будем делать? - спросила Кэлли.
О'Нил подумал над этим. Если ядерный взрыв был только один, особенно если это «ШеДо», то все могло оказаться не так уж плохо. Это зависело, разумеется, от того, где находилась установка, когда она грохнула. Но Стене это не должно было повредить. Оттуда еще доносились звуки сражения; по крайней мере тяжелого оружия. То могли быть и послины.
Выбора, в сущности, было два. План А предусматривал скорчиться в бункере, стрелять по всему, что появится в поле зрения, и дожидаться, пока армия не выбьет послинов. План Б предусматривал удирать со всех ног. Поскольку ферма принадлежала семье уже несколько поколений, план Б не привлекал.
Не зная состояния корпуса, он не знал, какой план задействовать. Он поднял трубку установленного в бункере телефона, но гудка слышно не было. Он мог подняться на гребень, откуда был виден корпус, но это означало либо идти вдвоем, либо оставить Кэлли одну. И при потенциально возможном продолжении атомной бомбардировки покидать бункер было бы не слишком разумно. В конце концов он решил просто переждать.
- Мы остаемся здесь, - сказал он и вытащил из шкафчика упаковку полевого рациона. - Жареная ветчина и сыр у нас будут завтра.
- Ага, - ухмыльнулась Кэлли. - Поскольку завтра будет другой день.
Она посмотрела на упаковку своего пайка и скривилась.
- Давай меняться.

* * *

- Прюитт, поднимай орудие, БЫСТРО!
Майор Роберт Митчелл уселся на командирское сиденье и начал пристегивать ремни и переключать все тумблеры в положение «Вкл». насколько мог быстро.
- Но, сэр! - откликнулся стрелок, отрывая взгляд от своего «Визора»* [Карманный компьютер серии «Палм»]. - Это как раз то место, где Бан-Бан потерял память, и его удерживали ребята, которые думали...
Существовала особая причина, по которой лобовую броню «ШеДо» Девять, неофициально называемой теперь «Бан-Бан», украшал рисунок гигантского, размером в два этажа, бело-коричневого кролика с обвислыми ушами и пружинным складным ножом в лапе. Потребовалось несколько часов, чтобы объяснить новому командиру и его, и подпись «Давай потанцуем, послинчик!». Почитав комикс и сам подсев на него, командир пусть и неохотно, но согласился оставить рисунок. В некоторых корпусах такое дозволялось, в некоторых нет, и им еще предстояло выяснить, что представляет собой командир нового корпуса. Как оказалось, у них не было времени даже доложить о себе командованию корпуса, прежде чем фекальные массы соприкоснулись с лопастями вентилятора.
- БЫСТРО, Прюитт! - заорал майор. - Заряжай! Четырнадцатого атакуют! Я не знаю, что они...
- Майор! - позвала уорент-офицер Инди, высунувшись из ремонтного люка. - Не двигайте машину!
- Почему нет? - спросил майор. - Увалень, мы «под парами»?
- Входим в режим, сэр, - откликнулся рядовой Ривз. Рядовой был крупным, с бледным одутловатым лицом и несколько заторможенный, отсюда и прозвище. Но водить «ШеДо» умел хорошо. Из чрева танка доносился лязг соединяющихся массивных деталей и механизмов.
- Сигнала нет! - крикнул Прюитт. - Сенсоры не работают. Думаю, это каму... Вау! Большой пик ЭМИ! Там хуже, чем даже когда Бан-Бану не дали посмотреть «Пляжный патруль»!
- Сломать камуфляж! - откликнулся Митчелл. - Лидар на ручное управление.
- Сэр! - в отчаянии воскликнула уорент. - Именно это я пытаюсь сказать: каму-пена еще не встала. Пока она не застынет, она... вязкая. Нагрейте ее, и она затвердеет; если она запечатает сенсоры, у нас не будет системы обнаружения. Они застынут напрочь, пока сюда не прибудет команда техников с огромным количеством растворителя. Я их отключила вручную в целях предосторожности.
- О черт! - сказал Митчелл. Схематичное изображение на его экране поступало из секции обработки информации во все еще далеком тылу корпуса. Там, в свою очередь, получали информацию от сенсоров переднего развертывания и уцелевшего личного состава, и видно было, как первые ряды волны послинов вливаются в Ущелье под прикрытием «Лэмпри» и К-Деков. - У нас тут серьезная проблема. Дельные предложения здорово помогут, мисс Инди.
- Наверное, мы можем включить ходовые траки, - с расстроенной гримасой ответила уорент-офицер. - Если они и застынут, мощности хватит, чтобы разломать пластик. То же самое с вращением башни. Но пока состав не застынет, мы не можем использовать автоматику наведения и стрельбы. И он может воспрепятствовать поднятию ствола. Так что мы не сможем ни поднять, ни опустить его.
- Так что нам делать, мисс Инди? - терпеливо спросил Митчелл.
- Нужно не двигать сенсоры или ствол примерно еще двадцать минут, сэр, - сказала инженер. - У нас в любом случае проблема с контролем диагностики ствола; я работаю над этим.
- А у нас растворитель есть? - спросил Митчелл.
- У меня есть пара пятигаллонных* [1 галлон равен 3, 785 литра] ведер, - призналась Инди. - Но это означает выбраться на крышу и поливать им антенну. И я не думаю, что смогу смыть всю эту липкую дрянь; нам придется либо дождаться, пока она не застынет, либо найти заправочный пункт, который сможет облить нас бензином с головы до ног.
- Прюитт, помоги уоренту, - сказал Митчелл. - После того, как загонишь снаряд в ствол. Увалень, вытаскивай нас отсюда.
- Есть, сэр! - отозвался рядовой и включил ходовую часть. - Некая облитая пеной, облажавшаяся, безоружная «ШеДо» уносит ноги.
- Вы хотите, чтобы я забрался на верхушку Бан-Бана на ходу? - спросил стрелок.
- Надеюсь, до этого не дойдет, - ответил майор и взял микрофон окликнуть отряд сопровождения. - Но если придется, смотри на это, как на очередное приключения Торга и Рифф.
Немного подумав, он принялся искать частоты грузовиков с боеприпасами Четырнадцатого; если им удастся это пережить, им понадобится больше восьми снарядов.
- Мне она больше напоминает Зоу, - пожал плечами стрелок и нажал кнопку заряжания первого снаряда. - Это только мне так кажется, или кто-нибудь еще находит странным называть ее «Мисс Инди»?
- Прюитт, заткнись и иди помогай уоренту. - Он покачал головой и снова посмотрел на схему. Посадочные модули, больше не встречая противодействия, двигались теперь в расслабленной манере с намерением подавить всякое сопротивление в долине.
- Насколько еще хреновее этот день может стать?

* * *

- Может ли этот день пойти еще хуже? - спросил Оростан, глядя на грибовидное облако над Ущельем. - Пакалостал, отвечай!
- Я не думаю, что Пакалостал когда-либо еще ответит, оолт'ондай, - сказал Чолоста'ан. - Я подозреваю, большинство тенаралов погибло.
- Тра нах толл! - выругался Оростан. - Демоны Огня и Неба свидетели, я ненавижу людей!
- О, все не так плохо, - философски заметил Чолоста'ан. - Мы потеряли только два корабля, Стена пала и большинство солдат людей не стоят у нас на пути. Это фактически может даже ускорить дело.
- Тенаралы предполагалось использовать также против металлических трешкринов, - прорычал Оростан.
- Мы займемся ими, если не будет другого выхода, - с покорностью судьбе хлопнул Чолоста'ан гребнем.
- Займемся, конечно, - сказал Оростан. - Хорошо, все корабли проследовали в Ущелье. Время фазы два.

25

Ущелье Рабун, Джорджия, Соединенные Штаты, Сол III

26 сентября 2009 г., суббота, 13:09 восточного поясного времени
Майор Райан отлепил ладони от ушей и потряс головой в попытке избавиться от звона в них.
- Богом клянусь, когда-нибудь я все же перестану забывать затычки для ушей, - простонал он.
- Вы в порядке, майор? - спросила специалист, разделившая с ним бункер.
- Что? - прокричал Райан, поднимаясь на ноги. Голос солдата звучал так, словно она говорила со дна колодца.
- Я спросила, в порядке ли вы! - прокричала специалист, вынимая из ушей беруши. - Лично я несколько потрясена.
- В порядке, - прокричал Райан. - Пора посмотреть, что осталось.
Один угол бункера осыпался, но в остальном дот остался цел, и дверной проем был блокирован лишь частично. Пробравшись через него ползком, Райан выглянул наружу, и взору его открылась картина разрушения.
Живописная школа на вершине холма была раскатана в лепешку. Кирпичи от нее усеивали весь западный склон холма, наряду с прочими менее узнаваемыми обломками. Райан увидел, как немногие уцелевшие выползали из дотов или, в одном невероятном случае, просто сидели на развалинах. Но с любой практической точки зрения штаба корпуса больше не существовало. Он не представлял, что случилось со штабами трех дивизий, но для него сейчас это не играло особой роли. Как ни крути, корпус побежит обязательно, единственный вопрос - что в этой ситуации делать лично ему.
Он посмотрел на специалиста, которая вылезла из бункера и уселась сверху, разглядывая картину опустошения с выражением интереса на лице.
- Какая у вас специальность... - Он посмотрел на табличку с именем на груди и задрал брови. - Киткей? Китта?
- Проблемы с моей фамилией, майор? - с широкой улыбкой проорала специалист. - Это имя коренных американцев. Произносится Кит-а-кутт. А не - и я хочу сразу это разъяснить - не Киттикэт.
- О'кей, - смущенно отозвался Райан. - А впрочем, моего сержанта в Ококване звали Леон...
- Я штабная машинистка, сэр, - громко ответила солдат. - Вы знаете, должно быть, взорвалась не вся антиматерия в этой штуке. Иначе этот дот развалился бы, как шалаш.
- Штабные машинистки о вещах такого рода обычно знают мало, - заметил Райан. Ударная волна повалила забор вокруг автопарка, поэтому он пошел не в ворота, а через пролом.
- Я прочитала кучу уставов и инструкций.
- Угум. Полагаю, именно поэтому вы побежали к доту, когда они начали долбить «ШеДо»?
- А то, - ухмыльнулась она в ответ. - Я помогала строить эти штуки, так что черта с два я дам им пропасть впустую!
- Что ж, если мы не собираемся пропасть впустую, нам нужно шевелить ногами, - прокомментировал Райан и зашагал вниз по холму.
- Куда вы... мы идем? - спросила она. - И не следует ли нам... ну, не знаю, организовать что-то вроде обороны?
- Нет, - сказал Райан. - Примерно минут через пять до остальных подразделений поддержки дойдет, что сюда идут послины, и остановить их нечем. Когда это случится, они в панике бросятся наутек. А это означает, на всех дорогах возникнет давка.
Он открыл дверцу первого же относительно целого «Хаммера» и попытался его завести. После замены предохранителей мотор завелся.
- Что мы собираемся сделать, так это поехать к ближайшему складу боеприпасов, - продолжил он. - По пути подберем еще примерно четверых. А затем направимся в сторону холмов.
- Как я и думала, - сказала она, садясь с другой стороны. - Удираем.
- Нет, - осклабился он. - На холмах дороги круче. Потому как на складе боеприпасов мы заберем столько взрывчатки, сколько влезет в этот драндулет...

* * *

Мюллер вышел из своей комнаты на улицу и посмотрел на долину, как только по горам заметалось эхо первых ударов оружия космического базирования. «ШеДо» ему не была видна, но он видел сполохи ее выстрела и след от летящей «серебряной пули». Тем не менее было ясно, что речь идет о большом наступлении, и он потер подбородок, раздумывая о предстоящем задании. Во время массированного наступления от разведгрупп мало толку. Но эти послины уже отошли от накатанной схемы тем, что для штурма Стены применили посадочные модули.
Из казармы высыпали остальные сержанты, и он постоял некоторое время, пока не увидел летающие танки послинов.
- ПИР, - сказал он и поднял запястье так, чтобы устройство могло их зафиксировать. - Видишь их?
- Вижу, сержант Мюллер. Сообщаю вам, что целью этого оружия является «ШеДо» Четырнадцать. Учитывая их вооружение и количество заходов, вполне вероятно, что они пробьют систему защиты.
- Выведи карту передовых рубежей корпуса, - сказал он и посмотрел на голограмму. - Наложи вероятную зону разрушений при катастрофическом варианте уничтожения «ШеДо».
Результат не внушал оптимизма; если... когда «ШеДо» взлетит на воздух, она выпустит корпусу кишки.
- Вот гадство! - пробормотал он. - Соедини меня с сержант-майором Мосовичем... и позаботься-ка, чтобы об этом узнал и генерал Хорнер.

* * *

Хорнер поглядел на собственную голограмму и покачал головой. Звонок из штаба Восточного корпуса и в самом деле проинформировал его о положении в Ущелье, и ему пришлось признать, что оно довольно хреновое. Он припомнил одно из своих любимых высказываний на такие моменты, сформулированное одним из немногих по-настоящему умелых британских генералов Второй мировой войны, в том смысле, что ситуация никогда не является настолько хорошей или настолько плохой, как о ней можно судить по первым докладам. В данном случае то, что сейчас происходило в Ущелье, выглядело скорее катастрофой, чем окончанием войны.
Он также знал, что даже генерированная ПИРом карта не отражала всей реальности. И никогда не помешает расспросить наблюдателя, который находится на месте действия.
- ПИР, где в этом бардаке сержант-майор Мосович?
- Сержант-майор Мосович находится примерно в четырех милях к западу от общежития несемейных сержантов корпуса...
- Соедини меня с ним, пожалуйста.

* * *

Мосович поправил лямки рюкзака, когда группа достигла вершины гребня. Отсюда легко просматривался поток машин, указывавший, что корпус находился в процессе «отхода со всех ног». Не то чтобы он их винил; взрыв «ШеДо» был достаточно плох сам по себе, но он видел и группу посадочных модулей, роящихся в главной долине Ущелья; без работоспособной установки «ШеДо» противопоставить им было нечего.
- Сержант-майор! - прочирикал ПИР. - Генерал Хорнер на связи.
- Соедини, - вздохнул Мосович. - Здравия желаю, сэр.
- Я обратил внимание, вы не произнесли «Добрый день», сержант. - ПИР вывел голограмму офицера в далекой ставке, с его обычной натянутой и мрачной улыбкой. - Расскажите, что происходит.
- Удираем во весь опор, сэр, - сказал Мосович. - Мы поднимаемся вверх по холмам, затем постараемся спуститься наискось вниз и рассмотреть их, когда они пройдут мимо нас или, если все пройдет, как я задумал, попытаемся оторваться на запад. ПИР оценивает их поток в сто тысяч в час, и это в целом совпадает с моей прикидкой, судя по тому, что мне отсюда видно. И мы видели летающие танки; ПИРы их засняли. Я также не вижу, чтобы корпус сжимался в кулак, сэр. И прямо к северу находится подгород; боюсь, он остался без прикрытия, сэр. И сказать по правде, сэр, мне это совсем не нравится.
- Мне тоже, сержант-майор, - ответил Хорнер. - В обычных условиях корпус в определенном месте ожидало бы подкрепление, но этот район...
Он пожал плечами.
- Отмечается также и факт, что с явной целью поддержки этого наступления по всему восточному побережью послины двинулись вперед по всем проходам, ущельям и дорогам. Небольшое нападение имеет место даже в Шенандоа между Роаноком и Фронт-Роялем. В такой обстановке я ожидаю и другие мелкие атаки. И я не сильно удивлюсь, если мы потеряем больше одного подгорода в ходе этой кампании; раньше мы никогда не испытывали такое давление.
- Это... не есть хорошо, - сказал Мосович. - Помимо прочего, у нас много заводов в Шенандоа, так ведь?
- Нет, не хорошо, - согласился Хорнер. - В том районе, где они сейчас, фактически находятся три «ШеДо»; к несчастью, все они еще только строятся, и ни у одного нет орудия; похоже, мы потеряем их построенными наполовину. Четыре месяца работы псу под хвост. Двигайтесь, как сочтете нужным, сержант-майор. Если нам понадобится перебросить вас куда-нибудь, я свяжусь с вами.
- Могу я спросить о ваших намерениях, сэр? - осторожно осведомился сержант-майор. - В смысле, в этой местности.
- Скорее всего я попытаюсь закупорить дыру, - сказал Хорнер. - Восточное командование двигает войска перекрыть ведущие оттуда дороги; одна оправившаяся дивизия к востоку от Ноксвилля развернулась и давит вперед. Но это Ущелье - что устье воронки; как только ты преодолел проход, дальше дороги открыты во всех направлениях. Перекрыть их все будет трудно при таком напоре послинов; лучше заткнуть Ущелье заново и затем разобраться с модулями по мере сил и возможностей.
- Закупорить дыру будет... трудно, сэр, - сказал Мосович, качая головой. - Любая часть там окажется под ударом со всех сторон; вылезти наружу пытаются, вероятно, все пять миллионов послинов, которые сейчас есть в Джорджии. Почти миллион окажется у ребят за спиной, да плюс модули в воздухе... Почти кто угодно испарится, что капля воды на горячей сковородке. Со всем должным уважением.
- Вы правы, сержант-майор, - с очень натянутой улыбкой произнес Хорнер. - Почти кто угодно.

26

Ужель с грозой пройдет наш гнев, ужель простим и
Ужель увидеть снова мы хотим,
Как ловко и легко они опять наверх вползут
С изяществом, присущим только им?
«Месопотамия»
Редьярд Киплинг (1917)
[Перевод В. Дымшица]
Гарнизон Ньюрай, Пенсильвания, Соединенные Штаты, Сол III

26 сентября 2009 г., суббота, 14:05 восточного поясного времени
Майк коснулся значка следующего электронного письма в очереди. Оно пришло от Мишель, его младшей дочери, и голограмма начала воспроизводить послание. Мишель эвакуировали с планеты вместе с четырьмя миллионами прочих членов семей персонала Флота из разных стран. Официальным предлогом служило стремление избавить персонал Флота от беспокойства по поводу безопасности своих детей. Однако, поскольку из каждой флотской «семьи» взяли только по одному ребенку, очевидной причиной являлось создание островка человечества в случае гибели Земли. Временами, когда Майк пребывал в особо циничном расположении духа, он размышлял, не служили ли они также заложниками, чтобы обеспечить благопристойное поведение Флота. На воспитании индоев находился по меньшей мере один ребенок каждого военнослужащего; в случае необходимости дарелам не составит труда устроить «несчастный случай».
Мишель посылала ему письма каждую неделю, не спрашивая его мнения насчет этого. За последний год они становились, все прохладнее и прохладнее. Не от раздражения или злости на него, просто... лишенными эмоций. Он начал беспокоиться достаточно, чтобы захотеть упомянуть об этом, но пришел к заключению, что ни черта не может с этим поделать с расстояния в восемьдесят четыре световых года.
В отличие от сестры-блондинки, Мишель была брюнеткой, и что хуже всего, похоже, она унаследовала нос своего отца. Однако за исключением носа, она начала становиться вылитой копией Шэрон О'Нил, вплоть до голоса. Иногда Майку стоило больших трудов помнить, что он имеет дело с дочерью; время от времени Шэрон разговаривала таким же холодным отстраненным тоном, когда отношения портились.
- Добрый день, отец, - начала она с небольшим кивком. - Из интересного на этой неделе было четыре пункта...
Большей частью она одевалась теперь по моде индоев, и их стандартное облачение чем-то напоминало френч Мао Цзэдуна. В сочетании с невыразительной монотонностью ее речи это было все равно что слушать неряшливо сконструированного робота; она могла бы предварительно написать черновик и добавить больше эмоций. Индои представляли собой почти агрессивно неэгоистичную расу, возводя подчинение индивида обществу чуть ли не в ранг религии. Вероятно, именно их влияние делало ее такой отдаленной, такой чужой.
Он осознал, что пропустил, о чем она говорила, и перемотал запись назад. Комментарии по поводу старых земных новостей, сообщение о финальном сражении за Ирмансул - в его ПИРе хранился рапорт-отчет о сражении, и более полный, чем у нее - обсуждение повышения статуса, смысл которого от него ускользал, какого-то индоя, о котором он не слышал. Ему иногда приходило в голову, что в качестве почетного лорда индоев, на уровне герцога или даже великого герцога, ему вообще-то следовало больше интересоваться событиями в обществе индоев. С другой стороны, большинство клеток его мозга эти дни, казалось, целиком посвятили себя изысканию лучших методов истребления послинов.
Он понял, что его снова занесло в сторону и что он пропустил что-то важное; она казалась почти ожившей на мгновение. А-а...
«Четвертым, и последним пунктом, который этот индивид имеет доложить, является прием к обучению на вторую ступень сохон. Сохон, как тебе должно быть известно, есть сфера технической метафизики индоев. Ты, разумеется, имеешь подготовку по индивидуальной подгонке скафандров, которая является специализированной формой второй ступени сохон. Однако, насколько представляется возможным установить, этот индивид является первым человеком, допущенным без ограничения ко второй ступени сохон. Есть основания полагать, что в конце концов может быть достигнута четвертая, или даже пятая, ступень сохон. Есть основания надеяться, что и это, и последующие достижения могут внести положительную лепту в увеличение значимости Клана О'Нилов.
Таковы четыре пункта, представлявшие интерес на этой неделе. В ожидании твоего ответа, Мишель О'Нил».
Майк прослушал эту часть дважды и покачал головой. Он в целом представлял, о чем она говорит, но детали от него ускользали. Одна из связанных с ГалТехом проблем заключалась в том, что индои изготавливали все индивидуально для каждого отдельного клиента. Люди, даже те, кто, подобно О'Нилу, обладал некоторой подготовкой в отношении техники процесса, в целом называли это «шаманством», но реально все происходило, конечно, по-другому. По причине того, что индои занимались микропроизводством на атомном уровне буквально тысячи лет, их метод изготовления заключался в использовании роев наннитов, которые в специальных емкостях строили предметы атом за атомом. Это наделяло их способностью создавать материалы, которые противоречили многим «незыблемым фактам» естествознания; нанниты могли заставить атомы проделывать вещи, вероятность которых была крайне низка при любом другом методе.
Однако процесс не поддавался контролю даже со стороны наиболее передовых компьютеров. Наилучшее управление наннитами достигалось посредством чего-то вроде прямого нейронного интерфейса. Отдельные индои, или обычно группа, рассаживались вокруг чана и... манипулировали наннитами. Это не было процессом прямой передачи мысли: наннитам задавалось общее направление, а затем... позволялось воспользоваться мозгом отдельной личности в качестве удаленного процессора. Подгонка скафандров в основном заключалась в том, чтобы стоять совершенно неподвижно, в состоянии своеобразной медитации, и концентрироваться на «настройке» скафандра на владельца; все остальное делали нанниты и персоналия скафандра.
Как он это, однако, понимал, проблема с большинством форм класса два и выше состояла в том, что отдельной личности или команде требовалось представлять себе изготавливаемый объект в мельчайших подробностях, вплоть до понимания ориентации молекул всех индивидуальных компонентов. Цикл изготовления скафандра, к примеру, занимал шесть месяцев и включал один процесс шестой ступени с участием гранд-мастера сохон и десятков индоев низших ступеней, которые одновременно медитировали в метаконцентрации и представляли себе его совершенный образ, вплоть до последнего атома. Вот почему скафандр стоил почти как фрегат.
Ему пришлось признать, что мысль, будто человек может подняться до сохой второго класса, особенно в возрасте одиннадцати лет, пускай даже и такой выдающийся человек как его дочь, с трудом укладывалась в голове.
Он принялся раздумывать над уместным ответом. Если написать слишком позитивно, слишком эмоционально, она может посчитать это упреком за свою собственную отстраненность. С другой стороны, если он предстанет излишне деревянным, она может посчитать то же самое. В конце концов он сдался и не стал сдерживаться.
«Дорогая Мишель!
Твои достижения просто великолепны. Должен сказать, что твой успех действительно отразится положительно на нашей семье, и тебе следует им гордиться. И я тобой горжусь. Я надеюсь, что смогу когда-нибудь поздравить тебя лично, и жду того дня, когда мы снова сможем собраться всей семьей.
Любящий тебя отец,
Твой папа».
Свои ответы он всегда посылал в виде текста, набирая его при помощи старого текстового редактора, после чего передавал ПИРу для конвертации в подходящий формат и отправки по военной сети. Лазерный трансмиттер поставит их в очередь и перешлет на спутник на высокой орбите. Оттуда их перешлют на Базу Титан, а там сольют на коммуникационный буй у Юпитера дожидаться корабля, покидающего систему. Почту вез любой корабль, прилетающий в систему или улетающий из нее, сбрасывая ее на другие буи, пока в конце концов, примерно спустя шесть-десять недель, быстрее, чем любым транспортом, за исключением самых быстроходных военных курьеров, она не достигала планеты Мишель, Дасвана. Если учесть, что у транспортного корабля путешествие отнимало больше года, это было не так уж плохо.
Майк посмотрел на письмо и нахмурился. Оно должно было быть больше, ему следовало рассказать про батальон и его достижения. Но он знал, что Мишель стала очень мало интересоваться захудалой скотобойней, звавшейся Землей; похоже, она даже не хотела вернуться. Он терял свою дочь, вероятно, уже потерял, и не знал ни что ему делать, ни даже как к этому подступиться. Ее бросили индоям, индои ее растили, и она становилась индоем. И он также не знал, что делать с этим.
Наконец он сдался и нажал «Отправить».
Следующее письмо было от Кэлли, и оно тоже не представляло собой ничего неожиданного. Кэлли писала гораздо реже Мишель, и две сестры формировались в... несколько разном направлении. Кэлли также не имела доступа к технологиям ГалТеха, поэтому ее послания представляли собой обычный текст.
«Привет папаня.
На этой неделе у нас были гости; несколько дам из ближайшего подгорода и пара приятелей-змееедов Лысуна. С ними было несколько детишек, которые типа ну совершенно прибабахнутые. Они никогда не были на улице, никогда не стреляли и фигеют от всякой ерунды. То есть не вздумай произнести при них «пости» или их сразу начинает типа колотить.
Других особых новостей нет. Лысун подстрелил дичка в холмах, но это так себе новость. Типа я добыла оленя, Лысун добыл дичка, вау!
О, Лысун сказал что-то такое про одну из дам, что он позвал ее жить с ним. Может быть. Поверю, когда увижу. Она приятная баба, хотя и старовата, и я думаю, ему не повредит иногда с ней покувыркаться; может, настроение у него станет получше. Но я поверю в это, когда увижу своими глазами.
О да, ЧУВАК! С лошаками в Рочестере, так держать! Мы, О'Нилы, еще можем надрать кое-кому задницу, да?
Береги себя и помни: ГСР хитры!
Кэлли»
Майк вздохнул, щелкнул значок «Ответить» и задумался.
Он по-любому предпочитал Бузотера Роботу, но с ответом Кэлли были свои трудности. Следует ли ему указать, что называть дедушку «Лысуном» было, вероятно, не самым лучшим решением из всех возможных? Или что в тринадцать лет это, наверное, совсем не ее дело, беспокоиться насчет того, часто ли дедушка спит с женщиной? И вообще, это не ее дело даже и в сорок лет.
И кстати, а она сама сексуально активна? Наверное, отец бы ему сообщил, но если так, Майк мало что мог тут поделать. Что он мог? Усадить парня перед собой и поговорить с ним, как мужчина с мужчиной, исключалось; он находился за пятьсот миль от них.
И потом, в ее характере развился сильный уклон в сторону кровожадности. Он обратил внимание на наличие этой черты также и у Томми Санди. Выросшее во время войны поколение пропиталось кровью, их порог чувствительности к ней упал до уровня, который он находил нездоровым.
Может быть, это была уместная реакция на внешние условия, но поколение, настолько... равнодушное к ценности жизни - казалось, это распространялось не только на послинов, но и на людей, - не окажется пригодным для воссоздания уверенно развивающегося и функционального общества после войны.
Казалось, у них реально отсутствовала какая-то основополагающая искра, определенный налет оптимизма. Может быть, Хорнер прав, и он недостаточно тверд и жесток для этого мира. Бог свидетель, в такие времена он всего лишь желал снять бремя со своих плеч и просто сказать «найдите кого-нибудь другого». Но реально никого другого не было, чтобы вести батальон, или даже просто нести искру, его поколение было одним из последних, выросших в «золотом веке». Если они упустят из виду свою цель, смыслом которой было не просто привести окружающий мир в состояние, пригодное для выживания, но также снова обрести восприятие красоты, вернуть искусство и науку, то сделать это будет некому. Человечество опустится до уровня, который избрали для него дарелы. И единственные, кто сможет этому помешать, были эти свирепые дикари, дети войны. Для кого понятия позитивного развития человечества и прав человека были столь же далеки, как и...
Да нет, ничто другое не было для них столь же далеко.
И это было действительно хреново.
«Дорогая Кэлли,

Предыдущая страница 22 Следующая страница


23 Джон Ринго

В Рочестере было... трудно. Своего мы добились, но батальон понес больше потерь, чем мне бы хотелось. И лично, и как профессионал, я доволен, что мы смогли отодвинуть фронт обратно к Каюге, но с учетом всех обстоятельств я бы предпочел, чтобы такой необходимости в натиске не было.
Рад слышать, что у вас были гости, особенно женщины. Я знаю, это должно быть трудно, расти в компании с одним только твоим дедом. Надеюсь, ты сможешь научиться...»
Он остановился и стер последнее незаконченное предложение. Писать насчет «истинной леди» - значило предполагать и что указанные дамы ими были, и что Кэлли хотела ею быть. Также эта формулировка предполагала, что быть «истинной леди» - вещь практически необходимая, а такое предположение обосновать было трудно. Оказавшись перед выбором между отставной горничной и выросшим на войне ребенком, он в нынешних условиях по-любому поставил бы на дитя войны. Черт с ними обоими, и с миром, и с будущим, лишь бы дочка выжила.
«...в компании с одним только твоим дедом.
Кстати, я надеюсь, что ты называешь его «Лысуном» только за глаза. Если нет, мне придется приехать и доказать тебе, что я все еще могу нажарить тебе зад. И прежде чем ты спросишь: «Сколько тебе для этого потребуется народу?», позволь заметить, что я гарантирую, что скручу тебя за три секунды без брони, а если ты решишь обойтись со мной как с тем главным сержантом дивизии, так скафандр всегда под рукой.
:->=
Я пришел к заключению, что хочу уйти «на гражданку» после войны. Это даст мне возможность провести несколько лет «поблизости» от тебя, прежде чем ты упорхнешь из гнезда. Я жду этого момента, как и возвращения Мишель. Я часто думаю о тебе и очень сильно тебя люблю.
Твой папа. Который не собирается лысеть».
Последнее пришло от отца.
«Майк.
Рочестер выглядел хреновым кашмаром. Я рад что ты уцелел. И рад что там был ты а не я. На той неделе у нас были гости. Джейк Мосович, я знал его по Наму, заглянул павидаться вместе с парой женщин из подгорода Франклен. Было еще несколько дитишек и его сержант Мюллер. Оба эти змеееды торчат в корпусе, но они Флот. Мы хорошо провели время и я спрасил одну из женщин, ее зовут Шари, переехать к нам. Думаю побыть с ними было хорошо для Кэлли: она не падскакивала до потолка уже несколько дней и она мне нравится. У нее есть дети они тоже переедут. И рядом с Кэлли будут другие дети. Это будет хорошо для нее и я думаю идея ей па душе.
Палучил твое прошлое письмо. Ты песал так словно внутри тебя все перегорело. Надеюсь тебе дадут отдых. Тебе нужен ОиВ в Гонконге и затащить кого нибудь в постель. Но думаю послины сожрали там всех шлюх. Тебе наверное стоит снять одну из телок в округе. Если покажешь им все свои медали то с тебя даже денег не возьмут.
Последнюю твою пасылку с НЗ получили; я ее спрятал. Спасибо тебе за помощь в такое тяжелое время. И если тебе чтото панадобится ты знаешь где найти.
Зря не рискуй и не забывай пригибаться.
Папа».
Как обычно, ему потребовалось прочитать дважды, чтобы разобраться в послании родителя. Отец не был безграмотным или тупым, но в те времена, когда Майкл О'Нил-старший рос в округе Рабун, тот, кто продолжал учебу в восьмом классе, считался «ботаном». Отец Майка бросил школу в шестом классе и пошел работать в поле, чем и занимался до семнадцати лет, когда смог сбежать в армию.
И в отличие от многих сверстников насчет своего правописания Папа О'Нил никогда не беспокоился. Он был хорошо начитан, а военную историю читал запоем, но все его чтение, казалось, совсем не отражалось на словарном запасе или грамматике.
Впрочем, майор О'Нил воспринимал это спокойно. В определенной степени отец был единственным человеком, которому он мог открыться, даже если его советы были временами грубоваты.
Он уже начал мысленно сочинять ответ в том смысле, что они как раз и находятся на Отдыхе и Восстановлении, и несмотря на то, что он был уже вторым человеком, советовавшим ему пустить кого-нибудь в свою постель, он так и не сподобился на это, когда ПИР свернул экран и развернул голограмму.
- Срочное сообщение от генерала Хорнера.
Вот тебе и весь ОиВ.
Майк посмотрел на изображение генерала Хорнера и вздохнул.
- Где?
Хорнер открыл было рот, как будто собирался начать заготовленную речь, затем словно потух.
- Ущелье Рабун. Его... нет, Майк.
Майор О'Нил сжал челюсти и щелкнул по ПИРу.
- Шелли, схему.
Он посмотрел на карту. Красный цвет окрашивал все зоны вокруг Ущелья, включая ферму О'Нилов. Пару мгновений Майк глядел на нее, не веря своим глазам, затем опустил голову и сжал лицо ладонями.
- Корпус хотя бы пять минут продержался?
- Я не знаю, как бы они справились в обычных обстоятельствах, - ответил Хорнер, - но эти послины ведут себя так, словно они не послины вовсе. У них есть что-то вроде бронированных летающих танков, которые уничтожили установку «ШеДо» на переднем крае. Она явно оказалась припаркована слишком близко к главным силам корпуса и захватила с собой вторую и третью линии обороны. Хуже того, они воспользовались своими посадочными модулями для проведения самой настоящей аэромобильной операции, они использовали К-Деки для разрушения Стены, буквально раскатали ее в лепешку, и все выглядело так, будто они готовятся рвануть вперед. Затем они туда вошли и явно принялись восстанавливать дорогу. Я поражен. И напуган. Мне совсем не нравится мысль о послинских саперах. Что дальше? Артиллерия?
- Шелли, насколько достоверна эта информация? - хрипло спросил Майк.
- Обновление изображения, - сказала Шелли. - Красным закрашены зоны на основании сообщений очевидцев, видеосъемок или передач послинов, переход к синему показывает оценку максимума экспансии.
При такой модификации ферма О'Нилов лежала в пределах лишь слегка фиолетового; было возможно, что Кэлли и Папа О'Нил еще живы.
- Шелли, попытайся дозвониться до фермы и прислушивайся ко всей информации насчет обстановки там, - сказал Майк. - Итак, что вы от меня хотите?
- Ущелье необходимо закупорить... - произнес Хорнер.
- Еще чего! - сердито воскликнул Майк. После многих лет сражений ему понадобилось не больше секунды, чтобы представить общий контур предполагаемой операции. И увидеть, что уцелеть в ней невозможно. - Да вы шутите!
- Нет, я не шучу, - холодно ответил Хорнер. - У нас остались «Баньши», недостаточно для погрузки целого батальона, но...
- Но мы не целый батальон, - прорычал Майк. - Черт побери, Джек, мое среднее имя, может, и звучит Леонидас, но это вовсе не значит, что я хочу умереть, как он! И чертовы спартанцы погибли потому, что попали в окружение; мы будем окружены с самого начала. И каким таким способом нам предполагается прорваться в Ущелье? Как? Там сколько, четырнадцать или пятнадцать миллионов послинов ждут очереди пройти? Как, черт возьми, нам предполагается приземлиться?
- Мне нужно заткнуть Ущелье, - неумолимо произнес Хорнер. - Мне необходимо перекрыть его на семьдесят два часа.
- Невероятно, - сказал Майк. - Ты сам-то слышишь, что говоришь? У меня триста двадцать бойцов! Мы не сможем взять достаточно боеприпасов на три дня! И ты никак не сможешь никого к нам перебросить за три дня - прямо в пасть послинам!
- Я отправляю Десять Тысяч и подкреплю их лучшей артиллерией, какую смогу достать, - сказал Хорнер. - Они займут позиции и дождутся, когда к ним подойдут послины, затем раздолбают их артиллерией. Когда ты будешь в Ущелье, послины больше не смогут наращивать численность; ребятам потребуется разделаться лишь с теми, кто уже прошел.
- А которые в модулях? - спросил Майк. - Помнишь? Они аэромобильны, твои слова.
- Орудия «ШеДо», - сказал Хорнер. - В долине уцелело одно, у него какие-то неполадки, но их устранят. Мне просто нужно закупорить Ущелье. И ты мне его закупоришь.
- Хрен мы его закупорим, - сказал Майк. - И никто не сможет. Мне бы потребовалась бригада ББС, которой у нас нет, и непрерывный поток шаттлов с боеприпасами и энергией.
- Послушайте, майор, пока мы спорим, каждую минуту через Ущелье проходят шестнадцать или семнадцать сотен послинов. Я отправляю «Баньши» в ваше расположение. Готовьте батальон к выдвижению.
- Послушайте, генерал, вытащите затычки из ушей! - заорал Майк. - Мы Не Идем! У долбаных шаттлов не получится даже сесть! Зона высадки не должна находиться под обстрелом! И нам будут нужны дополнительные шаттлы для снабжения! И мы не продержимся и четырех часов! Мы не идем! Точка!
- Черт тебя подери, Майк! - прокричал Хорнер в ответ. - Я не собираюсь потерять всю восточную сторону, потому что ты не желаешь потерять свой сраный батальон! Ты возьмешь Ущелье и будешь держать его до последнего человека, или Богом клянусь, я отдам тебя под трибунал и потребую, чтобы тебя расстреляли, чего бы это мне ни стоило!
- Да пошел ты на хрен, Джек! Тебе следовало подумать об этом до того, как ты позволил им назначить БЕРНАРДА отвечать за УЩЕЛЬЕ! Ты втянул меня во все это вонючее дерьмо! Ты засунул меня в этот гребаный сталепластовый гроб, в котором я торчу последние девять лет, ты отнял у меня семью, ты забрал мою жену! И единственное, что у меня ОСТАЛОСЬ, это долбаный батальон, и у тебя не выйдет просрать и его тоже, ты кровожадный УБЛЮДОК!
Дверь практически слетела с петель, когда вошел ганни Паппас.
- Сэр, что за дьявольщина тут происходит? Вас слышно аж в казармах!
- ПОШЕЛ ОТСЮДА НА ХРЕН, ГАННИ! - завизжал О'Нил. Он схватил тяжелый деревянный стол, поднял его над головой и изо всех сил швырнул в окно позади своего стула. Когда стол застрял, он в бешенстве заревел и принялся долбить им стену, пока дыра не увеличилась. Затем под яростные вопли стол вылетел наружу.
Это была всепоглощающая ярость, поддающаяся контролю не лучше урагана, и почти столь же разрушительная. Между миром и слепым гневом О'Нила на реальность не осталось стоять ничего; если бы он мог повернуть выключатель и погасить вселенную, он бы это сделал. Вместо этого он излил гнев на свой кабинет и здание штаба батальона. Спустя секунды за столом последовали скудные украшения со стен. Он вышвырнул в дыру все, что было в помещении, затем принялся расширять отверстие своими кулаками.
Штаб представлял собой простую конструкцию из деревянных рам; внутренние стены состояли из панелей гипсокартона, внешние - из древесностружечных плит с виниловой облицовкой. Несмотря на рост всего сто шестьдесят два сантиметра, Майкл О'Нил-младший мог лежа выжать почти двести килограммов, и каждый удар пробивал все три слоя, словно бумагу; две секции из четырех развалились всего лишь за два удара. Он разбил кулаки в кровь после первых же ударов, но не замечал этого, как и того, что начал проседать потолок; боль ощущалась уместной в океане его ярости. Самым худшим в этой ярости, не считая утраты отца, дочери и собственной жизни, было знание, что в конце концов батальон туда пойдет. И единственной другой частью внутри него, помимо ярости, был тот размышляющий гнусный ублюдок, тот мелкий раздумывающий ублюдок, который уже начал прикидывать выполнение задания, даже когда каждая клеточка его существа категорически отрицала, что они когда-либо совершат самоубийство столь явным и глупым образом.
В конце концов гнев выгорел полностью; не осталось ни единой эмоции. В офисе образовался новый вход, достаточно большой, чтобы проехать на машине; вокруг стояло кольцо любопытных и озадаченных зрителей. Не обращая на них внимания, он прошагал сквозь обломки к тому месту, где проецируемое ПИРом изображение Хорнера все еще продолжало висеть в воздухе.
- Ядерные заряды, - проскрежетал О'Нил. - Мы пойдем. Но только если вся местность будет раскатана в лепешку. Я дам моему штабу команду составить план огневой подготовки. Вы его исполните. Если президент заартачится, скажите ей, что это приказ офицера Флота и что по договору она обязана выполнять приказы офицеров Флота, касающиеся военных операций. Вы исполните наш план огневой подготовки и будете стоять наготове для оказания последующей поддержки ядерными ударами. Мы приготовимся к операции. Мы погрузимся на «Баньши». Мы полетим на юг. Если ядерных ударов не будет, можете хоть расцеловать мой жирный волосатый зад, но мы и близко не подойдем к Ущелью. И если я в любой момент почувствую, что поддержки недостаточно, я отступлю, не спрашивая ничьего мнения. Позвоните мне, когда получите согласие на применение ядерного оружия, и только когда его получите, и лучше, чтобы оно было без ограничений. Шелли, конец связи.
- Есть, сэр, - сказала она и отключила Хорнера.
- Шелли, я никогда больше не желаю разговаривать с этим ублюдком, - проскрипел Майк. - Когда он передаст согласие на применение ядерного оружия, просто скажи мне.
Он оглядел собравшихся. Большинство были рядовыми роты «Браво» - Паппас, должно быть, говорил правду начет того, что его слышали аж в казармах, - остальные офицерами и сержантами штаба батальона.
- О'кей, парни, - хрипло произнес он, обводя их взглядом. - Пошли готовиться к смерти.

* * *

Прошло почти тридцать минут, как умолкли все звуки активности в районе Стены. Из долины звуки все еще доносились, но это был топот тысяч ног и редкий хлопок рэйлгана или плазменной пушки, которые легкий ветерок доносил до вершины холма.
- Проклятие, - прошептала Кэлли, когда из расщелины показался первый послин. - Не думаю, что от корпуса что-то осталось, Деда.
- Ага, - сказал О'Нил. - Но самое плохое не это, - продолжал он и указал на тенарал, вплывший в поле зрения на восточной стороне холлера. - Это хуже.
Кэлли посмотрела из бойницы на запад и постучала его по руке.
- Нет, вот это хуже.
При виде тени, нависшей над фермой, Папа О'Нил содрогнулся; «Лэмпри» летел со стороны Ущелья на запад на высоте примерно тысяча метров. Пока он смотрел, вниз в долину устремилась серебряная молния, и со стороны артиллерийского парка донесся звук разрыва.
- Бабахнет эта штука по нам, если мы откроем по ним огонь? - нервно спросила Кэлли, когда сработала первая мина. - Мне эта идея совсем не нравится.
- Мне тоже, - сказал Папа О'Нил. - О'кей, активируем План Б.
- Удираем, как ошпаренные? - спросила Кэлли.
- Да, - сказал он. - Или по крайней мере до шахты; она укреплена, чтобы выдержать ядерный взрыв; мы укроемся там на какое-то время, пока не схлынет первая волна, затем уйдем в леса.
- Пошли, - сказала Кэлли, повернулась и надавила на лист фанеры в задней части бункера. Он слегка прогнулся, затем повернулся на петлях, обнажив тяжелую стальную дверь, утопленную глубоко в склон холма. Она открыла засов и шагнула внутрь. - Так ты идешь?
- Да, - сказал О'Нил, - оставь дверь открытой, я собираюсь поставить все эти управляемые мины на таймер. И подготовь все для полного разрушения; черта с два этим скотам достанется мой дом.
- Ну, поспеши, - нервно произнесла Кэлли. - Мне не хочется ползать по этим холмам в одиночку.
- Буду через минуту, - сказал Папа О'Нил. - Давай иди.

27

Коль мощью призрачной хмельны,
Собой хвалиться станем мы,
Как варварских племен сыны,
Как многобожцы, чада тьмы,
Бог Сил! Нас не покинь! - внемли,
Дабы забыть мы не смогли!
«Отпустительная Молитва»
Редьярд Киплинг (1897)*
[Перевод О. Юрьева]
Близ Дилларда, Джорджия, Соединенные Штаты, Сол III

26 сентября 2009 г., суббота, 14:27 восточного поясного времени
Майор Митчелл поглядел в сторону уорент-офицера, когда она вылезла из люка.
- Мы можем начинать стрелять? - спросил он.
Майор был из омоложенных, и очень давно, совсем еще зеленым офицером, тренировался воевать с Советами в ущелье Фулда. Когда первый шок после атаки поутих, он пришел к заключению, что ситуация не так уж и различалась. «Танки» были крупнее, и одна сторона имела преимущество в воздухе, но численное превосходство реально оставалось приблизительно таким же; только они одни на примерно сорок посадочных модулей. Превосходно.
Техника борьбы с силами, имеющими такой перевес, была вколочена в его плоть и кровь: стреляй и смывайся. В боксе это называется «удар и уход»; нанеси сильный прицельный удар и сразу уходи в сторону, уклоняясь от встречного удара. Конечно, на войне хорошо иметь рядом товарищей, поэтому в Армии это называют «стреляй, отходи, держи связь». И майор Митчелл готовился к этому всю свою сознательную жизнь. Он мог работать по корпусу, мог врезать апперкот и хорошо работал ногами. Не должно было составить никаких трудностей.
Эт-тооочно.
Единственной хорошей новостью было то, что последние несколько месяцев они тренировались так упорно, как только удалось организовать. Команда сложилась еще даже прежде, чем «ШеДо» достроили, и начала готовиться на симуляторах и тренажерах Форт-Нокса, стараясь выработать ощущение своих действий и реакций в бою. Начало штурма захватило его, их всех, врасплох. Но он припомнил чье-то высказывание, что внезапность нападения есть состояние ума командира. От тебя требуется просто отодвинуть это в сторону и играть теми картами, что у тебя на руках.
Теперь, когда он снова встал в колею, пришла пора заняться тем, к чему он готовился почти всю свою жизнь. Это был странный момент, он не знал, плакать ему или смеяться.
- Да, сэр, - сказала Инди, протиснулась на свое сиденье и пристегнулась. - Я убрала блок; лидар должен вращаться, а орудие двигаться.
- Терпеть не могу это механическое чудовище, - брюзжал Прюитт, пролезая в люк и задраивая его за собой. - Нам нужно увеличить машинную команду. Или чтобы у нас была Рифф.
- Машинное отделение?
- Готово, - сказала Инди. - Все в норме.
- Водитель?
- Готов, - сказал Ривз. - Можем ехать.
- Стрелок?
- Готов, - сказал Прюитт, усаживаясь на свое сиденье и защелкивая ремни. - Бан-Бан весь зеленый и готов дать пинка послину.
Митчелл расправил плечи и включил свои командирские мониторы.
- Сбросить камуфляж. Посмотрим, что там у нас.

* * *

- Туло'стеналоор, оборона этой местности подавлена, и люди бегут, - сказал Оростан. - Отряды поддержки пошли вперед и собирают весь пригодный треш и способное еще послужить оружие в проходе.
Последнее тоже было новшеством. Обычно кессентаи приказывали своим отрядам собирать все по пути, кто что схватит. Туло'стеналоор положил этому конец: не важно, как быстро подразделение справлялось, но сбор трофеев замедлял его продвижение. Проходящие через Ущелье войска должны были двигаться безостановочно, не задерживаясь для мародерства. Для расчистки поля битвы сформировали особые отряды под командованием косслэйнов и кенстайнов.
- Движение по проходу идет хорошо. Мы собираемся начать выдвигаться к нашим вторичным целям.
- Согласен, - произнес Туло'стеналоор на другом конце линии связи. - Все прошло очень хорошо.
- Потеря большинства тенаралов и двух кораблей вовсе не «очень хорошо», - возразил Оростан.
Туло'стеналоор захлопал гребнем в приступе веселья.
- Я все время забываю; ты никогда не сражался с людьми до этого. Это было легко; бойся того, что ожидает на выходе из долины. Скоро здесь появятся металлические трешкрины; в этом я уверен. И другие люди будут изводить тебя по мере продвижения вперед. Не обращай внимания; продолжай выполнять задание и не давай сопротивлению замедлить твое продвижение.
- Я буду это помнить, - сказал Оростан и сделал жест над своим монитором связи, отдавая приказ двигаться вверх по долине. - Несмотря ни на что, мы одержим победу.
- О да, - сказал Туло'стеналоор. - Нас сейчас ничто не сможет остановить.
- Одержим. Ничто.

* * *

- Вижу шесть посадочных модулей в воздухе, сэр, - позвал Прюитт. - Пять «Лэмпри», один К-Дек. Где остальные, не знаю.
Это будет его первым «боевым» выстрелом. Он стрелял с неподвижного тренажера в Роаноке, где область попадания простиралась по всей Восточной Вирджинии. Но ему говорили, что с настоящим бронебойным снарядом и внутри «ШеДо» все будет выглядеть совсем иначе; мобильные установки были гораздо больше подвержены воздействию выстрела, несмотря на всю необъятность их размеров.
- Вероятно, на земле, - сказал майор Митчелл, ткнул в экран и высветил подходящий объект.
- Врежь по этому и по этому, - сказал он и зафиксировал их. - Затем уносим ноги.
- Есть, сэр, - сказал Прюитт, наводя ствол на К-Дек почти прямо над бывшим Маунтин-Сити. Он нервничал на нескольких уровнях. Они вот-вот собирались превратиться в гигантскую мишень, и «ШеДо» Четырнадцать погибла слишком красочно, чтобы тешиться мыслью о неуязвимости. И остаться в живых означало, что эти чертовы маневрирующие корабли необходимо сбить - не самое простое в мире дело. И потом, это будет его первый боевой выстрел. Поэтому, пока он ждал примерно полсекунды, чтобы контур К-Дека очертился зеленым цветом, у него пересохло во рту и вспотели ладони. Но он знал свое дело, и ей-богу, они тоже узнают о прибытии Бан-Бана. - ЦЕЛЬ!
- Подтверждаю!
- ПОШЛАААА! - заорал стрелок и вдавил кнопку. Последствия ощущались так, словно находишься внутри гигантского колокола, по которому только что ударил великан. Командный центр окутывала мощная звукоизоляция, но выстрел порождал не столько «звук», сколько обширное, почти мистическое ощущение, которое пронизало тела людей, сотрясло массивную конструкцию танка, словно соломенную хижину, и заставило вибрировать каждую поверхность. Это было самое всеобъемлющее, пугающее и возбуждающее ощущение, которое он когда-либо испытывал; словно на самом деле он командовал Шивой, Богом Разрушения.
- Цель! - воскликнул майор Митчелл, когда посадочный модуль прервал движение и камнем рухнул вниз. Когда уровень излучения спадет, через несколько лет из него выйдет неплохой монумент. Он наложил прицельную сетку на «Лэмпри» над западной долиной. - Вторая цель!
- ЦЕЛЬ!
- Подтверждаю!
- ПОШЛАААА!

* * *

Кэлли нырнула в туннель и направилась внутрь. Туннель вел в сердце горы позади усадьбы О'Нилов. Когда первый Майкл О'Нил поселился в здешних холмах, он был всего лишь одним из охотников за богатством в пору золотой лихорадки. Он сразу определился в двух вещах: первое - что можно заработать больше, продавая самогон другим старателям, чем роясь в шурфе самому, и второе - что хорошо иметь потайной ход, чтобы скрываться от налоговых инспекторов.
Последующие поколения восприняли заветы первого Майкла О'Нила близко к сердцу, и потайной ход периодически расширялся, улучшался и укреплялся. Туннель уходил к шахте, бывшей центром всего комплекса. Другой туннель шел к дому, выходя в подвал, а еще три туннеля вели к разным выходам; когда Папа О'Нил сожалел про отсутствие лазейки, он знал, о чем говорил.
В годы «холодной войны» шахта была реконструирована в настоящее противоатомное бомбоубежище, первоначальные деревянные крепи заменила крепкая сталь. Она могла перенести почти прямое попадание ядерного заряда и за многие годы обустраивалась и пополнялась запасами так, что могла обеспечить почти автономное выживание в течение трех лет.
Кэлли открыла внутреннюю дверь в шахту и оглянулась.
- Деда, поспеши! - крикнула она.
- Готово, - откликнулся он. - Иду...
И мир вокруг стал белым.

* * *

- СУЧЬЕ ВЫМЯ! - прокричал Прюитт, когда все экраны почернели, затем включились снова. - Что за чертовщина?
Над западной долиной Ущелья вздымалось грибовидное облако, кругом начали разгораться пожары. Область поражения была обширнее, чем от взрыва «ШеДо», и не было видно ни единого посадочного модуля.
- Катастрофическое уничтожение! - сказал майор Митчелл. - Йеехаа! Увози нас отсюда к черту, Увалень!
- Какая дьявольщина вызвала это, сэр? - спросил Прюитт, когда их накрыла ударная волна. - Вау, здоровая дура!
- Корабли послинов в качестве источника энергии используют антиматерию, - сказала Инди. - Тебе, вероятно, удалось пробить их топливный резервуар. Я видела чертежи; в них трудно попасть и еще труднее пробить. Поздравляю. Но некоторые наши системы вышли из строя из-за ЭМИ. Ничего серьезного; большинство наших приборов защищены, и ЭМИ был не таким уж сильным.
- Еще парочку таких попаданий, и нам больше не придется волноваться насчет остальных модулей, - сказал Прюитт и погладил свой пульт. - Хороший Бан-Бан, хороший зайчик. СКУШАЙ АНТИМАТЕРИИ, Послинчик!

* * *

Оростан вздыбил гребень на полную высоту и взвизгнул, когда ударная волна качнула его К-Дек.
- А ЭТО ЕЩЕ ОТКУДА?
- Должно быть, их было две, - смиренно шевельнул собственным гребнем Чолоста'ан. - Я рад, что мы уже приземлились.
- ШШШАААДВААА! - завопил разъяренный оолт'ондай.
- Не было никаких сообщений, оолт'ондай, - прорычал кессентай. - Ничего. Должно быть, она только что прибыла на позицию! Я не знаю, почему она так долго ждала, чтобы открыть огонь. Нам повезло, что мы не находились в воздухе.
- Ну, а сейчас мы все взлетаем, - зарычал Оростан. - Всем кораблям в воздухе! Найти и уничтожить эту проклятую установку! Держитесь низко, кроме случаев, когда должны преодолевать гребни, затем быстро осматриваетесь кругом в поисках ее и снова снижаетесь. Тенаралы, вперед! Найдите и разрушьте ее, как минимум найдите и подбейте. Вперед!

* * *

- Всем станциям этой сети, я «ШеДо» Девять, - проговорил майор Митчелл. Эту частоту выделили для подразделений борьбы с модулями. Было крайне мало шансов, что ее кто-нибудь отслеживал, но на случай, если в пределах радиуса стрельбы находится другая «ШеДо», любая помощь сгодится. - Любому подразделению. Я «ШеДо» Девять.
Конечно, с потерей Четырнадцатой осталось только сорок прочих «ШеДо», и он совершенно точно знал, что ближайшая находится в Эшвилле, но грызть в отчаянии ногти он не собирался.
- «ШеДо» Девять, я Виски-Три-Пять, - ответил женский голос. - Говорите.
- Мы отходим к долине Литтл-Теннесси, - сказал Митчелл. Орудие в это время объезжало пригорок Гикори Нолл. Огневая позиция Два находилась на выступе пригорка, но установке нужно было расположиться так, чтобы оставить его между собой и «Лэмпри» с К-Деками, которые ее несомненно, преследовали. Впрочем, Митчелл беспокоился не насчет посадочных модулей. - Мы ведем бой примерно с сорока модулями обоих типов. «ШеДо» Четырнадцать атакована и уничтожена чем-то вроде летающих танков. У меня на борту нечем дать им отпор; нам бы не помешало прикрытие огнем, если у кого-нибудь есть что-то подходящее. С какого рода подразделением я говорю?
- Э-э, «ШеДо» Девять, оставайтесь на связи, - отозвался голос.
Он прокрутил таблицу имевшихся у него кодов, но среди подразделений ПВО Виски-Три-Пять не обнаружил. Поскольку практически вести бой с модулями могли только «ШеДо», подразделений ПВО осталось мало; большинство их личного состава поглотили линейные войска.
- «ШеДо» Девять, говорит командир Виски-Три-Пять, - произнес другой, более уверенный женский голос. - Мы подразделение «Визжащих Мими», приданное Восточному Командованию. Нам приказано выдвинуться вперед и атаковать силы послинов прямой наводкой. Обозначьте свою ситуацию и позицию, прием.
- Мы на УПМ* [Универсальная Проекция Меркатора] Семнадцать, тридцать семь девяносто три восемнадцать восточной, тридцать девять пятьдесят шесть шестьдесят три ноль северной. По нашей ситуации, мы ведем бой примерно с сорока модулями всех типов и размеров. С этим у нас о'кей, но тут мотаются какие-то новые летающие танки, и они что чирей в заднице. Думаю, подразделение «Визжащих Мими» как раз то, что доктор прописал, прием.
- Понятно, «ШеДо» Девять, - сказал этот другой голос. - я отправляю оценку ситуации в Восточное; пока они не возразят, мы меняем наше задание на прикрытие «ШеДо». Сделайте только одно одолжение.
- Это какое?
- Не взлетите на хрен в воздух, о'кей?

* * *

- Миссис президент, вопрос не в том, «разрешать» ли вам использование ядерного оружия, - спокойно произнес Хорнер. Впрочем, его спокойствие никого не обманывало; он улыбался тигриной улыбкой. - Вопрос лишь в том, когда вам разрешить его применение. Как указал майор О'Нил, вам поступила законная просьба офицера Флота; по договору вы обязаны удовлетворить эту просьбу.
- Спорный момент, генерал, - сказала советник по национальной безопасности. Она находилась рядом с президентом, но в видеоконференции участвовали еще четверо, и вполне ожидаемо, у каждого найдется что сказать. Обоснованно или нет. - Мы обязаны выполнять любые просьбы военного характера, для которых у нас есть материальные возможности, однако «добро» на применение ядерного оружия традиционно является вопросом политическим, а не военным. Эрго* [Следовательно (лат.)], это не та просьба, которую мы обязаны выполнять.
- А я ставлю под вопрос ее законность, - сказал Верховный Командующий. Бывший командующий Пятой армией получил повышение и заменил генерала Тэйлора. Он все еще нащупывал пределы своих полномочий. Без вопросов, Командующий Континентальной Армией подчинялся ему; с другой стороны, по ощущениям многих, Хорнера не назначили Верховным Командующим по той причине, что никто не осмеливался убрать его с поста КОНАРКа. Пятая же армия, в свою очередь, с практической точки зрения прекратила свое существование, так что ее бывший командующий не имел твердой почвы под ногами.
- Майор О'Нил просит о «холодной» зоне высадки. Очень хорошо, пусть он высадится за пределами контролируемой послинами местности и развивает атаку вниз с горы Блэк-Рок-Маунтин. Я хочу сказать, именно так предполагается проводить воздушно-десантную операцию; ради Бога, вы же не высаживаетесь прямо на объект!
- И нам нужно учитывать общий эффект, миссис президент, - вклинилась директор по связям с общественностью. - Мы сейчас по всей стране ведем борьбу за перекройку избирательных округов; вероятно, будет не самой лучшей идеей показать, будто мы поддались панике. Если покажется, что вы терпите поражение на юго-востоке, а так и будет, если вы санкционируете применение ядерного оружия, люди качнутся в сторону другой партии... И кроме того, они находятся в горах; наверняка обычные силы смогут там с ними управиться.
- Хорошо, - прорычал Хорнер. - Значит, так. Прежде всего это была не просьба, это был приказ. Имеющий законную силу. Вы можете разобрать его по кусочкам, но я гарантирую, он точно соответствует букве договора, и дарелы не оставят от вас камня на камне, если вы попытаетесь интерпретировать его любым другим способом. Это при условии, что уцелеет хоть кто-нибудь из нас, чтобы дискутировать с ними, потому что, если мы не остановим это наступление, мы все станем КОНСКИМ ФУРАЖОМ.
Более того, майор О'Нил совершенно прав. Невозможно захватить Ущелье без предварительной очистки его от послинов. И единственным средством добиться этого является использование МБР верхней части Среднего Запада.
Я счастлив, что ваш директор по связям с общественностью, с ее юридической степенью в Станфорде, такой эксперт в военных вопросах! Возможно, она сможет подсказать, как мне предлагается остановить послинов, применяющих аэромобильную тактику и закачивающих в Ущелье по сто тысяч бойцов в час? У меня есть одна, повторяю, ОДНА дивизия под рукой, чтобы их сдержать, и ей надо перекрыть многочисленные выходы из зоны. Более того, все выглядит так, словно они планируют двинуться вверх и вниз вдоль линии фронта, открывая проходы. У меня нет войск, чтобы им помешать, за исключением отдельных членов местной милиции старше сорока четырех! И проблемы у нас не только в Джорджии; в Шенандоа свыше пятидесяти тысяч послинов сидят на трех наполовину готовых «ШеДо». Возможно она может сказать, что мне следует делать с этим? Если не может, я предлагаю ей ЗАТКНУТЬСЯ К ЧЕРТОВОЙ МАТЕРИ. Это не политический кризис, это КОШМАР! И чем скорее вы все придете к пониманию того, что речь идет не о возможной сдаче города или возможной потере дивизии, но о ВОЗМОЖНОМ ПРОИГРЫШЕ ВСЕЙ ВОЙНЫ, тем быстрее мы с этим закончим.
Бывают времена, когда применение ядерного оружия оправдано. Вам необходимо это понять, мадам президент. Мы вынуждены применить ядерные заряды, не хотим их применить, а вынуждены. Нам следовало их применить в Рочестере и при втором Роаноке; это значительно сократило бы понесенные нами потери. Ваш отказ применить их послужил причиной дополнительных потерь убитыми в размере, вероятно, дивизии. Но сейчас мы вынуждены их применить; альтернативой является смерть. Добро пожаловать в лагерь припертых к стенке.
Эту политическую... привередливость необходимо прекратить, и прекратить немедленно! У нас остался один батальон ББС, и он - единственное подразделение, способное выполнить это задание. А он испарится в одну секунду, если дыра, куда ему предстоит прыгнуть, не будет большой. А это означает использование ядерных зарядов. Я не собираюсь растранжирить эти ББС даром. Мы применим ядерные заряды в начале нападения и будем оказывать поддержку ядерными ударами по запросу, пока не оттесним послинов обратно за Ущелье. И если у вас с этим проблемы, можете забрать мои проклятые звезды прямо СЕЙЧАС.
Верховный Командующий открыл было рот для запальчивого ответа, но президент подняла руку.
- Действительно настолько плохо? - спросила она.
- Мадам президент, - произнес Верховный Командующий, - нет необходимости...
- Стоп, - сказала она, снова поднимая руку. - Я задала вопрос генералу Хорнеру.
- Да, мэм, - ответил генерал. - Это действительно настолько плохо. За пределами Ущелья открываются многочисленные пути. Некоторые из них, большинство, довольно рискованные, но блокировать их особо нечем. Это сложно, но я не могу доставить ко всем проходам достаточно сил, чтобы остановить их... наплыв. Ущелье имеет слишком много выходов. Они могут повернуть на запад и открыть Сто двадцать девятое шоссе, и их водопад захлестнет Чаттанугу. И у их сил достаточно... напора также направиться в сторону Ноксвилля и Эшвилля. Я не могу загнать эти силы обратно в бутылку тем, что имею в этом районе, размер наших сил там основательно подорван вследствие помощи, которую им приходилось выделять для решения неотложных задач в других местах. А теперь послины еще и принялись всерьез наступать вдоль всех Аппалачей. У нас просто не хватает сил справляться со всем этим и с силами в Ущелье. Я должен... закупорить их там, пока не переброшу в район достаточно сил, чтобы оттеснить их обратно.
Мне необходимо остановить поток прежде, чем прорвется достаточное количество, чтобы захватить Эшвилль и Чаттанугу с тыла. Мадам президент, между Ущельем и Эшвиллем расположены три подгорода с общим населением четырнадцать миллионов человек. И если Эшвилль падет, тогда нам всем, наверное, имеет смысл учиться говорить по-канадски.

Предыдущая страница 23 Следующая страница


Когда дьявол пляшет 24

- Вы не сможете остановить их ядерными ударами, - возразил Верховный Командующий. - Послинов слишком много. Физически невозможно «покрыть стеклянной коркой все восточное побережье», даже если нам удастся пережить это и политически, и экологически.
- Я и не собираюсь, - холодно ответил Хорнер. - Как вы бы заметили, если бы слушали. Я намерен пробить дыру и бросить в нее Майка О'Нила, чтобы ее заткнуть. Мне бы также хотелось получить возможность их применения в других ключевых пунктах.
- Погодите минуту, генерал Хорнер, - сказала президент. - Я хочу, чтобы все отключились от этого канала, а миссис Норрис и мисс Шрамм покинули эту комнату.
Она подождала, пока остальные с неохотой не отключились от линии связи, затем повернулась к изображению далекого генерала:
- Генерал Хорнер, китайцы взорвали свыше двух тысяч ядерных боеприпасов и отравили долину Янцзы на последующие десять тысяч лет. Вы предлагаете сделать практически то же самое в Долине Теннесси, вы понимаете это? И они все равно проиграли. Вот самая главная сторона проблемы, очень реальной политической, и более важно, моральной проблемы. Ядерное оружие воспринимается сейчас, как последнее отчаянное средство того, кто проигрывает. Кто, по существу, уже проиграл. Это настоящая причина, почему я противилась его использованию; его имидж последнего отчаянного средства. Стоит оно того... социального ущерба, который будет нанесен? Стоит ли оно физического ущерба? Теннесси впадает в Миссисипи. И кстати, она служит источником воды для расположенной ниже линии обороны и будет заражена, когда мы закидаем эту долину атомными бомбами.
Хорнер открыл было рот, закрыл его, затем открыл снова и вздохнул.
- Во-первых, мадам президент, позвольте сказать, что я высоко ценю ваше объяснение. Однако если бы вы дали его раньше, я бы мог предложить кое-какие меры, чтобы... изменить подобное общественное восприятие. Мы могли бы использовать ядерные заряды в «городах-крепостях» на равнинах, после того, как объяснили бы людям, что мы просто открываем, по существу, и фигурально выражаясь, «большой мешок с кулаками». Думаю, это дало бы общественности повод для переоценки.
Во-вторых, - он замялся, подбирая фразы поделикатнее - позвольте сказать, что ваши познания в ядерных вооружениях оказывают вам настолько же неважную услугу, насколько похвально ваше знание географии. Мы не используем для этого традиционные «грязные» заряды; у нас их нет. Боеголовки в ракетах, которые мы применим, последние несколько «Миротворцев», сохранившиеся еще в шахтах, относительно «чистые». Радиоактивное облучение людей с подветренной стороны взрыва, в зоне «выпадения осадков», через год будет меньше уровня, допустимого для рентгенотехников.
- Генерал, если вы пытаетесь сказать мне, что от этого оружия совсем не будет радиоактивного заражения, пожалуйста, приберегите это для телевизионных ток-шоу, - резко произнесла президент. - Даже «чистое» ядерное оружие является грязным.
- Мадам президент, вы можете верить во все, что вам угодно, - холодно произнес генерал. - И я уверен, «зеленые» будут вопить во все горло. Но остаточная радиация после сброса пары миллиардов мегатонн в эту долину, а столько у нас, к сожалению, нет, поднимет радиационный фон Теннесси до, э-э, уровня, как у проживающих с подветренной стороны тепловой электростанции на угле. А их у нас море.
Как бы то ни было, это действительно применение от отчаяния. Если мы не закупорим Ущелье, все кончено. Лично вы, и ваша администрация, и кто там еще есть с вами, несомненно, выживите. Что-то похожее на цивилизацию может даже продолжить существование к северу от «линии холода»; послины не могут организовать тыловое обеспечение, достаточное для спасения собственной жизни, поэтому они никогда не пойдут на захват, скажем, Атабаски. Я так понимаю, что Монреаль очень приятный город, но все уцелевшие в Соединенных Штатах не смогут поместиться в Канаде, получить крышу над головой, не говоря уже о том, чтобы выжить хоть какое-то время.
Нам необходимо закупорить Ущелье. Нам необходимо удержать его закупоренным. Мне нужно ядерное оружие для его расчистки, чтобы я смог вставить затычку. Мне оно, вероятно, снова потребуется для расчистки других мест и для сокращения числа послинов в долине. На этот раз у нас нет другого выбора.
Он сделал небольшую паузу.
- У меня больше нет ББС для разбазаривания.
Президент оглядела бумаги на столе и покачала головой.
- Это сработает? Не только, чтобы доставить ББС на место; я думала, послины сбивают все, что показывается над горизонтом. Смогут ли эти ракеты просто добраться до Джорджии?
- Я не знаю, - ответил Хорнер. - Оставшиеся шахты расположены далеко на севере от позиций послинов, и по всему Среднему Западу бушует ураган. Это сочетание должно позволить долететь большинству ракет. Они наиболее уязвимы во время старта, разумеется, но очень быстро набирают высоту. Эффективность послинов несколько падает, когда цели доходят до орбитальной фазы. Нам остается только постараться, чтобы они до нее добрались.
- А если нет? - спросила президент.
- Есть... по меньшей мере еще один выход, - ответил Хорнер с улыбкой, которая в его случае свидетельствовала о крайней степени расстроенности. - Университет Теннесси работал над программой стендовых испытаний усиленного «ШеДо» и над разработкой ядерного снаряда, вернее, с зарядом антиматерии.
- Так... они могут стрелять? - спросила президент. - Антиматерия лучше атомной бомбы, ведь так? Я имею в виду, их огонь может достать до Ущелья? И эта система вооружений лучше, чище?
- Возможно, - ответил Хорнер. - Я бы... Обе системы экспериментальные, мэм. И их... снаряд массового поражения никогда не проходил полевых испытаний. Он также имеет... довольно большую, очень мощную боеголовку; вам правда не стоит знать, сколько у нее мегатонн. Когда я чем-то стреляю первый раз, мне не хочется думать, что за неудачу придется расплачиваться утратой всей Долины Камберлэнд.
- Вот как?
Хорнер пожал плечами при виде выражения ее лица.
- Полагаю, вот что получаешь, когда позволяешь фермерам играться с антиматерией; они просто не знают, когда пора сказать «О'кей, хватит!». Вместо этого они всегда говорят: «Эй, народ! Вы только поглядите!». Меня... проинформировали о размерах снаряда, лишь когда мы стали искать, чем бы расчистить Ущелье. Я сразу же приказал провести «переоценку» программы.
Что до ББС, «Три Пятака» попадут в тиски. Прежде чем они высадятся, там успеет пройти свыше миллиона послинов. И там есть еще аэромобильные силы. И южнее собралось еще около двенадцати миллионов. Батальону - тому, что от него осталось, - придется держать Ущелье, пока мы не сократим число успевших пройти и не пробьемся вперед. Уцелеют ли они?.. Я не знаю. Что я знаю, это что другого выбора нет.
Президент продолжала смотреть на бумаги на столе, затем кивнула:
- Генерал Хорнер, вам разрешается открыть огонь по Ущелью Рабун. Но только по ущелью Рабун, понятно? Всякое прочее применение требует моего согласия.
- Понятно, - кивнул Хорнер. - Только ущелье Рабун. Однако потребность может возникнуть и в другое время. Данная местность благоприятствует обороне; к сожалению, мы больше не можем ограничиваться только оборонительными операциями.
- Я это понимаю, генерал, - колко ответила она. - Но каждое использование разрешаю я. Вам понятно? Я хочу, чтобы эти штуки использовались точно и конкретно, а не по разумению какого-то... офицера в окопах.
Прежде чем ответить, Хорнер глубоко вдохнул, чтобы сохранить спокойствие.
- Мэм, у меня возникло ощущение, вы чуть было не сказали что-то насчет «солдафонов». Фронтовые офицеры пытаются не допустить сдачу большей территории, не потерять больше проходов. Цели, по которым надо будет бить, часто будут меняться; они будут появляться и исчезать настолько быстро, насколько послинам это будет удаваться. В определенный момент нам придется понизить уровень принятия решения, мадам президент.
- Мы перейдем эту реку, когда дойдем до нее, - сказала она, глядя генералу прямо в глаза. - А тем временем... решения принимаю я. Только я разрешаю использование ядерного арсенала.
Она снова опустила взгляд и покачала головой.
- И да смилостивится над нами Господь.
Хорнеру стало ее жаль.
- Мэм, - тихо произнес он. - Я скажу вот что. Единственным, кого я могу себе представить и кто способен удержать это Ущелье, является Майкл О'Нил. Очистка Ущелья будет того стоить.
- Я рада, что вы так чувствуете, генерал, - сказала президент и сердито посмотрела на него. - Я как раз подумала, что майор мне не слишком симпатичен. Мне не слишком нравятся люди, готовые столь равнодушно погубить граждан Америки.
- Простите? - переспросил Хорнер.
- Всегда есть уцелевшие, - отрывисто сказала президент. - И в самом Ущелье, и поблизости от него наверняка прячутся тысячи людей Если мы швырнем туда неограниченное число атомных бомб, никто не выживет. Полагаю, хваленому Майклу О'Нилу наплевать на этих бедняг. Он трясется только над своим драгоценным батальоном!
Лицо Хорнера застыло ледяной глыбой, пока он ждал целых пятнадцать секунд, прежде чем ответить.
- Мадам президент, - произнес он голосом холоднее жидкого гелия, - в ущелье Рабун живет дочь Майкла О'Нила.

28

Ущелье Рабун, Джорджия, Соединенные Штаты, Сол III

26 сентября 2009 г., суббота, 15:19 восточного поясного времени
Кэлли перевернулась и закашлялась от пыли в горле. Переведя дыхание, она села и очумело огляделась.
- Черт побери.
Главное убежище осталось неповрежденным, и свет не погас, но хорошие новости на этом закончились. Туннели и к бункеру, и к дому обрушились. Основной туннель, впрочем, уцелел, как и, похоже, оба выхода. Оставался вопрос, сколько Кэлли здесь пролежала. Она ощупала голову - на лбу уже начала расти шишка величиной с доброе гусиное яйцо. Ее часы остановились либо от ЭМИ, либо от удара, и она по-любому не была так уж уверена, что помнит точное время, когда они зашли в бункер.
Она постаралась припомнить, что Папа О'Нил рассказывал про ядерное оружие и что при этом делать. Там было немного, но Деда говорил конкретно. К сожалению, лекция состоялась несколько лет назад, и она плохо помнила, откуда начинать поиски счетчика Гейгера или как им пользоваться.
Она помнила, что у людей больше шансов уцелеть, чем у зданий - что-то там насчет волн избыточного давления, - и это означало, что Деда может еще быть жив. Если его не убил обрушившийся бункер.
Так что первым делом надо было выбраться через основной туннель и постараться найти Деду - откопать его если придется, - затем отправляться в холмы.
Она поднялась на ноги, затем снова села, когда земля заколыхалась от очередного ядерного взрыва.
- Может быть, попозже.

* * *

- Оооо, это должно быть больно! - проорал Прюитт.
Ривз уже дал задний ход, так что ответный огонь посадочных модулей, за исключением одного заряда плазмы, обрушился на гребень. Однако этот заряд плазмы попал в машинное отделение «ШеДо».
- Реакторы два и три только что отключились, - сообщила Инди. Она расстегнула ремни и направилась к люку. - Сомневаюсь, что это работа для единственной женщины.
- Скорость падает, сэр! - крикнул Ривз. Он открыл дроссель на полную, но «ШеДо» едва двигалась. - Меньше десяти миль в час!
- Инди! - позвал ее командир по интеркому. - Скажи мне, что мы можем ехать быстрее! С таким темпом эти модули догонят нас минут через пятнадцать.
- Не скажу, пока не разберусь, что случилось, сэр, - отозвалась уорент-офицер. Она соскочила с третьего трапа, схватила счетчик Гейгера и помчалась к реакторному отсеку. При этом ее швыряло от переборки к переборке. - Мы только что потеряли половину мощности, и эта штука быстрее не поедет.
- Черт, черт, черт, - пробормотал он. - Прюитт, остаешься за старшего.
- Что? - воскликнул стрелок-наводчик.
- Я пошел к реакторам, - сказал командир. - Думаю, ты прекрасно справишься с опознанием этих штуковин.
- Понял, сэр, - сглотнул стрелок. - Давай, Увалень, найди нам следующую позицию для стрельбы.
- Есть одна у Фулхертауна, - сказал водитель, сверившись с картой. - Но это значит переехать кучу домов.
- Ты боишься, что они застрянут у тебя в гусеницах? - саркастически спросил стрелок.
- Нет... просто... - Увалень посмотрел через плечо вверх туда, откуда стрелок скалил на него зубы. - А, ладно. Я пытался держаться пустырей, чтобы мы не наехали на людей.
- Любой, кто там еще остался, заслуживает, чтобы на него наехали.

* * *

Митчелл помахал рукой перед лицом, войдя в реакторный отсек; из люка валили клубы дыма и пара, воздух вонял озоном.
- Инди!
- Здесь, сэр, - откликнулась уорент из левой части помещения. Большую часть отсека занимали четыре турбогенератора; более мелкие реакторы почти незаметно притулились вдоль переборок. Профилем Митчелла были энергоустановки «Абрамсов», большие газотурбинные двигатели, разгонявшие танки до скорости шестьдесят миль в час. Но заключенная в этом отсеке мощность могла обеспечить электричеством город с населением сто тысяч человек. Мысль, что вся эта мощь едва позволяла «ШеДо» достичь двадцати миль в час, действовала отрезвляюще.
- Что у тебя? - спросил он. - И есть ли утечка радиации?
- Нет, сэр, - отозвалась уорент и вручила ему конец толстого кабеля. - Выстрел не задел ни реакторы, ни турбины, слава Богу, не то нам пришлось бы забираться в «Абрамс» и удирать. Однако он грохнул трансформатор и перебил одну из главных цепей, так что, хоть резервный трансформатор жив, питание на него не поступило. Реактор тут же отключился.
- Так что нам делать? - спросил командир.
- Ну, вы держите запасной кабель, - ехидно сказал она, - я возьму очень большой гаечный ключ. Потом мы заменим цепь и запустим реактор.
- Сколько?
- Десять минут, пятнадцать максимум, - ответила она и пошла к центру отсека, где смыкались шины турбин. Она надела ключ на большую гайку, откуда отходил кабель. Когда гайка не поддалась, сняла ключ и принялась колотить им по гайке, пока не осыпалась расплавившаяся пластиковая изоляция. - Будьте довольны, что он не попал по реактору.
- Да уж, - хохотнул командир. - Или по гусенице. Терпеть не могу менять гусеницы на этой штуке.
- О, это вовсе не проблема; вам надо лишь позвать ремонтников, - сказала уорент, как раз когда гайка поддалась. - По этой причине ремонтная команда «ШеДо» включает в свой состав батальон. Батальон инженерных войск и три действительно больших крана.
Митчелл бросил кабель на палубу и ухватился за стойку, когда «ШеДо» качнулась от удара.
- Ох-хо.
- Я тут справлюсь, - сказала Инди, с кряхтеньем упираясь в гаечный ключ. - Идите наверх, сэр.
- Ты уверена? - спросил он.
- Идите, я могу проделать это с закрытыми глазами, - сказала она, открутила гайку и вытащила сгоревший кабель.
Когда он бросился к выходу из отсека, она вздохнула и подобрала кабель.
- И ради этого я заканчивала Массачусетский технологический институт...

* * *

- Летающие танки, сэр! - сказал Прюитт, когда командир выпрыгнул из люка. - Четыре штуки. И они дают наводку модулям; система слежения говорит, все они летят сюда.
- Хреново, - сказал Митчелл и посмотрел на свой экран как раз в тот момент, когда звено тенаралов пронеслось мимо на бреющем полете. Каждый летающий танк выпустил несколько зарядов плазмы, но только один или два попали. - Сосредоточься на модулях. Ривз, посмотри, что можно сделать.
- Уже делаю, сэр, - сказал водитель. - Впрочем, лучшее, что я могу сделать, это продолжать ехать вдоль холмов; уж больно мы здоровая цель.
- Мне только кажется, или они на самом деле держат дистанцию? - вопросил Прюитт, когда «ШеДо» выбралась на ровное место. - Упс. ЦЕЛЬ! «Лэмпри»! Пятнадцать кликов!
Чтобы добраться до третьей огневой позиции, требовалось завернуть за гору. В общем и целом холмы все еще прикрывали позицию «ШеДо», однако последнее движение, пусть и казавшееся медленным и плавным, вывело установку на совершенно открытое место.
Прюитт более или менее подготовился к этому и держал ствол направленным на юг, в сторону приближающихся посадочных модулей. К счастью, корабли послинов двигались со скоростью улитки у самой земли и не подходили ближе, чем в первых двух боевых контактах. К несчастью, в пределах видимости их стало больше.
- ПОДТВЕРЖДАЮ! - крикнул Митчелл, плюхаясь на сиденье.
- ПОШЛА! - крикнул стрелок, разворачивая башню к следующей цели.
- Есть! - воскликнул Митчелл. - Попадание-катастрофа, Прюитт.
Подрыв топливного контейнера «Лэмпри» оказался не таким большим, как первое катастрофическое попадание, но все же выглядел довольно эффектно.
- ЦЕЛЬ! - ответил Прюитт. - К-Дек! Пятнадцать кликов!
- ПОДТВЕРЖДАЮ! - крикнул Митчелл.
Прюитт выстрелил как раз в тот момент, когда додекаэдр нырнул ниже линии гребня.
- Промах! Сволочи маневрируют! Разве это по правилам?
- Твою мать! - крикнул Ривз, когда тенаралы сделали очередной заход. - Похоже, они бьют по корме установки, сэр!
- Я заметил, - выругался майор. - Хорошая новость в том, что это единственная часть с мощной броней. Плохая новость в том, что это броня снарядного отсека.
- Неудивительно, что они держатся на безопасной дистанции, - сказал Прюитт, ворочая ствол из стороны в сторону в поисках целей. - По-настоящему хорошая новость та, что у нас почти закончились снаряды, так что если они и пробьют магазин, «бум» будет не очень большой.
Он подумал над тем, что только что сказал, и помотал головой.
- Мамочки!
Митчелл нажал кнопку внешней связи и вызвал подразделение «Визжащих Мими».
- Виски Три-Пять, это «ШеДо» Девять; нам нужна кое-какая помощь, прием.

* * *

- Что это за херня, мэм?
Капитан Вики Чен прикрыла глаза рукой против клонящегося к западу солнца и покачала головой.
- Не знаю, Гленн, просто не знаю.
Капитан Чен пошла служить в Армию США в 1989 году, расплачиваясь с Курсами Подготовки Офицеров Резерва Армии Университета Небраски. КПОР оплатили учебу дочери иммигрантов из Фуцзяна и выплачивали ей ежемесячное пособие. Поэтому, когда Армия в своей безграничной мудрости вручила ей направление в Зенитную Артиллерию, она надела военную форму и отправилась в неизвестность.
Единственный и довольно успешный контрактный период - очень мало женщин в ЗА дослуживались до капитана за один срок - доказал ей, что армейская карьера была самым последним, чего ей хотелось. К концу срока она насмотрелась на женщин старше ее по званию и установила, что они делились на две категории: потаскухи и бой-бабы.
Она не имела желания становиться ни тем, ни другим, поэтому спокойно отправила свои документы по инстанции и вернулась к гражданской жизни.
Однако с приходом послинов она, наряду с практически каждым, когда-либо носившим военную форму, получила повестку о призыве на службу. Первоначально ее назначили в бронетанковую часть, но с возникновением нужды в системах борьбы с посадочными модулями и созданием первых таких систем, компьютер выдал ее имя близко к началу списка. Ее основной специальностью была ЗА, а к моменту перевода она дослужилась до командира танковой роты. Идеально.
И тут ее пошедшая в рост карьера - она избрала для себя категорию бой-бабы - была подрублена на корню. Ее направили в одно из первых подразделений «Визжащих Мими», которые официально назывались Системой Борьбы с Посадочными Модулями Среднего Класса М-179 «Россер», и когда стало ясно, что против модулей система бесполезна, а идти на ней в бой было самоубийством, там ее и оставили. Какого-либо явного применения для «Мими» не имелось, но переделывать танки «Абрамс», на основе которых их создали, обратно в системы стрельбы прямой наводкой стоило неоправданно больших трудов, и хотя «Мими» были очень эффективны, существовали и другие системы, ничуть их не хуже. Поэтому последние пять лет ее бросали из одного корпуса в другой на укрепление обороны то тут, то там, но в общем и целом отпихивали в сторону, чтобы не путалась под ногами; никто особо четко не знал, что делать с «Мими», и очень мало кто хотел знать.
В данную минуту она бы с удовольствием поменяла свое текущее положение на любой из тех других корпусов, или на любой из тех скучных и проходящих без всякой пользы дней. Этот корпус совершенно очевидно удирал во всю прыть, и продвижение вперед с целью замедлить продвижение послинов было вроде постоянного решения для временной проблемы: единственное подразделение «Мими» никоим образом не могло остановить наступление послинов подобного размаха.
Однако она находилась здесь. И может быть, всего лишь может быть, рота уцелеет. Все, что от них требуется, это посбивать эти... чем бы они там ни были.
- Компьютер артачится, - сказала специалист Гленн. Она была женщиной, как и ее командир, и ее тонкие светло-каштановые волосы постоянно выбивались из-под шлема. Она убрала их в сторону и посмотрела вверх. - Не хочет их захватывать. Радар их видит, но компьютер орудие не наводит.
Чен вздохнула и опустилась в башню. Она почти не сомневалась, в чем дело. Программное обеспечение компьютера основывалось на давно почившей в бозе программе «Сержант Йорк». Эта система была кошмаром с самого начала, но также была и ближайшим аналогом для «Визжащих Мими», поэтому предполагалось, что программное обеспечение окажется похожим.
Слово «предполагалось» несет слишком много смысловых оттенков. В данном случае какой-то глюк в программе говорил компьютеру, что это не подлинные цели. Чен терпеть не могла эту программу. Если написавшие ее идиоты когда-нибудь попадутся ей в руки, она поставит их к стенке и перестреляет.
Из крупнокалиберного пулемета командирской башенки; из обычной винтовки можно промахнуться.
Она повела плечами, затем пожала ими.
- О'кей, Гленн, переведи управление сюда.
- Есть, мэм, - сказала стрелок-наводчик. - Что вы собираетесь делать?
- Истратить до хрена снарядов, - ответила она, переводя орудие на ручное управление.
Она секунду-другую глядела на... чем бы они там ни были. Они заходили на цель высоко, по-настоящему высоко, сзади «ШеДо», всаживали несколько зарядов в кормовую часть, затем отворачивали в сторону и делали следующий заход и еще пару выстрелов. Несколько секунд она раздумывала, затем нажала другую клавишу.
- Всем танкам: перевести орудия на дистанционное управление, - сказала она на частоте роты, затем переключилась на канал связи «ШеДо». - «ШеДо» Девять, мне нужно чтобы вы повернули на восток и оставались на постоянном курсе несколько минут. Пожалуйста.

* * *

У Митчелла было ощущение езды на подраненном слоне. «ШеДо» едва ковыляла, из многочисленных пробоин валил дым. Так что вызов «Мими» попал в благодарные уши.
- Я тут спрашивал себя, куда вы подевались, - сказал он. - Понял вас, сделаю, как сказали.
Он переключился на интерком и проверил свой экран.
- Увалень, поворачивай на восток и вверх по косогору; не старайся выжать максимальную скорость, просто держи постоянный курс.
- Есть, сэр! - сказал рядовой и принялся разворачивать громыхающую установку на восток.
- Майор Митчелл! - позвала уорент. - Это Инди. Нас достают. Мы получаем повреждения в трюмной части.
- Знаю, - отозвался Митчелл. - Насколько плохо?
- Станины орудия получили определенные повреждения, что на самом деле плохо! - прокричала уорент в ответ. - Но у них остался некоторый запас прочности. Я думаю, мы еще можем стрелять. Но еще несколько попаданий, и мы станем бесполезными.
- Как с энергией? - спросил Митчелл. - Если нам удастся повысить скорость, мы сможем немного стряхнуть их с хвоста. Они не снижаются для атаки, полагаю, кончина «ШеДо» Четырнадцать их напугала.
- Я запустила реакторы опять, сэр, - ответила инженер. - Но турбинам требуется время на прогрев; вам на самом деле не стоит просить меня снять блокировку. Еще пять-семь минут.
- О'кей, - вздохнул командир - Сойдет.
Митчелл изучил свои показатели и посмотрел на стрелка.
- Справишься, Прюитт?
- Да, сэр, - сказал стрелок. - У нас осталось только два снаряда.
- Читать я умею, - сказал командир, кивая на свои приборы. - Я запрошу пополнения, но сначала нам нужно немного от них оторваться.
Он помотал головой на очередную порцию плазменных ударов.
- И избавиться от нашей компании; мне совсем не хочется, чтобы они начали стрелять по нашим загрузчикам.
- О нет, боже упаси, - усмехнулся Прюитт.
- Если я правильно помню, топливный бункер Командного Додекаэдра находится как раз пониже центра, - размышлял Митчелл вслух. - Думаю, когда у тебя дойдет до следующего выстрела, они окажутся ближе прежнего; не далее десяти кликов...
- Вы хотите, чтобы я попробовал попасть в топливный бункер, - сказал Прюитт.
- Просто целься тщательнее, - сказал Митчелл. - Посмотрим, как оно получится.

* * *

- Ну, была не была, - произнесла Чен. Она смотрела на шесть кругов, кружащих в небе - она сомкнула все шесть «танков» вместе и сейчас держала их всех на ручном управлении, - и выбрала точку выше и позади установки «ШеДо». - Совсем не хочется влупить этой штуковине в задницу.
- О нет, - сказала Гленн, прижав ладони к бокам шлема. - Дело тогда будет ДРЯНЬ.
«Визжащих Мими» назвали так за их сходство с немецким минометом времен Второй мировой войны и носившим такое же имя. «Пушка» была установлена на верху танка на очень мощной вращающейся цапфе, заменившей башню; командира танка и стрелка-наводчика втиснули туда, где раньше находилось основание башни, механик-водитель традиционно остался сидеть впереди. Само орудие внешне осталось более или менее круглым, с шестью отчетливыми выпуклостями, или дольками, по бокам. Разница между системами заключалась в том, что немецкое оружие, в оригинале называвшееся «Нойбельверфер», являлось многоствольным минометом. Современная «Визжащая Мими» была двенадцатиствольной батареей калибра сто пять миллиметров «МеталлШторм».
Название «МеталлШторм» говорило само за себя; каждая батарея могла выпустить до тысячи двухсот подкалиберных снарядов в минуту. Снаряды укладывались «нос в хвост» в двенадцать труб, которые являлись одновременно и стволами, и казенниками. Система имела электропривод и могла стрелять либо одиночными, либо очередями с очень высоким темпом стрельбы. Вылетевшие из «ствола» снаряды, начальная скорость которых слегка различалась ввиду природы системы, сбрасывали пластиковые поддоны, и дротики из вольфрама диаметром шестьдесят миллиметров неслись вперед с быстротой, позволявшей им пробивать танк насквозь. При емкости каждой трубы в сто снарядов и при электронном управлении очередностью стрельбы воздух моментально пропитывался вольфрамом и сталью.
Количество выделяемой при стрельбе из установки энергии привело к огромному числу компромиссов. Один из них заключался в том, что установка могла стрелять только «вперед», если не задействовала боковые упоры, которых называли «домкратами». Иначе энергия, высвобождающаяся при отправке к цели тысячи двухсот снарядов, просто опрокинула бы танк.
И если против посадочных модулей значительной роли это не играло, совсем другое дело, когда шесть танков стреляли по летящим мимо тенаралам.

* * *

Тенсалариал хлопнул гребнем внутри бронированного колпака и нажал кнопку микрофона.
- Нам нужно опуститься ниже, чтобы уничтожить установку; мы не можем подбить ее, пролетая на такой высоте.
- Фуссирто уут, - ответил Аллансиар. - Я не подойду ближе, чем сейчас! Даже так слишком близко! Ты видел, что случилось с Пакалосталом!
Тенсалариал снова хлопнул гребнем и зарычал. Как будто внутри послинов существовало нечто, жестко закодированное; когда появлялся кто-то, способный не только повести за собой оолт грудью на пушки, но и на кое-что большее, они также становились... осторожными. Похоже, самыми умными послинами были кенстайны, в каковую мысль он предпочитал не углубляться.
- Наша... задача велит нам остановить ее, чтобы модули могли ее уничтожить, - сказал в ответ Тенсалариал и щелкнул зубами так, чтобы было слышно в коммуникаторе. - Мы выполним эту задачу.
- Тогда стреляй по гусеницам, - прорычал в ответ Аллансиар. - Не по корпусу; там располагаются топливо и оружие, которые взрываются. В колесах взрываться нечему!
- Хорошо, - ответил кессентай через секунду. - Мы будем стрелять по гусеницам в следующий заход.
- Меняю наводку, - сказал Аллансиар. - Я даже опущусь ниже ради этого.
- Пойдем один за другим, - сказал Тенсалариал. - Так те, кто сзади, смогут стрелять вслед за ведущим. Я поведу.
- Почему бы и нет? - хмыкнул Аллансиар. - Ты все равно ни во что не попадешь.
Тенсалариал оставил насмешку без ответа и повел тенарал вниз к земле, наводя перекрестие ручного прицела на медленно ползущие гусеницы. Звенья имели мало возможности попрактиковаться в стрельбе до наступления, и методом проб и ошибок они узнали, что заряды не ложатся туда, куда указывает прицел. Перекрестие генерировалось компьютером, но система не являлась настоящим устройством самонаведения; она была простым индикатором на лобовом стекле кабины, в направлении которого, по мнению Голосвина, должна находиться цель. Поскольку все прицеливание послинов осуществлялось продвинутыми системами целенаведения - которые Голосвин совсем не позаботился воспроизвести, - тенаралы начали понимать, что в системе прицеливания упущены какие-то базовые концепции. Среди которых числились «параллакс» и «линия визирования»; в своей конфигурации орудия являлись функциональным эквивалентом плазменного мушкета и почти такими же меткими.
Пикируя кречетом, кессентай принялся расшвыривать заряды плазмы по всему ландшафту.

* * *

Система распознавания целей «Мими» временами имела склонность ошибаться, а система интеграции с радаром зачастую давала сбои. Но систему ручного наведения в целом переняли со стандартного проекта М-1 «Абрамс», и она работала вполне прилично.
В данном случае лазер ощупывал небо, пока не получил отражение, оценил дистанцию, счел ее функционально близкой к введенной вручную капитаном Чен и начал серию вычислений. Он измерил скорость ветра, температуру и влажность воздуха и проверил, стрелял ли «МеталлШторм» перед этим. Затем быстро провел еще одну серию вычислений и соответственно скорректировал точку прицеливания. И безвестный программист, спроектировавший оригинальную систему, слыхал про параллакс.
Для капитана Чен это была сама простота. Она навела красные круги на снижавшиеся тенаралы и дождалась, пока они не засветились зеленым. Это заняло примерно полсекунды. Затем она перебросила тумблер из положения «на предохранителе» на «стрельба очередями», закрыла глаза, опустила вниз спусковую скобу и изо всех сил вцепилась в подлокотники.

* * *

- Святая хренотень! - воскликнул Прюитт. Он переключился на экран, где мог наблюдать за потешно выглядевшими танками, выстроившимися на гребне, и сейчас они исчезли за стеной дыма и пламени. - По ним попали?

Предыдущая страница 24 Следующая страница


25 Джон Ринго

- Не-а, - сказал майор Митчелл, на секунду переключившись на такой же экран. - Это они всегда так выглядят.
Казалось, танки взорвались. Воздух наверху и по бокам обратился в сплошной дым и пламя, в толще которых носились куски дымящегося пластика. Где-то внутри, предположительно, находились люди и действующие механизмы, но казалось невозможным, что они могли уцелеть. Спустя всего несколько секунд огонь прекратился, и воздух начал очищаться, открывая явно целые «Мими».
- Святая хренотень, - повторил Прюитт. И затем: - Мы просто обязаны заполучить хоть одну из них, сэр.

* * *

Гленн громко застонала и села прямо.
- О-оо. Ненавижу свою работу. - Она с трудом отлепила пальцы от шлема и вытянула трясущуюся руку перед собой. - Я просто обязана добиться перевода.
«Абрамсы» никогда не проектировались с расчетом нести «МеталлШторм» Сто пять. Оригинальный танк «Абрамс» создавался для стрельбы из единственной пушки калибром сто пять миллиметров, которая подходила ему по энергии. До появления послинов и таких чудовищ, как установка «ШеДо», концепция мобильной установки «МеталлШторм» Сто пять представлялась нелепой. Передаваемая орудием энергия была достаточна для взлета «Боинга-747», пусть и на небольшую высоту. Устанавливать на бронетехнику среднего класса более легкие системы считалось допустимым, но стопятимиллиметровое бронебойное орудие с высокой начальной скоростью - это совсем другое дело. Оно трепало семидесятидвухтонный танк, словно терьер крысу, а командира и экипаж трясло, как горох в банке.
- Да ну, и отказаться от такого развлечения? - произнесла капитан Чен, потирая плечо.
- Небо чистое, капитан, - сказала стрелок, водя прицелом по кругу.
Чен выдвинула командирский купол и огляделась вокруг. В воздухе еще висела муть пороховых газов и дыма от тысяч кусков пластика, засыпавших землю и машину. Но ни одного тенарала в небе не было. Это не означало, что оно было чистым.
- Всем «Мими», - позвала она, нырнув обратно в танк. - Прочь с гребня!
Она переключила канал и вызвала «ШеДо».
- Эй, Крутой Пацан! К вам гости к югу от Дилларда.

* * *

- Ненавижу людей, - проворчал Оростан, когда оборвалась линия связи с тенаралами.
- Вы это уже говорили, - заметил Чолоста'ан.
- Что такое эти штуки? - спросил оолт'ондай. - Шшадва?
- Я еще работаю над этим, - признался кессентай. - Есть упоминание про их участие в боях, но не против летающих тенаров; они обычно применяются в наземной обороне.
- Что ж, мы займемся ими после большого орудия, - сказал Оростан и хлопнул гребнем. Оолт'ондай посмотрел на схему сражения и зарычал. - Довольно играться с ними, поднимай нас вверх, чтобы мы могли атаковать.

* * *

- Прюитт, два снаряда, - напомнил командир стрелку-наводчику.
- Бан-Бану больше и не нужно, - ответил стрелок.
- Майор! - позвала Инди по интеркому. - Я вывела турбины в режим и кое-где срезала углы, но, похоже, у нас все будет о'кей. Так что мы снова на полной мощности.
- Чудесно, - сказал Митчелл. - Ривз, когда Прюитт выстрелит, съезжай с гребня вниз. Мы всегда уезжали в таких случаях. На этот раз спускаешься вниз и ждешь моей команды. Мы снова вернемся обратно на позицию, затем оправимся к северу от Франклина за пополнением.
- Есть, сэр, - сказал водитель и отметил, что все его датчики снова горят зеленым. - У нас полная мощность.
- О'кей, поехали.
Ривз включил трансмиссию и повел тысячетонный танк вверх по тридцатиградусному склону, где выровнял его на вершине.
- О... черт! - прошептал Прюитт: в воздух поднялись все модули. Издалека до его слуха доносился визг турбин - «ШеДо» подрагивала от мощности, которую в нее закачивал Ривз.
- Цель, - позвал майор Митчелл. Повинуясь въевшемуся глубже инстинкта навыку, он повернул орудие и навел его на нижнюю часть одного из двух видимых К-Деков.
- ЦЕЛЬ, - подтвердил Прюитт. - К-Дек, девять кликов!
- Подтверждаю, - сказал Митчелл.
- ПОШЛА! - воскликнул он, и ремни впились в тело, когда Ривз резко переключился на задний ход.
- Промах! - воскликнул Митчелл. Снаряд прошел под маневрирующим К-Деком. - ЦЕЛЬ, ПОШЛА!
Второй снаряд, запущенный с пульта командира, пробил нижний квадрант корабля как раз в тот момент, когда вокруг отступающей «ШеДо» забушевал ответный огонь кораблей. Гигантскому танку все же удалось ускользнуть прежде, чем верх холма взлетел на воздух от ударов вражеского оружия. Несмотря на плотный обстрел, стало очевидно, что произошла детонация, и огонь оборвался практически мгновенно. Вспышка ядерного пламени осветила окружающие холмы.
- КРАСИВЫЙ ВЫСТРЕЛ, СЭР! - поздравил Прюитт. Один из «Лэмпри» был виден над грядой, с которой они спускались; он потерял управление и врезался в склон горы Хай-Ноб как раз в тот момент, когда они скрылись из виду. Взрыв явно оказался одним из самых мощных. - ОТВЕДАЙТЕ АНТИМАТЕРИИ, ИНОПЛАНЕТНЫЕ УРОДЫ!
- Ривз, жми на педаль и не отпускай, пока не окажемся севернее Франклина, - позвал командир и вручную развернул башню в ту сторону. - Нам лучше не опаздывать с пополнением боезапаса.
Он подумал и нахмурился.
- Обойди город с востока; там к западу от него подгород, и я не горю желанием выяснять, работают ли эти штуки в качестве ямы-ловушки для «ШеДо».
- О дьявол, - внезапно произнес Прюитт. - Подгород! Что с ним, сэр?
Митчелл вздохнул и пожал плечами.
- Думаю, они предоставлены самим себе, сержант. Остается лишь надеяться, что мы не задавим никого из беженцев.

* * *

- Ненавижу людей, - прорычал Оростан, когда на экране погасли шесть значков, а его собственные корабли запрыгали вверх-вниз под действием ударной волны; не иначе как Чиласам уже начал синтез антиматерии. - Их поведение причудливо, метод производства потомства просто отвратителен, и они используют свою слабость как оружие. Тут должна быть какая-то закономерность.
- Да, так я это и понимаю, - сказал Чолоста'ан и посмотрел вниз на отчетливый след, ведущий на север. «ШеДо» видно не было, и у нее предположительно закончились боеприпасы, но они могли легко ее выследить. - Мы идем за ней?
- Мы не идем, - сказал Оростан. - Мы разделаемся с ней позже. Сейчас мы сильно отстаем от времени, отведенного нам для занятия позиции. Прикажи оставшимся кораблям рассредоточиться и выполнять поставленные им задачи. Маневрирование продолжать, но подняться выше, где они могут увеличить скорость; судя по всему, «ШеДо» отступает.
- Донесения указывают, что прямо по курсу находится один из подземных городов людей, - сказал офицер по сбору и анализу информации. - Он был целью оолт'поса Арессина.
- Отряди другой для захвата и удержания входа, - сказал Оростан, снова гневно оглядывая размеры своих сократившихся сил. - Наземные силы смогут направить туда одно из трех подразделений. В таких много добычи и, конечно, треша; для продолжения натиска нам необходимы материалы. Два оставшихся отряда должны пойти по шоссе Двадцать восемь и шоссе Четыреста сорок один, как запланировано.
- Понятно, - сказал Ш-2. - Город должен стать хорошей поживой.
- Не знаю, - сказал Чолоста'ан. - При нынешнем положении дел не могу не задаться вопросом: а будет ли она того стоить?

29

Гарнизон Ньюрай, Пенсильвания, Соединенные Штаты, Сол III

26 сентября 2009 г., суббота, 18:43 восточного поясного времени
- Сэр, я смотрю на эту директиву, и в ней определенно кое-что упущено, - сказала капитан Слайт. - Нет времени подхода сменных сил.
Штаб и командиры рот батальона собрались в комнате для совещаний, чтобы найти способ сделать операцию менее кошмарной. Но чем больше они смотрели, тем меньше им все это нравилось.
- Потому что их еще нет, - с мрачной улыбкой сказал Майк. Он подался вперед, сложил пальцы домиком и ухмыльнулся. - Вы посмотрели на местность?
- Да, - сказал Дункан. - Запереть их там сможет и отряд бойскаутов с двадцать вторым калибром.
- При обычных условиях я бы согласился, - ответил О'Нил. - Но в этом случае послины дерутся умно. Дело в том, что они окажутся в очень трудной ситуации: пространства для маневра у них там не слишком много, и есть множество мест, где окопавшиеся войска и саперы сделают их жизнь очень несчастной. Но по той же причине местность этого типа проглотит наступающие силы.
- Так... что? - спросил капитан Холдер. - Они собираются бросить нас туда с расчетом только на собственные силы?
- Они будут гнать войска вперед, пока те не вступят в контакт, - сказал Майк. - Затем они засучат рукава и примутся убивать послинов. Если они перебьют всех, или большинство из них, что находятся в мешке, они пойдут вперед. Пока они этого не сделают...
- Нам придется рассчитывать на собственные силы, - сказала капитан Слайт. - Дерьмово, сэр.
- А почему я взбеленился, по-вашему? - с мрачной улыбкой спросил О'Нил. - Британские десантники в Арнхеме сражались в течение девяти дней, когда им сказали, что надо продержаться только три дня до подхода подкреплений; до Арнхема подкрепления так и не дошли.
- Немцы по большому счету не ели пленников, сэр, - заметил капитан Холдер.
- Я не знаю ни одного случая, - согласился Майк. - С другой стороны, таково наше задание. Держаться, пока не придет подмога. Лично я планирую растасовать колоду как можно лучше в нашу пользу.
Он толкнул ПИР вперед и кивнул ему.
- Нам понадобятся все шаттлы, на которые сможем наложить лапу, и все имеющиеся боеприпасы, энергоблоки и генераторы. Но настоящей проблемой будет отсутствие противовоздушной поддержки. Шелли, сколько установок «Ланс» для стрельбы зарядами с антиматерией можно транспортировать сюда в ближайшие, скажем, шесть часов?
- Четыре, - ответил ПИР. - Они рассредоточены вокруг Миннеаполиса для поддержки Фронта Северных Равнин. Один из шаттлов, что вылетает из Чикаго, может их подобрать и привезти. Чтобы прибыть через шесть часов, потребуется пренебречь некоторыми требованиями безопасности, но это может быть сделано.
- Тогда это приказ, - сказал Майк. - Каково положение с шаттлами, энергоблоками и генераторами?
- В наличии двадцать два шаттла «Баньши-Два», - сказала Шелли. - Шестнадцать будут здесь в пределах трех часов. Если мы будем дожидаться «Лансов», времени достаточно для прибытия всех двадцати двух.
- Дункан, начинай работать над списком погрузки, - сказал Майк. - Ты знаешь, что надо сделать: предусмотреть распределение имущества по всем шаттлам. Начинай готовить груз для каждого. Чтобы мы могли просто загрузить их, когда они прибудут. Учитывай, что мы потеряем несколько шаттлов по пути и что разгружать их предстоит под огнем.
- Я думал, мы получим поддержку в плане расчистки местности, - сказал капитан Холдер.
- Получим, - ответил Майк. - Или же нет. Это не означает, что мы не окажемся под обстрелом и по дороге, и после посадки. Это просто означает, что нас не уничтожат моментально. Во всяком случае, Дункан, основную часть этого проделают ПИРы, но я хотел бы, чтобы ты не упустил этот проблеск «интуиции», - с ухмылкой добавил он.
- Усек, - сказал капитан с отстраненным выражением. - Впрочем, у нас всего пять комплектов генераторов и энергоблоков. И если в энергоблок попадут...
- Ба-а-а-льшой бум, - вставил Стюарт.
- «Тут полагалось раздаться громовому бу-бум, где этот самый громовой бу-бум?»* [Популярная фраза из мультфильма о похождениях Марвина-марсианина] - усмехнулся Ганни Паппас.
- Не сажай никого в эти шаттлы, - пожал плечами Майк. - Мне не улыбается делать их «заметными», но они полетят отдельно. Они могут сесть в горах, и когда мы расчистим посадочную зону, они могут прилететь и разгрузиться. Затем все окапываемся и надеемся на лучшее.
- Типа «сдохни быстро, чтобы мы не заметили»? - сострил Стюарт.
- Нечто вроде того, - отозвался Майк. - Дункан, что нам необходимо продумать по типу операции?
- Лучшим местом обороны станет, наверное, местный кусок Стены, - произнес Дункан, вызвав голограмму. - Мы можем зарыться в ее сооружения, и выкурить нас будет очень трудно. Но добраться туда будет несколько мудрено.
- Нам собираются выделить три или четыре «ШеДо» в качестве огневой поддержки, - продолжал офицер по оперативным вопросам. - Это означает в целом от шести до восьми снарядов зачистки местности с антиматерией. А это означает, что полностью зачищенная местность будет небольшой, со стороной не более четырех тысяч метров. Зона высадки должна находиться за пределами прямой видимости, следовательно, нам придется высадиться впереди нашего объекта, у речки Блэк-Крик там, где раньше стоял город Маунтин-Сити. Эта местность довольно ровная и открытая, и что более важно, это небольшая «лощина» в горах; она не просматривается ни из Ущелья, ни из низины. Единственно возможным пунктом наблюдения должен оказаться Криспи-Криттерс.
Места там достаточно много для посадки всех шаттлов. Мы захватываем зону посадки и зачищаем ее, затем вызываем два шаттла с энергоблоками с антиматерией. Разгрузив их, сразу двигаемся к Стене и закрепляемся. Предлагаю разместить роту «Чарли» на западе, «Браво» на востоке, но это предположение сделано методом «орел или решка», так что можете спокойно поменять их местами.
Он сменил голограмму и вывел изображение Стены.
- По имеющейся у нас информации, послины что-то там химичат и с самой стеной. Так что пока туда не доберемся, я не думаю, что мы будем знать точную обстановку. Но думаю, следует предполагать, что она будет в основном разрушена.
- Она слишком большая, чтобы легко разрушить, - сказал Холдер.
- Донесение говорит, они бомбардировали ее из тяжелого кинетического оружия и противокорабельных пушек, - указал Майк. - Такими они могут размолотить монитор; раскатать Стену для них не проблема.
- Это означает К-Деки, - отметил Дункан. - «Лэмпри» не могут наводить свое космическое оружие на наземные цели.
- В донесении говорится и о К-Деках, и о «Лэмпри», - казал Стюарт. - «В большом количестве». Также упоминалось, что уцелевшая «ШеДо» бьется с ними. К западу находится команда флотского ПДР. Они крадутся вперед, но мы, вероятно, окажемся в зоне посадки раньше их...

* * *

Элгарс оторвала взгляд от своих карт и нахмурилась.
- Что это было?
Билли поднял глаза от места, где он громил ее в пух и прах в «Войне», и пожал плечами. Он поглядел на дверь, но явно не мог ничего расслышать за шумом других детей.
Обед только что закончился, и дети голосисто выражали недовольство качеством еды. Одной поездки на ферму О'Нила оказалось достаточно, чтобы их испортить. Но именно сейчас ей хотелось, чтобы они замолкли. Однако следующее громыхание снаружи помещения оказалось достаточно громким и привлекло внимание Шари.
- Дети! Тихо! - воскликнула она. Ей пришлось повторить трижды, прежде чем Шакила наконец-то перестала разговаривать, потом она взглянула на Элгарс и нахмурилась.
- Кто-то кричит?
- Вроде того, - сказала капитан, поднялась на ноги и направилась к двери. Только она к ней подошла, как Уэнди открыла ее другой стороны.
- У нас тут ситуация, - запыхавшись, произнесла она. - Очередной слух о послинах.
- Слух или факт? - нервно спросила Шари.
- Прямо сейчас это беспорядки, так что я точно не знаю, - пожала плечами женщина помоложе. - Я поднималась вверх, когда наткнулась на толпу. Но сигнала тревоги нет, так что я сказала бы, что это слух.
- Как мы узнаем, что это? - спросила Элгарс.
Уэнди пожала плечами и прошла к терминалу связи.
- Вызову Хармона, он рядом с входом. Он должен знать.
Она набрала номер тира и принялась было говорить, когда на экране появилось лицо Дэйва, но он сразу начал произносить заготовленный текст.
- Привет, это Дэйв Хармон из тира «Гармония». Сейчас меня нет...
- Так, это не сработало, - сдвинула брови Уэнди. - С другой стороны...
- Что? - спросила Элгарс.
- Ну, это только второй раз, когда я попадаю на его автоответчик, - призналась Уэнди. - О'кей, капитан, я предлагаю нам с тобой отправиться к сектору А. Посмотрим, не получится ли у нас найти службу безопасности на этот раз; конечно, их никогда нет на месте, когда надо.
- А что мы будем делать, если это действительно послины? - спросила Шари. - Если они уже в городе?
- Тогда мы пойдем к назначенным местам обороны, - сказала Уэнди. - Надеюсь, они не в городе, впрочем, судя по тому, что если они вошли через главный вход, не подняв тревоги, они заняли Арсенал.
- Судя по состоянию твоей винтовки, это может не иметь значения, - сказала Элгарс и направилась к двери. - И никто из нас не упакован.
- Мы пойдем к тиру, - сказала Уэнди. - Шари, запрись. Беспорядки по крайней мере есть.
- О'кей, - ответила она, встав возле двери. - Поосторожнее там.
- Как насчет «возвращайтесь»? - сказала Уэнди. - Кто не рискует...

* * *

Поначалу Уэнди пошла к сектору А по главному коридору, но толпы подземных жителей перегородили основные проходы. Ситуацию еще нельзя было назвать настоящим бунтом - пока. Но кругом беспорядочно суетились группы людей, подобно стаду животных, которые чуяли дым, но не знали, с какой стороны идет пожар. Одной искры будет достаточно, чтобы они понеслись, круша все на своем пути.
Уэнди покачала головой и направилась к третьестепенному коридору, а затем так быстро сделала ряд поворотов, что Элгарс почувствовала себя совершенно сбитой с толку.
- Я думала, что освоилась в этом месте, - призналась капитан - Но если бы не обозначения, я бы не имела ни малейшего представления, куда ты идешь или как.
- Тут нужно быть аборигеном, - согласилась Уэнди, открывая дверь с табличкой «Входа нет». - И более того, аборигеном с правом доступа в чрезвычайных ситуациях.
Коридор, куда они вошли, явно служил доступом для технического обслуживания бесчисленных насосов и трубопроводов, обеспечивавших подачу чистой воды и удаление сточных вод. С левой стороны стоял крупный насос, он булькал и подрагивал, от него отходили полдюжины серых труб метрового диаметра.
Уэнди прошла к вертикальному трапу, который уходил вниз и вверх на другие уровни.
- Полезли.
Трап уходил вверх по меньшей мере на пять уровней. Уэнди поднималась быстро, Элгарс не отставала. Очевидно, какими бы ни были ее прочие проблемы, лазать она умела.
- Мы где? - спросила Элгарс.
- Как раз на стыке секторов А и D, - ответила Уэнди, двигаясь в конец коридора, идентичного первому. - Если память мне не изменяет, этот должен выходить во вторичный коридор, а тот должен соединяться с главным проходом к тиру.
Она остановилась и, прежде чем открыть люк, сначала приложила к нему ладонь, а затем прижалась к нему ухом.
- Ты ничего не слышишь?
- Скорее, ощущаю, - сказала Элгарс. Пол, казалось, подрагивал с нерегулярными интервалами.
- Это... что-то новое, - сказала Уэнди и распахнула люк.
Коридор, куда они вышли, был пуст, но впервые они могли расслышать доносящиеся издалека крики, а затем ближе, послышался выстрел, похоже, из дробовика.
- Так, дело плохо, - сказала Уэнди. Она поглядела в обе стороны коридора, не зная, куда пойти.
- К тиру налево, - пробормотала она. Оттуда же доносился и самый громкий шум.
Пока они там стояли, решение было принято за них. На правом конце коридора появилась толпа, часть ее понеслась в их сторону. Слева, почти одновременно, появилась крупная фигура в инвалидной коляске и изо всех сил крутила колеса, спеша в противоположном направлении.
- Вот черт! - выдохнула Уэнди. - О... мерде* [Дерьмо (фр.).].
Она на мгновение ощутила сильную слабость, во рту появился железистый привкус; положение дел ей по-настоящему не нравилось.
- Привет, Уэнди, - произнес Хармон, затормозив юзом. Мимо в панике проносились беженцы. - Как интересно встретить тебя здесь.
- Ты знал, что я поднимусь по туннелю?! - спросила она и помотала головой.
- Ну, я не думал, что ты воспользуешься эскалатором, - признал он. - Либо тут, либо трап семнадцать-В, и если бы ты воспользовалась им, то была бы уже мертва. Так что я посчитал, пойду-ка я сюда.
- Вот хренотень, Дэйв, - произнесла она, оглядываясь на служебное помещение. Идея опускать Хармона по этому трапу ее не вдохновляла.
- Давайте-ка зайдем внутрь, - сказал он и проехал мимо нее. - И закрой дверь.

* * *

- Что случилось? - спросила она, закрывая дверь из пластика «с памятью». Ей хотелось, чтобы это была взрывозащитная дверь.
- Не знаю, - сказал Хармон. - Я пересекся с одним балбесом из охраны; он сказал, компьютер отказался опознать послинов или объявить общее чрезвычайное положение. Так что больше ничего не оставалось, как окликать людей и говорить, чтобы они убирались отсюда. И ни единого слова из корпуса; послины просто вошли в подгород, прежде чем хоть кто-то сообразил, что дело плохо. Я был в своей комнате; я даже не смог добраться до тира.
Он сунул руку в дорожную сумку и вытащил помповое ружье с укороченным стволом.
- Разумеется, это не значит, что я не подстраховался.
- Но это же как в Рочестере, - прошептала Уэнди. - Если они на входе, мы ничего не сможем поделать.
- Я поразмыслил над этим, - сказал Хармон. - Существуют не только лишь входы для персонала; зерновые элеваторы расположены совершенно отдельно. Если вы спуститесь до уровня Н и пройдете через ферму гидропоники к элеваторам, вы выйдете наверх в индустриальном парке примерно в пяти милях от горы Пендерграсс-Маунтин. Послины не могут быть повсюду; как только вы уйдете в горы...
- Это... может получиться, - сказала Уэнди, немного оправившись от шока. - Черт, как же нам спустить тебя до сектора Н?
Харман засмеялся и помотал головой.
- Никак. Я намерен спуститься по трапу до D и отправиться в кафетерий. Но дальше я не пойду.
- Дэйв...
- А не закрыть ли тебе рот? - предложил он. - Нам надо двигаться, и мне нужна ваша помощь. По трапу я смогу спуститься и сам, но мне нужен кто-то помочь опустить коляску.
- Это запросто, - сказала Уэнди. - Но что насчет...
- Уэнди, если вам удастся выбраться отсюда, особенно с детьми, это будет чудо, - сказал он. - Вам не удастся выбраться, волоча при этом... мужика в инвалидной коляске. Слишком много вертикальных трапов, слишком много узких проходов, не особо рассчитанных на инвалидов. Понимаешь меня?
- Понимаю, - ответила Уэнди.
Опустить его вниз по трапу оказалось не так сложно, как это выглядело поначалу. Уэнди нашла кусок грузового стропа и опустила коляску почти на всю его длину, затем Элгарс спустилась вниз и держала ее, дожидаясь, пока Уэнди не спустится и не повторит операцию. Хармон, как он и сказал, спустился самостоятельно, перебирая перекладины руками. Усадить его на коляску внизу оказалось делом не из простых, но и с этим справились без особых хлопот.
Коридоры стали фактически свободнее по мере того, как люди стекались в места, которые они считали безопасными. Они докатили бывшего полицейского до кафетерия, уже заполнявшегося народом. Многие вполне ожидаемо ухитрились «где-то» раздобыть оружие. Уэнди закатила Дэйва в гулкий холл и устроила позади поспешно возведенной баррикады.
- Мне все равно это не нравится, - сказала она. Она огляделась и обратила внимание, что большинство собравшихся в помещении были пожилыми или немощными. С другой стороны, большинство выглядели так, словно были готовы дать отпор любому, вошедшему в дверь с враждебными намерениями.
- Если вторжение небольшое, и окажется так, что у всех есть оружие, мы, вероятно, справимся, - пожал он плечами. - И если не попадетесь по дороге, увидимся позже.
Элгарс подошла к нему и поцеловала в лоб, затем провела рукой по его щетине.
- Целься ниже, - пробормотала она. - Они верхом на шетландских пони* [Из названия книги «Shoot Low Boys, They're riding Shetland Ponies» современного писателя Lewis Grizzard, где он показывал героизм обычных людей].
Хармон засмеялся и кивнул.
- Ладно. Валите отсюда.
К ним подошел один из защитников, крупный старик с седой шевелюрой и мозолистыми руками человека, зарабатывающего на жизнь тяжелым трудом. Он нес помповое ружье с укороченным стволом, как и у Хармона, и две кружки, от которых поднимался пар.
- Кофе, Дэйв?
- Черт, где ты это взял, Папс? - со смехом спросил Хармон. - И я вижу, ты ходишь с оружием, в явное нарушение законов подгорода, - добавил он строгим тоном.
- А, это? - сказал старик и приподнял ухоженный дробовик. - Это я нашел по пути сюда. Оно валялось в коридоре. Несомненно, его в панике обронил какой-то злоумышленник. Наверное, от мысли о том, как рассердится Служба Безопасности, если поймает его с этой штукой. Я уверен, у него - или нее, кстати, - просто поджилки тряслись.
Он залез в свою объемистую спецовку и вытащил пригоршню патронов двенадцатого калибра.
- Патронов надо?
Дэйв только рассмеялся и покачал головой.
- Отправляйтесь, дамы. Со мной все будет в порядке.
Уэнди похлопала его по плечу на прощание и вышла в коридор.
- Что нам нужно, - сказала она, - так это план.
Элгарс на секунду задумалась.
- «Убить всех, Господь своих непременно узнает»* [распространенное выражение католиков времен религиозных воин в средневековой Европе].
- Где ты это услышала? - спросила Уэнди.
- Понятия не имею, но когда ты произнесла «план» оно сразу всплыло у меня в голове, - вздохнула Элгарс. - Нам нужно оружие. Есть у меня в комнате.
- Да, и нам нужно довести детей до гидропонной фермы, - добавила Уэнди. - Ты идешь за оружием, я иду за детьми. Встречаемся у входа в Гидропонику. Возьми все боеприпасы, что сможешь унести.
- О да, - сказала Элгарс. - Что-что, а это я гарантирую.

30

Предыдущая страница 25 Следующая страница


Когда дьявол пляшет 26

Рядом с Франклином, Джорджия, Соединенные Штаты, Сол III

26 сентября 2009 г., суббота, 20:47 восточного поясного времени
- Полагаю, вы не собираетесь позволить моему оолту там высадиться, - уныло произнес Чолоста'ан. Внизу ясно различался поток послинов, вливающихся в подземный город. Так же был ясен и огромный размер добычи, отбитой в этой местности.
- Думаю, что нет, - сказал Оростан. Сейчас, когда план, похоже, действовал, а эта ненавистная и неуловимая «ШеДо», судя по всему, сбежала, настроение его значительно поднялось. - Надо захватить слишком много объектов, а мы сильно отстаем от расписания. Твоему оолту поставлена задача, и ее надо выполнять.
- Пока получаю свою долю, - вздохнул Чолоста'ан. - Но мне хотелось бы ощутить что-нибудь в руке. Я никогда прежде не участвовал в успешном наступлении, кажется таким расточительством позволить другим загрести все это добро.
- Позже его будет в изобилии, - фыркнул Оростан. - Подумай в таком ключе: ты получишь кусок всего этого. Ты будешь валяться в кредитах ко времени завершения этой операции. И каждый пришедший к захваченному нами ходу будет должен нам долю; поэтому открытие прохода на равнины гораздо важнее опустошения одного зловонного города. Я бы хотел найти способ остановить их совсем. Мне необходимы эти оолт'ос для захвата проходов и рассеивания войск людей, а не для грабежа.
- Какова наша следующая цель? - спросил младший кессентай.
- Мост через реку, называемую Литтл-Теннесси, - ответил Оростан. - Отвратительное название. Затем от нас требуется пойти по дороге в горы. Там располагаются четыре или пять очень важных объектов. Мы доставим на Теннесси весь оолт'ондар, а затем, когда обезопасим переправу, отправимся к объектам в горах. Наша задача - расчистить путь по дороге четыре-четыре-один. Санада отправится в путь по дороге двадцать-восемь.
- Мост, да, - горестно вымолвил Чолоста'ан. - И горные дороги.
- Не переживай, юный кессентай, - сказал оолт'ондай. - На этот раз мы сделаем сюрприз людям.

* * *

Майор Райан стоял на склоне холма Роки-Ноб и смотрел вниз на мост. В убывающем свете можно было разглядеть послинов, шедших восточнее Франклина, но до моста они еще не добрались. И по нему все еще шли беженцы.
- Когда вы его взорвете? - спросила специалист, массируя руки. Подготовка моста к подрыву оказалась тяжелой работой.
- Военные полицейские на нем все еще контролируют поток транспорта, - ответил Райан, опуская бинокль. - Я не знаю, делают ли они, как мы, просто то, что считают правильным, или же выполняют приказ. Но если они все еще будут на мосту, когда послины подойдут, им придется полетать, и высоко.
- Довольно жестоко в отношении полицейских, - отметила она.
- Окажется еще более жестоким в отношении всех остальных, если послины захватят мост целым, - сказал он. - Но я не могу не задаваться вопросом, что они предпримут.
- Что вы имеете в виду?
Он уселся на краю дороги и свесил ноги вниз. Они остановились на повороте боковой дороги возле ручья Кук-Крик, и остальные солдаты воспользовались передышкой, чтобы подкрепиться полевыми пайками, остудить натруженные руки в холодной горной воде и погадать, какое следующее занятие придумает им возглавивший их эксцентричный сапер.
Он постепенно собрал группу, которую искал: солдат, не бросивших свое снаряжение и готовых следовать за тем, кто сразу заявлял, что собирается играть роль арьергарда. Он подобрал восьмерых вместо четырех, как предполагал поначалу, и мост через Теннесси был его первым объектом. Как только он взлетит на воздух, они перейдут к следующему, а затем к следующему, и так пока не закончатся взрывчатка или везение. Он больше волновался по поводу последнего, чем первого.
- Эти ребята действуют с умом, поэтому они наверняка знают, что мы постараемся их задержать, верно?
- Верно, - сказала Китакутт.
- Значит, им необходимо располагать средствами перебраться через реку, - продолжил он. - Не могу представить себе, что эти парни просто остановятся и все бросят. А ты можешь?
- Нет, сэр, - ответила специалист. - Не могу.
- Ну, похоже, мы вот-вот это выясним, - прокомментировал он, когда поток послинов в сопровождении паривших над ними четверки «Лэмпри» и одного К-Дека повернул в сторону моста. Вдали видны были другие посадочные модули, поворачивающие к западу.
- Кажется, они разделяют свои силы, - задумчиво протянул он.
- Ну, это не слишком умно, - сказала специалист. - Если, конечно, это не ложная атака.
- Возможно, - сказал Райан и снова повернулся посмотреть на специалиста. - Так написано в уставах?
- Вроде того, - ответила Китакутт. - Сколько войск, по-вашему, они могут прогнать через ущелье за час?
- Не знаю, - сказал Райан, затем посчитал в уме. - Вероятно, между шестьюдесятью и ста двадцатью тысячами. Скажем, девяносто-сто.
- Итак, они собираются пустить их по двум разным направлениям, - сказала Китакутт. - Это сокращает силы, необходимые, чтобы остановить их и там, и там.
- Хм-м, - хмыкнул Райан. - С другой стороны, на каждом маршруте возникают собственные проблемы; к примеру, я не знаю, могут ли они провести столько же по всему пути до Эшвилля, сколько они могут через ущелье. Кроме того, разделяя свои силы, они усложняют задачу их остановки: каждый отдельный пункт обороны может продержаться дольше и оказаться эффективнее при меньшем количестве людей, но тебе придется перекрывать больше путей подхода. В целом, я думаю, тут больше положительного для них и отрицательного для нас.
- Возможно, сэр, - сказала Китакутт. - Это зависит, полагаю, от того, есть ли кому оборонять другие пути.
- Ты только что выразила мои мысли, - улыбнулся Райан.
- А сейчас нам предстоит выяснить, насколько эффективными собираемся оказаться мы, - продолжал он, когда взвод военных полицейских на мосту поспешно погрузился в свои «хаммеры» и стал отходить под огнем передового оолта. К счастью для желудка Райана, между послинами и полицейскими отставших не оказалось; ему приходилось раньше взрывать мосты с отставшими людьми, и это отнюдь не являлось его любимым времяпрепровождением, даже если очень сильно напрячь воображение.
- Вы собираетесь подождать, пока они не ступят на мост? - спросила Китакутт.
- Нет, - ответил Райан. - А если бы и стал дожидаться, сержант Кэмпбелл подорвал бы его вместо меня. Стандартная процедура говорит...
- Пятьсот метров, - вставила Китакутт. - Я просто проверяла.
- Штабная машинистка? - пробормотал он.
- Четыре года, сэр. Прямо здесь. Ну, то есть там, - сказала она, махнув в сторону Ущелья. - Я печатаю со скоростью почти восемьдесят слов в минуту.
- Если мне понадобится заполнить какие-нибудь бумаги, я дам тебе знать, - сказал Райан и щелкнул тумблером, когда первый послин миновал дорожный знак, стоявший на дистанции как раз менее пятисот метров.
Взрыв совсем не выглядел эффектным. Несколько взметнувшихся клубов дыма, и сооруженный из бетона и стали мост рухнул в реку.
- И это все? - спросила Китакутт.
- Это все, - ответил Райан, складывая устройство дистанционного подрыва.
- Я-то ожидала увидеть тучи дыма и пламени, и как мост взлетит до небес, - вздохнула она. - Мы упирались как черти ради нескольких клубков дыма.
- Я мастер, - кичливо произнес он. - Сутью мастерства при взрыве предметов является применение минимума силы, а я подорвал множество мостов за последние несколько лет. Так как взрывчатки у нас тоже минимальное количество, я посчитал это в целом здравой идеей.
- Конечно, сэр. - Специалист рассмеялась. - Что дальше, О Великий Мастер?
- Дальше мы собираемся взорвать дорогу, - ответил он. - Сразу, как увидим, что послины собираются делать с мостом.
Первая волна послинов беспорядочно толкалась туда-сюда, а передовые бого-короли подняли блюдца в воздух и перелетели реку. Однако они быстро возвратились, и по мере подхода новых сил подразделения растягивались вдоль берега, а отдельные оолт'ос вставали поодаль друг от друга.
- Господи Иисусе, - покачал головой Райан.
- Что?
- Они рассредоточиваются, чтобы снизить ущерб от огня артиллерии. Еще лучше было бы начать окапываться, но я полагаю, до этого они просто еще не дошли.
- Это плохо, - сказала Китакутт. - Верно?
- О да, - задумчиво протянул майор, когда первый «Лэмпри» перелетел через реку и изрыгнул свой отряд. Он быстро взлетел и погрузил новый контингент, начав челноком сновать взад и вперед. Оказавшись на противоположном берегу, большинство отрядов пускалось преследовать бегущих людей, но некоторые расходились по сторонам, следя, чтобы поблизости не осталось ни одного человека.
- И сейчас они устанавливают периметр, - произнес Райан. - Зачем они устанавливают периметр вокруг моста? Бывшего моста.
- Собираются устроить пикник на его остатках? - спросила специалист. - А, майор, начинает смеркаться, и те послины, что не заняты устройством плацдарма у моста, движутся по дороге. В нашу сторону.
- Но модули не двигаются, - проговорил Райан, словно и не слышал. К первому «Лэмпри» присоединился еще один для переброски войск, но два других и К-Дек сидели на земле, поодаль друг от друга, как будто ожидая чего-то. - Что они делают?
- Сэр, может, нам стоит размышлять об этом где-нибудь в другом месте?
- Ага, - хмыкнул майор в ответ. - Там какое-то движение.
Силы послинов подались назад в долину, растягиваясь в дисциплинированной манере, которая все еще обескураживала Райана, и сейчас кентавроиды сходили с дороги, освобождая проход вперед другой группе. В убывающем свете он сфокусировал бинокль на этом строе и потряс головой.
- Скажи мне, что они не те, на кого положи, - пробормотал он.
- Я не знаю, - проворчала Китакутт. - Бинокль у вас.
Он протянул ей бинокль и покачал головой.
- Дьявольщина, где они их добыли?
- Сэр, - задохнулась Китакутт. - Это же..
- Индои.

* * *

Оростан сложил руки и опустил гребень, стараясь не испугать зеленых малышей. Туло'стеналоор уже убил одного кессентая, допустившего смерть «инженера»; на приобретение и доставку маленьких созданий были понесены большие затраты, и они были крайне ограниченным ресурсом. Но иметь дело с ними было очень трудно.
Он показал на место, где стоял мост.
- Там был мост, - произнес он на смеси послинского и галактического языков. - Там должен быть новый. Если там будет новый, все будет хорошо. Если там не будет, ваш клан уменьшится.
Один индой бочком обогнул его и прошел к взорванному мосту. Опоры обоих пролетов были взорваны, металлические балки также были взорваны в нескольких местах. То, что осталось, представляло собой спутанную массу раздробленного бетона и разорванной стали. Некоторое время индой изучал его, затем оглянулся кругом посмотреть на имеющиеся материалы. Наконец он также бочком возвратился к командиру послинов.
- Мне понадобятся руки, больше рук, чем есть сейчас, - робко произнес индой. - К счастью, прямо здесь есть источник материалов. Мы не станем пытаться восстановить мост, а построим новый ближе к уровню воды. Так будет быстрее. Но это все же продлится до утра. Мы не умеем творить чудеса.
- Вы получите всех оолт'ос, сколько потребуется, - сказал Оростан. Он жестом перебил следующий вопрос. - Их будут контролировать их же кессентаи, я выберу тех, кто будет с вами работать. Вы можете распоряжаться ими при работах, как сочтете нужным; вам не причинят вреда.
- На это потребуется время, - указал индои.
- Это должно быть сделано как можно быстрее, - предостерег Оростан. - Никаких задержек.
- Мы приступаем немедленно.

* * *

- Сукин сын, - произнес Райан, доставая ноутбук.
- Что, сэр? - спросила Китакутт. - Они... делают что-то.
- Они строят мост, - сказал Райан. - Это становится интересным.
- Так что нам делать? - спросила она. - И послины идут к Брендльстону.
- Брендльстауну, - педантично поправил он. - Мы убираемся отсюда к черту; я увидел все, что нужно.
- Куда? - спросила она.
- Я собирался взорвать лицевую сторону холма Роки-Топ, - сказал он, изучая карту. - Но они легко это расчистят. Так что думаю, мы найдем что-нибудь потруднее. К сожалению, нас несколько отрезали.
- Что?! - завопила Китакутт.
- О, ничего такого, с чем бы мы не справились, - отозвался майор. - Но поездка обещает оказаться... интересной. С другой стороны, она даст нам время придумать новые способы поразвлечь наших гостей.

* * *

- Плохо? - спросила Шари, когда Уэнди вошла в дверь.
- Угу, - ответила Уэнди. - Собирай детей. У тебя есть аварийные наборы?
Шари лишь покачала головой и прошла в глубь комнаты, созывая детей и выстраивая их. Она достала непривычные для детей ранцы и раздала их. Каждый ребенок получил по одному, она положила туда по теплой куртке вместе с небольшими пакетами с едой. Она строго велела им не лазить туда и предупредила, что еду может потребоваться растянуть на долгое время. Она проверила их обувь и в одном случае заменила на более крепкую, затем построила всех в очередь в туалет.
Тем временем Уэнди наполнила едой и водой более крупные рюкзаки. Она оставила немного места для боеприпасов, но надеялась, что Элгарс сможет принести боевые портупеи; они имели вшитые карманы для патронов. Она подумала, не переодеться ли, но кожаные штаны вполне растянулись по фигуре и послужат, вероятно, не хуже остальных, что у нее были.
К тому времени, когда она закончила, Шари выстроила детей и пристроила Эмбер в рюкзаке для переноски детей себе на спину. Без лишних слов они пошли к двери. Оглядевшись по сторонам, Уэнди повела их вперед, дети шли колонной за ней, Шари замыкала ее сзади.

* * *

Толчком ладони Элгарс распахнула свою дверь и прошагала к стенному шкафу, на ходу снимая одежду. Дверца открылась, словно поджидала ее, и она принялась надевать снаряжение. Сначала форму и сапоги, затем бронежилет, каску и боевую портупею. Она осмотрела все оружие в шкафу и нахмурилась. Ей хотелось схватить «Барретт», как наркоману дозу, но в конце концов она решила, что это неправильное оружие в данной ситуации. Наконец она вынула два пистолета, взятый Уэнди «Штайр», МП-5 и УОП. Она схватила три портупеи и набила их обоймами, затем сорвала с кровати простыню насыпала в нее патронов для всех пяти единиц оружия. К счастью, в «Штайре» и УОПе использовались одинаковые боеприпасы, а в МП-5 применялись те же патроны, что и в пистолетах.
Наконец она почувствовала, что достаточно. Она нагрузилась, как верблюд, но как только встретится с остальными женщинами, они разделят ношу.
Не оглядываясь и не запирая дверь, она покинула комнату и направилась к сектору G.

* * *

Кэлли выворотила очередной кусок бункера и остановилась, затем осела на корточки; в неясном свете луны она разглядела бледную руку. Она потянулась к ней и погладила густые волосы на тыльной стороне ладони. Один палец выгнулся назад, кожа была серая и холодная.
Она сидела, освещенная светом луны, и покачивалась на пятках, казалось, не меньше половины ночи. Потом она завалила руку камнями, подобрала свою винтовку и, не оглядываясь, пошла вверх в холмы.
После ее ухода из-под развалин бункера вылез химмит, отложил шприц из-под гиберзина и, не оглядываясь, последовал за ней.

31

Когда крестьянин в Гималаях встречает медведя-самца,
Он громким криком хищника пугает,
И тот уходит с тропы храбреца.
Но у медведицы другая природа,
Льется кровь наглеца среди древних вершин.
Потому что женщины рода намного опасней мужчин.
«Женщины рода»
Редьярд Киплинг (1911)
Близ Франклина, Джорджия, Соединенные Штаты, Сол III

26 сентября 2009 г., суббота, 22:14 восточного поясного времени
Уэнди остановилась на верху эскалатора и нахмурилась. Он не работал, но что еще хуже, снизу доносились пронзительные вопли и звуки выстрелов.
- Я так не думаю, - пробормотала она.
Насколько она могла судить, проблема заключалась в том, что послины обошли их снизу. Чтобы избежать встречи с ними, группе нужно было спуститься на несколько этажей, и очень быстро. Но большинство лифтов не работало, как и эскалаторы. Это не оставляло большого выбора.
- Пошли, - сказала она и повела их обратно по главному коридору.
Примерно на полпути она подошла к шкафу с аварийно-спасательным комплектом и открыла его. Оглядев разнообразное снаряжение, она покачала головой. Унести все, что хотелось, никак не получится, поэтому надо было выбрать действительно необходимое.
В медицинской сумке, помимо прочего, лежал гиберзин, и она пользовалась им слишком много раз, чтобы не признавать его полезность. Двери уже стали проблемой, поэтому она вытащила набор для их открывания, включавший в себя баллон с жидким азотом и пистолет-пробойник. Также существовала вероятность, что придется немного полазить, поэтому вершину ее поклажи увенчал моток веревки с приспособлением для спуска.
Признав под конец, что она не сможет унести инструмент Халлигана, или спасательную пилу, как бы ей этого ни хотелось, она закрыла дверку и продолжила путь.
Войдя в один из технических проходов, она обвязала детей куском веревки, и они принялись спускаться по вертикальному трапу. Он уходил вниз только на шесть уровней, но возле последнего по трубе трапа задул сильный ветер.
- Что это? - произнесла с одышкой Шари. Уэнди видела, что путешествие уже начало ее утомлять, особенно с учетом того, что она несла Эмбер.
- Вентиляционная шахта, - ответила Уэнди. - Вот как мы проберемся в сектор G.
- Ты шутишь, - сказала Шари, когда они достигли конца трапа. Коридор превратился в аэродинамическую трубу, ветер сбивал с ног.
Вдоль всего коридора тянулись веревки, и дети, сойдя с трапа, тут же за них схватились.
Шари также ухватилась за одну и прошла в конец коридора. Отверстие занимало всю ширину коридора, край отмечал шлагбаум с предупреждающими знаками. По правую сторону стояла массивная лебедка, троса на барабане хватило бы спуститься до Китая. Даже не доходя до конца коридора, Уэнди увидела массивную шахту.
Воздух всегда представлял собой проблему в таких больших комплексах, как подгорода, особенно когда он почти весь регенерировался тем или иным способом. Для обеспечения поступления свежего воздуха и для перемешивания газов подгород располагал четырьмя массивными вентиляционными шахтами, каждая почти тысячу футов* [330 метров] глубиной и двести футов в поперечнике.
Отверстие, у которого они сейчас стояли, находилось на половине высоты сектора В. Тем не менее до дна оставалось еще около восьмисот метров.
- Могу лишь предложить не смотреть вниз, - сказала Уэнди, подошла к лебедке и сняла ее с тормоза.
- Должно быть, ты все же шутишь, - крикнула в ответ Шари. У самого отверстия ветер напоминал ураган.
- Длины достаточно, чтобы достичь дна, и еще немного останется, - прокричала Уэнди, отмотала метра два троса и сбросила на пол альпинистское снаряжение. - Но нам этого и не нужно, вход в Гидропонику на G-Четыре.
- Ну скажи мне, что ты шутишь, - произнесла Шари. Она чувствовала легкое головокружение, а тусклый свет из шахты проходил, казалось, как сквозь пелену. Она уже испытывала такое же чувство, когда уходила от послинов во Фредериксберге. Это было чувство полнейшего, пробирающего до мозга костей ужаса.
- Я опущу вас до G, - продолжала Уэнди, словно не слыша слов Шари. - Трос рассчитан на три тонны и тысячу футов. Можешь не беспокоиться, ваш вес он выдержит. На лебедке есть маркеры для различных отверстий. Когда ты туда спустишься, придется потрудиться, чтобы достичь отверстия. Присоедини трос к натяжной катушке и покачай из стороны в сторону. Я буду следить. Когда увижу, что ты качаешь трос, отправлю вниз детей. Тебе придется потрудиться, чтобы стабилизировать спуск; впрочем, троса хватает, так что мы сможем привязать детей к нему, отмотав половину, а ты сможешь не давать ему раскачиваться внизу. Будь повнимательнее и не дай утащить себя вниз.
- Это БЕЗУМИЕ, - сказала Шари, отступая от шахты.
- Слушай, - прошипела Уэнди ей в ухо, схватила ее за руку и встряхнула. - И лифты, и большинство эскалаторов в руках послинов. Верхом нам не выйти; есть шанс выбраться наружу через Гидропонику. Но другого пути вниз нет. Другого. Пути. Нет. Теперь надевай сбрую и приготовься.
- Детям это совсем не понравится, - произнесла Шари, принимая сбрую с расширенными глазами. - И я не могу взять Эмбер с собой вниз.
- Я посажу Эмбер на Билли, - сказала Уэнди. - И я намерена просто схватить их и привязать к этой чертовой штуке. Да, им это совсем не понравится, но поделать с этим они ничего не смогут. Дверь заперта.
Шари посмотрела на отверстие и покачала головой, медленно застегивая верхолазное снаряжение.
- Как ты сама собираешься спускаться?
- Это... будет непросто, - призналась Уэнди.

* * *

Шари шла вниз по стене, старательно не смотря вниз. Один раз она посмотрела, этого оказалось достаточно. Дно шахты скрывалось в темноте, но льющегося их других проемов света, далеко внизу, было достаточно, чтобы она едва не оцепенела.
Что было бы совсем не хорошо, потому что ей требовалась полная концентрация для гашения колебаний. Чем длиннее становился трос, тем сильнее он раскачивался Раз оступившись, Шари закачалась на нем и несколько раз больно ударилась о стену. А она спустилась всего лишь на сотню футов или около того; ей совсем не хотелось думать про то, как далеко ее отнесет, и как крепко она треснется о стену теперь.
Другой проблемой с удержанием спуска под контролем было сцепление подошв: стены вентиляционной шахты покрывала осклизлая пленка. Если подумать, удивительного в этом было мало: воздух поступал в шахту из миллионов человеческих глоток. Легкие людей выделяют огромное количество влаги, и в сочетании с пыльцой из омертвевших клеток кожи водяной конденсат на стенах представлял собой превосходную питательную среду для грибка и плесени всех видов. Так что удержаться и не поскользнуться было практически невозможно. Она понимала, что ее частичной целью являлось не дать детям раскачиваться так, как это происходило с ней, но они все равно измажутся слизью с ног до головы.
И как-то она не ожидала в ближайшем будущем наткнуться на прачечную-автомат.
Осторожными шагами она приблизилась к проему и прочитала номер. Она находилась в верхней части сектора G и, строго говоря, могла остановиться в любой момент. Но на сектор приходилось четыре отверстия, и оптимальным было второе снизу. Лучше опуститься пониже, подальше от входов и подальше от расходящихся в разные стороны послинов.
Наконец, она добралась до своего проема, оттолкнулась посильнее, чтобы раскачаться, и шлепнулась задом на пол, несмотря на все старания избежать такого приземления. Быстро поднявшись, она вернулась обратно к отверстию, волоча за собой трос.
В коридоре по левую руку стояла натяжная лебедка, и она сначала зажала трос в стопоре, затем завела его на лебедку.
Вокруг в изобилии имелись укладки ремонтников с верхолазной сбруей и страховочными концами, поэтому она зацепила свое снаряжение, высунулась наружу и потрясла трос.

* * *

Пристегивание детей к тросу отняло у Уэнди много времени. Сначала ей надо было найти карабины, затем упряжь подходящих размеров, затем ей надо было убедить Билли взять Эмбер, затем ей пришлось гоняться за всеми детьми, кто пытался удрать. Она всегда считала выражение «волочить их, визжащих и упирающихся» метафорой. Теперь нет; Шакиле даже удалось вскарабкаться вверх по трапу, и она молотила по двери, через которую они вошли, когда Уэнди ее скрутила.
Вернувшись, она обнаружила, что Натан и Шэннон отстегнулись и пытались отпереть дверь в конце коридора, она быстро приторочила всю троицу обратно к тросу. Наконец она обхватила ладонями лицо Билли и кивнула на проем.
- Билли, тебе необходимо держаться спиной к шахте и лицом к стене, - прокричала она. - Тебе придется поработать, чтобы держаться ровно, иначе Эмбер будет раздавлена о стену. Понимаешь меня? Лицом к стене.
Мальчик кивнул, смотря темными глазами, затем указал на нее с вопросительным выражением.
- Я пойду следом за тобой; мне нужно управлять лебедкой.
Он кивнул, закрыл глаза и показал в сторону.
Она похлопала его по плечу, а затем отстегнула собственный страховочный конец, наклонилась в шахту, покачала трос и помахала Шари, находившейся далеко внизу.
Билли схватился за веревки, чтобы вес троса его не утащил, но Уэнди его зажала, и он остался на месте. Пока она не отпустила стопор.
Самую большую проблему при опускании детей через приступок проема представлял собой вес троса. На каждого ребенка была надета страховочная упряжь, либо комплект ремней из шкафчика снаряжения, либо, в случае Шакилы и Натана, сделанное из веревки «швейцарское седло». В свою очередь, короткий кусок альпинистской веревки соединял каждую упряжь с зажимом на тросе. На зажим приходилось по двое детей, которые в данную минуту проводили свое свободное время, вцепившись друг в друга, и все до единого ревели во весь голос.
Но трос утянет детей через край в одно мгновение, если Уэнди просто его отпустит. И лебедка была выдвинута слишком далеко вперед, чтобы подсоединять детей у нее. Поэтому она затащила секцию троса в глубь коридора, завела его за страховочное кольцо, прикрепила зажимы-тандемы и привязала к ним детей. Теперь перед ней стояла проблема медленно опустить их через край.
В конце концов она взяла остаток альпинистской веревки, пропустила его петлей сквозь то же кольцо, что и трос, и надежно привязала к последнему из детских зажимов. Затем принялась медленно, но безопасно стравливать трос через край, используя трение веревки о саму себя. Мало того, она могла остановить весь процесс с помощью зажима, и могла все это делать, стоя на самой кромке.
Она кивнула Билли, привязанному рядом с Келли. Младшая девочка сейчас пребывала более или менее в прострации, но когда брат подтолкнул ее вперед и через край, она испустила сдавленный вскрик и вцепилась в него.
У Билли как-то получилось не раздавить Эмбер о стенку, при этом он гладил сестру, стараясь ее успокоить. Глаза его были плотно зажмурены.
Вес троса тянул их к краю, и волей-неволей детям пришлось пойти. Уэнди отпускала их медленно, проверяя, чтобы ничего не застряло или вывернулось, когда они перевалят через приступок. Шакиле снова удалось расстегнуться, но Уэнди быстро застегнула ее обратно и указала, что если она проделает такое во время спуска, лететь до дна очень далеко.
Когда дети перевалили за край проема, и веревка была отвязана, сам спуск пошел, как часы. Держа в руке пульт дистанционного управления лебедкой, она высунулась наружу и опускала их медленно. Опуститься предстояло почти на восемьсот футов, и поначалу она беспокоилась насчет раскачки. Но Шари внизу контролировала натяжение, и спуск проходил гладко. Билли поскальзывался пару раз, и она каждый раз останавливала трос, пока он снова не находил опору для ног.
Когда трос достиг Шари, Уэнди вытравила его еще немного, чтобы позволить Шари затянуть связанных попарно детей в нижнее отверстие. На это потребовалось всего несколько минут, и к концу этого промежутка времени Уэнди уже всю трясло. Следующей предстояло идти ей.
Вопрос, как спускаться, стоял во весь рост. Длина веревок не превышала двухсот футов, так что раппель исключался. Если в подгороде и была альпинистская веревка длиной восемьсот футов, то она находилась в помещении Службы Безопасности, которое уже захватили послины. Уэнди придумала, как спуститься - теоретически, - но способ ей совсем не нравился. В нем имелись тысячи деталей, которые могли пойти не так, и каждая из них заканчивалась с Уэнди Каммингс в виде красной кляксы на покрытом слизью дне вентиляционной шахты.
Но ничего другого ей в голову не приходило, и если она будет продолжать стоять тут и «идти на поводу у собственного страха», как выразился бы Томми, он ее одолеет.
В конце концов она отрезала от веревки несколько кусков и принялась вязать узлы.
Основной метод спуска носил название «Прусский узел». Она взяла кусок веревки и сложила его вдвое. Затем обернула вокруг троса, и еще раз с перехлестом. Когда она перенесет вес на одну сторону, веревка затянется вокруг троса и удержится на месте. Теоретически. С другой веревкой это сработало бы прекрасно. С тросом все обстояло иначе.
Проблема, разумеется, состояла в том, что трос был металлическим. У него и коэффициент трения был ниже, чем у веревки, и его покрывала смазка. С учетом всего этого, он мало подходил в качестве кандидата для спуска методом «прусского узла». С точки зрения Уэнди, ответом в данном случае являлись несколько узлов. Тогда, если один сорвется, в действие вступят другие.
Последний конец она привязала к своей страховочной упряжи, и им служила не альпинистская веревка, а страховочный линь. Если она сорвется, трос внизу перехватит линь. Тогда могут произойти несколько неприятных вещей, начиная с удара о стенку шахты, но большинство из них были лучше превращения в красную кляксу на полу.
Стоя на краю, она проверила узлы на прочность. Похоже, они держали, поэтому она вставила ногу в один, взялась руками за два других и шагнула с края.
И тут же врезалась в стенку. Хорошая новость состояла в том, что узлы держали. Плохая - в том, что спуск не собирался проходить гладко.
В конце концов она настроила ритм. Она отпускала одну руку и ослабляла и передвигала вниз оба ножных узла. Затем опускала два ручных узла. Таким медленным способом она пропутешествовала около двухсот футов, или четверть расстояния, когда услышала выстрелы послинского рэйлгана в одном из боковых коридоров. Затем в одном из проемов ближе к вершине шахты и на противоположной стороне показался послин. Если он глянет вниз, она превратится в кусок мяса на шнурке.
Она заметила, что, взявшись за узлы у самого троса, может опускать их без переноса веса тела. Опустив вниз два ручных узла, она сомкнула все четыре вместе и заскользила вниз, не снимая натяжение полностью.
Чего она не учла, так это факта, что после спуска в двести футов веревки впитали изрядное количество смазки. А также то, что, спускаясь в натяг, она изрядно увеличила используемое при методе трение. Увеличение трения означало повышенное выделение тепла. Повышенное выделение тепла понизило коэффициент трения альпинистской веревки, и в этих условиях начало сказываться действие гравитации.
Уэнди опустилась еще на сорок футов, когда сначала одна ножная веревка, потом вторая заскользили вниз сами по себе. Она сразу же перенесла свой вес на два ручных конца, но резкий рывок при этом сместил их позицию с остановки вверху на движение внизу, и они тоже начали соскальзывать.
Сейчас она совершала путешествие в одну сторону к концу троса, и, похоже, ничего поделать с этим особо не могла.
Она судорожно сжала в кулаках верхние веревки. Если она натянет их очень сильно, она сможет замедлить спуск, но запах говорил ей, что веревка уже начала плавиться, а пряди рваться. Она изогнулась буквой «зю» и подтянула вверх одну из ножных веревок, но и та уже дымилась, и конец троса быстро приближался.
Ей удалось замедлить снижение до скорости, которая ощущалась всего лишь как стремительная, как раз к тому моменту, когда оборвалась сначала одна, а затем и другая ножная веревка. С практической точки зрения, реально на тросе ее удерживали лишь одетые в перчатки руки, и в концевик троса она врезалась на скорости почти двадцать миль в час.

Предыдущая страница 26 Следующая страница


27 Джон Ринго

От перелома позвоночника ее уберег ряд обстоятельств. Во-первых, она находилась у самого конца троса, и вес металла над ней придавал тросу определенную «эластичность». Поэтому когда она ударилась о концевик, трос немного растянулся. Во-вторых, плетение страховочного линя позволяло ему вытягиваться до одной трети длины, и это поглотило еще часть энергии. И последнее: конструкция упряжи также была хорошо продумана и распределила большинство энергии рывка вдоль позвоночника, а не поперек.
Это вовсе не означало приятных ощущений, а просто позволяло уцелеть. Она крепко треснулась о стену и не раскроила себе череп лишь потому, что удар пришелся в плечо. Разумеется, левая рука при этом, кажется, перестала слушаться. Она вроде бы и не сломалась, но просто ни черта не хотела сгибаться.
Некоторое время она просто болталась на тросе и только стонала.
- Ты в порядке? - спросила Шари в десяти футах сверху.
- Нет, не в порядке, - прокаркала Уэнди. - Я жива и, - она подвигала руками и ногами, - кажется, все работает. Но насчет «в порядке» я бы не сказала.
- Я видела послина там наверху, - прошептала Шари.
- Этот чертов пости примерно в тысяче футов над нами, Шари, - сказала Уэнди. - И через двести футов поперек. И если мой визг по пути вниз не привлек его внимания, то обычный разговор точно не привлечет.
- Ты не визжала, - сказала Шари.
- Нет? - спросила Уэнди. - Я могла бы поклясться, что визжала.
- Нет, ты летела почти молча, - ответила Шари. - Ты меня вправду поразила. Может быть, ты ругалась, не могу сказать наверняка.
- Шари? - позвала Уэнди, подтянувшись работоспособной рукой и дергаясь от боли в местах, где ремни понаставили синяков.
- Да?
- Начинай поднимать меня, а не то я вскарабкаюсь туда сама и, бог свидетель, сожру твое сердце.

* * *

Элгарс проверила обе стороны главного коридора и осторожно ступила в него. Ведущий ее мерцающий голубой «эльф» колыхался в воздухе вверх и вниз и поддерживал точную дистанцию в десять футов, прокладывая путь к Гидропонике.
Коридор был широким и высоким, с проложенными по центру рельсами для вагонеток, по обе стороны вдаль уходил ряд огромных дверей. И он был пуст. Элгарс всегда обращала внимание, что по нижним уровням ходит мало народу, но с вторжением послинов этот сектор будто опустел совершенно.
Она поправила свою ношу и глубоко вдохнула. До этого места путешествие проходило без особенных происшествий, но нервы все равно были напряжены. И вес всего этого оружия и боеприпасов начал ее утомлять; она несла на себе снаряжения по меньшей мере на второй собственный вес, если не больше.
Неуклюжей трусцой она пересекла коридор, осмотрительно пользуясь проложенными через рельсы переходами, и подошла к двери высотой шесть метров, с надписью «Гидропоника». Справа находилась дверь обычного размера для прохода персонала, с панелью идентификации по ладони. Она переместила массивную поклажу, чтобы освободить руку, и шлепнула ладонью по панели.
- Имя? - прогудела система безопасности.
- Сандра Элле... - Она остановилась и несколько мгновений трясла головой с расширенными глазами, по спине пробежал холодок.
- Энн Элгарс. Капитан, Наземные Силы, - произнесла она с небольшой одышкой, частично от напряжения и частично от изумления.
Дверь плавно отворилась. Она наклонилась и сунула в щель между дверью и косяком боевой нож. Дверь была взрывобезопасной - вся стена была сделана из прочного бластпласа, - но с шестью дюймами герберовской стали в щели никуда она не денется.
Выпрямившись, Элгарс тяжело прошагала внутрь.
Это явно был вход для работников гидропонного комплекса. Обширное помещение, где-то футов шестьдесят длины и сорок ширины, с рядами шкафчиков вдоль обеих стен и пустой будкой охраны у противоположной стены. Помещение заполняли скамейки и столы, дверки многих шкафчиков были распахнуты, а на столах в беспорядке валялись личные вещи, как будто здесь прошла поспешная эвакуация.
Она сбросила снаряжение на ближайший стол и поправила боевую портупею. Она знала, что ей придется держать оборону до подхода Уэнди и Шари, но других особых дел у нее не было. Поскольку тратить время даром в подобной ситуации она считала делом неразумным, то принялась раскладывать оружие и патроны, готовить боевые портупеи и делать маленькие укладки, которые понесут дети.
На это потребовалось минут пять, или чуть больше, и когда она закончила, Уэнди с Шари все еще не появились Она не переживала: ситуация являлась простой задачей с двумя ответами. Если Шари и Уэнди появятся прежде, чем ее убьют при обороне двери, они уйдут вместе. Если нет, она здесь умрет. К детям она особой любви не испытывала, и Шари могла хоть идти, хоть оставаться. Но Уэнди была ее единственной подругой; если она ее бросит, то останется совсем одна, без памяти и без цели. В таком случае уходить нет смысла. Кроме того, она знала, что Уэнди поступила бы точно так же по отношению к ней.
Несколько минут она спокойно созерцала дверь, перебирая варианты, затем решила, что тратит время без пользы. Не упуская дверь из виду, она начала обследовать открытые шкафчики в поисках чего-нибудь полезного.
Она нашла несколько шоколадных батончиков и пакетиков с чипсами, несколько маленьких инструментов, которые либо пригодятся, либо нет, и самое важное - карту секции Гидропоники. Она не была уверена, что «эльфы» здесь действуют; они имели склонность вести по основным маршрутам, а не тыльными проходами, которые будет предпочитать их группа.
В конце ряда шкафчиков у правой стены стоял ящик с костюмами для работы во вредной среде и три коробки с респираторами. Она взяла один из костюмов и наполнила его самыми маленькими респираторами, которые смогла найти, и подборкой самих защитных костюмов; раз они находились у персонала под рукой, наверное, тому была причина. Затем выбрала три маски для взрослых. Респираторы были из серии для чрезвычайных условий и могли фильтровать почти любые токсины в течение пятнадцати минут. У Элгарс было подозрение, что они пригодятся.
Она вернулась назад к входу, сгрузила свои приобретения, выглянула из двери и нахмурилась. Все еще никого. Не то чтобы она изводилась от нетерпения, просто остро ощущала потребность поторопиться. Только она отступила назад в комнату, как услышала треск рэйлганов у пересечения коридоров. Послины прибыли первыми.
Она опустилась у двери на колени и направила УОП на перекресток. Когда показался первый послин, она услышала звук, словно что-то раскалывалось, справа от себя. Бегло посмотрев в ту сторону, она увидела, как кусок стены рассыпался, и в главный коридор ступила Уэнди.

* * *

Уэнди заметила Элгарс как раз в тот момент, когда чавкнул гранатомет-подствольник УОПа. Она выругалась и вытянула из дыры в стене Билли.
- Пошел! - сказала она, указывая на вход, где стояла на коленях Элгарс.
Мальчик кивнул и рванулся через коридор, старательно придерживаясь переходов на рельсах, но не останавливаясь и не сбавляя шага.
- Что происходит? - спросила Шари, проталкивая сквозь отверстие детей.
- А как ты думаешь? - огрызнулась женщина помоложе. - Элгарс позаботилась о первых разведчиках, но нам надо спешить.
- Перебирайся туда, - сказала Шари. - Я их проведу. Ты лучше возьми себе оружие.

* * *

Элгарс кивнула мальчику, когда тот проскочил в дверь.
- Стена слева, - сказала она, указывая туда подбородком. - Хватай самый маленький пистолет и три пачки патронов рядом с ним, затем стань у стены. Поставь других детей рядом с собой.
Билли поднялся с пола, метнулся к столу и схватил «Глок» и три пачки патронов сорок пятого калибра.
Элгарс отправила следующих троих детей к боковой стене комнаты, затем отскочила с дороги, когда в дверь влетела Уэнди.
- Почти вовремя.
- Прости, - сказала Уэнди. - Я тут малость подвисла.
Она придумала каламбур заранее, поэтому почувствовала себя несколько раздосадованной, когда Элгарс лишь сердито поморщилась на неуместное высказывание.
- Бери МП-5, - сказала капитан, когда в дверь проскочил очередной ребенок. - Они вот-вот вернутся.
- Здесь ни у кого нет чувства юмора, - пожала плечами Уэнди, взяла автомат и загнала патрон в ствол. - Хуже общения с датчанами.
- Да о чем ты говоришь? - зарычала Элгарс.
- Не обращай внимания, - ответила Уэнди и опустилась на колени с другой стороны двери как раз в тот момент, когда из-за угла показался первый послин.
- Это чисто человеческая вещь, - добавила она и короткой очередью всадила три пули в грудь вооруженного дробовиком послина.
Однако за ним шли еще четверо. Первый споткнулся о тела в коридоре и стал легкой добычей для Элгарс, но два других просто перепрыгнули через препятствие и оказались на середине перекрестка.
Уэнди выстрелила в одного, когда он еще летел в воздухе, взяв упреждение, словно в стрельбе по тарелочкам, и попала ему в бок. Рана от сравнительно небольших пуль оказалась не смертельной, нормал крутанулся на месте и выстрелил из рэйлгана вдоль главного коридора.
Последний ребенок, Келли, как раз пересекала его, когда нормал выстрелил. Большинство зарядов пролетело мимо, но один рассек икру ребенка, залив ногу кровью.
Девочка упала за рельсовым путем на стороне Гидропоники. Лежа на животе, она кричала на высокой ноте.
С воплем первобытной ярости Уэнди опустошила в кентавроида остаток магазина, в то время как Элгарс сноровисто прикончила последнего.
- Ублюдки! - кричала Уэнди, ноздри ее раздувались. - Ненавижу гребаных пости!
- Помоги, - сдавленно произнесла Шари, втаскивая свою дочь в дверной проем.
Элгарс выдернула нож из стыка двери и заперла ее, закодировав замок на биохимическую аварию снаружи; без применения мошной взрывчатки или мастер-кода ее было не открыть.
Уэнди достала аптечку первой помощи, сделала сначала обезболивание, затем туго перебинтовала рану, остановив поток крови.
- Артерия цела, - сказала она, завязывая узел. - Вены задеты, но они выдержат. Однако идти будет трудно.
Шари качала дочь на руках, девочка все еще подвывала, словно пропащая душа.
- Все хорошо, Келли. Шшш.
Внезапно Элгарс наклонилась и хлестнула ребенка ладонью по щеке.
- Замолчи.
- Черт тебя задери! - закричала Шари и рванулась к капитану. И внезапно почувствовала, как ей в щеку уперся ствол пистолета.
- У нас нет времени, - холодно проговорила Элгарс. - У нас ноль времени. Она должна встать и пойти. И она должна делать это молча. Или мы все умрем.
Она убрала пистолет и сунула его в кобуру.
- А теперь возьми свою винтовку и портупею. Нам нужно идти. Немедленно.
Мгновение спустя Шари кивнула и поставила на ноги теперь уже тихо плачущую Келли.
- Сможешь ступать на нее?
- Она не болит, - тихо ответила Келли. - Думаю, смогу.
- Тогда давайте убираться отсюда, - сказала Уэнди и поставила МП-5 на предохранитель с отчетливым щелчком.
Элгарс внезапно осознала, что молодая женщина стояла прямо за ее спиной. Она повернулась и посмотрела на нее, но Уэнди лишь холодно вернула ее взгляд.
Уэнди подошла к столу и посмотрела на оставшееся оружие и боеприпасы.
- Шари, подойди сюда.
Шари взяла у молодой женщины боевую портупею, надела ее на плечи и приняла штурмовое ружье «Штайр» конструкции «буллпап».
- Взводишь его, потянув на себя зарядную рукоятку, - сказала Уэнди, показывая на приспособление. - А здесь предохранитель.
- Поняла, - нервно произнесла Шари. - Я стреляла раньше, но мало.
- Вот поэтому я хочу, чтобы ты понесла азот, - добавила Уэнди, доставая укладку. - Ты видела, как я это делаю. Ты открываешь двери, мы прикрываем и заходим. Я также собираюсь нагрузить тебя всем, что не смогут понести дети; значит, я смогу двигаться быстрее.
- О'кей, - сказала Шари.
- Билли, - произнесла Элгарс. - Тебе придется понести больше патронов.
- Он всего лишь мальчик, - тихо запротестовала Шари. - Он несет достаточно.
- Он может нести больше, - заметила Элгарс. - Сможешь?
Мальчик кивнул и взял еще коробок с патронами и портупею.
- Ты разбираешься в магазинах? - спросила Элгарс. - Если да, то когда они будут пустеть, подходи и подавай нам патроны. И набивай магазины, когда у тебя будет время. Понял?
Билли с улыбкой кивнул, затем достал магазин к УОПу и показал на винтовку.
Элгарс улыбнулась в ответ, отсоединила полупустой магазин и заменила его поданным.
- О'кей, - сказала Уэнди. - Погнали.

* * *

Уэнди посмотрела на карманный компьютер и на дверь; согласно подобранной схеме, в этом месте должна была находиться только одна дверь. А их было две.
Они миновали цех по выращиванию овощей и фруктов; большинство их лежали высокими кучами и уже начали вянуть. Билли учуял контейнер, полный коробок с клубникой, и рты всех детей были набиты кисло-сладкими ягодами. В этот момент Уэнди осознала, сколько времени прошло после атаки. Должно быть, люди оставались на шаг впереди передних рядов послинов не менее трех часов.
Впрочем, сейчас они находились непосредственно в «теплице»; помещение высотой шестьдесят футов и длиной в несколько сотен метров было от пола до потолка заполнено ваннами с растущими в питательном растворе бобовыми. Ближайшие к ним только-только начали пускать ростки, но в отдалении видны были полностью выросшие растения и снующие по ним взад-вперед уборочные боты.
Впрочем, ничто из этого не помогало ей определить, какая из двух дверей была нужна. Они направлялись к зоне погрузки семян и зерна. Там располагались восемь элеваторов снабжения, большинство уже захвачены послинами. Но там также находился зерновой элеватор, от которого отходили два пути. Возможно, им удастся запустить его и доехать до поверхности. Если нет, она намеревалась собрать побольше верхолазного снаряжения и выбраться наверх с его помощью. На это потребуется время, но если они выведут элеватор из строя, времени у них будет сколько угодно: пока они остаются в трубе, послинам их никогда не поймать.
Проблемой было добраться туда без использования любого из основных коридоров; дважды, когда им приходилось пересекать коридоры, послины были где-то рядом. Чтобы этого достичь, надо было сначала пройти в секцию насосов подачи питательного раствора, затем в примыкающее к ней хранилище семян. Оттуда перебежками до главной приемной площадки. Там могут быть - и вероятно, будут - послины. Но этим они займутся, когда доберутся туда.
- Что-то не так? - спросила Шари, кивая на дверь. - Левая или правая?
- Не знаю, - ответила Уэнди. - Здесь полагается быть только одной двери.
Она прошлась по кнопкам замка правой двери, но она не открылась, даже после введения мастер-кода. То же самое и с левой дверью. Но они уже с таким сталкивались.
- Грохни правую дверь, - сказала она.
Шари шагнула вперед и осторожно нацелила наконечник азотного шланга на центр двери; однажды ее уже немного забрызгало, и весьма болезненно. После этого она надела один из защитных костюмов. Легкие костюмы из «рамекса» не могли служить защитой от послинских рэйлганов, но спокойно выдерживали случайные брызги гиперхолодной жидкости.
Обычно дверь замерзала и становилась хрупкой; пластик «с памятью» не мог противостоять холоду жидкого азота. В данном случае тот просто стек в лужу на пол и быстро выкипал.
- Отойди назад, - предостерегла Уэнди. - Эта штука в два счета вызовет кислородное голодание. Интересно, дверь выглядит, словно пластик «с памятью», но это бластплас.
- И что это означает? - устало спросила Шари. Поход вымотал ее напрочь.
- Это означает, кто-то хочет, чтобы она выглядела абсолютно нормально, но была непроницаемой, - ответила Уэнди. - Попробуй левую дверь; у нас нет времени на загадки.
Вторая дверь немедленно посерела, а затем побелела, пластик «с памятью» затвердел от криогенного купания. Когда туман начал рассеиваться, она шагнула вперед, приставила пистолет-пробойник к двери и выстрелила. Хрупкий пластик разлетелся на куски.
Послин-нормал на другой стороне посмотрел на внезапно исчезнувшую дверь, затем на стоящего в дверном проеме человека и начал поднимать свое мачете.
Шари взвизгнула, направила наконечник шланга на послина и пустила струю жидкости в его морду.
Нормал испустил пронзительный переливчатый вопль, в результате лишь позволив потоку проникнуть в открытую пасть. Визжа от боли, он кувыркнулся назад в комнату. В этот момент Уэнди обогнула Шари и всадила две очереди ему в грудь. Первая очередь раздробила плоскую кость, что броней защищала грудь послина, не проникнув внутрь, но вторая пробила сердце послина, и нормал свалился на пол, словно распростерся ниц перед ними.
Уэнди обвела помещение взглядом, но, насколько она могла судить, все было чисто.
Обширное помещение совершенно очевидно являлось чем-то вроде смесительного цеха, судя по запаху, ингредиентов питательных смесей. В воздухе стояла густая вонь аммиака и фосфатов, на полу выстроились массивные чаны высотой футов десять - двенадцать и от тридцати до сорока футов в поперечнике. Помещение было гигантским, с высоким потолком и огромными вентиляторами на самом верху и метров сто - сто пятьдесят в поперечнике.
Дверь выходила на небольшую решетчатую платформу. От нее отходили узкие мостки, ведущие между рядами чанов к двери на противоположной стене. На середине они соединялись с другими мостками, пересекавшими цех поперек, и на пересечении располагался крупный пульт управления.
Уэнди махнула остальным и потрусила к центру. Они договорились, что поскольку максимальную опасность представляли послины позади, прикрывать тыл будет Элгарс. Ей помогал Билли, который нес свой пистолет и запасные магазины для нее. Шари несла баллон с азотом и мешок, заполненный одеждой и респираторами, в то время как Шэннон несла Эмбер. Уэнди шла впереди, и как следующий лучший боец, и как человек, знающий дорогу.
Дети устало следовали за ней. Поход был долгим и чрезвычайно утомительным, но они понимали, что должны крепиться. Кто-нибудь из взрослых, обычно Уэнди, время от времени несла самых маленьких на руках. И они сбавляли шаг ради детей, когда чувствовали, что можно. Но эти дети выросли на войне, и послины были главным пугалом; они будут продолжать бежать, пока не упадут от изнеможения или пока взрослые не скажут им остановиться.
Уэнди достигла пересечения прежде, чем капитан вошла в помещение. Добравшись до него, она сверилась с планом. Согласно чертежу, последнее «безопасное место» лежало за дверью по правую руку. Она поразмыслила, затем прошла к ней и нажала на панель. Изнутри дверь открывалась легко. Она просунула голову в щель и осмотрела помещение. Согласно плану, это было хранилище удобрений. Она махнула остальным следовать за ней и дождалась, пока ее догонят.
Элгарс водила стволом винтовки из стороны в сторону и оборачивалась, прикрывая тыл и фланги, пока догоняла группу. Когда она миновала пересечение, казалось, что-то ей крикнуло из глубин ее сознания. Она научилась прислушиваться к этим кратким внутренним комментариям и так же поступила и сейчас, оглядывая помещение в поисках угрозы, о которой ей пытался сказать внутренний голос.
Немного погодя она прислонила винтовку к консоли пульта и стала его задумчиво разглядывать, потирая переносицу.
Уэнди еще раз проверила следующее помещение, но все было по-прежнему чисто. Когда она увидела, что Элгарс поставила винтовку на пол, она выругалась.
- Шари, веди детей на ту сторону, мне придется пойти выяснить, что капитан задумала.
- Ладно, - устало ответила старшая женщина.
- Отдохните, но мы не задержимся надолго. - Она остановилась и еще раз пристально оглядела капитана. - Надеюсь.
Когда Уэнди достигла центрального пульта, по всему помещению с гулким эхом прошел мощный булькающий звук, и Элгарс направилась к ближайшему чану.
Она подошла к приставной лестнице сбоку чана, достала свой боевой нож и принялась взбираться по ней.
- Эй, капитан Америка, - произнесла Уэнди. - Мы уходим отсюда, на случай, если ты забыла.
- Я знаю, это займет лишь минутку, - ответила Элгарс странно низким голосом. - Ты не могла бы пошарить вокруг и найти мне толику проволоки, обвязочная вполне сгодится, чуток скотча и... а-а... баночку краски-спрея? Будь добра, милашка.
- Эй! - воскликнула Уэнди, поймав взгляд Элгарс. - Алло! Энни! Нам нужно улепетывать!
Элгарс тряхнула головой и посмотрела на свои руки, которые уже начали разбирать провода, оплетавшие электромотор чана. Она тряхнула головой еще раз и кивнула.
- Я знаю, - произнесла она нормальным, пусть и немного отстраненным голосом. - Но я полагаю, следует оставить пости от нас подарок на память, как считаешь?
- И для этого ты делаешь симпатичный замес из удобрений? - саркастически спросила Уэнди.
- Не совсем, - сказала Элгарс с ухмылкой трупа. - Из чего делают удобрения, Уэнди?
Уэнди подумала об этом, затем произнесла:
- О!
- Точно, - сказала Элгарс и повернула голову обратно к своему занятию. - А теперь иди и раздобудь мне шматок проволоки и немного скотча, будь добра, милашка.

* * *

- Проволока и скотч, - бормотала себе под нос Уэнди, передвинув МП-5 поухватистее. - И где, собственно, мне искать эту проволоку и скотч?
Что-то такое должно иметься в отсеке техобслуживания, но ближайший, согласно плану, находился еще дальше элеваторов и в местах, куда уже наверняка проникли послины. Она прошла на дальнюю сторону цеха и подумала об этом. На поверхность памяти выплыло нечто, сказанное одним из «кадровых» пожарников с многолетним стажем, и она улыбнулась. Она посмотрела на план и вычислила, через какую дверь мог войти зануда из администрации. С учетом всего либо через ту, где они вошли, либо где собирались выйти. Так, какое место дальше всего оттуда?
Она спустилась с мостков вниз и отправилась на поиски вдоль стен цеха, пока не нашла, что искала. У южной стены, дальше всего от двери, через которую они вошли, за последним чаном, скрытый от всего, кроме направленного поиска, стоял стул.
И ящик для инструментов.
И лежали куча промасленной ветоши и моток обвязочной проволоки. И баллончик-спрей серой краски, наполовину пустой.
И висел пришпиленный к стене календарь.
- Ну, по крайней мере у него был хоть какой-то вкус, - кисло произнесла она. - Хотя эта цыпочка не имеет ни малейшего представления, как держать винтовку. И гарантирую, она крашеная. Если это натуральная блондинка, то я Памела Андерсон.
Она открыла ящик с инструментом, достала леденец из пакета сверху и в нижнем отделении нашла рулон скотча.
- О'кей, все домашние удобства, - пробормотала она, гоняя леденец во рту. Она положила обвязочную проволоку в ящик для инструмента, закрыла его и подобрала баллончик с краской.
- Теперь мне бы как-то поднять все это вверх по лестнице.

* * *

- Что так долго? - спросила Элгарс.
- Уж простите, капитан, - огрызнулась Уэнди. - Я просто нашла инструментальный ящик и подумала, что он может вам пригодиться, и все прочее дерьмо, о котором вы просили. Полагаю, мне следовало поспешить, таща чертову тяжесть вверх по лестнице! И попытка дышать таким воздухом вовсе не сахар!
Атмосфера, ранее лишь немного отдававшая мочевиной и земляным запахом, сейчас воняла аммиаком: она жгла глаза и ела нос.
Элгарс бросила ей маску и надела одну сама.
- Прости, но реально мне нужны были лишь обвязочная проволока, скотч и краска-спрей, - сказала она приглушенным маской голосом. - Спасибо за остальное, впрочем. Что случилось с твоей рубашкой?
Рубашке Уэнди здорово досталось, три пуговицы оторвало напрочь.
- Я порвала ее на чертовой лестнице, - буркнула она, оглядывая себя. - Я думала, не замотать ли ее скотчем, но не стало бы это слишком по-реднековски* [Реднек (redneck) - буквально «красношеий» - бедный житель сельской глубинки, обычно в южных штатах, «деревня», малограмотный, консервативный, подозревающий всех вокруг. Персонаж многочисленных анекдотов]?
- Смотри, чтобы это не услышал Папа О'Нил, - усмехнулась Элгарс.
- Ты снова говоришь нормально, - заметила Уэнди, открыла ящик для инструментов и бросила ей леденец. - У меня тогда просто мурашки поползли.
Она поправила маску и тщательно затянула ремешки. Без аккуратной подгонки маски имели склонность пропускать воздух. Она все еще чуяла остатки аммиака.
- На что похоже это было? - спросила капитан. Она отсоединила главный силовой кабель одного из смесителей и просунула его под мостками так, чтобы он достал до чана на другой стороне. Взяв у Уэнди баллончик-спрей с краской, она принялась прикручивать к нему скотчем трехфазный кабель.
- Что-то похожее на... британский выговор, по-моему. Все эти штучки из ряда «Будь добра, милашка».
- Я вроде как помню это, - созналась Элгарс. - Все эти вещи вроде как просто «приходят» ко мне, когда я что-то делаю. Думаю, мозговерты были правы; думаю, крабы имплантировали мне... не одни только навыки, но и что-то типа «воспоминаний». Когда я откапываю такое, связанная с ним... персоналия также выплывает на поверхность. Затем, когда я какое-то время им пользуюсь, когда привыкаю к нему, персоналия блекнет. Иногда вместе с ним приходят реальные воспоминания. Иногда, кажется, я даже становлюсь тем человеком. Я думаю, наверное, они дали мне большинство повседневных навыков от одной личности, и это она нередко выходит вперед.
- Так кто из них настоящая ты? - спросила Уэнди.
- Я не знаю, - тихо проговорила Элгарс. - Но в данный момент я не стану отказываться ни от чего; все лучше, чем быть съеденной послинами.
Уэнди кивнула, затем расплылась в широкой улыбке.
- Итак, ты воплощаешь дух чокнутого британского бомбиста? Знает ли он какие-нибудь клевые песни для пьянки? Бриты обычно знают много хороших застольных песен...
Элгарс рассмеялась и снова повернулась к главному пульту управления.
- Ну ты везде найдешь повод позубоскалить.
- Не, это просто способность отыскать светлые места в любой паскудной ситуации, - с приглушенным смешком ответила Уэнди. - Поначалу я этого не умела; мне было действительно трудно понять, как Томми мог чувствовать себя так... комфортно во Фредериксберге. Я хочу сказать, мы все готовились либо взорваться, либо быть зарезанными и съеденными. Потому что мы все годами прятали голову в песок, когда речь заходила о послинах. Он же годами думал, каково это будет драться с ними, каково быть ими разгромленным. Поэтому когда время пришло, он просто действовал, тогда как я металась, как безголовая курица, вся в слезах и в панике и ни на что не годная.
- Мне в это трудно поверить, - сказала Элгарс. Она отключила питание чана, к которому шел кабель, и вернулась обратно. Потом осторожно спрыгнула на консоль миксера и показала на провода. - Не подашь мне их?
- Конечно, - ответила Уэнди и протолкнула моток через проем. - Но реально, сейчас разница состоит в том, что большинство из нас думали о том, что здесь может произойти, годами. О, были и такие, кто думал, что послины не придут никогда; так же как и те, кто собирался напиться до беспамятства, чтобы просто ничего не почувствовать. Но большинство из нас сознавали, что они могут прийти, и думали о том, что тогда будем делать. В общем, все сводилось к фразе «идти к месту обороны и держаться по подхода поддержки», но даже это было благим пожеланием; послины опрокинут их в течение часа или двух. Армия никак не вернется прежде, чем мы все станем закуской.
- Так это было твоим планом с самого начала? - спросила Элгарс. Она осторожно перегнулась через край и опустила провода в пропитанную мочевиной жижу на дне, утапливая провода и баллончик-спрей поглубже.
- Нет, - ответила Уэнди со вздохом, едва слышным сквозь жужжание других моторов; материал на дне в большинстве своем состоял из обезвоженного аммиака, и смесь была плотнее теста. Моторы были рассчитаны на работу с жидкостями, и хотя и обладали запасом прочности в тридцать процентов, они быстро приближались к моменту, когда выбьет предохранители.
- Мой план состоял в том, чтобы войти в одну из спасательных команд. Они стояли бы на самом переднем крае и пытались сдерживать послинов как можно дольше. Но это предполагало, что мы получим хоть какое-то предупреждение; я не знаю, почему мы его не получили.
- Итак, самое большее, пункты обороны могли продержаться... сколько? - спросила Элгарс, вытерла перчатки тряпкой и перепрыгнула обратно на мостки. Она прошагала к центральному пульту и принялась отключать насосы.
- От трех до шести часов, - сказала Уэнди. - Так оценивалось время, которое потребуется отряду послинов для уничтожения девяноста процентов сопротивления. Разумеется, этого никто не говорил, но я видела оценку. Это предполагая, что речь шла не об одном «Лэмпри». Если бы он был один, послинов здесь внизу бы еще не было.
Она прошлась по клавиатуре информационного терминала и забралась в базу данных. Ей пришлось вводить свой пароль дважды, но в конце концов она нашла соответствующий файл.
- Спустя два часа после подавления главной линии обороны - это силы безопасности секции А - будет устранено девяносто процентов населения, - сказала Уэнди, поглядев в документ. - В течение шести часов после подавления будет устранено девяносто восемь процентов.
- Полагаю, тогда мы среди этих самых двух процентов, - сказала Элгарс.
- Думаю, это слишком пессимистично, - ответила Уэнди. - Но есть один способ выяснить.
Она вывела схему подгорода, затем открыла базу данных спасательных служб.

Предыдущая страница 27 Следующая страница


Когда дьявол пляшет 28

- Раньше я ломала голову, как нам вычислить, где есть послины. В конце концов я сообразила, что их можно отслеживать по звонкам в службу спасения.
Она вывела реестр звонков и наложила их на схему.
- Мы бежим четыре с половиной часа. Проникновение произошло где-то пять часов назад, полагаю. - Она прокрутила схему на пять часов назад. - Видишь красные точки? Это звонки, и первичные, и подтверждающие. Вот их скопление у входов, затем они расходятся.
Она прокрутила схему вперед по времени, и Элгарс могла видеть, что она имеет в виду; красные точки двигались вперед по четким линиям некоторое время, затем начали рассеиваться.
- Здесь видно, что число звонков снижается, - сказала Уэнди лишенным эмоций голосом. - Это спустя два часа после проникновения; мы были уже на пути вниз в это время. Кафетерий В-3 уже глубоко внутри периметра послинов. Дэйв погиб к этому моменту, или немного позже.
Она прокрутила еще дальше, и теперь это была лишь легкая россыпь красных точек.
- На этот момент почти все жилые районы захвачены, и послины перебрались в производственные секторы. Пытаться отследить их бесполезно, потому что больше некому взывать о помощи.
- А еще через четыре часа? - спросила Элгарс, щелкая клавишами своего пульта.
- Вероятно, в живых останутся три или четыре тысячи, кто попрятался в разных местах, - холодно ответила Уэнди. - Из исходных двух миллионов.
- И они не выберутся наружу, верно? - спросила офицер, остро глянув на нее. - С практической точки зрения, они все мертвы.
- Как гвозди, - кивнула Уэнди. - Наземные Силы не пришли и не отозвались, и послины полностью оккупируют это сооружение. Может быть, один дурень или два и уцелеют, но с какой стороны ни посмотри, они всего лишь ходячие трупы.
Элгарс кивнула и нажала «Ввод».
- Пора уходить.
- Шесть часов? - спросила Уэнди.
- Да, - ответила капитан, осматриваясь. - Если сработает. Но нам не стоит мешкать.
- Ребята, вы закончили? - спросила Шари, подходя по мосткам со стороны выхода. Она также надела маску и говорила приглушенным и раздраженным голосом.
- Мы могли бы и продублировать, - сказала Уэнди. - Я не уверена, что этого окажется достаточно. Что ты применяла для замены дизтоплива?
- Кукурузное масло, - отдаленным голосом проговорила Элгарс.
- Что мне нужно, так это немного чертовой пластиковой взрывчатки, - добавила она, потирая подбородок. - Это бы точно пришпилило ублюдков.
- Нам нужно идти, - сказала Шари. - Что вы делаете?
- Взрываем подгород, - ответила Уэнди.

32

Близ Коуи, Северная Каролина, Соединенные Штаты, Сол III

26 сентября 2009 г., суббота, 23:37 восточного поясного времени
- Выезжать отсюда будет интересно, - сказал майор Митчелл.
- И не говорите, сэр, - сказал Прюитт, осматривая окрестности в отдельный перископ. - Как мы отсюда выберемся?
«ШеДо» прошла вниз по течению вдоль реки Литтл-Теннесси до места впадения речки Кадер-Крик, затем отправилась вверх по ее долине на рандеву с группой пополнения боезапаса у Кадер-Форк. Погрузка снарядов шла полным ходом, а сопровождавшие команду сменные водители под руководством уорента Инди ремонтировали полученные установкой повреждения.
- Ты имеешь в виду, не возвращаясь обратно к Теннесси? - спросил Митчелл.
- Так точно, сэр, - терпеливо ответил стрелок. Установка дрогнула от загрузки очередного снаряда. Уже выяснилось, что послины пошли вперед к Оук-Гроув, и модули превратятся в металлолом, если попытаются миновать устье долины. Но это значило, что послины теперь находились по обе стороны входа в долину и могли уже начать входить в нее. Но на прикрытие этого направления майор Митчелл отрядил «Мими», так что в процессе перезарядки установку не застанут врасплох - Думаю, ко времени, когда мы вернемся туда, мы окажемся некоторым образом слишком популярными, если вы понимаете, что я имею в виду.
- Майор! - позвала Инди. - К нам гости.
- Проклятие! - сказал Прюитт, резко разворачивая перископ. - Только не во время погрузки! Где? Азимут?
- Да нет, я имею в виду, к нам гости, - нервно хохотнула Инди, пролезая в люк. - Убери палец со спуска, пока не выдал нашу позицию.
За ней проследовала невысокая и мускулистая женщина-капитан. Митчелл улыбнулся, когда увидел эмблему ЗА на ее форме.
- Виски Три-Пять, полагаю, - сказал он и протянул руку.
- Капитан Вики Чен, - сказала капитан, пожимая ее.
- Спасибо за помощь, капитан, - сказал командир «ШеДо». - Я думал, нам конец.
- Капитан, я хочу одну из ваших установок, - сказал Прюитт, разворачивая к ней сиденье. - Они просто кошмар. Не такой кошмар, как Бан-Бан, конечно. Но чертовски хороши.
- Да берите, - засмеялась капитан. - Вы понятия не имеете, на что это похоже - стрелять из них.
- Плохо? - спросил Митчелл.
- Это очень мягко сказано, сэр, - улыбнулась капитан. - Достаточно будет сказать, что стараемся дождаться, пока уже нельзя будет не стрелять. Так какой у нас план?
- К несчастью, я думаю, идти вверх туда, - сказал Митчелл, разворачивая монитор внешнего обзора в сторону гор, - я смотрел карту. Даже хуже, чем выглядит на экране.
- Они почти вертикальные, сэр, - неуверенно произнесла командир «Мими». - Я думаю, склон «Мими» могут одолеть, но он покрыт лесом, одолеть который мы не сможем. И не слишком ли тяжел у «ШеДо» верх для таких склонов? Не говоря уже про ширину?
- Заодно и узнаем, - ответил Митчелл. - Я проложил курс, которым мы сможем пройти: вверх по ущельям Честнат и Бетти и вниз по ручью Бетти-Крик. Приятной прогулкой это не станет - склон с обратной стороны Пантер-Ноб в особенности обещает быть сущим кошмаром, - но все они достаточно широки для нас, согласно карте, и самые крутые склоны не больше тридцати градусов. С полным боекомплектом у нас довольно низкий центр тяжести, несмотря на внешний вид. Думаю, мы справимся.
- А если нет? - спросила капитан Чен.
- Тогда на обратном пути нарвемся на послинов, - ответил Митчелл. - Шансы на это велики по меньшей мере. И если мы пойдем... вверх, плохие последствия также возможны. Например, мы не знаем, что в Бетти-Крик нет крупных сил послинов. Но это также единственный путь, при движении по которому мы можем избежать неминуемого уничтожения. Если же послины там есть, но не в массе, что ж...
Он хищно оскалил зубы.
- А как ваши подразделения снабжения? - спросила она, тыкая большим пальцем через плечо. - Да и мы, кстати?
- Я обновил карту, - сказал он и протянул ей флэш-карту памяти. - У вас есть...
- У меня есть модуль для чтения карт, - улыбнулась она, достала свой ридер-карт и вставила в него чип. - Нас обеспечили всеми модерновыми изысками.
- Вы пойдете мимо городка Мика-Сити и выше ущелья Браши-Форк-Гэп; там есть кое-какие дороги. Согласно карте, мои грузовики там пройдут, ваши же танки...
- Чертовски тяжелы.
- Да, - сказал он. - Там есть несколько мест, похожих на игольное ушко, и я не уверен, что вы сможете их одолеть. Скажу честно: если вы застрянете наглухо, я вам советую бросить свои машины и сесть на наши грузовики. Но я надеюсь встретить вас на той стороне. Бог свидетель, помощь нам пригодится.
- Мы можем пойти другим маршрутом, - сказала Чен, прокручивая карту. - Эта дорога нам вряд ли подойдет.
- Согласен, - вздохнул Митчелл. - Но я не вижу другого выхода из долины.
- Я вижу, - снова улыбнулась Чен. - Мы последуем за вами.
- Ну-у... - майор не знал, что сказать. - После нас...
- Остается полный бардак, - сказала Чен. - Я знаю, мы шли сюда следом за вами, помните? Но вы давите все почти что в лепешку; черт, сэр, вы размалываете пни на опилки. Ухабов, конечно, полно, и след непроходим для почти любой машины. Но не для «Абрамса». Так что мы просто поедем позади вас.
- О'кей, - сказал Митчелл. - Звучит похоже на план.

* * *

- Что ж, сэр, план был замечательный, - кисло произнесла Китакутт.
«Хаммер» притулился на краю обрыва, которого не было на карте.
Путь сюда совсем не походил на увеселительную прогулку. Это была лесовозная дорога, ее не ремонтировали много лет, и уж точно с начала войны. Она и вначале-то не была особенно хороша, и промоины, и упавшие ветки здорово замедляли темп. Но обрыв, несомненно, стал венцом всего.
- Хорошее место для остановки, специалист, - сказал Райан и снова обратился к карте. - Разумеется, этому здесь быть не полагалось. Или, вернее, чему полагалось быть, здесь нету.
- Что бы это ни было, нам необходимо найти место, где оно есть, - проворчала Китакутт.
- Ага, - ответил он, залез в свой портфель и вытащил пузырек с таблетками.
- Прими одну, - сказал он, протягивая ей пузырек.
- Что это? - спросила специалист.
- Провигил, - ответил Райан и сам проглотил одну таблетку. - Становится поздно, день был долгим, и мы все устали, верно?
- Верно, - согласилась она и сунула таблетку в рот.
- Больше нет, - сказал он. - Неужели ты не читала инструкцию по провигилу?
- Нет, - ответила она. - Название слышала, но не знаю, что это такое.
- Он «снимает усталость», - объяснил Райан. - Это не стимулятор; это вроде противоположности снотворному. Ты не чувствуешь сонливости. Слегка тупеешь и не замечаешь этого, но это завтра, и если нам не удастся поспать, что вероятно. Я раздам стимуляторы, они помогут мыслям ворочаться живее. Мы будем почти в порядке. Прямо до момента, когда по нам начнут ползать пауки.
Он снова посмотрел на карту и сдвинул брови.
- Если мы развернемся и спустимся с холма, там есть другая дорога, которая ведет к ущелью Бетти-Гэп по гребню. Она должна быть проходимой.
- Если она там вообще есть, - буркнула она и дала задний ход.
- О, маловерно, - произнес он и откинулся на спинку сиденья. - Все могло быть хуже, все могло быть гораздо хуже.
- Нет, правда? - саркастически спросила она.
- Уж поверь, - сказал Райан и потеребил значок с цифрой «600» на груди. - Я уже ходил по этим граблям. Вот и шрамы.

* * *

- Что вы делаете? - спросила Шари. - Вы что, спятили?
- Ну, я не уверена, что расскажу кому-либо, что мы это сделали, - ответила Уэнди. - Предполагая, что сможем выбраться отсюда живыми. Но нет, мы не спятили.
- А похоже, - сердито сказала Шари, оглядывая цех. - Взрывать нельзя! Уцелевшие прячутся по всему подгороду!
- Четыре года ушло у наших, чтобы отбить подгород Рочестер, - напомнила Уэнди. - По оценкам, спустя две недели в живых останется менее двухсот человек. И я думаю, это щедрые оценки, я бы сказала, менее двух. Сравни это с потерями послинов, если на них рухнет весь подгород; сейчас в нем от пятидесяти до шестидесяти тысяч послинов, если прикинуть.
- Вы все равно не сможете взорвать все сооружение, - возразила Шари. - Оно рассчитано на близкий атомный взрыв.
- Оно рассчитано на удар снаружи, милашка, - ответила Элгарс. - Опоры не рассчитаны на боковые повреждения. Плюс к тому, эти фиговы бомбы вызовут пожары, и много. Если они и не спалят всех послинов, то опоры ослабят достаточно, чтобы обвалилось все сооружение.
Шари искоса глянула на Элгарс.
- Какие бомбы? И почему у тебя английский акцент?
- Она транслирует брита, - сказала Уэнди. - Вероятно, одного из их экспертов-подрывников. А бомбами являются все чаны; в каждом находится топливно-воздушная бомба из нитрата аммония.
- Они похожи на... маслянистый бетон, - произнесла Шари.
- Не волнуйся, это бомба, - сказала Уэнди. - И достаточно большая, чтобы угробить весь подгород со всеми послинами.
- И всеми уцелевшими людьми, - напомнила Шари.
- И всеми уцелевшими людьми, - согласилась Уэнди.
- Это мерзость! - сплюнула Шари.
- Нет, это война, - холодно ответила Уэнди. - Ты помнишь, откуда мы пришли?
- Я выжила во Фредериксберге, - выпалила Шари. - И здесь тоже будут выжившие! Только если вы не взорвете эту бомбу!
- Важным во Фредериксберге было то, что послинам там как следует дали по носу! - рявкнула на нее Уэнди. - После этого они знали, что мы и можем, и будем трахать их при любой возможности. Вот этим мы обезглавим их наступление и оттяпаем весомый кусок от их сил. И это стоит потерь. Стоит погибших. На войне люди погибают. И хорошие люди, и плохие. Если бы я считала, что большинство из них спасется, нет, мы бы не стали взрывать бомбу. Но большинство из них убьют в этих туннелях и переработают на еду. Не. На. Моей. Вахте.
- Так что, ты собираешься торчать здесь, пока не взлетишь на воздух? - едко спросила Шари.
- Нет, будь я проклята! - сказала Уэнди. - Я собираюсь свалить отсюда, если смогу. И забрать с собой и тебя, и детей! И таймер бомбы установлен на шесть часов с момента...
- Миновавшего примерно четыре минуты назад, - сказала Элгарс, глянув на пульт. - Поэтому я предлагаю вам, дамы, закругляться с дискуссией.
- Черт возьми, - тихо проговорила Шари. - О'кей, о'кей. Идем.
Она посмотрела вверх, туда, где был подгород, и покачала головой.
- Мне очень жаль.
- А мне жаль, что я не погибла в секции А, - произнесла Уэнди и положила руку на плечо Шари. - Это было бы... чище. Но мы собираемся трахнуть послинов, и это главное.
- Ну, вы обе можете болтать об этом сколько угодно, - бросила Элгарс, уходя к дальней двери. - Я же собираюсь делать отсюда ноги.
- Согласна, - сказала Уэнди и последовала за ней. - Согласна.
Шари бросила последний взгляд на приборы и повернулась вслед за другими. В этот момент дверь в северной стороне распахнулась.
Послинский нормал бросил один взгляд на трех женщин и рысью побежал по узкому мостику, издавая переливчатый крик и доставая рэйлган.
Уэнди обернулась, вскрикнула и начала передвигать МП-5 вперед.
- НЕТ! - завопила Элгарс и вырвала автомат из ее рук. - Здесь все взорвется!
- Попробуй азота, говнюк! - выкрикнула Шари и пустила струю криогенной жидкости на мостки и на послина.
Нормал остановился посмотреть на пенную арку летящей жидкости. Он казался озадаченным, зачем эта треш разбрызгивает белую жидкость по всему мостику. Но когда проход начал ломаться от напряжения и собственной хрупкости, послин выпустил очередь из рэйлгана, затем с визгом свалился в чан с аммиаком.
- Вот дрянь, - проговорила Уэнди, поднимаясь с пола, на который она бросилась перед этим. - А, дьявол! Шари!
Шари лежала на спине с судорожно прижатыми к животу руками. Кровь ручьем стекала с мостков на пол.
Уэнди подошла к ней и перевернула на живот. Взору открылось огромное выходное отверстие заряда рэйлгана.
- Ааааа! - закричала от боли Шари. - О боже! Уэнди, я ничего не чувствую ниже пояса.
- Это потому что он прошел прямо сквозь позвоночник, - печально сказала Уэнди. Она наложила давящую повязку и махнула Элгарс подойти. - Положи сюда руку.
- Нам надо идти, - сказала Элгарс, прижимая повязку.
- Да, - ответила Уэнди. - И пойдем, через пару секунд.
Она разорвала упаковку инъектора с гиберзином и приложила его к шее Шари.
- Что это?
- Гиберзин, - сказала Уэнди. - С такой раной тебя нельзя транспортировать в сознании.
- Я не хочу отключаться, - с трудом выговорила Шари. - Я нужна детям.
- С такой огромной дырой - не нужна, - ответила Элгарс. - Им не принесет пользы слышать, как ты кричишь от боли при каждом нашем шаге.
- Мы почти у элеваторов, - в отчаянии произнесла Уэнди. - Мы сможем тебя отсюда вытащить; поднять тебя на поверхность будет не так уж трудно.
- О господи, - сказала Шари, губы ее посинели и стали холодными. - Мне нельзя умирать сейчас!
- Ты не умрешь, - пообещала Уэнди. Она прижала инъектор с гиберзином к шее и подождала, пока женщина не обмякла. Цвет лица почти сразу улучшился, так как нанниты направили ток крови к мозгу. За несколько мгновений лицо покраснело, а язык жутко распух.
- О'кей, пошли, - сказала Элгарс.
- Хрен там, - ответила Уэнди. - Нам нужно найти медпункт и носилки.
Она достала аптечку и вынула несколько зажимов.
- Если я смогу хоть немного ее заштопать, гиберзин убережет ее от потери крови, пока мы будем ее нести.
- Мы не можем ее оперировать! - рявкнула Элгарс. - У нас осталось шесть часов, чтобы убраться из этого места, или нас всех сотрет в порошок. Нам придется ее оставить.
- МЫ ЕЕ ЗДЕСЬ НЕ БРОСИМ! - завизжала Уэнди. Она вскочила на ноги и встала нос к носу с солдатом. - НИ ЗА ЧТО! ТЕБЕ ПОНЯТНО?
Элгарс ответила ей таким же яростным взглядом, но спустя мгновение отступила.
- Большинство медицинских учреждений Класса Один находятся там, где есть люди. И мы не так уж много можем сделать, если только ты не посещала вечерние курсы интернов травмпункта.
- Мы можем ее стабилизировать, - сказала Уэнди и махнула в сторону пульта. - Иди найди медпункт, и который не кишит послинами.
- Это невозможно, - сказала Элгарс, тряся головой. Тем не менее она набрала запрос на получение информации, спрашивая о местонахождении ближайшего медицинского учреждения полного профиля. Странно, но база данных запросила ее имя пользователя и пароль. Она ввела их оба, и программа сообщила, что всего в трех квадрантах от них есть учреждение Класса Один Плюс. Карта показала его в помещении, вырубленном в стене главного сектора.
- Есть одно учреждение практически за углом, - сказала Элгарс. - Та дверь, которой не было на твоей карте? Это вход в него.
- Ну, тогда мы в заднице, - выругалась Уэнди. - Мы не сможем ее открыть.
- Пойдем вернемся, - сказала Элгарс. - Может быть, у меня что-нибудь получится.
- Что? - спросила Уэнди.
- Я не знаю, - сказала капитан. - Скажу «Сезам, откройся», или что-нибудь такое.
- Прекрасно, ступай за детьми, - сказала Уэнди. - Я потащу ее.
- Чудесно, - сказала Элгарс. - Теперь посылаешь меня за детьми.
- Со мной они начнут препираться, - указала Уэнди и взвалила Шари на себя для переноски принятым у пожарников способом. - У-уф. Думаю, ты окажешься там раньше меня.

* * *

Элгарс приложила ладонь к панели у двери, когда Уэнди пронесла Шари через дверь в смесительный цех. Как только она прижала ладонь к панели, дверь открылась.
- Что ты сделала? - спросила Уэнди. Она обливалась потом и тяжело дышала от переноски старшей женщины. День выдался долгим.
- Я просто приложила ладонь к панели, - пожала плечами Элгарс. - Я военнослужащая; может быть, она запрограммирована открываться перед любым военным.
Вдоль обеих стен комнаты стояли ряды шкафчиков, и дверь на противоположной стороне внешне походила на шлюзовую.
- Ты спросила насчет медицинского учреждения, да? - спросила Уэнди, поправляя тело на спине. Она огляделась, но это больше напоминало вестибюль перед входом в сверхчистый цех по производству компьютерных чипов.
- Да, - сказала Элгарс и провела стайку детей к дальней двери. Она тоже открылась от прикосновения. - Ему полагается находиться здесь. Карта показывает извилистый путь; посмотрим, что это значит.
Группа набилась в шлюз, и Элгарс коснулась следующей двери, которая открылась в фиолетовую темноту.
Свет из шлюза осветил противоположную стену, и Элгарс почувствовала, как по ее спине пробежала дрожь почти благоговейного страха. Стена явно была искусственной, но выглядела как живая ткань, и туннель уходил вправо таким образом, что вызывал неуютную мысль о пребывании в чьих-то внутренностях.
При этом в пурпурных внутренностях исходящий, казалось, от самих стен свет был темно-фиолетовым. Вдалеке раздавался булькающий звук, но не как ручья или фонтана, а больше напоминавший урчание расстроенного желудка, и откуда-то поближе доносилось резкое дребезжащее посвистывание. Запах был странным и чуждым; едкая сладость сообщала подкорке, что это уже не среда обитания людей.

* * *

- Так, это странно, - сказала Уэнди.
Элгарс приподняла винтовку и оглядела фиолетовый туннель.
- Мне это не нравится. Мне это совсем не нравится.
Ее дыхание участилось.
Уэнди поправила на плече инертную массу Шари, и как смогла, пожала плечами.
- Мне до ноги, нравится тут тебе или нет; здесь полагается быть отделению травмы, и мы собираемся его найти.
- А где информационный терминал? - риторически спросила Элгарс.
- Вам нужна информация, капитан Элгарс? - спросил из-за стен медовый голос.
Элгарс оторвала от своей формы одну из детских рук и огляделась.
- Кто спрашивает?
- ПИР этого учреждения, капитан, - ответил голос. - Вам требуется помощь?
- С нами пациент, - ответила Уэнди. - Нам нужно медицинское учреждение.
Ответа не последовало.
Элгарс посмотрела на Уэнди и пожала плечами.
- С нами пациент, нам нужно медицинское учреждение, - повторила она.
- Следуйте за «эльфом», - ответил ПИР. В воздухе появился и запрыгал светящийся голубым микрайт. - Он проведет вас до этого учреждения.
Группа проследовала за «эльфом», который провел их через ряд поворотов. Пронзительные свистки и бульканье вдалеке, казалось, нисколько не отдалились или хотя бы изменились, но свет становился ярче там, где они шли, и затухал после их прохода.
Иногда по обе стороны прохода попадались комнаты с низкими потолками, в большинстве своем пустые. В некоторых находились низкие табуреты или лежали подушки, удивительно похожие на поганки, а в одной стояли низкая скамья и комплект столиков, как бы предназначенные для детей. Также попадалось много складчатых пятен, которые могли быть либо входами в дополнительные помещения, либо просто непонятными архитектурными украшениями.
В конце концов они пришли в комнату повыше прочих. В центре располагалось небольшое возвышение, а на нем - что-то вроде алтаря под стеклянным колпаком.
- Пожалуйста, положите пациента в камеру, - пропел ПИР, когда «эльф» потух и улетел прочь. Казалось, верх камеры скорее исчез, чем сдвинулся или даже сложился, как это сделал бы пластик «с памятью».
- Что оно собирается с ней сделать? - спросила Уэнди.
- ПИР, не мог бы ты ответить на вопрос этого человека? - нетерпеливо сказала Элгарс. - И на другие вопросы этого человека, на которые можно отвечать.

Предыдущая страница 28 Следующая страница


29 Джон Ринго

- Нанокамера отремонтирует субъект, - ответил ПИР. - На выбор предлагается ремонт, ремонт с омоложением и полный апгрейд.
Уэнди медленно опустила Шари на алтарь и неуютно поежилась.
- Компьютер, какова природа «полного апгрейда»?
- Пациент получит наноусиленные мускулатуру и костную структуру и способность к быстрому заживлению, - бесстрастно ответил ПИР. - Вместе с внедренными боевыми навыками.
- Вот чертовщина! - сказала Элгарс. - Компьютер, какова природа моего допуска в это учреждение? Потому что я армейский офицер?
- Нет, капитан, - ответил ПИР. - Вы остаетесь пациентом.
- О, господи Иисусе! - с горечью произнесла Уэнди. - Сколько продлится ремонт, компьютер?
- Ремонт обнаруженного повреждения займет приблизительно десять минут. Полный апгрейд займет приблизительно пятнадцать минут.
- Сволочи, сволочи, сволочи, - бормотала Уэнди. - СВОЛОЧИ!
- Оно было здесь все это время, - с горечью сказала Элгарс.
- Они могли бы починить Дэвида в любое время, когда бы захотели.
- Или омолодили любого из стариков.
- «На лечение потребуются месяцы в регенерационных ваннах», - едко процитировала Уэнди. - Вопрос в том, захочет ли Шари иметь чьи-либо еще воспоминания.
- После экспериментов на капитане Элгарс в систему внесли усовершенствования, - прострекотал счастливо компьютер. - Вторичные воспоминания и влияние личностей были значительно уменьшены. Кроме того, капитану Элгарс было необходимо имплантировать полное ядро личности вследствие полной утраты оригинальной функции.
- Повтори это снова по-английски, - рявкнула Элгарс.
- Энн Элгарс больше не существовало; она была мертва, - сказал компьютер. - Ввиду обширного повреждения мозга было необходимо стереть все функции, кроме подкорковых, и перезагрузить полное личностное ядро. Данный же пациент не получил серьезного неврологического повреждения.
- Вот дерьмо, - тихо проговорила Элгарс и опустилась на пол. - Кто это был?
- Эта информация в данном учреждении отсутствует, - ответил компьютер. - Ядра некоторых личностей были доставлены на Землю щптами, другие были собраны на Земле.
- Компьютер, - произнесла Уэнди. - Полный апгрейд.
- Эта команда должна исходить от капитана Элгарс, - сказал компьютер.
- Подтверждаю, - прошептала Элгарс. - Делай.
После ее слов крышка закрылась и стала непрозрачной, скрыв тяжело раненную женщину из виду.
- Энни, - сказала Уэнди, села рядом и обняла ее. - Не переживай так сильно. Они спасли тебя. Только это имеет значение.
- Кто бы эта «я» ни была, - сказала Элгарс. - Гады, они даже не сказали моим докторам. Неудивительно, что они считали меня психом. Я и есть такая.
- Разумеется, они не объяснили это твоим докторам, - насмешливо сказала Уэнди. - Им бы пришлось объяснять наличие этого сооружения. И ты не псих, внутри всех нас живут многочисленные «люди». Просто мы в разное время показываем разных.
- Конечно, но это просто такое выражение, - сказала Элгарс. - А я на самом деле много людей. Словно... Франкенштейн, только в голове. Лоскутная девочка.
- Мне оно видится по-другому, - возразила Уэнди. - Похоже, в тебе... проявляются несколько персоналий, затем они исчезают. Ты и говоришь-то уже почти без акцента. И вероятно, это объясняет твои нарушения речи; ты не могла решить, какой акцент был «твоим». В последнее время ты кажешься более... цельной. Думаю, в конце концов с тобой все будет о'кей. Ты будешь просто... Энн Элгарс.
- Но... - фыркнула она. - Но «усовершенствованной».
- Я думала, что такая сильная от природы, - сказала офицер, напрягая бицепс. - А все время это были нанниты.
- И тренировки, - поправила Уэнди. - Я так понимаю, это дает тебе... вроде более сильной основы. Оттуда тебе нужно идти дальше.
Уэнди посмотрела на группу детей и покачала головой.
- Мы выберемся отсюда, ребятки. Все.
- С мамочкой все будет хорошо? - плачущим голосом спросила Келли. Дети следовали за ними почти молча после довольно суровых внушений от Элгарс.
- Если верить компьютеру, она станет не хуже новой, - сказала Уэнди, усадила ее себе на колени и обняла. - Более того, она, наверное, станет моложе выглядеть.
- Он может такое сделать? - спросила Шэннон, поправляя ранец с Эмбер. Десятилетка держалась, словно солдат, но явно слабела.
- Если верить компьютеру, - сказала Элгарс, сняла с девочки ее ношу и положила младенца на пол. - Скоро увидим. Кстати говоря: компьютер, достаточно ли ты сообразителен, чтобы знать, что к нам вторглись послины?
- Да, - ответил ПИР.
- Есть кто-нибудь из них в данном заведении?
- Нет, ближайшие находятся в секции Гидропоники.
- Дай мне знать, если это изменится, о'кей?
- Эй, компьютер! - произнесла Уэнди. - Куда делись все техники?
- Пожалуйста, поясните, - сказал компьютер.
- Ну, - сказала Уэнди, оглядываясь. - Я не вижу, чтобы кругом бегали крабы или индои. А большинство здешнего снаряжения их. Так куда они подевались?
- Основной вход в это заведение расположен отдельно от подгорода, - ответил ПИР и высветил голограмму. - Выход находится на юго-восточном склоне горы Пендерграсс-Маунтин.
- У них еще есть второй путь наружу! - прорычала Уэнди. - Если я когда-нибудь найду тех, кто это построил и держал в секрете, я вырву их сердца и съем прямо у них на глазах.
- Ну, это немного чересчур, - сказала Элгарс. - Не хватит ли просто их убить?
- Нет, я не желаю, чтобы кто-нибудь снова оттрахал нас в такой же манере, - сказала Уэнди. - Господи, я в бешенстве.
- На что? - спросила Шари, поднимаясь в сидячее положение.
Верх снова исчез настолько беззвучно, что этого никто не заметил. Кроме Билли, сидящего с изумленным лицом.
- Ма... мама? - каркнул он.
- Билли, - сказала Шари. - Ты говоришь!
- Т... - Мальчик сглотнул и прочистил горло. - Ты... ты молодая.
Шари выглядела так, как она, должно быть, выглядела в школе. Ее волосы немного удлинились, как будто время под оболочкой растянулось, и стали ослепительно светлыми. Грудь стала большой, высокой и упругой, все морщины и признаки возрастных изменений исчезли, словно никогда и не существовали. Она посмотрела на повязки, все еще остававшиеся поверх ее одежды, и помотала головой.
- Даже пятна крови исчезли, - прошептала она.
- Оно не заштопало дыру в твоей рубашке, - отозвалась Уэнди, глядя на прореху, и дотронулась до выглядывающей из нее кожи. - Даже шрама не осталось. Как ты себя чувствуешь?
- Нормально, - сказала Шари, завороженно глядя на свои руки. - Хорошо. Как никогда за много лет. Сильной. Что произошло?
- Похоже, это то заведение, где починили меня, - ответила Элгарс. - Мы подумали, может быть, ты захочешь получить полный апгрейд. Помимо прочего, это включало в себя омоложение.
- Вау, - сказала Шари, глядя на свою гладкую кожу. - Майк будет...
Она внезапно остановилась и сморщилась.
- Полагаю, что нет.
На мгновение в ее глазах заблестели слезы.
- Эй, его так просто не возьмешь, - сказала Уэнди. - Мы пойдем на северо-запад; этим путем у нас должно получиться обогнуть послинов. Когда мы доберемся до безопасного места, проверим их по базе данных беженцев.
- Если мы сможем выбраться отсюда, - печально произнесла Шари.
- Оказывается, здесь есть черный ход, - сухо сказала Элгарс. - Еще один незначительный пунктик, который построившие это заведение забыли упомянуть остальным жителям подгорода.
- Мы можем отправиться прямиком к Пендерграсс-Маунтин, - кивнула Уэнди. - Без задержек.
- Тогда пошли, - сказала Шари, встала и содрала повязки.
Уэнди внезапно посмотрела на алтарь с задумчивым видом.
- ПИР, сколько пройдет времени, прежде чем первые послины подойдут близко?
- Послины есть в Гидропонике. Вследствие хаотичной природы перемещения послинов точное время их прихода в данное пространство сгенерировать невозможно.
- Хм-м, - произнесла она. - Как ты считаешь, достаточно ли времени для полного апгрейда?
- Ты думаешь, это хорошая идея? - спросила Шари.
- Ты слышишь голоса у себя в голове? - спросила Уэнди. Она взяла «Штайр» Шари и бросила ей. - Лови.
Шари поймала его и открыла затвор посмотреть, есть ли в стволе патрон. Затем она поставила его на предохранитель и опустила стволом вниз, держа винтовку в положении, принятом у бойцов тактических групп.
- И что это доказывает?
- Посмотри, как ты его держишь, - ухмыльнулась Уэнди. - Скажи «огонь».
- Зачем? - настороженно спросила Шари, осматривая, как она держит оружие. Это выглядело необычно, но... ощущалось правильным.
- Просто скажи, - сказала Уэнди.
- Огонь.
- Видишь, - улыбнулась Уэнди. - Ни следа акцента. Они исправили глюки, опробуя это на Элгарс.
- Сделали меня морской свинкой, - кисло проговорила капитан.
- Итак, компьютер, - сказала Уэнди. - У меня есть время?
- Неизвестно. И когда послины сломают входную дверь, мне приказано прекратить деятельность этого заведения в окончательной манере, - сказал ПИР. - Тогда я попрошу вас покинуть его.
- Что случится, если я буду еще внутри камеры, когда это время наступит? - спросила Уэнди.
- Вам лучше этого не знать, - ответил ПИР. Она посмотрела на женщин.
- Это, наверное, единственный шанс на омоложение, который я когда-либо получу. Не вечная жизнь, но довольно близкий эквивалент.
Шари вздохнула.
- Иди.
- Компьютер, - сказала Элгарс. - Пожалуйста, проведи полный апгрейд этого пациента.
- Хорошо, - ответил тот и убрал крышку. - Ложитесь на плиту.
Пока они ждали, Элгарс попросила компьютер загрузить схему выхода, а Шари проверила, чтобы все дети были готовы бежать дальше. Она успокоила детей и убедила их, что да, она действительно мисс Шари. Проверив маршрут и решив, что между их нынешним местоположением и поверхностью послины повстречаться им не должны, она снова взяла Эмбер себе и начала кормить ее из бутылочки.
Примерно тогда крышка исчезла и Уэнди села.
- Черт возьми! - произнесла она. - Это словно отключка и пробуждение под гиберзином. Никакого ощущения прошедшего времени.
- Чувствуешь себя по-другому? - спросила Элгарс.
- Сильнее, - ответила Уэнди. - Такое чувство, будто... ну, не знаю, мой «завод» лучше. Чувствую себя заряженной. Похоже, это наиболее близкое описание.
- Что ж, пошли, - сказала Шари, одной рукой прижимая к себе младенца, другой держа «буллпап». - Я не хочу, чтобы это заведение «прекратило деятельность в окончательной и чрезвычайной манере» прямо у нас на голове.
- Мы знаем, куда идти? - спросила Уэнди.
- Теперь знаем, - сказала Элгарс, приподнимая планшет. - Но... компьютер, можно нам «эльфа»?
- Разумеется, - отозвался ПИР. К ним подлетел и засветился один из микрайтов.
- Идти готовы, - сказала Элгарс.
- О'кей, - откликнулась Уэнди. - Погнали.
Они вышли из палаты налево, прошли ряд поворотов и изгибов, дважды прошли сквозь большие, похожие на сфинктеры отверстия, которые больше всего напомнили Уэнди сердечные клапаны, пока не вошли в помещение даже большего размера, чем то, где находился аппарат омоложения. В центре этой палаты, достигавшей почти пятидесяти метров в поперечнике и почти столько же в высоту, стояло нечто, почти в точности напоминавшее круглый каравай хлеба пурпурного цвета.
- Что это? - спросила Элгарс, когда «эльф» исчез вдали.
- Транспортная гондола, - ответил ПИР, и сбоку открылась продолговатая дверца. Она была больше в ширину, чем в высоту, так что верх входа находился на высоте гораздо ниже среднего роста человека. Элгарс пришлось фактически согнуться, чтобы не стукнуться головой.
Внутренняя сторона была такой же непривлекательной и малоприятной, как и внешняя, и состояла в основном из пурпурно-синей пены с вкраплениями зеленых полос, выглядевших коричневатыми в этом странном свете.
- Пожалуйста, займите свои места, - пропел ПИР. - Транспорт отправляется.
Группа уселась на пол и стала оглядываться в ожидании, когда устройство тронется. Окна отсутствовали, поэтому невозможно было сказать, что происходит снаружи. С практической точки зрения, оно представляло собой отдельную маленькую вселенную.
- ПИР? - немного погодя спросила Элгарс. - Когда мы начнем движение?
- Вы на полпути к горе Пендерграсс-Маунтин, капитан Элгарс.
- А! - Она снова огляделась и пожала плечами.
- Инерционные демпферы, - сказала Уэнди. - Из того сорта, что применяются на их космических кораблях; это «гасит» ощущение движения.
- О'кей, - пожала плечами Шари. - Так когда мы туда доберемся?
- Уже, - ответила Уэнди, когда дверца открылась в темноту.
- Не слишком тут хорошо, - произнесла Элгарс, ступая на едва видимый пол. Оглядевшись, она различила вокруг помещение, бывшее просторной и явно естественной пещерой. Но видимый вход в глубину горы отсутствовал; все выглядело так, словно транспортное средство прошло через сплошную скалу. - О'кей, теперь я в растерянности.
- Просто предрассветная темнота, - сказала Шари. - Нужно уложить детей поспать. Да и мне самой отдых не помешает.
- Здесь холодно, - сказала Уэнди, запахивая изодранную рубашку. - Может быть, мы поспим в транспорте?
- А если он внезапно отправится обратно в подгород? - спросила Элгарс. - Думаю, не стоит.
- У нас есть несколько одеял, - сказала Шари. - Мы можем устроиться здесь. Если мы прижмемся друг к другу поплотнее, должно оказаться не слишком скверно.
- О'кей, - согласилась Уэнди и осмотрелась. - Вон там, у стены. Можем мы разжечь костер?
- Вряд ли это удачное решение, - сказала Элгарс. - Свет и тепло могут привлечь внимание. Нам нужно всего лишь переждать эту ночь. Завтра найдем себе что-нибудь получше.
- О'кей, - сказала Уэнди. - Давайте спать. И будем надеяться, завтра станет лучше.

33

Нас гонят туда, где дороги, но чаще - где нет дорог,
И лезешь, как муха по стенке, нащупав ногой бугорок.
Лушаев и нагу смяли, с афридиев сбили спесь.
Мы, пушки, - две батареи,
двум тыщам равные здесь, - тсс, тсс!
«Пушкари»
Редьярд Киплинг*
[Перевод И. Грингольца]
Ущелье Бетти-Гэп, Северная Каролина, Соединенные Штаты, Сол III

27 сентября 2009 г., воскресенье, 07:14 восточного поясного времени
Прюитт смотрел на восход солнца, совершенно убежденный, что никогда так не уставал за всю свою жизнь. Что бы ему там лекарства ни внушали.
- Такое ощущение, что я не спал целую неделю, - пробормотал он. - Или по крайней мере, что мог бы целую неделю проспать.
Не то чтобы его одолевала усталость; провигил позаботился, чтобы он ее не чувствовал, а крошечная доза метамфетамина поддержала его нервный тонус. Но день был длинным и напряженным, и не похоже, что он скоро закончится.
Путь через гору стал одним нескончаемым кошмаром, да еще таким, где он ничего не мог сделать, только держаться покрепче да надеяться на лучшее.
Разработчики установки «ШеДо» не проектировали ее взбираться на горы, и пару раз он был совсем уверен, что они вот-вот полетят со склона кувырком: один раз прямо к западу от ущелья Честнат-Гэп, когда им пришлось преодолевать трехметровую отвесную стену, уже находясь на крутом склоне, и другой раз, когда склон горы оказался чуть круче, чем выглядел на карте. Часто возникало ощущение, что «ШеДо» встает вертикально, и при дергании установки взад-вперед сознание, что над тобой висит многотонное орудие и два этажа стали, довольно сильно действовало на нервы. Пару раз чуть не стало еще хуже, особенно когда пришлось оседлать узкий овраг, и только половина гигантских гусениц с обеих сторон имели опору; шасси скрипело и стонало, словно готово было развалиться в любой момент.
Еще хуже пришлось Ривзу; воздух в просторном сухом отсеке временами загустевал от пота ошалевшего от страха водителя. Но каждый раз, когда майор Митчелл говорил ему взбираться на склон, он лишь кивал и вдавливал педаль в пол. Требуется мужество особого рода, чтобы просто довериться груде машинерии, поверить, что она перенесет тебя через гору, а не обратится в гигантский железный валун.
Для «Мими» переход должен был оказаться не менее тяжелым. Танк «Абрамс» был рассчитан на преодоление откоса в шестьдесят градусов - расположение большинства из шестидесяти тонн металла близко к земле проделывало удивительные вещи с центром тяжести - но это не означало, что хоть кому-то, кроме идиотов, нравилось на него взбираться. И в некоторых местах надрывающаяся «ШеДо» распахивала склон до такой степени, что колеи от ее гусениц, которые являлись единственно возможной дорогой для «Абрамсов», запросто достигали угла, близкого к шестидесяти градусам. Но командир машин «МеталлШторма» заводила их на эти эрзацы боевых позиций и выводила их оттуда без каких-либо явных колебаний.
Наверное, ему было бы лучше просто выключить мониторы и поспать, но неизвестно было, когда послинам может вздуматься полетать. И будучи теперь с полным боезапасом, он был готов надрать каким-нибудь послинам задницу.
Где находились послины, было вопросом на сто миллионов. Майору Митчеллу и командиру «Штормов» удалось установить радиосвязь с несколькими другими уцелевшими подразделениями. Оказалось, лошади заняли склон Роки-Фэйс и Оук-Гроув, отрезав добрый кусок сохранившегося корпуса. Но саперы взорвали мосты на Оук-Гроув и Теннесси прежде, чем лошади до них добрались, и сейчас послины восстанавливали конструкции и одновременно усердно перевозили войска на другой берег.
Последнее было плохой новостью: никому не нравилась мысль о послинах, располагающих военными инженерами; помимо прочего, это означало, что вся нижняя Теннесси становилась потенциально преодолимой. Но починка моста отнимала несколько часов, и продвижение вперед замедлялось. Пока что майор Митчелл намеревался отправиться вниз по речке Бетти-Крик, затем через гору Браши-Форк перебраться к речке Гринс-Крик. Потом установке придется выйти на фактически открытое место в долине речки Саванна-Крик: необходимо было оторваться от послинов, а карабканье по горным тропам не давало такой возможности.
По радио сообщили, что смешанная рота из военных полицейских и регулярной пехоты удерживает мосты через Реку Такэсиджи. Для «ШеДо» это было без разницы - в мире не существовало моста, способного выдержать Бан-Бана, - но «Штормам» нужен был хоть какой-то, чтобы переправиться через реку. Если им удастся поспеть к переправе раньше лошадей, все закончится сравнительно благополучно. Если не удастся, то дело, наоборот, запахнет керосином.
Также стоял вопрос о подрыве моста. Военная полиция сообщила, что с ними нет саперов; они навалили взрывчатки повсюду, но мост был довольно крепким, и они не были уверены, что он рухнет. Разумеется, если дойдет до худшего, Бан-Бан сможет позаботиться и об этой мелкой детали.
Недалеко от переправы через Такэсиджи, в Диллсборо, дорога разветвлялась. В том месте хайвэй Двадцать три отделялся и уходил к Эшвиллю. Это был критически важный перекресток; немного дальше по дороге к Вэйнесвиллю стоял еще один подгород, и если послины заберутся настолько далеко, путь до города пройдет в основном по равнине. И к тому же в ущелье Бальзам-Гэп дорога пересекалась с автострадой Блу-Ридж-Парквэй. Поскольку она являлась дорогой снабжения большей части Линии Аппалачей, если послины до нее доберутся, то дальше им будет открыт путь почти что куда угодно. И как раз восточнее Вэйнесвилля они выйдут на межштатное Сорок. Это даст им практически неограниченную свободу маневра.
Из Эшвилля к Бальзамным горам шла часть дивизии. Но Эшвилль сам отражал мощные атаки с двух сторон и не мог выделить слишком много на это направление. Поэтому майор Митчелл решил отправиться по дороге на Бальзам, используя «ШеДо» и «МеталлШтормы», чтобы замедлить продвижение послинов. Программа была не без изъянов; основная дорога к ущелью Бальзам-Гэп не годилась для «ШеДо», что означало езду по бездорожью. А местность вокруг Бальзама была еще хуже той, что они преодолевали сейчас.
- Святый Боже, - произнесла Инди, глядя на собственный экран. - При дневном свете оно выглядит хуже!
Путь вниз от Бетти-Гэп представлял собой обычные для Аппалачей горные склоны, поросшие смесью горного лавра и лиственных деревьев и покрытые тонким слоем почвы на гнейсово-сланцевом основании; лучи утреннего солнца породили тонкий слой клочковатого тумана, который и дал Дымным горам их имя, и перламутровый свет придавал пейзажу почти нереальный вид. Особенно с учетом обстоятельства, что спуск в долину представлял собой перепад в шестьсот футов на расстоянии меньше мили и большей частью проходил по девственному склону. И выяснилось, что тонкий слой суглинка зачастую обладает тенденцией отрываться от скального основания и играть роль смазки, когда танк весом семь тысяч тонн пытается по нему проехать. Что иногда доводило людей до отчаяния.
- Сэр? - измученным тоном произнес Ривз.
- Поезжай медленно, - откликнулся майор. - Если начнет сносить, просто... дай задний ход.
- Есть, сэр, - сказал рядовой и легонько поддал оборотов на холостом ходу. - Конечно, я могу врубить повышенную передачу и съехать вниз по-настоящему быстро.
- Кончай шутить, а? - сказала Инди. - Я и так удивляюсь, как мы еще не запороли гусеницу или подвеску; я не желаю даже думать о том, что может случиться, если мы свалимся на дно долины на скорости девяносто миль в час.
- Просто... езжай помедленнее, Ривз, - повторил майор, ухватился за подлокотники сиденья и откинулся на его спинку.
- В такой момент Бан-Бан выдал бы что-нибудь остроумное, - сказал Прюитт и вжался в спинку сиденья вслед за майором. - Но в данную минуту я слишком сильно трушу, чтобы родить хоть что-то.
- Представь, что катаешься на лыжах, - пробормотал Ривз.
- Не думаю, что эта штука подходит для слалома.
- Капитан Чен! - произнес Митчелл, переключившись на частоту «Штормов». - Мы собираемся попытаться спуститься по этому склону. Вдоль гребня идет дорога, с которой ваши танки должны справиться; я предлагаю вам попробовать сначала ее, чем изображать катание с горки на санях после нас.
- Согласна, - ответила Чен. - И... удачи.

* * *

Уэнди пролезла между двух детей и прошла к выходу из пещеры. Ей следовало спать без задних ног, но она внезапно пробудилась минут десять назад и уснуть больше не смогла. Элгарс несла вахту и смотрела на восток, где уже можно было различить первые проблески зари. Освещение Франклина не горело, но по всей долине полыхали пожары, послины имели такую же склонность к поджогам, как и наемники Старого Света. Движение их масс далеко внизу было едва различимо, но она знала, что тысячи, десятки тысяч, миллионы послинов текли мимо них на север, в направлении Ноксвилля и Эшвилля. Многие из них, вероятно, втекали в их бывший дом.
Она посмотрела на часы и кивнула. Наверное, ее разбудило именно это.
- Уже произошло? - спросила она.
Элгарс отрицательно помотала головой.
- Я полагала, ей следовало грохнуть минут пять назад.
- «Тут полагалось раздаться громовому бу-бум», - нараспев произнесла Уэнди. - «Где этот самый громовой бу-бум?»
- Марсианин, да? - спросила Элгарс.
- Ты помнишь?
- Не-а, я смотрела его, когда как-то приглядывала за детьми, - сказала капитан. В это время пол пещеры слегка задрожал, затем вздрогнул посильнее. По ощущениям это напоминало очень слабое землетрясение На востоке мигнула вспышка света, участок земли немного просел, затем на его месте сформировался гигантский дымящийся кратер.
- У меня двойственное чувство на этот счет, - немного погодя произнесла Уэнди. - Я только что потеряла немало друзей. Людей, которые мне не безразличны. С другой стороны...
- С другой стороны, они уже были мертвы, - сказала Элгарс. Она встала и отряхнула седалище. - Или все равно что мертвы. Большинство из них стало бы фуражом для послинов. И мы не дали их так использовать. И кто знает, сколько послинов мы там уложили. Нет, это не выглядело красиво. Война красивой не бывает.
- Тебе легко говорить, - буркнула Уэнди. - Там были мои друзья.
- Уэнди, за исключением тебя, Шари, и детей, и... - Она остановилась, сосчитала на пальцах, затем кивнула: - Папы О'Нила, Кэлли, Мосовича и Мюллера, люди, которых мы только что похоронили, были единственными людьми, которых я знала на всем свете. Мы, я, только что похоронили всех моих медсестер, всех моих докторов, всех моих психотерапевтов под миллионами тонн камня. Их, вероятно, никогда не извлекут оттуда; просто поставят памятник со списком имен. Я сделала это. Собственными руками. И если ты думаешь, что у меня нет с этим проблем, то ты не тот друг, которым я тебя считала. Но если бы мне пришлось сделать это снова, я бы снова это сделала. Потому что это было правильное решение. И нравственно, и тактически.
- Ты говоришь это так уверенно, - тихо сказал Уэнди.
- Поэтому мне и платят большие баксы, - фыркнула Элгарс. - Твоя очередь караулить. Заступай на вахту и подумай обо всем этом следующие несколько часов. Затем отдохни немного; до Джорджии путь неблизкий.

* * *

Оростан пришел к выводу, что в работе с индоями единственным инструментом должно быть терпение. Было ясно, что инженеры работают так быстро, как могут, поэтому ему не оставалось ничего другого, как просто стоять и терпеливо наблюдать. И с приходом зари мост - наспех сооруженная полоса из двутавровых балок, выдранных из близлежащих домов, и досок, - был почти готов.
- Ты хорошо потрудился, треш, - сказал оолт'ондай. - Будут еще мосты, тот, который на севере, будет труднее. Я хочу, чтобы ты посмотрел на карты людей и подготовил план выстроить его быстрее. Ты понимаешь?
- Да, господин, - ответил индой.

Предыдущая страница 29 Следующая страница


Когда дьявол пляшет 30

- Твой клан еще существует, - сказал командир послинов. - Продолжай хорошо мне служить, и ему будет позволено продолжить существование. Подведешь меня, и остаток твоего клана будет ликвидирован. Будет так, словно тебя никогда не было на свете. Понимаешь?
- Понимаю, господин, - ответил вождь клана. - Нам потребуются карты и любые изображения следующего моста, которые имеются.
- Я позабочусь, чтобы они у тебя были, - ответил Оростан.
Чолоста'ан поднял голову, когда со стороны юго-запада донеслось громыхание.
- Что это было, господин?
- Точно не знаю, - сказал Оростан.
- Возможно, эта местность подвержена движениям почвы, - добавил он, забыв, что Чолоста'ан здесь родился.
- Мне о таких неизвестно, господин, - сказал кессентай. - И... Мне неприятно об этом говорить, но оно пришло со стороны подземного города.
- Аррррр! - завопил оолт'ондай, открыв на экране тактическую карту. - Теленаал фуск! Араленадарал, таранал! Я сожру этих людей, их плоть, кровь, кости и ДУШУ!
- Города больше нет, - выговорил Чолоста'ан. Уставившись на собственный дисплей, он не верил своим глазам.
- Я УМЕЮ ЧИТАТЬ КАРТУ! Гамасал!
- Да, оолт'ондай?
Младший кессентай провел ночь в нетерпеливом ожидании. Один раз Оростан даже подумал, не отослать ли его подальше, когда он пригрозил индою. Сейчас, когда солнце всходило и войско готовилось снова пойти вперед, настало время спустить его с поводка.
- С мостами мы можем управиться, но когда эти люди зарываются на перевалах, они становятся невыносимыми. Возьми оолт'посленар и оолт'ондар, пойди осторожно вперед, держась подальше и от сильно укрепленных точек обороны, и от этого проклятого орудия. Захвати и удержи вот эту позицию.
Он достал карту людей.
- Вот Бальзам-Гэп...

34

Ущелье Бетти-Гэп, Северная Каролина, Соединенные Штаты, Сол III

27 сентября 2009 г., воскресенье, 07:47 восточного поясного времени
- О черт! - спокойно произнес Ривз и дал гигантскому танку задний ход, когда по земле пробежала дрожь. Затем вдавил педаль акселератора в пол, когда тот начал сползать.

Начало спуска прошло без приключений; «ШеДо» стартовала вниз с самой крутой части склона, вблизи вершины, и вела себя вполне примерно. Но прямо у истоков притока Бетти, где она как раз брала свое начало в мелком роднике, Ривзу пришлось немного подвинуть танк вбок, чтобы обойти скалу над родником, и склон не выдержал.
«ШеДо» принялась изображать лыжника, съезжающего с горы, и, похоже, ничто не могло ее остановить.
- Ой, мне это не нравится, - прохныкал Прюитт. - Совсем не нравится.
- Ривз... - произнес майор Митчелл, но он знал, что водитель сделал все, что мог, для прекращения сползания; гусеницы рвали скальную основу холма и не могли ни за что зацепиться.
- «ШеДо» Девять! - позвала капитан Чен. - Внимание! Модули послинов, направление на три часа!
- Блин, блин, блииин!.. - выговорил Прюитт, его швырнуло вбок, когда «ШеДо» налетела на неподатливый скальный выступ и подскочила. - У нас сместится центр тяжести, если я поверну башню!
- Если мы еще не опрокинулись, то уже и не опрокинемся! - сказала Инди.
- Рискнем, - решил майор Митчелл и начал поворачивать башню.
Отсек экипажа располагался в основании башни, поэтому езда просто стала более странной, так как танк двигался в одном направлении, качаясь вверх-вниз на неровном склоне, а они развернулись в другом.
- Ой, блин! - сдавленным тоном проговорил Ривз. - Меня сейчас стошнит!
- Что случится, когда я выстрелю из этой штуки? - проорал Прюитт, запирая снаряд в стволе.
- Не знаю, - отрезала Инди. - Мы на склоне в сорок градусов, сползаем вниз с выжатым до предела задним ходом и стреляем вбок на сорока милях в час. Мы не рассчитаны ни на одно из этих условий вообще!
- Черт! - пробормотал Митчелл.
- Я не справляюсь, сэр! - доложил Ривз. - Нас несет к обрыву!
- ЦЕЛЬ! «Лэмпри», две тысячи метров! - пропел Прюитт.
- Близкая опасность! - объявил Митчелл, указывая, что взрыв собственного бронебойного заряда установки может ее повредить; минимальная рекомендованная дистанция боестолкновения для «ШеДо» составляла три тысячи метров. - Огонь!

* * *

- Взять проход, говорит он, - жаловался Гамасал. - Где тут честь? Где добыча?
- Мы получим увеличенную долю, - ответил Лезенал. Эти двое были из одного помета, необычное обстоятельство для послинского общества, и они решили не брать себе каждый по оолту, а сообща командовать одной ротой. Возможно именно эта странность привела их к решению присоединиться к Туло'стеналоору; в сравнении с послином, пытающимся сделать себя генералом, совместное командование оолтом выглядело пустяком. - Особый кусок от каждого, кто использует проход.
- Но как только они обойдут кругом и откроют другие проходы, все будут использовать их, - пробрюзжал Гамасал и подправил оолт'пос так, чтобы он миновал гребень как можно ниже. - Я все еще говорю, мы могли бы взять то другое ущелье, что люди называют «Ньюфаунд».
- А, но путь туда слишком легко перекрыть, - указал его сокомандир. - В этих холмах люди и их снайперы могут выбивать кессентаев, словно каких-то абатов. Путь на Бальзам чище. И когда мы станем на место, люди начнут метаться в попытках отыскать путь к бегству. Следуй плану. И остерегайся того орудия. Вчера нам повезло. Я не хочу, чтобы наша удача закончилась.
- О, фуссирто уут, - отозвался Гамасал. - Ты имеешь в виду то орудие?

* * *

Снаряд из орудия «ШеДо» попал «Лэмпри» в верхнюю половину, и из каждого отверстия вырвались языки серебряного пламени. Корабль размером с небоскреб сразу же пропал из виду, но прямо за ним летел другой.
Однако второй «Лэмпри» являлся сейчас для «ШеДо» самой последней проблемой.
- Аааааа! - завопил Прюитт, когда подвергшаяся чрезмерной нагрузке установка заскользила по склону боком, рухнула с обрыва и врезалась в землю наискосок с таким грохотом, словно с неба свалилось целое кладбище старых автомобилей.
Майор Митчелл открыл глаза в красном аварийном освещении и выругался.
- Инди!
- Здесь я, сэр, - сказала уорент-офицер. - У нас только что повыбивало все предохранители; если бы это был эпизод «Звездного пути», Прюитт сейчас бы летал по отсеку. Но гусеницы мы не потеряли!
- У меня ничего нет, сэр! - крикнул Прюитт. - И наверху второй «Лэмпри»!
- Я видел, - сказал Митчелл. - Мы боеспособны? Каков наш статус, Инди?
- Я работаю над этим, сэр, - ответила Инди. Она понажимала несколько кнопок, и начало оживать нормальное освещение. - Пока что все работает. Но если вы ждете от меня подтверждения боеготовности орудия, я не могу его дать, сэр. Мы только что перенесли хорошую трепку; почти наверняка опоры получили повреждения от перегрузок.
- Я готов! - сказал Прюитт. - Где этот «Лэмпри»?
- Я нет! - сказал Ривз, давая обороты моторам «ШеДо», в то время как ее гусеницы вращались на месте. - Думаю, мы застряли!

* * *

Гамасал резко посадил «Лэмпри» прямо на деревья и открыл штурмовой люк.
- Пошли!
- Зачем нам это? - спросил Лезенал. - Наша задача - захватить проход!
- У нас на пути стоит орудие! - сказал его сокомандир. - Мы перевалим через этот гребень и разрушим установку. Затем продолжим выполнение задачи. Да, и поскольку мы здесь и перебили защитников...
- ...сеть определит это место нашим феодом, - сказал Лезенал. - Умно. Ты, конечно, понимаешь, что мы могли бы просто опуститься ниже уровня гребня и полететь кругам. И так бы поступил Оростан.
- Мы всего лишь простые оолт-кессентаи, - похлопав гребнем, ответил Гамасал. - Как мы могли бы до такого додуматься?

* * *

- Нет, нет, НЕТ! - ругался Оростан. - Идите вокруг!
- И пропустить шанс убить ее на земле? - спросил Чолоста'ан. - Не говоря уже о получении участка в качестве феода за уничтожение его защитников? Никогда.
- Бесонора!
- Да, оолт'ондай?
Кессентай был с ним еще до того, как он примкнул к Туло'стеналоору, и Оростан предпочитал иметь его под рукой. Но у него заканчивались доверенные кессентай, которые умели управлять кораблями.
- Возьми оолт'посленар. Собери лучшие из местных сил. Захвати Бальзам-Гэп. Держи его до моего подхода. Не провали задание, ни на что не отвлекайся и не поднимайся высоко; неподалеку находится мощный оборонительный центр.
- Да, оолт'ондай, - сказал кессентай. - Я иду.
- Всем кораблям! - объявил оолт'ондай по своему коммуникатору. - Подавить это ОРУДИЕ!

* * *

- Майор Митчелл? - позвала Чен. - Каков ваш статус?
- А, мы застряли, - спокойно отозвался командир «ШеДо». - Нас заклинило между двух скал, в овраге. Над гребнем над нами рота послинов. Мы ждем, что они атакуют нас в любую минуту. И предполагаем, что и другие модули недалеко. Они должны показаться, как только дела пойдут еще хуже.
- У вас есть хоть какой-то шанс выбраться?
- О, ну конечно, - саркастически произнес майор. - Как только появится инженерная команда и подорвет скалы.

* * *

- Господи! Что это было? - воскликнула Китакутт. По горам раскатилось эхо какого-то сильного удара.
- Орудие «ШеДо», - ответил майор Райан. - Я в этом вполне уверен, ничто другое так не громыхает. Думаю, она внизу, у Бетти-Крик. Но как, черт возьми, установка «ШеДо» оказалась внизу у Бетти-Крик?
Вся минувшая ночь состояла из длинной череды узеньких дорожек вдоль острых как бритва гребней. Пробираться по ним было бы легче в машине поменьше «Хаммера», здесь превосходно бы подошел один из старых армейских джипов. Но они располагали лишь «Хаммером» Команде приходилось часто высаживаться и либо быстро расширять путь под умелым руководством майора, либо даже, в некоторых случаях, сооружать временные мосты над непроходимыми расщелинами. На каждом препятствии майор находился в гуще событий, подрывал скалы, валил деревья и засыпал ямы, никто не мог пожаловаться, что он был офицером-белоручкой.
Самую худшую часть, гребни, саперы уже преодолели и сейчас спускались вниз. И судя по всему, снова в бой.
- А я думала, «ШеДо» взлетела на воздух, - сказала Китакутт.
- Я слыхал, пригнали еще одну, - задумался Райан.
- Поехали-ка к Бетти-Крик, - продолжил он, прокручивая карту на своем планшете. - Тут есть лесная дорога впереди, которая ведет налево. Езжай по ней.
- Мы направляемся к «ШеДо», - в изумлении проговорила специалист. - Прямо в центр сражения.
- О, к тому времени, когда мы подъедем поближе, бой уже кончится, - сказал Райан. - Так или иначе.

* * *

- Майор! - крикнула Чен. - Через холм к вам идут еще два модуля: «Лэмпри» и К-Дек. С вашего места они будут на два часа и одиннадцать!
- Понял, - спокойно сказал Митчелл. В этот момент по борту увязшей «ШеДо» защелкали первые заряды рэйлганов. - Впрочем, я не думаю, что нам стоит беспокоиться; нас вот-вот заклюют до смерти лилипуты.
- Не беспокойтесь насчет спешившихся, сэр, - ответила Чен. По рации было просто слышно, как она ухмыляется. - Мы заходим им во фланг.

* * *

- Смотри, оно застряло! - хохотнул Гамасал. - Легкая Добыча!
- Да, - сказал его сокомандир. - Но как нам ее убить, не взорвав? Это приятная долина; я бы хотел получить ее более или менее целой.
- Хм-м-м, - произнес Гамасал и махнул оолту прекратить огонь. - Это хороший вопрос. Может быть, нам следует взять ее на абордаж?
- Это наверняка хорошая идея, - сказал Лезенал и вытащил свой мачете. - Я по-любому предпочитаю клинок.

* * *

- Мамочки, - пробормотал Ривз. - Они достали сабли.
- Это хорошо, - указал Митчелл чересчур спокойным тоном. - Это дает больше времени, чтобы пережить подлет модулей.
- Там их только два, - сказал Прюитт сквозь зубы. - Я справлюсь.
Он установил радар на максимальное излучение и развернул орудие в направлении на два часа.
- Идите к папочке.

* * *

- Всем «Штормам», - объявила капитан Чен, когда рота перевалила гребень и начала сражаться с узким спуском. - Атаковать послинов, когда их увидите. Когда отстреляетесь, постарайтесь сойти с тропы, чтобы не мешать стрельбе следующей машины.
Она видела «ШеДо» на экранах обзора левой стороны и первый модуль не далее тысячи метров на экранах обзора правой стороны. Внезапно ей пришло в голову, что если модуль взорвется, или если Прюитт промажет ниже его, скажем, из-за того, что орудие перекосило после падения, тогда и будет по-настоящему плохо.
И всего через несколько секунд ей придется стрелять из «Шторма». Умом она понимала, что будет хуже, но раньше ей не доводилось быть убитой, а стрелять из «Шторма» приходилось чересчур много раз. То, что альтернативой было очутиться в пекле ядерного взрыва, имело свои положительные стороны.
- Гленн!
- Да, мэм? - откликнулась стрелок, не отрываясь от прицела, чтобы не пропустить первого появления сошедших с корабля послинов.
- Не могу не согласиться с тобой. Мне нужен перевод; это дерьмовая работа.
Секунду спустя танк завернул за угол, и взору предстал отряд послинов, цепью растянувшихся по гребню и рысью бежавших вниз.
- Огонь! - сказала она, наводя орудие на группу послинов.
- Ааа, - сказала Гленн, выставила «МеталлШторм» на «полный» и вдавила спуск. - АААА!
Склон порос редким лесом, но это большой роли не играло; бронебойные снаряды рвали деревья в клочья, при этом почти не теряя скорости. Точно так же они рвали и послинов, почти не теряя скорости.
И истинным свидетельством, насколько ужасна в применении была система, послужил факт, что «Штормы» даже не заметили, как «ШеДо» выстрелила прямо у них над головой.

* * *

- Цель К-Дек! ТЫСЯЧУ ДВЕСТИ МЕТРОВ! СЛИШКОМ БЛИЗКО!
- ОГОНЬ!
- СЛИШКОМ БЛИЗКО!
- ЭТО ДРАКА НА НОЖАХ! МЫ БАН-БАН! СТРЕЛЯЙ ИЗ ЭТОЙ ЧЕРТОВОЙ ПУШКИ!
Снаряд попал точно в верхнюю половину корабля и практически вылетел с другой стороны, прежде чем взорвался.
Эквивалент взрыва равнялся десяти тысячам тонн тринитротолуола, но К-Дек вполне мог пережить и его, и струю газообразного урана, и пробоину; реально взрыв произошел не в контакте и не рядом с особо уязвимыми или важными точками. Однако источник ударной волны находился выше посадочного модуля. И потому она швырнула его вниз, на твердую и неподатливую поверхность. К-Деки проектировались выдерживать многое, но столкновение с горами Северной Каролины на скорости свыше ста миль в час сюда не входило. Внутренние переборки полопались по всему кораблю. Не от ускорения, а от торможения.
Волна избыточного давления в ноль целых семь десятых атмосферы, достаточно сильная, чтобы повредить или разрушить прочно построенные сооружения, также накрыла и «МеталлШтормы». Но в сравнении с ущербом от стрельбы из собственных орудий...

* * *

- Что это было? - простонала Гленн.
- Что было что? - откликнулась Чен, с трудом распрямляясь из тесного клубка.
- Этот последний «бум», - ответила стрелок. - У нас что-нибудь сломалось?
- Не знаю, - сказала Чен. - Впрочем, все прошло не так уж плохо. Брэндон, вытаскивай нас отсюда, нам нужно освободить путь остальным!
- Мэм, я бы рад, да не могу, - ответил водитель. - Поглядите на дорогу.
Гленн выпрямилась, посмотрела на свои экраны и присвистнула.
- Вау, это мы натворили? - по всему склону лежали поваленные деревья. - Нет, мы не могли.
- Ты словно разочарована, - сказала Чен, озираясь в поисках послинов. - По-моему, это взорвался модуль.
- И мы уцелели? - спросил по интеркому Брэндон.
- Либо да, либо это ад, - ответила Чен. - И это меня начинает интересовать.

* * *

- ЦЕЛЬ «ЛЭМПРИ», ТЫСЯЧА ШЕСТЬСОТ МЕТРОВ!
- Мы в аду, верно? - завопил Ривз, заткнув уши пальцами; если модуль взорвется на этом расстоянии, им не выжить. - Пожалуйста, скажите мне, что мы уже в аду!
- ОГОНЬ!
- Потому что там должно быть ЛУЧШЕ!

* * *

Снаряд вошел в нижний квадрант, но летел вверх под острым углом и в топливный бункер не попал. Однако он тоже вышел с обратной стороны корабля и взорвался над ним. Тем не менее на этот раз кинетической энергии боеголовки из обедненного урана, пронзившей двигательный отсек меньшего по размерам «Лэмпри», оказалось достаточно для его уничтожения. С утратой подъемной силы и тяги он камнем свалился на гребень, завалился набок и начал кувыркаться. Прямо в направлении застрявшей «ШеДо».

* * *

- НЕТ! - взвизгнул Прюитт, опуская орудие вниз, когда «ШеДо» все еще качалась от ударной волны.
- СТОЙ! - взвизгнул майор Митчелл, но было слишком поздно; стрелок уже выстрелил.
Бронебойный снаряд из обедненного урана едва успел сбросить поддон, когда вонзился в поверхность горы. Прюитт целил в «Лэмпри», но взял слишком низко, и заряд мощностью десять килотонн пробил почти двести метров гнейсовых пород и сланцев, из которых состояла гора, прежде чем детонировать.

* * *

Майор Райан все еще моргал, стараясь избавиться от пятен перед глазами, когда увидел, как верхушка горы взлетела на воздух. С затесавшимся там «Лэмпри».
- ВЫПРЫГИВАЙТЕ И ПОД МАШИНУ! - завопил он и подкрепил слова делом. Он схватил сумку с детонаторами, пинком открыл дверцу и кубарем вылетел наружу.

* * *

Взрыв был почти грациозен. Снаряд чуть не дошел до центра вершины холма и, словно черпак, вынул сегмент земли и камня почти идеальной окружности. Когда-нибудь здесь образуется живописное озеро. Однако сегмент также представлял собой тонны породы, стремившейся обуздать и уменьшить энергию малого ядерного взрыва внутри нее. Находившиеся радом с эпицентром детонировавшей антиматерии материалы просто испарились и обратились в плазму, которая тоже поглотила часть энергии. Потом они рассеются в виде газообразного кремния и прочих составных элементов камней.
За пределами зоны плазмы камень обратился в тонкодисперсный порошок, и дальше от эпицентра кондиции ухудшались, пока во внешнем слое не оказались довольно крупные валуны...
...Которые взрыв выбросил на тысячи футов вверх.

* * *

- За снедь, что собираемся вкусить, - произнес майор Митчелл, когда склон горы начал сползать в их сторону, - возносим мы Тебе хвалу.
- О черт, - сказал Прюитт. - В присутствии Бан-Бана плохому полагается случаться с другими людьми.
- Мы можем двигаться! - заорал Ривз.
- Пошел! - ответил майор, глядя на растущий оползень.
- Едем! - прокричал водитель, и «ШеДо» начала тяжеловесно выползать из внезапно раздавшейся вширь дыры. - Думаю, нас раскачали выстрелы!
Он выругался, когда земля снова подалась, и «ШеДо» внезапно остановилась.
- НЕ-Е-ЕТ!
Но горы, по которым они путешествовали, были стары; за миллионы лет их склоны изрядно поизносились. Обнажающие склоны оползни Скалистых гор были практически неизвестны в Аппалачах, даже инициированные ядерным взрывом. Оторвавшийся кусок сполз вниз где-то до половины холма, затем внезапно замер, и облако пыли скрыло вал искореженных деревьев перед ним.
В каковой момент стали слышны похожие на колокольный бой звуки на вершине башни.
- Думаю, твое пожелание вот-вот исполнится, - кисло произнесла Инди.
- Какое? - спросил стрелок и посмотрел вверх, все еще не веря, что они остались живы.
- С другими людьми вот-вот случится плохое.

* * *

- Мне это не нравится! - завопила Китакутт. Валуны продолжали сыпаться дождем на шатающийся и подскакивавший «хаммер» у них над головой.
- Мне тоже, - невозмутимо отозвался Райан. - Впрочем, могло быть и хуже!
- Как?!
- Перечислить? - спросил он. - Мы могли застрять в подвале, окруженные войском послинов, которое опрокидывало все на своем пути и ломилось уже в последнюю дверь!
- Нас вот-вот сотрет в порошок дождем булыжников! - прокричала она. - В моем списке этот пункт отмечен, как очень скверный!
Но даже пока она это произносила, худшая часть камнепада миновала.
- Все как, в порядке? - спросил Райан и выкатился из-под машины, несмотря на продолжающуюся «морось» мелких камушков. - И готовы идти?
- О, мать мою, да тут все раскурочено, - сказала Китакутт, поднимаясь на ноги и оглядываясь. - Ну и бардак!
Всю окрестность усеивали камни, размером от мелкого щебня и до валунов, достаточно больших, чтобы расплющить «Хаммер». Большинство деревьев на склоне лежали поваленными. Отсюда, с гребня склонов Бетти-Гэп, ясно была видна внизу установка «ШеДо», явно застрявшая в овраге. Вниз по склону в направлении установки осторожно пробиралось подразделение «МеталлШтормов». И смятый, словно сделанный из фольги, «Лэмпри» валялся далеко внизу в долине.
- Все верно, бардак, - сказал Райан, тыкая в кнопки модуля кодов. - Поройтесь вокруг и найдите все, что уцелело. К примеру, рацию.

* * *

- Н-да, веселенький же бардак ты нам устроил, Олли, - сказал Прюитт.
Он стоял на одном из валунов и смотрел вниз на «ШеДо», торчавшую в овраге, словно пробка в бутылке.
Оврагом местность называлась чисто условно; в маленькой долине легко могли разместиться несколько односемейных домов. Но «ШеДо» тем не менее застряла.
- Послушай, - сказал Ривз, защищаясь, - я сделал все, что мог.

Предыдущая страница 30 Следующая страница


31 Джон Ринго

Края оврага едва возвышались над гусеницами и почти не доходили до башни. Но по бортам машины вздымались кучи валунов, скатившихся со склонов.
- По крайней мере не я стряхнул гору на нас.
- Я предпочитаю думать, что это я стряхнул с нас «Лэмпри», - ответил Прюитт. - А вот и греческий хор...
- Черт, сэр, - сказала капитан Чен, подходя к группе, которая разглядывала «ШеДо». - В свое время мне доводилось видеть застрявшие танки, но... Черт побери, сэр.
- Да уж, - произнес майор Митчелл, расхаживая взад-вперед и поглядывая на установку. - Вот эта чертова бровка, что здесь перед машиной насыпалась... гусеницам ее не вытянуть.
- Мы могли бы прицепить трос к нескольким вашим танкам, мэм, и попытаться вытащить ее, - сказал Ривз.
Она изумленно посмотрела на него.
- Ты думаешь, что говоришь, рядовой?
- Э-гм...
- «Мими» весит чуть больше шестидесяти тонн. Сколько весит эта штука?
- Э-э, чуть больше семи тысяч, - признал водитель. - Я как-то особо не думал, что разница настолько велика.
Она оглянулась на свой трак, затем задрала голову посмотреть на «ШеДо», вздымавшуюся в небо почти на двести футов. Рядом с танками она чувствовала себя маленькой. Рядом с «ШеДо» она чувствовала себя муравьем.
- Не думаю, что это поможет, сынок, - сказала она. - Это будет все равно что пытаться вытянуть один из моих танков на трехколесном велосипеде.
- Вы знаете, поговаривают о том, чтобы сделать на ее основе машину боевой поддержки пехоты, - сказал Митчелл. - Представьте, сколько она будет весить, особенно одетая в броню.
- Ой.
- И вот оно вам, - осклабился Прюитт. - Мы доказали, что их можно применять для боя в горной местности.

35

Ущелье Бетти-Гэп, Северная Каролина, Соединенные Штаты, Сол III

27 сентября 2009 г., воскресенье, 08:29 восточного поясного времени
- Кажется, они застряли, майор, - сказала Китакутт.
- Полагаю, вы правы, специалист, - с усмешкой отозвался майор.
Группе потребовалось почти полчаса, чтобы спуститься по склону, за время которого группа возле гигантского орудия провела тщательную инспекцию местности. В ходе которой маленькую группу Райана явно заметили.
Когда он огибал исполинский механизм, из люка над гусеницей выбралась женщина-солдат и спустилась вниз к ним. После краткой инспекции она отдала честь.
- Уорент-офицер Шейла Инди, - произнесла она. - Механик «ШеДо» Девять.
- Майор Уильям Райан, - ответил сапер. - Я военный специалист-инженер, прикомандированный к Девяносто третьему корпусу. Прямо сейчас я отвечаю за эту пеструю команду. До недавнего времени мы пытались покрепче насолить послинам.
- И что вы делаете сейчас? - спросила Инди.
- Ищем попутку. Похоже, наш «Хаммер» раздолбал каменный дождь.
Уорент-офицер засмеялась и посмотрела на него с интересом.
- Вы сказали, военный инженер, майор?
- Точно так, - ответил он. - И, судя по всему, вам требуется провести определенные земляные работы.
- Требуется, - сказала уорент - Не пройдете ли со мной, сэр?
Он поднял рюкзак и махнул разнородной группе солдат.
- Отдыхайте, думаю, в скором времени нас ждет работа.
Вместе с Китакутт, которая, похоже, сделалась его тенью, он проследовал за уорент-офицером вокруг «ШеДо» к носу машины, где группа военных ломала голову над ситуацией. «ШеДо» засела в расщелине, обе гусеницы опирались на грунт лишь частично - их в основном держали скалы по обе стороны оврага - и прямо перед ними вздымался большой земляной вал. Он состоял из рыхлой смеси камней и суглинка, хорошо смоченной водой из ручья, и не давал гусеницам танка надежного зацепления. Если бы речь шла о легковой машине, решением стало бы подстелить ветки под гусеницы. В случае установки «ШеДо» это не сработает.
Райан не подошел сразу к группе военных, а прошелся немного впереди установки, периодически наклоняясь и подбирая тот или иной обломок грунта, затем остановился и достал свой шанцевый инструмент. Он немного покопал берег ручья, пока не достиг скальной основы, подолбил ее и отколол небольшой образец. Напоследок он прошел к противоположному борту установки и осмотрел ту сторону.
Когда он приблизился к группе, люди уже перестали разговаривать и наблюдали за ним.
Он подошел и, поскольку не знал, получил ли он свое звание раньше майора в группе, отдал честь.
- Райан, Корпус Инженеров Армии.
- Митчелл, Корпус «ШеДо».
- Могу я спросить, какой гений ухитрился засунуть эту штуковину в такое дерьмо? - со смехом спросил Райан, - поскольку она застряла в нем в два счета.
- Мой водитель, - пожал плечами Митчелл - Не его вина, - добавил он и показал на посадочный модуль в долине. - Мы были слегка заняты в тот момент.
- Я обратил внимание, - еще раз улыбнулся Райан. - И я предполагаю, это ваш стрелок решил, что горе Честнат-Маунтин необходим бассейн.
- Он самый, - кивнул Митчелл - И хотя я мечтал об инженере, на самом деле я мечтал об усиленном инженерном батальоне под его началом. А сейчас...
- О, мы можем вас вытащить, - сказал Райан. - Я уже знаю три или четыре способа. Правда, я не думаю, что «Мими» понравится наилучший.
- И какой же это, майор? - спросила капитан Чен. - Вики Чен, я командир «МеталлШтормов».
- Ну, я думаю, мы можем, скажем, засунуть по одной из ваших установок под каждую гусеницу, и «ШеДо» выедет по ним...
- Вы были правы, - сказала она. - Мне это не нравится...
- ...у «ШеДо» есть встроенный кран для проведения кое-какого техобслуживания. Я применял такой раньше при инженерных работах, и мы можем использовать его, чтобы сначала снять ваши орудия. Возможно, это не покалечит ваши системы; шасси «Абрамсов» - замечательный образец инженерного искусства.
- Мне действительно не нравится эта идея, - расстроенно сказала Чен.
- О'кей, - сказал Райан. - По меньшей мере один из вас стрелял раньше, у кого-нибудь остался боекомплект? Я так понимаю, зарядные команды не наступают вам на пятки.
- Обе наши зарядные команды сейчас где-то возле Дилларда, - сказал майор Митчелл.
- Ну что же, тогда в качестве альтернативы мы воспользуемся одной из заряженных установок и понаделаем в скале дыр, - сказал Райан. - Аккуратно. Затем мы заложим в них взрывчатку и взорвем скалу. Образуется полость, вы сможете выехать. То же самое проделаем и спереди, снесем эту насыпь; под ней лежит прочное скальное основание почти на уровне гусениц. Выбраться тогда будет легко. Мы можем взорвать стенки и дальше, тем же способом, чтобы вы снова не застряли.
- Постойте, - сказала Инди. - Вы хотите провести серию взрывов в скале, имеющую контакт с нашими гусеницами?
- Определенная ударная волна будет, - сказал Райан. - Но ничего такого, что повредит гусеницы или орудие.
- Вы хотите, чтобы «МеталлШторм» выстрелил в скалу, имеющую контакт с «ШеДо»? - спросил Митчелл.
- Они могут стрелять одиночными, - встряла Китакутт. - Мы не предлагаем вести огонь залпом.
- Это проделает дыру диаметром сорок миллиметров, - указал Райан. - Довольно горячую и наполненную урановой пылью, согласен, но нищим выбирать не приходится. Затем мы ее упакуем, замуруем и взорвем скалу.
- Вы и вправду намерены взорвать скалу, что в контакте с моими гусеницами? - воскликнула Инди.
- Уорент, последние пять лет я взрывал все, что только попадалось на глаза, - устало произнес Райан. - Я взрывал мосты и здания, а уж дорог и не сосчитать. Я взорвал Мемориал Линкольна. И не говорите мне, что я не смогу взорвать пустяковую дамбу, не повредив ваших драгоценных гусениц.
- Но речь не идет о том. Надо уехать в ближайшие пятнадцать минут, - сказал майор Митчелл. - Так или иначе.
- Пятнадцать - нет, - ответил Райан. - На вспомогательные маневры от сорока минут до часа. Остальное будет зависеть, сможем ли мы найти дополнительную взрывчатку. У моих людей есть несколько сотен килограммов Си-4, и этого хватит, чтобы выполнить работу. Но нам она понадобится и для других задач; я не могу с чистой совестью потратить ее всю на вытаскивание одного застрявшего танка.
- Не то чтобы я бахвалился, - сказал Митчелл, - но это очень большой и очень дорогой танк.
- Знаю, - ответил Райан. - Но отсюда до Эшвилля много мостов.
- Знаю, - растянул губы в тонкой улыбке Митчелл. - Но я гарантирую, что смогу разрушить их быстрее вас.
Чен в это время разговаривала с Гленн. В конце концов покачала головой.
- О'кей, - сказала она. - Предлагаю альтернативу. Хуже она или лучше, я не уверена. Мы спокойно можем завести под гусеницы две или даже три наших установки, особенно если мы потратим немного вашей взрывчатки, чтобы снести часть насыпи спереди.
- Это верно, - сказал Райан. - Я и не думал, что вы захотите пожертвовать всеми вашими машинами.
- Эта штука весит, допустим, семь тысяч тонн, - сказала Чен. - Но начнем с того, что не все они лягут на эти гусеницы. А если и так, то лишь на короткое время. Если мы медленно ее закатим, и медленно спустим вниз, то вы правы, они, может быть, и выдержат. Если нет...
- Нам никогда больше не придется из них стрелять, - вздохнула Гленн. - Вы сможете рвануть с места? И, может быть, немного попрыгать?

* * *

Прюитт сел за рычаги крана и начал снимать с шасси первый «МеталлШторм», когда у носовой части «ШеДо» прогремели первые взрывы. Кран был смонтирован на верхней палубе установки, почти в двухстах футах над танком у ее подножия, и когда башня «МеталлШторма» отделилась от опоры, ее стало сильно мотать из стороны в сторону. Выжидая, пока утихнут колебания, Прюитт нажал кнопку ларингофона.
- Эй, уорент, у тебя еще под рукой тот сварочный аппарат? - задумчиво спросил он.
- Даже и не думай, Прюитт, - откликнулась уорент-офицер. - Кроме того, сварка никак не выдержит.
- Какая жалость. Я хочу сказать, башня ведь целая, так? Приварить ее, провести управление, да что там, даже не управление, просто подать питание...
- Не заставляй меня подняться и сделать тебе больно, - засмеялась Инди.
- Я серьезно! - запротестовал он. - Может получиться! Может, сделать ей седло, и что-то такое...
- Внеси это в рацпредложение, - сказал Инди. - И отстань от меня!
Прюитт посмотрел вниз на успокоившееся орудие и осознал, что не имеет представления, куда его поставить. «Мими» стояли на склоне; если он просто положит его сбоку, место довольно быстро заполнится, и орудия могут опрокинуться и покатиться вниз. Для одного дня произошло уже достаточно несчастий.
Он огляделся кругом и отметил, что верх «ШеДо» обходил приступок и леер, в том числе и в качестве меры безопасности.
Его лицо осветила злодейская ухмылка, и он включил кран.
- Всегда легче попросить прощения, - пробормотал он.

* * *

- Наверняка это запрещено какой-нибудь инструкцией, - пробормотала Чен. - Я точно знаю, мои боссы будут мной недовольны.
- Ну, они были бы рады, если бы ваш водитель не поддержал предложение, - отметил Митчелл. - А серьезно, я не хочу потерять ваши машины; нам нужна огневая мощь.
- Какие-то мы наверняка потеряем, - угрюмо сказала она. Затем ее лицо просветлело. - А с другой стороны, мы потеряем какие-то.
- И это хорошо? - спросил Митчелл.
- Стрельба из них сущий ад; в этом просто нет ничего хорошего, - ответила капитан. - Любое удовлетворение от всего этого мчащегося к цели вольфрама полностью перекрывается причиняемой болью и крайним ужасом от ощущения, что эта штука вот-вот взорвется.
- Ага, - произнес немного погодя майор Митчелл. - Я постараюсь ни в коем разе не получить перевод в «Мими».
- Когда вы, парни, подстрелили один из модулей, мы закончили стрельбу и увидели, что все деревья вокруг нас повалены, - негромко проговорила она. - А мы даже не заметили, когда это произошло.
- Звучит весьма скверно, - сказал он.
- Когда я второй раз из них стреляла, я обмочилась, - продолжала она.
- Но не в первый раз? - спросил он.
- Нет, в первый раз я потеряла сознание, - призналась она.
- Звучит весьма скверно, - повторил он.
- Стрельба флетчеттами не так уж плоха, - сказала она. - Просто словно сидишь в железной бочке, по которой лупят палками. Вот к противомодульным зарядам приходится привыкать по-настоящему.
- Вы к ним уже привыкли? - спросил он, чувствуя себя мазохистом.
- Нет еще, - призналась она.
- И как долго вы этим занимаетесь?
- Я командую этим подразделением три года, - просто ответила она.
- Хм-м...
- Два месяца, семнадцать дней и... - она взглянула на часы, - ...двадцать часов.
- Вы действительно не любите эти штуки, да?
- Если подумать, то непонятно, почему я вообще возражала, - призналась она. - Вы не могли бы проехаться по ним несколько раз?

* * *

- Майор, мы готовы попробовать, - сказал Прюитт по рации. - Все орудия «Мими» сняты, шасси расставлены.
- О'кей, - откликнулся Митчелл. Он стоял у кормового люка и совещался с Инди. Он глянул вперед, оттуда ему помахала Чен. - Прюитт, а где орудия «МеталлШтормов»?
- На верхней палубе, - ответил стрелок - Других относительно ровных мест, куда их положить, не нашлось. Я примотал их цепями; никуда они не денутся.
- Ох-хо, - произнес Митчелл и кивнул Инди. Она закатила глаза и сделала очень неприличный жест. - Мисс Инди говорит, что мы не собираемся их подключать.
- Я это понимаю, сэр, - ответил стрелок совершенно невинным тоном. - Просто это было самое безопасное для них место. На каждое из этих орудий потрачены большие средства.
- Как и на подготовку стрелка «ШеДо», - сказал майор, шагая к передней части установки. - С другой стороны, то же самое можно сказать и про шасси «Абрамсов», и я не собираюсь извести все шесть, словно они деревянные чурки. Заруби это себе на носу.
- Есть, сэр.
- Итак, как все идет, майор? - спросил Митчелл.
- Отлично, - сказал Райан, вылезая наружу сквозь гусеницу «ШеДо». - Может на самом деле получиться. А если нет, мы всегда сможем проложить ей дорогу взрывами.
- Это я понимаю, - кисло сказал Митчелл. - О'кей, все убрались подальше?
- Моя команда на холме, - сказал Райан и показал, где собрались его саперы.
- Мои парни откупоривают шампанское, - сказала Чен, показав на своих людей.
- О'кей, - сказал Митчелл. - Давайте уберемся с дороги и посмотрим, что получится.
Они поднялись вверх по склону, пока не достигли уровня верхней палубы «ШеДо», и Митчелл остановился перевести дыхание.
- Господи, неужели вы и вправду ехали этими косогорами?
- Ага, - сказала Чен. - Я так понимаю, единственной причиной, по которой мы продолжали двигаться, была темнота, и поэтому было трудно осознать, какие же мы идиоты, даже с системами ночного видения третьего поколения.
- Ну, думайте про это в таком ключе, - произнес Райан и показал рукой на перепаханный склон на западе. - Вы подготовили классные горнолыжные трассы!
Митчелл хохотнул и нажал кнопку ларингофона.
- О'кей, Увалень, давай потихонечку.

* * *

Ривз осторожно повысил обороты моторов на десять процентов, затем включил трансмиссию. Первоначально «ШеДо» сконструировали без этой системы, но позже добавили, в осознании того факта, что иногда «врубить скорость» было лучшим способом справиться с ситуацией.

* * *

В данном случае «ШеДо» качнулась вверх на своих импровизированных усилителях зацепления, затем скатилась назад. Все шесть шасси «Абрамсов» издали могучий металлический звук, и послышался громкий резкий щелчок лопнувшего торсиона.
Капитан Чен застонала и сжала шлем ладонями.
- Я только теперь подумала, как будет выглядеть рапорт о гибели техники.
Позади офицеров одобрительно заулюлюкали экипажи «МеталлШтормов».
- Моя карьера пошла псу под хвост.
Митчелл постарался не расхохотаться. Он отвернулся и нажал кнопу микрофона.
- О'кей, Увалень.. - На мгновение он остановился, затем фыркнул и снова вдавил кнопку. - Прибавь газу!

* * *

- Вы уверены, сэр? - спросил водитель.
- О да, - ответил майор. Где-то в стороне водитель мог расслышать подбадривающие крики. - Характер задания требует применения любых мер, необходимых для спасения «ШеДо». Судя до всему, это означает прибавить газу. Сколько бы ни стоили подручные средства.
- Есть, сэр! - ответил Ривз и поднял мощность до тридцати процентов. - Поехали!

* * *

Гусеницы «ШеДо» принялись скрести по кормовым оконечностям шасси «Абрамсов», раскачивая их вверх-вниз под скрежет рвущегося металла. Установка дернулась вперед, частично заползла на маленькие танки, затем осела вниз, когда с небольших машин слетели гусеницы и опорные катки.
- Похоже, гусеницы вашего танка поимели моих, - несчастным тоном сказала Чен. - Мне бы хотелось, чтобы экипажи перестали так радоваться; это не слишком лестное свидетельство моих командирских качеств.
- Думаю, это отличное свидетельство, - сказал Митчелл, когда «ШеДо» сдала назад, затем начала набирать ускорение вперед и вверх. - Ваши ребята все-таки в них садились.
Взревев напоследок, «ШеДо» вырвалась из ловушки и под аккомпанемент звуков сминаемого и раздираемого металла многострадальных танков выехала из оврага вверх на сравнительно твердую поверхность.
- Теперь, если нам только не придется снова выкапываться, - проворчал Митчелл, - или еще раз напороться на эти летающие танки, все должно быть хорошо.
- Ну, я думаю, мне не нужно больше беспокоиться о возвращении в этот танк, - сказала Чен. Кормовая часть была вдавлена внутрь, на земле валялись детали двигателя. - Полагаю, отсюда и дальше мы пойдем пешком.
- Только если захотите, - сказал Митчелл. - Ваши башни стоят у нас на верхней палубе; вы можете ехать в них.
- Это... интересная идея, - сказала Чен.
- У вас может появиться головокружение и вас может укачать, - предупредил он. - Там высоко.
- Предлагаю подбросить и вас, майор, - продолжал Митчелл, поворачиваясь к Райану. - Хотя я гарантирую, что смогу обрушить мост быстрее вас.
- Разумеется, - сказал Райан. - Но сможете ли вы это сделать так, чтобы послины вас не заметили?

36

Диллсборо, Северная Каролина, Соединенные Штаты, Сол III

27 сентября 2009 г., воскресенье, 15:14 восточного поясного времени
Майор Райан сошел с «ШеДо», когда она приступила к многотрудному процессу форсирования реки Такэсиджи так, чтобы никого при этом не убить.
Они догнали охвостье отступавших возле ущелья Диллс-Гэп, и многие прицепились к «ШеДо». Установка располагала четырьмя «точками загрузки», сейчас полностью набитыми солдатами.
Хорошие новости заключались в том, что они, похоже, опередили послинов, и - о чудо! - между последними рядами отставших солдат и их преследователями имелся определенный зазор. Ходил слух, что некие снайперы вынуждали послинов снизить темп наступления, но они работают с гребней холмов и переправляться в Диллсборо не будут. Это значило, что Райану, видимо, не придется взрывать мост вместе с людьми.
К осторожно маневрирующей «ШеДо» направлялся примерно взвод солдат во главе с капитаном, и Райан коснулся демонтированного коммуникатора, который ему ссудил майор Митчелл.
- Думаю, к нам тут делегация встречающих, Митчелл.
- Я их вижу на внешнем обзоре, - отозвался командир «ШеДо». - Мы подождем, пока не выясним, чего они хотят.
- Капитан, - произнес Райан. - Майор Уильям Райан, Корпус Инженеров. А вы?
- Капитан Пол Андерсон, - ответил офицер. - Я отвечаю за переправу, сэр, и боюсь, что едущему на «ШеДо» персоналу придется спешиться и пройти на пункт комплектования личного состава.
Он носил скрещенные флажки связиста, которые, как ни странно, делали его строевым офицером. В подобной ситуации он мог бы приказывать даже полковнику, скажем, медицинской службы. Инженеры, однако, были также строевыми офицерами.
- Я отдаю вам парней, висящих снаружи, - с легкой холодной улыбкой сказал майор. - Но заберу своих ребят и пройду к мосту убедиться, подготовлен ли он должным образом к взрыву.
- А, это было бы хорошо, сэр, - облегченно улыбнулся капитан. - Я... не хотел казаться особо грозным, но я держу эту переправу уже восемнадцать часов и стараюсь организовывать переправляющиеся группы; удовольствие то еще.
- Я тоже ходил по этим граблям, - улыбнулся майор в ответ. - А как вы, кстати, собираетесь классифицировать «ШеДо»?
- Я собираюсь обращаться с ней, как с пресловутой полутонной гориллой, сэр, - ответил капитан. - Сержант Райс! - обратился он к сопровождающему его штаб-сержанту. - Переведите остальных на ту сторону и рассортируйте.
- Есть, сэр! - сказал сержант и махнул взводу следовать за ним.
- К северу от городка мы припарковали грузовики с боеприпасами, - сказал капитан. - Широко рассредоточенные. Также у нас на подходе две группы грузовиков перезарядки «ШеДо» в сопровождении машин с боекомплектами для «МеталлШтормов». Я послал их по дороге на Сильву; здесь им просто негде разместиться.
- Это, должно быть, майора Митчелла и капитана Чен, - сказал Райан и коснулся коммуникатора. - Митч, хорошие новости. Группа перезарядки немного дальше по дороге, прием.
- Хорошо, - ответил командир «ШеДо». - Когда у тебя только восемь выстрелов, начинаешь нервничать, оставшись с четырьмя. Так, как нам туда перебраться, никого не убив? Тут всего три пригодных маршрута и, судя по виду, все забиты народом.
- Как переправить туда «ШеДо»? - спросил Райан.
- Это будет трудно, сэр, - признал Андерсон. - Мы комплектуем части на обоих флангах городка. Похоже, это означает проехать прямо сквозь него. В большинстве своем мы в него не заходим, поскольку там трудно контролировать подразделения.
- Если мы это сделаем, городка здесь больше не будет, - указал Райан. - И дорог тоже.
- Большинство транспорта мы пропускаем по объездному Двадцать третьему шоссе, - сказал капитан, доставая планшет с картой. - Если он форсирует Такэсиджи к востоку от Двадцать третьего, затем повернет... прямо на город, он сможет направиться к Сто седьмому. Мы отправляем танки этим путем в любом случае, чтобы они не порушили главную дорогу; она и так вся подрана. Его группа перезарядки прямо к югу от Сильвы, у Сто седьмого.
- Понял, - сказал Райан и пересказал Митчеллу. - И не мог ли ты сгрузить моих ребят тогда же?

* * *

- Конечно, - ответил Митчелл. - Впрочем, можно мне оставить Китакутт?
- Полагаю, да, - озадаченно ответил Райан.
- Я усадил ее на место командира. Это означает, что у меня наконец-то есть радист.

Предыдущая страница 31 Следующая страница


Когда дьявол пляшет 32

- Да пожалуйста, - сказал майор. - Я собираюсь пойти проверить мост.
- Поднимешься снова на борт, майор? - спросил Митчелл.
- Сомневаюсь, - ответил инженер. - У меня есть чем заняться. Я, может, еще свяжусь с тобой и попрошу свалить мост. Смотря по тому, сколько у меня осталось взрывчатки.
- Что ж, тогда увидимся, - сказал Митчелл, и двигатели «ШеДо» ожили. - Оставь себе снятую рацию; почему-то я думаю, что мы снова увидимся.
- Удачи.
- Спасибо, тебе того же.

* * *

Райан повернулся к капитану и покачал головой, когда «ШеДо» медленно покатилась на восток.
- Мы встретились в горах; они вели эту штуку по одному из малых ущелий.
- Эту? - спросил капитан и жестом предложил пройти к мосту. - Как?
- Не слишком хорошо по пути вниз, - с улыбкой ответил Райан. - Они застряли к черту. Понятно, так получилось, когда они сбили два модуля почти в упор. Это длинная история.
- Могу поверить. Как они выбрались?
- Видите те штуковины на самом верху? - ухмыльнулся Райан.
- Да-а, они похожи на башни «МеталлШтормов», но я никогда не слыхал ни о чем подобном на «ШеДо».
- Они не установлены, а всего лишь привязаны, - еще шире улыбнулся Райан. - Мы вытащили ее, подложив под нее шасси.
- Боже святый, - произнес Андерсон. - Чертовски дорогой способ выбраться! Могу предположить, шасси этого не пережили.
- Нет, их раскатало в коровью лепешку, - ответил Райан. Он остановился и посмотрел с моста на воду внизу. Его внезапно охватило сильное ощущение дежа-вю, но он не мог точно нащупать источник.
- Так как вы влипли в этот дерьмовый наряд? - с улыбкой произнес Райан и обвел мост рукой, когда они достигли противоположного конца. - Не то чтобы я злорадствовал. Но исполнять роль арьергарда на мосту стоит в одном ряду с чисткой инжектора антиматерии.
- О, наряд дерьмовый, согласен, - ответил капитан и покачал головой. - Причиной генерал Китон.
- Восточный Командующий? - спросил майор. - И как же такое случилось?
- Я прокладывал кабель, когда пришло сообщение, что послины заняли Ущелье, - ответил капитан. - Я посмотрел на карту и вычислил, где окажутся узкие места для большинства корпуса. Я направился сюда в попытке... ну, не знаю, помочь, или что-то в этом роде, поскольку штаба, для которого я прокладывал кабель, больше не существовало. Но никто здесь не командовал, и уже возникали проблемы с наведением порядка в группах. Поэтому я взял наиболее стабильно выглядевшие подразделения и начал все организовывать. Затем, примерно в то время, когда мне пришлось отдавать приказы майору, я осознал, что не имею на все это полномочий. Кабель шел до самого Восточного. Я позвонил туда и соединился со своим приятелем в Оперативном отделе. Он, по-видимому, ворвался прямо на совещание, где они пытались сообразить, что делать и кого послать. Не успел я опомниться, как уже говорил с генералом Китоном, и он приказал мне делать все, что я сочту необходимым; у меня есть все полномочия.
- Вскружило голову? - спросил Райан.
- Скорее, окатило ведром холодной воды, - сказал капитан. Он показал туда, где группа сержантов и рядовых сидела вокруг массы полевых раций. - Я внезапно ощутил себя Горацием. И мне пришлось координировать личный состав, имущество и транспорт чуть ли не в размере дивизии.
- Ха! - хохотнул Райан. - Моя роль в Ококване, за исключением координации. Не дайте также этому вскружить вам голову. Оно не в последний раз, надеюсь.
Он остановился и поглядел кругом. Городок был захиревшим - экономический спад из-за войны явно крепко по нему ударил, - но имел все еще старинный и, вдруг пришло на ум слово, «изящный» вид. Большинство домов, казалось, восходили к началу двадцатого или к концу девятнадцатого столетия. Многие нуждались в основательной покраске, но совершенно очевидно, перед войной городок представлял собой вполне процветающий центр туризма. Тогда-то его и ударило.
- Черт, - произнес Райан и потряс головой. - Здорово напоминает Ококван.
Так оно и было. Городок очень походил на место его первого сражения. Он прилепился к реке у большого шоссе и имел в точности такой же вид. Райан готов был поспорить на месячное жалованье, что перед войной городок усеивали лавки, где продавались предметы старины, и маленькие кафе.
Сейчас, однако, он выглядел так, словно большинство жителей покинуло его до прибытия отступающего корпуса. Оставалось надеяться, что он полностью опустеет прежде, чем «ШеДо» по нему проедется.
- Насчет Бан-Бана, - обратился Райан к капитану.
- Я послал взвод убедиться, что городок пуст, - ответил Андерсон. - И они проедут к Сильве и там тоже проверят.
- Вы знаете, кто такой Бан-Бан? - с лукавой улыбкой спросил майор.
- Ну, Бан-Бан - это кровожадный кролик с пружинным ножом и скверным характером, - ухмыльнулся капитан. - Но я полагаю, вы имеете в виду «ШеДо» с нарисованным на ней гигантским Бан-Баном.
- Да вы фан, - сказал Райан. Это не был вопрос.
- О, и большой, - расплылся в улыбке офицер-связист. - Но первый засекший ее боец был в полном замешательстве.
- Засекший? - спросил инженер. Он посмотрел на обступившие долину обрывистые холмы - Ну конечно, вы выставили посты.
- Там местная милиция, - ответил капитан. - Собственно, они появились у моста раньше меня. Я послал их вести наблюдение; сейчас они кружат по всем холмам на четырехколесных мотоциклах.
- И вы уже догадались очистить город, - сказал Райан, качая головой. - А вы шустрый.
- Спасибо, - широко улыбнулся капитан. - Я, может, внешне и похож на Торга, но внутри я Зоу.
- Итак, что насчет моста, Зоу?
- Я буду вам очень признателен, если вы им займетесь, сэр, - сказал капитан. - Я передал это дело в руки сержанта, который имел опыт обращения с взрывчаткой, но он признался, что никогда не подрывал ничего такого. И Восточное совершенно категорично требует его обрушить. А мне пока что пора вернуться к своим делам.
- Я все понял, капитан. Удачи.
Райан с самого начал проследил, чтобы его, как он их мысленно окрестил, «восьмерка» - он до сих пор даже не выяснил все их фамилии - спешилась с «ШеДо». Охрана моста отвела группу в сторонку, и он нисколько не сомневался, что они сразу начали давить храпака, спать на металлической палубе дрыгающейся «ШеДо» было непросто. Уверившись, что у них все в порядке и что он знает, где их найти, если понадобится, он принялся дотошно обследовать установленные на мосту заряды.
Мост представлял собой крепко сбитую конструкцию из бетона и стали, лежащую на четырех опорах и вздымавшуюся над рекой на сто футов. Река была и глубокой, и с быстрым течением, так что станет для послинов непреодолимой, как только мост рухнет. И устроить новый мост индоям будет непросто; это препятствие серьезно затруднит продвижение войска. Это если мост действительно упадет.
Он прогулялся вниз под мост по боковой дороге и осмотрел взрывчатку, уложенную на опорах. Немного погодя он покачал головой. Он понимал, что пытался сделать капитан: заряды были установлены - как это часто можно видеть в фильмах - в местах соединения моста с опорами. Однако их количества было недостаточно, чтобы разорвать мост. Стыки на самом деле были довольно крепкими и упругими; разрушить мост в этих местах окажется нелегко.
В то же время сами опоры представляли собой крестовины из круглого бетона в виде буквы «х», примерно четыре фута в месте пересечения. Если бы помещенную наверху взрывчатку просто взяли и обложили ею опоры, мост обвалился бы в два счета. На перезакладку же зарядов потребуется немало времени, которого у них может и не оказаться.
Но если дойдет до самого плохого, они всегда смогут попросить Бан-Бана его снести.

* * *

- О'кей, Увалень, - позвал майор Митчелл. - Те душевные люди, что хозяйничают на мосту, очистили городок. От тебя требуется переехать через реку восточнее моста, затем повернуть в город и снова повернуть у Сто седьмого. Наша зарядная команда где-то там.
- Понял, сэр, - отозвался рядовой. - Скажите Диллсборо «до свидания».
Водитель прибавил мощности и осторожно опустил переднюю часть «ШеДо» в реку. Поток, глубина которого в этом месте достигала шести футов, а скорость течения десяти узлов, был бы непроходимым для большинства танков. Но «ШеДо» его даже не заметила. Задние гусеницы едва успели окунуться в воду, как передние уже вылезли на противоположный берег.
На этом берегу высился довольно крутой гребень. До атаки он мог бы показаться серьезным препятствием, но после форсирования Бетти-Гэпа не стоил даже обсуждения. Бан-Бан полез прямо вверх, раздавил несколько домов и спустился с другой стороны. Ему некоторым образом повезло, что пресловутая программа «Домашняя Оборона - Выжженная Земля» проводилась лишь на прибрежных равнинах; иначе каждый из этих домов стал бы потенциальной противотанковой миной.
- Сэр! - сказала Китакутт. - У меня тут группа, которая говорит, что она наш эскорт. Они полностью очистили Диллсборо, а теперь напрягаются, чтобы вытащить всех из Сильвы.

37

Диллсборо, Северная Каролина, Соединенные Штаты, Сол III

27 сентября 2009 г., воскресенье, 16:23 восточного поясного времени
Райан поставил команду подрывников, усиленную его собственными людьми, работать над переустановкой зарядов, после чего вернулся на командный пункт капитана Андерсона. Прибыв туда, он сразу понял, что случилось что-то нехорошее: лицо капитана затвердело, а сборище радистов сидело почти молча, в отличие от первого его прихода, когда они непрерывно галдели в свои рации.
- Что? - спросил Райан.
- Послины опять задействовали модули, - ответил Андерсон, задумчиво глядя вдаль. - Отряд с К-Дека только что захватил Бальзам-Гэп. Они приземлились на автостраде Блу-Ридж-Парквэй и атаковали удерживающие ее силы. Их, этих сил, больше нет.
- О черт! - проговорил Райан, вспоминая карту местности. Через горную цепь между ними и Эшвиллем и Ноксвиллем вели только три пути. Шоссе ЮС Двадцать три шло через Бальзам-Гэп и прямо на Эшвилль. ЮС Девятнадцать, пересекавшееся с Четыреста сорок первым в Чероки, шло более или менее параллельно ему и проходило сквозь гряду в ущелье Соко-Гэп. А Четыреста сорок первое пересекало гряду в Ньюфаунд-Гэп, затем спускалось в долину Камберленд. Войска могли направиться к Девятнадцатому, но этот путь, как и Четыреста сорок первое, был более узким, а значит, медленным. И провести все собранные войска по этой единственной дороге было, с его профессиональной точки зрения, невозможно. И техника никак не могла «просочиться» иначе как через Гэп; холмы региона были такими крутыми и высокими, что другие дороги через них отсутствовали.
- Ответные действия? - спросил он.
- От Эшвилля идет дивизия, - ответил Андерсон. - Но у них трудности с взаимодействием; они довольно зеленые, а им пришлось сняться с позиций вокруг Эшвилля и направиться сюда. Может быть, они и смогут выбить лошадей из Ущелья. Но говорят, что, когда этих послинов видели в последний раз, они окапывались. И К-Дек прикрывал их огнем в ходе штурма. Я... не думаю, что в ближайшее время удастся туда пробиться.
- Черт, черт, черт! - произнес Райан. - Вы решили, что сами будете делать?
- Более или менее, - ответил Андерсон. - У меня было несколько минут подумать об этом. Я собираюсь взять весь ненужный личный состав и снаряжение и погнать их вверх по Четыреста сорок первому; это самый плохой маршрут, и от них не будет никакой пользы в долбаном Пиджин-Фордж, но они не будут путаться под ногами.
- А все реально нам необходимое вы собираетесь отправить по ЮС Девятнадцать, верно? - спросил Райан.
- Да, - подтвердил капитан. - Все машины снабжения. Бензовозы, боеприпасы, продукты. Всех. Ничего, что может снизить темп, ничего, кроме самого необходимого. Я даже собираюсь отослать всех связистов и группу анализа информации по Четыреста сорок первому.
- Поддерживаю, но что насчет боевых сил?
- Некоторым из них удалось вырваться из Ущелья, небольшой группе танков М-1Е1, кое-какой артиллерии и БМП «Брэдли», а также некоторому количеству пехоты, кто пешком, кто на грузовиках.
- Я собираюсь повести их на Бальзам, - холодно сказал капитан.
- Это... самоубийство, - после небольшой паузы произнес Райан. - Они даже не сформированное подразделение.

- Часть на дальнем конце еще не вышла на позицию, и атаковать их с той стороны будет ничуть не легче этого, - скривился Андерсон. - У нас есть немного артиллерии и порядочно пехоты. Это... будет нелегко, но я уверен, мы справимся. Снайперы местной милиции все еще задерживают продвижение послинов по долине Саванна. Но если мы попадем в клещи, нам конец. Так что послать войска в проход и отбить его имеет первостепенное значение.
- О да, - немного погодя кивнул Райан. - Нам совсем не нужно, чтобы они соединились.
- Может быть, у нас получится удержать их порознь, - с сомнением произнес Андерсон. - Во всяком случае, мы попытаемся.
Райан поднял глаза в небо и задумчиво потер подбородок.
- У меня... появилась мысль.
- Да, сэр? - спросил капитан.
- У нас есть «ШеДо», и она пополнила боекомплект.
- О-о, - откликнулся Андерсон. - У нее есть заряды поражения площадей?
- Да. Вы по-прежнему на связи с Восточным Командованием?
- Да, - ответил Андерсон. - Дьявол, у нас даже видеосвязь.
- Хорошо, - ухмыльнулся Райан. - Хочу видеть лицо генерала Китона.

* * *

Генерал Китон кивнул в дерганой манере, характерной для медленного интернет-соединения. Райану это всегда напоминало любимый мультик его отца под названием «Макс Хэдрум».
- Майор Андерсон? Все еще затыкаете плотину пальцем, как я вижу?
- Да, сэр, - ответил капитан. - И я капитан, сэр.
- Уже нет, - известил его генерал. - Кто эти остальные джентльмены?
- Сэр, я майор Уильям Райан, Корпус Инженеров. Я был заместителем Инженера Корпуса.
- А я майор Роберт Митчелл, командир «ШеДо» Девять.
- Та, с намалеванным на ней здоровенным кроликом?
- Так точно, сэр, - с легким вздохом ответил майор.
- Данные свидетельствуют, что последние два дня вы раскидывали дерьмо по всей долине, майор, - сурово произнес генерал. - Есть что сказать по этому поводу?
- Да, сэр, - ответил майор. Он подозревал, что ему сейчас начнут мылить шею, а это, учитывая все обстоятельства, не казалось ему таким уж справедливым. С другой стороны, среди военных такое случается. - Это было, при моем положении ответственного за оборону корпуса с воздуха, необходимой военной операцией.
- Завалили кого-нибудь? - спросил Китон.
- Сэр, наши записи за последние два дня покажут, что на нашем счету восемь сбитых «Лэмпри» и К-Деков и, по нашим оценкам, еще плюс девять или десять, которые получили слишком сильные повреждения для дальнейших действий. Это зафиксировано на камеру. Если честно, думаю, что их можно умножить на два, но надо будет проверить, когда мы отобьем долину.
Генерал секунду оценивал услышанное, затем кивнул:
- Итак, вы сказали мне, что Бан-Бан, как обычно, давал в глаз и фамилий не спрашивал?
Митчелл сделал паузу и моргнул.
- Да, сэр.
- Так вот, сейчас будет работа, и если вздумаете наезжать на Андерсона, я вам шею сверну. Это ясно?
- Я слушаю, сэр, - отозвался Митчелл.
- Вы подполковник. Весь ваш экипаж получил повышение на одно звание. О медалях поговорим позже.
- Есть, сэр, - несколько сдавленным голосом ответил подполковник. - Благодарю вас.
- Не слишком умиляйтесь, вы же понимаете, что вам, вероятно, кранты. Нет никакой возможности вытащить эту здоровенную скотину из долины. И согласно всей имеющейся у меня информации, ваш зад собираются трахнуть около миллиона послинов.
- Именно это мы и пришли обсудить, сэр, - вмешался майор Райан.
- Райан, вы тот ковбой, что взорвал Мемориал Линкольна?
- Да, сэр, - ответил Райан.
- Вы сейчас отвечаете за мост?
- Да, сэр, насчет этого...
- Не взрывайте его, пока мы говорим, я не уверен, что хочу его обрушить.
- Есть, сэр. - Райан сделал паузу. - Я... я думаю, здесь я согласен с вами, сэр. Сэр, у нас есть план действий, который нам нужно обговорить с вами.
- Продолжайте.
- Сэр, вам известно о захвате Бальзам-Гэпа?
- Я послал хренову мешанину из войск, - ответил Китон. - К несчастью, чтобы добраться до вас, им требуется Бальзам-Гэп. И в большинстве своем они подготовлены сражаться на оборонительных сооружениях. Это значит, что они ни хрена не стоят в наступлении. Так что может пройти немало времени, прежде чем у вас там появятся свои.
- Сэр, - откликнулся майор Андерсон. - Я начал эвакуацию сил из мешка, используя вторичные дороги. Но мы думаем, что можем очистить Гэп.
- Продолжайте.
- Сэр! - вмешался подполковник Митчелл. - Мы состыковались с зарядными командами двух «ШеДо»...
- Я послал к вам множество снарядов и лучший в Штатах ремонтный батальон «ШеДо», - перебил Китон. - Не угробьте Бан-Бана, иначе вся эта работа пропадет впустую.
- Весьма признателен за это, сэр, - ответил подполковник Митчелл. - Но им потребуется порядочно времени состыковаться с нами. Ближайший рембат «ШеДо» находился в Индиане, когда я проверял последний раз.
- Нет, если вы сможете очистить Бальзам; они оба в Вайнесвилле. Я дал им команду выступать в ту же минуту, как услышал о захвате послинами ущелья Рабун.
- А!
- Сэр, - снова сказал майор Райан. - В зарядной команде Бан-Бана имеется четыре снаряда поражения площадей, два собственных и два от «ШеДо» Четырнадцать.
- Ага, - медленно произнес генерал. - Рассказывайте остальное.
- У меня есть неполная рота «Абрамсов» и примерно столько же «Брэдли», - вставил Андерсон. - Также есть пара батарей артиллерии; «Брэдли» и пушки из подразделений разведки, обслуживающих Длинную Стену. У «Брэдли» не хватает людей, но у меня в достатке пехоты.
- Сэр, по нашему плану Бан-Бан скрытно, чтобы не привлекать на себя вражеский огонь, подходит к Бальзам-Гэп, - продолжал Райан. - Одновременно наши механизированные силы займут укрытую позицию рядом, но не вплотную, с Бальзам-Гэп. Один снаряд Бан-Бана взорвется в воздухе над Гэпом, за ним последует артиллерия с осколочными и бронебойными снарядами, а механизированные силы пойдут в атаку. Затем Бан-Бан пройдет вперед для противодействия огню К-Дека, если тот уцелеет.
- Классическая подготовленная атака, - сказал генерал. - С одним маленьким недостатком.
- Да, сэр, - хором произнесли все трое.
Китон засмеялся и покачал головой:
- У вас не было достаточно времени это отрепетировать. О'кей, я не могу дать вам это хреново «добро». Поэтому я собираюсь связаться с Джеком Хорнером, а затем мы оба... дадим рекомендации Верховному Главнокомандованию.
- Да, сэр, - сказал подполковник Митчелл.
- Это займет какое-то время; президент действительно терпеть не может ядерное оружие. А тем временем готовьте свои силы для штурма, - продолжал генерал. - И уведите из мешка все, что можно. Я получу для вас «добро». Даже если мне придется послать роту военной полиции и выкрутить президенту руки. Понятно?
- Понятно, сэр, - сказал подполковник, желая знать, насколько генерал серьезен.
- Сэр, - сказал майор Райан, - я намереваюсь пройти по другим дорогам и вывести их из строя.
- Вы говорите про Девятнадцатое и Четыреста сорок первое? - спросил генерал. - После прохода групп поддержки?
- Да, сэр, - сказал Райан. - Но невозможно сделать это эффективно, и все еще иметь возможность использовать их на обратном пути.
- Насчет возвращения не беспокойтесь, - сказал Китон и застучал клавишами своего компьютера. - Двадцать третьего вполне хватит. Разнесите их в пух и прах. Это приказ. Пока вы там, поглядывайте вокруг насчет роты танков «МеталлШторм». Мы потеряли с ними связь сразу после того, как отдали приказ выступить. Они окажутся неплохим подспорьем, если уцелели.
- Э-э... - протянул Митчелл.
- Да? - спросил Китон. - Они уцелели?
- Вроде того, сэр, - ответил подполковник. - Их башни принайтовлены на верху Бан-Бана.
- На... верху? - спросил генерал. - Подозреваю, за этим кроется целая история. Вы пустили их в дело?
- Нет, сэр. Не в том смысле, в котором просил мой стрелок. И да, сэр, тут целая история.
- Не могу не спросить: а где шасси?
- В Бетти-Гэп, сэр, - ответил Райан. - Мы очень точно отметили их местоположение. Они никуда оттуда не денутся.
- Попробую угадать, - сказал Китон. - Вашими стараниями они взлетели на воздух?
- Не взлетели, сэр, - ответил сапер.
- Позже. Могу поспорить, дело скверное. Джентльмены, вы получили свои приказы. Выполняйте. И как только мы возьмем Гэп назад и отремонтируем Бан-Бана, я жду от вас начала наступления дальше по долине.
- Есть, сэр, - сказал Митчелл.
- Китон, конец связи.

* * *

- Мадам президент, - сказал генерал Хорнер. - У нас сложилась ситуация, о которой мы говорили.
Президент покачала головой, глядя на изображение на своем мониторе; если только линия связи не сильно искажала изображение, лицо Хорнера было серым.
- Генерал, что с вами?
- Со мной - ничего, мэм, - ответил Хорнер. - А с войсками, оставшимися в ущелье Рабун, - плохо. Неожиданным ударом послины взяли Бальзам-Гэп и отрезали их. Наша единственная оставшаяся «ШеДо» - в мешке вместе с остальными. Большинство из них сможет выбраться второстепенными дорогами - это предполагая, что послины не захватят и их, но Бальзам-Гэп необходим нам, чтобы накачать войска в долину.
- Вы хотите нанести ядерный удар и по этому ущелью, - сказала она.
- Да, мэм, хочу, - ответил Хорнер. - Более того, я бы хотел получить разрешение на неограниченное тактическое использование до конца данной кампании.
- Чтобы вы распоряжались открытием огня? - спросила она горьким тоном.
- Нет, мэм, - ответил он с тигриной улыбкой. - Я намерен передать это право любому полковнику.

* * *

- Теперь мне жаль, что я без машин, - сказала капитан Чен. - Похоже, дело будет горячим.
«ШеДо» переваливалась с боку на бок, пробираясь вверх по долине речки Скоттс-Крик, более или менее параллельно хайвэю Двадцать три. Долина являла собой извилистый комплекс небольших холмов и впадин, эквивалентный полосе препятствий при подготовке водителей «ШеДо». Ривзу пришлось дважды сдавать назад и менять маршрут за последние несколько часов медленной, осторожной езды. Но та же пересеченная местность, что замедляла продвижение «ШеДо», должна была помочь обороняться попавшим в капкан людям.
- И ближним, - сказал по интеркому Прюитт. - Хотя в кое-каких случаях слишком близко лучше не стоять; мои снаряды ПП весят по сто килотонн. По сравнению с ними взрывы в горах были нежным поглаживанием.
- Вот черт, так то, оказывается, были нежные поглаживания, - фыркнула Чен. - То-то мы их даже не заметили, пока все не закончилось.
- Ну, вы как раз стреляли тогда, мэм, - встряла Китакутт. - Поверьте, кроме как в «Мими», они больше нигде не кажутся нежными поглаживаниями. О'кей, у меня все подразделения заведены в базу данных вместе с их кодами. Механизированная команда движется согласно плану оперативной готовности. И я получила последние данные по рембатальону; они везут с собой не только ремонтное оборудование, но и броневые заплатки.
- Клево, - сказал Прюитт. - Звучит так, словно они ожидают от нас драки в ближнем бою.
- Они нам и сейчас не помешали бы, - произнес Митчелл и поежился.
- Я также получила последние данные о позиции послинов, - добавила Китакутт. Карта, на которую они все смотрели, внезапно окрасилась разными цветами. Местность вокруг Диллсборо светилась красными обозначениями послинов.
- Нам тут надо бы какую-нибудь поддержку, не то мы превратимся в расплавленную лужу шлака, - сказал Ривз.
- Достаточно одному заряду плазмы попасть по слабому месту в гусенице, и мы влипли, - указала Инди.
- Тогда нам нужно, чтобы корпус не торчал наружу, - указал Прюитт. - Здесь это не так уж трудно.
- Откуда поступили данные, Китакутт? - спросил подполковник Митчелл.
- На холмах все еще остаются дозорные, - ответила она и высветила положение наблюдателей. - Про их позиции можно только догадываться; понятно, они не сообщают нам свое точное положение. Но они докладывают, где заметили послинов. Не все парни отдела анализа информации ушли с основной группой; небольшой разведотдел в штурмовом отряде собирает и обрабатывает информацию Я получаю данные от них.
- Хотелось бы мне поучаствовать в штурме, - сказал Прюитт. - Вот было бы клево.
- Мы бы там не уместились, - сказал Ривз. - И у нас нет никакого штурмового оружия; нам понадобилось бы тащить на себе артиллерийскую батарею.
- Думаю, я придумала способ подключить «МеталлШтормы», - сказала Инди.
- Правда? - спросила капитан Чен. - На ручном или дистанционном управлении?
- Вам пришлось бы оставаться в них, - ответила Инди. - Но я посмотрела ваш компакт-диск с техническим руководством. Мы сняли башни в сборе целиком, включая сервомоторы. Все, что нужно сделать, это установить станину - и реально это может быть всего лишь стальной круг - и подвести электропитание. Думаю, если у ремонтников есть кислородные резаки, которые у них должны быть, мы сможем опустить вас внутрь башни. Это также потребует определенного усиления конструкции. Посмотрим, что скажет народ из ремонтного батальона.
- Ну, по крайней мере они смогут вернуть наши установки на базу, - вздохнула Чен. - Я не знаю, что мы будем делать потом.
- Как я уже сказала, мэм, мы поглядим, - ответила уорент.
- Сэр, я подобрался насколько мог близко, - сказал Ривз. - По крайней мере для подходящего угла стрельбы.
Он осторожно дал задний ход и завел установку в овраг. Узкое ущелье с краю холма Уиллитс-Хилл - до прохода «ШеДо» там находилась маленькая деревушка - открывалось более или менее в направлении прохода.

Предыдущая страница 32 Следующая страница


33 Джон Ринго

- Прюитт? - спросил подполковник Митчелл.
- Думаю, у меня достаточный угол отсюда, сэр, - сказал стрелок. - В конце концов речь не идет о детонации на поверхности.
- Я тут упустил спросить, - продолжал подполковник. - Тебе известны правила стрельбы этими штуками?
- Да, сэр, - ответил Прюитт. - Я их выучил, когда получил назначение, и только что перечитал этот раздел. В принципе все на автомате. Хотя для разблокировки мне потребуются ваши коды.
- О-о, - произнесла Китакутт, глядя на экран приема сообщений. - Поступают какие-то коды.
- Что они говорят? - спросил Прюитт.
- Они поступают медленно, - ответила клерк. - Но первая группа уже здесь. По виду это типа разрешения. Три, один, пять.
- Три, один, пять, - повторил Митчелл и набрал команду в своей базе данных. - Они говорят о смене ППО..
- ППО? - спросил Прюитт. - Правил Применения Оружия? Но это же..
- Боже мой!
- Нам только что подняли полноту применения средств до активно-ядерной? - осторожно осведомился Прюитт. Лицо подполковника стало пепельно-серым.
- Да, - хрипло сказал Митчелл, затем прочистил горло. - Нам разрешается применение ядерных снарядов, без ограничения количества, без ограничения целей, лишь на мое усмотрение.
- Боже мой, - неосознанно повторила Китакутт шепотом.
- Что ж, сэр, - тихо сказал Прюитт. - Первым делом надо очистить Бальзам-Гэп, как считаете?
- О'кей, - глубоко вздохнул подполковник. Он снял ключ со своего нагрудного медальона, открыл сейф над головой, достал инструкцию и открыл последнюю страницу. - Мне нужно от каждого услышать подтверждение. Я получил коды разблокирования. Все согласны? Увалень?
- Да.
- Прюитт?
- Да.
- Инди?
- Да.
- Как насчет меня? - спросила Китакутт.
- Официально ты не член экипажа, - сказал подполковник. - Но мне нужен второй комплект принятых тобой кодов.
Из гнезда в обложке книги он вынул пурпурный футляр жесткого пластика и сломал его вдоль насечек перфорации. Внутри находился красный кусок пластика, похожий на кредитную карточку. Открыв соответствующий раздел инструкции, он взял у Китакутт коды и, сверяясь с буквами и цифрами на карточке, определил необходимый для ввода код.
Задействованная процедура называлась «Блокировка Активных Действий». Для пуска в ход снарядов поражения площадей требовались коды от президента. Но затем президентские коды проходили «фильтр» конкретной системы. Метод был громоздким, но когда речь идет о ядерном оружии, смысл в нем имелся.
Митчелл набрал окончательную комбинацию на приборе, висящем на уровне глаз, и подождал, пока тот не выдал разрешающий сигнал. Обычно «добро» обозначалось зеленой цифрой. Но на этот раз там светился маленький символ бесконечности, от которого у него засосало под ложечкой. Стараясь не обращать на это внимания, он ввел цифру «Один», устанавливая число разблокируемых снарядов.
- Вот мой код. Уорент Инди?
Инди проделала такую же процедуру, достав собственную инструкцию и набрав свой полученный код.
Прюитт в этот момент имел вполне приличествующее выражение.
- Я получил разрешение на один заряд поражения площадей.
- Хорошо, - сказал подполковник Митчелл. - Я хочу один выстрел с подрывом на оптимальной высоте, точно над ущельем Бальзам-Гэп.
- Нам положено послать ядерное предупреждение, - сказала Китакутт.
Прюитт развернулся и открыл новую панель управления, используя тот же самый ключ, и поднял красную полупрозрачную крышку. Он задержал на ней на мгновение палец, затем вывел карту местности и набрал Бальзам-Гэп в качестве цели. Перепроверив правильность координат УПМ* [Универсальная проекция Меркатора], он установил воздушный взрыв и дал компьютеру рассчитать его оптимальную высоту. Наконец система выдала подтверждение.
- Мы готовы, сэр, - сказал Прюитт. - Координаты установлены. Разрешите заряжать?
Митчелл проверил перекрестные данные и кивнул:
- Заряжай.
В недрах «ШеДо» прошла серия толчков, когда зарядный механизм убрал из казенника противомодульный снаряд и заменил его на снаряд поражения площадей.
- ГОТОВО.
- Китакутт, посылай ядерное предупреждение.

38

В окрестности Бальзам-Гэп, Северная Каролина, Соединенные Штаты, Сол III

27 сентября 2009 г., воскресенье, 19:37 восточного поясного времени
Сержант Бакли убедился, что бывают вещи и похуже, чем носить скафандр.
После удара электротоком он пришел в себя в госпитале в гуще атаки послинов. Выбраться из палаты, найти одежду, оружие и транспорт было интересной задачей. Затем, едва он пустился в долгое путешествие, снаряд «ШеДо» прикончил послинский «Лэмпри» менее чем в двух тысячах метров.
Хорошей новостью было то, что модуль не взорвался.
Плохой новостью было то, что он упал в коллектор сбора нечистот.
Не успел Бакли моргнуть и глазом, как содержимое коллектора разлетелось по обширной и в будущем чрезвычайно плодородной территории. По каковой территории он вел, изредка подергиваясь, свой «Хаммер».
Он выжил, но опыт нельзя было назвать приятным. И к несчастью, следующий «Лэмпри» взорвался довольно красочно.
Бакли очнулся, лежа в реке Литтл-Теннесси. Как он туда попал, оставалось загадкой, пока он не увидел «Хаммер», лежащий на боку у разбитого дерева. Он стал, однако, чище.
Остальное отступление он помнил смутно. В одном месте послины его фактически опередили, но ему удалось тормознуть грузовик-пятитонку, который ухитрился обогнуть их восточнее. Затем, в Диллсборо, их всех сгрузили и рассортировали.
Вероятно, формально он все еще оставался пациентом, но он не стал поднимать шум и возражать против постановки под ружье. Ему даже дали «отделение». Все восемь солдат были писарями с разной степенью оперативно-боевой пехотной подготовки. Так случалось, когда после прохождения обучения воевать в пехоте, какой-нибудь штабист хватал их и сажал шуршать бумажками вместо того, чтобы носить винтовку. Так что парни хоть и получили пехотную подготовку, но только один из них был недолгое время на строевой службе.
На пару со специалистом, имевшим хоть какой-то строевой опыт, он удостоверился, что все клерки знали, как заряжать свое оружие и как из него стрелять. Затем он нашел чем перекусить, и они расселись и стали ждать, пока кто-нибудь наконец-то вытащит палец из собственной задницы. Приготовиться и ждать, все это очень хорошо, но послины находились не так уж далеко; и если, кто бы там ни командовал этим бардаком - похоже, капитан, что было просто бредом, снаряжения и личного состава вокруг собралось не меньше бригады, - не начнет двигаться, большинство из них достанутся послинам.
Затем поползли слухи, что главный выход отрезан. Вместе со своими парнями он помог утихомирить начавшуюся было панику, но оказалось, что на этот раз это были не просто слухи; послины действительно перерезали им путь к отходу.
Затем стало известно, что большинство персонала и снаряжения собираются выводить отсюда по двум вспомогательным маршрутам. Великолепно. Он не возражал против драки, он занимался этим почти десять проклятых лет, но когда дела покатятся под гору, располагать путем отхода здорово помогает. Однако оказалось, что в определение «большинство» не включены «боеспособные» силы.
Не успел он моргнуть и глазом, как вместе со своим отделением очутился в десантном отсеке «Брэдли», спешащей по дороге к захваченному послинами проходу.
Нет, даже при очень большом воображении его нельзя было назвать трусом. Но ему удалось взглянуть на карту. Брать проход с имевшимися у них жалкими силами было просто самоубийством.
В конце концов лейтенант, командовавший «Брэдли», собрал вместе всех старшин отделений на настоящее совещание и рассказал им про план так, как он есть. Установка «ШеДо», вероятно, та самая, что сбила «Лэмпри», который его чуть не утопил, собиралась выстрелить по проходу ядерным зарядом. Затем они ринутся в проход и перебьют уцелевших.
- Плевое дело, - закончил лейтенант. - Ядерный снаряд поджарит всех пости. Нам останется лишь никого туда не пускать, пока бригада с той стороны не одолеет дорогу.
Сардж Бакли ошивался в Армии еще до того, как услыхали про послинов, и он знал, когда кто-то врет. «Чек по почте» ерунда в сравнении с «грузовики в зоне поражения». Но самым худшим военным клише из всех было «артиллерия раскатает их в лепешку, нам останется лишь подойти и провести черту».
Когда радио в машине прерывисто загудело, Бакли задрал голову.
- ЯДЕРНОЕ ПРЕДУПРЕЖДЕНИЕ. ЯДЕРНОЕ ПРЕДУПРЕЖДЕНИЕ. КООРДИНАТЫ ЦЕЛИ УПМ ОДИН СЕМЬ ТРИ ОДИН ОДИН ТРИ ВОСЕМЬ ЧЕТЫРЕ ВОСТОЧНОЙ ТРИ ДЕВЯТЬ ДВА ДВА ДЕВЯТЬ ДВА СЕВЕРНОЙ. СТО КИЛОТОНН ТРИДЦАТЬ СЕКУНД!
Жизнь становилась хуже некуда.
- ПЯТНАДЦАТЬ СЕКУНД. ДЕСЯТЬ...
Они все погибнут.

* * *

Прюитт сделал вдох и произнес:
- Пуск.
Оружие поражения площадей имело и сходство с противомодульными бронебойными снарядами, и отличия. Поскольку ствол орудия оставался по-прежнему гладким, снаряду требовались стабилизаторы, и он был заключен в сбрасываемый поддон. Но в поперечнике снаряд был толще бронебойного и летел медленнее. И наконец, так как снарядам не требовалась проникающая способность, их делали из простой углеродистой стали. Поскольку металл, из которого их производили, рассеивался в виде мельчайшей пыли, при изготовлении лучше применять материалы, которые мог усвоить человеческий организм.
В потоке пламени снаряд покинул ствол, сбросил поддон и полетел к Бальзам-Гэп.

* * *

Заряд детонировал на высоте семь тысяч триста двадцать футов* [2196 метров] над уровнем моря, двумя тысячами футов выше и всего лишь на тысячу футов северо-восточнее прохода. Как говорят, выражение «очень близко» употребляется лишь в отношении ручных гранат и водородных бомб, но в данном случае оно оказалось не совсем справедливым. Огненный вал пронесся по рядам послинов, смел деревья по обе стороны и сгладил острые выступы прохода, особенно на восточной стороне. Однако на северной стороне прохода склоны горы Бальзам частично блокировал и отразил растущий огненный шар.
В Бальзам-Гэп автострада Блу-Ридж-Парквэй пересекалась с магистралью ЮС Двадцать три. Путепровод был построен на совесть, и под ним разместилась значительная часть обороны послинов, прикрываясь им от ожидаемого артиллерийского обстрела. Хотя боеголовка из антиматерии и была очень мощной, она классифицировалась как средство поражения живой силы, а не уничтожения сооружений. Поэтому из-за прикрывающего горного склона и прочности строительной конструкции налетевшая на путепровод ударная волна хоть и обрушила южный пролет, но не повредила северный.
Кроме того, мост защитил послинов под ним от термального импульса и, в какой-то мере, от проникающей радиации. В результате хотя атомный взрыв и смел большинство оолт'ондара, небольшой, но очень сердитый его остаток уцелел.

* * *

«Брэдли» полным ходом мчался к проходу, и сержант Бакли поправил винтовку, пристраивая ее поудобнее. Его «отделение» было ему практически незнакомо, а он чертовски хорошо знал, что в большинстве своем люди дерутся за свое «племя». Когда они доберутся до места назначения, весьма вероятно, что большинство этих парней либо бросятся наземь и останутся лежать, либо побегут.
Отсюда следовало, что именно ему предстоит заставить их драться. Он никогда не просил об этом, но нашивки на плечах означали, что ответственность лежит на нем. И ей-богу, он собирался выполнить эти свои обязанности.
Он выглянул наружу в ближайшую бойницу и сверился с картой. Они находились, вероятно, менее чем в трехстах метрах от своей цели; он с трудом ориентировался на местности, потому что ядерный удар основательно все перемешал. Но он был вполне уверен, что они вот-вот повернут к Ущелью.
Он достал магазин и помахал им, привлекая к себе общее внимание, затем вставил его в гнездо. Езда с вставленными заранее магазинами означала, что какой-нибудь идиот непременно загонит патрон в ствол и взведет оружие. А когда винтовки заряжены, они имеют склонность к случайным выстрелам. Для предотвращения подобных случаев перед погрузкой в машины он скомандовал ребятам отомкнуть магазины и разрядить оружие. Чтобы, пока они изнывают от скуки ожидания, никто случайно не выпустил очередь. Ему приходилось отмывать «Брэд» после подобного происшествия, и приятного в этом было мало. Теперь они проделали обратную процедуру, вставили магазины и передернули затворы. В тусклом освещении он проверил, что все винтовки стоят на предохранителях, затем посмотрел наружу. Как раз в тот момент, когда «Брэдли» рядом с ними поймал заряд плазмы.

* * *

Майор Андерсон не был уверен, что поступает правильно, возглавляя атаку; он был вполне уверен, что генерал Китон не допустил бы этого, если бы узнал. Но он пошел в армию не ради прокладывания кабелей типа Т-1; в связисты он попал чисто случайно.
Сейчас ему выпал шанс, о котором большинство офицеров могут только помыслить и о котором генерал Паттон высказался, как о «случае повести множество людей в отчаянный бой». Вероятно, другого шанса ему не представится, и, кроме того, он был, наверное, единственным офицером, известным всей группе. Так что на этот раз во главе стоял связист.
Проблема заключалась в том, что последний раз он смотрел, как делается что-то подобное, на КПОР. Он приказал отряду танков пройти объект насквозь, затем вернуться обратно, а «Брэдли», которые должны были держаться позади, остановиться на объекте и высадить десант.
Сейчас же, однако, стало очевидно, что путепровод Блу-Ридж остался стоять. И некоторые послины на объекте остались живы. Что и доказал первый подбитый М-1. К тому же путепровод защищал уцелевших послинов от артиллерийского огня. По большому счету артиллерия была бесполезной.
Если бы Андерсон подумал, что может встретить значительное сопротивление, он скомандовал бы артиллерии поставить дымовую завесу; в общем и целом, послины плохо справлялись с такими снарядами. Но ведь предполагалось, что ядерный заряд сделает свое дело. Плохое предположение. И пока они поменяют тип огня, атака либо преуспеет, либо захлебнется; когда они минуют последний поворот и попадут под прямой обстрел, им останется пройти менее четырехсот метров.
Он принял мгновенное решение: в успехе операции танки решающей роли не играли, значение имели только «Брэдли». Целью операции была доставка на объект пехоты.
- Броневая группа, пустите дым и пройдите по объекту. Пехота, высаживаемся и перебежками пошли вперед.
Он наклонился и шагнул к десантному люку как раз в тот момент, когда в покатый лоб его «Брэдли» ударила гиперскоростная ракета.

* * *

Бакли мотнуло вперед, потом назад, когда «Брэдли» со скрежетом затормозил, затем перекатился к корме, когда десантный люк распахнулся и наполнил пространство внутри красным светом заходящего солнца.
- Пошли, обезьяны! Что, собрались жить вечно?!
Он выпрыгнул из люка и упал на колени, поскольку зацепился о комингс. Поднявшись, он обернулся и увидел, что остальное отделение замерло внутри.
- Эй, парни! - проорал он. - Вы внутри самой здоровенной гребаной цели в округе!
Он нырнул на разделительную полосу между проезжими частями и скатился в канаву посредине. Хорошая новость состояла в том, что теперь все заряды плазмы и рэйлганов пролетали выше. Плохая новость состояла в том, что, похоже, он в ней застрял.
Мгновение спустя вслед за ним в канаву спрыгнул один из рядовых из его отделения, приземлился прямо на него и выбил из сержанта дух.
- Слезь с моей спины, солдат! - прорычал он.
Рядовой с извинениями скатился с его спины, и в канаву влетел второй солдат из отделения. Однако сразу после этого их «Брэд», который едва снова поехал, поперхнулся ГСР.
Бакли потряс головой, чтобы избавиться от звона в ушах, и оглянулся вокруг. Танки, очевидно, пустили дым и направились в проход, но никто не прорвался. Всего их было четверо. Один горел, внутри рвались боеприпасы, прямо позади них. Три остальных стояли поперек фронтальной линии, ближайший к цели не дошел до нее всего метров сто. Он получил катастрофическое попадание, его башня валялась в пятидесяти футах от корпуса, наполовину зарывшись в горный склон.
С Бакли осталось двое рядовых, и все. Слышно было, как кто-то впереди и справа вел огонь по послинам в Гэпе, но Бакли не видел, кто это был. К тому же единственным, что он мог разглядеть, был путепровод, который явно укрывал послинов от огня сверху. А, и еще К-Дек. Который только что взлетел слева от перекрестка.
Здорово.
- Но я не в скафандре, - проворчал он.

* * *

Бесонсора тронул младшего кессентая за плечо, когда оолт'посленар качнулся в воздухе.
- Старайся держаться ниже; мы должны найти и разрушить это орудие, или все потеряно.
- Я буду стараться, оолт'ондай, - ответил кессентай. - Но я летал очень мало.
- Сделай все, что сможешь.
Оолт'ондай оставил мостик и пустился в трудоемкий путь к внешним уровням. Он не относился к тем многим, кто проклинал придуманные Аллдн'т спиральные гравитационные рампы, являвшиеся основным способом передвижения между отсеками; когда-нибудь послины смогут модифицировать, а не просто копировать оборудование Аллдн'т. А до того времени придется пользоваться тем, что есть.
Будь его воля, он бы многое на корабле поменял, а в первую очередь то, что здесь все было разбросано как попало. Например, жилые помещения можно было обнаружить по всему кораблю почти где угодно. Секция, где разместился последний оолт «противодействия», находилась в верхнем «западном» квадранте - глупое место, поскольку для высадки им придется пройти в нижний «северный».
Он приветствовал кессентая оолта и проинструктировал его. Сразу после приземления ему предписывалось высадиться, обойти оолт'посленар кругом, атаковать орудие и ликвидировать его способность стрелять, другими словами, целить ему в ствол.
Сделав все, что можно, для подготовки, он приказал кессентаю приступать к многотрудному продвижению к выходу, и начал пробираться обратно на мостик. В это время по всему кораблю зазвучали сигналы тревоги.

* * *

- Сэр! - сказал Прюитт. - Фиксирую антигравитационную эманацию.
- Сэр! - перебила Китакутт. - Только что поступило сообщение от одного из разведчиков; К-Дек взлетел и направляется сюда!
- Где? - в один голос спросили Митчелл и Прюитт.
- Он точно не знает, сэр, - ответила специалист. - Он говорит, тот держится низко, и он потерял его среди холмов. Разведчик на вершине Роки-Фейс, и он сказал, что увидел корабль лишь на секунду у горы Джо.
- У меня нет направления, сэр, - сказал Прюитт. - Я переключился на бронебойный.
- И стою более или менее на векторе, - добавил он, глянув на свою карту.
- Подними ствол повыше, - сказал Митчелл. - Капитан Чен, вы слышите?
- Слышу, - ответила командир «МеталлШтормов».
- Это может обернуться поножовщиной, - сказал Митчелл. - Насколько хорошо вы привязаны?
- Недостаточно хорошо для ведения огня, - ответила Чен. - Даже если бы мы имели электропитание. Которого у нас нет. Что до вторичных эффектов... будем поглядеть.
- Не хотите покинуть свои башни? - спросил Митчелл.
- Нет, - чуть помедлив, ответила капитан. - Знакомый черт лучше неизвестного.
- Сэр, эманация усиливается, - сказал Прюитт. - У меня ощущение, что они близко.

* * *

- Огонь вышел откуда-то поблизости, оолт'ондай, - сказал пилот. Он слегка тронул управление, чтобы корабль не налетел на горный склон. - Не следует ли нам выпустить оолт?
Бесонсора поглядел сбоку на экран внешнего обзора; склон горы был крут и покрыт деревьями. Чтобы выпустить десант, придется отлететь назад. Однако карта показывала впереди открытое место; можно будет высадиться и там.
- Нет, следуй за дорогой вокруг этого гребня и высади их здесь, - сказал он и показал кессентаю карту. - На излучине вот этого ручья, обозначенного «Скотт».

39

За то, что лишь болванки чтим,
Лишь к дымным жерлам знаем страх
И, не припав к стопам Твоим,
На прахе строим, сами прах,
За похвальбу дурацких од,
Господь, прости же Свой народ!
«Отпустительная Молитва»
Редьярд Киплинг (1897)*
[Перевод О. Юрьева]
В окрестностях Бальзам-Гэп, Северная Каролина, Соединенные Штаты, Сол III

27 сентября 2009 г., воскресенье, 19:52 восточного поясного времени
Несмотря на опасность, капитан Чен приказала всем своим командирам танков высунуть головы из люков: когда доходит до дела, глаза стопроцентной зоркости среагируют быстрее чего бы то ни было. И каждая их пара получила свой сектор наблюдения.
Судьба распорядилась так, что первым человеком, заметившим медленно двигавшийся К-Дек, оказалась капитан Чен. И когда она увидела, где он, она витиевато выругалась.
- ЦЕЛЬ, К-ДЕК, НА ДВА ТРИДЦАТЬ, ВРОВЕНЬ, ТРИСТА МЕТРОВ. Всем командирам танков! Задраить люки!
- Вот дерьмо, вот дерьмо, вот дерьмо! - ругался Прюитт, лихорадочно опуская ствол и разворачивая башню.
- Стреляй без команды, - спокойно произнес подполковник Митчелл.
- Мы ближе трехсот метров, сэр, - сказала Китакутт.
- Понятно, - ответил подполковник. - Для этого есть тормоза.
- Я понимаю, сэр, - ответила специалист. - Но вы ведь знаете, что у этих снарядов есть минимальная дистанция постановки на боевой взвод?

* * *

- Спускайся вниз! Вниз! - закричал Бесонора.
- Спускаюсь! - ответил пилот. - Но здесь нет ровного места.
- Фуссирто уут с ровным! - выругался оолт'ондай. - Просто высади оолт на землю!
- Всем орудиям, беглый огонь!

* * *

Одиннадцать из двенадцати граней К-Дека несли оружие. В отличие от «Лэмпри», лишь на одной стороне которых было установлено противокорабельное вооружение, Командные Додекаэдры могли похвастаться букетом тяжелого и «легкого» оружия.
Сейчас обращенная прямо на Бан-Бана грань несла счетверенную плазменную установку.

* * *

- Ох и хреново же буууудет! - завопил Ривз. Он пригнулся и заткнул уши пальцами, когда ствол наконец-то нацелился на К-Дек.

* * *

Первый заряд плазмы попал в нижнюю часть установки, пробив опорный каток и обшивку машинного отделения. Заряды плазмы переносят огромное количество энергии, но подобно пулям, которые расплющиваются при попадании в стену, они не имеют большой «проникающей способности». В данном случае попавшая в машинное отделение плазма заметно повысила температуру, но в остальном вреда не принесла. Второй заряд возымел почти тот же эффект, попав чуть в сторону и уничтожив один трак гусеницы. Теперь «ШеДо» оказалась реально обездвиженной, но маневрирование в любом случае на повестке дня не стояло.
Третий заряд плазмы поразил верхнюю палубу машинного отделения и испарил двадцать футов стали. Четвертый вообще промазал.
Затем настал черед Бан-Бана.

* * *

- ЦЕЛЬ!
- ОГОНЬ!
- ПОШЛА!

* * *

К тому времени, когда Прюитт закончил произносить «по», снаряд уже поразил К-Дек, точно по экватору и чуть правее продольной оси.
Снаряд пробил внешнюю броню, и те ее части, что не обратились в плазму, вместе с газообразным ураном продолжали крушить и ломать все внутри.
Обычно в этот момент детонирует заряд антиматерии большинства снарядов. Однако, как отметила Китакутт, минимальная дистанция постановки снаряда на боевой взвод составляла шестьсот метров. Вместо этого произошло вот что. Примерно на полпути сквозь корабль контейнер разбился. Внешне результат сильно напоминал взрыв антиматерии, но на самом деле представлял собой лишь очень быстрое горение.

* * *

- Уррааа! - облегченно проорал Прюитт. Никаких мощных взрывов, лишь из всех портов вырывались струи плазмы. Часть их омыла «ШеДо», но когда плазма достигла установки, она представляла собой уже вал обычного огня; Бан-Бан перенес его, даже не поморщившись. - Кролик снова им врезал!
- Капитан Чен, вы с нами? - позвал Митчелл.
- О да, - ответила командир «МеталлШтормов». - Парни, вы уже отстрелялись?
- Сэр, - сказала Китакутт, - силы в проходе умолкают. Я потеряла связь с майором Андерсоном. Замолчали передатчики всех машин, кроме одной, и последнее, что я услышала, это что в проходе еще остались послины. Некоторые наблюдатели из милиции говорят, что они видят столбы дыма, и оттуда доносятся вроде как взрывы.
- Ага, - произнес подполковник Митчелл. - Продолжай их вызывать. И попытайся связаться с силами со стороны Эшвилля; может, им удастся выяснить.
- Есть, сэр. Несколько наблюдателей из милиции направляются туда посмотреть, не смогут ли они помочь.
- Хорошо, - сказал Митчелл, не добавив «словно в этом есть прок». - Кто-нибудь видел Инди? Или может сказать о повреждениях?
- Ответ - мы потеряли ход, сэр, - отозвалась уорент-офицер, вылезая из люка машинного отделения. Ее лицо было перепачкано сажей, но, похоже, она не была ранена. - Гусеница справа перебита полностью, также вероятно серьезное повреждение привода трансмиссии; в том месте, где раньше находилась шестерня привода, в борту установки большая дыра. Думаю, что одна из опорных стоек также попала под удар. Но на этот раз мы, похоже, сохранили все моторы.
- Ага, - снова произнес подполковник Митчелл. - Просто чудесно.

Предыдущая страница 33 Следующая страница


Когда дьявол пляшет 34

- Итак, другими словами, - с ухмылкой маньяка сказал Прюитт, - мы потеряли ход, мы окружены, и единственная боеспособная сила, парни, которые при нормальных обстоятельствах сдерживали бы миллион, или около того, послинов, идущих по долине в нашу сторону, тает в попытке очистить проход от послинов?
- Довольно верное обобщение, - кивнул подполковник Митчелл.
- Клянусь Юпитером, по-моему, он попал в точку, - согласилась Китакутт.
- Отлично излагаешь, Торг, - сказал Ривз.
- Просто пытаюсь внести ясность, - ответил Прюитт. - И почему слова «мы в жопе» эхом гудят в моей голове?

* * *

Сержант Бакли смотрел вперед и старательно обдумывал свое положение. Сейчас, когда хаос немного поутих, стало очевидно, что со стороны путепровода не ведется массированный огонь. Он насчитал, быть может, три пусковые установки ракет, пару тяжелых плазменных пушек и несколько, не много, рэйлганов. Дробовиков, похоже, не было вовсе.
И это означало, что проход удерживает одна из «тяжелых» рот послинов. Следовательно, опытные бого-короли и обстрелянные бойцы.
Все лучше и лучше.
Он огляделся, но в поле зрения были лишь двое рядовых рядом с ним и горящие танки. Из люка того, откуда они выскочили, свисал почерневший труп, и еще один был виден посреди дороги. Он был разорван почти пополам, и Бакли узнал несомненные признаки близкого знакомства с худшими свойствами плазменного заряда. Он в конце концов вычислил, что помогло ему и двум другим остаться в живых: танк, за которым следовал «Брэдли», начал пускать дым сразу после первых выстрелов. Он скрыл их на время как раз достаточное, чтобы послины несколько секунд не стреляли по «Брэду». Что означало, что если бы те болваны в «Брэде» последовали за ним немедленно, а не остановились для дебатов, они могли бы остаться в живых.
Цена трусости становилась просто неприемлемо высокой.
- Парни, видите кого-нибудь еще? - спросил он.
- Нет, - ответил один из рядовых. - Но я слышал стрельбу справа.
- Эй! - крикнул он. - Есть там кто!
- Есть! - откликнулся голос. - Кто это?
- Сержант Бакли! - ответил сержант, зная, что это ни о чем не говорит.
- Видел майора Андерсона?
- Нет! С тобой есть кто?
- Нет!
- Радио есть?
- Да!
- Бляха муха, - тихо произнес Бакли. - Держись на хрен ниже! Ты! Может, это все, что даст нам уцелеть! Есть тут еще кто-нибудь?!
Он немного подождал, но до его слуха доносились только стоны откуда-то позади, треск рвущихся в раскаленных машинах боеприпасов да свист ветра в проходе.
- Это и все? - спросил один из рядовых. - Только мы?
- Похоже, что так, - ответил Бакли. - Могло быть и хуже.
- Как?!
- Мы могли быть в ББС. Эй! Радист! Связался с кем-нибудь?
- Нет!
- Знаешь частоту, которой пользовался майор Андерсон?
- Да!
- Переключись на нее!
Он оглянулся на двух рядовых рядом с собой и на дренажную канаву. Она вела к путепроводу, но не доходя до нею метров двадцати, быстро мельчала. Вероятно, они трое смогут проползти по ней до расстояния в несколько метров от позиции послинов. Он еще не разглядел ее как следует, но, похоже, послины вырыли взрывом траншею поперек дороги под путепроводом. Что было гораздо более умно со стороны лошадей, чем ему хотелось бы видеть.
В целом, стрелять послины перестали, лишь изредка над головой пролетал одиночный заряд. Он не был уверен, что это делалось с намерением не давать им высунуть головы, но эффект получался именно такой. Реально, впрочем, теперь, когда он оценил ситуацию, у них может получиться провернуть это дело. Все, что требуется, это немного везения.
Он немного подумал, затем прошептал:
- Удачи. Все, что нам требуется, это немного удачи.

* * *

- Сэр, я связалась с одним из выживших в проходе, - сказала Китакутт. - Их там осталось немного, он говорит, ему известно лишь про четверых, включая его самого.
- Что ж, это просто прелестно, - сказал подполковник.
- Он говорит, что сержант там хочет немного поддержки артиллерией. Он хочет, э... «индивидуальной наводки ствола». Этого термина я еще не слышала.
- Переключи его сюда. - Митчелл дождался шороха несущей частоты, затем сказал: - Пехота, я «ШеДо» Девять. Как вы хотите, чтобы артиллерия стреляла?
- Я Лима Семь Девять, - ответил радист. - Сержант Бакли говорит, он хочет индивидуальную наводку стволов, прямо перед позициями послинов. Имейте в виду, лошади окопались под мостом, и половина моста еще стоит. Разрывы в воздухе их не достанут. Вы поняли? Прием.
- Понял, - отозвался Митчелл. - Мы дадим вам частоту артиллерии и будем следить; единственное, что мы можем туда кинуть, убьет вас быстрее послинов.
- Чертовски верно, приятель, - ответил радист. - Мы не хотим никаких ядреных штучек, улавливаешь?
- Ясно дело. Вы посчитали послинов?
- Нет, мы под сильным обстрелом, головы не можем поднять. Но не похоже, что много. Впрочем, нескольких рэйлганов и пары плазменных пушек машинам хватило. Они все подбиты.
- Понятно. Переключаю тебя обратно на связиста, она свяжет тебя с артиллерией. Сообщи, когда они начнут работать.
- Понял, конец связи.
Он подождал, пока Китакутт сообщила далекому радисту частоту, затем махнул всем повернуться к центру.
- О'кей, ' Китакутт, у нас есть контакт с одним или двумя пехотинцами в Гэпе, с артиллерией и несколькими бойцами местной милиции. Есть кто-то еще?
- Пока нет, сэр, - ответила она. - У меня нет частот подразделений на той стороне Гэпа, а все остальные вне зоны связи. У меня...
Она остановилась и помотала головой.
- У меня есть идея, но я не уверена, что она сработает.
- Что за идея?
- Система ядерного управления, - сказала она. - Это двусторонняя система, которая...
- Использует отражение от ионизационного следа метеоров, - сказал Митчелл. - Но она предназначена только для передачи кодовых групп.
- Да, сэр, - ответила специалист. - И можно посылать только по три текстовых символа за раз. Но по ней можно посылать любую комбинацию текстовых символов; вы можете напечатать хоть словарь, но медленно.
- Давай, - сказал Митчелл. - Добудь частоты подразделений на другой стороне; они нужны нам, чтобы очистить проход. Или это, или нам придется переложить это на милицию.
- Почему-то мне не кажется, что штурм проходов является их сильной стороной, - сказала Китакутт.

40

Возле Бальзам-Гэп, Северная Каролина, Соединенные Штаты, Сол III

27 сентября 2009 г., воскресенье, 20:17 восточного поясного времени
Томас Редман был очень разозленным индейцем.
Еще можно было стерпеть, что из-за войны закрылось казино, в котором он проработал четырнадцать лет. Еще можно было стерпеть, что поганые послины убили его младшего брата на гребаном Барвоне. Теперь они пришли и захватили Диллсборо, где стоял его магазинчик «сертифицированных послинских скальпов, снятых настоящими индейцами».
Ну, если честно, сначала по нему проехала эта чертова «ШеДо». Но похоже, у них не было особого выбора.
Кто бы ни сровнял его магазин с землей, виной тому были эти послины, и ей-богу, они за это заплатят. Его род не покидал этих гор с тех самых пор, как они впервые пришли к ручьям примерно в то время, когда Колумб выманил у Изабеллы ее драгоценности. И он не собирался становиться последним из рода Редманов, которые выжимали здесь последние остатки денег из бледнолицых.
Вплоть до этого момента его сопротивление послинам заключалось в сообщении этой цыпочке в установке «ШеДо», где они находятся. Когда до них дошло сообщение, что послины идут вверх по проходу, он отправил свою жену - он обзывал ее «скво», только когда хотел по-настоящему разозлить - в сторону Ноксвилля. Затем взял милицейскую рацию, четырехколесный мотоцикл и винтовку и направился в горы.
Сейчас, однако, дело выглядело опасным. Ему не удалось увидеть многое из того, что происходило в Гэпе, но столбы дыма рассказали об этом достаточно красноречиво. Он знал место, где сможет взять послинов на мушку. Но это включало в себя формальное нарушение законов людей.
В суматохе принятия новых законов в начале кризиса прошла череда больших дебатов, одни из которых касались формирования милиции. В конце концов Конгресс принял ряд законов, по существу, отменявших большинство ограничений, касавшихся оружия, и заменивших их правилами, которые «регулировали отношения между различными милициями». В одном из законов, имевших отношение к границам милиции, говорилось, что никто из членов милиции, «сформированной в одной территориальной единице, не должен переходить с целью отправления милицейских функций в другую территориальную единицу без явного пожелания на то администрации этой другой территориальной единицы». Другими словами, если группа, скажем, вирджинских милиционеров собиралась потренироваться, они не должны были заходить на территорию Мэриленда.
К несчастью, бюрократы из Бюро по Делам Индейцев правильно поняли это так, что должна быть сформирована милиция резервации и милиция остальной Северной Каролины. И согласно этому закону, единственной местностью, на которой некий Томас Редман, находящийся на хорошем счету сержант Милиции Племени Чероки Северной Каролины, мог предавать послинов огню и мечу, была территория резервации. А он как раз собирался переступить границу резервации.
В его голове промелькнул ряд не слишком забавных шуток из фильмов с Джоном Уэйном, когда его мотоцикл преодолел последний каменный выступ, с рычанием выбрался на автостраду Блу-Ридж-Парквэй и направился на перехват послинов в проходе.
- Вы все там лучше БЕРЕГИТЕСЬ! - проорал он в ночь. - Краснокожий вырвался из резервации!

* * *

- Сэр, я на связи с Восточным Командованием, - сказала Китакутт, быстро что-то напечатала, затем остановилась.
- И что они говорят? - спросил подполковник.
- Я все еще докладываю о нашей ситуации, сэр, - продолжила она, снова постучав по клавишам. - Мне приходится вводить слова по три буквы, затем ждать их передачи, затем посылать следующие три буквы. Морока жуткая.
- Мы исправим это при следующей модернизации, - сказал Прюитт, прокручивая свою тактическую карту. - Предполагая, что тут будет, что модернизировать.
Обстоятельства не выглядели так уж чудесно.
- О'кей, что насчет послинов возле Диллсборо? - спросил Митчелл.
- Выглядит довольно паршиво. Разрушенная дорога их слегка притормозила, и примерно половина пошла по Четыреста сорок первому, но остальные идут сюда. На реке также развернулась большая стройка. Либо наблюдатели не могут как следует прикинуть там их количество, либо не хотят верить своим подсчетам. Так или иначе, много.
- Ожидаемое время подхода? - спросил Прюитт.
- Примерно через час, при их скорости, - сказала Китакутт. - Это я тоже передаю Восточному.
- О, пошло оно все к черту, - выругался Митчелл. - Больше никаких попыток изображать из себя Мистера Приятного Кролика. Нет никаких причин, почему мы должны беспокоиться, что послины нас накроют. Прюитт, у нас осталось еще три снаряда поражения площадей, так?
- Так точно, сэр, - сказал стрелок. Он нажал клавишу, и башня начала плавно разворачиваться назад. - И можно не беспокоиться, что позади остались люди. Три ядерных снаряда по сто килотонн готовы. Жду вашей команды... Сэр!
- Китакутт, выясни, где располагаются основные концентрации, и предполагаемое нахождение передовых сил через... десять минут, - сказал Митчелл. - И выясни, почему все выглядит так, словно мы единственные, кто сражается за этот проход!

* * *

Автострада Блу-Ридж-Парквэй является одним из символов Америки, подобно Магистрали Шестьдесят Шесть, или Аппалачской Тропе. Она идет по гребню хребта Блу-Ридж, который на самом деле является серией небольших горных цепей, от Грейт-Смоки-Маунтинс в Северной Каролине и до долины Шенандоа в Вирджинии. На этом протяжении она проходит по некоторым из красивейших и наиболее пересеченных ландшафтов Восточной части Северной Америки. Так как она идет по вершинам разнообразных гребней, выехать на нее дело не легкое. Также она зачастую не является кратчайшим путем из пункта А в пункт Б.
Но для Томаса она была самым лучшим, что можно найти.
Он выехал на автостраду у ручья Вудфин-Крик, воспользовавшись малоизвестной тропой, которая выходила к старой автостраде, затем вверх по холму на новую, и сейчас приближался к Гэпу. Но цель не находилась в самом Гэпе. Судя по словам цыпочки в «ШеДо», половина путепровода устояла. И хотя взобраться наверх и стрелять лошадей внизу представлялось неплохим развлечением, он посчитал более здравым устроиться там, откуда можно было стрелять под путепровод. Был один отходивший от автострады гребень, тот самый, по причине которого Двадцать третьему приходилось делать этот последний поворот и к которому имелся съезд с дороги. С этого конца, как полагал Томас, если он сможет найти хорошее укрытие, можно будет вести огонь под мост и немного ослабить давление на попавшихся в ловушку солдат.
Он обратил внимание, что у деревьев отсутствовали верхушки, когда начался поворот, затем сбавил скорость, когда увидел некоторые из них на дороге. В конце поворота автострада была буквально засыпана ими, и многие уже начали увядать и желтеть от интенсивного жара.
С учетом всех обстоятельств, присутствие этих предвестников сослужило добрую службу, потому что когда он закончил поворот, все еще на скорости почти двадцать миль в час, он врезался в первый из тысяч поваленных тополей, блокировавших дорогу.
- Вот черт!

* * *

- Сэр, поступило сообщение от Восточного Командования, - сказала Китакутт. - Немного хороших новостей.
- Продолжай, - сказал подполковник Митчелл, указывая Прюитту точку на карте.
- Есть причина, по которой только мы и бьемся за проход, сэр. Наш ядерный взрыв вызвал оползень на дороге к проходу со стороны Эшвилля. Бригада, которой уже полагалось быть здесь, оказалась блокированной. Они расчищают дорогу, но им потребуется еще минимум час. Сколько-то легкой пехоты старается пробраться через него, но и у них это займет некоторое время.
- Прекрасно, - ответил Митчелл, вводя свои коды для второй разблокировки. - Передай им, что мы вот-вот очистим от послинов долину Скотт-Крик.
Прюитт закончил набирать последовательность команд открытия огня и повернулся взглянуть на командира «ШеДо»
- Все три снаряда, сэр?
- А ты собираешься приберечь их для более праздничного случая, Прюитт? - саркастически осведомился подполковник. - Все три снаряда. Один на перекресток, один на передовые ряды послинов и один на массу, скопившуюся на той стороне речки. Если и это их не остановит, то ничто другое и подавно.
- Есть, сэр, - сказал стрелок, набрал последнюю команду и нажал «Пуск».

* * *

БДИ с Конгрессом Соединенных Штатов, может, и навыдумывали некоторые по-настоящему тупые правила, нарушая одно из которых, сейчас хромал Томас, но они же породили источник снаряжения для милиции. Особенно когда им указали, что с закрытием казино «на неопределенный период» коренная нация лишилась значительной части доходов. И будучи правительственными учреждениями, они не скупились. Вот почему у него был отличный, камуфляжной раскраски четырехколесный мотоцикл «Хонда».
Но он выжил, также уцелела и его винтовка в чехле, и бинокль, и патроны. Так что из игры он не выбыл. Вроде бы. Добраться до гребня, откуда он сможет вести огонь по послинам, будет труднее, чем он ожидал; ядерный взрыв основательно перепахал округу.
Вся местность вокруг перекрестка представляла собой спутанную массу поваленных деревьев. Напоминало некоторые фотографии с горы Сент-Хеленс. Он читал статью про эту катастрофу, когда учился в восьмом классе, и до сих пор помнил фотографии лосей, пробиравшихся через бурелом. Что ж, теперь он знал, как они себя чувствовали: разозленными.
Он занес правую ногу над очередным бревном и выругался. При аварии он вывихнул себе колено, и карабканье по этой груде торчащих веток отнюдь не улучшало его состояние. Особенно практически в полной темноте: солнце зашло совсем, а луна пряталась за облаками. Но он был вполне уверен в своем местонахождении. В овраге внизу должен быть один из истоков Скотт-Крик, и это означало, что гребень, где он находился, должен смотреть на перекресток.
Чуть пониже гребня, вдоль места, которое один из снайперов-инструкторов называл «тактическим гребнем», шла полоса устоявших деревьев, оказавшихся укрытыми от взрыва. Назвать ее собственно «тропой» было нельзя, но она была лучше того, что он сейчас перелезал, и давала ему шанс выбраться на гребень незаметно для послинов.
Наконец, наконец-то он дохромал до верха гребня и залег. Ударная волна повалила большинство деревьев более или менее параллельно друг другу, и на этот раз они лежали в направлении его движения. Поэтому он смог проползти между ними вперед, пока не увидел сначала путепровод, затем и позиции послинов под ним.
Он также разглядел горевшую на дороге бронетехнику; судя по виду, из пехотинцев вышибли мозги напрочь. Но он увидел, как двое из них ползут к позициям послинов.
Пора немного прикрыть их огнем.

* * *

Последний раз, который Джо Бакли мог припомнить, когда он ползал на животе, было во время сдачи теста на получение значка пехотинца-эксперта. Это случилось на заре человечества, когда его волновало лишь не получить перелом во время прыжка, не разбить свой мотоцикл да не ввязаться в драку из-за какой-нибудь аппетитной цыпочки на Бульваре Брэгг.
Да, золотые были денечки. Никаких послинов. Никаких падающих на тебя небоскребов. Никаких взрывающихся кораблей. Так, изредка попадешь под руку разъяренному сержанту, да в ожидании послеобеденного построения приходилось смотреть мультик «Пинки и Мозг». Правда, жизнь лучше не становилась.
Он опустил зад пониже, когда пуля рэйлгана чиркнула по асфальту и просвистела над головой. Если честно, жизнь тогда была гораздо лучше нынешней.
Одни из двух рядовых приподнялся излишне высоко и в расплату за ошибку был поджарен зарядом плазмы. Другой застыл на полпути и сейчас лежал лицом вниз на разделительной полосе и дрожал. Бакли не мог с уверенностью сказать, зачем он продолжает ползти. Наверное, из чистого упрямства, эти послины его уже по-настоящему достали. Или, может быть, потому, что он знал: если они не очистят проход, то их оттрахают по полной программе.
Он еще плотнее вжался в землю, когда с неба упал первый артиллерийский снаряд. Если все сложится хорошо, то артиллерия прикроет его приближение.
С другой стороны, если пушкари, или Центр Управления Огнем лопухнулись, то очень возможно, что снаряд упадет на него.
Впрочем, этого не случилось; он упал на верх путепровода. Бакли едва хватило терпения дождаться, пока радист не перенес огонь с путепровода на землю. При том, как сейчас падали снаряды, большинство осколков должны лететь под путепровод и на послинов. Вовсе не значит, что их это остановит, но хотя бы заставит хоть немного пригибаться и чуть облегчит его продвижение. Он снова двинулся вперед, когда с визгом пролетел очередной снаряд.
Канава, по которой он полз и которая реально помельчала, снова начала углубляться. Настолько, что он почувствовал, что может маленько приподняться и передвигаться чуточку быстрее.
Он полз, частично опираясь на колени и локти. Не на четвереньках, для этого не хватало укрытия. Но и не по-пластунски. Назовем это передвижение гребаным ползком по-канавски. Он начал набирать ход, раскачиваясь из стороны в сторону и раскорячившись на манер краба, когда со стороны послинских окопов послышался треск, и зад ему словно обдало кипятком.
Снова упав на живот, он ощупал себя сзади и выругался, когда рука стала мокрой. Либо у него случился худший в мире приступ геморроидального кровотечения, либо какой-то сукин сын из послинов только что прострелил ему задницу.

* * *

Томас покачал головой, наблюдая за отважным бедолагой в канаве. Включенный в режиме термального изображения прицел ясно показывал, что его только что подстрелили в задницу - капли крови давали заметные пятна остаточного тепла, - но он все еще полз вперед. Другой лежал на брюхе, не мертвый, судя по температуре, скорее всего слишком перепуганный, чтобы двигаться. В канаве находилось еще одно ослепительно белое тело без головы. Оно было настолько горячим и так явно мертвым, что не иначе как отведало плазменного заряда. Помимо этих, похоже, большинство остальных погибли в первые несколько мгновений.
Он осмотрел в прицел позиции послинов и покачал головой. Вся эта стрельба из их плазменных пушек оставляла заметные следы на дороге и разогрела воздух под мостом. И каждая вспышка разорвавшегося артиллерийского снаряда на мгновение прерывала работу прицела. Но он все же мог различить лошадей; тепла они выделяли немного меньше людей, но были все же значительно теплее по сравнению с усиливающейся прохладой вечера и остывшим грунтом под мостом. И их было немного, вроде как четырнадцать, а может, и пятнадцать; еще один лежал на дне траншеи и не двигался.
Теперь оставалось вычислить бого-королей.
Он на мгновение уловил легкую дымку вокруг головы одного и переключился с термального сканирования на видимый свет. В зеленой пелене он едва смог увидеть гребень у него на голове; послин, должно быть, поднял его лишь на секунду и создал это термальное гало вокруг своей головы.
Он кивнул самому себе и переключился обратно в термальный режим. Сделав вдох, он снял «Барретт» с предохранителя, положил палец на спусковой крючок и начал плавно нажимать.

* * *

Сержант Бакли пригнулся, когда послины открыли ураганный огонь, но, похоже, не в его сторону. Он рискнул бросить беглый взгляд, и было ясно, что они стреляли из всего, что у них было, по гребню слева и выше.
Решив рискнуть еще раз, он поднялся на четвереньки и поспешил к бетонному обломку, который смотрелся неплохим укрытием. Вероятно, он представлял собой кусок южного пролета, обрушенного ядерным взрывом, но для Бакли он был словно ниспослан небесами; он, наверное, сможет за ним даже сесть.
Он перекатился за глыбу, когда огонь утих, и взвесил свое положение. До траншеи послинов было метров двадцать, но огонь оттуда велся из большего числа стволов, чем он думал. И артиллерия их не повыбивала, только лишь заставляла пригибаться. Немного.
Все выглядело так, словно был кто-то еще, - может быть, на гребне сидел снайпер. Хоть бы он пережил ответный огонь. Это было бы хорошо. Бакли будет приятнее знать, что он все-таки не один.
Он перекатился к южной стороне глыбы и обдумал имевшиеся у него варианты. Примерно на пять метров ближе к мосту лежал еще один обломок, этот уж точно кусок моста, с торчащим из него куском стали. И он лежал, прислоняясь к центральному пилону. Если получится добраться до этого обломка, оттуда можно будет пролезть чуть дальше, обходя послинов с фланга, и прочесать их траншею огнем, от начала и до конца. И судя по тому, как обвалилась южная часть, он будет в «хорошем камне».
Термин «хороший камень» несет особое значение для пехоты. Битый камень был другом пехоты; бронетехника одолеть его не могла, он гасил большинство артиллерийского огня, и послины его терпеть не могли. «Хороший камень» означал обломки вроде этого моста, попадавшие так, что человек мог проползти между ними в поисках укрытия. Южный пролет выглядел как «великолепный камень».
Впрочем, чтобы добраться до тех обломков, требовалось решить две проблемы.
Первую представляла артиллерия. Снаряды падали точно на цель - казалось, на самом деле они занимаются пробиванием ям в асфальте, - но они также падали всего в нескольких метрах от маршрута, которым ему придется воспользоваться, чтобы достичь убежища. Если бы он имел радио, он сказал бы им переключиться на дым. Но радио у него не было, и радист находился слишком далеко позади, чтобы докричаться. Даже бы если крик не выдал его позиции, хотя непременно выдаст.
Он слыхал, что можно передвигаться всего в метре-двух от падающих таким образом снарядов, если они падали «в сторону» от тебя, как сейчас. Каждый снаряд разрывался с крепким толчком ударной волны, но настоящими убийцами в артиллерии были осколки. Большинство из которых летели в сторону послинов. Теоретически очень малое их количество должно было лететь в том направлении, где он собирался пройти.
Теоретически. Очень малое.
Второй проблемой - конечно, в предположении, что его не угробит артиллерия, - являлся факт, что между его теперешней позицией и следующим обломком отсутствовало всяческое укрытие. Какое бы то ни было. Место было плоским и ровным, совершенно лишенным растительности, которая когда-то могла здесь находиться, прямо на виду у послинов и менее чем в двадцати метрах от них.
Он мог попытаться пробежать. Просто встать и рвануть. Тут проблема заключалась в том, что послины на что-либо подобное обычно реагировали гораздо лучше людей; это будет все равно что пытаться проскочить мимо профессионального стрелка по летающим тарелочкам. Их головы торчали над траншеей, покачиваясь вверх-вниз, даже под огнем артиллерии. Шансов проскочить у него было не больше, чем у снежка в преисподней.
Единственной альтернативой оставалась попытка просочиться украдкой.
Освещение было... беспорядочным. Внезапная вспышка разрыва, выглядывающая из-за рваных облаков луна, да, собственно, и все. Несколько костров, не иначе как запаленных артиллерией, отбрасывали неровный свет, но ни один не находился поблизости.
Послины обладали хорошим ночным зрением, но не совершенным. И по ним велся огонь с гребня; их внимание должно было сосредоточиться там.
В общем, попытаться стоило. Но следовало подготовиться.
Он сунул руку в подсумок и вытащил кое-что, чем давненько не пользовался.

41

Ша! Нам победа хрен достанется.
Ша! Нам не шествовать в блистательном строю!
Будешь ты, усвой,
Стервятникам жратвой,
Вот и всё, что нам достанется в бою!
«Марш стервятников»
Редьярд Киплинг*
[Перевод У. Витковского]
Возле Бальзам-Гэп, Северная Каролина, Соединенные Штаты, Сол III

27 сентября 2009 г., воскресенье, 20:25 восточного поясного времени
Томас перевалился через бревно и снова пополз к вершине гребня. Он слышал о реакции послинов на снайперов, но испытал это в первый раз. Он также слышал, что они не реагируют, когда стреляют и другие люди, или бьет артиллерия. Ну, так артиллерия била, поэтому он совершенно не понимал, как они его засекли.
Но реального значения это не имело. Отдача «Барретта» отпихнула его назад, так что большинство ответного огня прошло поверх головы. По лицу ударила щепка, но она просто добавит еще один шрам. Ничего страшного.
Он аккуратно выставил винтовку на гребень и приподнялся так, чтобы снова видеть происходящее в зоне цели.
Одинокий солдат добрался до груды обломков моста, сидел спиной к послинам и делал... что-то. Томас добавил увеличение прицела и включил усиление света, но все же не смог разобрать, что происходит. Казалось, парень что-то мешает в ладони.
Посчитав, что ему не стоит переживать по этому поводу, чероки прицелился для следующего выстрела. Один готов, осталось четырнадцать. Забудь про бого-королей, просто снимай их одного за другим.
Только он взял на мушку первую цель, как небо позади него осветилось, словно зажглась лампа самого Господа Бога.

* * *

Бакли соскреб ножом немного окаменевшей камуфляжной краски себе в ладонь. Палочка стандартной краски, которую он носил бог знает с каких пор, высохла до консистенции угля. Это его раздосадовало, особенно поскольку он считал, что единственный шанс исполнить задуманное у него появится, если он вымажет каждый сантиметр кожи так, чтобы ничего не проглядывало. Если отражать свет будет нечему, то у него может получиться пересечь промежуток дюйм за дюймом. Особенно если он начнет двигаться вместе со следующим выстрелом снайпера. Пока они сосредоточатся на гребне, он сможет выползти и, как он надеялся, если будет двигаться достаточно медленно, не даст повода сработать их внутренней сигнализации.
Если бы у него только получилось смешать эту камуфляжную краску с каплей жидкости от насекомых, это позволило бы ему закамуфлироваться и, может быть, добраться туда живым. Риск того стоил. Конечно, ему поможет, если они отвлекутся, но на ум больше ничего не приходило.
Всего лишь на мгновение свет стал настолько интенсивным, что он мог видеть сквозь руки. Он зажмурил глаза, но это уже не имело значения, остаточное изображение пылало на сетчатке. Он знал, что фактически ослеп по крайней мере минут на пять или десять, но это также не имело значения. А имело значение, что послины тоже ослепли.
Он бросил палочку краски, отряхнул руки и схватил винтовку. Ухватившись за угол бетонного блока, он рывком вскочил на ноги и метнулся по открытому месту между двумя грудами обломков.
Он каждое мгновение ожидал услышать треск рэйлганов или утробный рык плазменной пушки, после чего превратится в обугленную статую. Но они так и не прозвучали. Вместо этого, спустя мгновение, ударившись ногой о бетонный блок, он ткнулся носом в торчащий оттуда кусок стали.
Подавив крик, Бакли упал позади бетонного укрытия, зажал кровоточащий нос и стал ждать, когда вернется зрение.

* * *

- Я чувствую, что начинаю соглашаться с тобой, Прюитт, - прорычал подполковник Митчелл. - В такие моменты мне хочется иметь хоть сколько-нибудь приличную броню и оружие для стрельбы прямой наводкой.
- Ну, у нас есть оружие стрельбы прямой наводкой, сэр... - сказал стрелок.
- Каждый наш выстрел из которого не превращался бы в катастрофу национального масштаба, сынок, - ответил подполковник. Наблюдателям из милиции понадобилось несколько минут, чтобы снова заставить работать свои рации, но все выглядело так, что хребет наступления послинов был сломан целиком и полностью. Однако за огромную цену.
И Диллсборо, и Сильвы, хотя бы их уцелевших после прохода «ШеДо» остатков, больше не существовало. Один лишь Бог знал, какие повреждения получил мост, тот самый, что особо желало сохранить Восточное Командование. Они нацелили ближайший ядерный заряд так, чтобы мост не очутился в самом эпицентре, но это не означало, что он еще годился для прохода танков. Понадобится «добро» кого-то типа майора Райана, прежде чем ему можно будет дать большую нагрузку. А с другой стороны...
- Когда бы парни с другой стороны ни прошли, это будет всего лишь зачистка, - сказал Прюитт.
- Зачистка послинов требует больших затрат живой силы, Прюитт, - сказала уорент Инди. - Майор Андерсон собирался всего лишь «зачистить» несколько послинов после ядерного удара.
- Пора поискать лучший способ, - мелодично протянула капитан Чен. - Тут сверху отличный вид, но я почти готова снова полезть в драку. Нам нужно сообразить, как пустить в ход эти башни.
- Может быть, после того, как рембат доберется сюда, - сказала Инди. - Если он сюда доберется.
- Будем надеяться, что они доберутся сюда прежде оставшихся послинов, - указал Ривз.

Предыдущая страница 34 Следующая страница


35 Джон Ринго

- Какие послины? - усмехнулся Митчелл. - Я сомневаюсь, что в живых осталось хотя бы четыре сотни на всем протяжении между нами и Саванной. Лично я собираюсь пойти вздремнуть. Разбудите меня, если что-нибудь случится.

* * *

Томас поднял перед собой руку и прищурился. Да, вроде как он мог ее разглядеть, пора снова заняться работой.
Ядерный взрыв превратил его прицел в хлам. Он не знал, что тому причиной, ЭМИ или световая перегрузка, но изображение в прицеле мигало, словно испорченный телевизор. Что означало, ему придется доделывать остальное с помощью мушки и прицельной планки. О'кей, он с ними вырос. Он справится. Если вообще сможет видеть.
Луна уже не пряталась, но под мостом ничего не освещала. И послины света не зажигали. Ему требовался какой-нибудь огонек там, внизу, или что-то в этом роде. Если он сможет его увидеть, чтобы выстрелить.
В конце концов он решил просто пульнуть в ту сторону и посмотреть, что будет. Самое худшее, его зацепит ответным огнем.

* * *

На этот раз Бакли услышал щелчок со стороны гребня прежде, чем послины открыли огонь. Их стрельба была также гораздо менее прицельной; казалось, они стреляли во всех направлениях. Он на мгновение пригнулся, затем воспользовался суматохой и продвинулся вперед.
Зрение вернулось к нему не совсем; большую часть поля зрения все еще блокировало негативное изображение ладоней. Он слышал выражение «знать что-либо, как свои пять пальцев», но, казалось, сейчас он видел все сквозь изнанку этих пальцев.
Но все же он мог что-то видеть и вроде как знал, куда идет, так что - пора двигаться. Он присел на корточки и, переваливаясь по-утиному, прошагал до конца гранитной глыбы. Если он высунет голову, то, вероятно, увидит послинов не далее чем в десяти футах.
Вопрос, как обычно, стоял в плане быстро или медленно. В конце концов он решил в пользу «быстро». Достав из кармашка гранату, он выдернул чеку и набрал в грудь воздуху.
- Как только вытащишь чеку, мистер Граната больше тебе не друг, - прошептал он и подался вперед.

* * *

Томас подтянулся обратно вверх по склону и вытер рот. На этот раз заряд плазмы влепил как раз сбоку от него, и дубовая чурка треснула его прямо по губам. Придется плеваться зубами несколько недель.
Однако как только он приложился к винтовке, под мостом бухнула граната. В краткой вспышке взрыва он смог увидеть три контура прямо на линии прицеливания. Он выстрелил, затем нырнул вниз в ожидании ответного огня, но, похоже, у послинов была другая цель. Снова взобравшись наверх, он уперся и принялся охотиться за следующими целями.

* * *

Джо подождал, пока утихнет предсказуемый поток огня, затем высунулся из-за бетонного пилона и выпустил все пять гранат из своего УОПа так быстро, насколько успевал нажимать на спуск. Послины ответили огнем даже раньше, чем он обратно спрятался, но сквозь треск рэйлганов - похоже, все стрелки плазменных пушек накрылись - он слышал, как «Барретт» сажал пулю за пулей. Сняв с портупеи еще одну гранату, он швырнул ее в примерном направлении траншеи, пока перезаряжался. Еще одна такая очередь завершит дело.
Он дослал первую гранату в казенник и только выглянул из-за бетонного укрытия, как по нему ударила ГСР.

* * *

Томас зажмурил глаза, но слишком поздно; он снова перестал видеть. Моргая сквозь слезы, он все же смог разглядеть, что послинов больше не осталось. Он не мог с уверенностью сказать, что там взорвалось под мостом, но северный пролет тоже рухнул и сейчас лежал, наклонившись к западу, так что стрелять ему стало некуда. Что бы это ни было, оно взорвало западный, центральный, пилон. Просто перешибло его напополам. Внизу, может, и оставались послины, но это уже серьезной роли не играло, дорога была блокирована так, что для ее освобождения потребуется оснащенная тяжелой техникой инженерная часть.
Ни этого последнего солдата, ни огня послинов видно не было. Поэтому он решил, что пора тащить свой хромой зад туда вниз. Он поднялся на ноги, но колено тут же подогнулось.
- Вот что бывает, когда становишься старым, толстым и слабым, - пробормотал он.
Он уселся на дерево и помотал головой. Пусть кто-нибудь другой берет проход. Он просто посидит тут, пока нога снова не захочет двигаться.

ЭПИЛОГ

Кэлли уложила в рюкзак последний пакет и собралась покинуть пещеру. Схрон Четыре был оборудован для обеспечения всеми необходимыми материалами именно такого отхода, и, выплакав все глаза, а затем поспав, она тщательно подготовилась к долгому путешествию. Судя по всему, маршрут пройдет по округе Ковита, затем через хайвэй Шестьдесят четыре, конечно, если он свободен, затем на запад к линии обороны вокруг Чаттануги.
И вот пришло время уходить, но она заколебалась. Несмотря на находку тела Папы О'Нила, ей все еще не верилось, что его больше нет. Или что эта часть ее жизни закончилась. Ей просто хотелось еще одного довода не уходить, остаться еще на одно утро. И как только она покинет пещеру, это будет означать признание того, что фермы больше нет и что больше нет Папы О'Нила.
Наконец она положила рюкзак и достала книгу. Еды и воды здесь хватит ей на год, пещера была и укромной, и безопасной.
Она подумает об уходе завтра.
Наблюдавший за ней с потолка пещеры химмит мысленно пожал плечами перед загадкой. Она уже совсем собралась уходить, а теперь вот остановилась. Это было непостижимо для химмита. Но именно это и делало людей так бесконечно притягательными; они часто совершали поступки без видимых причин.
Он приготовился к долгому ожиданию. Но в этом химмитам не было равных. И когда-нибудь из этого выйдет хорошая история.

* * *

Мосович остановился, когда Мюллер поднял сжатый кулак и опустился на корточки. Затем мастер-сержант вопросительно склонил голову набок, и Джейк также расслышал звуки. Прямо впереди находилась река, частично входившая в состав Гидрологической лаборатории Ковита, и плеск воды заглушал большинство прочих звуков. Но, пусть и с трудом, он смог расслышать что-то, похожее на женский смех.

* * *

Уэнди села, отплевываясь, и опустила МП-5, который ей удалось не окунуть в поток.
- Очень смешно, Шари, - буркнула она, вся дрожа. - Вода здесь охренительно холодная.
- Охотно верю, - еще раз засмеялась старшая женщина. - Кто угодно поверит.
Уэнди поглядела вниз и, не удержавшись, хихикнула. Ее одежда перенесла хорошую трепку в ходе бегства из подгорода, а потом от горной растительности. Так что прорехи, вода и тонкая ткань рубашки доказали более чем очевидно, что вода холодная.
- Я похожа на хренову деваху «вся-при-всем», - сказала Уэнди, качая головой.
- Эт-то уж точно, - проговорил Мюллер, соскальзывая вниз из-под кустов. - Жаль, что нет фотоаппарата!
- Господи боже! - взвизгнула Шари, крутанувшись на месте. - Только попробуй!
Мюллер поднял руки при виде трех направленных на него стволов.
- Эй, свои.
- Господи, Мюллер, никогда бы не подумала, что скажу такое, - сказала Уэнди, вставая и опуская ствол автомата. - Но твой вид вызывает жалость.
- Я думаю, взаимно, - ответил мастер-сержант. Он посмотрел на Шари и потряс головой. - А кто это с тобой... Шари?
- Это длинная история, - сказала Элгарс, поднимая руку. - Мы идем к схронам О'Нила. А вы?
- Нам предполагается разведать обстановку в районе Ущелья, - сказал Мосович, появившись выше по течению. - Но мы передвигаемся довольно быстро и налегке.
- Передвигались, - сказала Элгарс. - Мы идем довольно быстро, но нам не помешает помощь. И вас только что наняли.
- Капитан, - строго произнес сержант-майор. - Мы получили задание от командующего Континентальной Армией.
- О'кей, - сказала она и указал на его ПИР. - Позвоните ему. Скажите, что вас поймала кучка дееевушек со своими детииишками, и что вам это не нрааавится.
- Мне полагается вести разведку, - сказал Мосович. - Я не могу делать это, волоча на себе кучу беженцев.
- Да ну? - сказала Уэнди. - А давай поспорим.

* * *

Сержант Патрик Делф поводил УОПом из стороны в сторону, пользуясь установленным на нем ночным прицелом. Территорию вокруг путепровода Блу-Ридж усеивала масса тепловых следов, но ни один не двигался. Большинство были неузнаваемы. Он осторожно шагнул вперед, нащупывая ногой надежное место на усыпанной битым камнем дороге и осматриваясь в поисках цели или угрозы. Но не видел ни того, ни другого. Оба пролета, вопреки полученной информации, лежали на земле, и основательно; при расчистке дороги придется попотеть.
Он подошел ближе, махнув остальному отделению растянуться в обе стороны. Разведгруппа вышла на открытое место, разведчики оглядывались, ища послинов, но ничего не обнаружили.
В тени моста они наткнулись на траншею, полную мертвых послинов. Большинство слишком сильно обгорели, чтобы разобрать, что их убило, но в некоторых виднелись дыры, проделанные крупнокалиберным оружием, вероятно, снайпером.
Центральный пилон был перебит у основания. Похоже, он подвергся сильному обстрелу, вероятно, плазмой или ГСР, из траншеи послинов. Что было совершенно непонятно, если только кто-то из них не спятил полностью. У основания находилось остывающее пятно, но он не мог точно сказать, что оно означало, пока не опустился на одно колено, коснулся его и понюхал пальцы. Запах человеческой крови ощущался четко на фоне послинской.
- Сэр, говорит сержант Делф, - произнес командир группы, коснувшись коммуникатора. - Проход чист. Какой-то бедолага добрался сюда, затем поймал ГСР. Но ГСР обрушила мост, и плазма рикошетом ударила по послинам; все подохли.
- Живые есть? - спросил командир бригады.
- Пока нет, сэр, - ответил сержант. - Выглядит все плохо. Мы пока еще не прошли за мост, но видим машины; они полный хлам, сэр. Я вижу три «Абрамса» и два «Брэда», и они выгорели полностью. Проход блокирован упавшим мостом, он рухнул на всем протяжении. И машины стоят на дороге. Но никаких послинов. Уцелевшие люди их смешали с дерьмом.
- Понятно, - тихо произнес полковник. - Авиацию использовать можно?
- Гарантий дать не могу, сэр. Я не знаю, что там дальше в долине.
- Согласно Восточному Командованию, лишь одна очень злая «ШеДо». Я посылаю «вертушку» на случай, если кого найдете. По завершении осмотра возвращайтесь обратно ко мне. Но будьте осторожны, путь до ущелья Рабун не близкий.

* * *

Чолоста'ан помотал головой, когда зрачки снова начали расширяться. Несмотря на вторые веки и сократившиеся зрачки, он был уверен, что повредил глаза. Это лучше, чем то, что могло произойти, если бы оолт'ондай решил выдвинуться вперед.
- Я пожру их потомство, - сердито проворчал Оростан. Но младший кессентай уловил в его тоне пораженческую нотку.
- У нас не осталось элитных оолтов, - указал Чолоста'ан. - И обученных пилотов. У нас не осталось тенаралов. Оолт'ондар Бесонора истреблен, и люди скоро возьмут Бальзам-Гэп обратно. Проклятые инженеры разрушили другие дороги, выходящие из этой долины. И Торасон говорит, что ему не дают идти вверх по долине Теннесси. Мы должны отступить, пока у нас вообще остались еще оолты.
- Нет, мы должны пробиваться вперед! - прорычал Оростан. - Мы захватим этот проход. И земли за ним. У нас еще есть силы для этого. Отправляйся со своим оолтом вперед, собери всех разбежавшихся оолт'ос, кого найдешь. И в атаку на проход! Я соберу всех оставшихся в этой местности и последую за тобой.
- Как пожелаете, оолт'ондай, - сказал кессентай. - Я иду.
Он махнул своим оолт'ос, чтобы привлечь их внимание, и двинулся вперед. Как только он пересек шаткий мост и вошел в разрушенный Диллсборо, он повернул направо и пошел параллельно Такэсиджи.
- Пусть Оростан сам умирает во «спасение расы», - прошептал кессентай. Если мир его чему-то и научил, так тому, что выжить вполне достаточно. Предоставим храбрецам умирать «ради процветания расы». Чолоста'ана удовлетворит просто остаться в живых.

* * *

Туло'стеналоор покачал головой на сообщение из Диллсборо. Он подумал было на секунду, сказать Оростану прекратить атаку. Ему потребуются часы, чтобы снова собрать свои силы, какие там у него остались. Но потом он отказался от этой мысли. Прежде всего старый идиот скорее всего пропустит его слова мимо ушей и все равно продолжит атаку. Во-вторых, сдерживание наступления идущих к Гэпу сил было стоящей целью само по себе. Когда наконец прибудут металлические трешкрины, он и так собирался отдать проход людям, временно. Но дать ему немного времени, и он сможет взять его обратно. У них будет мало и боеприпасов, и энергии, и со временем он их выдавит.
- Я прошу только лишь времени.

* * *

Майк прошел сквозь дыру в бывшей задней стене своего офиса, не оглядываясь; он был вполне уверен, что никогда больше его не увидит.
Батальон выстроился вдоль проведенных мелом линий перед своими шаттлами. Все двадцать два шаттла сели на плац-параде и были загружены оружием и снаряжением, включая критически важные энергобатареи и «Лансы» с антиматерией. Оставалось лишь погрузить людей и, может быть, произнести небольшую речь.
Проблема состояла в том, что даже новички знали: задание самоубийственное. Важное самоубийственное задание, важнее его ничего не было. Но будет просто чудом, если хоть кто-то из них уцелеет.
Имел также значение факт, что даже новички провоевали в практически непрерывных боях от двух до пяти лет. Эти солдаты не раз, и не два, и не три ходили в огонь с открытыми глазами. И большинство из них уже слышали все его речи.
Но это была традиция.
Майк снял шлем, дал ПИРу команду пустить голос через усилитель и повернулся к построившемуся батальону.
- Двадцать пятого октября тысяча четыреста пятнадцатого года, возле Кале, Франция, небольшой отряд англичан под предводительством английского короля Генриха Пятого встретился лицом к лицу с целой французской армией. Эту битву прозвали Битвой при Азенкуре, и случилась она в день Святого Криспиана.
Хотя французы и имели численное преимущество свыше пяти к одному, англичане нанесли огромные потери имевшим лучшее оружие и доспехи французам и выиграли битву.
Сделанное мимоходом замечание короля Генриха Уильям Шекспир позже развил в знаменитую «Речь Дня святого Криспиана».
Сегодня день святого Криспиана,
Кто невредим домой вернется, тот
Воспрянет духом, станет выше ростом
При имени святого Криспиана.
Кто, битву пережив, увидит старость,
Тот каждый год в канун, собрав друзей
Им скажет. «Завтра праздник Криспиана»,
Рукав засучит и покажет шрамы
«Я получил их в Криспианов день».
Хоть старики забывчивы, но этот
Не позабудет подвиги свои
В тот день, и будут наши имена
На языке его средь слов привычных:
Король наш Гарри, Бедфорд, Эксетер,
Граф Уорик, Толбот, Солсбери и Глостер
Под звон стаканов будут поминаться.
Старик о них расскажет повесть сыну,
И Криспианов день забыт не будет
Отныне до скончания веков,
С ним сохранится память и о нас -
О нас, о горсточке счастливцев, братьев.
Тот, кто сегодня кровь со мной прольет,
Мне станет братом, как бы ни был низок,
Его облагородит этот день,
И проклянут свою судьбу дворяне,
Что в этот день не с нами, а в кровати.
Язык прикусят, лишь заговорит
Соратник наш в бою в Криспинов день.*
[Перевод Е. Бируковой]
- В ходе всей истории человечества небольшие отряды встречались с подавляющими силами врага, и песни об их подвиге до сих пор остаются в памяти людей. Небольшое войско греков разгромило при Марафоне персидскую армию, имевшую перевес сто к одному. Команда родезийских САС случайно наткнулась на полк партизан и перебила их всех. Герои Фермопил. Аламо. Седьмой кавалерийский.
Он сделал паузу и оглядел молчаливые скафандры с гладкими забралами шлемов. По опыту он знал, что больше половины из них сочиняют письма, или слушают музыку, или ищут свежую порнуху. Да и черт с ним.
- С учетом ситуации, думаю, больше всего подходят три последних примера, - продолжал он, доставая жевательный табак и отламывая щепотку. Сплюнув, он посмотрел на небо. - Сегодня мы летим захватить и удержать проход. И будем держать, пока у нас будут оставаться люди, энергия или боеприпасы. Я не знаю, что закончится первым. С учетом всех обстоятельств, вероятно, люди.
Нас мало, совсем мало, и мы все братья. В грядущие годы люди, что лежат сейчас дома в своих постелях, будут думать про этот день, и знаете, что они скажут? «Господи, до чего я рад, что не был среди этих бедных обреченных болванов из ББС, или сейчас я был бы мертв».
Но какого черта? Именно за это нам и платят крутые бабки. На посадку.

ПОСЛЕСЛОВИЕ АВТОРА

Здесь предполагалось быть, и первоначально он был, длинному, немного с юмором разделу с благодарностями. Конечно, одиннадцатого сентября я работал над этим романом. А затем, «как говорится», мир изменился.
Так вот, это «говорится» неправильно. Не «мир» изменился одиннадцатого сентября, а наша страна. В «Послесловии автора» к «Предвестнику шторма» я отметил, что «мы живем в Золотом Веке, со всеми его бедами». Одиннадцатого сентября этот Золотой Век столкнулся с грубой реальностью. Это событие больше, чем что-либо другое, пробудило многих из нас.
Меня оно не пробудило, я и так уже не спал. Я пробудился лет в одиннадцать или двенадцать, когда в гавани Бейрута взорвался корабль с боеприпасами. Конечно, в то время я находился всего в десяти кварталах оттуда, так что это прозвучало довольно ощутимо. «Громко» не дает полного представления. Мир всегда был очень враждебным местом, более враждебным для американцев второй половины двадцатого века, чем для любой другой группы (за возможным исключением евреев). Люди в развивающихся странах делятся на два отчетливых лагеря: они или любят Америку, или ее ненавидят. За все время моих путешествий я ни разу не встретил человека точно посередине этих полюсов. Нахождение в бодрствующем состоянии явилось одной из причин, по которой я вручил свое бренное тело Дяде Сэму. Я знал, что варвары у ворот, даже если больше никто не слышал стука.
Что всегда казалось далеким для большинства американцев, для меня всегда было близким и реальным. Я задумывался, сколько моих школьных друзей находилось в толпе, штурмовавшей посольство в Тегеране. Я задумывался, не погиб ли мой лучший друг в пятом классе во время конфликта в Боснии. И я всегда размышлял, чем «это» будет. Что встряхнет моих соотечественников достаточно сильно, чтобы вывести их из самодовольного состояния? Будет «этим» ядерный взрыв в Вашингтоне? Оспа? Сибирская язва?
Как оказалось, «этим» стало разрушение Башен-Близнецов.
Во Вторую мировую войну «этим» для британцев стало вторжение в Польшу, и тем более вторжение во Францию. Для США «этим» был Перл-Харбор. Демократиям требуется «это», момент истины, когда призыв к оружию столь ясен, что даже наиболее самоуспокоенные слышат звуки горна.
В какое будущее мы идем, неясно. Нас еще может ввергнуть в такой военный катаклизм, перед которым побледнеют мои книги. Или, может быть, мы «сменим систему ценностей» и пробьемся на плечах нашей элиты. Я не знаю, что мы найдем в конце туннеля. Я знаю лишь одно. Что это все, что есть. Темный туннель. В конце есть свет, и это не другой поезд, это будущее. Мы создадим это будущее, как всегда делали американцы: лучшее, более светлое будущее. Все, что от нас требуется как от нации, это упорно идти до конца.
Они не состарятся, как стали мы старыми,
Не тронет их время - ему неподвластны они.
На солнца закате, и утром туманным,
Их будем помнить мы!
Лоуренс Биньон
Джон Ринго Коммерс,
Джорджия, 5 октября 2001 год

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Ринго - Биография

Джон Ринго

На основную страницу

Биография

Джон Ринго родился 22 Марта 1963 года. Он изучал морскую биологию, но по финансовым причинам работал специалистом по контролю качества управления баз данных. К тому времени, когда он закончил школу он уже побывал в 23 странах и не понаслышке был знаком с обычаями и культурой других стран. Этот опыт и знания пригодились, когда он стал профессиональным писателем. В основном писатель работает в жанре военной научной фантастики (military science fiction).


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 7)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 10)
  • 14 (Страница 11)
  • 15 (Страница 12)
  • 16 (Страница 14)
  • 17 (Страница 15)
  • 18 (Страница 16)
  • 19 (Страница 17)
  • 20 (Страница 18)
  • 21 (Страница 19)
  • 22 (Страница 20)
  • 23 (Страница 21)
  • 24 (Страница 21)
  • 25 (Страница 22)
  • 26 (Страница 22)
  • 27 (Страница 23)
  • 28 (Страница 24)
  • 29 (Страница 25)
  • 30 (Страница 25)
  • 31 (Страница 26)
  • 32 (Страница 28)
  • 33 (Страница 29)
  • 34 (Страница 30)
  • 35 (Страница 31)
  • 36 (Страница 31)
  • 37 (Страница 32)
  • 38 (Страница 33)
  • 39 (Страница 33)
  • 40 (Страница 34)
  • 41 (Страница 34)
  • ЭПИЛОГ (Страница 35)
  • ПОСЛЕСЛОВИЕ АВТОРА (Страница 35)


Джон Ринго

Когда дьявол пляшет

Цикл: "Наследие Аллденаты" - 3

 Читать книгу

Аннотация

Кто поможет Земле, избранной следующей целью жестокой расы захватчиков-"чужих"? Свою поддержку человечеству предлагают дружественные расы Галактической Федерации — но, как выясняется, даже самая "дружеская" помощь бывает НЕБЕСКОРЫСТНОЙ. Теперь земляне дорогой ценой усвоили жестокий урок: "Господи, защити нас от наших друзей, а уж от врагов мы защитимся сами!" Теперь на кон поставлено само существование человечества в космосе...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel