Джон Ринго - Изумрудное море

1 Джон Ринго

ПРОЛОГ

АИ-513-49 - так назвали совсем небольшой пятнадцатитонный астероид в те далекие времена, когда людям приходило в голову давать имена астероидам. В конце XXI века любой кусок льда или камня, который хотя бы теоретически мог представлять угрозу Земле, наносили на карту и изучали. Тогда и было установлено, что у АИ-513-49, являющегося по сути куском никелевой породы, больше шансов сгореть дотла во Вселенной, чем столкнуться с Землей.
Сначала АИ-513-49 рассматривали как источник руды, но вскоре решили, что разработка более удаленных от Солнца астероидов обойдется дешевле. А затем, пережив короткий период расцвета, добыча металла из космоса и вовсе сошла на нет, поскольку сократившееся население Земли перестало в нем нуждаться.
А потому АИ-513-49 было позволено продолжать свой одинокий путь, астероид удерживался на орбите только благодаря могучим соседям.
Пока не произошло нечто странное.
За пару лет до случившегося небольшие гравитационные толчки направили астероид к Солнцу, приблизившись к которому, он сгорел бы без следа. Но АИ-513-49 попал в поле притяжения Меркурия, сделал оборот вокруг планеты, сорвался с орбиты и вылетел в космос, как камень, выпущенный из пращи. Еще более слабые толчки направили астероид через траекторию движения Земли. Затем почти целый год ничего не происходило.
По мере приближения АИ-513-49 к Земле его траектория неоднократно корректировалась. Несколько новых гравитационных импульсов сделали столкновение с планетой неизбежным, кроме того, оно должно было произойти в определенной зоне. Движение небесного скитальца то ускорялось, то замедлялось так, чтобы удар пришелся на заданную точку. Когда астероид достиг атмосферы, толчки стали еще более ощутимыми. Теперь он был явно нацелен на крошечную точку в пространстве.
Войдя в верхние слои атмосферы, АИ-513-49 начал светиться, превратившись в стремительно падающий болид. Волны огня расходились от него во все стороны - это сгорали и испарялись приставшие к нему за два миллиарда лет пути через Солнечную систему чужеродные материалы. Еще ближе к Земле начал плавиться и железо-никель. Таким образом, на Землю стремительно падал железо-никелевый шар, за которым тянулся светящийся шлейф. И вдруг он замер в каких-то тридцати пяти метрах над невзрачным домиком, стоящим, как это ни покажется странным, посреди разлившейся лавы.
Частично ионизированный, раскаленный железо-никель при ударе о землю должен был, взорвавшись с титанической мощью, разнести всю округу. Но этого не произошло. Неведомая сила погасила взрывную волну, а астероид рассыпался на мелкие осколки. Невидимая среда защитила дом. Шейда Горбани, почувствовав несильный толчок, открыла обзорный экран и взглянула на кипящую лаву, окружающую ее жилище. Вся равнина вокруг была залита багрово-черной массой, дымящейся и выплевывающей клубы желтоватого сернистого пара. Наблюдая каждый день этот пейзаж, Шейда вспоминала о величественных елях, извивающихся тенистых тропинках и кристально чистых горных ручейках, которыми когда-то славилось это место - Даглас. Когда-то давно, до Спада.
Долгий путь прошло человечество… Появившись на заре истории, пережив войны и голод, оно достигло той стадии технического прогресса, когда не то что войны, даже правительства были забыты. Когда-то для обеспечения безопасности некоего «Интернета» - никто сейчас не знал точно, что это такое, - создали искусственный разум, названный Матерью. Этот разум развивался год от года, став наконец последним арбитром во взаимоотношениях между людьми. Мать знала и видела все.
Но о том, как опасен может быть Искусственный Интеллект, люди знали задолго до того, как появилась возможность его создания. Поэтому изобретатель Матери предусмотрел человеческий контроль над первым настоящим ИИ. Тринадцать Хранителей Ключей обладали возможностью при помощи физиометрического пароля изменить принятые ею регламенты, а в исключительном случае войти в систему и перепрограммировать Мать. Последнее, впрочем, могло произойти только в случае единогласно принятого решения Тринадцати. Первоначально Ключи получили главы крупнейших корпораций и правительств, но со временем некоторые из Ключей были утрачены. Власть Матери росла по мере того, как под ее ответственность попадало решение все новых и новых задач. В прошедшем тысячелетии Она стала фактическим правителем мира. Ее контролировал только Совет из тринадцати Хранителей Ключей. Они были человеческим звеном в цепи и в основном занимались тем, что проверяли исполнение Ее регламентов, в то время как Мать вела всю работу по распределению товаров и услуг. Последнее мировое правительство, состоящее из людей, было распущено около двухсот лет назад, когда отпала необходимость в его существовании.
Причина такой ситуации была проста: в среде всеобщего благоденствия конфликты и преступность изжили себя. Репликация, телепортация, нанотехнологии и генная инженерия помогли создать идеальный мир, в котором каждый мог жить так, как пожелает. Можно было с легкостью построить дом на самой вершине горы, а вершина эта могла находиться в любой точке мира, ведь с появлением телепортации достаточно было только захотеть, чтобы оказаться на другом конце света. Изменение тела стало настолько распространенным, что люди принимали любой облик, становясь жителями моря, единорогами, да кем угодно. Все конфликты, так же как и преступления, свелись к нарушению письменных и устных договоренностей, за выполнением которых следила Мать. В тех редких случаях, когда договор нарушался, виновника преследовала эффективная, хотя и малочисленная полиция, и человека «исправляли». Иногда приходилось стирать преступнику память, чтобы помочь ему стать законопослушным членом общества.
Но, несмотря на неограниченные богатство и комфорт, в обществе накопились серьезные проблемы. Со временем снизилась рождаемость, а научный прогресс существенно затормозился. К концу XXI века население земного шара достигло пика в двенадцать миллиардов, а затем начался долгий, медленный спад. В результате по всему миру можно было насчитать лишь жалкий миллиард людей, проживающих в одиноких домиках и небольших поселениях. Возможности для отдыха и развлечений стали неограниченными. Деторождение перестало быть, хвала богам, обязанностью женщин, которые передали эту обузу репликаторам, и воспитание детей сместилось в самый конец списка человеческих потребностей. Суровые правила, введенные Матерью, за которые люди проголосовали в эпоху глобальных социальных ошибок, запрещали каким бы то ни было общественным группам размножаться естественным образом. Человеческие существа, зачатые в репликаторах, происходили от генного набора двух человек, при этом один или оба брали на себя ответственность за «подобающее» воспитание ребенка. В случае неудачи закон лишал права деторождения обоих партнеров.
За год до Спада не более десяти процентов населения имели детей. Используя прямолинейную зависимость, можно было предположить, что через пятьсот, максимум тысячу лет смерть последнего человека на Земле поставит точку в истории исчезнувшего вида.
Техническая мысль тоже деградировала. Несмотря на то что встречались еще иногда люди, которым нравилось «раздвигать границы науки», последний большой прорыв - телепортация - произошел около пятисот лет назад.
Наблюдая за этими двумя тенденциями, член Совета, Пол Боуман, решил, что «надо что-то делать». Он полагал, что человечеству необходимо заново научиться работать. Люди должны снова стать «сильными». Боуман предлагал ввести «рабочую» мораль, сосредоточив власть в руках производителей материальных благ для общества. Это, как он полагал, поможет возродить науку, искусство и духовность, увядшие за последнее тысячелетие, а также повысить рождаемость.
За несколько лет он собрал вокруг себя тех членов Совета, у которых были свои причины признать в нем лидера. Несогласных с его идеями Пол Боуман планировал уничтожить прямо во время заседания Совета, причем весьма оригинальным и эффективным способом.
Шейда Горбани предвидела это. Она противостояла Боуману, возглавив оппозицию. Шейда, единственная из Совета, изучавшая в свое время историю, боялась, что фанатизм Пола приведет к насилию. Она посоветовалась с другом, еще более осведомленным по части истории насилия, и подготовилась, как могла.
В палату Совета было практически невозможно пронести оружие и какие-либо опасные вещества и предметы. Насекомые двух видов, доставленные союзниками Боумана, по отдельности не представляли угрозы. Но укус ос - носителей двух разных ядов - запускал механизм смертельного воздействия на нервную систему.
Шейду тоже дважды ужалили осы, но одного вида. Другим ее соратникам повезло меньше. Но они успели нанести ответный удар. Джавлатанагс Кантор, медведь-оборотень, убил одного из людей Боумана, но сам погиб в схватке. Ангпхакорн, ставший в результате изменения крылатым змеем, наподобие Кетцалькоатля, убил другого и захватил его Ключ.
В конце концов Шейда и ее оставшиеся в живых последователи отступили. И началась война. Наступил Спад.
Враждующие фракции Совета использовали энергию, которая раньше шла на обеспечение потребностей общества, для взаимных атак. Лава вокруг дома Шейды была побочным эффектом массированных ударов энергетических лучей, направленных на ее жилище фракцией «Новая Судьба», которую возглавил Пол. Подобные же лучи были направлены на энергостанции, контролируемые Шейдой и ее соратниками, называвшимися «Коалицией Свободы». Коалиция ответила на удар, и с этого момента вся энергия, используемая ранее на благо населения Земли, тратилась враждующими группировками в войне друг против друга.
Это поставило мир на грань апокалипсиса. Продукты питания веками телепортировались или создавались при помощи репликаторов. Жилые дома зачастую стояли в таких местах, где без постоянного притока энергии жить было невозможно. Отказ персональных энергетических щитов стал причиной гибели людей как на дне океана, так и в фотосфере Солнца. Прекращение поставки пищи или изолированность на вершине горы или посреди океана убивали людей чуть медленнее.
За Спадом последовал Мор. Погибло более десяти процентов населения Земли, около ста миллионов человеческих существ. Некоторым повезло, и они не успеть понять, что происходит. Другие умирали медленно и мучительно, от голода, жажды, жары или холода.
Тем, кто пережил Мор, пришлось нелегко. В одно мгновение мир очутился в эпохе, предшествующей промышленной революции, когда фермеры с трудом добывали пропитание, обрабатывая землю, а армии встречались в мелких стычках с группами бандитов, чтобы удержать границы и сохранить подобие цивилизации.
Но нашлись те, кому удалось более или менее адаптироваться и спасти многие жизни, так называемые реконструкторы - люди, увлекавшиеся до Спада воссозданием исторических реалий. В своих небольших общинах они жили, подражая далеким предкам, используя ручной инструмент и выращивая скот.
Многие реконструкторы посвятили этому увлечению десятилетия, а то и века, восстановив и сохранив давно утраченные технологии. Их знания пригодились, когда потребовалось спасать жизни прибывавших на их порог беженцев - старое, почти забытое за годы мирного существования слово.
В бывшем Северо-Американском Союзе, территории, которую теперь контролировала Шейда, общины реконструкторов собрали беженцев, дали им первые уроки выживания и понемногу восстановили социальную структуру и систему управления обществом. Причем довольно быстро. И года не прошло, как уже вновь существовали центральное правительство, конституция и быстрорастущие наземные и морские военные силы.
Последнее было жизненно важным, поскольку в Разин Пол Боуман занимался тем же самым, используя несколько иную тактику. Он объявил себя диктатором и изменял людей, придавая им «более подходящие в данной ситуации» формы. Его легионы Метаморфов, растущие в числе каждый раз, когда войска Новой Судьбы захватывали еще одну часть материка, быстро подчинили себе почти всю страну и установили правление «железного кулака». А затем Пол начал продумывать план захвата Севама - сердца владений противника.
Шейда часто задумывалась, права ли она была, когда пошла против Пола. В сущности, сам план Пола был вовсе не так ужасен, в отличие от того, что произошло на самом деле… И Пол уже достиг в результате войны почти всего, к чему стремился. Численность населения росла, ведь с тех пор как энергетический спад привел к отмене определенных регламентов, женщины снова обрели способность беременеть. И людям не оставалось ничего иного, как учиться работать.
Но для того чтобы отбросить сомнения, нужно было лишь посмотреть на происходящее в Разин. Веками люди критиковали Мать, это всевидящее око, всемогущее орудие принуждения. Человек мог принять то, что Мать знает о нем все, если был уверен, что другие люди не узнают этого. У каждого есть секреты, которые не следует открывать миру. Все время от времени позволяют себе нарушать нормы морали. По правилам, действовавшим до Спада, Мать нельзя было использовать в качестве орудия полицейского надзора ни при каких обстоятельствах. Для немногочисленной и постоянно загруженной работой полиции это означало необходимость прибегать к другим методам - выслеживать преступника, читать его мысли, предотвращать преступления, но никак не использовать всевидящую Мать.
Если Пол полностью захватит контроль над системой, Мать может превратиться из отстраненного, не вникающего ни во что божества в полицейского, контролирующего личную жизнь каждого. Следуя пути, избранному Полом, Она станет орудием массового принуждения. Сейчас Пол мог насильственно Изменять людей только по одному, но если у него будет полная власть над Матерью, он сможет превратить все человечество в армию разнообразно специализированных насекомых.
«Это справедливая война, - подумала Шейда, закрывая обзорный экран и возвращаясь к мириадам обязанностей председателя Коалиции Свободы и недавно коронованной королевы Соединенных Свободных Штатов. - Мы сражаемся за правое дело, у нас есть шанс победить. Идея, с которой мы воюем, явно и безоговорочно является злом, даже если изначально у Пола были благие намерения».
Теперь осталось только победить.

ГЛАВА ПЕРВАЯ

Всадник свернул на проселочную дорогу и окинул взглядом поля, простирающиеся к востоку. Он легко сидел в седле, несмотря на крупное телосложение и тяжелые доспехи в виде металлических пластин, наложенных друг на друга, как змеиные чешуйки. Поверх доспехов его прикрывал серый плащ с бронзовой застежкой в форме фигурки орла, на ногах и руках - стальные наколенники и краги. Вместо штанов на нем была короткая юбка наподобие шотландского килта, только сшитая из полосок кожи, с приклепанными к внутренней стороне стальными пластинами. Справа к седлу был приторочен шлем с узкой щелью для глаз, а слева - огромный деревянный щит, отделанный по краю металлом, с изображением пикирующего орла посредине. Все в зарубках и царапинах, доспехи, щит и шлем явно прошли через множество испытаний, но видно было, что за ними хорошо следят и часто полируют.
Правая рука всадника свободно лежала на бедре, а поводья он держал крюком с зажимом, который заменял ему левую руку. Устройство явно не подходило к облику всадника, не соответствуя техническому уровню всей остальной амуниции, - это был сложный изогнутый зажим с заточенным внутренним лезвием. Казалось, он был создан для обрезания веток, а еще им было бы удобно открывать бутылки. У всадника был небольшой шрам под правым глазом и множество шрамов на правой руке, там, где ее не закрывали металлические пластины наручей.
Сбоку к седлу был пристегнут короткий меч в ножнах и большой футляр для лука. Сзади приторочены военный ранец, скатка с одеялом, колчан со стрелами и торба овса для коня. Несмотря на рост и телосложение всадника и вес его поклажи, конь двигался без всяких признаков усталости. Он притопнул копытом, но скорее от нетерпения. Всадник шикнул на него, и конь замер без единого лишнего движения.
Конь, всадник, его одежда - все было покрыто слоем дорожной пыли.
Несмотря на поношенные доспехи и суровый вид, молодой всадник с короткими черными волосами и зелеными глазами был довольно хорош собой. Глядя на выражение его лица, не верилось, что ему всего девятнадцать лет. И добрая часть расстилающихся вокруг полей принадлежит ему.
Шла уборка урожая. Надо было торопиться, пока не кончилось бабье лето - теплое, с голубым небом. На дальнем конце поля работали два человека. Один покрикивал на быков, которые тянули тяжелую жнейку, а другой погонял быка, впряженного в телегу, - в нее ссыпалось собранное зерно. За жнейкой на поле оставались стерня и солома, которую потом собирали в кипы.
Всадник помедлил, а затем направил коня в поле. Тот всхрапнул и заржал. Ближняя к нему часть поля еще не была убрана, и конь ржал, пока всадник не позволил ему остановиться и пощипать невысокие колосья.
- Ладно, давай, Дьябло, ешь, - сказал молодой человек с усмешкой. - Майк не станет жадничать.
Возница телеги первым заметил незнакомца и окликнул того, кто управлял жнейкой. Работник поднял голову и немедленно натянул вожжи, останавливая быков. Они тотчас же уткнулись носами в колосья, но так как их морды были обернуты мешками, быки не смогли последовать примеру коня. Фермер отдал короткое распоряжение человеку с телегой и пошел через поле к всаднику. Увидев это, молодой человек шепнул словечко коню и пустил его легкой рысью. Приблизившись к фермеру, он остановил коня и улыбнулся.
- Пусть попирует в поле, пока ты не все убрал, - сказал он, спешившись и подсунув поводья под седло, тем самым дав знак коню быть неподалеку.
- Герцер! - воскликнул фермер, расплываясь в улыбке, и протянул руку. - Рад тебя видеть, дружище.
- И я рад, Майк, - ответил молодой человек, сжимая предплечье друга, а левой рукой с крюком показывая на поля. - Черт, ты тут неплохо поработал.
- Да, и это приносит доход, - ответил Майк. Он посмотрел на друга и покачал головой. - Ты выглядишь усталым.
- Так и есть, - признался Герцер. - Хорошо быть дома. Но меня ждут в Академии, так что, может, там немного отдохну.
- В Академии? Тебе-то чему там учиться? - удивился Майк.
- А тебе есть чему учиться в сельском хозяйстве? - вопросом ответил Герцер.
- Многому.
- Вот я о том же. Думаю, придется заняться кое-какими изысканиями. Пора освежить древнегреческий.
- Ну, если надо… - сказал Майк, вытирая пот со лба. - А что же мы здесь стоим? Пойдем-ка в дом.
- А как же поле? - поинтересовался Герцер.
- Подождет, - успокоил Майк. - Дождя не будет еще пару дней, а убрать осталось уже только здесь. Свое поле напоследок оставил.
- Свое? - удивился Герцер, махнув рукой коню, чтобы тот следовал за ним.
- Я смог наскрести достаточно денег, чтобы взять вот эту машину в кредит, - сказал Майк. - Я убрал половину всех полей в равнине за последний месяц. Ну да, это на самом-то деле твое поле.
- Я не это имел в виду, и ты это знаешь, - усмехнулся Герцер. - Я же ни черта не смыслю во всех этих посадках.
- Ну а я учусь, - откликнулся Майк, - учусь каждый день.
Его помощник в это время поил быков. Он кивнул Майку и Герцеру, когда они подошли ближе.
- Герцер, это Гарри Уилсон, у него небольшая ферма внизу по реке, - представил помощника Майк. - Гарри, это Герцер Геррик - мой старый друг.
- Я слышал о тебе, - сказал Гарри, вытирая руки и пожимая руку гостя.
- Я пойду с Герцером в дом. А ты продолжай. Подвяжи корзину к жатке, сними, когда заполнится. Я скоро вернусь.
- Ладно, - буркнул Гарри, взял вожжи и прикрикнул на быков.
- Так пойдет медленнее, но он хоть что-то сделает, - пояснил Майк.
- Хочешь доехать до дома верхом? - спросил Герцер, жестом показав на коня.
- Я и пешком могу, - хриплым голосом ответил Майк.
Они пошли к далекому холму по дороге, вдоль которой были высажены деревья, очевидно для защиты полей от ветра. По обе стороны от нее простирались поля. Рожь и пшеница ожидали уборки, на других полях растения еще не созрели, а третье и вовсе, как показалось Герцеру, не было засеяно. Одно из полей заросло странными золотистыми растениями, больше похожими на сорняки.
- Клевер луговой, - объяснил Майк, когда Герцер показал рукой на поле, - хорошо восстанавливает азот в почве, и из него получается своего рода «корм на корню», то, что лошади и скот смогут есть зимой.
Майк вытянул руку в сторону поля, засаженного низким кустарником, сплошь покрытым зеленовато-лиловыми ягодами:
- А это оливы. Я надеюсь получить хороший урожай, - похвастался он.
- Я думал, оливки на деревьях растут, - заметил Герцер, прикоснувшись к фигурке орла у горла. В левой лапе хищная птица держала пучок стрел, а в правой - оливковую ветвь.
- Так-то оно так. Но деревья эти растут годами, да что там годами, веками, пока не начнут плодоносить, - ответил Майк, пожав плечами, - а эти вырастают за сезон и с них можно снять больше оливок на акр, чем с деревьев.
- Похоже на обман, - проворчал Герцер. - Ты знаешь, почему оливковая ветвь - символ мира?
- Нет.
- Именно потому, что оливы так долго растут. Если у тебя есть оливы, значит, на твоей земле давно не было войны. Отбрось долгое созревание, и что значит этот символ? Да ничего.
Все хорошо, но я получаю по пятьдесят банкнот за бочку зрелых оливок, - ворчливо сказал Майк, - и с кустов я могу снять два урожая за год. Даже с учетом затрат на рабочую силу и переработку я получаю очень хороший доход за сезон. А ты возьми свои философские идеи и попробуй извлечь из них пользу.
Герцер рассмеялся и показал рукой на раскинувшуюся за оливковым садом рощицу невысоких деревьев с широкими, блестящими листьями насыщенного темно-зеленого цвета.
- А это что?
- Гевея, - ответил Майк, - посадил на пробу. Специальный сорт, должен быть устойчивым к холоду и быстро расти. Растут-то хорошо, правда, но это будет их первая зима в открытом грунте, так что посмотрим, как они выдержат.
Там еще был большой фруктовый сад, и заросли орешника, и стога сена, частично убранные поля, на которых пасся скот. Герцер вопросительно указал в направлении пастбища.
- Мы тут собрались с окрестными фермерами и согнали одичавшего скота больше, чем в прошлом году, - поведал Майк, когда они пересекали последнее поле, - оттуда и быки. И можешь считать, что и не жил, если ни разу не пробовал приучить дикого быка к плугу.
Герцер снова рассмеялся. Тем временем они подошли к низкому бревенчатому дому, грубому на вид, но крепкому. Дощатый сарай, пристроенный сбоку, казался больше самого дома.
- Ну-ну, это на тебя похоже - сарай-то выглядит получше дома, - усмехнулся Герцер.
- Вот и Кортни так говорит, - согласился Майк. - Но мы деньги не выращиваем.
Та, кого упомянул Майк, вышла из дому, когда Герцер расслаблял подпругу на Дьябло. Жена Майка, невысокая, полногрудая, с ярко-рыжими волосами, широко улыбнулась при виде нежданного гостя. Помня, какова она в споре, Герцер прекрасно знал, что, несмотря на милое личико, у нее острый как бритва ум. Между тем он не сомневался, что адресованная ему улыбка абсолютно искренна.
- Герцер! - воскликнула Кортни и, выдернув юбку из Цепких ручонок ребенка, бегом бросилась к гостю. - Откуда ты взялся?
- Из Харцбурга, - сказал он, подхватывая молодую женщину на руки и целуя в щеку. Прижав ее к себе, он не мог не заметить очевидную округлость ее живота. - Еще один на подходе?
- Да, - гордо ответила Кортни, когда он поставил ее обратно на землю. - Третий будет.
- Третий? - удивился Герцер. - Надо ж, как долго я сюда не заглядывал!
- Маленький Дани еще в колыбельке, - сказала она и жестом поманила ребенка, прячущегося за дверью. - Мики, иди сюда. Это наш друг Герцер.
Мальчик помотал головой и, когда она нахмурилась, мигом юркнул внутрь.
- Вряд ли видел незнакомцев в доспехах у своей двери, - сказал Герцер и добавил, посерьезнев: - Надеюсь, ему не придется привыкать к такому зрелищу.
- Беда? - спросил Майк.
- Еще не здесь, насколько я знаю, - сказал Герцер. Он снял поклажу с коня, подвел его к желобу с водой и привязал. - Я потому в Харцбурге и оказался. Банда, как бы их помягче назвать, оболтусов захватила Тарсон. Они устраивали набеги на Харцбург, и отцы города потребовали федеральную помощь. Получили меня.
- Должно быть, им понравилось, - со смешком сказал Майк.
- Ага, они-то требовали центурию Кровавых Лордов. Ха, как будто у нас имеется целая центурия тренированных Кровавых Лордов! У них есть местное ополчение, но они не удосужились организовать свой легион. Или хотя бы послать кого-нибудь в Академию. Так что пришлось мне немного вправить им мозги.
Герцер повесил седло, ранец и одеяло на забор, затем подхватил все остальное своим крюком и перебросил через плечо.
- Смелей, Макдуф, не трусь!
- Ну и как прошло? - спросила Кортни, когда они вошли в дом.
Она достала большую бутыль и поставила на стол холодную свинину, сыр и хлеб.
- Спасибо, - сказал Герцер, отрезая кусок острого, хорошо подходящего к мясу сыра. - Я думал поесть в дороге, но потом решил, что загляну к вам и вы, возможно, покормите меня чем-то лучшим, чем «шимпанзятина».
- С удовольствием, - улыбнулась она, отламывая кусочек сыру. - И все же, как все прошло?
- Ну, сначала довольно сложно пришлось, - признался Герцер. - Они-то ожидали кого-нибудь… постарше.
Майк хохотнул и покачал головой:
- У тебя серебряный меч и лавровый венок за смелость.
- Что для большинства из них ничего не значит, - сказал Герцер, прожевав сыр и хлеб. - Пришлось поработать как следует, чтобы они поняли, что будут поступать так, как скажу я. Или умрут. Я дал им понять - мне, собственно, все равно, что они выберут. Эти, из Тарсона, в конце концов напали на город, где мы и положили их отряд, а потом пошли на Тарсон и взяли его. Их главарь устроил там «крепость» - огородил частоколом пару бревенчатых домов. Неплохо они горели, когда мы обложили их хворостом и плеснули немного масла. - Герцер нахмурился, вспоминая, а затем покачал головой.
- Тебя послушать, так все было легко, - сказал Майк.
- Легко. Да. Только у меня на это полтора года ушло. - Герцер снова покачал головой и откусил еще кусок мяса. - Вкусно. Ну а как у вас тут дела?
- Тихо, слава богу, - ответила Кортни. - Были здесь геологоразведчики, искали нефть.
- Слышал, - сказал Герцер. - Они продали немного очищенного продукта в Академию, и мы слегка поэкспериментировали с ним.
- Как это? - спросила Кортни.
- Ну, она здорово горит, - мрачно пояснил Герцер. - Отличная штука, если продумать, как направить огонь в сторону плохих парней, - продолжил он, тыча пальцем по сторонам. - Есть одно устройство, называется огнемет, мы над ним работаем. Если довести его до ума, придется придумывать новый способ вести войну, потому что плотные соединения в этом случае будут самоубийством, особенно если все в доспехах.
- О господи, - вздохнула Кортни. Она покачала головой и сменила тему: - Город уже почти не растет. Многие люди уехали в Хотрам Ферри. Мы начали отправлять продукты вниз по реке.
- Выручили неплохие деньги, - добавил Майк. - Им легче отправить это все вверх по реке до гномьих рудников, чем нам тащиться посуху в Воронью Мельницу.
- Надеюсь, у них все в порядке с обороной, - сказал Герцер. - Пол Боуман рано или поздно попробует добраться до Севама.
- Ну, он только к тому и стремится, - заметил Майк. - Та банда из Тарсона небось на Пола работала?
- Мы так и не узнали точно, - ответил Герцер. - Если хочешь знать мое мнение, я скажу, что да. Пол и Чанза - вот кто виноват во всех наших бедах.
- Но теперь-то все успокоилось? - поинтересовалась Кортни.
- Насколько я понимаю, - пожал плечами Герцер, - народ в Тарсоне несомненно на светлой стороне. Харцбург… да пусть хоть сгорит дотла, мне наплевать.
- Так ты останешься ночевать? - настойчиво спросила она.
- Нет, к сожалению, - со вздохом ответил гость. - У меня приказ доложить «безотлагательно». Так что мне уже пора в дорогу, в город. Я решил, что смогу выкроить часок и заглянуть к вам, хоть поесть по-человечески. - Он ухмыльнулся и отрезал еще кусок свинины. - Вы оба цветете. Ферма тоже. Я рад. - Он пожевал мясо со странно задумчивым и грустным выражением лица, а затем снова улыбнулся. - Жизнь могла быть куда хуже.
- Герцер, скажи герцогу Эдмунду, что ему лучше дать тебе отдохнуть, а не то ему придется иметь дело со мной! - угрожающе заявила Кортни. - А тебе хорошо бы такой возможностью воспользоваться, Герцер Геррик.
Так и сделаю, - пообещал он, окидывая взглядом чистую и уютную комнату, такую домашнюю, какой уже давно не было в его жизни. Этот дом был кусочком какого-то другого, спокойного мира, в котором, боялся Герцер, для него никогда не найдется места. - Мне пора, - сказал он, проглотив последний кусок. - Спасибо. Надеюсь, удастся еще встретиться.
- Обязательно! - воскликнула Кортни с улыбкой. - Устроим настоящий праздник.
Герцер взял свое оружие и направился обратно к коню. Дьябло взглянул на хозяина как на мучителя, когда на его спину снова взвалили поклажу, но стоял спокойно, пока Герцер закреплял седло и укладывал вещи.
- Все это так необходимо? - спросила Кортни.
- Не то чтоб очень, - признался Герцер. - Пожалуй, есть вещи, которые можно было бы найти в дороге. Но мне нравится иметь свои собственные.
Закончив седлать коня, он наклонился, чтобы обнять Кортни, и пожал руку Майку.
- Увидимся в городе, - пообещал он, садясь верхом. Дьябло вздохнул и встряхнулся, как будто устраиваясь поудобнее под наездником.
- Мы присмотрим за твоей фермой, до тех пор пока ты не решишь вернуться домой, - сказала Кортни. - Ты только возвращайся, ладно?
- Домой, - повторил Герцер, покачав головой. - Надо ж, какое интересное абстрактное понятие.
Он улыбнулся и помахал им рукой, направляя Дьябло на дорогу.

ГЛАВА ВТОРАЯ

Добравшись до дороги, Герцер свернул налево и двинулся на юг. Ему пришлось быстро отступить на обочину, пропуская мчащегося рысью курьера из города. Всадник, судя по виду, рядовой федеральной армии, мельком взглянул на него и отдал честь, проносясь мимо. Герцер, задумавшись, машинально ответил на приветствие.
До Спада на Земле проживало не больше миллиарда человек, не так уж много для целой планеты. К счастью, в результате катастрофы погибло меньше людей, чем можно было ожидать. И в немалой степени этому способствовали такие маленькие городки, как Воронья Мельница, в которых отчаявшиеся, растерянные люди находили прибежище.
Но вот технологически человечество понесло действительно огромные потери. Оно было отброшено на несколько тысячелетий назад, и люди только-только начали понемногу выбираться из созданных этой потерей трудностей, шаг за шагом решая возникающие каждый день проблемы.
Для Герцера одной из важнейших проблем была нехватка личного состава в армии. Военным были доступны только допороховые технологии, ведь запрет Матери на использование взрывчатых веществ не могла отменить никакая катастрофа. Но битвы древности, что велись до изобретения пороха, предполагали примерно равное количество бойцов у каждой из сражающихся сторон. Большая армия - вот что было необходимо. Многочисленная, тренированная и хорошо вооруженная. Армия, создать которую было просто нереально, - везде не хватало рабочих рук. В случае призыва большого количества людей на военную службу непременно пострадало бы что-то другое - сельское хозяйство, производство или что-либо еще.
И вот только сравнительно небольшие военные соединения охраняли гражданское население от набегов варваров, защищали новые, еще неуверенно стоящие на ногах Соединенные Свободные Штаты от мелких феодальных вождей и растущей мощи Союза Новой Судьбы.
Как морской капитан древности, Герцер вечно жаждал больше и больше солдат. Слишком часто ему приходилось вступать в сражение с превосходящими силами противника. Из Майка вышел бы отличный солдат, но он был нужен на своем месте, на ферме.
Хорошо, что человечеству удалось понемногу восстановить давно забытые старые технологии, методы работы и механизмы. Для уборки, которой занимался Майк, еще год назад потребовалось бы не менее шести человек. Но люди вспомнили или изобрели заново уборочные машины, механические ткацкие станки и горны. Это значило, что меньшее число людей сможет производить большее количество продукции. И все же, даже учитывая повышение производительности труда, рабочих рук не хватало на все потенциальные рабочие места. Для Герцера это означало опять же меньшее число солдат.
Он постоянно мысленно возвращался к этой неразрешимой проблеме. Вот этот курьер, например, - ему необходима поддержка в пути на путевых станциях в контролируемых районах Оверджея. На каждой такой станции должен быть дежурный и, что главное, - лошади на смену. А если бы удалось придумать более надежный и экономичный способ связи, можно было бы высвободить всех этих людей и лошадей для армии. Что, в свою очередь, означает, что в Харцбург можно было бы послать не одного молодого, едва закончившего обучение лейтенанта, а побольше опытных офицеров, которые справились бы с беспорядками за неделю, а не за полтора года.
Размышляя об этом, Герцер миновал поля на подступах к городу и приблизился к воротам. Большинство земель вокруг расчистили под пашни еще до того, как он уехал в командировку, но на склонах холмов он заметил несколько новых садов и недавние постройки. Что бы там ни говорила Кортни, город продолжал расти.
На вершине холма к северу от города кипела работа. Там строились новые фортификационные сооружения: деревянные ворота и частокол, поднимающийся по холму к Академии.
- Лейтенант Геррик, - приветствовал его начальник караула у ворот.
- Герцог решил заняться внешними стенами? - спросил Герцер, кивнув на груду щебня, которую пленные Метаморфы сваливали с запряженных волами телег.
Их взяли в плен во время неудавшегося, к счастью, набега на город Диониса Мак-Кейнока. Насколько можно было судить, когда-то эти Метаморфы были обычными людьми, но им не посчастливилось попасть к Мак-Кейноку и их против воли превратили в солдат. Еще до того, как пойти в открытую атаку на город, они натворили достаточно, чтобы обеспечить себе пожизненное заключение. И все же многие выступали за то, что «нормальные» люди должны быть реабилитированы. Однако никому не приходило в голову жалеть Метаморфов. В целом, жители Вороньей Мельницы готовы были посочувствовать тому, что приключилось с этими несчастными, но никто не жалел их в их теперешнем состоянии - они были не добрее стаи диких куниц. Невероятно сильные, коренастые, зверские на вид, характером они напоминали бешеного питбуля. Их с первого же взгляда окрестили орками, и прозвище прижилось.
Как только Герцер сам начинал испытывать к ним сочувствие, ему хватало одного взгляда на группу работающих орков, чтобы жалость исчезла. Работали они только под угрозой немедленного наказания и все же умудрялись большую часть времени проводить в драках между собой. Со временем их численность сократилась в связи с несчастными случаями и убийствами, и теперь казалось, что в милосердии нет необходимости - еще через пару лет они перебьют друг друга сами.
Герцер часто думал о том, что использовать орков просто как рабочую силу было не очень целесообразно. Работать они все равно не умели. А вот выставить их в качестве живого щита, случись кому еще напасть на город, было бы вполне реально. Эти самые орки, кстати говоря, представляли собой замечательный образчик того, каким Новая Судьба желала видеть идеального солдата. Что лишь доказывало, что стратеги Боумана думают не головой, а задним местом. Их солдаты были сильны и агрессивны, но, получив малейшее ранение, тотчас же все бросали и покидали поле боя, к тому же для них не существовало понятия дисциплины. Они отлично орали и бежали в атаку, но удержать линию обороны было выше их сил.

1 Следующая страница


Изумрудное море 2

Организовать бы из таких Метаморфов гарнизон и поставить в городе, который никак не желает согласиться с доводами разума… Вот бы они поплясали! В Тарсоне, например. Но только не в Вороньей Мельнице, ни за что - здесь живут достойные люди…
Хорошо, что Дьябло сам знал дорогу домой. Миновав стройку, конь перешел на рысь так, что Герцер и оглянуться не успел, как оказался у ворот Академии. Он осознал это, лишь услышав знакомый голос:
- Задумался, лейтенант?
- Размышляю о нехватке состава, Ганни, - с широкой улыбкой ответил Герцер.
Старший центурион Майлз Артур «Ганни» Резерфорд до Спада был ролевиком - его увлечением была жизнь унтер-офицера морской пехоты, а конкретно - орудийного сержанта. Он настолько свыкся с этой ролью, что жил, ел, спал и дышал так, как, по его мнению, делал бы это его любимый персонаж.
Как оказалось, у Ганни имелось гораздо больше опыта по этой части, чем кто-либо мог себе вообразить. Майлз Артур Резерфод родился незадолго до того, как его родители решили переехать в провинцию Анархия, туда, где люди еще до Спада жили, имитируя доиндустриальную эпоху. Майлз не знал, что стало с его родными, но вполне возможно, их постигла та же участь, что и брата герцога, Эдмунда. Анархия была идеальным местом для тех, кто не хотел жить в раю, но многие из увлеченных восстановлением исторических реалий, попав туда, понимали, что одно дело - изучать феодальные войны и совсем другое - испытать всю «романтику» таких распрей на собственной шкуре. Анархией в те дни управляли группы воинственных феодалов, и новые поселенцы зачастую погибали, попав в жернова их вооруженных столкновений. Подростком Майлз Артур Резерфод оказался в рядах армии некоего «барона» Мелбуна. Именно там он и встретил герцога, которого тогда еще звали Чарльзом. Он пришел искать своего пропавшего без вести брата и заодно решил немного встряхнуть всю Анархию. «Барону» пришлось осознать, что его недисциплинированная банда не имеет шансов устоять перед наступлением настоящей армии. Выжившие солдаты «барона» вступили в ряды войск Чарльза Великого.
Это все было давно, за сотни лет до рождения Герцера. После, когда Анархию усмирили и страшную историю его брата восстановили по обрывкам информации, Чарльз взял себе его имя и стал Эдмундом Тальботом, просто еще одним ролевиком, и с ним вернулся из Анархии его друг, Майлз Артур Резерфорд.
После Спада Ганни обосновался в Вороньей Мельнице и снова взялся за обучение новобранцев, на этот раз в легионе Кровавых Лордов.
Герцер был, безусловно, самым знаменитым из его учеников.
- Приходится обходиться тем, что есть, - сказал Резерфорд, показывая рукой на холм, - смотри, пока неплохо получается.
До Спада на этом холме была ярмарочная площадь. Когда город начал принимать беженцев, там сначала расположился приемный лагерь, а потом, когда была учреждена Академия Кровавых Лордов, холм отдали ей.
Герцер огляделся. Там, где раньше было разбросано несколько наскоро сколоченных строений, теперь стояли штаб, казармы и конюшни, а на самой вершине холма строилась башня, которая явно была задумана как самое высокое здание в округе.
Похоже, Резерфорд действительно неплохо справлялся с тем, что было в его распоряжении. Но именно поэтому он навсегда останется сержантом. Ганни хорошо тренировал новичков, но не задумывался о том, откуда их взять. Его самой большой страстью было обучение, применение в бою - чуть меньшей. Ганни думал о солдатах как тактик. Герцер же понемногу учился заглядывать дальше, думать не только о настоящем моменте, но и о будущем. Он учился этому у герцога Эдмунда. У Новой Судьбы были те же проблемы с личным составом, что и у Коалиции Свободы. Вооруженные Силы Новой Судьбы испытывали такую же потребность в личном составе, не прекращая, конечно, постоянных попыток «укусить» противника.
Резерфорд, конечно, отлично обучит молодых солдат, которые к нему попадут. И результат, как обычно, превзойдет ожидания, сам Герцер служил тому отличным примером. Но Ганни никогда не считал нужным привлекать союзников и изо всех сил старался наилучшим образом использовать то, чем располагал. Искать ресурсы, по его мнению, было делом офицеров. К сожалению, Кровавые Лорды, как бы они ни были хороши, не смогут отразить атаку армии, которую собирает Пол. Их слишком мало.
- Скоро прибудут рекруты из Харцбурга и прилегающих к нему городков, - наконец ответил Герцер, направляя Дьябло к паддоку, - тогда у нас забот прибавится.
Он проехал во внутренний двор, спешился и принялся расседлывать коня, когда рядом вдруг появилась изящная, размером с пони, самка единорога, а следом вбежал жеребенок, примерно с нее ростом.
- Привет, Герцер, - сказала единорог высоким голоском. - Я рада, что ты вернулся.
- Привет, Барб. Признайся, только честно, - ты рада, что Дьябло вернулся, - усмехнулся Герцер, открывая ворота и впуская внутрь своего коня.
- Герцер! - заверещал жеребенок и толкнул Дьябло в бок коротким тупым рогом. - Дьябло!
- Он вообще-то не совсем понимает, кто вы такие, - сказала Барб, не обращая внимания на насмешку. - Он со всеми так.
До Спада Барб Брэнсон увлекалась Изменениями и незадолго до катастрофы превратила себя в единорога. Такой ее и застал Спад, и на ее долю выпало немало неприятных происшествий в те безумные времена, но в конце концов ее отбили у солдат армии Мак-Кейнока. Несмотря на то что теперь ей жилось несравненно лучше, она так и не смогла приспособиться к обществу людей и жила с лошадьми, точнее - с Дьябло. Сначала эти отношения служили поводом для самых скабрезных шуток, но потом горожане привыкли и теперь воспринимали это как норму или вовсе не замечали. Жеребенок - плод их любви - казалось, развивался как нечто среднее между ребенком и лошадью. Он почти сразу встал на ноги, но только недавно начал говорить.
- Он быстро растет, - кивнул Герцер.
Ему рассказывали, что жеребенок родился маленьким, но теперь было видно, что ростом он пошел в отца.
- И всюду сует свой нос, - вздохнула Барб. Она подошла к кормушке и вставила рог в отверстие. Уровень внутри выделил меру зерна, и она легонько куснула жеребенка, чтобы тот не приставал к отцу, который подошел к корму. - Нам пришлось установить кормушку повыше, чтобы он не мог дотянуться рогом, он догадался, как ею пользоваться, в возрасте месяцев трех.
- Что ж, оставляю Дьябло тебе, ты уж о нем позаботишься, - сказал Герцер.
Конь поднял голову, услышав свое имя, потом, не прекращая жевать, направился в центр паддока. Найдя подходящую, по его мнению, точку, он улегся на землю, перевернулся на спину и принялся кататься, покрываясь равномерным слоем пыли. Покончив с этим, он встал и снова пошел есть. Барб терпеливо стояла в сторонке, удерживая жеребенка.
- Вам что-нибудь нужно? - спросил Герцер.
- Нет, все хорошо, - ответила Барб. - Спасибо, что устроил все это.
- Не вопрос, - пожал плечами Герцер.
Он отнес торбу с кормом в амбар, взял свою поклажу и направился к казармам. Как офицеру, ему полагалась отдельная комната, но обставлена она была в суровом спартанском стиле. Каждый раз, возвращаясь домой, он обещал себе чем-то ее украсить, но пока так и не собрался. В его комнате стояли грубая кровать, стол, сундук, подставка для оружия и шкаф. Герцер опустил свои вещи на пол, затем снял доспехи и повел плечами, почувствовав облегчение. Затем он аккуратно убрал все, что не требовало немедленной чистки. Он знал, что дневальный где-то поблизости, и надеялся стирку одежды и чистку доспехов доверить ему.
Лейтенант вытащил из ножен короткий меч и провел пальцем по острию. Меч был вычищен и наточен после того, как он в последний раз им пользовался, так что теперь ухода не требовал. Герцер все же по привычке протер его промасленной тряпкой, затем задумался о своих дальнейших действиях.
С рапортом к герцогу Эдмунду ему было приказано явиться безотлагательно, но он подумал, что все же лучше сначала смыть с себя дорожную пыль. Вопрос был в том, идти ли через весь город в баню или воспользоваться душем в казарме. В конце концов молодой человек решил, что последнее проще, стянул с себя одежду и обернул полотенце вокруг бедер.
Душевые пристроили к казарме незадолго до его отъезда. Ничего особенного, просто несколько кранов, установленных в помещении с бетонными стенами. По сравнению с городской баней выглядело это примитивно, но, по крайней мере, не нужно было идти на другой конец города. Почему-то ему не очень хотелось останавливаться, чтобы побеседовать с каждым, кто выразит желание с ним поздороваться, - а это могла оказаться добрая половина населения города.
В казармах в это время дня было безлюдно - инструкторы либо гоняли курсантов, либо работали в своих кабинетах, на другой стороне плаца. Герцер шел по коридору в полном одиночестве. Душевые располагались в середине деревянного здания, за офицерским корпусом, там же, где обитал сержантский состав. Лейтенант кивнул часовому, проходя мимо, затем свернул к душевым.
Там возился уборщик. Герцер коротко поздоровался, зашел в кабинку, скинул полотенце и повесил его на крючок с внешней стороны, перед тем как включить воду.
Вода поначалу была холодной и нагревалась лет сто, но это всяко было лучше, чем в Харцбурге. На полочке лежал кусочек мыла, и он тщательно намылился, не забыв про волосы. Они отросли - пора стричься. Но это может подождать. А то до герцога еще дойдет слух о том, что лейтенант Геррик вернулся, раньше, чем он сам явится с докладом. Герцер выключил воду и снял с крючка полотенце.
Вытянутое зеркало из отполированного до блеска металла висело над бетонным желобом, в который стекала вода. Герцер остановился перед ним, критически рассматривая свое отражение. О том, чтобы на его лице не росла щетина, он позаботился еще до Спада, а вот шевелюра действительно отросла, теперь волосы почти касалась ушей. Пока сойдет, но стричься надо, Кровавые Лорды внешним видом должны соответствовать ожиданиям Ганни. Он длинноволосых не потерпит.
Молодой человек вернулся в комнату и вынул из шкафа чистую форму. Она была слегка великовата - он похудел за время командировки в Харцбург, но все еще неплохо сидела. Серые брюки, рубашка и похожий на кимоно китель с голубыми лацканами и нашивками - этот цвет с незапамятных времен был цветом пехоты. По внешней стороне штанин тоже шла голубая полоса. Голубой - для пехоты, желтый - для кавалерии, зеленый - для лучников и красный для инженеров. Перед тем как надеть китель, Герцер приколол на лацкан две лейтенантские звездочки, критически взглянул на то, что получилось, и пожал плечами.
- Можно и при полном параде явиться, - пробормотал он себе под нос, открывая сундук и вытаскивая из его недр кожаную коробочку. Он открыл ее, достал значок в форме щита и приколол на верхний правый лацкан кителя. Под ним он пристроил четыре медали: верхняя представляла собой золотой лавровый венок; в нижнем ряду расположились три серебряных орла с распростертыми крыльями на бронзовых щитах, потом еще один щит - бронзовый, со скрещенными мечами.
Приколов медали, Герцер надел китель, стянул его ремнем, взял меч, привычно осмотрел его, вставил в ножны и закрепил их на ремне. Обычно он носил меч пристегнутым к доспехам высоко на правом боку, но привык и к такому положению.
Наконец лейтенант вышел из комнаты и пошел по коридору по направлению к главному входу.
- Если меня будут спрашивать, я с докладом у герцога Эдмунда, - сообщил он караульному у дверей.
- Да, сэр, - ответил дежурный по казармам. Он что-то читал и даже не поднял головы.
Герцер помедлил, потом резко развернулся на каблуках.
- Такие вещи положено заносить в журнал, рядовой! - прорычал он.
- Да, сэр, - подскочил на месте дежурный, немедленно вытаскивая амбарную книгу, и потянулся за пером, стоящим в чернильнице.
Лейтенант удовлетворенно кивнул, развернулся и вышел.
- Войдите, - сказала Шейда, когда раздался стук в дверь.
Ее помощник Гарри Чеймберз пропустил вперед высокого, худощавого брюнета, которому на вид можно было дать от тридцати до двух сотен лет. На лице вошедшего застыло вежливо-равнодушное выражение. Он кивнул члену Совета.
- Добро пожаловать, уважаемый Джоэл Траванте, - приветствовала его Шейда. - Рада видеть вас, сэр. Пожалуйста, садитесь. Гарри, ты не возражаешь?..
- Конечно, - сказал Гарри и вышел, плотно прикрыв за собой дверь.
Как только дверь закрылась, человек, устроившийся в качающемся кресле, изменился. Вежливая улыбка исчезла с его лица, сменившись жесткой, непроницаемой маской, и его поза, хотя он и не пошевельнулся, перестала казаться расслабленной. Теперь стало видно, что он собран, как натянутая тетива лука.
- Ну как ты? - спросила Шейда, кивая ему. - Где ты пропадал?
- На Азурских островах, мэм, - ответил инспектор, подаваясь вперед и тоже кивая в ответ. У него был низкий баритон, а глаза - голубые и холодные.
До Спада в мире совершалось не так уж много преступлений. Полное удовлетворение всех и всяческих потребностей, персональные защитные щиты и доступность легальных и полулегальных способов осуществить самые темные свои фантазии практически исключали необходимость совершения преступлений. Однако попадались отдельные личности, которые в силу различных причин вступали в противоречия с законом.
Учитывая то, что люди имели возможность жить так, как они только пожелают, надо было быть странным человеком, чтобы совершить преступление, особенно жестокое. Но еще более странными людьми были те, кто посвящал свою жизнь поиску и наказанию преступников. Но так же как испокон века существовали те, кто не мог не нарушить закон, были и те, кого увлекал процесс - искать, найти, а зачастую и ликвидировать самых ужасных преступников. Это были Инспекторы Совета. Их было немного, за год до Спада - не больше сотни, и для большинства из этих людей поиск преступников не был основным занятием. Но среди них существовала элита - Особые Инспекторы, в руках которых была власть едва ли не такая же, как у членов Совета. Чтобы стать Особым, инспектор должен был доказать преданность делу долгой безупречной службой или раскрыть необыкновенно сложное преступление.
Джоэл Траванте стал Особым Инспектором за сорок лет до Спада.
Прямой доступ к базе данных ДНК Матери был строго ограничен. Чтобы получить возможность общего ДНК-поиска, требовалось одобрение относительного большинства членов Совета, а установление местонахождения конкретного человека - абсолютного большинства. Но до Спада у инспекторов и без того имелись огромные возможности для поиска преступников. Малейшая улика на месте преступления могла помочь выследить правонарушителя. Волосок, волокно от одежды, любой химический или биологический остаток - и у инспекторов был след, встав на который они преследовали преступника хоть на край света, хоть до конца света.
Хоть до конца мира.
- Что ты делал там во время Спада? - спросила Шейда.
- Там находился серийный убийца. - Щека инспектора дернулась. - Главным образом изнасилования и убийства очень молодых женщин. Он… Соблазнял их, убеждая снять защитные щиты, а затем… они уже не могли их поднять… - Траванте сердито покачал головой. - У меня был его генетический код. Он чаще всего жил под именем Роб Морескью, но казалось, что он просто исчез с лица земли. Ни одна из систем надзора не могла его вычислить, ни его самого, ни хотя бы след его ДНК. Мне удалось получить информацию, что он превратил себя в кракена, и были основания подозревать, что он обитает в глубоких впадинах у Азурских островов. Я провел расследование, там, на островах, довольно много дельфиноидов, а также китонов, не говоря уж о людях - рыбаках и моряках. У меня уже было три достоверных свидетельства о том, что кракена видели в этом районе, и я собирался начать поиски в глубинах. Затем… случился Спад, и я был вынужден отказаться от поисков.
- А потом? - спросила Шейда.
- Я нанялся к местным морякам, которые ловили рыбу на продажу, - продолжил свой рассказ Траванте. - Вскоре у меня была своя небольшая лодка. Когда силы Новой Судьбы захватили остров, я прикинулся заезжим туристом, ставшим рыбаком после Спада. Пришло подходящее время, и установилась хорошая погода, и я взял курс на континент.
- В рыбацкой лодке? - спросила ошеломленная Шейда. - Она такая большая?
- Четыре метра, мэм, - ответил Джоэл. - У меня были основания подозревать, что некоторые китоны, добровольно принявшие сторону Новой Судьбы, догадываются, что я не совсем тот, за кого себя выдаю. Вероятно, я недостаточно осторожно задавал вопросы. И честно говоря, мэм, мне не очень понравилось, как действует Новая Судьба. Так что как только я почувствовал, что у меня есть шанс выжить, я отчалил. Не так уж трудно дойти под парусом от Азур до Севама. Конечно, если ничего не случится.
- А карты? - спросила Шейда. - Как ты определял курс?
- Мне удалось достать компас, а тот, на кого я работал, научил меня немного ориентироваться по звездам и океанским течениям, - сказал Джоэл, пожав плечами так, словно путешествие в три тысячи километров через океан в маленькой лодочке не было чем-то особенным. - Вокруг моей лодки постоянно собирались мелкие рыбешки, так что еда у меня была. Я сделал большой запас воды и пополнял его, когда шел дождь. Я причалил к берегу Флоры через девяносто три дня после выхода в море, прошел по берегу к базе Ньюфелл, переговорил с человеком, которого знал до Спада, и меня связали с теми, кто называет себя Коалицией Свободы. Когда меня вызвали сюда, я ехал сначала в почтовой карете, затем верхом до Шиана. А потом меня портировали сюда.
- Невероятно, инспектор, - сказала Шейда. - Ничего, если я скажу, что слишком невероятно?
- Нет, мэм, - ответил инспектор. - Если хотите провести полное расследование, пожалуйста.
Как и большинство действий, связанных с вторжением в личную жизнь, проверка на детекторе лжи требовала согласия подозреваемого или единогласного разрешения Совета.
Шейда нахмурилась, затем сосредоточилась, прибегнув к энергии Сети, чтобы провести сканирование лежащих на поверхности мыслей инспектора. Не было никаких признаков того, что он что-то скрывает в своей истории. Хотя… у него были какие-то личные проблемы, вызывающие глубокие переживания.
- В чем дело? - спросила Шейда. - На поверхности вы спокойны, но не внутри…
- Это… личное, мэм, - сказал инспектор. - Мои жена и дочь пропали без вести. Я знаю, что большинство семей разрушил Спад, мэм, но от этого мне не легче. Теперь, когда я снова, надеюсь, буду работать, я смогу начать расследование. Беда в том, что… насколько я знаю, моя жена находилась на Бритонских островах. А дочь, еще хуже, была в гостях у друзей в Разин. - Он помедлил, потом снова пожал плечами. - Честно, мэм, я боюсь, что если Новая Судьба узнает, кто они такие и что я работаю на вас, они возьмут их в заложники. Если они так сделают… я попаду в очень неудобную ситуацию.
Он помолчал, справляясь с волнением.
- Да, неприятное положение, - нахмурилась Шейда. - По причинам, которые я изложу чуть позже, не говорите об этом ни с кем, кроме меня. Если встретите кого-либо, кого знали до Спада, скажите им, что у вас есть веские доказательства гибели ваших родных.
- Да, мэм, - ответил Траванте, - тем более что это может быть правдой.
- Надеюсь, что нет, - мягко сказала Шейда. - У нас очень мало разведчиков в Разин и на Бритонских островах. Я думаю, будет неосторожно в дальнейшем пытаться прощупывать почву насчет ваших жены и дочери. И так наших агентов там слишком часто выявляют. А потом заставляют перейти на сторону врага, часто с помощью пыток и насильственных Изменений. И происходит это с обидным постоянством.
- В таком случае, мэм, - сказал инспектор, - давайте не будем пытаться ничего выяснять.
Именно об этом я и хотела с вами поговорить, - продолжила Шейда. - Я начинаю подозревать, что пока мы были не в состоянии понять, что происходит на территории Боушана, на той стороне не теряли времени.
Шейда вызвала на стену голографическое изображение Севама и показала на серию красных точек.
- Пока нам удается предотвращать телепортацию шпионов Пола на нашу территорию, но мы не можем предотвратить появления их аватар, - объяснила Шейда. - Но с другой стороны, раз мы перекрыли почти все программы, работавшие под кодами доступа, мы можем определить, когда используются чужие коды и вражеские аватары проникают на нашу территорию. На карте - записи таких переходов за последние шесть месяцев.
- Плохо, - сказал Траванте, глядя на красные пунктиры, тянущиеся через всю карту как глубокие порезы и сходящиеся в центральных, самых густонаселенных районах Севама. - Это только последние шесть месяцев?
- Да, - помрачнев, ответила Шейда. - У Пола намного больше энергии, чем у нас, и он, очевидно, использует ее для развития шпионажа.
- Умно с его стороны, - сказал Траванте. - Гораздо умнее, чем пытаться бросить энергию на наши щиты.
- Но главная беда в том, что мы теряем агентов, - продолжала Шейда, - и по капле крови сдаем информацию врагу. Вы не первый вернувшийся в наши ряды инспектор, хотя и первый Особый. Я только что поставила перед инспекторами задачу найти способ перекрыть доступ к нам вражеских аватар. Что касается вас, Джоэл, мне бы хотелось, чтобы вы присмотрелись к нашему командному составу.
- Вы имеете в виду Совет? - нахмурился Траванте.
- Нет, я уверена в членах Совета, - ответила Шейда. - Я бы хотела, чтобы вы подумали о других возможных источниках утечки информации. Но… готовы ли вы снова пуститься в долгий путь?
- По вашему приказу, мэм, - сказал инспектор.
Вам придется вернуться на базу в Ньюфелл, - объяснила Шейда, - там готовится крупная операция. У нас совершенно точно идет утечка информации с базы Ньюфелл. Возможно, там даже не один шпион. Но я хочу, чтобы вы приняли участие в операции, желательно - инкогнито, как член экипажа на корабле, который скоро отправится в путь. Учитывая недавний опыт, у вас получится. Попытайтесь выяснить, есть ли агент или несколько агентов среди экипажа. После этого вы, возможно, останетесь в Ньюфелле, или на корабле в ожидании результатов расследования.
- Да, мэм, - сказал инспектор.
- И все? - улыбнулась Шейда. - Обратно верхом и в почтовой карете опять через весь континент? И у вас даже нет вопросов ко мне?
- Есть. Как мне связываться с вами, мэм? - задал единственный вопрос Особый инспектор Траванте.
- Поднимите левую руку, ладонью вверх, - попросила Шейда. Когда он повиновался, она взмахнула пальцами над его запястьем, и на мгновение на нем проявился рисунок в виде орла, затем исчезнувший без следа. - Если нужно будет связаться со мной, дотроньтесь до орла и мысленно или вслух произнесите мое имя, - пояснила Шейда. - Шейда, Шейда Горбани, что угодно. Просто подумайте обо мне. Этой операцией будет заниматься Эдмунд Тальбот, старый друг, которому можно доверять, как всем старым друзьям. Если понадобится помощь, обращайтесь к нему. Он будет знать, что у меня там свой агент. Вы уж там постарайтесь не наступать друг другу на пятки.
- Постараюсь, мэм, - пообещал инспектор, потирая запястье. Невидимая татуировка не чувствовалась, но осталось психосоматическое покалывание.
- Вам не придется ехать обратно в карете, - сказала Шейда с улыбкой, - хотя вы, может быть, предпочли бы карету… Есть дракон, вернее, виверна, которая как раз летит туда. Долетите до Вашана. Там придется сойти, чтобы не привлекать внимания. Доберетесь в штаб флота рейсовым дилижансом.
- Да, мэм.
- Я сделаю все, что от меня зависит, чтобы навести справки о ваших жене и дочери, - пообещала Шейда. - Если я хоть что-то узнаю, я свяжусь с вами.
- Спасибо, - кивнул Траванте.
- Гарри выдаст деньги на дорожные расходы и расскажет, как заказать их еще в случае необходимости, - продолжала Шейда. - Он не знает о цели вашей командировки, только о том, что вы едете в Вашан.
- Да, мэм, - сказал Траванте, вставая, - с вашего позволения.
- Удачи, инспектор, - кивнула Шейда, поднимаясь с кресла и кладя руку на его плечо. - Я буду молиться о вашей семье и искать.
- И я буду молиться о вас и вашей, - сказал Траванте. Когда открылась дверь, его лицо снова выражало лишь рассеянную любезность.

ГЛАВА ТРЕТЬЯ

По счастью, на пути к герцогу Эдмунду знакомых Герцер не встретил. По дороге лейтенант все пытался понять, что с ним не так. Он знал, что отвык от простого человеческого общения, но дело было не только в этом. Вообщето Воронья Мельница была его родным городом, здесь он стал взрослым. Да, признаться честно, он провел здесь не больше года после Спада, но все равно должен был чувствовать себя уютно, вернувшись. Бог знает, как он скучал по дому все эти несчастные полтора года в Харцбурге.
Но, как ни странно, «приятные ощущения» так и не приходили. Город почему-то напоминал ему старую форму, которая стала чуть-чуть великовата. Даже такие незначительные перемены, как новая вывеска над таверной Тармака, бросались в глаза и раздражали.
Герцер начал понимать, в чем дело, только приблизившись к ратуше. Отчасти он беспокоился о своем будущем. Он-то думал, что вернется в Воронью Мельницу в качестве инструктора Академии. Нет, ему вряд ли поручили бы роль одного из тех безумных садистов, которые издевались над новичками. Герцер, хоть и понимал, как важно выбить дурь из салаг, никогда не стремился быть жестоким. Он считал, что его ждало место инструктора на формирующемся базовом офицерском курсе. Герцеру казалось, что ему самому лучше бы еще поучиться, но опытных офицеров так не хватало, что было вполне понятно, почему его выбрали, чтобы заткнуть эту брешь. Однако не допускающее возражений предписание «явиться безотлагательно» не очень-то сочеталось с назначением на рутинную работу инструктора. Вот уж чего он не хотел бы сейчас, так это наткнуться на когонибудь, кто мог бы спросить его, почему он так быстро вернулся. Ведь он и сам не знал ответа на этот вопрос. При виде посетителя два стража у дверей ратуши подтянулись. Те дни, когда стены лениво подпирали полусонные сторожи с ржавым оружием в руках, давно миновали. Стражники служили на постоянной основе, их отбирали из милиции и муштровали вместе с Кровавыми Лордами достаточно долго, как шутили в городе, так, чтобы они поняли, что на самом деле не хотят становиться Лордами. Тренировки легионеров смерти и отсеивание были жестокими. И даже после того как рекрут проходил тесты и присоединялся к Братству, муштра не прекращалась. Марши бегом вниз и вверх по Воронову Холму в полной амуниции были только началом ежедневного сурового до жестокости режима. Но изнуряющие тренировки, так же как и вера в командный дух, которой Лорды были пронизаны до мозга костей, служили залогом их побед над любым, зачастую превосходящим по численности противником. «Сражайся до тех пор, пока не упадешь мертвым» - вот только один из их неофициальных девизов. Никто не сражался так, как Кровавые Лорды.
Лейтенант вошел внутрь и свернул налево к кабинету Эдмунда, но перед дверью его остановила секретарь. Вот и еще одно нововведение.
- Чем могу помочь? - спросила женщина.
Она показалась Герцеру смутно знакомой, но он никак не мог вспомнить, где он ее видел. Темные волосы, немного ниже обычного женского роста… нет, никак.
- Герцер Геррик, - представился он. - У меня приказ явиться к герцогу Эдмунду как можно скорее.
- Он очень занят, - холодно ответила женщина. Кем бы она ни была, она его тоже не узнала. - Почему бы вам не присесть?
Герцер не удостоил ее улыбкой, он спокойно встал в парадную позу «вольно», сложив руки за спиной, ноги на ширине плеч и просто посмотрел на нее.
- Почему бы вам не пойти и не доложить герцогу Эдмунду, что я здесь, - сказал он совершенно нейтральным тоном. Остальное должен был сделать взгляд. - Сейчас.
Этому методу общения с мелкими, жадными до власти чиновниками он научился у Ганни. Надо было всего лишь стоять на своем. Метод обычно срабатывал. Вот и сейчас, под его неотрывным взглядом женщина почувствовала себя неуютно и огляделась, как будто ища глазами того, кто поставил бы зарвавшегося солдата на место. В конце концов она смерила лейтенанта ядовитым взглядом, встала и постучала в дверь.
- Герцог Эдмунд, - сказала она, открывая дверь, не дождавшись отклика изнутри, - некий Герцер Геррик настаивает на том, чтобы видеть вас немедленно.
- Это потому, что я ему так приказал, Кристел, - спокойно ответил Эдмунд. - Пусть войдет.
Проходя в дверь, Герцер вдруг вспомнил, где он раньше видел ее.
- Приятно снова встретиться, Кристел, - натянуто улыбнулся он, переступая порог. - Как поживает Морген?
Герцер плотно закрыл за собой дверь и затем отсалютовал, приложив правую руку к левой стороне груди.
- Лейтенант Геррик по вашему приказу, - четко произнес он.
- Брось это, Герцер, - проворчал Эдмунд, делая шаг к буфету. - Не хочешь смыть дорожную пыль?
- Как пожелаете, сэр, - ответил Герцер. - Что это за цербер у ваших дверей?
- Да ну, на пса она не тянет, - ответил Эдмунд, - знает она об этом или нет, но она здесь ненадолго. У меня есть протеже от Джун на это место, но она в декретном отпуске. - Он протянул лейтенанту бокал с темным вином. - Салют!
- Кровь и сталь, - ответил Герцер, пригубив вино. - Очень зрелое.
- Заложил его лет тридцать назад, - сообщил герцог, - должно быть выдержанным.
Герцер внимательно смотрел на достопочтенного генерала Эдмунда Тальбота, герцога Оверджея, но не находил в нем перемен. Герцог, человек крепкого телосложения, с бородой и бритой головой, был в серых льняных штанах и голубой тунике из тонкой шерсти, края которой были обшиты желтым. Одежда слегка растянулась, но выглядела скорее удобной, чем изношенной. Эдмунду можно было дать от ста до двух сотен лет, судя по тонким морщинам на его лице и дряблой коже рук, но Герцер знал, что на самом деле ему около трехсот. Герцог всегда выглядел спокойным и уравновешенным, и каким-то образом ему удавалось передавать это ощущение окружающим. Куда бы он ни шел, даже если в самое сердце сражения, хаос отступал перед ним и порядок восстанавливался. К тому же Эдмунд обладал поистине волшебным талантом повышать голос так, что его было слышно над грохотом битвы, и способностью всегда знать, где
именно нужно в данный момент находиться. Эти и другие хитрости герцога Герцер отчаянно пытался постичь.
- Ты, наверное, теряешься в догадках, с чего бы это я вызвал тебя с такой поспешностью, но нам лучше бы подождать пока… - начал было герцог, но замолчал, когда дверь вдруг приоткрылась.
- Все нормально, мы с герцогом старые знакомые, - сказала Даная Горбани секретарше, переступая через порог. - Я сплю с ним каждую ночь, он не будет против, если я ворвусь к нему в кабинет без приглашения.
Доктор Даная Горбани была женщиной среднего роста, возможно метр и три четверти, пышногрудой и склонной к полноте, с длинными рыжими волосами, которые были сейчас заплетены в косички. До Спада, разумеется, человеческие гены модифицировали таким образом, что проблемы с лишним весом стали фактом истории. Даная не была толстой, скорее пышной, и это ей шло. Она, как и ее возлюбленный Эдмунд, излучала ауру спокойствия. Выглядела она отлично, и Герцера это очень порадовало. Следом за Данаей вошла девушка, которую можно было принять за ее младшую сестру, если не знать, что это ее дочь. В отличие от матери, Рейчел Горбани была далека от спокойствия.
- Папа, ты должен избавиться от этой несносной женщины! - воскликнула она горячо, как только дверь была закрыта.
- Мне уже сказали, - ответил Эдмунд с улыбкой. - Даная? Бокал вина?
- Не рано ли? - спросила доктор Горбани, бросая суровый взгляд на вино в их бокалах.
- Я уверен, что где-нибудь в мире солнце уже зашло за горизонт, - ответил герцог, наливая в бокал вино, которое, поймав лучик солнца, засверкало как настоящий рубин.
- Да, спасибо, папа, я выпью, - язвительно сказала Рейчел.
- Конечно, - усмехнулся Эдмунд, наливая еще один бокал и передавая его дочери. - Тост: за спокойное море и удачное путешествие.
- Что за путешествие? - удивленно спросила Рейчел.
- Путешествие, в которое отправляемся как минимум Герцер и я.
Чанза что-то сердито проворчал себе под нос и покачал головой, когда модель закончила работу. Сколько раз он уже ее прогонял, эту модель, но получалось, что вторжение в Севам, как ни крути, на данный момент невозможно. Комната, в которой он работал, была слишком низкой и тесной для его большого тела, это было подвальное помещение под комнатами Совета, которое только недавно нашли и открыли. Он не принимал это как изгнание, ему здесь нравилось. Пусть Селин носится со своими огромными лабораториями, пусть Пол создает свои безумные мастерские… В этой крошечной комнате в подвале было сконцентрировано больше сырой энергии, чем где бы то ни было в мире. И все же со всей этой мощью он никак не мог сделать невозможное возможным.
И дело было не в армии и не в количестве солдат. Пусть эта дрянь Шейда наставила запретов на половину программ, проводить Изменение по-прежнему возможно. И Метаморфы мужского рода становились все более совершенными солдатами, а особи женского рода были достаточно крепки, чтобы выполнять всю нудную работу по обеспечению армии провиантом. В оружии они тоже не испытывали недостатка. В Разин, так сложилось исторически, всегда был богатый арсенал, да и подготовить хороших ремесленников было так же просто, как и солдат: всего лишь вставить соответствующий код в программы Изменения. Новая Судьба по праву могла гордиться целым отрядом отличных оружейников - Метаморфов.
Нет, проблема была в материально-техническом снабжении.
Если поднять всю армию в атаку, Разия останется без гарнизонов. В таком случае не только Коалиция получит шанс напасть, но не останется возможности подавить внутренний мятеж, который среди людей, еще не подвергшихся Изменению, был вполне реальной угрозой. Это во-первых, во-вторых, запастись продуктами для огромной армии на двухтысячекилометровый бросок через океан было в лучшем случае трудно. А в худшем - невозможно, если будет хоть малейшее сопротивление. А такую вероятность, к сожалению, приходилось учитывать.
Таким образом, необходимо было придумать, как осуществить вторжение малыми силами. А все расчеты упорно доказывали, что меньше чем армией не обойтись. Надо было что-то делать.
До сих пор все попытки Новой Судьбы как-то ослабить Соединенные Свободные Штаты заканчивались провалом. Казалось, противник после каждой неудачной атаки становился сильнее. Сначала катастрофа с Мак-Кейноком, при воспоминании о которой пальцы Чанзы до сих пор непроизвольно сжимались в кулаки, затем другие провальные попытки захватить территорию противника. В Севаме, конечно, были нейтральные территории, так же как общины, не присоединившиеся к ССШ, но, с другой стороны, они не хотели, чтобы их отождествляли с Новой Судьбой. Модели, которые создавал Чанза, показывали, что при текущей степени прироста населения и военного потенциала противника на его территории не было места, в котором шансы на успешное вторжение превышали бы пятьдесят процентов.
Это сводило с ума.
Чанза поднял голову, когда перед ним вдруг появился аватара. Демон, только его не хватало. Чанза попытался изобразить радость при виде гостя.
- Да, лорд Демон? - поздоровался он.
Демон был, в соответствии с именем, довольно вспыльчивым существом. Не стоило его злить.
- Насколько я понимаю, мы снова понесли поражение в Севаме? - проворчал Демон. Под черными доспехами невозможно было разглядеть, как он на самом деле выглядел. Крупнее человека, и намного, это факт. Доспехи были полностью сочлененными: от рогов на шлеме до когтей на сапогах. Ходили слухи, что под ними - просто уменьшенная копия. - Не хочешь рассказать подробнее?
- Не очень, - с горечью сказал Чанза, опустив плечи. - Харцбург - город стратегически важный для одного из сценариев захвата Севама. Я попытался захватить его, используя втемную небольшой отряд. Я наделил их небольшим запасом энергии, оружием, а также руководством к действию. Они попытались захватить город. И у них не получилось.

Предыдущая страница 2 Следующая страница


3 Джон Ринго

- Снова Эдмунд Тальбот? - вкрадчиво спросил Демон.
- Он послал одного, одного проклятого Кровавого Лорда, и целый год работы пошел псу под хвост!
- Этот человек неисправим, - вздохнул Демон, - но он хорошо тренирует подчиненных. Я всегда говорил, что кадры важны в любом предприятии. В Совете люди понятия не имеют о том, зачем нужны подчиненные и как распределять ответственность. Неудивительно, что у тебя нет опыта управления человеческими ресурсами. Это нужно уметь. В связи с этим, - продолжил он, жестом фокусника показав на еще одного аватару, появившегося в комнате Чанзы, - хочу порекомендовать тебе услуги моего протеже, брата Коннора.
- Вы оказываете мне честь, называя меня так, - сказал аватара.
Это был, несомненно, человек - без признаков Изменений. Высокий, темноволосый и худощавый аскет, не переваливший за сотню лет. Почти «нормальный», если не смотреть в глаза, радужные оболочки которых были почти идеально белыми, с черными крошечными точками зрачков.
- Вы слишком добры, лорд Демон, - отозвался Чанза после минутного замешательства, - но я не уверен, что знаю, что с ним делать.
- Я бы предложил тебе заняться тем, что ты умеешь: подготовкой армии Новой Судьбы к вторжению, - язвительно ответил Демон. - А Коннор пусть разберется с дестабилизацией противника. У него есть… опыт по этой части.
- А, - помедлил Чанза. И покачал головой. За одолжения Демона всегда приходилось платить, но, с другой стороны, его одолжениями нельзя было пренебрегать. - Благодарю, лорд Демон.
- Оставлю вас, работайте, - пророкотал Демон, растворяясь в воздухе. - Успехов!
- Пол готовит флот на побережье Разин, - сказал Эдмунд, вытаскивая карту и расстилая ее на своем столе, - здесь, в Бритони и Нетерлане. И рядом с этими местами собираются армии Метаморфов.
- Вторжение? - спросил Герцер.
- Несомненно, - ответил герцог. - И здесь его может ждать успех.
- Успех? Вторжение? - заволновалась Даная. - Как? Ему придется пересечь весь Атлантийский океан и затем напасть на готовую к бою армию. Я не очень-то сильна в военных науках, но, по-моему, это нереально.
Даная, нам практически нечего им противопоставить, - возразил Эдмунд. - Есть ополченцы, да, но на них не стоит рассчитывать. Оборону какое-то время они удержат, конечно… Вряд ли они смогут пойти в контратаку. А укрепления, которые есть в городах, это вообще несерьезно. К тому же, если вспомнить историю, довольно много вторжений с моря прошло успешно. Это рискованно, но реально. Однозначно невозможно только в том случае, если побережье прочно укреплено. Если там, как в Разин, много замков, например. Один из способов ведения такой войны - это сдерживание, - продолжал герцог, - а это значит вот что: сделайте так, чтобы что-то казалось до такой степени невозможным, что никому в здравом уме не пришло бы в голову попробовать. А дальше надейтесь на то, что ваш противник в здравом уме. В таком случае нам нужно исключить все шансы, что такое вторжение может оказаться успешным. А что для этого необходимо? Контролировать морские пути. Мы уже работаем над этим. Мы строим новый класс боевых кораблей, которые должны устроить веселую жизнь всем тем, кто попытается прорваться к нашему берегу. Но даже целая эскадра боевых кораблей не сможет вечно сдерживать Новую Судьбу. Что нам нужно, так это союзники, контролирующие морские пути.
Эдмунд многозначительно посмотрел на Данаю, которая только пожала плечами:
- Не понимаю, что ты имеешь в виду.
- Ихтиане, - догадался Герцер. - Разве не говорили, что они обосновались после Спада у Южных островов?
- Именно, - сказал герцог, - если ихтиане будут на нашей стороне, а также дельфиноиды, которые им подчинятся, и настоящие дельфины, мы сможем получить от них полную рекогносцировку приближающегося флота противника. Я буду крайне удивлен, если окажется, что Новая Судьба не прощупывала почву в этом направлении.
- Значит, это дипломатическая миссия? - спросил Герцер. - Тогда почему отправляетесь вы? Да и я тут при чем?
- Это дипломатическая миссия, влекущая за собой военные последствия, - сказал Эдмунд. - А я самый известный, чуть не сказал «печально известный», человек на Восточном побережье, и скорей всего, случись что, руководить обороной буду тоже я.
- Да не скорей всего, а ясно, что будешь, - уточнила Даная.
- Возможно. А Герцер - из тех же соображений.
- Так что ж, значит, пока мы здесь зимуем, - огорченно заметила Рейчел, - вы будете гулять по Южным островам?
- Шейда хочет, чтобы переговоры вел я. Она позволила мне взять в свою команду любого, кого я сочту нужным. Нужен мне Герцер.
- Значит, ты все-таки оставляешь нас, уплывая на зиму в теплые края, - насмешливо сказала Даная.
- Может быть, - серьезно, не поддерживая ее веселого тона, ответил Эдмунд. - Герцер классный офицер, но здесь не должно случиться ничего такого, с чем без него было бы не справиться. Кейн и Резерфорд вполне смогут отбить любые атаки, кроме разве что тотального вторжения. Но его не будет, я в этом убежден. Так что я могу ехать в полной уверенности, что город будет стоять на месте, когда я вернусь. Вопрос в том, выдержит ли город без обоих своих врачей?
- Я не врач, - ответила Рейчел, - но я понимаю, что ты имеешь в виду.
- Ну, если еще не врач, то - лучшая из студентов, - признал Эдмунд. - У меня есть причины взять с собой одну из вас или обеих. Честно, я бы предпочел Данаю. Не думаю, что будет разумно брать с собой вас обеих, если только мы не сможем обеспечить необходимую медицинскую помощь здесь.
- А сколько времени это займет? - спросила Даная. - Переговоры, я имею в виду. Портал туда, портал обратно и неделя, максимум две, там.
- Так-то оно так, но вот проблемка, - поморщился Эдмунд. - Шейда говорит, что это важно, но не настолько, чтобы портировать нас туда. Она работает над каким-то устройством, которое должно сократить утечку энергии при портировании, организовала один экспериментальный портал, так что может покидать свой дом и попадать обратно. Но он пока привязан к местности. Так что на настоящий момент в нашем распоряжении лишь лошади и ветер.
- Как долго? - повторила Даная.
- Месяц? Два? Может, больше, если погода будет неблагоприятная.
- У меня есть здесь обязанности, - вздохнула Даная, - и еще есть Чарльз. Я не уверена, что хочу расстаться с ним так надолго. Я останусь.
Сын Данаи родился в результате того, что ее изнасиловали вскоре после Спада люди Диониса Мак-Кейнока. Когда ребенок появился на свет, сразу стало ясно, кто внес мужские гены. Так же ясно, как и то, что отца больше не было в живых. Герцеру мальчишка нравился. От отца он унаследовал только внешность и разве что склонность к проказам.
- Я хочу, чтобы вы серьезно обдумали то, что я сказал, - подвел итог Эдмунд. - Я предпочел бы, чтобы ты поехала, а Рейчел осталась. Даже если тебе придется расстаться с Чарльзом.
- Почему? - спросила Даная и получила в ответ ничего не выражающий взгляд. - Эдмунд, хватит таинственности. Прекрати темнить!
- Я не напускаю таинственность. У меня есть причины не говорить вам.
- Ну да, причины! Просто это способ уходить от ответа, - сказала Даная с усмешкой.
- Хорошо, приведу одну очевидную причину, - ответил Тальбот, помолчав. - Мы хотим союза с ихтианами, по крайней мере военного союза, но и торговое соглашение будет неплохо. Нам нужно знать, что их может заинтересовать, что мы можем поставлять. Я не говорю, что хочу послать вас побеседовать с женщинами, пока я буду вести «мужской разговор»…
- И то хорошо! - улыбнулась Даная.
- …но я скажу, что у нас разные сильные стороны и разные сферы знаний. Я бы взял Мирона, если бы считал, что сельское хозяйство может быть им интересно, но я думаю, что все связанное с… жизненным укладом будет более важным.
- Я врач, а не антрополог, - возразила Даная. - Если на то пошло, у Рейчел больше знаний о доиндустриальных культурах.
- Разумно. Но твоим суждениям я доверяю больше, чем ее.
Эдмунд повернулся к дочери и посмотрел ей в глаза:
- Я не хотел тебя обидеть, просто Даная…
- Старше и мудрее? - сказала Рейчел, а затем покачала головой. - Я не обиделась, мне все ясно.
Я могу оставить управление местной энергетической системой на Эмили, - предложила Даная, - у нее получится не хуже, чем у Рейчел. Я думаю, если что-то серьезное случится, мы сможем дать консультацию оттуда. Она точно справится с родами и небольшими ранениями. В Хотрам Ферри есть доктор Бохано, если что. Тальбот подумал и пожал плечами:
- Выходит, ты едешь, Рейчел.
- Когда мы отправляемся? - спросил Герцер.
- Не раньше чем через неделю или две, - ответил Эдмунд. - Я не думал, что ты вернешься так быстро, и остальным нашим спутникам нужно время, чтобы добраться сюда.
- И кто это? - спросила Даная.
- Увидишь, - ответил Эдмунд. - Это сюрприз.

ГЛАВА ЧЕТВЕРТАЯ

Выходя из кабинета, Джоэл заметил, как помощник Шейды, Гарри, чуть ли не подпирает дверь, и подумал, что и это надо взять на заметку. Дом в горах, который когда-то был просто жилищем Шейды Горбани, после Спада стал своеобразным штабом, местом встреч руководства Коалиции Свободы. Хорошо, что дом был просторным: многочисленные гости, официальные делегации и минимальный штат необходимых Шейде сотрудников размещались в нем вполне комфортно.
Но вот добраться сюда было нелегко. После нескольких энергетических атак дом оказался окруженным целым озером кипящей лавы, и для того чтобы что-то доставить или увезти, нужен был портал, который съедал безумно много энергии.
Пришлось, как Джоэл выяснил по пути, настроить постоянный портал. Шаг через арку - и вы уже где-то в другом месте. Вряд ли уровень энергии у него был высоким. За все время, пока инспектор был здесь, через портал прошло не более дюжины человек.
Гарри вместо того, чтобы направиться к порталу, жестом поманил инспектора в другую сторону. Джоэл заметил, что помощник Шейды прихрамывал.
- Я нашел тебе транспорт, - сказал Гарри, когда они вошли в небольшой кабинет, пропахший пылью и плесенью. Комната без окон, очевидно, раньше служила спальней. Теперь там стояло три письменных стола и возвышались горы коробок с бумагами.
Гарри вытащил стопку бумаг и маленькую торбу, в которой что-то звякнуло, когда он поставил ее на пол.
- Золото снова стало международной валютой, - объявил Гарри с ироничной усмешкой. - Постарайся не попасть в лапы грабителей.
- Постараюсь, - пообещал Джоэл, дружелюбно улыбаясь. Он открыл торбу и вывалил содержимое на стол. - Я беру, и что, нужно расписываться?
- Да, и отчет придется составить, - сказал Гарри. - Ты знал Шейду до Спада?
- Мы были знакомы, - ответил Джоэл, складывая слитки аккуратным столбиком. - Я до Спада изучал историю бизнеса и менеджмента. Она хочет, чтобы я занялся снабжением в Вашане и других поселениях на Восточном побережье.
- Смотри не путайся под ногами у Эдмунда, - посоветовал Гарри и скривился, хлопнув себя по бедру. - Это он мне удружил.
- Хромотой? - уточнил Джоэл и размашисто, не глядя подписал расписку о получении аванса. На самом деле он уже прочел ее - вверх ногами, пока Гарри держал листок в руке, и указанная там сумма не совсем совпадала с наличностью. Он только что расписался в получении слитка золота, равного оплате двух месяцев труда рабочего на ферме, но получил меньше.
- Сразу после Спада было дело, - сказал Гарри. - Эдмунд прошелся мечом по моей кольчуге и сделал дыру прямо в бедре. Он всегда говорил, что единственный способ сражаться - это иметь намерение убить. До этого я как-то не думал, что он это серьезно.
- А он, по-твоему, не знал, что произойдет? - спросил Джоэл, вытаращив в ужасе глаза. - И тебе разве не помогли? Нет, энергии мало, но все же…
- Ну… Мы не знали, что щиты больше не работают, - признал Гарри. - Ну да, Шейда над этим поработала, но все же не до конца.
Способ лечения, применяемый в таких случаях, либо срабатывал, либо нет, по крайней мере когда дело касалось большой потери ткани. Поврежденные части тела не просто сшивались, их сращивали на клеточном уровне. Это означало, что любые остаточные явления были психосоматическими.
- Я постараюсь, чтобы меня никто не задел, - сказал инспектор. - Так что за транспорт?
- Шейда хочет, чтобы ты летел на виверне, которая направляется туда, - сказал Гарри, бросив на инспектора подозрительный взгляд. - Похоже, она всерьез решила заняться снабжением.
- Просто оптимальное использование ресурсов, - пожал плечами Джоэл. - Как мне найти эту виверну?
- Не боишься? - недоверчиво спросил Гарри.
- На самом деле даже рад, - улыбнулся Джоэл. - Всяко лучше, чем в карете.
- Ну что ж… пройдешь портал, там спросишь Роберта Скотта, это координатор транспорта. Он будет знать, куда вам нужно, - сказал Гарри, вставая и протягивая Джоэлу руку. - Удачи.
- И тебе, - ответил Джоэл. - Уверен, что скоро увидимся.
- Уверен?
- Конечно. Занятия снабжением порою творят чудеса.
- Есть некоторые вопросы, которые я бы предпочел решать отдельно, - сказал Чанза, рассматривая нового помощника. - Они отнимают у меня время и энергию. То, что необходимо для подготовки вторжения.
- Понятно, - кивнул Коннор.
Он поставил перед собой на стол какой-то старомодный пишущий прибор и положил стопку бумаги, на которой, кивая Чанзе, делал заметки.
- Сейчас передо мной стоят две глобальные проблемы. Первая - попытки установить политически выгодный климат для нашего вторжения, и вторая - операция Эдмунда Тальбота - его стремление установить союз с подводными жителями.
- У нас есть китоны, - заметил Коннор, - они справятся с ихтианами.
- Ихтиане издавна дружат с дельфиноидами, - продолжал Чанза, не обращая на него внимания, - которых, в свою очередь, очень высоко ценят те несколько идиотов, которые превратили себя в настоящих китов. А они носятся по всем океанам. Все эти существа в ту же секунду, как мы выступим, будут знать, где наши суда. Необходимо их нейтрализовать. И я имею в виду абсолютно нейтрализовать: либо они с нами, либо - уже не смогут ни на что повлиять. Вторжение и так на грани возможного.
- Ясно, - кивнул помощник. Чанза вдруг осознал, что Коннор не делает заметок, а бесцельно чиркает по бумаге. - Где ихтиане сейчас и какими ресурсами мы располагаем на данный момент? Мне понадобится доступ к энергии для связи и бюджет, не говоря уж о последних данных разведки.
- Могу дать все, кроме энергии, - сказал Чанза. - С тех пор как этот идиот Мак-Кейнок позволил им себя убить, энергии не хватает даже нам, членам Совета.
- Мой господин, вряд ли будет возможно выполнить эту операцию без энергии, - сказал агент, закрывая блокнот. - И вот еще кое-что. Чтобы добраться до ихтиан, нужны корабли. И солдаты, чтобы общаться с китонами. Я работаю так, мой господин: вы говорите мне, что нужно сделать, и я это делаю. По-своему.
- Это уже наглость, - выдавил Чанза, сжав челюсти.
- Мне жаль, что вы это так воспринимаете, мой господин, - сказал агент, - но это мой стиль работы.
- Почему бы тебе не запросить энергию у Демона? - попробовал изловчиться Чанза.
- Я не работаю на лорда Демона, - сказал агент с искренней улыбкой, - я работаю на вас. Просить его об энергии было бы наглостью. И он об этом прямо скажет.
Чанза усмехнулся и кивнул:
- Я составлю список того, чем мы располагаем. Подыщи себе помещение, здесь полно свободных пещер. Дай мне список, в пределах разумного, того, что необходимо. И вот еще, я говорил с Селин: кроме китонов, она предоставит тебе особых помощников. А все остальное - в твоих руках. Так что постарайся оправдать ожидания.
- Я уверен, что оправдаю оказанное мне доверие, мой господин, - сказал Коннор.
- Надеюсь, - пробормотал Чанза. - Иди.
Портал представлял собой стену тускло мерцающего молочного тумана. Разглядеть то, что на другой стороне, было невозможно. Подойдя ближе, Джоэл заметил, что у входа в портал собралась небольшая очередь. Он занял место в ее конце, кивнув женщине, стоящей впереди. Инструктор задумался об этих людях, ожидающих своей очереди покинуть «святая святых» Коалиции Свободы и попасть куда-то в другое место. Он надеялся, что право доступа к этому порталу может получить не каждый, что существует хоть какая-то охрана, но, зная Шейду, опасался, что это не так.
- Вы новенький, - заметила худощавая женщина, за которой он встал. Ростом она едва доходила Джоэлу до плеча.
- Просто посетитель, - признался он. - У меня была встреча с Гарри по поводу организации снабжения.
- Не так уж много можно сделать с одним-единственным порталом, - посетовала женщина, - доставить еду сюда и то проблема.
- Вы повар? - спросил он, автоматически выуживая информацию.
- Ага, у Самой, - ответила женщина с ноткой гордости в голосе. - Вот, собираюсь наружу поговорить с мясником. Мясо, что он прислал в последний раз, было просто отвратительно. Не то чтобы Сама много ест, Она, как птичка, честно говоря, это ужасно. Я пытаюсь Ее заставить поесть, но Она даже мои пирожки не ест. Не знаю прямо, что и делать.
- Вы готовите для всех остальных тоже? - поинтересовался Джоэл, когда очередь двинулась вперед.
- Поваров несколько, я в основном для Нее готовлю, - принялась объяснять женщина. - Иногда, когда Она собирает много народу, я и этим занимаюсь. У нас есть главный повар, но Она такая, знаете, нос задирает, просто примадонна. Ну вы понимаете.
- Угу.
- Но если действительно много народу, это на самом деле кошмар! Сначала доставь все через портал, потом гостей туда-сюда. Вы не представляете, сколько еды нужно для целого сборища, хотя, наверное, представляете, если занимаетесь снабжением?
- Довольно смутно, - сказал Джоэл, очаровательно улыбаясь. - Я-то занимаюсь только бумажной работой. Мне не приходится готовить.
- Конечно, вы просто не можете себе представить. Хорошо, что у нас хотя бы приличная кухня есть, но такая маленькая, и плиты можно было бы обновить… К счастью, я до Спада обучалась настоящей кулинарии. Никаких вам морковок-переростков, куриных бедрышек больше самой курицы, нет, сэр…
Когда они прошли в распределительный отсек портала, Джоэлу удалось оторваться от женщины, и он мысленно простонал. Он не знал, кто отвечал за контрразведку у Шейды, но организация оставляла желать лучшего. Эти люди просто вообще ничего не смыслили в безопасности. То, что любая кухарка ходит туда и обратно, болтает с первым встречным, это само по себе плохо. Но если на портале нет хорошего фильтра, значит, кто угодно может пройти внутрь и выйти. Или внести все, что угодно. Пронести на кухню яд замедленного действия - нет проблем. Инспектор чуть было не вернулся, чтобы поговорить об этом с Шейдой, но после минутного размышления решил продолжить путь. Он все равно когда-то будет докладывать и обязательно спросит ее об этом позже.
Портал вынес его в город Шиан. Джоэл первым делом нашел координатора транспорта и узнал, что его дракон отбывает поздно утром на следующий день. Уточнив, где найти дракона, инспектор отправился в город.
Как в большинстве городов Севама, новые, уже после Спада возведенные постройки сразу бросались в глаза. Здесь многие дома были сложены из земляных кирпичей. Джоэл слышал, что в этих местах такой материал называют адобом. Шиан стоял у подножия западных гор, там часто можно было увидеть пастухов с равнин, из-за рано наступивших осенних холодов в грубых куртках из шкур бизонов. Горожан тоже было много. Побродив некоторое время, Джоэл нашел пункт обмена денег. Старое здание было едва ли не единственным каменным строением в Шиане. Инспектор подумал, что, возможно, оно было построено не только до Спада, а в вовсе легендарные времена первых поселенцев. У дверей стояли вооруженные короткими мечами стражи. Инспектор шагнул в открытую дверь.
Внутри царил полумрак, свет проникал только через небольшие окошки, устроенные высоко под потолком. Джоэл подождал, пока глаза привыкнут к полумраку, затем подошел к стойке в дальнем углу зала.
- Я бы хотел поменять немного золота на кредитки и слитки серебра, - обратился он через забранное решеткой окно к женщине за стойкой.
- Покажите, - сказала она, доставая из ящика стола весы и лупу, какой пользуются ювелиры.
Джоэл положил на стойку один слиток золота, гадая о том, поймут ли здесь, что это от Шейды.
- Федеральная чеканка, - подняла брови женщина, едва глянув на золото. - Мы давно такого не видели.
- Я тоже, - признался инспектор, стараясь улыбнуться как можно любезнее. - Я работал по контракту на федералов, и они вот этим со мной расплатились.
- Все равно нужно проверить, - сказала женщина без тени улыбки.
Она потерла слиток куском наждака, затем капнула на него кислотой. Раздалось короткое шипение, и она сравнила получившийся цвет с таблицей. Поджав губы, она положила золото на весы. Наконец она подняла голову уже не с таким хмурым выражением лица.
- На это установлена фиксированная цена, - объявила женщина и, порывшись в ящике, достала лист бумаги. Она просмотрела информацию на бумаге и подняла взгляд. - Четыреста двадцать три кредитки.
- Неплохо для работы на правительство, - сказал Джоэл. - Разменяйте их по возможности помельче.
Женщина открыла кассу и вытащила несколько банкнот, бронзовых чеканных монет и серебро в слитках. Она положила серебро на весы и чуть-чуть добавила, затем просунула все под решетку.
- Триста кредиток наличными, - сказала она, отсчитывая банкноты, - пять кусков в двадцать кредитов и двадцать три в серебре.
- Я таких никогда не видел, - признал Джоэл, разглядывая банкноту.
На одной ее стороне был орел ССШ, а на другой - чей-то портрет, инспектор понятия не имел, кто этот человек. На банкноте было написано: «пятьдесят кредитов». Он потер печать - чернила не смывались.
- Это новые бумажные деньги, их недавно начали выпускать, - объяснила женщина. - Можно разменять ее на пятьдесят кредиток в любом штате. Даже в городах, которые официально не входят в ССШ.
- Мне золото как-то больше по душе, - проворчал Джоэл.
- Если передумаете, я верну вам ваше золото, но на два процента меньше - это сбор за проведение операции, - сказала женщина так, словно объясняла нечто очевидное неразумному младенцу. - А если вы откроете у нас счет, мы не возьмем проценты за проведение операций.
- Значит, вы еще и как банк работаете?
- Да, у нас федеральная лицензия, - сказала женщина, - это немного иначе, чем до того, как мы приняли устав. И мы застрахованы от потерь, что приятно. Слишком много ростовщиков и менял были ограблены после Спада. Теперь грабить банки - государственное преступление, и инспекторы из-под земли достанут того, кто осмелится ограбить федеральный банк.
- Если не из-под земли, то с территории Новой Судьбы, - заметил Джоэл. - Ну что ж, я возьму это. Не посоветуете, где можно переночевать? Я завтра уезжаю.
- Отель «Брайксон» неплох, - ответила женщина, показывая рукой налево, - у них хорошая кухня.
- Спасибо за помощь, - улыбнулся Траванте, собирая деньги и рассовывая их по карманам. - Жаль, что не могу открыть счет.
- Оставайтесь, - сказала женщина, - Шиан хороший город. Быстро растет. Почти вторая столица. Здесь всегда есть работа.
- Я подумаю, - пообещал он. - Удачи.
- А чем вы занимаетесь? - спросила женщина.
- Выполняю самые разнообразные заказы, - сказал Джоэл, направляясь к двери. - Например, сейчас я спасаю мир.
Человек, в настоящее время называющий себя Мартином Сент-Джоном, сделал глоток на удивление приличного вина и окинул взглядом переполненную таверну. Он ужинал один, заплатив за хорошее вино и плохую похлебку кусочками серебра, которые перекочевали в его карман из дорожной сумки случайно встретившегося в пути торговца. Покойный, похоже, провел удачную сделку в городе. Серебра - валюты, имеющей больший вес в Разин, чем «официальные» бумажные деньги Новой Судьбы, - хватило не только на ужин. Несколько кусочков еще приятно оттягивали карман молодого человека. Он даже подумывал о том, чтобы заказать еще вина.
Эта небольшая гостиница, славящаяся своим вином, расположилась в каменном доме, стоящем на перекрестке дорог почти тысячу лет. С тех пор он успел побывать и частным жилищем, но возродил былую славу этого места последний владелец дома, воспользовавшись винным погребом и старинным мечом, чтобы снова открыть на перекрестке таверну.
Его дела шли успешно до тех пор, пока к нему не нагрянул отряд Метаморфов и его владения перешли к закадычным друзьям новой власти.
Меч по-прежнему висел на стене, но еда до прихода новых хозяев была лучше. Они и держались-то до сих пор лишь за счет винного погреба. Кто знает, может, со временем и они научатся готовить тушеное мясо.
Впрочем, Мартину на данный момент казалось, что все вполне сносно. Он сидел в тепле, когда снаружи лил дождь, он набил желудок, и зрелый кларет настроил его на почти благодушный лад.
Все было хорошо до тех пор, пока не открылась дверь и не вошел еще один посетитель.
Высокий, худощавый человек снял широкополую шляпу и встряхнул ее, обводя помещение белесыми глазами.
Все выпивающие и жующие посетители таверны подняли головы, чтобы посмотреть на него, но, встретившись взглядом с его зловеще белыми глазами, тотчас же вернулись к своим занятиям, и гул разговоров, на миг стихший, постепенно снова заполнил помещение. Мартин хотел надеяться, что человек с белыми глазами ищет кого-то другого. Но вошедший поймал его взгляд и, дружелюбно улыбнувшись, направился прямо к нему через весь зал.
- Брат Мартин! - воскликнул белоглазый. - Какая приятная, в высшей степени неожиданная встреча!
- Да уж, приятная, - недовольно скривился Мартин. - Какого черта ты хочешь, Коннор?
Братство Розы существовало еще до Спада. В мире, где можно было получить все, что пожелаешь, как по мановению волшебной палочки, в совершении преступлений не было никакого практического смысла. От преступника требовались просто невероятная хитрость и сильнейшая, можно сказать, патологическая потребность творить зло. Возможно, именно поэтому в раю преступления принимали самые дикие формы.
Для Братства это была игра, способ скоротать время между рождением и смертью в мире, наполненном роскошью. Лишить девушку невинности, предав ее доверие; найти то единственное, чем человек дорожит, и украсть это; убить в мире, где все защищены энергетическими щитами и нанотерапия неизменно берет верх над ядами и увечьями, - вот что составляло истинную радость членов Братства. Все это было трудновыполнимо и требовало хитрости и изощренного ума, особенно если учесть, что полиция Совета имела неограниченный доступ к технологиям расследования, близким к магическим. И «братья» зарабатывали дополнительные очки, делая такие вещи особенно красиво и стильно.
У Коннора в Братстве был потрясающий рейтинг по очкам.
После Спада навыки, приобретенные в Братстве, очень пригодилось Мартину, помогая ему оставаться в тепле, сытым и вполне комфортно устроенным, насколько это вообще было возможно в рухнувшем мире. Мартин и раньше догадывался, что его спокойной жизни должен был прийти конец, и почувствовал, что может произойти прямо сейчас. А может, все-таки нет?

Предыдущая страница 3 Следующая страница


Изумрудное море 4

- Ну, как ты? - спросил Коннор, удобно устраиваясь напротив. Он махнул рукой молоденькому официанту, уже доведенному клиентами почти до истерики, и снова повернулся к Мартину. - Все развлекаешься?
- Как видишь, - протянул Мартин, откидываясь назад. - Живу помаленьку. То так, то эдак.
- Да, - сказал Коннор с улыбкой, - кто бы сомневался. Я шел по северной дороге, видел, там народ что-то рассматривает. Вроде как на какого-то местного купчишку напал бандит. Ужасная судьба. А ведь Пол старается, как может, стремится сократить преступность в подконтрольных районах. Думаю, этого мерзавца скоро поймают.
Мартин попытался не поперхнуться вином, которое вдруг показалось ему похожим на уксус. До Спада если ты попадался, то оказывался под жесточайшим контролем. В самых крайних случаях, а то, что попадает именно в эту категорию, Мартин знал, могли приказать провести очистку памяти и в преступника внедрили бы милейшую, законопослушную личность.
После Спада с преступлениями стали разбираться на местном уровне. Если вора ловили, местные власти имели привычку проявлять прямолинейность и твердость. Веревки были дешевы, и их, в конце концов, можно было использовать не один раз.
Однако с приходом армии Пола все изменилось. Пол находил лучшее применение преступникам, чем казнить их. Его войскам всегда требовались новые тела, которые могли бы отдать свою собственную энергию на Изменение и превратиться в жестоких, звероподобных существ, служивших основой его армии.
Это, разумеется, включало в себя и очистку памяти, но вместо приятного во всех отношениях, хоть и скучноватого человека, преступник становился просто еще одним китоном в походном лагере Пола.
- Да уж, наверное, поймают, - с трудом выдавил Мартин. - Ты как?
- Должен признаться, что нашел работу, - сказал Коннор, принимая у запуганного мальчика бокал с вином, который тот принес вне очереди. - Противно думать, но я работаю вполне законно.
- Ага, законно, - фыркнул Мартин, - скажи еще, что получаешь зарплату.
- Ну… надо признать, что регулярная кормежка, деньги на одежду… - сказал Коннор, окидывая многозначительным взглядом потрепанные тряпки Мартина, - во всем этом есть определенное удовольствие. Особенно если учесть, что все порученные мне задания до сих пор были… вполне в моем вкусе.
- Один работаешь? - спросил Мартин.
- Да, но, как это обычно бывает, у меня сейчас слишком много проектов и не хватает рук. Так что я убедил своего работодателя, что мне нужны подходящие… помощники. Такие как ты, например.
Мартин посмотрел на него с минуту, затем покачал головой:
- Нет, не знаю, во что такое ты влез, но я знаю, что тебе нельзя доверять, так что пойду-ка я своей дорогой, спасибо.
- Хочу добавить, - продолжал Коннор, как будто не слыша его, - что предложение включает в себя амнистию на мелкие нарушения закона, которые ты мог бы, случайно конечно, совершить против пекущегося о гражданах правительства Новой Судьбы. - Коннор приветливо улыбнулся. - Таких, как некий купец на дороге из Сертона.
- На кого ты, к черту, работаешь? - спросил Мартин прищурившись.
- Конечно на Новую Судьбу, - улыбнулся Коннор. - Такое свежее и внушающее оптимизм название, разве нет? Отвечай «да», Мартин, это будет здорово.
Мартин помялся, сделал глоток вина и кивнул:
- Хорошо, что за работа?
- Кажется, эти негодяи из Соединенных Свободных Штатов обеспокоены неким флотом, который строится на побережье, - сказал Коннор.
Мартин просто кивнул. Передвижения отрядов орков и их обозов, так же как строительство целого флота, невозможно было не заметить.
- Кажется, они думают, что им как-то могут помочь подводные жители, - продолжал Коннор. - Мне дали задание, кроме всего прочего, проследить за тем, чтобы ихтиане не вошли в союз с ССШ и не стали им помогать. Любым способом.
- Ихтиане? А где они живут-то?
- А вот это самое приятное, - сказал брат Коннор. - Они расположились где-то у островов Флоры. Так что можешь надеяться на приятную морскую прогулку, а затем отпуск в тропиках.
- Ну, один я не справлюсь, - закапризничал Мартин. На самом деле, учитывая холодные осенние дожди снаружи, поездка в теплые страны его соблазнила.
- Конечно нет, - бросил Коннор. - Ты будешь командовать группой китонов и новым видом Метаморфов, они называются иксчитлями. Ты будешь главным. У меня есть флот - шесть новеньких каравелл, которые доставят тебя прямо на острова. Команда и капитаны - Метаморфы, подчиняются тебе. Сорви переговоры с ихтианами, сотри их с лица земли к чертовой матери, если так будет нужно, и уничтожь послов ССШ и их корабли. По нашей информации, они посылают новый тип корабля, «дракононосец». Драконы, вернее, виверны не будут проблемой, они не приспособлены атаковать корабли. Я все понятно изложил или тебе написать на бумажке?
- Не надо, все вполне понятно, - сказал Мартин, глянув на закрытые ставнями окна, по которым вовсю стучал дождь. - Когда мне отправляться?

ГЛАВА ПЯТАЯ

Джейсон подплыл ближе к Брюсу Чернобородому, который наблюдал за группой ихтиан, занятых починкой рыбацких сетей, изготовленных из отвратительного на вид материала - длинных водорослей с мягкими, податливыми стеблями. Из них можно было сплести неплохую сеть, но не стоило рассчитывать с ее помощью поймать крупную рыбу - а в этот раз в сеть попала стая больших корифен - чуть ли не самых быстрых рыб в океане.
Но несмотря на то, что ихтиане неустанно плели, чинили и ставили сети, на то, что охотники вроде Джейсона собирали крабов и вытаскивали прочих морских обитателей из расщелин рифов при помощи гарпунов с костяными наконечниками, голод не покидал залив. Вот вам и счастливая жизнь под водой. Но Работа… о, Работа шла.
- Представители Свободы идти, - «сказал» Джейсон.
Ихтиане, в отличие от дельфинов и других морских млекопитающих, дышали жабрами, поэтому не могли произносить звуки. В их лобной пазухе располагался орган, похожий по строению на внутреннее ухо, который преобразовывал команды, посылаемые мозгом, в высокочастотные звуки. Также с его помощью ихтиане могли маневрировать в условиях нулевой видимости, например в пещере или в легком иле. Ихтиане также могли получать и воспринимать, в определенном интервале частот, звуковые картины, создаваемые дельфиноидами. Для разговора ихтиане использовали своеобразную, присущую только им речь.
- Судьба тоже, - ответил Брюс.
Прозвище Чернобородый появилось благодаря шутке, которая пользовалась популярностью в те времена, когда он только-только Изменился. Он тогда говорил, что его настоящей целью было найти сокровища пирата по прозвищу Черная Борода, и на самом деле довольно долго их искал. Сам Брюс черным совершенно точно не являлся. Его кожа была абсолютно белой, волосы - светлыми, а хвост покрыт золотистой чешуей. Но кто-то назвал его Чернобородым, и прилипшее прозвище осталось, даже когда он стал одним из лидеров Работы - бесконечного проекта по возвращению коралловых рифов в исконное состояние.
Спад, несомненно, отсрочил завершение Работы. Даже Брюсу пришлось признать, что охота и собирательство в рифах теперь стали необходимостью, а не примитивным развлечением. А водоросли, насажденные человеком, которые до того нещадно истребляли, теперь взращивали почти с такой же заботой, что и детей. И все же Работа продолжалась.
Брюс Чернобородый был одним из самых известных ихтиан в сообществе, и он славился выступлениями в пользу продолжения Работы. Хотя бы по мере сил и возможностей. Среди его соплеменников всегда было принято свято верить, что Работа важнее, чем какие бы то ни было временные разногласия.
Иногда Джейсон задумывался над тем, было ли в жизни что-то важнее Работы. Например, то, как не попасть в жернова большой войны.
- Сражаться быть, - сказал Джейсон.
- Сражаться проиграть, - ответил Брюс, - всегда сражаться проигрывать. Нейтральные. Нейтральные быть.
- Свобода, - ответил Джейсон.
- Судьба! Свобода! Сражаться проигрывать! Нейтральные быть! - Последние слова сопровождались специфическими звуками, заимствованными у дельфинов. На тональном жаргоне это означало: «Я лидер, а не ты, и ты мне подчинишься!»
Джейсон, однако, распознал скрытый намек. Брюс говорил с ним как заботливая мать с простодушным, наивным дитем. Его это не радовало, но возразить было нечего.
- Свободы представитель Тальбот. Идет.
- Где? - спросил Брюс, наконец обернувшись, чтобы посмотреть на молодого ихтианина. - Охотиться, - сказал он, жестом показав на сети. - Еда надо, нейтральные быть.
Выслушав это, Джейсон отвернулся и уплыл, так мощно дернув хвостом, что чуть было не задел его кончиком голову старшего.
Если Брюс и обиделся, это Джейсона не волновало нисколечко. Он с удовольствием написал бы в кильватер.
Герцер отказался ужинать с Эдмундом и отправился обратно в казарму. За одну кредитку его накормили пережаренным и пересоленным куском говядины, разварившейся картошкой с прогорклым соусом и распаренными бобами. Однако он утешил себя мыслью, что это, во всяком случае, лучше, чем «шимпанзятина». В казармах он не увидел никого знакомого, по крайней мере никого из его группы точно не было. Неудивительно, из его группы вообще мало кто выжил.
После ужина Герцер вернулся в свою комнату, не зная, куда бы податься и чем себя занять. Он мог бы пойти в бар «О» и напиться до свинского состояния, но это мало привлекало. Там всегда были женщины, если б он сверкнул медалями, то мог бы попасть к одной из них в постель. Но ему нравилось думать, что он выше этого. Молодой человек повалялся на койке, положив руки под голову, но вскоре встал и зашагал по комнате. Надо было остаться на обед у Эдмунда. Он едва успел перекинуться парой слов с Рейчел и Данаей, а они были для него едва ли не самыми дорогими людьми в мире. Или хотя бы пойти в бар - опрокинув пару бутылок, он, наверное, смог бы уснуть. Герцер понял, в чем дело: он так привык все время быть занятым, что теперь, имея свободное время, не знал, что с ним делать. Отдыхать лейтенант Кровавых Лордов разучился.
В конце концов он стянул тунику, открыл стенной шкаф и, дважды все проверив, понял, что у него вообще нет гражданской одежды.
- Герцер, ты погряз в этом дерьме, - пробормотал он, натягивая простую тунику и дорожный плащ, и вышел из казармы.
Лейтенант направился в центр города, в сторону таверны Тармака, затем свернул налево и, повинуясь сиюминутному порыву, пошел к общественным баням. Приблизившись к зданию, он остановился и даже присвистнул. Там, где раньше стояли три деревянных домика, разросся комплекс из почти что дюжины строений. И, судя по количеству людей, входящих и выходящих из дверей, там было полгорода. Герцер не без опаски направился к центральному зданию и вошел в одну из дверей. Он оказался в просторном, хорошо отапливаемом холле. Молодой человек снял плащ и прошел дальше.
В следующей комнате, жарко натопленной и пропахшей хлоркой, за столами сидели человек шесть в униформе. Герцер никого из них не узнал и надеялся, что взаимно.
Одна из служащих, девушка, на вид подросток, кивнула ему, и он подошел к ее столу.
- Какой ты огромный, - сказала она с улыбкой. - Я тебя раньше не видела.
- Меня не было… - Он задумался. - Года два. Так что, я думаю, тебе придется рассказать мне, какие здесь теперь порядки.
- Жаль, что мне нужно тут сидеть, я бы с радостью сама тебе все показала, - расплылась она в широкой улыбке. - Но все не так уж и изменилось. - Она нырнула под стол и достала мешок, помеченный сложным символом, и деревянную бирку. - Возьми мешок, иди через дверь. Там раздевалка и полотенца. Возьми полотенце, сложи вещи в мешок и отдай дежурным. Они его запечатают и сохранят бирку.
- А что во всех этих зданиях?
- Ну, у нас есть душевые, и, пожалуйста, зайди туда и помойся, перед тем как идти в бани, - сказала она строгим тоном. - В одном здании только женские бани, в другом мужские. Есть бассейн, он общий… Там и поесть можно. А еще есть фитнес-центр.
- Фитнес-центр? - переспросил Герцер. - Что-то мне не по себе. Может быть, здесь еще и плавки положено надевать?
- Необязательно, - улыбнулась девчушка, - некоторые не носят. Но они продаются в сувенирной лавке, здесь за углом, - добавила она, махнув рукой в сторону.
- Пожалуй, я сначала загляну туда, - решил Герцер.
Он пошел в указанном направлении и нашел самую настоящую сувенирную лавку. Там были не только купальники и плавки, но и полный набор средств для ванны и душа - шампуни, мыла и полотенца с логотипом Вороньей Мельницы и даже футболки и кофейные кружки. Он взял одну из них и нахмурился: на керамическом боку было написано: «Воронья Мельница - родина Кровавых Лордов».
- Вам помочь? - раздался холодный женский голос позади.
- Морген! - воскликнул он, обернувшись. - Я думал, ты теперь далеко! Ты же сбежала в другой город…
Морген Кирби была худощавой рыжеволосой девушкой примерно ста семидесяти сантиметров ростом. У них с Герцером был короткий роман почти сразу после Спада, до того, как он попал в Кровавые Лорды. Очень короткий. В сущности - полдня, закончившиеся бурной ссорой. Он не мог сейчас вспомнить, из-за чего они тогда поругались.
- Я в самом деле сбежала, - сказала она со вздохом. - В Ресан.
- О черт! - выпалил он. Что еще он мог сказать? Ресан был одним из первых городов, взятых Дионисом Мак-Кейноком, и все потому, что власти придерживались политики «строгого ненасилия». Армия врага прошла через город как горячий нож сквозь масло. И Герцер стразу вспомнил, из-за чего они поссорились с Морген. - Прости. Я не знал, что… - Он замолчал, не зная, как продолжить.
- Мак-Кейнок напал незадолго до рассвета. Я работала у одной женщины. Утром вышла из города за молоком на ближайшую ферму, госпожа Табита любила парное молоко на завтрак каждое утро…
- Значит, ты выбралась, - обрадовался Герцер.
- Не… не без потерь, - нахмурилась она. - Потом я пошла в Вашан, но когда вы с Эдмундом остановили Мак-Кейнока, я решила, что единственное место, куда бы я действительно хотела вернуться, это Воронья Мельница. Даже если у меня самой мозги набекрень, так хоть буду среди людей, у которых с головой все в порядке.
Она помолчала и пожала плечами:
- Ты был прав. Шилан и Круз были правы. В мире нет места невинности. Слишком много плохих людей. Я почти что ждала, когда ты появишься, чтобы позлорадствовать. Но потом поняла, что ты не тот человек, который станет… такому радоваться…
- Да, не тот, - сказал Герцер, - я беспокоился о тебе. Я, кстати, вспомнил о тебе как раз сегодня утром, когда встретил Кристел. Она секретарем у Эдмунда работает.
И в этом ты был прав, - фыркнула она. - Ее раздражало то, что я с тобой. Когда я вернулась, мне было тяжело, и она попыталась «быть со мной добрее». Только ошиблась. Ей пришлось убедиться, что я благополучно переборола в себе философию ненасилия.
- А… - Герцер почесал подбородок и замялся. - Я… мне… нам рассказывали о последствиях сражений. Тебе, может быть, действительно надо поговорить со специалистом.
- Да я говорила, - улыбнулась она, - почти год ходила в какие-то идиотские посттравматические группы. Я уже даже собираюсь сама этим заняться. Вроде младшего консультанта, госпожа Даная думает, у меня получится. - Она вдруг снова нахмурилась и посмотрела на его протез. - А с тобой что за чертовщина приключилась? Где твоя рука?
- Мак-Кейнок, - просто ответил Герцер и пошевелил протезом. - Да все нормально. Тут есть защелка для щита. А это самое главное. Иногда даже удобнее, чем рука.
- Я не знала, - нахмурилась она снова, глядя на скобу и крюк из блестящего металла.
- Так ты здесь работаешь? - спросил Герцер, чтобы сменить тему.
- Я здесь работаю, - ответила она, все еще не отводя взгляда от протеза с обеспокоенным выражением лица, - три вечера в неделю. И на лесопилке днем. Так ты меня искал или?..
- На самом деле я искал плавки, - признался он. - Я не был в банях года два, и тут так все изменилось…
- Не так уж сильно, как тебе кажется, - улыбнулась она. - Некоторые надевают купальные костюмы в бассейне, но большинство - нет. И честно говоря, вряд ли у нас найдется что-то твоего размера.
- Вот так всегда, - проворчал он.
- Да уж, ты никогда не был стандартным парнем, - усмехнулась она.
- Ладно, пойду в бани, - сказал он. - Год пробыл в Харцбурге, и они там… довольно строги с тем, как одеваться. Боюсь, что-то и ко мне прилипло.
- Думаю, ты быстро снова привыкнешь к распутным нравам Вороньей Мельницы, - опять усмехнулась она.
- Ну что ж… увидимся?
- Может быть. - Она встряхнула головой. - Я… не уверена, что будет разумно продолжать с того места, где мы остановились. Я… справилась, но… не совсем.
- Поверь мне, я понимаю, - искренне сказал он. - Со мной такого не случалось, но я видел жертв, и не раз. Будь здорова и… я всегда к твоим услугам. Плечо, постель, меч, ладно?
- Хорошо, - кивнула девушка. На ее щеках снова появились ямочки. - Иди и наслаждайся.
- Спасибо, - ответил он, закидывая за спину мешок. Раздевалки тоже немало изменились. Если раньше они были абсолютно открытыми, то теперь появились закрытые кабинки для переодевания. А еще там было двое дежурных, готовых принять его одежду и вещи. Исходя из прежнего опыта, Герцер надеялся, что им можно доверять в том плане, что они не будут рыться в сумках, и после минутного размышления положил туда кошелек. Сделав это, он плотно обернул полотенце вокруг бедер и направился к двери с надписью «душевая».
И здесь изменения. Души располагались в отдельных кабинках. Раньше они были выстроены в ряд вдоль стены. В комнате были мужчины и женщины, и одна из них, высокая, гибкая блондинка, как раз выходила из душевой кабинки полностью голая. Герцер посмотрел на нее и почувствовал себя увереннее. И все же сам, перед тем как выйти из душа, снова намотал на бедра полотенце.
За душевой шел коридор с несколькими дверями, одна из которых была помечена табличкой «мужская баня», другая - «женская», а третья - «бассейны». Герцер толкнул дверь в мужскую баню и увидел длинный ряд деревянных чанов, практически таких же, как на его памяти. В дальних сидели несколько парней, но в целом было пустовато. Он никого не узнал и направился к двери с надписью «бассейны».
Он ожидал увидеть что-то новое, но никак не такое. Зал был длинным, очевидно, одним большим зданием, стены обшиты деревянными панелями, увешанными масляными лампами. В некоторых местах были устроены круглые камины с металлическими решетками и трубами для отвода дыма через крышу. Там также были скамейки и низкие столики, и большинство людей, которые приходили и уходили, скорее всего были завсегдатаями. Разговаривали громко, голоса эхом отражались от стен.
Герцер вошел и осторожно осмотрелся, пытаясь понять, в чем все-таки принято находиться в бассейне, но не обнаружил единого стиля. Некоторые носили нечто вроде костюмов для купания, но большинство были обнаженными, и никакой дискриминации по этому признаку не наблюдалось. Блондинка в таком миниатюрном купальнике, что могла бы его и не надевать, разговаривала с полностью обнаженным мужчиной. Двое парней в плавках бикини болтали с женщиной, вышедшей из душа голой. В конце концов он узнал одного из инструкторов Академии и направился было к нему, но вдруг услышал свое имя, и в следующий момент его шею обвили руки обнаженной женщины.
Герцер так растерялся, не зная, куда девать руки, что не сразу узнал ее.
- Шилан! - наконец воскликнул он. - Черт, как хорошо увидеть знакомое лицо!
Хорошенькая брюнетка была Хсу Шилан, с которой он познакомился во время обучающей программы. Отношения их так и не определились к тому времени, как он записался в легион и потерял связь с ней. Последнее, что он слышал о Шилан, было то, что она занимается дизайном тканей на одной из ткацких фабрик. Она с тех пор немного поправилась, но так как раньше была просто тощая как скелет, то это ей шло. Герцер вдруг обнаружил, что гладит ее по спине, и пожалел, что на нем так мало одежды.
- Ну, если б ты остался в городе ненадолго… - протянула она. Неизвестно, обратила ли она внимание на его поглаживание, но прижалась к нему теснее.
- Я подчиняюсь приказу, - сказал он, аккуратно убирая руку с ее спины, чтобы не слишком увлечься. - Иду туда, куда меня отправляет командование. В этот раз я попал в Харцбург, на полтора года.
- Ты не знаком с моим мужем, Дэвидом. - Шилан потянула его к одному из бассейнов.
- Мужем? - пробормотал он.
Один из купающихся в ближайшем бассейне приподнялся и протянул руку.
- Так значит, ты Герцер Геррик, - сказал он. Герцер отметил, отвечая на рукопожатие, что ладонь ее мужа вялая, да и массой тела он раза в два меньше. Так что если дойдет до дела, он размажет этого Дэвида по ближайшей стенке. И все же он намеревался оставаться вежливым и цивилизованным. Черт. В Харцбурге ему приходилось поддерживать репутацию федеральной армии. И хотя один из генералов древности и сказал, что «солдат, который не трахается, не будет сражаться», местное население было настолько проникнуто духом ханжества, что ему пришлось весь год изображать едва ли не святого воина. Это был очень длинный год.
- Шилан мне много о тебе рассказывала, - продолжал Дэвид.
- Все ложь и еще раз ложь, - ответил Герцер, приседая на корточки настолько, насколько ему позволяло обернутое вокруг бедер полотенце.
Шилан соскользнула обратно в бассейн, но ее груди, которые стали гораздо более пышными с тех пор, как Герцер их видел в последний раз, были на виду.
- Давай, - сказала она, махая рукой, - прыгай сюда. Вода отличная.
- Ммм, - промычал он, мысленно занимаясь арифметикой, чтоб отвлечься. «Сто двадцать восемь умножить на три… три на восемь… перенести два…» К тому времени как Герцер прошел едва ли четверть уравнения, он был вполне в состоянии скинуть полотенце без краски стыда.
- Смотри, говорила я тебе, что он сложен как бык, - сказала Шилан с ухмылкой.
Ну вот, без краски смущения, как же.
- Да, думаешь, почему у нас так и не получилось романа? Она увидела меня в душе и упала в обморок, - попытался пошутить Герцер.
- Ага, от возбуждения, видимо, - рассмеялся Дэвид. - Похоже, кого-то из нас «улучшили» перед Спадом.
Натуральные гены, - твердо ответил Герцер. - Мне надстроили мышцы, это да, но только потому, что я родился с рахитом. Мне пришлось поработать, иначе они бы не приросли. Когда вылечился, мне сделали сомапластику, но только для мышц. Затем я их поддерживал. Остальное - гены. Размер, в общем и… в деталях.
- Большие руки, - усмехнулась Шилан. - Ты об этом, да?
- Одна рука, - уточнил Герцер, показывая протез.
- Прости, - сказала внезапно посерьезневшая Шилан.
- Не беда, удобно пиво открывать, - ответил Герцер, пожав плечами.
- Ты Герцер Геррик? - спросила женщина, которую он видел голой в душевой, соскальзывая в бассейн и с любопытством его рассматривая. Выглядела она лет на двадцать, но ее движения были настолько элегантны и точны, что ей не могло быть меньше ста.
- Я думала, ты… старше.
- К вашим услугам, миссис?..
- Мисс, - поправила женщина с улыбкой, протягивая руку. - Стефани Вега.
Она была блондинкой, натуральной скорее всего, либо с измененными генами, либо часто пользующаяся краской, высокого роста, худой и узкобедрой, как было модно до Спада. Ее лицо было слишком совершенным, чтобы быть натуральным. Герцер вряд ли выгнал бы ее из кровати, если б ей вздумалось есть там крекеры. Если только она не стала бы раскидывать крошки.
- Да, я Герцер Геррик, - сказал молодой человек, одаривая ее фирменной - широкой и глуповатой - улыбкой. Многим женщинам большие мужчины кажутся глупыми, и если уж они таких хотят, он в их распоряжении.
- Кровавый Лорд? - продолжала она, ее глаза расширились, как будто она все никак не могла поверить своим глазам. Ее зрачки стали такими большими, что трудно было разглядеть цвет глаз. И все же они были зеленые.
- Можно сказать, Лорд из Лордов, - немного язвительно заметила Шилан. - Когда берут новеньких, их спрашивают, смогут ли они стать такими, как он.
- Я, конечно, вам верю, - протянула Стефани с обезоруживающей улыбкой, опираясь на стенку бассейна, - но истории, которые рассказывают…
- Мы едим младенцев, только если они особенно нежные, - перебил ее Герцер.
Женщина излучала очарование, но почему-то это заставило его насторожиться.
- «Сражайся до тех пор, пока не упадешь мертвым» и так далее, - сказала Стефани. - Вас не было в городе?
- Харцбург, - ответил лейтенант, - отличное место, чтобы там погостить, но я не хотел бы там жить.
- Чем же вы там занимались? - спросила Стефани.
- Тарсон объявил себя сторонником Новой Судьбы, - отрывисто бросил Герцер, - они стали нападать на Харцбург. Харцбург потребовал помощи. Получил меня.
- Одна война, один Кровавый Лорд? - продолжала расспрашивать Стефани.
- Не война - маленькая кампания, - отмахнулся Герцер. - У них там были проблемы. Но они справились.
- Как? - промурлыкала Стефани, нагибаясь вперед и прикасаясь ладонью под водой к его колену.
Год был действительно очень длинным, так что он снова взялся за таблицу умножения.
- Они высылали из Тарсона банды, чтобы грабить окрестные фермы, - начал рассказывать Герцер. - Слушай, а ты действительно хочешь это знать?
- Да, расскажи мне все, - томным голосом попросила Стефани.
- Я тоже хочу послушать, - встрял Дэвид.
Герцер резко обернулся к нему, но лицо Дэвида было серьезным, без тени насмешки.
Герцер огляделся, только сейчас заметив, что много других людей, включая инструктора из Академии, которого он видел издалека, собрались вокруг. Он вспомнил о реках крови, о разбросанных по дымящимся полям частях человеческих тел. Он подумал о том, какое у него, должно быть, сейчас лицо, и не без труда заставил себя надеть более дружелюбную маску.
- Из Тарсона они посылали банды, для набегов, - повторил он, поворачиваясь к Шилан, - сожгли несколько ферм из тех, которые не хотели или не могли платить им дань. Я начал патрулировать округу… - Он помолчал и передернул плечами. - Кровавых Лордов обучают сражаться в строю, биться в одиночку совсем другое дело. Но мы тренируемся и в парах. - Он посмотрел на инструктора, который кивнул ему. - Я больше других так тренировался, так вышло. Не в этом суть, короче, был на одной ферме, поехал просто проверить. Я у них раньше бывал, помогал как-то, с людьми общался. Сижу в доме. И вдруг снаружи раздались крики и ржание моего коня, Дьябло.
Он прикрыл глаза и попытался успокоиться, но у него ничего не вышло.
- У фермеров была дочь, только одиннадцать исполнилось. Когда я вышел из дому, кто-то из бандитов уже разложил ее на земле. Другие мчались к дому с факелами в руках. Я… ну, дальше все понятно. Мой щит был на седле, но я был в доспехах. А они нет. - Он замолчал.
- И все? - спросила Стефани после долгой паузы. - И как все закончилось?
- Об этом изложено в донесении, - вмешался инструктор из Академии. - Пятнадцать бандитов, вооруженных до зубов. Топоры, мечи, копья. Один Кровавый Лорд. Мы гордимся тем, что ты совершил в этот день, лейтенант.
- Спасибо, сэр, - сказал Герцер, изо всех сил пытаясь остановить поток воспоминаний. - Я почти не помню подробностей, - солгал он.
- А что с девочкой? - спросила Шилан.

Предыдущая страница 4 Следующая страница


5 Джон Ринго

- Боюсь, она уже больше никогда не сможет смотреть, как забивают скот, - мрачно сказал инструктор.
- С ней все было в порядке, - возразил Герцер. - Шок, не более. У них не было времени спустить штаны. Я потом перекинулся с ней парой слов, ей нужно было выговориться, но она не могла довериться кому-то еще. У нее все хорошо.
Ты не очень умеешь рассказывать, да? - поддела Стефани.
- Иногда трудно рассказать о чем-то людям, которые там не были, - признался Герцер. - Чувство… когда рассекаешь чью-то грудную клетку… трудно описать. Ощущение, когда меч застрял в хребте трупа, а враг уже готов всадить в тебя топор. То, на что похоже поле, когда ты разрубил на мелкие куски около дюжины людей. Мысли о том, стоит ли спасать человеку жизнь или милосерднее будет помочь ему скорей умереть…
- Беру свои слова обратно, - сказала Стефани, - можешь не рассказывать о таких подробностях.
- Я не думал о тех, которые бросились к дому, - продолжал Герцер как будто в трансе, - если я поднял достаточно шуму, они либо побегут за помощью, либо просто удерут. Хотя… помню, как разрубил двоих напополам, когда шел вперед, и… - Он поднял голову и сделал жест правой рукой, как будто поймал бабочку на лету. - И еще нескольких. Я торопился помочь девочке. Я был так зол. Парень, который первым собирался ее изнасиловать… его зубы стучали по рукояти моего меча. Как погремушка. Та-та-та-та-та. До тех пор пока я не вбил их ему в мозг. Тогда-то меч и застрял.
Его слушатели поежились, но он не заметил, он был не здесь.
- Одного, который ее держал, я двинул ногой в морду, но второй успел ударить меня в спину топором. Топор отскочил от доспехов, я развернулся, врезал ему и отобрал оружие. Я вырубил пространство вокруг себя и освободил свой меч. - Он покачал головой и дернул плечом.
- Как? - спросила Шилан.
Он пожал плечами и сделал шаг вперед, показывая сцепленными руками движения вперед и назад, как будто пытался что-то высвободить. Еще больше гримас омерзения, в том числе и от Шилан, которая явно жалела, что задала вопрос. Некоторые слушатели поспешно удалились.
- Тут и Дьябло подоспел, и я попридержал его, чтобы он на девочку не наступил. Те, кто собирался поджечь дом, уже бежали обратно и стали бросать в меня копья. Я помню, что одно срикошетило от доспехов, а второе в них застряло. Так что у меня еще одно оружие появилось. Я бил их этим копьем, пока оно не сломалось, затем снова взялся за меч. Когда не осталось никого, кто беспокоил бы меня, или девочку, или моего коня, я пошел к ручью и умылся.
- Устал? - с профессиональным интересом спросил инструктор.
- Не очень, - ответил Герцер. - Немного руки дрожали, на самом деле на все ушло не больше пяти минут. - Он замолчал и пожал плечами. - Не сложнее стандартной тренировки. Они не очень-то сильны были.
- Ну да, пятнадцать человек, - скорчила физиономию Стефани, - такое мы точно сражением не называем, господи, ну не надо так хвастаться!
- Ну почему? - сказал инструктор. - Я готов признать, что это был трудный бой, не многие из Кровавых Лордов справились бы с задачей столь успешно. Не думаю, что у меня бы получилось. Но для Герцера это, да, детские игрушки. Он лучший из лучших, тот пример, следовать которому мы призываем курсантов, как уже заметила эта юная леди, прошу прощения, не запомнил, как вас зовут, - добавил он.
- Шилан, - сказала она. - Не знала, что вы слышали.
- Я подошел ближе, - объяснил он. - Суть в том, что Кровавых Лордов учат делать всего три вещи: перехитрить врага, изрубить его на куски и, если все это не выходит, пережить его. В бою принято обычно пополнять отряды свежими силами, но Кровавый Лорд в одиночку готов сражаться буквально часами без признаков усталости. Драка на пять минут - да он даже не вспотел.
Стефани облокотилась о край бассейна, немного наклонившись в сторону инструктора.
- Значит, они всегда в очень… хорошей форме? - спросила она, качнув головой так, чтобы волосы разлетелись по плечам.
Инструктор смерил ее коротким взглядом и сухо ответил:
- Да, в хорошей.
Стефани изящно вернулась на место и, томно вздохнув, улыбнулась Герцеру:
- Как я рада, что такие большие сильные мужчины защищают нас!
Герцер сжал пальцами переносицу, чтобы спрятать улыбку. Ему было смешно. Он посмотрел в сторону Шилан, которая уставилась на кокетку, открыв рот. Через секунду она его громко захлопнула.
- О чем это мы говорили? - спросила Стефани.
- Не знаю, - рассмеявшись, ответил Герцер. - Может, об экономике?
- Почему это? - спросила явно озадаченная Стефани.
- Потому что ничего скучнее мне не придумать, - сказал Герцер, все еще смеясь.
- Ну не знаю, - протянула Стефани, обеими руками откидывая волосы с лица за уши, а затем раскладывая их по плечам, в то же время выпячивая вперед грудь. - Производные могут быть очень увлекательными.
Герцер снова рассмеялся и покачал головой. Она вела себя просто невероятно развязно.
- Значит, я убиваю людей и разрушаю все подряд, - сказал он в поисках предмета для беседы, который не заставит ее снова так возбудиться, - а вы чем занимаетесь?
- Я работаю в банке, - скучным голосом сказала она, отмахнувшись. - Давайте не будем говорить о работе.
- В банке? - переспросил Герцер. - В каком?
- В федеральном банке Вороньей Мельницы, - ответила Стефани.
- В том, что раньше принадлежал Тому Слоану, - с усмешкой сказала Шилан. - Они снова на плаву.
- Да? У Тома были мои счета, - сказал Герцер. - Надо с ним повидаться завтра.
- Счета? - повторила Стефани, приподняв брови. - Именно во множественном числе?
- Именно. Во множественном, - просто сказал Герцер. - А ты чем занимаешься, Шилан?
- А я по-прежнему дизайнер по тканям, - ответила Шилан. - Там я и встретила Дэвида. Он работает в отделе продаж нашей фабрики.
- Которая не очень-то прибыльна, - грустным голосом сообщил Дэвид. - Мы раньше были единственной фабрикой в районе. Но теперь в Хотрам Ферри целых три, и цены на транспортировку делают наше производство невыгодным.
- Ну что ж, это все очень интересно, но у меня назначена встреча за бутылкой вина, - сказала Стефани поднимаясь. - Герцер, приятно было познакомиться, - проворковала она, протягивая руку.
- Взаимно.
Он пожал ее ладонь. Красавица тотчас же повернулась и выбралась из бассейна.
- Ну и что это значит? - удивленно спросил Герцер.
- Светская бабочка, - пояснил инструктор, залезая в бассейн. - Она получила от разговора то, что хотела, и отправилась искать, где ей еще что-нибудь удастся узнать.
- Ну и ладно, - сказал Герцер. - Прошу прощения, хоть убейте, не могу вспомнить вашего имени.
- Майкл Фрейзер, - представился инструктор, протягивая руку. - Я работаю со вторым курсом в Академии.
- Предполагалось, что я вернусь и стану инструктором на нулевке, - сообщил Герцер, отвечая на рукопожатие.
- А вместо этого? - спросила Шилан.
- Я получил другое задание, - признался Герцер, - но не думаю, что стоит говорить об этом.
- Ну да, секрет Полишинеля, - фыркнул Фрейзер. - Ты едешь на Южные острова с герцогом Эдмундом.
- Вот вам и военная секретность, - пробормотал Герцер.
- Я же говорил, все уже знают, - пожал плечами Фрейзер. - Невозможно организовать что-то подобное в секрете. А в банях секретов вообще нет.
- Никаких, - добавила Шилан. - Баня - самое лучшее место для сплетен в городе. Даже лучше, чем дамские посиделки, в которые вылились так называемые консультации. Но там зато поядовитее сплетничают. Я знала, что Эдмунд отправляется на Острова, но не догадывалась, что и ты едешь.
- Надо же, а Даная и Рейчел удивились, - сказал Герцер.
Они редко сюда заходят, - пожала плечами Шилан. - Рейчел иногда бывает, а Данаю я вообще здесь никогда не видела.
- Могу себе представить почему, - сказал Герцер.
Да не в этом дело, - ответила Шилан. - Я думаю, она справилась с последствиями того изнасилования, насколько это вообще возможно. Если даже нет, она вполне контролирует себя. Я думаю, она просто очень скромная. Рейчел тоже, но немного меньше. Да у них и своя баня есть. Даная могла бы услышать на каком-нибудь собрании, но она на них не ходила последние несколько недель. Я сама узнала об этом… два дня назад.
- Мне наплевать на то, как трудно хранить тайны в бане, - вспылил Герцер. - Это никуда не годится!
- Да, уж точно, - согласился Фрейзер. - Но я не знаю, как с этим бороться.
- Надо подумать о повышении сознательности общества, - ответил Герцер. - Мне наплевать, какой именно гриф секретности присвоен нашей операции, но об этом просто нельзя говорить вслух, и точка. Это одна из базовых мер по обеспечению секретности, сэр.
- Никакой официальности в бане, прошу, - заметил Фрейзер. - Но я вижу, к чему ты клонишь. Ты скорее всего прав насчет сознательности, но мы все еще бредем на ощупь. Раньше никто из нас не был солдатом.
- Ваши проблемы, - кипятился Герцер, - меня это бесит!
- Насчет того, что мы… э-э… бредем на ощупь, - сказала Шилан и покраснела. - Вышло как-то нехорошо.
- Да все нормально, - усмехнулся Герцер. - Нужно иметь очень извращенный ум, чтобы найти что-то не то в этом замечании. Ну, у меня, может быть, и извращенный ум.
- Кстати, хотелось бы понять, как устроена наша жизнь, - сказала Шилан, кашлянув. - Почему он капитан, а ты лейтенант?
- Хороший вопрос, - кивнул Фрейзер. - Дело в том, что я пришел в Академию лейтенантом, и с тех пор меня повысили. Я думаю, ты тоже был в списках, Герцер?
- Да, - ответил Герцер, - я получил назначение как раз перед тем, как поехать в Харцбург. Еще и этим заманили. Я вообще, похоже, получил повышение только за то, что взялся за эту операцию.
- Но ты заставил их убедиться в своей ошибке? - спросил Фрейзер.
Да, только времени на это ушло… - признал Герцер. - Город управляется главами гильдий, которые после Спада довольно быстро превратились в настоящих феодалов. Они не хотели, чтобы какой-то безродный, только что получивший звание лейтенант командовал ими и поучал их, как управлять своим городом и ополчением. Для начала, попасть в ополчение могли только те, кого они считали «приемлемыми». Это значит те, кому они могли доверить оружие и не бояться, что его применят против них же.
- По Конституции все владеющие правом голоса должны быть вооружены, - вставил Дэвид. - Я имею в виду, если это требуется.
- Да, и это именно та дырка, через которую можно слона прогнать, - сказал Герцер. - Они использовали статьи про «наемный труд», чтобы отстранить большинство жителей своего города, не только беженцев, но и всех, кто им не нравился, от власти. Чтобы попасть в ополчение, нужно было быть полноправным членом гильдии.
- Думаю, это около пятой части возможного контингента, - сказал Фрейзер.
- Вроде того, - согласился Герцер. - И все слишком заняты, чтобы реально тренироваться. Я имею в виду, что большинство из них было по-настоящему занято. Сами понимаете, у них была работа, и не легкая. А парням с биржи труда, которые в основном сидели и ждали работы, запрещали тренироваться. Я тихо бесился от этого, около года. А еще был реальный раскол между фермами, на которые нападали, и городом, в котором думали, что на них никто не нападет. Ну, вскоре после моей небольшой стычки на ферме тарсонцы на самом деле атаковали город. Все было очень плохо, но нам удалось остановить нападавших, после того как они сожгли кожевенный завод.
- Нам? - прервал его Фрейзер.
- Я… тренировал некоторых наемных работников потихоньку, - признал Герцер, - и это было главным вопросом на совещании после атаки. Но именно я и те люди, которых я обучил, спасли город.
- Тактика Кровавых Лордов? - спросил Фрейзер.
- Почти, с изменениями, - кивнул лейтенант. - Мне пришлось заставить их сделать длинные копья и научить ходить с ними строем. Ну да, это было довольно трудно организовать. Но мы собрались с силами и выгнали тарсонцев. А затем все дерьмо и всплыло. У нас получилось очень… напряженное собрание. Но им не из чего было выбирать. Они могли выгнать меня и попытаться получить кого-то другого от федералов. Правда, они понимали, что это нереально. Или они могли натренировать свою милицию, что довольно сложно. Или они должны были доверить оружие быдлу.
- Быдлу? - сердито спросила Шилан.
- Ну да, так они относятся к ребятам с биржи труда, - сказал Герцер. - Ну, некоторые на самом деле тем и были. В Харцбурге возникало немало проблем с преступностью из-за этого. Они начали собрание с того, что хотели убить меня. «Нарушение правил местного управления» - вот в каком преступлении меня обвиняли. Ну, я им и объяснил, что им меня пугать некем. Кого бы они против меня выставили? К концу собрания они дали мне разрешение набирать солдат из наемных. И у меня получилась чудная небольшая армия, если вы разрешите мне похвастаться. - Он снова поднял голову, чтобы посмотреть на публику, и пожал плечами. - Может, мне снова придется командовать, когда-нибудь.
- Можешь на это рассчитывать, - вздохнул Фрейзер.
- Так что когда тарсонцы снова напали, мы взяли их в клещи и погнали до самой их берлоги. Взяли ее, сожгли главарей в их «крепости», и я поставил нескольких из наемников поумнее во главе города. Народ-то там плясал от радости, что их освободили. Шишки из гильдий попытались навести там свои порядки, но им сказали, куда пойти с ними. Я разработал хартию для Тарсона, подал заявку в ССШ, подождал до выборов, которые были настолько законными, насколько я смог за этим проследить. И только потом получил приказ возвращаться домой. Миссия была выполнена.
- Блестяще! - воскликнул Фрейзер. - И что теперь?
- Другая миссия, - рассмеялся Герцер.
- Простите, мистер Геррик, - раздался тихий голос у него за спиной.
Он обернулся, и его взгляд наткнулся на крошечный пучок волос на лобке. Подняв глаза выше, он застыл как громом пораженный. Девушка, стоящая над ним, была так совершенна, что не нуждалась в одежде. Брюнетка, около полутора метров, идеальной формы груди, высокие и невероятно упругие, плоский живот, стройные ноги. Он понял, что уставился на нее самым неприличным образом.
- Да? - спросил он внезапно осипшим голосом. Девушка соскользнула в воду слева от него и улыбнулась:
- Меня зовут Шина, не думаю, что вы меня знаете.
- Я тоже так не думаю, - ответил Герцер, включив весь свой арсенал охмурения девушек. «Триста пятьдесят семь на четыре… вниз, парень!»
- Незадолго до атаки на город вы выезжали с кавалерийским патрулем, - сказала она тихим голоском маленькой девочки, который немедленно вымел всю арифметику из его головы.
- Да? - «Два в уме…»
- Мой брат тоже был в том патруле, - сказала она, наклоняясь вперед и целуя его в щеку. - Я хочу с вами поговорить, но не сейчас, я еще вернусь.
- Хорошо, - ответил он, откашлявшись, затем повернулся к остальным.
Все они улыбались, сдерживая откровенный смех.
- Как ты думаешь, сколько ей лет? - спросил Фрейзер, когда девушка удалилась.
- Семнадцать? - неуверенно предположил лейтенант.
- Скорее двенадцать, - поправил Дэвид.
- Нет, какого черта!
- Именно, - сказала Шилан, - именно какого?
- Что она делает голая в общественных банях?! - «Приставая к незнакомцам и разрушая им весь день».
- Это именно общественные бани, - ответила Шилан, пожав плечами. - Думаю, ее родители считают, что она достаточно взрослая.
- Им нужно мозги проверить!
Шина вдруг снова соскользнула в воду рядом с ним и положила ладонь на его руку.
- Я так рада наконец встретиться с вами, - сказала она низким голосом.
«Вниз, вниз, вниз, вниз, ВНИЗ! Двенадцать! ДВЕНАДЦАТЬ!»
- Я тоже, - сказал Герцер. - Так ты ходишь в школу?
- Ну да, - нахмурилась Шина. - Я ничего не успела до Спада, понимаешь, так что я сейчас в классе с малышами…
«Ну что ж, меня точно не затащат в постель, слава богу…»

ГЛАВА ШЕСТАЯ

Герцер вышел на утреннюю зарядку с первым ударом гонга. Приятно было осознавать, что сегодня его не ждет ничего, кроме простой физической разминки. Он разок пробежался вверх по Холму просто так, затем взвалил на плечо амуницию и пробежался еще четыре раза, каждый раз увеличивая скорость. Он был не в форме и знал об этом, но, на удивление, у него вполне получалось развить знаменитую скорость Кровавых Лордов. Вдоволь набегавшись, он перешел в ту часть двора, где занимался постоянный состав. Никого из его отряда не было видно, но он нашел подходящего напарника и получил два часа вполне приличной практики боя со щитом и мечом. Он, может быть, и сбросил немного мышечной массы за последний год, но не потерял навыков владения мечом. Его спарринг-партнер пару раз почувствовал это на своей шкуре, даже через подбитые ватой доспехи.
- Отлично, Герцер! Вот уж не думал, что застану тебя за избиением младенцев!
Лейтенант обернулся и хлопнул по плечу старого приятеля Бью Петерсона.
- Бью! Какого черта, где ты пропадал?
- Формируем легион в Вашане, - ответил Петерсон. - Я там помогаю.
- Жаль, без меня, - сказал Герцер. - Поборемся?
- Поборемся, если хочешь, - ухмыльнулся Бью. Они оба были из самого первого выпуска Кровавых Лордов и вместе стояли на защите Вороньей Мельницы, но с тех пор их дороги редко пересекались. Бью так и остался сержантом, в то время как Герцера повысили до лейтенанта. Кровавых Лордов пока было не так много, чтобы создавать отряды, целиком из них состоящие. Они чаще служили основой другим соединениям, и первый набор быстро оказался разбросанным по всему Восточному побережью. Герцер слышал, что некоторые добрались до самых центральных равнин.
Бью тем временем облачился в подбитые ватой доспехи и выбрал себе тренировочный меч. Техника, в которой обычно сражались Лорды, не совсем подходила к бою один на один, но им обоим приходилось так сражаться.
Правила тренировочного боя запрещали им двигаться вбок, а только чуть вперед и назад, так как движение в сторону было невозможно в строю. Герцер потоптался на земле, нашел хорошее место и ударил, начав бой с атаки щитом. Бью точным движением отвел удар в сторону и начал молотить. С учетом того, что сдвигаться в сторону они не могли, это выглядело именно так - мечи соприкасались и отскакивали друг от друга. Щиты соперников оставались прямо перед телом, их можно было поднимать вверх или вниз или чуть-чуть отводить в сторону. Они двигались быстро, оба сражающихся поднимали тяжелые щиты так, будто они были сделаны из бальзы - легчайшего дерева, а не из дуба и железа. Удар следовал за ударом, однако, попадая по плечам и рукам тренировочными мечами, они не причиняли друг другу серьезного вреда и продолжали бой, пытаясь нанести решающий удар или измотать противника и вынудить его сдаться.
Герцер заметил, что остальные легионеры прекратили тренировку и смотрят на то, как старшие воины молотят друг друга. Он уже до этого отработал целых два часа, да и изначально находился не в лучшей форме, не в той, что до Харцбурга. А Бью, казалось, был железным. Как Герцер ни старался, решающий удар нанести ему не удавалось, а сержант все не уставал.
- А ты стал сдавать, Герцер! - выкрикнул Бью.
- Это все легкая жизнь в Харцбурге, - признал лейтенант, сжимая зубы.
Он знал один прием, который мог бы сработать, но это было рискованно и к тому же на грани запрещенного правилами тренировочного боя. Когда он понял, что сейчас упадет и умрет, то ударил в щит Бью своим щитом и поднял оба щита - практически невозможный маневр. Затем он резко опустился на одно колено и ударил мечом в незащищенный доспехами живот сержанта, который от этого удара согнулся пополам.
- Я… все равно… лучше тебя, - прохрипел Герцер, сам сгибаясь пополам и тяжело дыша.
- Господи, он меня чуть достоинства не лишил, - простонал Бью, прижимая ладони к нижней части живота.
- Вот именно поэтому мы держим первый выпуск как можно дальше друг от друга, - сказал подошедший ближе Ганни, в то время как со всех сторон раздались аплодисменты.
Герцер не знал, как долго сержант наблюдал за ним. Он с трудом встал на ноги.
- А я-то думал, это потому, что мы лучшие из лучших, - сказал он улыбаясь, несмотря на усталость.
- Да, вы неплохо держались, - ворчливо признал Ганни. - Но может, хочешь попробовать этот прием на мне?
- Только не в этой жизни, - честно признался лейтенант. Он подошел к стойке для доспехов и повесил свой щит, шлем и меч, затем стянул с себя пропитанные потом доспехи. - Ты в порядке, Бью?
- Да нормально, - сказал сержант, тоже подходя к стойке, чтобы повесить свою амуницию. - Где это ты научился этому приему?
- В Тарсоне, - ответил Герцер. - Отчаяние - лучший учитель.
Приняв душ, он позавтракал с Бью и Ганни. Обеденный зал в казарме был нейтральной территорией, где Кровавые Лорды не соблюдали строгого разделения между новичками и офицерами, многие офицеры завтракали с рядовым составом. Они делились новостями и вспоминали старые времена, которые, собственно, были-то пару лет назад, когда подразделение только формировалось.
После завтрака сержант и Бью вернулись к своим обязанностям, а Герцер отправился в город.
Лейтенант снова подумал о том, что хоть Ганни и хитер, как старый лис, но он все же начинает сдавать. Он слышал, что Резерфорд сам больше не проводит базовый тест для новичков - первый бросок на Холм в амуниции. Он отговаривался нехваткой времени, а ведь прошло всего два года, и пробежки с новобранцами вывели старого сержанта из строя.
Герцер не мог себе представить, чтобы Ганни ушел в отставку: он либо станет одним из тех бедолаг, которые просто бродят по городу и ничего не делают, либо умрет или наложит на себя руки. Все, что Резерфорд умел, все, чем он жил до и после Спада, - это был путь воина. Что-то нужно было делать, но прямо сейчас лейтенант не мог придумать, что именно.
Герцер задумался, и не первый раз, о том, каким Ганни был в молодости. Или, к примеру, герцог Эдмунд, если уж на то пошло. Когда Герцер только начинал обучение в легионе, они казались ему подобными богам. А теперь встречались люди, которые точно так же смотрели на него. Приходилось ли им трусить? Боялись ли они хоть когда-нибудь? Что за сила вела их к тому, чем они стали? Чтобы жить так, как жили они до Спада, - в мире, в котором можно было устроиться со всевозможным комфортом, - надо было быть необыкновенным человеком. Не говоря уж о том, что им удалось совершить после. Кем они были на самом деле? Сейчас другие смотрели на него так, словно он был каким-то особенным. Он просто шел по городу, а люди подходили к нему или оглядывались и перешептывались за его спиной. Герцер Непобедимый. Он знал, что на самом деле это не так. Он носит маску героя, носит ее так успешно, что иногда кажется, она уже стала его лицом. В него верят. Но он-то знает, что на самом деле он все тот же перепуганный мальчишка, который сбежал, когда Данаю насиловали. Мальчишка, который должен был пройти через горнило лагеря Кровавых Лордов, чтобы хоть чемуто научиться, мальчишка, который все еще иногда чертовски боялся.
Кем они были на самом деле?
Размышляя об этом, он дошел до самого банка и, не задумываясь, вошел внутрь, практически не заметив изменений в интерьере.
- Чем я могу помочь? - поинтересовалась женщина за одним из столов.
- Стефани? - удивился он.
Она больше не выглядела порхающей бабочкой. Ее волосы были собраны в пучок на затылке, а на лице застыла непроницаемая профессиональная улыбка.
- Лейтенант Геррик, да? - сказала она.
- Я ищу Тома, - ответил Герцер.
- Вам назначено?
- Не-ет, - протянул Герцер, ухмыльнувшись. - Но я думал, зайду повидаю старого приятеля.
- Мистер Слоан очень занят, но я сейчас узнаю, есть ли у него минутка.
Она встала и вышла через боковую дверь, а Герцер наконец по-настоящему огляделся.
Том Слоан начинал с малого. До Спада в мире не существовало понятия «валюта». Тогда были энерг-кредиты, но они, как и все остальное, распределялись через Сеть. Люди жили в достатке. Даже Герцер, которого родители отпустили в вольную жизнь совсем еще молодым человеком, имел достаточно не только для того, чтобы рассчитаться за медицинское обслуживание высокого уровня, но и для того, чтобы получать удовольствие от ролевых игр в виртуальной реальности. Чтобы использовать все Кредиты, нужно было быть очень энергичным человеком.
После Спада первой валютой стала еда. Пища выдавалась на основе кредиток. Одна кредитка - одна порция еды: похлебки, хлеба, чего бы то ни было, что можно съесть. С течением времени кредитки трансформировались в единую валюту, и когда структура общества сделалась чуть более сложной, они стали единой формой денежного обеспечения. На них все еще можно было купить еду у правительства, но большинство из них пускалось в оборот через систему, которая становилась более или менее похожей на экономику. А затем и само слово «кредитка» изменилось - и теперь деньги называли просто кредитами.
Том рано начал заниматься торговлей кредитами. Он основал банк, используя займы правительства и депозиты людей, у которых была прибыль, вкладывал деньги в бизнес или давал их взаймы под проценты. Его скрупулезность и честность помогли ему завоевать доверие клиентов. Ему, а не его конкурентам, которые любили быстро и рискованно играть с деньгами вкладчиков, доверяли целые капиталы. Том занимался в том числе и инвестициями, например находил подрядчиков для таких людей, как Герцер, которые, имея небольшой доход, хотели вложить деньги в прибыльное дело.

Предыдущая страница 5 Следующая страница


Изумрудное море 6

Герцер заметил, что старый приятель не на шутку разбогател. Небольшой офис, в котором раньше размещался банк, разросся до размеров целого здания. В большом зале была стойка, за которой работали несколько женщин, и отдельные кабинеты сбоку от главного холла, которые явно охраняла Стефани. Двое огромных мужиков, размером с самого Герцера, стояли на страже у входа. Одного из них Герцер знал по городской милиции, он начал учиться на Кровавого Лорда, но не смог закончить курс. И все же, судя по его виду, можно было подумать, что он сумеет разорвать на мелкие кусочки любого, кто попробует учинить беспорядок в банке. Лейтенант кивнул ему, и охранник кивнул в ответ, не то чтобы осторожно, но вполне осознавая, что в случае чего, Кровавого Лорда ему на куски не порвать.
- Герцер!
Том Слоан был высоким человеком приятной наружности, лет ему на вид можно было дать от тридцати до ста пятидесяти. На нем были туника из чистого хлопка и голубые штаны, которые подходили по цвету к его глазам. У него были песочного цвета волосы, всегда наготове улыбка и крепкое рукопожатие. Герцер был уверен, что он тренирует улыбку и протягивание руки перед зеркалом каждое утро.
- Привет, Том, есть минутка? - спросил лейтенант.
- Всегда, - ответил Том, сверкнув зубами. - Мисс Вега, не могли бы вы достать файлы лейтенанта и принести сюда?
- Конечно, сэр, - с притворной улыбкой произнесла Стефани, затем быстро удалилась.
Герцеру казалось, что эта женщина была не способна на такие стремительные движения, а она, оказывается, могла бегать, да еще как.
- Пойдем, - сказал Том и, положив руку на плечо Герцеру, вывел его из зала через дальнюю дверь.
За дверью начинался коридор, вдоль которого по обе стороны расположились кабинеты. Через открытые двери можно было видеть сотрудников, в основном женщин, склоненных над кипами бумаг.
- Если еще что-то изменится в этом городе, я закричу, - признался Герцер.
- Ты ничего не понимаешь, - сказал Том, открывая дверь с медной табличкой «Слоан. Президент» и пропуская лейтенанта вперед.
Комната была обставлена уютно, но не вычурно. Там были диван и стол, несколько стульев и среднего размера письменный стол. На этажерке позади стола стояло несколько личных вещей, включая небольшую картину, написанную маслом на холсте, - портрет самого Тома с незнакомой женщиной. Герцеру показалось, что он мог видеть ее раньше, но он не смог вспомнить где.
- Ты женился? - спросил лейтенант, занимая один из стульев. Он с трудом на нем помещался, и это было обычным делом, но затем ему показалось, что его коленки задраны как-то слишком высоко. Герцер догадался, что если б не его огромный рост, то, сидя на этом стуле, он смотрел бы на президента банка снизу вверх. Однако…
- В прошлом году, - начал Том, - у меня было приглашение для тебя…
- Но меня не было в городе? - усмехнулся Герцер.
- Вроде того.
- Ну и как у банкира дела? - спросил Герцер.
- Все меняется, - повел бровью Том. - Новый Конгресс первым делом выпустил банковский закон и организовал независимый федеральный банковский совет. Мне пришлось созвать инвесторов, написать устав, заниматься всей этой бумажной работой. То, что я раньше мог сделать сам, теперь делает целая команда - все эти отчеты, которые надо посылать федералам… Я перевел большинство инвестиций, которыми управлял, в другие фирмы. Я писал тебе об этом.
- Я получил твое письмо, - подтвердил Герцер. - Зато они по-прежнему пропускают обороты через тебя?
Да, но я не могу советовать, как ими управлять, - Развел руками Том, - но я могу рассказать тебе, что у нас есть на данный момент. Твои депозиты, ценные бумаги, защищенные вклады, все такое.
- А что такое защищенные вклады? - спросил Герцер.
- Ну, - сказал Том, - помнишь, я говорил тебе, Герцер, оставь это мне, и я дам тебе пять процентов годовых гарантированно?
- Да.
- Вот это и есть защищенный вклад, - сказал Том и добавил, когда открылась дверь: - Спасибо, мисс Вега.
- Пожалуйста, - ответила Стефани, кладя толстую папку на его стол, и вышла за дверь, не удостоив гостя взглядом.
- Хорош пялиться, Герцер, - хохотнул Том.
- Да я на самом деле вполне насмотрелся вчера в банях, - признался Герцер.
- Я в курсе дел с твоими счетами, - продолжил банкир, игнорируя замечание лейтенанта, - но ими управляют Постил, Охаси и Дешурт…
- Дешурт? - переспросил Герцер. - Не тот ли это Дешурт, на которого Эдмунд всегда раньше ворчал, да и что там, продолжает его недолюбливать?
- Не знаю, - нахмурился Том, - у него степень по доиндустриальным экономическим моделям. Я не знал, что у него проблемы с герцогом…
- Да нет, не проблемы, - усмехнулся Герцер, - что-то вроде взаимной неприязни.
- Он входит в совет директоров…
- Ну, в таком случае мне нужен другой банк, - рассмеялся Герцер, - если Брэд Дешурт управляет моими деньгами, я лучше буду играть на скачках.
- Тебя это серьезно беспокоит? - спросил Том.
- Не знаю. А сколько я потерял? - поинтересовался Герцер, все еще посмеиваясь.
- Герцер, ты ничего не потерял, - совершенно серьезно ответил Том. - Я был очень осторожен с твоими инвестициями, так же как и остальные.
- Я шучу, Том, - сказал лейтенант, отсмеявшись, - но, видно, нельзя шутить с банкиром о деньгах.
- Если тебя это на самом деле беспокоит…
- Да нет, не беспокоит вовсе, - решительно сказал Герцер. - Давай посмотрим книги, хорошо?
Просмотр документов занял не меньше часа, что удивило Герцера - он и не подозревал, что у него есть доли в стольких делах. Но общая сумма его порадовала.
- Ну что ж, это хорошо распределенный портфель, - подвел итог Том. - Конечно, были потери, например эта песочно-гравиевая компания накрылась совсем. У тебя там пара пенсов на счету осталась, но в остальном все идет отлично. К счастью, большинство твоих инвестиций попрежнему в областях, имеющих налоговые льготы. Посмотрим, что эти идиоты в правительстве придумают в следующем году.
- А еще есть ферма Майка Белке, - добавил Герцер.
- Да, мы ею не управляем, но мистер Белке там хорошо справляется. Солидное, долгосрочное вложение.
- К тому же тонкая шутка, - намекнул Герцер.
- Прошу прощения?
- Одно из выражений, что мы используем в армии вместо того, чтоб сказать «убит», - «купил ферму», - объяснил лейтенант, его глаза смотрели куда-то вдаль. - Солдаты часто мечтают наконец выйти в отставку и купить ферму, устроиться. Так что когда кого-то убивают, мы говорим, что он «купил ферму». - Его лицо вдруг просветлело, и он усмехнулся. - Либо я уже мертв, либо меня никогда не убьют.
- Понятно, - сказал Том, покивав. - Так ты собираешься когда-нибудь обосноваться на купленной тобой ферме?
- Не знаю, Том, - ответил Герцер, пожав плечами. - Думаю, нам еще долго этого ждать.
Наиболее опасным в поездке на драконе Джоэлу показалась посадка на базе в Вашане. Однако это была одна из быстро разрастающихся военных баз на побережье, и он надеялся быстро слиться с толпой. Летать на вивернах ему приходилось еще до Спада, разве что не на такие огромные расстояния. И все же виверна была быстрее и, безусловно, комфортабельнее, чем карета.
Прибыв, Джоэл тут же постарался раствориться в толпе, а затем стал искать транспорт для дальнейшего путешествия. Военная база располагалась не в самом Вашане, а на другом берегу реки Помы, но вокруг нее разросся небольшой городок, в основном для удовлетворения нужд моряков и солдат, наводнивших район.
Инспектор шел по улице, вдоль которой тянулись лавки ростовщиков, бары и цирюльни, и рассматривал витрины и группки прохожих. Цирюлен было великое множество, и все они, казалось, процветали. Проходя мимо одной, Джоэл заметил, что цирюльником была полуодетая женщина, что заставило его несколько изменить свое мнение о ситуации.
В середине дня прохожих на улицах было немного. Инспектор подумал о том, чтобы зайти в бар, а то и в цирюльню, раз уж на то пошло, посмотреть, что ему там предложат, но передумал. Он пошел дальше, по направлению к небольшому комплексу зданий, пристроившемуся на окраине городка. Там располагалась конюшня примерно с дюжиной лошадей, большинство которых, по крайней мере на первый взгляд, было во вполне пристойном состоянии, маленький сарай и еще меньший по размеру домик с крыльцом. Джоэл поднялся на крыльцо и вошел внутрь.
В доме было сумрачно, свет проникал лишь через два окошка без стекол на фасадной стене, а небо сегодня было пасмурным. Так что он даже подпрыгнул от неожиданности, услышав женский голос из дальнего конца комнаты.
- Помочь? - спросила она.
Женщина была не молода, но и не стара, может быть где-то за сотню. Она сидела за стойкой и смотрела на посетителя поверх листка бумаги, который читала, держа перед собой.
- Мне нужно попасть на карету, идущую в Ньюфелл, - сказал инспектор, шагнув к стойке.
- Следующая не раньше чем через три часа, - ответила женщина, кладя бумагу на стол. - Идет прямо до базы Ньюфелл.
Добраться до базы в карете не входило в его планы. Он бросил взгляд на стену, где висела карта, а затем снова посмотрел на женщину.
- Ну, я-то еду всего лишь в Тенери, не в сам Ньюфелл. Я, собственно, направляюсь на побережье. Я только что узнал, что у меня там друзья, которые пережили Спад.
- До Тенери тридцать кредитов, - сообщила женщина, вытаскивая конторскую книгу. - Денег хватит?
- Думаю, да, - пожал плечами Джоэл, вынимая из кармана серебро, полученное в Шиане, и одну из бронзовых монеток, - у меня есть монетка и немного серебра.
Женщина вздохнула, но вытащила весы и отмерила серебра на тридцать кредитов.
- Надо бы вам это обменять, здесь почти никто не пользуется металлом в слитках, а я не могу дать вам за него столько, сколько дадут в пробирной лаборатории.
- Хорошо, обменяю, - согласился Джоэл. - Я из самой Вороньей Мельницы. Там куча народу им пользуется.
- Добро пожаловать в цивилизацию, - усмехнулась женщина. - В Вашане, да и в Ньюфелле, кстати, никто такого с собой не носит. Ну, может, на побережье, я не знаю ничего об этом захолустье.
Она выписала ему билет на карету и вновь взяла в руки бумаги, явно давая понять, что занята.
- Спасибо вам большое за помощь, - сказал Джоэл, развернулся и вышел на улицу.
Три часа. Если предположить, что карета отправится вовремя. А может быть, два часа. Или четыре. А может, и девять.
За конюшней была гостиница, явно для путешествующих каретой, чтобы они могли переночевать. Через улицу от нее был бар с цирюльнями, тесно приткнувшимися рядом. Но напротив цирюлен было заведение с большой, написанной свежей краской вывеской - «Всякая всячина».
Джоэл не был уверен в том, что именно подразумевалось под словом «всячина» в данном случае. Это могла быть парикмахерская побольше и получше. Но он надеялся, что там могло оказаться что-то вроде таких предметов давно забытой роскоши, как бритва, мыло, а может быть, он не смел надеяться, даже новая одежда.
Он подошел к магазину и приятно удивился. Там были полки с одеждой, туалетные принадлежности и даже готовая обувь.
- Вам помочь? - поклонился продавец, выходя из-за прилавка в дальнем конце зала.
- Я бы хотел подобрать кое-что из одежды, - сказал Джоэл, щупая сложенные брюки из какого-то плотного материала.
- Конечно, - ответил продавец. - Мы продаем много таких солдатам и морякам, которых переводят на другие базы. Этот материал называется «деним», только начали выпускать, новая мода. Пара таких штанов будет служить вам годами, со временем становясь лишь комфортнее.
- Я возьму их, а еще мне нужна рубашка, немного белья, только не из этого…
- Разумеется, сэр, - улыбнулся продавец. - Можно из кожи, как у дворфов.
- Да, или власяницу, как у Кровавых Лордов, - добавил Джоэл.
Они нашли одежду его размера, и Джоэл выбрал туалетные принадлежности. До Спада он так и не собрался позаботиться о том, чтобы его борода не росла вовсе. Было разумнее останавливать ее рост периодически. Натурально выращенная борода смотрелась лучше любого, самого качественного имплантата. Но это означало, что он должен был либо постоянно ее отращивать, либо бриться. Он предпочитал второе.
Джоэл купил все необходимое, включая еду в дорогу и бутылку воды, но у него все еще оставалось много времени до предполагаемого отбытия кареты. Проехав один раз через всю страну, он понял, насколько ненадежна эта служба. Поговаривали о строительстве железных дорог. Но регламент о взрывчатых веществах, принятый Матерью, налагал запрет на все, кроме очень низкопродуктивного пара. А маломощный паровоз потянет не больше нескольких груженых вагонов, так что план был экономически невыгоден. Строили каналы, но по ним можно было добраться далеко не всюду.
Инспектор съел тарелку не очень хорошей еды и выпил кружку совсем уж паршивого эля. И серьезно раздумывал о визите в одну из «цирюлен». Он вовсе не хранил обет целомудрия после Спада. А до него они с Деброй поддерживали открытые отношения. Так что Джоэл надеялся, жена не станет винить мужа в том, что он не хранит ей верность в нынешних обстоятельствах. Но почему-то он решил, что не стоит. В конце концов он пришел к кассе, уселся на крыльце и задумался.
Шейда почти в открытую сказала, что подозревает утечку информации из Совета. Его первым же подозреваемым стал ее помощник, Гарри. Но одно то, что он растрачивал казенные деньги, не делало его предателем. И все же стоит проверить. Честно говоря, если бы он когда-нибудь занял должность, дающую реальную возможность что-то менять, он в первую очередь занялся бы контрразведкой. Это привело его к мысли о том, почему так много агентов в Разин было раскрыто. В чем-то и утечка виновата, но он подозревал, что если контрразведчики Шейды были настолько несведущи в деле, как ему показалось, то агенты скорее всего были не лучше.
Признаться, ему не очень по душе была поставленная перед ним мелкая задача. Будь его воля, на каждом корабле и в каждом военном соединении действовал бы секретный агент. Но это же целое войско агентов, а их еще обучить нужно… Разве что вместе с разведчиками их обучать. Размышляя о деталях предполагаемого плана, он не заметил, как солнце понемногу опустилось. Незадолго до заката прибыла и карета. В ней было только двое пассажиров, и оба вышли размять ноги, пока меняли лошадей.
Джоэл отдал вознице билет и положил новую сумку в заднюю часть экипажа, а затем забрался внутрь и уселся, заняв переднее, менее удобное место, из уважения к пассажирам, которые сели раньше. Когда они вошли, Джоэл кивнул им. Один был молодым человеком в форме военно-морского флота, второй - постарше, в ничем не отличающейся от других гражданской одежде.
- Энсин Иона Уиллис, - представился офицер, протягивая руку.
- Джоэл Аннибал, - сказал Джоэл, отвечая на рукопожатие.
Он чертовски надеялся, что молодой офицер направляется не на базу Ньюфелл или хотя бы на то, что, если все-таки на базу, они не встретятся там.
- Руперт Попадьюк, - сказал другой, кивая.
- В Ньюфелл? - спросил Иона. Ясно было, что эти двое за время пути исчерпали все имеющиеся темы для светской беседы. - Меня направили туда в штаб. Я раньше служил на базе в Балморане.
- Я собираюсь пожить у друзей на побережье, - сказал Джоэл, пожав плечами, - выйду в Тенери и буду добираться дальше пешком. У них там рыбацкая лодка, а у меня есть опыт.
- Так, значит, вам нужно обязательно поступить на флот, - воодушевился молодой человек. - Это трудная, но очень интересная и важная работа. Если у вас на самом деле есть опыт управления рыбацкой лодкой, вам, возможно, сразу дадут небольшой офицерский чин. Откуда вы?
- Из Флоры, - бойко соврал Джоэл. - Я приплыл с пакетом в Вашан, посмотрел на базу там, но… в крайнем случае, у меня есть эти друзья. Это не то чтоб очень хорошая жизнь, но ничего. А чем вы занимаетесь на флоте, энсин?
- Я состою в контрразведке, - сказал Иона, когда карета наконец сдвинулась с места.
- Как интересно, - всплеснул руками Джоэл. - А что это такое?

ГЛАВА СЕДЬМАЯ

- Селин, - кивнул аватара Чанзы.
Большинство своих дел члены Совета решали посредством аватар. Полностью ощутимые проекции - аватары - были запрещены еще до Спада, так как у них имелись неприятные побочные эффекты, но члены Совета, у которых был миллион обязанностей и никакого опыта распределения работы между подчиненными, пользовались ими, чтобы присматривать за делами в регионах.
Чанза получил приглашение от Селин присутствовать на демонстрации и неохотно, но согласился. Он готов был признать, что Новая Судьба только выиграла от использования созданий этой женщины, но ему лично было с ними некомфортно. Метаморфы, которые составляли основу армии, были отвратительны. Чанза сам придавал им разумные, как ему казалось, модификации, но в руках Селин из них получались монстры. Он уже думал о том, чтобы сместить ее. За войска, в конце концов, отвечал он. Но Селин, когда на нее давили, становилась особенно злобной. И он терпел. Терпел орды полудиких зверей, неохотно признавая, впрочем, что немногие могли противостоять такой армии и что в целом одной угрозы послать такие отряды обычно хватало для того, чтобы сломить любое сопротивление.
Но некоторые из ее «особых» созданий были просто кощунственны. При взгляде на них он испытывал настоящие позывы к тошноте. И хотя для создания большинства из них требовалось слишком много энергии и времени и они не получали широкого распространения, безумная женщина обещала новый прорыв в ближайшем будущем.
Именно поэтому Чанза встретился с одной из ее аватар в лагере беженцев на южных Бритонских островах. Юг острова оказался довольно легкой добычей, но север все еще упрямо держался, цепляясь за узкие горные ущелья с крутыми склонами, где было чудовищно неудобно маневрировать. Древние крепости, разбросанные по вершинам, многие из которых перестроили до Спада ролевики, создавали дополнительные трудности. А еще это упрямство защитников! Они, казалось, получали удовольствие, отбивая удары всех тех сил, которые он туда посылал. Если и использовать «особых» созданий Селин, то только против этих чертовых галлов.
Лагерь беженцев был стандартным: длинный частокол и деревянные хижины. Беженцев кормили и рассортировывали, большинство мужчин и некоторые женщины в результате становились Метаморфами. Сам процесс был разработан для создания существ, более приспособленных к жизни после Спада. Они были крепче и сильнее обычных людей и обладали некоторыми особенными способностями. Это, по крайней мере, были основные технические условия. Чанза, хотя это беспокоило его, добавил к стандартным условиям агрессию для того, чтобы они стали лучшими солдатами.
Людей, ожидающих очереди на Изменение, нужно держать взаперти и хорошенько охранять. На его глазах молодая женщина вдруг бросилась вперед, в безнадежной попытке выдернуть из строя мужчину. Один из стражников опрокинул ее на землю ударом дубинки и, подняв за волосы, потащил вдоль строя к дальней хижине - жилищу охраны. Мужчина, к которому она бросилась, упал на колени и тоже получил удар дубинкой по голове, а затем был отброшен в сторону стражей.
- Чанза! - окликнула его Селин, которая тоже наблюдала за этой сценой. Когда Селин повернулась к нему, ее черные глаза сияли. - Ты такой угрюмый, Чанза. Их же не едят, честное слово!
Куда они потащили девушку? - спросил он, сам зная ответ.
- Откуда мне знать? - улыбнулась Селин. - Я не вдаюсь в мелкие подробности.
- Ты хотела мне что-то показать? - проворчал Чанза.
- Сюда, - взмахнула рукой аватара, показывая на дорогу позади помещений для Изменений, откуда доносились крики боли.
В большинстве хижин людей превращали в формы, наиболее пригодные для сражений, но Селин разошлась вовсю, и в лагере были построены лаборатории, в которых занимались особым продуктом. Армии необходимы солдаты, но ей также нужны строители, обслуживающий персонал, врачи и другие специалисты. Когда людей превращали в более «подходящие» формы, их изначальная память стиралась, с тем, чтобы состояние мира после Спада больше не угнетало их, и заменялась простыми инструкциями по действиям в разных ситуациях, своего рода программой на все случаи жизни.
Позади хижин находились загоны, в которых новые Метаморфы впервые вставали на ноги. Слабые и костлявые, они все равно не могли удержаться от того, чтобы броситься друг на друга. Но Чанза прекрасно знал, что при богатой белками диете (он, правда, иногда задумывался о том, откуда берутся эти белки) они очень скоро наберут мышечную массу и станут крупными, жестокими, разве что слегка недисциплинированными воинами. Двое новоиспеченных Метаморфов набросились друг на друга на его глазах, а более зрелые особи, поставленные их охранять, немедленно кинулись к ним, свалили на землю ударами кулаков и потом цеплялись за них когтями, пока полумертвых драчунов не удалось растащить.
За этим загоном находилась секция для женщин и детей, которых не стали подвергать Изменению. Дети для этого были просто слишком хрупки, с недостаточным внутренним резервом энергии, а женщины нужны были для того, чтобы присматривать за ними.
Стражники входили и выходили из бревенчатых корпусов, проходя мимо одного из которых Чанза услышал истошный визг. Если б он мог что-то изменить, этот лагерь «беженцев» выглядел бы совсем по-другому, но здесь всем заправляла Селин. Он просто старался не думать об этом, что в течение длинной прогулки представлялось все более трудным. Он всеми силами пытался не слушать и не слышать крики, особенно детские. Селин тем временем привела его к строению, размером чуть побольше других.
- Ты знаешь, что мы долго не знали, что делать с женщинами, - сказала Селин. - Они нам не очень нужны в армии. А дети - это вообще утечка ресурсов. Но я думаю, что наконец нашла решение.
Внутри он увидел, что стражники плотным кольцом окружили группку людей: там были мужчина и женщина, может быть муж и жена, а также трое детей - от худющего, больного на вид младенца до девочки, уже входящей в половую зрелость. Селин, приблизившись, кивнула одному из своих помощников, который при появлении аватары начал издавать какие-то бессмысленные, по крайней мере для постороннего, звуки.
Над группой людей сформировалась полусфера, и воздух вокруг наполнился ярким светом. Тишину разорвали адские крики боли, этот общий вопль ярости и отчаяния нарастал, звеня в ушах Чанзы, казалось, бесконечно, но вот он оборвался, и сфера над головами подопытных рассеялась. В центре круга стояло нечто - огромное, как сам Чанза, и не менее широкое в кости. У монстра были отвислый живот, поросячье рыло с длинными, изогнутыми бивнями, его ладони болтались почти у полусогнутых коленей, когти на ногах были заострены, как у хищника. К тому же оно было, несомненно, мужского пола, с огромным пенисом и яйцами. Монстр обвел комнату мутным взглядом и вдруг рванул к дверному проему. Его остановило защитное поле, но он продолжал биться всем телом в невидимый щит, завывая от ярости, пока помощник Селин снова не заговорил. Тогда чудовище неподвижно застыло, продолжая, однако, излучать ярость.
- Где?.. - спросил Чанза и затем прокашлялся. Он не хотел задавать этот вопрос, в глубине души зная ответ, но он не мог остановиться. - Что случилось с людьми?
- Мужчина стал ядром нового создания, - сказала Селин с блаженной улыбкой, делая шаг вперед, чтобы погладить чудовище через защитное поле.
Ее помощник прошел сквозь щит, который был настроен только на плоть и кровь и не пропускал аватар.
- Мы использовали его внутреннюю энергию, так же как и энергию остальных. Сложили вместе весь материал. Безупречно, - сказала она, поглаживая плечо зверя. - Пенис функционирует, это существо вполне может размножаться с помощью женщин, если они, конечно, переживут встречу с ним. Отпрыски… ну, у моих моделей есть несколько потенциальных путей развития. Я с нетерпением жду данных эксперимента.
- Селин, даже для тебя… - начал Чанза, затем собрался с духом и все-таки произнес: - Это сумасшествие.
- Пол сказал, что хочет ужаса, - ответила Селин, поворачивая голову, чтобы заглянуть ему в глаза, при этом продолжая гладить чудовище. Ее глаза светились настоящим безумием. - И я могу создать ужас.
- Да, - искренне согласился Чанза, - это ты можешь. Он пытался оценить ситуацию объективно, но не мог.
И вот что странно, не вид исчезающей в сверкающей полусфере семьи вставал перед его глазами, а женщина, которую тащили за волосы охранники.
Он хотел бы искренне верить, как Пол, что они творят добро. Но не мог. Он давно уже окончательно осознал, что то, что они делают, - зло, зло без права искупления, зло, какого еще не видел мир. Он понимал, что сам выкопал адскую яму, из которой у него, возможно, не будет шансов выбраться. И с горечью признавал, что ненасытная жажда власти заманила его в ловушку.
Вкус власти был для него как наркотик, и он прокладывал себе путь наверх. Путь, на котором ему так помог Пол, именно с его помощью Чанза стал членом Совета. Но каждый шаг по лестнице власти: сначала инспектор, потом Особый инспектор, затем кандидат в члены Совета - каждый шаг прибавлял, кроме самой власти, еще и ответственность, обязанности, которые обволакивали его, как паутина, понемногу перекрывая удовольствие от обладания вожделенной властью. Когда Пол предоставил ему возможность эту паутину сбросить, как будто она была вполне осязаемой вещью, которую можно было снять, он за эту возможность ухватился, прекрасно зная, впрочем, с кем вступает в союз.
И вот к чему это привело.
Если они выиграют войну, если Пол умудрится выжить, если они смогут… нейтрализовать отдельных членов Совета, как Селин с ее монстрами или Рейса с его девочками, плетками и ножами, а особенно Демона… Если они смогут выбрать правильных людей, чтобы отобрать Ключи у Коалиции Свободы, может быть, тогда они смогут выбраться.
А это значит, что надо выиграть. Значит, нужно использовать любое оружие, какое есть в их распоряжении. Даже Селин. Даже это… безобразие.
- Это восхитительно.
- Они восхитительны, - выдохнула Рейчел.
Герцер кивнул. На посадку на площадке у Вороньей Мельницы заходили драконы.
- Теперь понимаю, что Эдмунд имел в виду под сюрпризом, - сказал он.
Их было шестеро, четверо с всадниками и двое без. Пятеро из них были вивернами, у которых, в отличие от классического дракона, были только две мощные задние лапы и не такой широкий размах крыльев. Виверны были существами не очень разумными и практически не поддавались дрессуре. Повадками они напоминали лошадей, только лошади не были плотоядными и им не требовалось каждый день поглощать объем пищи, почти равный их собственной массе. Тела их тоже были размером с крупную лошадь, но крылья, по форме напоминающие крылья летучей мыши, даже в сложенном виде были больше самого тела, а в размахе превышали тридцать метров каждое.
Последним, однако, летел настоящий дракон. У него было четыре лапы, длинная шея и массивные крылья, такие огромные, что в их тени могли бы укрыться все пять виверн. Драконы были созданы чуть раньше, чем эльфы, и были разумными существами, со всеми правами и обязанностями людей. Но дальнейшее развитие этого вида было приостановлено после войн Искусственных Интеллектов, показавших всю бесперспективность такого направления научной мысли. И хотя после этого пополнение популяции все же происходило, за две тысячи лет, что минули с тех пор, существа почти исчезли.
И вот один из легендарных драконов приземлился в Вороньей Мельнице, скорее всего для того, чтобы сопровождать экспедицию Эдмунда к Южным островам.
- Вот это сюрприз! - воскликнула Даная. Она еще не могла отдышаться после подъема на холм и теперь смотрела на драконов в полном изумлении. - Только не говори мне, что вы летите на этом в Ньюфелл!
- Ну ладно, я не лечу, - рассмеялся Эдмунд, - но ты можешь забираться.
- Отлично! - сказала Рейчел, затем присмотрелась к настоящему дракону. - Простите, мисс Дракон?
- Меня зовут Джоанна, - сказала дракониха, наклоняя голову к Рейчел. Несмотря на рот, полный очень длинных зубов, у нее были подвижные губы и гибкий язык, что позволяло произносить достаточно четкие звуки. - Джоанна Гремлих. У большинства людей возникают трудности при определении пола дракона. Надо же, а ты поняла…
- Мы видели тебя на дне рождения Маргарет, - вставил Герцер. - Так, значит, ты теперь на стороне Коалиции. Приятно это слышать.
Это длинная история, - резко сказала драконица. У нее был довольно высокий, но все же грохочущий голос. - Мне больше по душе термин «независимый подрядчик». Герцог Эдмунд предпочитает слово «наемник».
- Наемный дракон? - ахнула Рейчел. - Как это?
- Ты хоть представляешь, сколько еды нужно, чтобы содержать это чертово тело? - спросила драконица. - Спад застал меня в таком виде. С тех пор приходится добывать еду охотой. Признаться, это утомительно.
- Джоанна работает за еду, крышу над головой и довольно большую зарплату, которую она берет золотом и драгоценными камнями, - холодно пояснил Эдмунд.
- Не забывай про бонусы за сражения, - добавила Джоанна.
- Не забуду, но сейчас у нас дипломатическая миссия.
- Конечно, - язвительно сказала Джоанна. - Как будто она таковой и останется, когда ты рядом. Будешь сидеть здесь весь день или все-таки полетим? Я могу взять двоих, предпочла бы женщин, они выглядят полегче. Один из всадников на вивернах может взять к себе герцога. Я надеюсь, большой мальчик сможет удержаться на виверне сам.
- Не уверен, - нерешительно сказал Герцер. - Я не знаю, как ими управлять.
- Даже не пытайся! - резко бросила Джоанна. - Виверна полетит за мной, она знает, кто вожак в стае. Просто пристегнись и держись.
Герцер взял свой мешок и подошел к виверне, недоверчиво поглядывая на нее. Ее туловище было не длиннее, чем у лошади, но гигантские лапы казались почти вдвое крупнее. Седлом служила мягкая подушка на спине, удерживаемая на месте с помощью двойных ремней, идущих через спину к лапам. К голове зверя тянулось множество поводьев, но Герцер понятия не имел, зачем они нужны.
Тело виверны покрывала мелкая гладкая чешуя, как у ящерицы, от которой они, очевидно, и произошли. Кожа крыла с внутренней стороны была практически лишена чешуи. Впрочем, ее было трудно рассмотреть, так как крылья складывались и раскладывались и большая часть кожаной поверхности оказывалась внизу.
Виверна повернула короткую шею и смерила человека злобным и довольно осмысленным взглядом. Затем она издала звук, похожий на воркование очень большого голубя, и прозвучало это то ли вопросительно, то ли ворчливо, Герцер не понял. Может быть, и то и другое, по крайней мере ему так показалось.

Предыдущая страница 6 Следующая страница


7 Джон Ринго

- Привет, - донеслось сзади.
Это был один из всадников, и Герцер удивленно моргнул, поняв, что это девушка. В кожаной форме и шлеме она мало чем отличалась от остальных.
- Я Вики, давай-ка тебя пристегнем.
- Давай. Куда это положить? - спросил Герцер, поднимая свой мешок. Он взял с собой еще один комплект формы и кое-какую легкую одежду, включая плавки, которые ему все-таки подыскали.
- Только не спрашивай Джоанну, - рассмеялась Вики. - Тебе может не понравиться ответ!
Всадница проворно поднялась вверх по лапе виверны и устроила его мешок прямо за седлом. Дракон снова издал вопросительное воркование и переступил с ноги на ногу. Вики шлепнула его по спине.
- Заткнись, Шанси. Значит, так, слушай, - сказала она Герцеру. - Ты лежишь на ее спине. Даже не пытайся сесть. Это здорово смотрится на картинках, но на самом деле это кошмар. Видишь эти ремни?
- Да, - ответил Герцер, рассматривая упряжь. - Ты покажешь мне, как управлять?
- Как сказала Джоанна - никак, - ответила Вики. - Просто для информации: верхние для подъема вверх, нижние, которые крепятся к ногам, для спуска. Потяни вот эти направо, чтобы туда повернуть, левыми - налево. Не пытайся сделать штопор - тебе это не понравится.
- А что такое «штопор»?
- Если не знаешь, что это такое, тебе лучше этого не пробовать. Просто держись и не трогай поводья. Шанси будет лететь спокойно, пока ты не будешь ее дергать.
Всадница подождала, пока он заберется на виверну, затем застегнула ремни вокруг его бедер. Спереди были петли, за которые можно было ухватиться, но единственным, что на самом деле удерживало его на спине зверя, были ремни, застегнутые девушкой. Она закончила, прикрепив нижние поводья к его сапогам и засунув верхние, представлявшие собой сплошное кольцо из кожи, ему под зад.
- Самое ужасное в обучении полетам на драконе, это научиться держать ноги неподвижно. Ты просто потянешься, а эта дрянь бросится к земле, как сокол на охоте. Понял?
- Понял, - сказал Герцер, устраиваясь поудобнее в седле. Он радовался тому, что не взял доспехи, ему было бы очень неудобно. - Так как его зовут?
- Шанси, - ответила Вики. - Это она, девочка.
- Вики, что ты возишься? - проревела Джоанна, и Герцер понял, что все остальные уже в седлах.
Вики уныло взглянула на него:
- Мне пора.
- Увидимся, - усмехнулся Герцер, чуть подвинувшись вперед в седле. - Придумаем что-нибудь.
Вики рассмеялась и хлопнула его по заду, спускаясь вниз.
- Спасибо, но ты не в моем вкусе, - сказала она, ловко спрыгивая на землю.
- Жаль, - пробормотал Герцер, глядя, как она забирается на свою виверну.
Как только Вики была готова, Джоанна расправила крылья, мощным взмахом поднялась с холма и полетела над рекой.
Шанси была, очевидно, хорошо обучена и в точности повторила маневр большого дракона. Она таким сильным рывком поднялась вверх, что у Герцера чуть не отлетела голова. Крылья виверны немедленно поймали ветер, и вот уже все звено драконов взмыло в воздух.
Какое-то время Герцер мог только бороться с тошнотой. Комбинация высоты и движения виверны вверх и вниз, пока она набирала высоту, весьма способствовала такому ощущению. Но после недолгих спазм он обнаружил, что может наслаждаться прекрасным видом. Драконы поднимались в небо по спирали, забирая вправо, сначала над рекой Шенан, которая блестела в лучах утреннего солнца, затем над городом, к самой Вороньей Мельнице. Оглядевшись, молодой человек понял, что они уже поднялись выше горы Массан. Осознав это, он судорожно схватился за поводья. Виверна вдруг прекратила взмахивать крыльями.
На секунду Герцер испугался, что случилось что-то ужасное, но это была всего лишь минута парения, и вот группа уже повернула к горам за рекой.
Когда они снова пролетали над Холмом, Герцер понял, что они вошли в восходящий поток воздуха. Очевидно, драконы решили воспользоваться им для того, чтобы набрать высоту, они опять начали взмахивать крыльями и быстро поднялись вверх. Миновав струю теплого воздуха, они прекратили взмахи. Планируя, они пересекли реку, и лейтенант стал гадать, куда они, собственно, летят. Океан был на востоке, но они направлялись на запад.
Когда он уже на самом деле начал волноваться, ведь не исключалась возможность подкупа наемного дракона Новой Судьбой с целью похищения герцога Эдмунда и его семьи, они пролетели над Массанскими горами и попали в еще более мощный поток теплого воздуха.
Похоже, именно его Джоанна и искала. Она начала подъем над горами, в самом сердце теплого потока, и драконы вихрем взмыли в небо.

ГЛАВА ВОСЬМАЯ

Рейчел сначала обрадовалась, когда мать уступила ей место спереди на спине Джоанны, она давно мечтала о том, чтобы полетать на драконе. Однако как только она устроилась, Джоанна нелестно отозвалась об ее остроносых туфлях, и Рейчел была готова переменить свое мнение. К тому же ей, конечно, нравился вид, не заслоненный ягодицами матери, но теперь ее собственный зад был на виду, и, что самое ужасное, ей было просто необходимо испустить газы. Изменение высоты и легкий испуг перед взлетом сделали свое дело, начав некие процессы в ее внутренностях, которые имели столь неприятные последствия. И хотя они с матерью перенесли вместе немало трудностей, девушке все же было бы стыдно пустить газы прямо ей в нос.
Чтобы отвлечься, она рискнула снова навлечь на себя гнев драконицы.
- Джоанна! - закричала она. - Ты меня слышишь?
- Да, - пророкотала драконица в ответ, не поворачивая головы. - Но если ты думаешь, что я повернусь и буду смотреть тебе в глаза при беседе, тебе нужно прекратить читать фэнтези. Летать и так довольно трудно, но чтобы еще головой назад - это вообще бред!
- И так нормально, - выкрикнула Рейчел в ответ. - Можно задать тебе личный вопрос?
- Задать - можно, - сказала драконица.
- Ты всегда такая раздражительная или тебя что-то особенно задело?
Рейчел почувствовала, как седло под ней тряхнуло, и, испугавшись, вцепилась в пристяжные ремни, но через секунду поняла, что драконица смеется.
- И то и другое, понемногу, - призналась Джоанна. - Меня уже много раз называли сукой. Но это путешествие как-то особенно меня раздражает…
- Почему? - удивилась Рейчел. - Южное небо, теплое море, тропическое солнце…
- Чертовски длинный перелет, - добавила Джоанна. - Мы не на отдых собрались. Предполагается, что корабль оборудован так, что на палубу можно приземлиться, но мне что-то подсказывает, что мы будем вынуждены все время лететь. Это как бежать марафон, дней пять, шесть, десять. Нет, мы можем, конечно. Но оно нам надо?
- Да…
- И это еще не все, - продолжила разговорившаяся Джоанна. - Что, интересно, мы будем есть? На корабле, куда мы направляемся, явно не может иметься такого запаса мяса, чтобы нам хватило на все путешествие. И что это означает? Солонина? Рыба? Сырая рыба?! Ненавижу суши!
- Прости!
- Ты тут ни при чем, - сказала Джоанна. - Я ненавижу этот рухнувший мир. Я хочу иметь возможность Изменяться. Тогда, когда захочу. Я хочу есть шоколад.
Рейчел просто кивнула. По отношению к рухнувшему миру она чувствовала то же самое.
Если уж на то пошло, в мире до Спада, даже сидя вот так в седле, она справилась бы с газами. Хорошо, что хоть проблему запаха генетики давно решили.
- Вот зараза, - пробормотала Джоанна.
- Что? - выкрикнула в ответ Рейчел. Из-за потока ветра ей приходилось кричать, хотя каждое слово драконихи она прекрасно слышала.
- Да ничего, - буркнула драконица. - Зверюга твоего друга летит за мной в зоне пониженного давления. Устроилась! А мне лишний вес тянуть…
Рейчел посмотрела по сторонам и заметила, что все драконы, кроме виверны Герцера, выстроились в клин.
- Он не управляет виверной, - заметила она.
- Я знаю, Шанси просто ленивая. Но это не значит, что я должна ее терпеть.
- Почему остальные летят клином? - крикнула Рейчел. - Кажется, что они вот-вот столкнутся.
- И снова зона пониженного давления, - ответила Джоанна, - с каждой стороны оказывается зона пониженного давления. Видела когда-нибудь, как гуси летят?
- Много раз.
- То же самое. Но Шанси… Чертова тупая виверна! Рейчел казалось, что они набирают высоту, пользуясь поднимающимся теплым потоком, медленно взмахивая крыльями, безумно долго. Но, судя по солнцу, прошло не более получаса. Затем Рейчел почувствовала, что драконица прекратила взмахивать крыльями, и ощутила странную легкость, почти невесомость.
- Вершина теплого потока, - сказала Джоанна, разворачиваясь на восток. - Я выжала из него три тысячи метров, что для утра в октябре очень даже неплохо.
Рейчел жадно смотрела на вид вдалеке, но при этих словах посмотрела вниз. И тотчас же зажмурила глаза и вцепилась в ремни.
- Вниз не смотри, - рассмеялась Джоанна.
- Поздно, - застонала Рейчел.
- Какого черта этот идиот вытворяет?!
Герцер еще во время набора высоты понял, что Шанси пользуется кильватером большого дракона. Но он не собирался даже пытаться что-то исправить во время спирального подъема. Однако, когда драконы выравнялись по высоте и начали парение в сторону солнца, он решил, что стоит попробовать чуть сместиться в строю. Худшее, что могло случиться, это то, что Шанси не послушается его и вернется на прежнее место.
Он летел в точности позади Джоанны, не более чем в двадцати метрах. Ее хвост на самом деле едва не ударял Шанси по носу. Клин из остальных виверн был позади, что означало, что ему нужно будет замедлить полет, а затем снова догнать звено. Таких команд он не знал.
Действуя интуитивно, он медленно выбирал поводья для подъема до тех пор, пока они не натянулись и перестали провисать, затем потянул их вместе с поводьями для спуска, очень легонько. Его протез крепко держал поводья, но он старался быть осторожным, чтобы не перерезать их.
Герцер в общем-то не был уверен в том, что именно Шанси сделала, но они начали плавно отдаляться от большого дракона, оставаясь более или менее на той же высоте, разве что чуть-чуть опускаясь.
Герцер немного отпустил поводья, а затем снова чуть потянул за левый ремешок. Шанси послушно заложила на левый галс, но они начали терять высоту. Юноша ослабил натяг, потянул немного вправо и вскоре оказался на самом левом конце клина. К сожалению, он был примерно в шестидесяти метрах ниже всех и почти в сотне позади.
Ближайшим к нему всадником оказалась Вики. Герцер слышал, как она что-то кричала ему, но не понимал, чем она может ему помочь.
Задача была ясна. Ему нужно подняться до уровня всех остальных и заставить Шанси прибавить скорость так, чтобы они могли занять свое место в клине. Сейчас клин с постоянной скоростью удалялся. Это могло означать две вещи: либо остальные драконы набирали высоту, либо они с Шанси - теряли. Но Шанси, казалось, была готова слушаться приказов и следовать выбранному всадником курсу. И ей, похоже, было неважно, что он был заведомо неправильным.
Герцер слегка потянул за оба ремня для подъема. Все, что из этого вышло, - небольшой набор высоты, да и то ненадолго. Затем Шанси, не слушаясь поводьев, вернулась в режим парения. Лейтенант неожиданно вспомнил о таком термине, как «заглохнуть», и подумал о том, как долго еще протянет Шанси. Интересно, бывает такое с драконами?
Ему вдруг отчетливо представилась картина - сук дерева, торчащий из его лба. Почти сразу после Спада его и еще нескольких людей, у которых был опыт езды верхом, выбрали сгонять диких животных в стада. Пока он пытался спасти свою подругу от разъяренного кабана, Дьябло резко прыгнул через пронзенного копьем зверя, и Герцер угодил лбом в ветку дерева почти на полном скаку.
Лечение было долгим и болезненным. Но если нечто подобное случится с ездой на этой зверюге, его ждет падение с нескольких тысяч метров, и шансов выжить при таком раскладе нет ни малейших.
Но догнать клин все равно нужно.
- Вверх, Шанси! - заорал он. - Вперед! Давай! Ну! Ну! Но приказывать виверне, похоже, было бесполезно. Он и не видел, кстати, чтобы всадники что-то делали, кроме небольших движений поводьями.
Герцер заметил, что его пятки лежат на шкуре зверя, не на седле. Вряд ли это было случайностью.
- Эй, Шанси! - заорал он, со всей силы ударив пяткой в бок дракона.
Испуганная виверна замахала крыльями, резко набирая скорость. Так резко, что клин стал приближаться довольно быстро. И он все равно еще был слишком низко.
- Вверх! - скомандовал он, натягивая поводья.
В этот момент он доверился своей интуиции и вместо того, чтобы дергать поводья, слегка сдавил бока зверя, как будто требуя от Дьябло перейти в легкий галоп. Этот метод сработал. Шанси увеличила угол подъема и начала подниматься вверх, слегка потеряв в скорости. Но они все равно оказались не там, где надо, - выше, впереди клина и немного левее. Герцер и понятия не имел, как это произошло.
- Какого черта ты делаешь?! - прорычала Джоанна. - Я сказала тебе просто сидеть!
- Она висела у тебя на хвосте! - прокричал в ответ Герцер. - Я не думаю, что тебе нравится тащить ее на себе!
- Если б это было проблемой, я бы так и сказала! - в ярости орала Джоанна. - И что ты теперь будешь делать, лихач?
Ему нужно было вернуться, спуститься и сместиться вправо. Окно в строю, в которое он хотел вписаться, было примерно в десяти - двадцати метрах справа и сзади от него. Около шестидесяти метров вниз. Тот воздушный поток, в котором он оказался, был, вероятно, не так эффективен, как у других драконов.
Ну что ж, если он попробует потянуть удила вверх, а затем вниз и в сторону. И повернуться налево…
- Думаю, начать надо со спуска, - пробормотал он себе под нос и осторожно потянул назад правый спусковой ремешок.
Рейчел с удивлением и немного насмешливо наблюдала за упражнениями Герцера, но когда виверна перевернулась через правое крыло и камнем пошла вниз, девушка ахнула от ужаса.
- О господи! - закричала она.
Джоанна слегка повернула голову набок и фыркнула:
- Мы называем это штупором.
- С ним все будет в порядке? - пролепетала Рейчел и переспросила: - Как называете? Штопором?
- Нет, именно штупором. От слова тупость.
Герцер изо всех сил вцепился в удила, когда виверна на долю секунды перевернулась вверх брюхом. Он рассмотрел во всех деталях брюхо дракона Вики, когда они прошли под ним, и понял, что истошно вопит. А что еще ему оставалось?
Однако вниз головой он висел совсем недолго, если вообще висел, и вскоре снова обрел контроль над зверем, взявшись за подъемные ремни и потянув их назад немного сильнее, чем в прошлый раз.
Виверна вынырнула из штопора мощным взмахом вверх и направо, отталкиваясь сильными рывками, и Герцер издал восторженный вопль, осознав, что может держать под контролем этого мощного зверя.
- Да!!! Ура!!! - завопил он, когда дракон поравнялся с клином.
Теперь, когда он был более уверен в своих силах, он позволил зверю взлететь выше клина, а затем точно нацеленным движением попал в просвет, оставленный для него в строю. В конце концов Шанси прочувствовала потоки воздуха и вписалась в строй.
- О господи! - выкрикнул Герцер в сторону Вики.
- Ты с ума сошел! - крикнула она в ответ. - Ты мог разбиться!
- Так это и здорово! - закричал он. - Обычно меня пытаются убить люди, а тут просто физика!
- Отвяжись от него, Вики, - выкрикнул еще один всадник, летящий рядом. - Сама-то описалась, когда первый раз это сделала!
- Ну, спасибо, Джерри! - огрызнулась Вики. - В следующий раз хорошенько проверь ремни - я этого так не оставлю!
- Это было здорово! - повторил Герцер. - Попробую еще!
- Ни за что! - прикрикнул на него Джерри. - Сегодня у нас впереди долгий путь. Ты уже и так загонял ее больше, чем нужно. Оставь Шанси в покое. Будет еще время на высший пилотаж.
- Он не всадник дракона! - возмутилась Вики.
- Да получше других! Из него еще получится всадник! - рассмеялся Джерри.
- Как долго мы будем лететь сегодня? - спросил Герцер.
- Долго, часов пять или шесть, - ответила Вики, - больше им не под силу.
- Да? - виновато пробормотал Герцер. - Я не знал.
- Все будет хорошо, - успокоила его Вики. - Они не слишком устают, просто к этому времени их нужно покормить. А сытые драконы не очень хорошо летают. Мы обычно два часа летим, немного кормимся, а потом летим еще пару часов. А так мы пролетим часов пять, а потом они наедятся до отвала. Налопавшись, они ни на что не будут годны довольно долго.
- А что будет, если не покормить? - спросил Герцер.
- Не стоит искать встречи с голодным драконом, - посоветовал Джерри. - На самом деле, не надо.
Драконы шипели, как гигантские чайники, сердито мотая головами. Но цепи держали их на достаточном расстоянии друг от друга, так что они не могли бы дотянуться до соседа и кончиком хвоста.
С другой стороны, донести до них огромные миски с кормом было делом опасным - виверна могла укусить.
Они приземлились на военно-морской базе в Ньюфелле. Это было растущее поселение в дельте реки Гем, на самом краю залива, в который вливались Гем и река Пома, несущая в себе воды многих других рек, в том числе и Шенан, протекающей через Воронью Мельницу.
Базу основали на берегу в ответ на очевидные намерения противника напасть на побережье с моря.
Вдоль побережья выстроились двенадцать пристаней, каждая использовалась целым флотом небольших судов: речными баржами и шаландами, перевозящими материалы из центра континента, и более крупными судами, которые могли добраться до базы под парусом вдоль морского побережья. Герцер вспомнил, что севернее располагались быстро растущие города Балморан и Манан, любой из которых мог послать эти корабли.
Доставленный кораблями груз попадал на склады, тянущиеся вдоль воды, откуда часть товаров распределялась для нужд базы. В Ньюфелле были свои литейные цеха, работающие на нужды флота, лесопилки, которые поставляли лес на кили и мачты кораблей, канатные мастерские, которые плели канаты из пеньки, и парусные мастерские, где тяжелые свитки грубой парусины сшивали в широкие паруса для строящихся судов.
Но это все это не шло ни в какое сравнение с работой, которая кипела на верфях.
Виверн устроили на краю верфи, на берегу реки Гем. Поблизости лежали готовые к работе кили, окруженные лесами. Отовсюду раздавались жужжание пил и стук молотков, и, кроме запаха прибрежных топей, всю местность окутывал густой запах мореного дерева и опилок. Все это отнюдь не способствовало тому, чтобы виверны успокоились. Миски были огромные, больше метра в диаметре, с высокими краями и металлическими ручками. Запах дымящейся похлебки, исходящий от них, смешивался с вонью верфей, которая Герцеру и без того казалась тошнотворной.
Похоже, что для того, чтобы всего-навсего покормить этих летающих тварей, нужно было иметь маску от вони и доспехи - чтобы они не откусили голову тому, кто их кормит. Зубы у них были отличные.
- Что это? - спросил он, приподнимая миску за один край. За другой взялся Джерри. Герцер, наверное, смог бы поднять ее сам, но для большинства всадников это была работа на двоих.
- Требуха, соевые бобы, растительное масло и кетчуп, - сказал Джерри. - Теперь-то они уже знают, как эта дрянь пахнет, и морды воротят. Так что мяса они не прочь бы откусить. Мы встаем на расстоянии броска и кидаем им миски. На счет «три».
- Кетчуп? - удивленно переспросил Герцер.
- Им нравится. Раз, два…
Позади раздался рев и, подняв ураган ветра, приземлилась Джоанна.
- Тихо! - проревела она, наклонилась над ближайшей виверной и ткнула ее в спину носом.
Виверна склонила голову почти к животу и издала какой-то жалобный мяукающий звук.
- Теперь кормите, - разрешила Джоанна, стукнув другую виверну, которая потянулась к миске. - Вы, ребята, мне нужны живыми.
Герцер и Джерри, согнувшись, подобрались ближе и подкинули миску под нос виверне. Затем они взяли еще одну миску и подсунули ее Шанси. К этому времени остальных трех тоже накормили.
Нравилось им или нет, но виверны сразу уткнули носы в миски и стали лакать жидкую похлебку.
- Ну, с этим покончено, - сказал Джерри. - Теперь надо бы их осмотреть.
Шероховатая кожа дракона была довольно крепкой, но неудачная царапина могла ее повредить. Джерри под присмотром Вики, иногда дававшей язвительные советы, показал Герцеру, как проверять кожу на предмет царапин. Затем они потратили довольно много времени на Шанси, обрезая ей когти на лапах. У Джерри был большой набор болторезных станков, но Герцер осторожно поднял один из когтей и вставил кончик в зажим протеза.
- Они твердые, - предупредил Джерри.
- Справлюсь, - сказал Герцер. - Думаю, получится. Лейтенант сделал движение плечом, и кончик когтя отлетел с громким щелчком.
- Во даешь! - восхитился Джерри. - Полезная штука.
- Еще бутылки удобно открывать и мясо можно нарезать, - сказал Герцер, поморщившись. - Я бы предпочел руку.
- Как это работает?
- Если я делаю движение мышцами, как будто беру чтото указательным пальцем и большим, он сжимается, - объяснил Герцер, - если я беру безымянный и средний палец, он включает нож, а если потяну мизинец, он включает усиление на нож и зажим. Получается примерно в шесть раз сильнее.
- Ты этим сейчас пользовался?
- Нет, не потребовалось, - сказал Герцер, проводя рукой по лапе Шанси, в то время как протез обрабатывал другую. - С этой все.
- Шанси одна из новых виверн, - объяснил Джерри, пока Герцер занимался другой лапой, - она только недавно из гнезда, но послушная. У нее еще нет приписанного к ней всадника, а нам сказали, что понадобится свободная виверна, мы ее и взяли, несмотря на то что она еще маленькая.
- Ничего себе маленькая! - хмыкнул Герцер. - Быстро они растут?
- До такого размера лет десять, - сказал Джерри. - Она прибавит еще килограммов шестьдесят - восемьдесят, пока не остановится.
- Десять лет? - задумался Герцер. - Так, значит… она родилась до Спада?
- Ага, - улыбнулся Джерри, - никто еще не научился путешествовать во времени. Существовала спортивная лига по гонкам на вивернах, мы оттуда и пришли.
- Я думал, их Шейда вывела, - признался Герцер и, помолчав, спросил: - Почему вы с нами?
- Ну, их надо было кормить, - сказал Джерри, пожав плечами. Он закончил протирать Шанси тряпкой. - И выбор был невелик между Шейдой и Новой Судьбой, разве нет?
- Да, пожалуй, - честно ответил Герцер. - Я… я был знаком с ребятами, которые метнулись к Новой Судьбе. Я и не знал, пока не расстался с ними. Но они и до этого не были особо приятными людьми, если честно.
- Ну а я присоединился к Шейде почти сразу, - сказал Джерри. - У меня было гнездо недалеко от ее дома в Теронских горах. После Спада ее навестил, и она сразу оценила преимущества. Так что я и еще пара всадников вернулись в гнездо и всех завербовали.
- А Джоанна откуда взялась? - спросил Герцер.

Предыдущая страница 7 Следующая страница


Изумрудное море 8

- Не знаю. Шейда ее где-то нашла.
- Ты не против, что она… вроде как командует здесь?
- Нет, честное слово, нет, - помотал головой Джерри. - Виверны смотрят на нее как на божество, что очень помогает, как ты мог заметить. А когда она сражается, у врагов просто нет шансов. Виверны не очень сильны в бою, все, что они могут, - это кусаться и царапаться, да еще при этом теряют скорость, когда отвлекаются. Джоанна же проходит сквозь вражеский строй как бензопила. Один ее хвост чего стоит. Я на самом деле рад, что она с нами.
Герцер и Джерри собирали тряпки и секаторы, когда лейтенант заметил Рейчел, пробирающуюся между виверн. Драконы успокоились после еды, но некоторые все-таки шипели на нее.
Рейчел не обращала на них внимания, строго следуя своим курсом - прямо к Герцеру. Подойдя ближе, она уперла кулачки в бока и покачала головой.
- Вот, значит, где ты прячешься? - спросила она. - Я думала, тебе нравится в пехоте.
- Мне нравится, - подтвердил Герцер. - Но раз уж мне придется работать с драконами, я решил, что хорошо бы с ними поближе познакомиться.
- Ну что ж, отец думает, что вам обоим стоит присутствовать на совещании. Что бы он не имел в виду под этим словом, - сказала Рейчел. - Поэтому я здесь.
- Мы закончили? - спросил Герцер у Джерри.
- Конечно, - ответил Джерри. - Идем.

ГЛАВА ДЕВЯТАЯ

Джоэл позволил энтузиасту-энсину себя завербовать: это казалось самым простым способом с ним справиться, учитывая все обстоятельства. Энсин Уиллис взял билет от Тенери до Ньюфелла. Так что, добравшись до базы, он сразу привел Джоэла к вербовочному пункту и отправился рапортовать о своем прибытии.
Джоэл покачал головой, глядя ему вслед. Наивность молодого человека выходила за рамки разумного. Они остановились к югу от Вашана, в одной из придорожных гостиниц, плата за ночлег в переполненной комнате входила в стоимость билета. Так что до базы они добрались ближе к полудню. По правилам энсин должен был доложить о прибытии не позже полуночи того дня, когда он приехал. Если он доложит сейчас, он или просидит весь день в конторе, или его займут какой-нибудь глупой и пустопорожней работой до тех пор, пока начальство не придумает, что с ним делать завтра.
Да, те, кто отвечает здесь за контрразведку, вряд ли свою задницу двумя руками найдут.
Уиллис радостно рассказал ему обо всех своих обязанностях в Балморане и о том, чем, в его представлении, он будет заниматься в Ньюфелле. На самом деле мальчишка оказался настоящим пустомелей. Джоэл уже знал почти все обстоятельства его недлинной жизни. Либо это было частью его легенды, либо малыш родился дураком. Да нет, идиотом он не был. Просто его обучали идиоты, а это еще страшнее.
Джоэл снова покачал головой и открыл дверь вербовочного пункта. В комнате, за письменным столом, рядом с которым стояли два кресла, сидел сурового вида пожилой человек в форменном кителе, практически увешанном медалями. Когда Джоэл вошел, его лицо расплылось в дружелюбной улыбке.
- Привет, сынок, - пророкотал унтер-офицер, вставая и обходя стол. - Рад тебя видеть. Я главный старшина Ришел, но ты можешь звать меня просто чиф.
- Здравствуйте, чиф, - сказал Джоэл. Когда тот, прихрамывая, обошел стол, стало ясно, почему он здесь сидит, - у него не было правой ноги до колена. - У меня плохие новости для вас. Это ведь вербовочный пункт?
- Так точно, сынок, - воодушевился унтер. - Флот - вот настоящая жизнь для мужчины, но мы берем только самых лучших. У тебя хорошие крепкие руки, работал раньше на ферме?
- Нет, чиф, - ответил Джоэл. - Дело в том, что один юный энсин меня уже завербовал.
- Уже завербовал? - уныло переспросил Ришел.
- Да, я работал на рыбацкой лодке до и после Спада, - пояснил Джоэл с мягкой улыбкой. - Мне сказали, что я мог бы стать унтер-офицером.
Главный старшина смотрел на него с ничего не выражающим лицом почти минуту, затем показал налево:
- Записывают через три здания отсюда.
- Понял, чиф, - сказал Джоэл, пытаясь сдержать смех.
- У тебя есть приказ? - спросил Ришел, глядя на потрепанную одежду путешественника.
- Приказ устный, - сказал Джоэл, пожав плечами. - В сущности, меня привели к присяге и посадили в карету, идущую в Ньюфелл.
- Гм. - Главный старшина посверлил его взглядом еще минуту, а потом снова сел за стол. - Присядь-ка, сынок.
Джоэл сел и склонил голову набок, показывая, что слушает внимательнейшим образом.
- Суть в том, что тебе нет необходимости докладывать о своем прибытии раньше полуночи, - сказал чиф, нахмурившись. - Если пойдешь к ним сейчас, они не будут знать, что с тобой делать. Могут отправить заниматься своими делами. А может, придумают какую-нибудь гадкую работенку, вроде траву косить или дерьмо разгребать. Теперь всем приходится этим иногда заниматься. Но это вовсе не значит, что стоит самому нарываться, ну ты понимаешь.
- Спасибо, - поблагодарил Джоэл. - Но я действительно не знаю, чем заняться.
- Если у тебя есть деньги, советую зайти на почту. Там и буфет есть, и гарнизонная лавка рядом, там даже книги можно купить. Можешь и по базе пройтись, но раз на тебе нет формы, могут начать задавать вопросы, и если нарвешься на какого-нибудь молодого любителя дисциплины, он заставит тебя доложиться немедленно. Пойди найди книжку и чего-нибудь поесть и заляг на дно до поры до времени. Я тебе это говорю только потому, что ты свой, моряк.
- Спасибо, чиф, - повторил Джоэл, вставая. - Извините за любопытство, но что случилось с вашей ногой?
Унтер-офицер внимательно на него посмотрел, потом пожал плечами.
- Линь запутался во время шторма в заливе у мыса Дальний, - сказал Ришел. - Но помни, море все равно дом родной.
- Я тоже бывал в море, чиф, - кивнул инспектор. - Держись.
- Давай, - сказал Ришел, когда Джоэл выходил, - ты тоже.
Джоэл нашел гарнизонную лавку, и, разумеется, там были и книги. Ему ничего не говорили ни имена авторов, ни названия, поэтому он выбрал ту, у которой была самая соблазнительная обложка. Он ожидал, правда, что книга окажется плохой, но не настолько же! Это была «правдивая» история защиты Вороньей Мельницы от нападения Новой Судьбы в первый год после Спада. Главными героями книги оказались Кровавые Лорды, основой сюжета служило то, как их тренировали. Если это было правдой, он хотел бы поговорить с их инструкторами. В том, как они проводили занятия, было рациональное зерно, и если план учреждения шпионской школы, который он разработал, когда-нибудь воплотится в жизнь, подобные тренировки будут нелишними.
Но сюжет! Захоти этот автор написать книгу про деятельность инспекторов, Джоэл сделал бы все, чтобы этого не допустить. Это тип вводил персонажей в повествование без всякой причины и с такой же легкостью убивал их, как раз тогда, когда они начинали нравиться читателю. Конечно, это была реальная история, и люди погибали, но ради всего святого… К тому же книга была написана корявым языком, и чувство юмора оставляло желать лучшего. Этому писателю никогда не получить никаких наград.
С другой стороны, чтение так захватило Джоэла, что бармену пришлось его выставить, когда буфет закрылся. Он сунул книгу в сумку, не зная, сжечь ее или дочитать позже, и направился в контору, все еще посмеиваясь. Он надеялся, что этому идиоту писателю никогда не удастся добраться до его жизни. Джоэла этот писака наверняка убил бы почти сразу.
Герцер и Джерри только успевали вертеть головами, рассматривая верфь, пока следовали за Рейчел к штабу. На стапелях стояло больше дюжины кораблей: от лодок, которые, возможно, не заплывали дальше залива, до огромного судна, не меньше шестидесяти метров в длину. У него был готов пока только каркас, но уже было видно, что корабль задуман большим и мощным. Герцер не мог представить, как это будет выглядеть в готовом виде, но все говорило о том, что перед ним военный корабль.
На возвышенности позади складов располагался еще один ряд строений, грубо сколоченных, явно построенных сразу после Спада. Некоторые из них уже начали разбирать на материал: бревна, из которых были сложены эти сараи, можно было распилить на доски и сделать из одного строения три. К одному из них, однако, сейчас прилаживали пристройку. Именно туда привела их Рейчел.
- Это штаб базы, - показала она на сарай, когда они прошли через толпу рабочих и моряков в синих штанах и светлых рубахах. - Это еще и штаб Флота, временно. Немного тесновато.
Могу себе представить, - усмехнулся Герцер. В Вороньей Мельнице у них были те же проблемы, когда Академия и штаб обороны занимали одно здание. - Вот что меня убивает, это то, сколько здесь народу. Вдвое, а то и втрое больше, чем в Вороньей Мельнице. А это больше, чем в Харцбурге. Большинство из них первосортный материал для солдат, а нам солдаты нужны как воздух!
- Как я поняла из разговоров в штабе, они собирали людей с севера и юга с самого Спада, - сказала Рейчел, когда они приблизились к зданию. Двое охранников в синей форме отдали честь, когда они проходили мимо, и Рейчел добавила: - Здесь считают, что постройка флота - наиважнейшая задача.
- Может быть. Лучше уж биться с Полом на море, чем на земле, - согласился Герцер. - Так что я не буду завидовать.
Девушка провела их через все здание к кабинету в торце, который явно был частью пристройки: внутри еще сильно пахло опилками и обшитые досками стены сочились смолой.
Делегация из Вороньей Мельницы собралась вокруг стола, за которым сидел невысокого роста человек с загорелым до черноты лицом и коротко стриженными седыми волосами. Его голубые глаза пристально вглядывались в незнакомцев.
- Лейтенант Герцер Геррик, Джерри Рейдо, это мистер Шар Чанг. В армии Свободных Штатов он в чине полковника. Он командует «Бономом Ричардом», кораблем, который доставит нас на Острова. Полковник, Джерри - наш старший всадник драконов, а Герцер - один из моих доверенных офицеров.
- Сэр, - сказал Герцер, прищелкнув каблуками и отдав честь.
- Не стоит, лейтенант, генерал Тальбот выше рангом, - сухо сказал полковник. - Это один из удивительных аспектов этой операции.
- Вы командуете кораблем, мистер Чанг, - спокойно сказал Тальбот. - Мы просто пассажиры.
- Вы - да, но не драконы, - возразил Чанг. - Позвольте объяснить вам, с какими проблемами мы столкнемся. «Ричард» совершенно новый корабль, первый дракононосец, спущенный со стапелей. Он специально создан для драконов. Но первая проблема заключается в том, что до сих пор проект разрабатывался чисто теоретически, те драконы, на которых вы сюда прилетели, - первые на нашей базе. Корабль рассчитан на тридцать шесть виверн с всадниками или на четырех больших драконов, а также на необходимое количество провианта для того, чтобы продержаться в открытом море не менее ста дней. Пять виверн и один дракон будут болтаться в нем, как горошины в супе, но это даже неплохо. Мы только что закончили испытания. Есть недоработки, которые нужно устранить. «Ричард» еще не выходил в пробный рейс. Оснастка нуждается в доработке, так же как и ангары для драконов. И именно сейчас нас посылают на такую важную операцию. Вы, надеюсь, теперь поймете, почему я с таким «энтузиазмом» на это смотрю.
- Я вас понимаю, сэр, - вставил Джерри. - Нам сообщили, что целью этой операции являются выработка доктрины и поддержка дипломатической миссии. Мы это сделаем, сэр. Должны.
- Согласен. Ты в каком чине, сынок?
- Ну… - замялся Джерри. - У нас, в общем-то, нет чинов, просто я самый старший. Но в основном я подчиняюсь Джоанне, когда она рядом.
- Отлично, - вздохнул Чанг. - Так вы официально не состоите в Вооруженных Силах ССШ?
- Состоим, сэр, - осторожно ответил Джерри, - по крайней мере, нам там платят. Но вопрос о рангах никогда раньше не поднимался. Мы просто летим туда, куда Шейда отправляет нас, и делаем то, что можем. Мы уже участвовали в боях, сэр. И никаких проблем.
- А что будет, если кто из ваших всадников решит, что эта операция ему не по нутру?
- Э-э… такого еще не случалось, сэр, - ответил Джерри.
- Я напишу длинное донесение в штаб, - сказал Чанг, - это точно. До дальнейших распоряжений, мистер Рейдо, ваш ранг - уорент-офицер первого разряда. Не знаю, как вам раньше платили, но отныне будете получать в соответствии с этим званием. Если это больше, чем вам платили раньше, считайте, что вас повысили. Если меньше, считайте, что хотите. Выберете одного из своих всадников старшим среди унтер-офицеров. Остальным будет присвоено звание сержантов. Есть вопросы?
- Нет, сэр, - ответил Джерри.
- А должны быть. Вы теперь подпадаете под военный закон и дисциплину. Это сильно отличается от гражданской жизни. Я могу приказать вас высечь или повесить любого из ваших всадников за отказ подчиниться приказу. Кстати говоря, ты будешь подчиняться вот этому лейтенанту Эрику, раз уж он офицер чином повыше тебя. Я вышлю копию устава вам в казармы.
- А как насчет Джоанны? - спросил Тальбот.
- Она получит чин коммандера, - сказал Чанг, подумав. - Она будет равна по рангу моему старпому и выше рангом всех на корабле, кроме меня и вас. В целом в ее полном подчинении будут виверны и их всадники. Она таким образом и будет отвечать за их действия. Ну как, могут возникнуть проблемы?
- Вряд ли, - ответил Эдмунд. - Но у нее своя, особая схема оплаты. Это мой приказ.
- Понятно, - согласился Чанг. - Теперь к делу. Как заметил мистер Рейдо, у нас двойная задача: тренировка драконов и выполнение дипломатической миссии. Комментарии?
- Попасть на Острова - самая главная задача, - уточнил Эдмунд. - Тренировка драконов не должна этому мешать.
Чанг вздохнул и покачал головой:
- В общем и целом то, к чему я и веду. Ну что ж, просто придется с этим справиться.
Раздался стук в дверь, и она почти сразу же открылась. За ней стоял темноволосый и очень серьезный молодой человек. Он удивленно вскинул брови при виде посетителей и вопросительно посмотрел на командира корабля.
- Прошу прощения, я зайду позже, - пробормотал он, пятясь к выходу.
- Мы должны были закончить пятнадцать минут назад, - вздохнул Чанг. - Заходи, Эван. Эван… - Он помолчал и озадаченно посмотрел на герцога Эдмунда. - Даже и не знаю, как вам представить Эвана. Обычно мы называем его инженером, разработчиком корабля, но на самом Деле он что-то вроде эксперта по эффективности.
- Я сам считаю себя системным инженером, - сказал Эван с улыбкой, которая согнала выражение озабоченности с его лица. - Кстати говоря, есть одна вещь, которую я бы хотел изменить в топливной системе «Ричарда»…
- Эван, нам нужно, чтобы все оставалось на своих местах хотя бы на то время, пока мы вырабатываем теорию, - прервал его Чанг. Судя по выражению лица командира корабля, это противостояние шло давно.
- Я знаю, сэр, но я думаю, что смогу сократить команду на одного человека.
- Расскажешь мне об этом позже, Эван, у нас сейчас более важные вещи на повестке. - Чанг указал на Джерри. - Это уорент-офицер Рейдо. Он старший всадник из первой эскадрильи драконов, которую мы получили. Тебе нужно будет познакомить его с условиями на «Ричарде» как можно скорее. Джерри Рейдо, это Эван Мейерли.
- О'кей, - сказал Эван, протягивая руку. - Так что, у нас на самом деле есть виверны?
И большой дракон, - добавил Чанг, кивнув. - Ты не слышал?
- Мм, нет, - ответил Эван. - Нам необходимо подготовить ангары.
- Обговори это со старпомом, - перебил его Чанг, - мы выходим с утренним приливом. Я буду не позже чем через час, передашь это старпому. Мистер Рейдо?
- Да, сэр, - отозвался Джерри. - Мне перевести своих людей на борт?
- Плохо себе представляю, как драконы попадут на борт, так что нужно заняться этим первым делом завтра утром. Как ты думаешь?
- Я поднимусь на корабль, посмотрю, все ли устроено и чтобы убедиться, что знаю, как все организовано, а затем спущусь на берег.
- Пойдет, - с усмешкой ответил кэптен. - Я хочу увидеть тебя сегодня вечером, так что оставайся на корабле.
- Да, сэр, - сказал Джерри.
- Это флот, уорент, - отечески улыбнулся Чанг. - Когда получаешь приказ, надо отвечать «так точно, сэр».
- Так точно, сэр, - послушно повторил Джерри. - Мне теперь идти?
- А в этом случае говорят «с вашего указания» или «с вашего позволения», - вздохнул Чанг. - Да, иди. И ты тоже, Эван. Увижу вас обоих на борту.
Когда эти двое ушли, Чанг покачал головой и посмотрел на герцога Тальбота.
- Это только мне или всем приходится обучать людей на ходу?
- Всем, - рассмеялся Тальбот. - Вот у Данаи наполовину обученные врачи. Герцеру тоже постоянно приходится делать солдат из сена и соломы. У всех так.
- Вы хоть представляете себе, как сложно устроен большой корабль? - спросил Чанг. - Только собрать все материалы для его постройки - уже мозги закипят. Еда и вода на сто дней, для тридцати шести драконов? Не говоря уж о команде в двести двадцать пять человек, двадцати офицерах и уоррент-офицерах, всадниках драконов и пассажирах. Вода - вот что самое ценное на борту. В день на каждого - один галлон. Это не обсуждается. Душ из соленой воды и немного пресной для того, чтобы смыть соль. Эта вода непитьевая. У нас есть маломощная паровая машина, но она поставляет воду только для душа. Каюты маленькие и тесные, для багажа места нет. А еда по качеству разнится от плохой до очень плохой.
- Вот вам и приятный круиз по теплому морю, - рассмеялась Рейчел. - Но это лучше, чем было сразу после Спада, сэр.
- Это точно, - кивнул Чанг. - К слову, о багаже, взгляните на это. Портировали сюда. Или сделали здесь, точно не знаю.
Он наклонился, достал откуда-то снизу серый, кажущийся цельным куском пластика куб.
- Я не смог это открыть, - добавил он удивленным тоном, - и понятия не имею, что это.
Тальбот положил ладонь на верхнюю грань куба, и он открылся, как шкатулка. Внутри были три прозрачных мешочка, какие-то мелкие предметы на донышке и запечатанный конверт. Тальбот вытащил конверт и, сломав печать, молча пробежал взглядом.
- Дополнительные инструкции от Шейды, - пояснил он, складывая конверт и кладя его обратно. Чанг был явно раздражен тем, что его не посвятили в переписку, но Тальбот не обратил на него внимания, - маски для дыхания под водой и предполагаемые вещи для торговли, - добавил он, закрывая коробку. - Не могли бы вы переслать это на борт, полковник?
Разумеется, генерал, - ответил офицер. - Что-нибудь еще?
- Нет, не думаю, - сказал Тальбот. - Возможно, нам стоит подняться на борт как можно скорее.
- Я распоряжусь, - ответил Чанг, жестом показывая на коробку. - Таким образом, ваш багаж последует вместе с вами.
- Спасибо, - сказал Эдмунд, расплываясь в улыбке.

ГЛАВА ДЕСЯТАЯ

Герцер, увидев огромный корабль, недоверчиво покачал головой.
- И всего двести человек команды? - спросил он.
Корабль, почти восьмидесяти метров длиной, с тремя мачтами, покачивался на волнах залива. Его самая высокая мачта - бизань - достигала, на взгляд, метров сорока. Паруса пока были убраны, и Герцер не мог их рассмотреть. Некоторые, казалось, свисали с рей, другие были обернуты вокруг каких-то наклонных канатов.
А еще корабль показался ему древним, как будто сошедшим со страниц книг по истории. Единственным элементом, который не вписывался в общую картину, была некая странной формы надстройка на корме. Там возвышалась, выступая над бортом на консолях, огромная платформа непонятного Герцеру назначения.
Пассажиров перевозили на борт на одной из небольших шлюпок, которых было так много в бухте. В этой шлюпке на веслах сидели двое: мужчина и мускулистая женщина, которая явно верховодила. Лодка была одной из многих, курсировавших между берегом и кораблем, и Герцер видел, как моряки поднимают на борт груз из одной из шаландНа другой шлюпке была установлена небольшая паровая машина, с помощью которой работал насос, закачивая на борт какую-то жидкость.
Они приблизились к кораблю, с которого был спущен храп с платформой на конце. Гребцы подвели шлюпку к краю платформы.
Когда герцог заставил их садиться в лодку в обратном по старшинству порядке, Герцер удивился, но промолчал. А теперь он понял: герцог первым выскочил из лодки на платформу, быстро поднялся по трапу и таким образом первым, как и подобало ему по званию, оказался на борту. Герцер поднялся вслед за Данаей. За ним, по порядку, шли Вики, Рейчел и еще один всадник, который нес серую коробку. Сверху доносился странный звук, как будто очень высокий свист. Герцер поднялся наверх как раз вовремя, чтобы увидеть, как герцогу отдают честь, и услышать рев старшины:
- Командование Оверджей на борту!
На палубе в две шеренги выстроились моряки в синих робах и солдаты, которых послали на базу в Ньюфелл. Моряки были в повседневной форме, солдаты стояли по стойке «смирно» в до блеска отполированных доспехах и с абордажными пиками, которые они держали вертикально.
Эдмунд еще по пути рассказал Герцеру, что нужно будет делать, и лейтенант отсалютовал флагу Флота ССШ - крапчатой гремучей змее на оранжевом поле, а затем повернулся к офицерам, приветствующим его.
- Разрешите подняться на борт, сэр?
- Разрешаю, - ответил офицер, опуская руку.
На нем была такая же повседневная форма, как и на матросах: синие штаны и светлая рубаха, на полях широкополой шляпы были пришиты две вертикальные серебряные полоски - знаки различия коммандера. Офицер был почти одного роста с Герцером, но намного уже в плечах. Он протянул руку с дружелюбной улыбкой:
- Тебе придется так же несладко на этом тесном корабле, как и мне.
Он повернулся к герцогу и махнул рукой в сторону кормы, пока старшина отдавал команды строю: «вольно» и «разойтись».
- Я коммандер Оуэн Мбеки, старший помощник, - представился офицер.
- Я Эдмунд Тальбот, как вы уже догадались, - сказал герцог с улыбкой. - Моя жена - доктор Даная Горбани, которая выступает в роли моего атташе по культуре, лейтенант Герцер Геррик, мой военный атташе, и мой помощник, моя дочь - Рейчел Горбани, помощник Данаи, штабсержант Вики Тувиу, старший унтер-офицер эскадрильи драконов.
- Рад приветствовать вас на борту, - сказал офицер, пожимая всем руки. - Я покажу ваши каюты, генерал. Сержант Тувиу и остальные всадники будут жить неподалеку от своих подопечных. - Мбеки поманил жестом того самого старшину, что зычным голосом отдавал команды строю, и показал ему на двух всадников. - Найди кого-нибудь, чтобы освободили беднягу от его багажа, Брукс. И покажи им места для драконов. Потом позови Эвана и этого драконьего уорента.
- Так точно, - сказал главный старшина.
На палубе Герцер наконец понял, что платформа, занимающая добрую треть поверхности палубы, назначение которой он никак не мог определить с земли, была взлетной площадкой для драконов. Старпом повел их к проходу, который находился в тени платформы, и показал рукой вверх.
- Эта штуковина еще здорово попортит нам жизнь, генерал, - заметил старпом Мбеки. - Это не только потеря мачты, а может, и двух, не только существенная потеря в скорости, но у этой площадки еще и большая парусность. Управлять этим тазом - то еще удовольствие.
- И, как вы думаете, - спросил Тальбот, - стоят ли драконы всего этого?
- Посмотрим, сэр, - ответил старпом. - Насколько я понимаю, у них не так уж много возможностей атаковать что-то внизу, под ними. Сейчас я бы сказал - нет, не стоит. С другой стороны, готовясь принять их, мы получили отличную новую игрушку - такой огромный корабль! Так что если ничего не получится, просто снесем эту ерунду, добавим пару мачт и у нас будет настоящий военный корабль.
Он провел их к трапу, ведущему вниз, к следующей палубе. Верхняя часть люка, ведущего в коридор, была обита и выкрашена в ярко-желтую и черную полоску.
- Осторожно голову, - предупредил старпом, показывая пример и низко наклоняясь. - Особенно вы, лейтенант. Пожалуйста, повернитесь лицом к трапу, так легче спускаться.
Коридор внизу был низким и узким. Навстречу им шли два матроса, мужчина и женщина, и они оба прижались как можно ближе к стене, пропуская гостей.
- Простите, - пробормотала Даная.
- Нет проблем, мэм, - мягко ответила девушка, в то время как мужчина посмотрел на Рейчел, приподняв бровь.
- Таков порядок движения, - пояснил старпом, распахнув дверь и входя в одну из кают справа, - когда идете по коридору, младший уступает дорогу старшему. Таким образом, я должен отступить в сторону, только когда мне навстречу идет командир корабля. Я думаю, это здорово.
Он показал рукой на двухъярусную койку:
- Я не совсем уверен в том, как вас разместить. У нас смешанная команда, но спят мужчины и женщины порознь. Для пассажиров у нас есть эта каюта и капитанская, которую мы решили отдать герцогу, так как в ней хватит места для собраний. Получается, что здесь могут спать либо две леди, либо лейтенант и помощница миссис Данаи. Или, я думаю, герцог мог бы отдать свою каюту дамам, а сам разделить эту с лейтенантом. Еще у нас есть большая каюта для всадников, но я бы хотел оставить ее им, если вы не возражаете. Или один из вас может ночевать со всадниками.
Эдмунд посмотрел на Рейчел и приподнял бровь. Она пожала плечами:
- Я и так почти полжизни прожила бок о бок с Герцером. Меня не стеснит попасть с ним в одну каюту.
- Я мог бы спать со всадниками, - сказал Герцер почти одновременно с девушкой.
- Нет, я, конечно, хочу, чтобы ты с ними работал, но ты мой помощник, и я хочу, чтобы ты был под рукой, - возразил Эдмунд, почесав бороду. - Будешь спать здесь. Возникнут проблемы, разберетесь, не маленькие.
Герцер пожал плечами, вошел в каюту и бросил свою сумку на верхнюю койку. Там были невысокий деревянный бортик по краю и подушка, сделанная из чего-то довольно мягкого, он не понял, из чего именно: не солома и не пух, в этом он был уверен. В каюте едва хватало места, чтобы повернуться, ему даже приходилось пригибать голову. Забираться на койку оказалось интересной операцией: его сумка была брошена в ноги постели, что оставляло ему примерно метр девяносто сантиметров на все. Учитывая то, что его рост составлял два метра десять сантиметров, он понял, что ему придется спать, свернувшись клубочком.
- А в конце коридора, - объяснил Мбеки, открывая дверь, - каюта герцога Эдмунда.
Каюта, тоже низкая, была относительно просторной. Кроме широкой постели, там стоял стол, достаточно большой, человек на шесть, а может, даже восемь, если потесниться. Свет проникал внутрь через иллюминатор из толстого стекла.
- Мы сейчас находимся на левом борту, чуть ближе к носу - каюта командира, - пояснил офицер. - Моя - как раз напротив. Кают-компания - за каютой помощника по левому борту. Остальные офицерские каюты - вниз по трапу.
- Мне здесь нравится, - произнес Эдмунд и жестом показал матросу, куда поставить коробку.
- Герцог Эдмунд, - обратился к Тальботу Герцер, - я бы посмотрел, как там Джерри, и наведался бы в стойла для драконов.
- Уорент-офицер Рейдо скоро должен встретиться с кэптеном… - предупредил Мбеки.
- Я желаю, чтобы Герцер тоже присутствовал, - прервал его Тальбот. - Герцер будет посредником между мной и всадниками. Я бы хотел, чтобы он принимал участие, в дискуссиях о применении драконов.
- Отлично, - ответил с некоторым замешательством старпом. - Матрос, проводи лейтенанта Геррика в каюту капитана.
Герцер последовал за моряком к двери, у которой дежурил морской пехотинец.
- Лейтенант Геррик к кэптену, по приказу герцога, - доложил матрос, делая шаг в сторону.

Предыдущая страница 8 Следующая страница


9 Джон Ринго

Морпех оглядел лейтенанта с ног до головы и приподнял бровь:
- Кровавый Лорд?
Герцер наклонился вперед так, что его нос оказался в дюйме от лица часового и кивнул:
- Да, Кровавый Лорд. На этом корабле есть один кэптен и два лейтенанта. Теперь будет еще один - я. И если ты еще раз на меня так посмотришь, я тобой, как грязной тряпкой, пол вытру. Я не терплю наглости от рядовых. Особенно от рядовых, которые щеголяют в новеньких доспехах, а сами еще дерьма не нюхали. Я ясно излагаю?
Часовой подобрал отвисшую челюсть и кивнул.
- Да, сэр, - сказал он, затем постучал в дверь.
- Кто там? - послышался голоса Чанга изнутри.
- Лейтенант Кровавых Лордов, сэр, - доложил часовой.
- Пусть войдет.
Герцер четко, по-военному вошел и отдал честь командиру корабля, который согнулся над столом, головой почти соприкасаясь с макушками Эвана и Джерри. Все они изучали чертеж, очевидно «Бонома Ричарда».
- Сообщение от герцога Эдмунда? - спросил кэптен.
- На самом деле, сэр… герцог послал меня… присутствовать на совещании, сэр. Я не помешаю?
Кэптен молча уставился на него, затем пожал плечами.
- Да нет, если захотите что-то сказать, пожалуйста, - наконец довольно язвительно сказал Чанг. - Мы всего год работаем над проектом. Я уверен, у вас будут ценные предложения.
- Скорей уж я буду задавать вопросы, сэр, - спокойно ответил Герцер. - Но я хотел бы и этого избежать.
- Вопросы - эт-то хорошо, - протянул Эван. - Когда занимаешься подобным проектом, вопросы возникают один за другим. Например, что происходит с управлением корабля, если тридцать шесть драконов то и дело садятся и взлетают?
- Вот это мы и узнаем, опытным путем, - успокоил его Чанг. - А пока я вообще не понимаю, как будут происходить посадка и взлет.
- Мы сядем, сэр, - заверил его Джерри. - Виверна может приземлиться на монетку.
- Это будет раскачивающаяся монетка, уорент-офицер, - проворчал кэптен, - вверх и вниз. Влево-вправо, вперед-назад. Я попытаюсь свести качку к нулю, насколько это возможно, но я не смогу удерживать корабль полностью неподвижно - это море.
- Мы разберемся, сэр, - сказал Джерри.
- Что-нибудь знаешь о снабжении, лейтенант? - спросил кэптен, оборачиваясь к Герцеру. - Ты кормил этих виверн. Сколько они съедают в день?
- Зависит от типа пищи, сэр, - ответил Герцер. - Как мне говорили, достаточно двухсот килограммов в день, если это калорийная еда, белки и жиры.
- С такой едой в море будут сложности, - отметил Чанг. - Ты помогал кормить их?
- Да, сэр, - кивнул Герцер.
- Подумай, как ты это сделаешь на раскачивающемся корабле во время шторма, - предложил кэптен с улыбкой.
- Сэр, сделайте так, чтобы миски для еды были закреплены в стойлах. Устройте шпигаты для уборки экскрементов. А для кормления что-то вроде тележки, которая будет автоматически подавать им корм, чтобы предотвратить опасность того, что человек может случайно соскользнуть в стойло. Пусть край тележки будет довольно высоким, чтобы грязь не попала. Кормите понемногу, а не сразу. Больше работы, но если будет автоматическая тележка, это не проблема. Сэр.
Командир приподнял бровь:
- Это официальная рекомендация, лейтенант?
- Но… - начал был Эван, но замолчал, когда Чанг поднял руку.
- Нет, сэр, это просто мое мнение! - гаркнул Герцер, встав по стойке «смирно». - Меня спросили, я ответил, сэр.
Кэптен откинулся на спинку стула, внимательно посмотрел на Герцера, как будто видел его впервые.
- Кто тебя учил, лейтенант Геррик? - спросил он.
- Орудийный сержант Майлз Артур Резерфорд был моим старшим военным инструктором, сэр, - отчеканил Герцер. - Он разработал систему подготовки Кровавых Лордов вместе с герцогом Эдмундом.
- Орудийный сержант? - удивился Чанг. - Это же военно-морское звание.
- Если вы считаете, что он не заслуживает его, сэр, советую вам поговорить с самим Ганни, - не без иронии заметил Герцер.
- Думаешь, ты уже соленый морской волк, да, лейтенант? - спросил кэптен, наклоняя голову набок.
- Нет, сэр, я никогда не был в море, сэр, - ответил Герцер, - но…
- Да? - сказал Чанг, приподняв бровь. - Но?..
- Я был ранен стрелой, топором, копьем и мечом. Мою руку отсекли энергетическим клинком, я пробил дорогу через несколько защитных слоев, чтобы подобраться к человеку, защищенному силовым щитом. Меня сбрасывали с коня и топтали копытами. Я видел, как погибают мои друзья по обе стороны от меня. Я летал на драконах, сражался в кавалерии и бился в одиночку с десятками Метаморфов, проливая свою кровь. Два проклятых года я участвовал в этой войне на передовой, сэр. Если вы хотите меня унизить, полковник, поверьте, что я вам не по зубам.
Кэптен молча смотрел на него с минуту, затем кивнул.
- Мы здесь пытаемся понять, как обустроить драконов на нашем борту, чтобы они остались живы и здоровы, это самое главное в экстремальных условиях. Еще мы хотим понять, как сделать так, чтобы из них получилось оружие нападения. Уорент-офицер Рейдо раньше сражался на драконах, но они не очень-то эффективны, разве что могут распугать врагов одним своим видом. А так… кусаются и шипят. Они даже не знают, как пустить в дело такие страшные с виду когти. Вот если биться в воздухе, дракон на Дракона… Но нам вряд ли представится такая возможность. Нам необходимо придумать, как использовать драконов для нападения на наземные и морские соединения. В настоящее время из них получатся неплохие разведчики, но я не хочу, чтобы этот корабль стал разведывательным катером. Это военный корабль, ясно?
- Сэр, - сказал Герцер, кивнув.
- Вы можете как-то помочь?
- Не сейчас, сэр, - признался Герцер. - Я не собирался давать советы, как я и сказал, сэр. Я здесь, чтобы быть глазами и ушами герцога Эдмунда. Но… сэр?
- Да?
Я не знаю никого, кто лучше герцога понимал бы в оружии.
- Ну, будем надеяться, он что-нибудь придумает, - пожал плечами кэптен, - но и сами не будем зря время терять. Кстати, твой экспромт о кормежке в точности совпадает с планом Эвана. У мистера Рейдо, кажется, есть вопросы в связи с этим?
- Виверны стайные животные, сэр, - пояснил всадник. - Я боюсь, что если они будут проводить много времени в клетках и порознь, то почувствуют себя несчастными. Могут впасть в депрессию. А в депрессии драконы не едят.
- Мы разберемся с этим по ходу дела, - предложил Чанг.
- Да, сэр, - согласился всадник.
- Сейчас я хочу, чтобы вы думали о наступательном оружии, - продолжил кэптен. - Я хочу, чтобы вы придумали, как ваши драконы смогут топить вражеские корабли. Или захватывать их, не важно.
- Ну, мы можем кидать камни, - предложил Джерри, - но нам придется подбрасывать их сбоку и надеяться, что попадем во врага, а не в крыло виверны. Это не очень эффективно.
- Так обсудите это с Эваном, - приказал командир корабля. - Возьмите с собой лейтенанта Геррика. Придумайте что-нибудь, это ваша главная задача.
- Сделаем, сэр, - ответил всадник. Он выпрямился и отсалютовал, приложив кулак к груди. - С вашего позволения, сэр.
- Во флоте мы отдаем честь, прикасаясь к козырьку фуражки, - поправил Чанг, салютуя в ответ, - и не в помещении. Добавь к списку первоочередных дел: уроки военно-морского этикета для всадников.
Так он состоит в армии или во флоте? - спросил Герцер. - Сэр.
- Он, черт побери, состоит на этом корабле и под моим командованием, лейтенант! - резко ответил шкипер. - Ему придется следовать флотским правилам!
Герцер кивнул.
Джоэлу предоставили койку во временных казармах и на следующий день поспешно выдали форму и заполнили множество бумаг. Единственное, с чем у него возникли трудности, было завещание. У него не было никого, по крайней мере никого, с кем он мог бы связаться, чтобы оставить нажитое. С другой стороны, «Джоэл Аннибал» не существовал, в любом случае. В конце концов он оставил этот пункт чистым, но клерк указал ему на пустую строчку.
- Это нужно заполнить, - сказал клерк.
- У меня никого нет, - сказал Джоэл с суровым лицом.
- Как и у большинства из нас, - ответил клерк. - Можете оставить фонду флота. Это теперь моя семья. Думаю, и ваша тоже.
Джоэл заполнил строчку и подписал форму со странным чувством. Он знал, что вряд ли задержится на флоте надолго, но теперь это его дом.
Затем матрос Джоэл Аннибал, в плохо сидящей форме, с тяжелым вещмешком и в новых, великоватых сапогах, сел в лодку и впервые увидел свой новый дом - парусник «Боном Ричард».
Проклятая штуковина была огромной и по меньшей мере странной. Джоэл в свое время немало прочел о военном деле древности. Парусник можно было бы назвать клипером, если бы не загадочного вида надстройка на корме.
У правого борта стояла шаланда, из которой матросы выгружали тюки и бочонки с провиантом: бочки соленой говядины и свинины, стальные бочонки с печеньем, мешки с пометкой «соя» и бесчисленное множество других вещей. К бортам были прикреплены лебедки, и груз поднимали вверх в больших сетях, а затем относили вниз. Джоэла тотчас же привлекли к работе, и он впервые оказался в трюме, где увидел, что этот груз был всего лишь малой частью уже помещенного на борт - трюм корабля был забит.
Как только шаланды отчалили, к Джоэлу подошла молодая женщина в форме. Это была блондинка небольшого роста, с волосами, собранными в аккуратный пучок на затылке.
- Я старшина Су Сингхисен, - представилась она. - Вы матрос Аннибал, да?
- Так точно, - ответил Джоэл. - Джоэл Аннибал.
- Вы, похоже, знакомы с морским делом, - отметила она, поманив его рукой за собой.
- Мне приходилось работать на судах раньше, - сообщил Джоэл, догоняя ее. - Не на таких больших, но в принципе это одно и то же.
- И вас назначили стюардом? - рассмеялась Сингхисен.
- Да? - опешил Джоэл. - А я и не знал, мне никто не говорил о моих обязанностях.
- Ну надо же?! - возмутилась старшина. - Нашелся наконец кто-то с опытом работы на кораблях, и они назначают его стюардом в офицерскую кают-компанию!
- Обычная бюрократия, - усмехнулся в ответ Джоэл.
- Чем вы занимались до Спада? - поинтересовалась Сингхисен, спускаясь по трапу.
Коридор был низким, но ей-то не приходилось пригибаться, а Джоэл пару раз чуть не задел головой бимсы.
- Я в основном ходил под парусом у Азурских островов, - ответил Джоэл. - После Спада занялся рыбалкой, чтобы добывать пропитание.
- Как попали сюда? - спросила она, открывая дверь в невозможно тесное помещение с четырьмя ярусами коек, расположенными в шесть рядов. - Дом, милый дом.
- Отлично, - ответил Джоэл, пробираясь за ней по узкому проходу между койками.
- Ты новенький, - сказала она, показывая на самую верхнюю койку, - так что тебе худшее место.
Джоэл уже заметил, что нижние полки заняты брошенными вещмешками.
- Что дальше?
- Сейчас найдем кого-нибудь, кто проводит тебя к офицерской кают-компании. Затем ты начнешь работать.

ГЛАВА ОДИННАДЦАТАЯ

Герцер и Джерри шли вслед за Эваном, который показывал дорогу. Поначалу Герцеру казалось, что он никогда не научится передвигаться по гигантскому кораблю не блуждая. Коридоры поворачивали под неожиданными углами, трапы никогда не вели туда, куда нужно, и чаще всего он понятия не имел, движется он в сторону носа или кормы. Но в конце концов они вошли в широкий и высокий коридор, который невозможно было не узнать.
- Это проход для драконов? - догадался Герцер.
- Мы называем это место Бродвеем, - ответил Эван, кивнув. - В сущности, это пандус для спуска в трюм, в ангары для драконов. А вот шлюз в конце этого пандуса, ведущий на палубу, был нашей самой большой головной болью. Я имею в виду то, как его сделать, с нашей, инженерной точки зрения. Но у нас, кажется, неплохо получилось.
- Джерри, послушай, а какой вес может поднять виверна, кроме всадника? - спросил Герцер.
- Около двухсот килограммов, в зависимости от веса всадника, - ответил Джерри.
- Так… А зачем же вы заставили меня лететь одного? - изумился Герцер. - Можно было посадить новичка к Вики или к тебе.
- Если у нас была запасная виверна, - ответил Джерри, пожав плечами, - зачем же перегружать других?
- Н-нда…
Они с Джерри последовали за Эваном в стойла, чтобы оценить, как моряки подготовились к приему драконов. Разумеется, и способ подсовывать еду в закрепленные подносы для кормежки, и краны для воды в каждом загоне были предусмотрены. В стойлах были даже крюки для крепления цепей на случай, если виверны перестанут слушаться команд, а также устройство для того, чтобы полностью закрыть любой из загонов и прижать вышедшего из-под контроля дракона к задней стенке.
- Думаю, лучше не придумать, - неохотно признал Джерри. - На самом деле здесь все устроено лучше, чем в наших гнездах, я даже кое-что позаимствую из ваших идей. А где место для приготовления похлебки?
- Вниз по коридору, - сказал Эван, - вам понравится. Необходимое количество ингредиентов поднимают наверх на лифте, и вам только нужно залить все в миксер. Он тоже механический. А при помощи специального ворота можно поднимать миски по транспортеру и подавать к стойлам.
- Надеюсь, вы не забыли про кетчуп, - пошутил Герцер. Приспособление для механического кормления больше всего было похоже на устройство для скармливания вивернам провинившихся перед суровым капитаном пассажиров. Оставалось лишь надеяться, что его эта участь обойдет стороной.
- У нас есть две тонны кетчупа в порошке, - серьезно сказал Эван, - этого должно хватить на сто дней даже с учетом стандартного использования килограмма кетчупа в день на одну виверну, такую меру нам рекомендовали.
- Они любят рыбу?
- Понятия не имею, - сказал Джерри, - мы с материка. А что?
- Я просто думал, что если это станет необходимым, смогут ли они есть сушеную рыбу и рыбный соус вместо мяса и кетчупа?
- Посмотрим, - рассмеялся Джерри, - проверим опытным путем.
- Эван, мы тут встретили некоего старшину Брукса, - начал Герцер, почесав подбородок. - Кто он?
- Брукс - главный старшина, первый старшина на борту, - ответил Эван. - А что?
- Скажешь, где его найти? - спросил Герцер.
- Просто поднимись на верхнюю палубу и спроси, ктонибудь да подскажет.
- Джерри, у меня такое странное чувство, что мне прикажут поучиться летать на драконах, - сказал Герцер. - Вы берете с собой Шанси?
- Обязательно, - нахмурился Джерри, - но я не очень уверен…
- Уж поверь мне, - сказал Герцер. - Я немного научился читать мысли моего босса. Нам придется подумать, как потренировать меня в походных условиях.
- Постараемся, - вздохнул Джерри.
- Ну ладно, пойду-ка поищу Брукса, - сказал Герцер. - Потом поговорим.
- До встречи, - ответил Джерри, когда он уходил.
- Не хотел бы я оказаться на его месте, - сказал Эван. - Брукс не любит, когда у него отнимают время. Если лейтенант ему не понравится, ничто не удержит Брукса от того, чтобы, при всем моем уважении, проделать лейтенанту еще одну дырку в заднице.
- Я не хотел бы быть тем человеком, который попробует проделать Герцеру дырку в заднице, - задумчиво сказал Джерри. - Теперь что, пойдем в каюты для всадников?
- Думаю, смогу здесь пожить, - сказала Даная, осматривая каюту, когда остальные ушли.
- Это комфортнее, чем я ожидал, - признал Эдмунд. - Я думал, у нас будут висячие койки.
- Ты теперь герцог, - улыбнулась Даная. - И генерал. Люди хотят тебя побаловать.
- Как будто мне это надо, - буркнул Тальбот.
Он наклонился и снова открыл коробку, покопался в ней и вытащил небольшое устройство, похожее на драгоценный камень.
- Инфокуб? - удивленно спросила Даная. - Не могу поверить, что Шейда готова потратить столько энергии на это! У меня люди в больнице умирали из-за нехватки энергии!
- Даная, если мы завалим эту операцию, погибнет гораздо больше людей, чем под ножом самого бездарного хирурга, - сказал Эдмунд. - Но это не просто инфокуб.
- А что это?
- Связь в том числе, - поколебавшись, ответил Эдмунд. - И… в случае прямого энергетического удара Пола или его окружения эта вещь перекачает энергию от защиты Шейды. И передаст нам. Вот насколько это важно для нее.
Но конечно, мы не будем этим пользоваться, разве что в случае крайней необходимости.
- Похоже, речь идет не только о возможном вторжении, - сказала Даная.
- Дорогая, мы жонглируем столькими шарами, что я даже не уверен, сколько из них сейчас в воздухе, - признался Эдмунд. - Просто сосредоточимся на нашей операции, и все будет хорошо.
- Как я не люблю, когда ты напускаешь на себя такую загадочность, - вздохнула Даная. - Кстати, о загадочности. Можешь объяснить мне, зачем ты взял с собой Герцера?
- Когда Джерри и его друзья гонялись на вивернах из спортивного интереса, Герцер бился с орками в виртуальной реальности, - сказал Эдмунд, нахмурившись, - и у него неплохо получалось. Он хладнокровен, крепок, умен, он - боец. Гарри пытался призвать этих летунов отнестись к операции со всем вниманием. У него не вышло. Надеюсь, Герцеру больше повезет…
- И?
- И… - Эдмунд улыбнулся. - После всего того, что он сделал в Харцбурге, ему нужен отпуск на Южных островах. Приятный вояж, прекрасная соседка по комнате, кто знает, что может произойти?
- Эдмунд! Ты занялся сводничеством?! - в ужасе воскликнула Даная.
- Для Герцера? Всегда готов.
- Свою собственную дочь?!
- Почему нет? Они молоды, они хорошая пара…
- Дорогой, Рейчел относится к нему как к брату, - сказала Даная, всплеснув руками. - К тому же Герцер племенной жеребец-производитель, а Рейчел, насколько я знаю, все еще девственница. И кажется, не заинтересована в изменении этого статуса. Из этого ничего не выйдет.
- Стоит попробовать, - пожал плечами Тальбот. - Если честно, он нужен Рейчел больше, чем она ему. Она просто не понимает этого.
- Она вполне довольна своей жизнью, - возразила Даная. Но и она знала, что просто пытается защитить свою девочку.
- Разумеется, - сказал Эдмунд. - Если она хочет жить одна.
- Это ее личное дело, - заметила Даная. - Я жила одна.
- И как? - спросил Эдмунд. - По-моему, тебе было плохо.
- Не так уж хорошо, - призналась она с улыбкой. - Между прочим, когда нам нужно появиться?
- Еще есть время.
Обязанности Джоэла были достаточно просты, хотя занимали довольно много времени. У него была средняя вахта: от полуночи до восьми утра. Он должен был помогать поварам, обслуживающим вахту, и разносить кофе офицерам на палубе и в кают-компании. Он был стюардом только для старпома, у капитана был свой, со своим графиком. Что ж, при таком раскладе он получал доступ к каютам и кают-компании, и если среди офицеров имелась утечка, у него были все шансы ее засечь. Вдобавок в боевом расписании он числился санитаром-носильщиком в судовом лазарете, кроме этого, его вписали в команду якорного шпиля и еще он должен был помогать спускать шлюпки на пневматических устройствах. В общем, инспектор был уверен, что ни минуты отдыха ему не дадут.
Рассказав новичку о его обязанностях, старшина Сингхисен отпустила Джоэла немного поспать: его вахта начиналась в полночь.
В кубрике было тесно и шумно. Джоэл пытался не обращать внимания на гул карточной игры в другом конце комнаты, не говоря уж о разговорах вполголоса других свободных от вахт моряков. В конце концов он порылся в вещмешке и достал ужасное, дешевое чтиво, открыл на загнутой уголком странице и в первом же предложении наткнулся на грамматическую ошибку. О нет. Этот парень был хуже некуда. Но хоть время скоротать можно.
- Мы слишком долго ждем, - сказал Шедол.
- Нет, еще нет, - ответил Шанол, слегка хлестнув по воде хвостом.
В последнее время Шанол Итул довольно часто задумывался о том, не совершил ли он непоправимой ошибки, превратив себя в китона. Понятно, что после Спада китону-Метаморфу было проще выжить, чем кому бы то ни было: умение нырять в воду так, чтобы не пошли круги, и так же аккуратно выныривать принесло ему больше тюленей, чем он мог съесть.
С другой стороны, диета, полностью состоящая из сырой рыбы и морских животных, надоела очень быстро. Не пройдя через Изменение, он вполне мог бы сдохнуть с голоду во время Мора, но одно дело охотиться на дельфинов забавы ради, а есть их сырыми - совсем другое.
Вступив в альянс с Новой Судьбой, китон получил возможность не охотиться ради пропитания. Теперь у него были слуги на суше, которые готовили ему еду и вычищали паразитов с его кожи, он жил в комфортабельной, охраняемой гавани. Но он хорошо понимал, что в любой момент может быть призван на службу и возможности отказаться у него не будет.

Предыдущая страница 9 Следующая страница


Изумрудное море 10

И вот теперь усталое и голодное стадо китонов-Метаморфов поджидало человека на условленном месте. Они получили приказ срочно отправляться из своей тихой гавани у Азурских островов в глубокие воды у Бамудов. Беда была в том, что открытый океан между этими двумя местами был практически безжизнен. Они совершенно случайно наткнулись на стаю дельфинов, но проклятых тварей надо было еще поймать. Китоны не ели с тех пор, как покинули дом. А плыть было нелегко.
На кораблях, которые они должны будут встретить, обязательно имеются запасы пищи. Да и приказ был сформулирован в такой категоричной форме, что он не рискнул бы нарушить его, опоздав на место встречи из-за охоты. Так что дельфины подождут.
- Слышишь? - сказал Сикурсут. - Как будто лодка.
- Да, - сказал Шедол.
Второй в команде, он был почти такого же размера, как Шанол, хотя они оба были гораздо крупнее обычного китона. Раньше они экспериментировали с разными формами подводной жизни, но эта забава быстро надоела, и они решили попробовать жить «как в природе» и объединенными усилиями собрали стадо. Теперь самки не охотились, они отдыхали в гавани, причем лучшие были отобраны отдельно для Шедола и Шанола, если только они не решали облагодетельствовать какого-нибудь самца.
- Волны бьются о киль.
Сикурсут поднялся на поверхность и посмотрел в направлении звука, но, вернувшись, помотал головой из стороны в сторону.
- Все еще за горизонтом, - передал он с помощью поднятых грудных плавников.
Как у всех Метаморфов, у него там были короткие корявые пальцы, которыми с трудом, но можно было что-нибудь удержать.
- Я устал ждать, - произнес Шанол, - пойдем навстречу.
- Ты опоздал, - проскрежетал Шанол через дыхало, глядя фигуру, перегнувшуюся через леерное ограждение палубы.
- Ветер слишком сильный, и эта посудина еле тащится, - ответил Мартин. Он натянул мембрану на голову и нырнул в воду. - Вот так-то лучше, - сказал он. Мембрана позволяла дышать кислородом, получаемым прямо из воды, и преобразовывала его речь в сонорные импульсы, понятные китонам. - Если только я не ошибаюсь, вы не на условленном месте встречи.
- Мы услышали, как вы приближаетесь. Мы голодны, - ответил Шанол, в то время как стадо медленно окружало человека.
Если Мартин и заметил ударение на «голодны» или окруживших его китонов, он не подал виду.
- Суть в том, что это место общего сбора, - сказал он. - Старые друзья и новые, как говорится. Я Мартин Сент-Джон. Ты Шанол Итул.
- Я в курсе, кто я такой, - сурово сказал Шанол. - Где еда?
- Всему свое время, мой друг, - ответил Мартин. - Давай начистоту. Я буду вами руководить. У нас есть одна сложная задачка, которую нужно решить, и - вам придется меня слушаться.
- Или? - спросил Шанол, сжав зубы. - Ты в воде, а вокруг мы, человечишка. С нашей точки зрения, ты просто завтрак.
- Я понимаю вашу точку зрения, - невозмутимо сказал Мартин, - но в море есть и другие… существа…
Он взмахнул руками, и из глубины вдруг возник еще один Метаморф - кракен - гигантский спурт, пожалуй самая экстремальная форма Изменения. Китоны застыли, в ужасе наблюдая, как тридцатиметровое щупальце тянется к ним. Кракен выхватил китона из круга, обмотав вокруг него свое щупальце… Сикурсут заверещал от страха и боли, но было поздно. На глазах у всех кракен утянул его на глубину.
- Я думаю, стоит внести ясность, - продолжил Мартин, когда крики китона, взмыв в крещендо, затихли. - Командую я. Есть множество теорий о командовании и управлении. Но в сущности все они сводятся к одному: «Я говорю вам, что делать, и вы делаете это». У вас нет чести, к которой я мог бы обратиться. Вы не патриоты, так что я не могу воззвать к вашему патриотизму. У вас нет морали. Но страх - вот универсальный метод командования. Как ты, Шанол, и ты, Шедол, только что убедились.
Мартин посмотрел на испуганно сбившихся в кучу китонов. Кракен исчез из виду, но, очевидно, был в пределах слышимости.
- О, это всего лишь братец Роб, - успокоил Мартин. - Он был… нашим компаньоном… в одном дельце до Спада, совершил пару незначительных ошибок, как бы это сказать, в «сексуальных играх» и решил уйти в очень длительный отпуск, в каком-нибудь очень удаленном месте, где его вряд ли побеспокоят. Мудрое решение. И хотя Мать могла найти его в самой глубокой морской расщелине, эти бездельники из Совета не сумели. Теперь он решил помочь нам в нашем предприятии. По своей доброй воле, конечно.
- Конечно, - сказал Шанол. - Но у меня теперь не хватает китона.
- Поможем, и в этой беде поможем, - сказал Мартин, снова взмахнув рукой.
Из мрака глубин возникла стая - Шанол никогда раньше такого не видел. Это были не рыбы, хотя по форме напоминали скатов: плоские, с широкими «крыльями». Но зубы… у рыб таких не бывает.
- Что это за чертовщина? - спросил Шедол.
- Никакой чертовщины, - усмехнулся Мартин. - Мы называем их иксчитлями, нововведение леди Селин. Она мастер по таким штукам! Они помогут вам. У них, конечно, нет сонорных или речевых аппаратов, но они вас хорошо слышат. Не стоит говорить ничего, что может их разозлить.
- Я помолчу, - ответил Шедол.
- Что за работа? - прорычал Шанол.
- ССШ задумали встречу с ихтианами. Коалиция хочет альянса. Основная группа ихтиан базируется у островов. Мы должны убедиться, что соглашение не состоится. Вы будете нашими… послами.
- А… эти? - спросил Шанол.
- Они на тот случай, если дипломатия не сработает.
- Чиф, - позвал Герцер.
Потерявшись всего пару раз, он нашел Брукса на верхней палубе: тот присматривал за тем, как матросы в носовом отсеке аккуратно укладывали кольцами канат. Герцер видел, что это совсем не просто. Канат был, как минимум, двадцать сантиметров в диаметре, и собачий бог знает, какой длины, нужно было десять человек, чтобы сдвинуть его с места, и еще пять, чтобы аккуратно сложить.
- Лейтенант Геррик, - отозвался чиф Брукс.
Он был самым обыкновенным человеком: средний рост, каштановые волосы, карие глаза и кожа того бронзового оттенка, который стал обычным после миллиона лет межрасового скрещивания. Если у него когда-то и были какието модификации тела, то они только сделали его еще более заурядным. Но от него все же исходило ощущение власти, безошибочно выделявшее его как старшего среди моряков.
- Могу я вас оторвать на минуту? - спросил Герцер.
- Конечно, лейтенант, здесь все под контролем, - сказал чиф, отходя на шаг от занятых работой матросов. - В чем дело?
Знаете, когда я еще был совсем зеленым, мой сержант всегда говорил мне: «Если не можешь чего-то сделать сам, обратись к старшему, то есть ко мне», - начал Герцер с широкой улыбкой.
- У нас на борту нет сержантов, - ответил Брукс.
- Да, но вы вполне можете его заменить. Мне понадобятся Кое-какие материалы. Некоторые из них будут редкими, а некоторые опасными. И я голову даю на отсечение, что вы знаете, где и как их достать до того, как мы поднимем якорь.
- Никакие опасные материалы не попадут на борт без разрешения командира, - ответил чиф.
- Я достану разрешение, если вы достанете материалы, - сказал Герцер, протягивая Бруксу список.
Главный старшина просмотрел список и выругался:
- Какого черта вам все это надо, сэр?
- Небольшой эксперимент, - ответил Герцер. - Но чем больше вы достанете, тем лучше. Если результат эксперимента будет положительный, материалы понадобятся в большом количестве.
- Посмотрим, что я смогу сделать, сэр, - сказал Брукс - Но нужно разрешение.
- Будет, чиф.
У каюты герцога стоял часовой, но Герцер не обратил на него внимания и постучал в дверь.
- Сэр, - сказал часовой, - не стоит вам этого делать.
- Почему? - удивился Герцер, а затем услышал звук, который можно было даже через тяжелую дубовую дверь определить только как стон.
- А-а, - протянул он. Подумал, затем покачал головой. - К сожалению, нет времени.
Он снова постучал и подождал. Донеслись приглушенные проклятия внутри каюты и затем голос герцога Эдмунда:
- Ну что там?
- Герцер, сэр. Просто скажите: одобряю. Раздался сдавленный смешок:
- Что именно я одобряю, Герцер?
- Вы хотите длинную версию рассказа или просто скажете «одобряю», и я уйду?
- Одобряю, Герцер.
- Спасибо, сэр.
- Увидимся на ужине. Не раньше.
- Да, сэр, - сказал Герцер и обратился к часовому: - А теперь, как мне найти кэптена?
- Вообще-то он должен быть в своей каюте, сэр, - сказал часовой, кивком показывая направление по коридору.
На этот раз Герцер заблудился только один раз. Он постучал в дверь и тут же услышал:
- Войдите!
- Сэр, с позволения герцога Эдмунда я планирую провести некоторые эксперименты, - сказал Герцер без всяких вступлений. - Мне нужно ваше разрешение, чтобы пронести на борт некоторые опасные вещества. Чиф Брукс поможет их разместить.
- Что за материалы? - спросил кэптен. Герцер рассказал ему.
- Какого черта они тебе нужны, сынок? - удивился Чанг.
- Вы говорили, что хотите, чтобы этот корабль был орудием нападения, сэр.
Кэптен смерил его оценивающим взглядом, затем кивнул:
- Разрешаю.

ГЛАВА ДВЕНАДЦАТАЯ

- Мартин.
Когда в каюте появился аватара брата Коннора, Мартин дремал. В начале путешествия он мучился от морской болезни, не говоря уж о том, что наставил синяков, с трудом передвигаясь по раскачивающемуся на волнах судну. Но со временем он привык и теперь даже наслаждался рокотом волн и корил себя лишь за то, что не взял с собой какую-нибудь девчонку, чтобы скоротать время.
Он открыл глаза и сел на край койки, но не поднялся, так как низкий потолок каюты не позволял ему стоять не сгибаясь.
Проекция Коннора в полный рост была велика для низкой каюты, и он «стоял» почти касаясь головой бимсов, а ноги его при этом вроде как «росли» из палубы.
- Я связался с китонами и иксчитлями, - сказал Мартин. - Спасибо за то, что позвал Роба. Он очень помог мне. Произвел должное впечатление.
- Это он может, - сказал Коннор с улыбкой. - Я слышал, Шанол не обрадовался.
- Шанол думает, что он самая большая рыба в море, - отмахнулся Мартин. - Полезно было его в этом разубедить. Ну что у тебя?
- У нас есть новый источник на корабле ССШ, естественно, не скажу кто. Не нужно тебе знать, и вообще. Но теперь могу сообщать тебе об их местонахождении и планах практически в режиме реального времени.
- Очень полезно.
- В самом деле. У них до сих пор нет никакого наступательного оружия. Они даже не уверены в том, смогут ли драконы взлетать с палубы и приземляться. На борту не больше двух дюжин единиц морской пехоты, а экипаж практически не обучен сражаться. У тебя должно получиться захватить этот корабль или хотя бы потопить его. Думаю, справишься и один, но на крайний случай в твоем распоряжении шесть военных кораблей.
- Хорошо, - сказал Мартин. - Я говорил с капитаном. Получается, что даже если мы знаем, где они и какие у них планы, найти корабль в море не так-то просто.
- Я уверен, что ты справишься, - ответил Коннор. - Не могу говорить долго - я трачу энергию, которая мне нужна для других дел. Так что если буду тебе нужен, пользуйся информационным кристаллом, чтобы связаться со мной. И держи его при себе, чтобы я мог тебя найти.
Герцер проснулся с первыми лучами солнца, под свист боцманских дудок и громогласные команды:
- Все наверх! С якоря сниматься!
Он поднялся на палубу, выбрал местечко, где, как ему казалось, не будет никому мешать, и устроился наблюдать за тем, как экипаж готовится к отплытию. Он ничего не понимал в том, что происходит, но был зачарован слаженностью работы.
Матросы, занятые парусами, поднялись на ванты. С палубы их передвижения по снастям на такой высоте казались сущим безумием. Герцер заметил, что матросы использовали множество разных устройств - блоков и талей, для того, что развернуть тяжелые полотнища парусов. Канаты тянулись к парусам от бизань-мачты - там стояла паровая машина, которая, через систему блоков, натягивала их по очереди, а то и по два сразу.
На вантах была большая часть экипажа, а остальные поднимали якорь, что тоже показалось Герцеру задачей не из легких. Не важно, сколько приспособлений было задействовано - он сбился на пятидесяти, - десяток человек едва справлялся с этой задачей.
Как бы то ни было, за сравнительно небольшое время и усилиями малого количества людей паруса были натянуты, якорь поднят, и «Боном Ричард» выходил из гавани.
Когда корабль начал движение, одна из виверн и Джоанна поднялись с берега.
Герцер прошел на корму и поднялся по трапу на палубу полуюта. Кэптен был уже там, отдав команду матросам поставить корабль «по ветру». Что бы это ни значило, Герцер на всякий случай обошел стороной и капитана, и матросов, стоящих у штурвала. В самом дальнем углу полуюта к доскам палубы были привинчены стол и стулья. Там сидели старпом Мбеки, маленькими глотками потягивающий травяной чай, герцог Эдмунд и Эван Мейерли. Все они наблюдали за приближающимися драконами.
- Добро пожаловать на первые лётные испытания, лейтенант, - приветствовал старпом подошедшего Герцера. - Мы хотим для начала попробовать провести посадку и взлет здесь, в заливе. Если у драконов не получится приземлиться на палубу в этой луже, значит, в море у нас тем более ничего не выйдет.
Линия драконов, парящих в воздухе, была достойным зрелищем. Герцер с трудом представлял себе, на что это будет похоже, если вся эскадрилья окажется на борту. Первой пошла на посадку Джоанна. Герцер смотрел, как она приближается, и вдруг понял, что у нее ничего не получится. По крайней мере, не в этот раз. Она шла слишком быстро и слишком низко. Приблизившись к борту метров на сто, Джоанна тоже это поняла и попыталась затормозить, но было уже поздно. Она чуть не врезалась в воду, но в последний момент успела взмахнуть крыльями и резко ушла вверх и вправо.
Следующим попробовал Джерри, но он зашел слишком высоко. Он тоже попытался скорректировать курс в воздухе и точно так же чуть не рухнул в воду. Герцеру показалось, что Джерри летел на Шанси, но уверенности не было - для него все виверны по-прежнему выглядели одинаково.
- Ничего не получается, - сказал Мбеки.
- Кажется, им оттуда не видно, как заходить, - предположил Эдмунд.
- Нет, сэр, - возразил Герцер. - Сэр, мне кажется, что это должно быть похоже на охоту за бегущей добычей, а виверны этого не делают. Мы, может быть, слишком быстро идем для первого раза. Если бы мы могли немного замедлить ход корабля, может быть развернуть его против ветра…
- Кэптен, сэр, - позвал Мбеки, - есть предложение замедлить ход. Думаю, стоит встать против ветра, опустить часть парусов, оставить только необходимые.
- Все наверх! Убрать паруса!
Матросы снова забрались по веревочным лестницам и убрали почти все паруса, кроме треугольных на носу. Корабль ощутимо замедлил ход, и ветер теперь, казалось, дул прямо с носа.
- Корабль не может двигаться прямо против ветра, да? - предположил Эдмунд.
- Да, и мы по-прежнему делаем около четырех миль, - заметил командир, - поэтому кажется, что он дует прямо на нас. Но виверн будет сносить в сторону, когда они зайдут на посадку.
Герцер посмотрел, как Джерри снова заходит на посадку, и потихоньку отошел в сторону. Он еще раньше заметил трап, который вел куда-то вверх, и теперь решил посмотреть, что там. Как оказалось, трап шел по внешней стороне палубы, - Герцер посмотрел вниз и понял, что находится прямо над водой - на высоте этак около трех этажей. Он присвистнул, но продолжил подъем.
Добравшись до самого верха, Герцер обнаружил, что стоит на небольшой платформе, ничем даже не огороженной. Так что для того, чтобы на ней удержаться, надо было очень аккуратно держать равновесие. Над назначением этого сооружения Герцер задумываться не стал. Для его задачи ничего лучше и нельзя было придумать.
Кровавый Лорд посмотрел на дракона и взмахнул руками над головой. Он махал и махал, пока не увидел высунувшуюся голову Джерри, и понял, что всадник обратил на него внимание. Тогда он опустил руки и снова взмахнул: виверна шла намного ниже правильного угла снижения. На секунду возникла пауза - Джерри уговаривал зверя подняться вверх. Но они снова сбились с правильной линии, и Герцер показал ему влево, а затем вытянул руки прямо. Джерри послушался команды. Когда виверна промчалась над ним, подняв ураган ветра, Герцер бросился ничком на палубу и прикрыл голову рукой. И как в награду услышал грохот - тяжелый зверь успешно приземлился.
Герцер поднял голову и посмотрел вниз: виверна выгнула шею и смотрела прямо на него злыми, голодными глазами.
- Сверху вообще никак не понять, каким курсом заходить! - орал Джерри внизу. - Вообще никак!
- Мы это поняли, - крикнул в ответ Герцер, смотря, как Джерри, Чанг и другие наблюдатели поднимаются на его платформу.
- Отличная посадка, мистер Рейдо, - поздравил всадника кэптен. - А мы думали, что у вас не получится.
- Да и не получилось бы, если б не Герцер, - сказал Джерри.
Внизу на палубе матросы надевали на виверну постромки. Кормовая часть платформы вдруг наклонилась вперед, открылся шлюз, и виверну увели по пандусу в трюм.
- А что сделал Герцер? - спросил кэптен, поглядывая на лейтенанта.
- Он указал мне курс, - без прикрас ответил Джерри, и все тут же уставились на Герцера. - Это сработало, сэр.
- Да, сработало, - признал кэптен. - Думаешь, сможешь сделать это еще раз, лейтенант?
- Если всадники подчинятся командам, сэр, - помедлил Герцер. - Лучше, если командовать будет мистер Рейдо, его они скорее послушают.
- Но мистер Рейдо ни разу не видел посадки с борта, - сказал Чанг, - разве нет?
- Следующая Вики, - сказал Джерри, - сержант Тувиу, я имею в виду. Я думаю, она сможет следовать командам Герцера, а я посмотрю. Только вот что…
- Да?
- Сложновато было разглядеть его руки: меня очень слепили блики от протеза. Может, нам что-то вроде флажков раздобыть?
- Я прикажу принести, - сказал старпом после минутного раздумья. Он посмотрел на кружащуюся в воздухе виверну. - Нам нужно продумать систему сигналов. Почему мы не позаботились об этом раньше?
- Мы думали, что это будет просто, - сказал Эван, его глаза затуманились, как будто он был погружен в свои мысли. - Мы разрабатываем систему сигналов флагами для флота. Можно ввести туда и сигналы для драконов.
- Поработайте над этим, - велел Чанг. - Я сейчас прикажу принести сюда флаги, сажайте остальных драконов.
Все спустились, а Герцер и Джерри остались на платформе. Герцер заметил, что, несмотря на октябрь, ветра почти не ощущалось и здесь, наверху, было довольно тепло. Летом руководить посадками будет жарко.
Наконец они услышали скрип трапа, и появился чиф Брукс, сжимая в правой руке два флажка.
- Вот, господа, - сказал он, протягивая им флаги, - веселитесь.
- Непременно, чиф, - усмехнулся Герцер, принимая флажки у Брукса, который явно не испытывал желания подниматься на самый верх.
Он взял флажок в правую руку, но тут же понял, что его круглая рукоять была одной из тех поверхностей, с которыми у его протеза вечно возникали проблемы. В конце концов он сумел засунуть ее внутрь зажима с применением наименьшего давления секатора Было не очень удобно, но справиться можно. Он наконец закончил возиться и посмотрел на группу драконов, кружащих в воздухе.
- Это Вики вон там поворачивает? - спросил он у Джерри.
- Кажется, да, - ответил всадник. - Еще одна вещь к списку - бинокль.
Герцер вытянул флаги в сторону Вики, следуя за ее движением в воздухе, пока она не поняла, что сигналят именно ей, затем показал на палубу и снова вытянул руки.
Он сразу увидел, что она взяла совсем не тот угол, и сделал ей отмашку вправо. Но она зашла слишком далеко направо, и он показал ей сдвинуться левее.
Он продолжал заводить ее на посадку, но Вики моталась по всему небу. Слишком высоко, слишком низко. Когда зашла на последний круг, стало очевидно, что она идет совсем низко, и он яростно замахал, показывая, что не надо этого делать, но Вики упорно продолжала снижаться, пока виверна с испуганным криком не захлопала крыльями, судорожно пытаясь затормозить. Она едва не задела корму, начала подниматься, но ей было уже не набрать скорости. Виверна пискнула, отчаянно взмахнула крыльями и, подняв тучу брызг, камнем рухнула в воду.
Джерри и Герцер бросились к краю площадки, опасаясь худшего, но, судя по ругательствам, раздающимся снизу, с Вики все было в порядке. Виверне, казалось, даже понравилось неожиданное купание, и она с видимым удовольствием плескалась в воде.
- И что мне делать?! - завопила Вики. - Вода ледяная! Ну, спасибо за руководство, Герцер!
- Он тебя правильно сажал! - сердито крикнул Джерри. - Это тебя по всему небу носило!
- Да какая разница! - не унималась Вики. - Что мнето делать?!
- Шлюпку за борт! - скомандовал Чанг и, перегнувшись через леера, посмотрел на барахтающегося дракона. - Мне говорили, что эти твари умеют плавать!
- Умеют, - подтвердил Джерри. - Вики, давай прикажи Язову плыть к кораблю.
Корабль повернули против ветра таким образом, чтобы он практически стоял на месте, но Герцер заметил, что он все равно движется вбок. Виверна плыла сильными рывками, иногда почти полностью скрываясь под водой, и тогда крылья двигались почти как в полете, здорово помогая - плыть. У нее так хорошо это получалось, что последний рывок был полностью подводным, и когда виверна вынырнула у борта, она издала радостную трескотню, как будто это все ее только порадовало.
- Ну да, конечно тебе понравилось! - Вики не могла отдышаться, ей пришлось задержать дыхание во время заплыва. - Заберите меня отсюда! Холодно!
Загребая крыльями, дракон вполне мог держаться вровень с кораблем, и шлюпка, которую спустили сразу после падения, с легкостью забрала всадника. Вот что делать с драконом, это другой вопрос.
- Спасательная команда, за борт!
Шлюпка уже ждала, и четверо моряков - трое мужчин и женщина, в гидрокостюмах, прыгнули в воду. За ними опустили большую грузовую сеть, которую с трудом, но удалось пропустить под виверной. Во время всех этих процедур Язов держался более или менее спокойно, тыкал носом в ныряльщиков, как будто они были какой-то занятной формой морской фауны, с которой ему дали поиграть. Но когда блок начал поднимать сеть, ему это не понравилось. Сеть, к счастью, удерживала его крылья плотно прижатыми к бокам, так что все, что он мог делать, это громко выражать протест. Его подняли на подъемнике, положили на палубу и тут же заковали в цепи. Только идиот мог отпустить обозленную виверну на волю.
- Да, нам действительно нужно еще поработать над этим, - задумчиво сказал Джерри.
- Хочешь посадить следующего? - предложил Герцер, ошеломленный усилиями, которые потребовались для поднятия на борт рухнувшей в воду виверны.
- Нет, у тебя отлично получается, - ответил Джерри. - Вики сама виновата.
- Да как у тебя язык поворачивается?! - выкрикнула Вики, забираясь на площадку. - Вы меня гоняли по всему небу!
- Ты слишком далеко забиралась, когда корректировала курс, - осадил ее Джерри, - а когда мы показали тебе отмену, ты все равно попыталась сесть. Я там был, Вики, не пытайся мне что-то доказать.
- Тебя назначили командиром, вот тебе власть в голову и ударила! - бросила всадница.

Предыдущая страница 10 Следующая страница


11 Джон Ринго

- Ты можешь уйти, - холодно ответил Джерри, - дадим тебе лодку до берега. Но Язов останется, и ты больше никогда не будешь летать.
- Ты этого не сделаешь, - тихо сказала Вики, - ты знаешь, что это для нас значит.
- В том-то и дело, Вики, - ответил Джерри, в этот раз гораздо мягче, - ты нужна нам. Я не хочу, чтобы тебя отстранили. Но ты должна понять, что есть вещи, которые ты должна делать, чтобы сохранить то, что сейчас является нашей привилегией, а именно - полеты на драконах. А если ты хочешь летать над морем, будь любезна подчиняться командам с палубы. Или я отправлю тебя обратно домой и будешь взлетать с тихих насестов, которые под тобой не раскачиваются.
- Мы закончили? - перебил их Герцер. - У нас не так много времени осталось до темноты, и я вовсе не хочу размахивать здесь факелами.
- Мы закончили, - сказал Джерри. - Вики, ты останешься здесь и будешь смотреть.
- Которого? - спросил Герцер.
- Возьми Ку, вот он, сейчас сюда разворачивается. Герцер снова вытянул руки в сторону всадника, пока тот не взмахнул рукой в ответ, и тогда начал показывать ему курс на посадку. Этот всадник хорошо воспринимал команды. Корабль только начал двигаться после остановки, так что малая скорость, возможно, помогала, но самым главным казалось то, что он немедленно и правильно реагировал на команды Герцера. Всадник вышел на финишную прямую, и Герцер скомандовал ему вниз. И тут же все трое бросились на палубу.
- Здорово! - радостно закричал Ку.
- Я поняла, - грустно сказала Вики, - там нельзя доверять ни своим инстинктам, ни своему зверю.
- Именно нельзя, - подтвердил Джерри. - И это значит, что нужно полностью подчиниться сигнальщику.
- Это-то и ужасно, - скривилась Вики. - Я никому настолько не доверяю.
- Придется.
- Вот еще кто-то, у кого будут проблемы, - вдруг сказала Вики довольно язвительным тоном.
- Я думаю, Джоанна пойдет последней, - сухо предложил Джерри.
У всадника последней виверны, Донала, возникли почти те же проблемы, что и у Вики, но Вида Тревиано лучше выполнял команды Герцера, может быть, потому, что видел, что случится, если он не послушается. Он пробовал дважды, и каждый раз получал отмашку отмены.
- Донал устал, - сказала Вики. - Не думаю, что у них получится.
- Герцер, попробуй скомандовать ему возвращаться на берег, - сказал Джерри. - Мне придется туда как-то добраться и взять Шепа. Не знаю, поднимется ли Донал в воздух для еще одной попытки. Черт, нам нужен паром - туда и обратно. Тем из нас, кто может осуществить посадку, придется перегонять других.
Герцер направил флаги в сторону Донала, а затем показал на берег. Ему пришлось сделать это дважды, чтобы Вида понял и подчинился приказу. В конце концов Донал повернул на юг и полетел к берегу.
- А что если мы окажемся слишком далеко от берега? Как тогда садиться, если на палубу не получается? - спросила Вики.
- Посадка на воду, - сказал Джерри. - Да, но если б вода была холоднее, наша задача усложнилась бы. Нам нужен более быстрый способ поднятия драконов. Герцер, смотри, Джоанна.
- Хорошо, - сказал Герцер. - Только вы, двое, спуститесь вниз. Если она в самом деле врежется в эту штуку, здесь не хватит места и для одного.
Герцер держал флаги в вытянутых руках, пока Джоанна не помахала ему когтем в знак того, что поняла. Она хорошо рассчитывала курс с учетом дрейфа корабля, но у нее были трудности с расчетом высоты. Она все время спускалась ниже допустимого уровня. Когда она была уже на полпути на посадку, Герцер понял, что корабль движется слишком медленно для того, чтобы ей удалось сесть. Ей нужно было либо хорошенько прицелиться и сесть, когда посадочная платформа окажется уже под ней, либо корабль должен был двигаться быстрее, чтобы она могла увеличить угол снижения без потери скорости. Сейчас ничего уже нельзя было сделать, но ему пришло в голову, что ей придется продолжать махать крыльями, чтобы остаться на посадочной платформе.
На финишной прямой у нее был очень хороший угол. Герцер, глядя на огромного и быстро надвигающегося на него дракона, подумал, что у него есть все шансы быть раздавленным, как букашке. Платформа была ненамного больше тела дракона, и если Джоанна чуть-чуть отклонится от курса, она приземлится прямо на него. Он отбросил эту мысль и дал дракону последние указания. Когда она начала заходить на прямую, он подтвердил курс и бросился ничком на палубу.
Воздух наполнился порывами ветра, которые не утихали подозрительно долго. Герцер вскочил на ноги как раз вовремя, чтобы увидеть, как Джоанна, яростно молотя крыльями по воздуху слева от платформы, задела концом крыла воду и рухнула в залив.
- Джоанна!
Вслед за Герцером закричали все остальные, но голова дракона быстро появилась над волнами.
- Прости, Герцер, - сказала она, помотав головой. - Если честно, я просто испугалась в последнюю секунду. Я шла быстрее корабля и подумала, что не смогу вовремя остановиться. Ой! Холодно!
Она плыла к кораблю, подняв голову, но погрузив все тело в воду. В отличие от виверн, которые использовали крылья, она изгибала тело, как змея. Добравшись до корабля, она отвергла помощь спасательной команды. Вместо этого она вытащила одно крыло с острым загнутым когтем на кончике и - вонзила его в дерево. Подтянувшись, она зацепилась когтями за борт и вытянула себя наверх.
Герцер едва не упал с посадочной площадки, когда корабль резко накренился на один борт. Дракониха быстро перебралась через борт, оставив за собой длинные царапины от когтей.
- Простите, кэп, - сказала Джоанна, просовывая голову на мостик. - Думаю, нам стоит подумать, как обустроить это место, если мне придется часто вылезать здесь из воды.
- Надеюсь, не часто, - сердито сказал кэптен. - Это же несколько тысяч кредитов ущерба!
- Сделайте бортик съемным, - предложила Джоанна, - укрепите дерево. Придумайте какие-то поручни, чтобы я могла за них ухватиться. Кстати говоря, можете устроить подъемный пандус. Если получится, и вивернам пригодится.
- Посмотрим, - проворчал Чанг.
- Я не виновата, что ваш корабль такой хрупкий, - заметила Джоанна, а затем встряхнулась, осыпав палубу водяными брызгами. - Ну вот, так лучше.
Герцер спустился с посадочной площадки на палубу и посмотрел на начальство, стоящее на мостике.
- Что теперь, господа? - спросил Герцер.
- Мне необходимо попасть обратно на берег, - сказал Джерри. - Нужно посмотреть, сможет ли Вида посадить Донала. Если нет, мы либо попробуем сесть на воду, либо я оставлю Виду на берегу и посажу Донала сам. Если я приведу сюда Донала, кому-то придется взять Шепа.
- Я полечу с тобой, - предложила Вики. - Мне нужно понять, как это делается.
- Нет, - возразил Джерри, подумав. - Ты лучше знаешь Язова и еще не умеешь садиться. Я возьму Ку. Он сел лучше меня.
- Но… - начала Вики, вспыхнув.
- Сержант Тувиу? - обратился к ней Эдмунд.
- Да, герцог? - ледяным тоном ответила Вики.
Вы начинаете понимать, что означает военная дисциплина и почему это иногда необходимо. У нас нет времени это обсуждать. Уорент-офицер и сержант Франкен отправятся на берег и приведут на борт еще двух виверн. Вы в это время будете наблюдать за посадкой и думать о том, как улучшить свой результат. Ясно?
- Да, сэр, - сдалась Вики.
- Ку, ты можешь лететь на Шепе, - продолжил Джерри. - Я возьму Донала. Если придется, я сяду на воду. Им это вроде не вредит, разве что подъем не нравится.
- Как вы вернетесь на берег? - спросил Эдмунд. - Нам нужно поторапливаться.
- Они могут взять шлюпку, - сказал Чанг. - Они нас догонят, мы не будем ставить все паруса. Но идти долго.
- Нет, я отвезу их, - сказала Джоанна. - Я хочу понять, смогу ли я взлететь с насеста, который вы тут построили. Всадники мне веса не добавят.
Представив себе дракона, бегущего по платформе, все застыли. «Перевернутая черепаха» - вот термин, который пришел в голову Герцеру, когда он предположил, что может случиться с кораблем.
- Я… я не уверен, что это хорошая идея, - высказался коммандер Мбеки.
- Это… ничего, - сказал кэптен. - Мы повернем так, чтобы ветер был с левого борта. Это даст ей больше ветра для разгона и накренит корабль налево. Рискованно, конечно, но у нас получится.
- А еще есть катапульта, - оживился Эван.
- Что?! - взревела Джоанна.

ГЛАВА ТРИНАДЦАТЬ

На посадочной платформе был установлен специальный механизм, и через середину площадки проходил широкий разрез.
- Для нагнетания воздуха используется паровая машина, - объяснял Эван, - внизу есть поршень. Мы сделаем скользящую платформу, раз ты такая большая. Она подбросит тебя над платформой и увеличит скорость при взлете.
- Я могла бы пробежать по платформе и оттолкнуться… - неуверенно сказала Джоанна. - Какая будет скорость?
- По расчетам - миль сорок, - пробормотал Эван. - Более чем достаточно для того, чтобы взлететь. Не надо разбегаться или прыгать с обрыва!
- Разогнаться до сорока миль на расстоянии… в… двадцать метров? - фыркнула Джоанна. - Рассказывай!
- Да нет, правда, ты только держишься, наклоняешься вперед и прыгаешь.
- Легко тебе говорить, - вставил Джерри. - А как объяснить это вивернам?
- Мы думаем над автоматическим спуском или чем-то вроде того, - ответил Эван, - но виверны, по крайней мере с одним всадником, должны и так взлетать. А вот дракону сложнее, он больше.
- Да уж точно! - сказала Джоанна. - Только попробуйте заставить их залезть в эту штуку!
- А мне кажется, это здорово, - сказал Герцер, - но, увы, мне не попробовать.
- Здорово? Да я только что искупалась, юноша!
- Да ты подумай, - продолжал Герцер, - ты только наклоняешься и прыгаешь вперед, и вот уже летишь со скоростью тридцать - сорок миль. По мне, так здорово. Я не удивлюсь, если люди начнут на этой штуке кататься к концу нашего путешествия.
- Подозреваю, ты думаешь, что я сейчас закричу «ура», - проворчала Джоанна.
- Ну, если хочешь, - ответил Герцер. - Время уходит.
- Мне нужно поесть перед тем, как я это попробую, - заявила Джоанна. - Подозреваю, что ворчу на вас всего лишь из-за низкого содержания сахара в крови.
- Так или иначе, пора обедать, - согласился Джерри. Герцер удивился, но на самом деле уже было за полдень. Утро прошло незаметно.
Обед оказался… занятным. Для того чтобы Джоанна не чувствовала себя в стороне, командир корабля приказал поставить стол на палубе, и компания герцога уселась вместе с драконом. Пока еще можно было достать свежее мясо и овощи - с берега, но чтобы дать пассажирам почувствовать вкус морского путешествия, кэптен велел поставить на стол также и «корабельную еду».
Еда была, на удивление, не так плоха, как ожидал Герцер. Он читал о ранних парусных судах и о том, как плохо питались моряки, но галеты были довольно свежие и вкусные.
- Это не такие уж сухари, - сказал он, откусывая кусочек. - Мне приходилось есть настоящие сухари.
- Да, - сказал кэптен Чанг, - мы знаем немного больше о том, как хранить продукты, чем в древние времена. Это печенье раньше называли «капитанскими галетами». Они испортятся через месяц, если держать их в мешках, но у нас они хранятся в стальных бочонках, закупоренных вакуумом. Дворфы такие делают.
- Нам бы пригодилась такая технология, - сказал Эдмунд, - для армейских сухих пайков. Они невысокого качества.
- Мы разрабатываем правила хранения продуктов, - добавил Мбеки. - Я раздобуду для вас копии.
- Раньше на кораблях было очень плохо с водой, - заметил Герцер.
- И опять же, дворфы кое-что придумали, - ответил Чанг с улыбкой. - На борту две довольно большие цистерны для питьевой воды, расположенные в трюме. Питьевую воду подают оттуда насосом. Цистерны надо иногда чистить, и это задачка еще та, но в них хранится достаточный запас воды на весь поход, и их легко наполнять. К тому же мы воду обеззараживаем. Мы запаковываем сухую кукурузу, фасоль, пшеницу и рис тоже в стальные бочонки, все в вакууме. А еще есть консервы из свеклы, репы, томатов, все, что угодно. Сухофрукты, тоже в вакуумной упаковке. Разместить все это нелегко, конечно. Но самое сложное - это мясо. Мы работаем над тем, как его консервировать, но пока придется довольствоваться солониной.
Герцеру приходилось есть соленую говядину, и она ему не очень понравилась.
- Все лучше, чем «шимпанзятина», - сказал он.
- А что это? - спросил Мбеки.
- Полевой рацион, - пояснил Эдмунд. - Что-то вроде Длинных полосок вяленого мяса, смешанного с фруктами. Вместе с сушеной кукурузой - стандартный паек на марше.
- Считайте, что и не жили, кэптен, если не питались месяц «шимпанзятиной», - усмехнулся Герцер.
- Поверю на слово, - сказал Чанг. - Ну что ж, было очень приятно, но думаю, нам пора вернуться к делу. Коммандер Гремлих, вы приняли решение воспользоваться катапультой? В этом деле я не готов отдать вам приказ.
- Я сделаю это, - сказала Джоанна. Она прикончила полкоровы, пока остальные пробовали «корабельную еду», и теперь пребывала в более благодушном настроении. - Как сказал Герцер, это может быть здорово!
- Отлично, - кивнул Чанг. - Чиф Брукс!
- Да, сэр, - отозвался главный старшина, поднимаясь по трапу.
- Скажи, чтобы это все убрали и готовились к запуску. И готовьте спасательную команду. Коммандер Гремлих покажет нам первый старт с использованием катапульты.
Обеденный стол убрали, на дракона надели систему ремней, шлюпка со спасательной командой на борту была спущена на воду, и катапульта приготовлена. Подготовка заключалась в проверке давления для поднятия стартовой платформы.
- Все наверх, поднять паруса! - приказал Чанг, и его команду повторили другие офицеры по всему кораблю. - Штурвал, курс ноль один три.
- Есть ноль один три, сэр.
- Готовиться к запуску.
Корабль развернулся по ветру. Когда паруса подняли и закрепили, прекрасный корабль набрал скорость и как будто полетел над волнами, даже с учетом того, что ветер был совсем слабый.
- Это отличный корабль, - сказал Чанг, улыбаясь впервые за долгое время, - старший помощник Мбеки, стартуйте по готовности.
Лапы дракона зацепили за два отдельных выступа катапульты. Джоанне это все явно не очень нравилось.
- Коммандер, - обратился к Джоанне Брукс, - когда платформа дойдет до края, она отделится и упадет. Мы бы хотели, чтобы вы оттолкнулись до того, но если нет, отпустите выступы сразу после, а то получится, что вам придется поднимать еще и катапульту, а не только всадников.
- Ясно, чиф, - сказала дракониха. - Давайте начнем наше представление.
- Лейтенант Геррик? - сказал чиф, показывая на большой рычаг сбоку от платформы. - Если вы окажете нам честь.
- Все готовы? - спросил Герцер, положив руку на рычаг. Джерри и Ку подняли большие пальцы вверх, а Джоанна только заворчала.
- На счет «три»…
- Стой! - закричал Джерри. - Это значит что?..
- Это значит, что когда я скажу «три», я вас выстрелю, - ответил Герцер. - Теперь готовьтесь. Раз, два, три!
Герцер сильно потянул рычаг вниз и услышал высокий свист. Катапульта сработала, и дракон с диким ревом полетел вперед.
- О черт!!!
Катапульта начала разгон, но не слишком большой, и Герцер отчетливо видел, что Джоанна прыгнула в конце платформы, оттолкнулась, расправила крылья, взмахнула ими и взмыла в воздух.
- Это здорово! - проревела она сверху. - Еще раз!!!
- Сначала надо отвезти людей на берег, - прокричал в ответ Мбеки, - затем придется сесть. А потом можешь еще раз попробовать.
Джоанна кивнула в знак согласия и направилась к быстро удаляющемуся берегу.
- Приготовиться менять направление, - приказал командир корабля. - Надо быть поближе, когда придется вытаскивать их из воды. Так, на всякий случай.
Не более чем через полчаса две виверны и дракон уже возвращались. Когда они подлетели ближе, стало ясно, что всадников только двое.
- Лейтенант Герцер, - позвал Мбеки, - поднимайтесь и готовьтесь сажать драконов. Кэптен, сэр, думаю, нам стоит встать против ветра и снизить скорость.
Сэр, - вставил Герцер, - последний раз у Джоанны были проблемы, потому что мы шли слишком медленно, а не наоборот. Нет… я не уверен на самом деле, но думаю, дракону нужна скорость.
- А как насчет виверн? - поинтересовался командир корабля.
- Либо мы увеличиваем скорость только для Джоанны, сэр, либо посмотрим, смогут ли виверны сесть при такой скорости.
- Готовиться менять курс!
Корабль снова развернули и убрали все паруса, кроме кливеров.
- Скорость двенадцать миль, сэр, - доложил офицер на палубе.
Скорость корабля измеряли с помощью небольшого пропеллера, установленного на корме, который был связан с прибором, показывающим скорость ветра.
- Посмотрим, что из этого выйдет, - сказал Мбеки. - В прошлый раз едва шесть было. Наверх, Герцер.
Герцер забрался на посадочную площадку, поднял флаги и показал их Джерри. В этот раз они зашли идеально, и виверна только чуть-чуть ударилась о палубу лапами. Джерри слез с нее и подошел к Герцеру.
- Когда я увидел, как быстро вы идете, я решил, что вы с ума сошли, - сказал он, - но я думаю, так легче. Чем выше скорость, тем лучше мы контролируем спуск.
- Согласен, - сказал Герцер и помог приземлиться Ку, с которым также не возникло никаких проблем.
Теперь осталось только посадить Джоанну.
Джоанне тоже было легче садиться на быстро движущийся корабль, но поскольку парусник не мог идти точно против ветра, встречный поток воздуха сносил большого дракона в сторону. Когда она вышла на финишную прямую, турбулентность в воздухе из-за парусов корабля отбросила ее с курса. Видя, что дракон не попадет на платформу, Герцер скомандовал отмену. У Джоанны было достаточно времени, чтобы резко сменить курс и набрать высоту. Со второй попытки она поняла, как скорректировать направление посадки, и пошла точно, как стрела. В последний момент она резко взмахнула крыльями в обратном направлении и упала на середину платформы, как раз когда два человека бросились ничком на доски. Весь корабль содрогнулся от удара тяжеловесного дракона, но платформа уцелела.
- Это было… забавно, - произнесла Джоанна. - Но у меня получилось! - добавила она с усмешкой.
- Встречаемся в кают-компании, - сказал Эдмунд с трапа. - - Там есть люк сверху, чтобы Джоанна могла сунуть нос.
У всех нашлось что сказать по поводу улучшения посадки и взлета драконов. А они еще даже не опробовали взлет виверн и не пытались посадить их по второму разу.
- Оставим это на завтрашний день, - сказал Чанг. - Генерал Тальбот, с вашего позволения, я бы хотел потратить еще один день на тренировки в заливе. Я знаю, это нас задержит, но…
- Согласен. Хотелось бы, чтобы на Островах у нас был полностью функционирующий дракононосец, - вздохнул Эдмунд. - Пусть так. Но только один день.
- Нам не составит труда кое-что переделать, - сказал Эван, поднимая голову от своих заметок. - Самое главное - это устроить место для парня с флагами.
- Да, и хорошо бы придумать название получше, чем «парень с флагами», - добавил Мбеки.
- Как насчет Палубного Оператора Посадки? - спросил Джерри.
- Ага, все внимание на ПОПу! - хохотнула Джоанна. - Следите за ПОПой! Нет уж, как-то не звучит.
- Ну ладно, в таком случае просто палубный сигнальщик, - сказал Джерри. - Но у нас еще остается проблема: у нас четыре дракона и три всадника.
- Как думаешь, сможешь обучить Герцера? - спросил герцог.
- Не знаю, сэр, - серьезно ответил уорент-офицер. - Тренировки обычно занимают много дней, не пару часов в воздухе. А тут еще взлеты и посадки. Я бы лучше поучил этому на земле, если возможно.
- И помните, что когда мы выйдем в море, ситуация осложнится, - заметил старпом. - Этот залив - всего лишь лужа. В Атлантии всегда качает, даже когда не штормит.
- В плохую погоду запусков не будет, - сказал кэптен. - Но шторма наступают внезапно. Об этом необходимо помнить. Нужно придумать систему для посадки в шторм.
- Что-то кроме заплыва? - спросил Герцер.
- В Северной Атлантии, а именно там сосредоточена ударная группировка Флота, это будет невозможно, - сказал старпом. - Вода такая холодная, что, попав в нее, человек погибнет сразу, до того как мы успеем его вытащить. Так что - или на палубу, или никак.
- Я подумаю об этом, - сказал командир корабля, барабаня пальцами по столу. - У вас есть что добавить, генерал?
- Нет, ничего, - сказал Тальбот. - Я думаю, сегодняшний день прошел успешно.
- Лучше, чем я ожидал, честно признаться, - согласился Чанг. - Генерал, я увижу вас и ваших спутников за ужином?
- Конечно, кэптен.
- Отлично. Господа, мы хорошо поработали. Лётные испытания продолжатся завтра с рассвета.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

- А вы чем сегодня занимались? - спросил Эдмунд, когда вошел в каюту.
Герцер шел за ним следом.
Рейчел и Даная сидели за столом, на котором были разложены бумаги.
- В основном проверкой количества медикаментов на корабле и системы здравоохранения вообще, - ответила Даная. - У них отличный лазарет и двое медиков - вполне сообразительные ребята, хотя не очень хорошо обучены. Мы также проинспектировали камбуз. Обнаружили, что повара знакомы с санитарией, что уже приятно. В целом это разумно организованное судно с хорошо подготовленной командой.

Предыдущая страница 11 Следующая страница


Изумрудное море 12

Рад это слышать, - устало сказал Эдмунд. - Честно говоря, хорошая команда даже больше значит для нашей миссии, чем драконы. Они могут быть весьма полезны на Островах, а могут и вовсе не пригодиться. И я все еще не придумал, как сделать их орудием нападения.
- У меня есть кое-какие соображения по этому поводу, сэр, - неуверенно сказал Герцер, - но я хотел бы лучше познакомиться с работой корабля, перед тем как что-то предлагать. Мой план приведет к тому, что вивернам придется нести довольно большой груз, и, следовательно, мы будем вынуждены их катапультировать.
- Мы видели одну посадку, - сказала Рейчел. - Красиво.
- С моего места скорее страшновато, - заметил Герцер. Он чувствовал себя настолько выжатым, как будто дюжину раз взобрался на Холм. - Мне кажется, не все всадники смогут этому научиться. Нужно быть очень уверенным в своих летных навыках и полностью доверять сигнальщику. Когда садишься на землю, всю работу делает виверна. Ты просто нацеливаешься в нужную точку и садишься. А так, при посадке на палубу, всадник должен действительно управлять зверем. Это нелегко.
- А что легко? - возразил Эдмунд. - Целая система разрабатывалась, чтобы обустроить их здесь, кормить, запускать в воздух. То, как Эван организовал выход и вход в стойла, - это уже гениально. Все это даже сложнее, чем я думал. Что в каком-то смысле хорошо.
- Хорошо? - удивилась Даная. - Почему?
- До сих пор у Новой Судьбы очень хорошо получалось собирать и даже кормить огромные войска, - сказал Эдмунд. - Но вот что меня удивляет: они совершенно не умеют использовать их по назначению. Окружение Пола стремится все контролировать, каждую мельчайшую деталь. Они никогда не признают, что какая-то идея хороша, если она исходит не от них самих. Они бы не дали кому-то вроде Эвана думать своей головой. Они бы остановили Герцера, когда он поднялся наверх и попытался направить виверну на посадку. Мне кажется, они бы не стали пользоваться идеей, даже когда стало бы ясно, что она работает. То есть если это не их собственная идея, то она по определению никуда не годится.
- К чему ты клонишь? - спросила Даная.
- Это элементарно: у них никогда не получится сравняться с нами в том, как эффективнее использовать имеющиеся в наличии ресурсы. У нашего противника наверняка есть виверны и даже драконы. Но мне кажется, что они вряд ли придумают такую систему, я имею в виду дракононосец. И даже после того, как мы на них же и опробуем такие корабли, они не смогут их скопировать. Это вроде легиона Кровавых Лордов. Приятно иметь что-то такое, чего точно нет у врага.
- Не вижу, почему бы им не сделать нечто подобное, - возразил Герцер.
- Ну, они смогут вычислить, как им садиться и взлетать, - признал Эдмунд, - но я не думаю, что у них получится так же хорошо. А мы будем постоянно стремиться к лучшему. Потому что мы позволяем таким, как ты, Эван, и Мбеки, думать, как сделать лучше. Вместо того, чтобы приказывать им.
- Ты имеешь в виду инициативу, - подсказала Рейчел.
- Именно. Мы это поддерживаем, даже настаиваем на этом. А Новая Судьба инициативу подавляет. Со временем, я надеюсь, мы докажем им, как они не правы.
Герцер показал Ку направление на посадку и пригнулся на своем месте, когда крылья Небки прошуршали прямо над его головой.
- Это лучший заход Ку, - выкрикнул он со своего поста вниз - офицерам на мостике.
Теперь он стоял в похожей на корзину люльке, свисающей с края платформы, ее устроили люди Брукса, и над краем платформы торчали только голова и плечи сигнальщика.
- Генерал, - сказал командир корабля. - Я думаю, всадники поняли технику. Мы запускали виверн, сажали их и также тренировались с коммандером Гремлих. Я думаю, пора выходить в море.
- Согласен, - сказал Эдмунд.
- Мбеки, остановите лётные испытания. Рулевой, курс ноль семь пять. Поднять все паруса.
- Ноль семь пять, да, сэр.
- Теперь увидите, что такое идти под парусом, генерал.
- Жду с нетерпением, кэптен.
Герцер был на мостике, когда корабль вышел из залива в открытое море. Как только они покинули тихую гавань и попали в волны настоящего океана, корабль, под всеми парусами, побежал по волнам.
- О господи, - выдохнул Джерри, хватаясь за леера на мостике. - И мы на это должны садиться?!
Снизу раздались возмущенные крики и рев виверн.
- Все не уж так плохо, - заметил Мбеки. - Волны около двух с половиной метров, самое большее три.
Пока он говорил, одна из волн сначала подняла, а потом опустила корму, и Герцер, не удержавшись, пролетел через мостик и столкнулся с герцогом.
- Осторожнее, Герцер, - сказал герцог странным голосом. Герцер посмотрел на него и впервые увидел Эдмунда таким напряженным.
- Я, пожалуй, пойду вниз, - сказал Тальбот. - Я… просто пойду вниз.
- Хорошо, генерал, - ответил коммандер, - осторожнее. Кивнув, Эдмунд направился к трапу.
- А я пойду проверю, как там виверны, - сказал Джерри, с трудом пробираясь по палубе.
Он поскользнулся, когда огромная волна ударилась в борт корабля. Один из рулевых, который стоял рядом, готовясь взять штурвал, подхватил всадника. Джерри тряхнул головой, нацелился на трап и после нескольких неудачных попыток все-таки попал и начал спускаться.
И тут Герцер впервые почувствовал прилив тошноты и с мольбой посмотрел на старпома.
- Со всеми поначалу бывает, - сказал Мбеки заботливым голосом. - В центре корабля качка оказывается меньше всего. А если нужно идти, старайся двигаться по подветренной стороне. Там меньше сносит.
То, что было легким ветерком в заливе, теперь казалось штормом неопытным морякам. Герцер, пошатываясь, отправился на верхнюю палубу. Он смог пройти полпути, Держась за леера по той стороне, которую он определил как правый борт, - в терминологии сухопутного человека она находится справа по курсу корабля. Ветер, который в заливе казался приятно теплым, похолодел градусов на двадцать и леденил кожу. Но здесь меньше качало. Его желудок почувствовал себя лучше. С другой стороны, он начинал дрожать от холода, и ветер, казалось, пробирал насквозь. Выхода не было - придется сбегать вниз, взять куртку и снова вернуться. Может быть, он просто здесь поспит, похоже, так он не будет путаться под ногами у экипажа.
Приняв решение, Герцер крабом двинулся по палубе, качаясь из стороны в сторону, и наконец добрался до трапа. Раньше он ходил по трапам лицом вперед, но теперь осторожно развернулся и сполз по ступенькам, судорожно цепляясь за поручни. И все равно ударился со всего размаху о стенку, когда корабль подкинула очередная волна. Он пробрался в конец коридора и вломился в свою каюту. Схватил куртку, краем глаза заметив Рейчел, стонущую на нижней койке, рядом с которой стояло ведро. Он был как раз напротив офицерской туалетной комнаты, когда понял, что сейчас его вырвет.
Он бросился в туалет, свесил голову в унитаз и начал блевать.
Это был один из самых ужасных моментов его жизни. Казалось, что из него выходит больше, чем он съел. Капитанский повар на обед приготовил очень вкусную курицу с тимьяном, и он съел двойную порцию. И теперь желудок избавлялся от всего этого.
Туалет работал с помощью нажатия педали, а затем нажатия на рычаг. Рычаг открывал крышку в днище унитаза, а педаль накачивала соленую воду для слива. Упав на колени, Герцер сделал восхитительное открытие - педаль можно было нажимать коленом и до рычага так тоже можно было дотянуться.
В течение следующих нескольких часов он сделал еще ряд открытий.
Лежа на полу, дверь туалета открывать трудно.
Педаль можно нажать рукой, если уже нет сил встать на колени.
Нижняя сторона раковины на удивление свободна от граффити. Он вяло подумал, что нужно бы оставить инструкцию будущим искателям приключений. Некие избитые пошлости, на которые можно отвлечься в те особо интимные моменты, когда ты обнимаешься с унитазом.
Морская болезнь - одна из самых неприятных вещей в жизни.
Человек, который изобрел сливной туалет, - один из самых великих людей, которые когда-либо жили на этой земле.
Накладки для коленей и локтей нужны не только во время тренировок с мечом.
Не важно, сколько раз ты нажмешь рычаг, моря и океаны не опустеют.
В конце концов, все пахнет рыбой.
Когда вся еда закончилась, тимьян все выходит и выходит.
Все начиналось с того, что он назвал «правилом тридцати секунд». Тебя охватывало резкое, сильное понимание того, что через тридцать секунд ты увидишь содержимое своего желудка. У тебя были эти тридцать секунд на то, чтобы: составить завещание; помолиться богам о том, что если они вытащат тебя отсюда, ты будешь вести праведную жизнь; доплыть до берега или добежать до туалета.
Через тридцать секунд начиналась рвота. Это продолжалось, кажется, целую вечность, не важно, было ли у тебя в желудке хоть что-нибудь или ничего не было.
После приступа рвоты наступал миг блаженства. Тебя больше не выворачивало наизнанку. На самом деле, ты ощущал себя почти человеком. Ты мог умыть лицо, стереть потеки, попробовать открыть дверь и сделать все то, что обычно делают люди, например подумать о том, умрешь ли ты, если корабль потонет.
Затем наступает летаргия. Вдруг ощущаешь, что ни один мускул не подчиняется тебе. И все, что ты можешь сделать, это сидеть на полу и ждать, пока это пройдет. А оно пройдет. Иногда ему казалось, что это длится дни, но оно проходило. Пару раз слабость была так сильна, что ему казалось - сейчас он не сможет дышать, и он заставлял себя делать каждый вдох из последних сил. Затем может наступить момент, когда тебе покажется, что все прошло, пара секунд, может быть, минута, когда ты думаешь, что снова стал человеком. А затем… снова начинает действовать правило тридцати секунд.
Герцер не знал, сколько времени это длилось, но несколько часов точно. Наконец, когда он выпал из очередного летаргического периода, его желудок, все еще протестующий, был все же под контролем и «хороший» период длился дольше, чем обычно.
Он с трудом поднялся на ноги, опираясь на раковину и хорошего друга - унитаз, вычислил, как открывается вдруг показавшийся сложным замок двери, и поковылял по коридору к своей каюте.
Видимо, ведро в какой-то момент выплеснулось, Рейчел почти все прибрала, но в каюте все еще воняло. После минутного раздумья он взял куртку из грубой шерсти, которую ему благородно выделил Флот, и побрел по коридору на палубу, к грот-мачте. Добравшись туда, он завернулся в куртку и провалился в мертвецкий сон.
Джоэл еще никогда в жизни не был так рад оказаться на дежурстве. Было очевидно, что большая часть экипажа не имела опыта морских путешествий, и очень многие стали жертвами морской болезни, как только корабль вышел из залива. Джоэл спал и не обратил внимания на перемену в движении корабля, пока кто-то не врезался с грохотом в его койку. Он открыл глаза и немедленно перекатился на бок, готовясь к нападению, но услышал звуки рвоты.
- Да вынесите же это из каюты, ради бога, - пробормотал Джоэл.
Но запах был очень сильным для тесной каюты, и другие моряки тоже начали реагировать. Морская болезнь, оказывается, может быть заразной. Ему даже показалось, что его самого начинает тошнить. В конце концов он вылез из койки, взял куртку и вышел на палубу.
Ветер был свежим и чистым. После того, что творилось внизу, это доставляло удовольствие, но на палубе тоже было полно страдающих матросов. Он направился к бушприту и стоял там, глядя на волну, которую гнал, врезаясь килем в воду, корабль. Раньше в этой волне плескались дельфины, но теперь там была только бурлящая белая вода, едва различимая в сгущающихся сумерках. До заступления на вахту у него было еще несколько часов, и Джоэл больше всего хотел бы поспать. Но, учитывая условия в каюте, здесь у него было больше шансов. Так что он свернулся, прислонившись к бухте каната у основания бушприта, поднял воротник куртки и провалился в беспокойный сон.
Звон склянок и возня вахтенных разбудили его, и Джоэл поспешил в маленький камбуз на корме. Там в основном подогревали сидр для офицеров на мостике. Когда он шел по палубе на вахту, люк одного из коридоров, ведущих к офицерским каютам, открылся, и оттуда буквально вывалился огромный человек. Он был из группы герцога Эдмунда, что-то вроде помощника, и он явно не наслаждался путешествием.
Надо ж, Эдмунда так расписали в той «правдивой истории», которую он читал. Если в книге было хоть слово правды, этот парень может знать людей, которые в ней описаны, а может, и самого горе-писателя. Надо будет потом расспросить его. Но только не сейчас, когда ему так плохо, что он даже не заметил стюарда. Помощник герцога проковылял через палубу и рухнул у грот-мачты. Если это Кровавый Лорд, то в книжке точно все вымысел - от начала до конца.
Где-то посреди ночи Герцер вернулся в каюту и снова уснул, а когда проснулся, обнаружил, что Рейчел ушла. Она прибрала последствия предыдущей ночи, и в воздухе только слабо попахивало. Он вылез из койки, надел последний чистый комплект формы, вышел в коридор и отправился в кают-компанию.
Кроме Рейчел и Эдмунда, которые как-то грустно смотрели на чашки с чаем, за столом сидел старпом.
- Доброе утро, - сказал Герцер, почти упав на стул, когда пол под ногами подпрыгнул на волне.
- Доброе, лейтенант, - сказал коммандер. - Все в порядке?
- Было, пока мы не покинули залив, - сказал Герцер. - После этого комбинация этого ублюдка Ньютона и какогото жука в желудке сделала путешествие менее приятным.
Стюард просунул голову в дверь и спросил:
- Еду подавать?
- Мне ломтики бекона, - сказал Мбеки, - и три яйца. Все. Еще чашку чаю Герцеру.
- Я думаю, что смог бы осилить тарелку каши, - пробормотал Герцер. - Если есть.
- Сейчас принесу. Герцог? Мисс?
- Мне ничего не надо, - простонала Рейчел.
- Я тоже возьму немного каши, - решился герцог. - Думаю, смогу ее удержать внутри. А если нет, она хоть не будет драть горло, вылезая наружу.
- У вас такое же воспаленное горло, как и у меня? - хриплым голосом поинтересовался Герцер.
- Думаю, да, - сказал Эдмунд. - Я только что понял, что вся моя длинная и разнообразная жизнь прошла на суше. Я и понятия не имел, что подвержен морской болезни.
- Практически все ей подвержены, - успокоил его Мбеки. - Большинство приходит в норму через пару дней. Есть, конечно, и такие, кто никогда не привыкнет. Другие говорят, что если держать желудок набитым, это помогает. Я думаю, у них не все в порядке с головой, если честно. Да, а если бы вам выпало выйти в море до Спада, нанниты с легкостью бы все скорректировали еще до наступления первых симптомов.
- Как жаль, что сейчас не так, - заныла Рейчел. - Меня мутит от одного запаха пищи.
- Иди в центр судна, - посоветовал Герцер.
- Простите, лейтенант, - поправил его коммандер, - «Ричард» - корабль, а не судно.
- Прошу прощения, отправляйся в центр корабля, - повторил Герцер. - Там легче.
- Пока, - сказал Мбеки. - И там, конечно, не так качает, как в вашей каюте. Но вы были снаружи?
- Нет, - сказал лейтенант. - А что?
- Ветер поднимается. Старинные народные приметы указывают на то, что бабье лето закончится самым ужасным штормом сезона. Не очень верится, ведь Мать все-таки контролирует погоду, но, возможно, не здесь и не сейчас. Небо чернеет на западе.
- О, - нахмурился Эдмунд, - отлично.
- Ну, на самом деле это может быть хорошо, - сказал старпом. - Мы не будем тренировать виверн, да они, похоже, и не настроены. Судя по тому, что мне доложили. Но это поможет нам быстрее продвинуться на юг. Если мы сможем удержать эту посудину на плаву, парусная оснастка сделает нашу битву со штормом… захватывающей.
- А есть какие-нибудь хорошие новости? - спросил Герцер.
- Ну, я слышал, что на борту делают ставки три к одному, что вы не искупаете дракона при первой посадке, - сказал с усмешкой старший помощник.
- Я счастлив.
Шторм разразился после полудня.

ГЛАВА ПЯТНАДЦАТАЯ

Герцер поднялся на палубу, услышав призыв: «Свистать всех наверх! Убрать паруса!» Матросы были уже на вантах, и он снова с замиранием сердца следил, как они карабкаются вверх по снастям. Чтобы работать с парусами, им нужно было сначала забраться почти на самую вершину мачты, а затем пробираться по тонким канатам. И все это тогда, когда он едва мог удержаться на ногах, стоя на палубе. Сейчас он заметил, что на моряках было надето чтото вроде страховки. Если бы матрос оступился, эта веревка должна была удержать его от неминуемой смерти.
На этот раз Герцер разглядел больше мелких деталей. Опасные места на палубе были помечены желтой и красной красками. В местах хранения опасных веществ висели таблички, так же как и там, где поднимали груз. Корабль оправдывал некоторые его ожидания и не оправдывал другие. Герцеру приходилось читать истории о парусном флоте древности, когда увечья и смерть были так же естественны на море, как плохая еда, подвесные койки и отсутствие ванны.
На борту «Бонома Ричарда» были душевые кабины даже для матросов, не говоря уж об офицерском составе, функционирующие унитазы и раковины. Команда спала в койках, а не в гамаках, хотя и четырехъярусных. Еда была хорошо приготовлена и настолько разнообразна, насколько это вообще было возможно в мире после Спада. Морякам жилось, если задуматься, лучше, чем Кортни и Майку на их собственной ферме. И уж точно комфортнее, чем Кровавым Лордам во время военных действий.
Но когда Герцер увидел, как они карабкаются по вантам, он решил, что моряки вполне заслужили свои комфортные условия.
Первый настоящий удар шторм нанес, когда матросы уже спускались по снастям, и, несмотря на то что большинство парусов было свернуто, ветер сильно ударил корабль в борт. «Боном Ричард» накренился так, что волны облизали палубу, но тут же выпрямился. Корабль зарывался носом в волны, вместо того чтобы бежать по ним, вода перекатывалась через бушприт, однако корабль как-то справлялся с этим. Но Герцеру все равно было неуютно.
Когда начался дождь, он решил, что лучше бы найти укрытие, и поспешил на мостик. Там у штурвала стояли двое рулевых, и ясно было, что это необходимо, - штурвал бился в их руках как живой.
- Море сносит, - пояснил командир корабля в ответ на его взгляд. - Волны толкают руль и пытаются сбить нас с курса.
- Никуда не денется, пока я держу штурвал, - сказал один из матросов. - Но он рвется, еще как рвется, сэр.
- Давление ветра толкает нос вниз, - «перевел» командир. - Нам нужно перенести какой-нибудь груз на корму, чтобы утяжелить ее.
Он повернулся и выкрикнул указания, в том числе, чтобы послали за Мбеки.
- На это уйдет время, - сказал кэптен. - Вы бы лучше пошли вниз, лейтенант. Шторм - это может казаться легко, но это не так.
- Да, сэр, - ответил Герцер, направляясь в коридор. На самом деле ему ничего легким не казалось.
Однако вместо того, чтобы пойти в каюту, Герцер пошел в отсек к вивернам. Главный люк был закрыт и задраен. Это означало, что все защелки крепко замкнуты снаружи. Но там еще были люки для персонала, и он открыл один из них и вошел внутрь, осторожно задвинув за собой защелку, перед тем как начать спускаться по трапу.
То, что творилось внизу, было сущим адом. Вивернам качка пришлась не по вкусу, и они очень наглядно это показали. К тому же они решили, что раз им не разрешают выйти наружу по нужде, значит, можно делать свои дела внутри. Услышав их вопли и вдохнув нестерпимую вонь, он чуть было не сбежал обратно, но устоял, вспомнив о долге.
Затем он увидел, как Джерри пробирается по скользкому полу, и, держась за удобные поручни, направился ему навстречу.
- Чем я могу помочь? - заорал Герцер, перекрикивая вопли виверн.
- Не знаю, - прокричал в ответ Джерри. - Ты можешь заставить корабль прекратить нырять или найти успокоительное для виверн?
- Нет, - рассмеялся в ответ Герцер. - Их кормили?
- Конечно кормили, - ответил Джерри. - А теперь они этим все здесь загадили. Я не думал, что это возможно, но когда оно выходило обратно, то выглядело еще хуже. Я начинаю беспокоиться, что они обезвожены.
- Этот шторм быстро не кончится, - сказал Герцер. Он подошел ближе, так, чтобы они могли спокойно говорить, а не орать изо всех сил. - Что будешь делать?
- Не знаю еще, - признался Джерри. - Все, что смогу. Надеюсь, через пару дней они привыкнут к качке. Мне уже лучше, а как ты?
- Лучше, - согласился Герцер, - по крайней мере было лучше, до того как я сюда спустился. Можно как-нибудь вычистить это?
- У меня не было времени узнать, - признался Джерри.
- Я узнаю.
Герцер поднялся по трапу, но был вынужден остановиться перед выходом на палубу. Корабль по-прежнему кренился и раскачивался из стороны в сторону, и ветер свистел вокруг как безумный. Но ему приходилось видеть бури на суше. Как показывал опыт, первая часть была обычно наихудшей. Когда это закончится, если закончится вообще, дальше будет проще.
Он схватил за рукав проходящего мимо матроса, и тот направил Герцера туда, где главный старшина Брукс отдавал указания команде, усиливающей крепления шлюпок.
- Чиф, вы бы сказали мне, к кому обращаться, если не хотите, чтоб я вас все время дергал, - прокричал Герцер сквозь вой ветра. В этот момент корабль зарылся носом в волну, и целый водопад обрушился на палубу. Герцер инстинктивно схватился за ближайшую веревку рукой, а протезом прижал к себе пролетающего мимо молодого матроса. Как только вода схлынула, он поднял упавшего моряка, заметив, однако, что это была девушка, и подтолкнул ее обратно к шлюпке. - Работай, матрос.
- Ну, ты все еще здесь, - прокричал в ответ чиф, ухмыляясь во весь рот. - Неплохо для дерьмового сухопутника. Что тебе нужно, лейтенант?
- Отсек с вивернами - просто кошмар.
- Я слышал. Но у меня нет лишних рук, чтобы помочь вам.
- Дело не в этом. Нам просто нужно придумать, как… куда все это девать.
- Там есть система смыва. Что, никто всадникам не показал?
- Очевидно, нет.
- Вот дерьмо! - бросил Брукс. - Босун! Ты командуешь.
- Так точно, сэр, - откликнулась мускулистая женщина, перекрикивая завывания ветра.
- Пойдем, лейтенант, - сказал чиф, пробираясь на корму. Когда они вошли в отсек, он сморщил нос от вони, потом посмотрел на всадников.
- Уорент-офицер, вам что, не рассказали об устройстве для смыва? - заорал он, перекрикивая визг виверн.
- Нет, чиф, не рассказали, - крикнул в ответ Джерри. - Что это такое?
Как выяснилось, существовали ручной насос для забортной воды и система слива, которую показал главный старшина. Затем он вкратце объяснил, как ею пользоваться. Насос можно было качать вдвоем, но лучше вчетвером. Вода собиралась в четыре шпигата и текла в трубу, к бортовому патрубку.
- Там на конце невозвратно запорный клапан, - объяснил Брукс. - Но при таком волнении вам придется выкачивать воду самим. - Он показал им насос. - С двумя всадниками вам не справиться.
- Я могу помочь, - вставил Герцер.
- Нет, я пришлю людей, - сказал Брукс. - Можно мне с вами двумя поговорить, джентльмены?
Он отвел их в уголок отсека и встал, уперев руки в бока.
- Мне очень нравится, когда офицерский состав не боится испачкать руки, - сказал он, глядя им в глаза. - У нас тут были молодые люди, которые считали, что им можно только ходить и нос задирать - все остальное ниже их достоинства. Но вы - офицеры, господа, и ваша работа заключается в том, чтобы руководить. Это слово не означает протирать задницы. Руководить - значит управлять и организовывать. И, честно говоря, даже руководство - это работа не для офицера, а для мелочевки вроде сержантов. Ваша работа - думать о том, что будет дальше, господа, а моя работа, работа ваших сержантов, это справляться с тем, что происходит сейчас.
- Ясно, чиф, - сказал Герцер, улыбаясь. Приятно было снова почувствовать себя в армии. - Спасибо, что поддали нам под зад.
- Понятно, чиф, - вздохнул Джерри. - Я просто привык работать сам.
- Ты уорент-офицер, сэр, - сказал чиф, нахмурившись. - Уоренты, конечно, многим занимаются сами. Но не убирают Дерьмо и блевотину. Для этого есть другие люди, - добавил он с усмешкой. - Кормили их?
- Да, у них все наружу вышло, - ответил Джерри. - И это меня беспокоит.
- А они злятся от голода, - предположил Брукс.
- Они сейчас слишком больны и испуганны, чтобы злиться, - возразил Джерри.
- Но что будет, когда они перестанут болеть и бояться? - нажимал чиф.
- Я бы не стал просовывать руку за решетку, - признался Джерри.
- При всем моем уважении, сэр, я бы посоветовал накормить их. Даже если все опять выйдет наружу. Как видите, все можно довольно быстро вычистить.
- Согласен, чиф, - сказал уорент с улыбкой. - Не думали о карьере всадника?
- Ни за что, сэр! - воскликнул Брукс. - Сказать по правде, я даже на ванты забираться боюсь. Я так боюсь высоты, что это даже не смешно. Я лучше буду землю жрать до конца своей жизни. Как ваш командир?
- Имеете в виду Джоанну? - спросил Джерри. - Она не болеет, разве что от вони страдает. Она будет рада, если здесь почистят.
Чиф посмотрел куда-то наверх и вдруг улыбнулся.
- Я вот думаю, как она отнесется к дождю…
Они подошли ближе к тому месту, где, свернувшись кольцом и прищурившись, наблюдала за бедламом дракониха.

Предыдущая страница 12 Следующая страница


13 Джон Ринго

- Коммандер Гремлих, мы собираемся почистить это место, - сказал Брукс. - Но это займет время, и здесь будет грязно. Я подумал, не согласитесь ли вы переждать на взлетной площадке?
Джоанна смерила его взглядом и сделала движение крылом.
- Я вешу почти две тонны, чиф, - сказала она, помедлив. - Я заметила, что корабль… движется, когда двигаюсь я. Именно поэтому меня разместили по центру. Что скажет командир корабля?
- Ну, мэм, дело в том, что мы сейчас переносим коекакие грузы на корму…
- А я - удобный ходячий груз? - спросила она с шипением, похожим на смех.
- Ну, я этого не сказал, мэм, - сказал чиф с улыбкой. - Но мы довольно легко можем опустить пандус. Самым сложным будет открыть и закрыть люк. Но если вы постараетесь проскочить очень быстро…
- Передайте командиру, что я согласна, - сказала Джоанна. - Все, что угодно, лишь бы выбраться отсюда.
- Аннибал, Бодман, - сказала Сингхисен, - выйти из строя для наряда вне очереди.
Джоэлу казалось, что он только что сомкнул глаза. Во время шторма он был на камбузе, тушил огонь и укреплял вещи на местах. Как и Бодман, межвахтенный кок.
- Я только голову на подушку положил! - запротестовал Бодман, пытаясь повернуться на другой бок и снова заснуть.
- Наряд, - жестко повторила старшина, - сейчас же. Джоэл выбрался из койки и натянул одежду. Ветер был все еще силен, но корабль вроде бы шел ровнее.
- Что делать? - спросил он.
- Проклятым драконам прошлой ночью было не лучше, чем большинству экипажа, - сказала Сингхисен, покачав головой. - Нам нужно вычистить их отсек.
- О, вот черт, радость какая! - простонал Бодман. - Почему бы всадникам этим не заняться?
- Потому что из них только двое не офицеры, - объяснила старшина таким тоном, словно разговаривала с маленьким ребенком. - А офицеры не вычищают дерьмо и блевотину, это не их работа.
- Запишись во флот, - ворчал Бодман, выходя из каюты вслед за Сингхисен, - найди свое приключение.
К счастью, им не нужно было подниматься на палубу. Сингхисен вытащила в наряд не только их двоих, в отсеке уже ждала вторая группа матросов.
- Ну ладно. Макерли! Твоя команда закачивает воду. Мбону, твоя - откачивает, знаете, как работают насосы?
- Да, сэр, - сказала старшая из матросов, махнув рукой своей команде, и повела их к насосу в носовой части отсека.
- Аннибал, Бодман, вы на шлангах, - продолжила она, оглядываясь вокруг. - Все это нужно смыть, затем вычистить щетками повсюду, кроме занятых клеток. Потом еще раз смыть.
- Спасибо, унтер-офицер, - сказал всадник, приближаясь. - Сейчас еще всадники подойдут, чтобы проследить за вивернами. Как бы эти твари никому руку не откусили.
- Вы это серьезно? - нахмурилась Сингхисен.
- Все может быть, - признался всадник, покачав головой. - Они не в лучшем настроении.
Джоэл размотал шланг и принялся за работу, когда матросы начали качать воду. Куски нечистот ссохлись и затвердели. Приходилось наклоняться к самому полу, чтобы струя могла размочить зловонную массу. Под напором соленой воды куски грязи разлетались во все стороны, попадая в лицо и на одежду. Если вначале Джоэлу его задание показалось сравнительно легким, то вскоре он решил, что стюардам достался самый ужасный участок работы. Один - ноль в пользу матросов.
Грязь все же двигалась, слипаясь в кучи здесь и там и стекаясь в отвратительную лужу, откуда ее выкачивали наружу. Всадники скользили в жиже, передвигаясь от клетки к клетке, пытаясь успокоить шипящих виверн. Одна из них все же просунула морду и толкнула Джоэла, когда он подошел слишком близко к клетке, пытаясь отскрести кусок чего-то зеленовато-желтого. Всадница с нашивками сержанта стукнула тварь по носу и затолкала ее морду обратно в клетку. Он кивнул сержанту, смыл… что бы там ни было, и продолжил работу.
В конце концов, когда они с Бодманом более или менее очистили отсек, Сингхисен скомандовала матросам с наружного насоса взяться за щетки. Не так много времени ушло на то, чтобы вычистить все, кроме клеток, а поливая из шлангов снизу, им удалось почистить даже там.
Это была противная, омерзительная работа, не приведи господь еще раз такое испытать. По мнению Джоэла, драконам вовсе нечего было делать на море - они твари сухопутные.
Да, он еще поговорит с Шейдой, когда все это закончится.
Не более чем через двадцать минут Джоанна была устроена на взлетной площадке. Брукс даже закрепил ее канатами, чтобы она не сорвалась при сильной килевой качке. Наконец она вцепилась когтями в канаты, свернулась клубочком, закрыла глаза и, кажется, даже уснула.
- Драконы, как и виверны, помногу спят, - прокричал Джерри, когда они шли обратно к мостику. - Они очень энергичны, когда это необходимо, и стараются восполнить запас энергии сном в остальное время.
Как Герцер и думал, шторм скоро стал стихать. С весом Джоанны на корме корабль теперь летел над волнами вместо того, чтобы зарываться в них.
Они с Джерри снова отправились вниз, туда, где команда матросов под командованием Вики и Сингхисен чистила отсек с вивернами. Поверхностная уборка не заняла много времени, и Джерри приказал сразу, как закончат, готовиться к кормежке. Матросы выходили из отсека с ворчанием - большинство из них работали здесь сверхурочно.
Виверн накормили, хотя некоторые из них едва прикоснулись к пище. Похоже, что именно голод был виной их плохого настроения, потому как, покончив с едой, они, как и предсказывал Джерри, тотчас же засунули головы под крылья и, покачиваясь вместе с кораблем, уснули.
- Ну вот и хорошо, - выдохнул Джерри. - Наконецто они отдохнут.
Он нахмурился, глядя на Шанси и Язова, которые не притронулись к пище. Они по-прежнему жалобно подвывали, хотя перестали громко верещать.
- Может, если им дать чего-нибудь повкуснее, они поедят, - предложил Герцер.
- Ну да, а в следующий раз, когда им не понравится еда, они будут ждать, пока им дадут что-то другое, - сказал Джерри. - Нет уж, они едят то, что дают, или сидят голодные.
Шанси просунула голову через решетку клетки и жалобно мявкнула, заглянув в глаза Герцеру.
- У кока наверняка есть какие-нибудь остатки, - не сдавался Герцер. - Может, им дать немного? Вдруг появится аппетит и на похлебку?
- Не знаю, - с сомнением сказал Джерри. - Мы так не делаем.
- Знаешь, если бы меня так тошнило, - настаивал Герцер, мысленно добавив, что его еще совсем недавно именно так и тошнило, горло до сих пор саднит, - я бы не захотел есть нечто похожее на блевотину.
- Может, ты и прав.
Герцер, только единожды заблудившись, добрался до главной кухни, которую на флоте называли камбузом, и нашел унтер-офицера.
- Пара драконов очень голодна, - сказал он. - Не найдется каких-нибудь объедков, чтобы поднять им аппетит?
- Все пищевые отходы находятся здесь, - ответил старшина, показывая на строй ведер у стены. - Берите что хотите. Мы это просто швыряем за борт.
Герцер подошел и посмотрел, что в ведрах. Большая часть отходов состояла из хлеба и овощей, но в одном из ведер было довольно много тушенки, оставшейся от вчерашнего ужина. Герцер закрыл ведро крышкой и собрался унести его, когда старшина остановил его:
- Постойте, сэр. Джонсон, отнеси это ведро для лейтенанта и возвращайся. И принеси ведро.
Герцер не был уверен, хотел ли старшина гарантированно получить назад ведро, или это был очередной пример того, что «матросы работают, а офицеры командуют», но он пошел за матросом, который лучше знал дорогу, обратно в драконий ангар.
Объедки с кусочками мяса, добавленные в похлебку, пришлись весьма по вкусу двум драконам, они даже вылизали миски.
- Сэр. Если вы не против, - предложил матрос Джонсон, - мы можем отбирать мясо, которое выкидывается. А еще есть кости и всякие куски, которые не идут в дело.
- Если начальство не будет возражать, мы только за, - обрадовался Герцер. - Джонсон твоя фамилия, да?
- Да, сэр.
- Спасибо за помощь, Джонсон, - сказал Джерри. - Приходи полетать, если нам, конечно, удастся поднять их в воздух после всего этого…
- Это было бы здорово, сэр, - ухмыльнулся матрос. - Мне нужно возвращаться.
- Спасибо, - сказал Герцер. Когда матрос ушел, он с усмешкой посмотрел на всадника. - Одного обратил в свою веру.
- Да у нас тут уже полно народу спрашивало, как насчет полетать, - похвастался Джерри. - Некоторые даже хотят стать всадниками. Особенно узнав, что нам двоих не хватает.
- Не двоих, - поправил его Герцер, - одного. Я теперь тоже всадник.
- Нет проблем, - сказал Джерри, - герцог Эдмунд довольно ясно выразился. Как только погода успокоится и, как я уже сказал, если нам удастся заставить их летать, мы начнем тренировать тебя. Но я тебя предупреждаю, сесть на эту посудину нелегко.
- Нам нужно на одного всадника больше, чем у нас есть драконов, - сказал Герцер.
- Это почему?
- Для сигнальщика. Я не знаю, смог бы я что-нибудь сделать, если бы не летал сам. Это помогло мне понять, как поступить.
- Пожалуй, - согласился Джерри. - Ну что ж, если виверны успокоились и больше нам вроде бы не нужно ничего делать, то у нас есть время заняться твоей теоретической подготовкой.
- Теоретической?
- Ты даже не представляешь, что тебя ждет.

ГЛАВА ШЕСТНАДЦАТАЯ

Следующие два дня, пока погода оставалась плохой, Джерри и Вики пытались вбить в голову нового ученика всю теорию полетов на драконах. Герцер засыпал, вспоминая, что такое «отклонение от курса», и, просыпаясь, повторял про себя, что означает «угол атаки». И каждое утро все начиналось сначала.
Теперь он понял, что происходило с ним во время его первого перелета, когда он пытался заставить дракона двигаться так, как ему хотелось. Он узнал о том, что такое оптимальные дорожки скольжения, методы поиска восходящих потоков теплого воздуха и многое об анатомии виверн. Оказывается, их крылья были не сделаны просто, как он думал, из кожи и костей, это был целый комплекс куда более продвинутых материалов, включая биологически выделенные углеродные трубки.
- Это единственный способ сделать так, чтобы крылья могли поддерживать их вес в воздухе во время полета, - объяснила Вики. - Кожа и кости не выдержали бы. Самые крупные летающие создания были намного меньше их. Имеются данные, что атмосферное давление в юрский период было выше.
- Значит, у Джоанны такие же? - спросил Герцер, разглядывая рисунок. - Ее крылья должны быть сделаны из самого прочного в мире материала.
- Так и есть, - сказала Вики, нахмурившись. - Мы стараемся об этом не распространяться.
- Понимаю почему, - кивнул Герцер, тоже хмурясь. - Я бы сообразил, на что употребить крылья виверн.
Из костей можно было бы делать отличное оружие, а кожа пошла бы на крепкие доспехи. Если придумать, конечно, каким образом ее раскроить.
- Ну, что касается Джоанны, да, - подтвердила Вики, - даже больше. Догадываешься, как ей удается удерживать голову кверху во время полета?
- Вот че-ерт, - протянул Герцер. - Это… очень много нанотрубок.
- Это одна из причин, почему они так медленно растут, - пояснила Вики. - Мономолекулярное волокно - из самых крепких веществ, когда-либо произведенных человеком.
- Такой материл почти невозможно разрезать, - сказал Герцер. - Это значит, что и в сражении их сложно порвать.
- В сражениях ты больше понимаешь, тебе виднее, - пожала плечами Вики, - но крылья можно вывихнуть. Это одно из слабых мест у виверн. Зато они не ломают кости и не рвут саму поверхность крыла.
- Ну, если биться на земле, можно привязывать крылья к туловищу, - сказал Герцер. - Такую броню ничем не пробьешь.
- Их можно поцарапать, - сказала Вики, - царапины потом долго заживают. Более серьезные повреждения крыльям не грозят. Но с другой стороны, о вивернах нужно много заботиться, и едят они, сам видел, немало. Кстати, пора.
В те дни, когда виверны летали, их нужно было кормить несколько раз в день, им требовалось примерно равное массе тела количество пищи. В дни отдыха они ели меньше, но все равно каждый день.
- К счастью, они чаще всего гадят в воздухе, - сказал Джерри, рассказывая об этой части физиологии. - Но сейчас, когда они в такой тесноте…
- Немного грязно, - усмехнулся Герцер.
- Об этом явно предупреждали разработчиков корабля. Эван Всемогущий и об этом позаботился, - сказал Джерри, - да и едой они хорошо запаслись. Жаль, что пришлось из-за этого сократить численность команды. Им едва хватает людей, чтобы обслуживать такой большой корабль.
- Я заметил, - сказал Герцер.
Еще Герцер заметил, что матросы никогда не сидели без дела. Пока Герцер забивал голову информацией о драконах, они сражались со штормом. Снова и снова убирали и ставили паруса, пока ветер дул со всех сторон, утихал и снова начинал бесноваться.
Герцер очень быстро понял, что корабль, драконы и пассажиры в надежных руках. Эти люди достойно выполняли свою тяжелую работу.
Работа в ночной вахте не способствовала осуществлению миссии Джоэла. До него дошел слух о том, что главный кок подворовывает продукты, возможно, при помощи поставщиков. Но это не делало его шпионом, хотя Джоэл собирался включить и это в свой отчет.
Проблема была в том, что он очень редко общался с офицерским составом. Если на борту и был агент Новой Судьбы, скорее всего он был среди офицеров. И хотя его ставили в разные вахты так, что у него была возможность пообщаться со всеми офицерами, он так пока и не понял, является ли кто-нибудь из них шпионом.
Заступив на вахту, Джоэл взял кувшин травяного чая и несколько кружек и заглянул в кают-компанию по пути на мостик. Коммандер Мбеки стоял у дальнего края стола, спиной к двери, словно внимательно рассматривая переднюю переборку.
- Принести вам чего-нибудь, сэр? - спросил Джоэл, поднимая кувшин и кружки. - Хороший глоток травяного чая в холодную ночь?
- Спасибо, Джоэл, с удовольствием, - сказал Мбеки, не улыбнувшись, с окаменевшим лицом.
- У вас все в порядке, сэр? - спросил стюард, нахмурившись. - Вы как-то грустно выглядите.
- У меня все в порядке, матрос, - проворчал старпом, беря из его рук кружку с горячим чаем. - Просто хочу, чтобы шторм скорее закончился.
- Ну, если б желания ловились, как рыбка на удочку, - сказал Джоэл, изображая глупую мальчишескую улыбку. - Как подсказывает мне мой опыт, шторма наших пожеланий не слушают. Просто оседлайте его и мчитесь вперед, или он вас оседлает и заездит.
- Ты раньше бывал в море? - удивленно спросил коммандер.
- На рыбацкой лодке, сэр, во Флоре, - пояснил Джоэл, наливая и себе чай в кружку, - затем бросил это и поступил на флот. Показалось, что так будет правильнее.
- А что делал раньше? - спросил Мбеки. Ему не нужно было говорить «до Спада», это и так было понятно. «Раньше» всегда означало одно и то же - до того, как мир развалился.
- В основном ходил под парусом, - сказал Джоэл, пожав плечами.
- Семья? - вопросительно глянул коммандер, садясь за стол.
Джоэл помедлил, потом кивнул:
- Жена и дочь, сэр. Меган. Я думаю, это застало ее дома в Бритони. У нас был дом на побережье. Моя дочь… была в гостях у друзей в Разин. Рядом с Лор. - Он помолчал. - Я стараюсь не думать об этом. Не чаще сотни раз в день.
Мбеки грустно кивнул:
- Не говори никому, мой тебе совет.
- О том, что я думаю о них? - наивно спросил Джоэл.
- О том, где они, - произнес Мбеки с суровым лицом. - Не нужно, чтобы Новая Судьба узнала. Уж поверь мне.
- Слушаюсь, сэр, - кивнул стюард, мысленно занося •информацию в файл. И выражение лица. И позу, и излучаемый гнев. - Я не буду, сэр.
Наконец, на четвертый день с тех пор, как они вышли из залива, Герцер проснулся и обнаружил, что хотя ветер все так же дует северный, небо яркое и безоблачное. Волны попрежнему били в борта, но он уже попривык к качке и приспособился ходить по раскачивающейся палубе. Он добрался до драконьего ангара, получив не больше двух синяков.
- Хороший день, чтобы полетать, - заметила Вики, когда он спускался по трапу.
Она и Ку кормили виверн, которые тоже, кажется, считали, что погода лётная. Они поднимали головы и нетерпеливо посматривали на верхний люк.
- Если сможем взлететь с палубы, - сказал Герцер, - и сесть. Если вы думаете, что вода раньше была холодная…
- А как там? - спросил Джерри. - Я-то еще не выходил.
- Холодно, - сообщил Герцер, распахивая куртку в теплом отсеке. - Очень ветрено. Очень.
- Я хочу попробовать, - прогремела Джоанна. Она спустилась вниз после первой ночи, когда все возможные грузы перенесли на корму и драконий ангар вычистили. Теперь она потянулась во всю свою длину и зашелестела крыльями. - Если упаду в воду, я справлюсь.
- Пойду поговорю со старпомом, - сказал Джерри, поеживаясь в подбитой мехом куртке.
- Попросите хоть люк открыть, - пожаловалась Джоанна. - Я устала в этой клетке сидеть.
Джерри и Герцер поднялись на мостик, где коммандер Мбеки вышагивал туда и обратно по палубе, не обращая внимания на ветер.
- Доброе утро, сэр, - сказал Джерри.
- Доброе, мистер Рейдо, - ответил Мбеки. - Подозреваю, вы пришли насчет взлета?
- Коммандер Гремлих просит разрешения на взлет, - доложил уорент-офицер. - Она говорит, что даже если не сможет приземлиться, сядет в воду и заберется обратно на борт.
- Славно повеселимся, - с усмешкой сказал коммандер. - Кэптен едва глаза сомкнул, он не спал во время шторма и заслужил немного отдыха. У меня есть право решать, но такие вещи, как взлет с палубы, обычно требуют его присутствия.
- Я понимаю, сэр, - приуныл Джерри. - Коммандер Гремлих просила хотя бы открыть люк, чтобы она могла выйти на палубу и расправить крылья.
- Это можно, - ответил старпом после паузы. - И я думаю, что в середине дня ветер немного поутихнет и кэптен проснется. Может, тогда и проведем лётные испытания.
- Спасибо, сэр, - сказал уорент. - Пойду распоряжусь насчет люка.
Старпом слово сдержал. Когда Герцер заканчивал ланч, он услышал команду: «Все наверх!», вслед за которой последовала: «Готовиться к вылетам».
К тому времени как он поднялся на палубу, Джоанна была уже на катапульте, а корабль стоял по ветру. Джерри занял место у спускового рычага, а Эван возился с новым механизмом запуска. Откидывающийся кусок древесины убрали, и его заменил прочно укрепленный механизм. Джоанна доказала, что может вовремя освободиться от катапульты.
- Вы готовы, мистер Мейерли? - нетерпеливо выкрикнул старпом.
Командный пункт полетных испытаний перенесли к бизань-мачте, так, чтобы не мешать парусам. С этого места командующий полетами мог видеть и стартующего с катапульты дракона, и заходящего на посадку.
- Готов, сэр, - откликнулся Эван, махнув рукой.
- Начать лётные испытания! - приказал Мбеки. Джерри посмотрел на Джоанну, затем опустил рычаг.
Напор холодного воздуха, который образовался от хода корабля, ветра и движения механизма катапульты, буквально подбросил Джоанну вверх.
Она быстро набирала высоту, и Герцер поспешил на посадочную площадку. Поднявшись, он с удивлением обнаружил там Вики.
- Ты опоздал, - сказала она с улыбкой.
Она подняла флаги и показала их драконихе, заходящей на посадочную траекторию.
Ясно было, что Джоанне приходится нелегко из-за бокового ветра. Первая попытка почти удалась, но дракониху развернуло в сторону порывом ветра, и она резко ушла вверх, увидев сигнал отмены. Герцер заметил, что Вики тоже волнуется, и потрепал ее по плечу.
- У тебя все получается, - сказал он, вдруг почувствовав себя опытным старшим братом.
- Может быть, лучше ты? - неуверенно спросила она. - Условия довольно суровые.
То, что посадить большого дракона гораздо труднее, чем виверну, было совершенно очевидно.
- Нет, у тебя получается, - успокоил девушку Герцер. - Либо она сядет, либо ей придется поплавать.
Во второй раз у Джоанны снова почти получилось, но она шла слишком низко. Сигнал отмены был сделан поздно и суетливо, и дракониха задела воду кончиком крыла, но смогла выровняться и набрать высоту.
- В этот раз ты опоздала, - нейтральным тоном объяснил Герцер. - Ясно же было, что она не попадет. Обращай внимание на высоту полета. Не бойся отменить посадку, даже Джоанне. Лучше попробовать еще раз, чем врезаться в палубу. Помни, здесь - ты ее глаза.
- Я буду помнить, - убитым тоном проговорила Вики и снова вытянула флаги в сторону дракона.
В третий раз Джоанна была слишком высоко, но Вики Удалось вывести ее на расчетную траекторию снижения. Однако в самом конце волна приподняла корму, и Джоанне пришлось яростно бить крыльями, чтобы не удариться о палубу. Ей все же удалось сесть, хотя она едва не соскользнула в воду, остановившись на самом краю площадки.
- Это было ужасно, - проворчала она.
Джерри к этому времени тоже забрался на сигнальную вышку и взял Вики за руку.
- Вик, пусть Герцер сигналит, - сказал он. - Нам всем нужно научиться, но я думаю, сейчас не лучшее время.
- Пусть, - облегченно вздохнула Вики, потирая плечо. - От этих флагов еще и руки устают. Как у тебя это получается, Герцер?
Лейтенант нахмурился, не понимал, о чем она, а потом рассмеялся.
- Вики, а ты потренируйся со щитом и мечом часика четыре в день, - сказал он, демонстрируя рельефные мышцы на руке.
- Пора заняться физподготовкой, - предложил Джерри. - Хорошо, я попробую взлететь на Шепе. Ты оставайся здесь и наблюдай за посадкой. Когда Ку взлетит, возьми Язова и ты следующая. Пока один садится, второй наблюдает.
К вечеру всадники покрылись потом, а драконы потеряли интерес к игре. Когда для Ку два раза подряд взмахнули отмену и Небка едва не задела крылом воду, Джерри приказал заканчивать.

Предыдущая страница 13 Следующая страница


Изумрудное море 14

- Сэр, - обратился к командиру корабля Джерри, взбираясь по трапу на мостик, - мы закончили на сегодня. Виверны вряд ли что-то еще смогут.
- Согласен, уорент, - сказал Чанг. - Вы молодцы.
- Спасибо, сэр, - ответил Джерри с усталой улыбкой и снял шлем. Его волосы были мокрыми от пота, несмотря на холодную погоду. - С вашего позволения, мы запустим дракона в воздух завтра на рассвете и начнем готовиться к нашей разведывательной миссии. Нам еще нужно разработать систему сигналов.
О многом еще нужно подумать, - сказал командир, задумчиво нахмурившись, - мне бы хотелось продумать способ посадки ночью и еще придумать, как виверны будут атаковать корабли, вот что. Думаю, обсудим все это за ужином сегодня. А сейчас - мыться и отдыхать.
- Да, сэр, - сказал уорент-офицер, отдавая честь. - Разрешите удалиться?
- Разрешаю, - ответил Чанг.
- Дракон возвращается по правому борту, - выкрикнул впередсмотрящий.
- Он сигналит, - добавил матрос, глядя в бинокль, - две восьмерки при резком снижении.
Он сверился с таблицей и кивнул:
- Это значит… он видел группу дельфиноидов.
- Направление, кажется, примерно один-семь-ноль, - сказал Мбеки, когда дракон подлетел ближе. - Их восемь.
- Может быть, обыкновенные дельфины, - предположил кэптен. - Но, по крайней мере, сигнальная система работает.
- Лейтенант Герцер с уорент-офицером Рейдо готовятся к посадке, - доложил Мбеки. - Я пойду на наблюдательный пункт.
- Это должно быть интересно, - сказал кэптен и улыбнулся, когда вокруг раздались смешки.
Герцер не сидел на спине дракона с того первого раза, но он с легкостью нашел удобную позицию на Шепе. Сначала сложная система ремней привела его в замешательство, но вскоре он разобрался. Поводья удлинили так, чтобы Джерри мог сесть за спиной у Герцера и взять управление в свои руки, если понадобится.
- Только дай мне самому взлететь, - предупредил Рейдо. - Я пробовал так с Вики, и у нас все прошло нормально. Ничего не трогай, пока мы не окажемся в воздухе, и я не передам управление тебе.
- О'кей, - согласился Герцер.
Виверна забралась на взлетную платформу и крепко вцепилась лапами в устройство для взлета. Вивернам катапульта понравилась, и они с удовольствием взлетали, по крайней мере в начале дня, пока не уставали. Это была хорошая игра.
Герцер взялся за поводья и посмотрел на унтер-офицера, управляющего взлетом. Этим занимался один из старшин, так как всадников не хватало. Унтер посмотрел в их сторону, заметил поднятые большие пальцы и нажал на рычаг.
Кровавый Лорд поднял голову и чуть не задохнулся от потока воздуха, когда виверна взмыла в небо.
- Здорово! - воскликнул он и расхохотался.
- Вот именно! - отозвался Джерри. - Если не думать о посадке…
Джерри заставил виверну набрать метров семьсот и передал управление Герцеру.
- Сейчас просто выполняй мои команды, - велел Джерри. - Я знаю, ты можешь контролировать дракона, но в следующий раз, когда поднимешься самостоятельно, тебе придется сесть. А это требует больших навыков управления.
- Слушаюсь.
Они отработали несколько полетных вариантов. Полет на одном уровне, спиральный спуск, спиральный подъем. В конце концов Джерри просигналил запрос на посадку и подождал, пока корабль встанет против ветра.
- Попробуй зайти на посадку, - сказал Джерри, давая сигнал. Ему взмахнули рукой в ответ. - Подавай сигнал.
- Понял, - ответил Герцер и просигналил. Он посмотрел на ответ сигнальщика и нахмурился. - Мне кажется, что я попадаю дальше платформы.
- Смотри на флаги, - сказал Джерри, - не думай. Сейчас он думает за тебя.
Герцер пытался направить виверну, но понял, что его сносит в сторону.
- Я еще не могу. Пока.
- И то верно, - согласился Джерри. - Я посажу. Герцер отпустил поводья и просто наблюдал. Джерри гораздо мягче управлял Шепом, и вскоре виверна стукнула лапами о палубу.
- Мне нужно больше летать, - объявил Герцер, когда они спешились и матрос увел Шепа вниз.
Он осознал, что вспотел, хотя, в сущности, ничего не делал. Посадка физически изматывала.
- Да, нужно, - подтвердил Джерри. - А это довольно трудно будет организовать, учитывая то, чем нам предстоит еще заняться. Но я надеюсь, к тому времени, как мы дойдем до Островов, ты будешь в форме.
«Боном Ричард» продвигался все дальше и дальше на юг, и с каждым днем становилось теплее. Сегодня Герцеру показалось, что началась настоящая жара. Глубокая вода за бортом была лазурно-голубого, небесного цвета. Хорошо. Если уж придется окунуться, то хотя бы тепло.
Но он выбросил эти мысли из головы, подавая большим пальцем сигнал запускающему, и поднял лицо к небу.
Он уже привык к запуску и больше внимания уделял виверне, чем самому старту. Шанси легко взмыла в воздух, и он направил ее по спирали вверх и вправо.
- Только один круг, и заходи на посадочную линию, - сказал ему Джерри, поэтому он набрал необходимую высоту и направил виверну к кораблю.
Вики вернулась из разведывательной операции, поэтому Герцер подождал, пока она сядет. Шанси практически неподвижно парила в легком ветерке. Он подумал о том, что виверны привыкают к тренировкам, и, задумавшись, едва не пропустил сигнал для захода на посадку. Лейтенант вышел на прямую и, помахав сигнальщику, получил ответ. Он сверился с флюгером на грот-мачте и приготовился скорректировать курс в связи с тем, что ветер дул с левого борта.
Джоанна воспользовалась теплой погодой, чтобы искупаться, и теперь лениво плавала на спине, наблюдая за его приготовлениями. С другой стороны, все остальные, казалось, не обращали никакого внимания на еще одну посадку. Экипаж привык к вивернам, но Герцеру казалось, что первая посадка новичка должна стать событием.
Он постарался не думать и об этом тоже и сосредоточился на жестах сигнальщика. Шанси, казалось, заранее предугадывала некоторые его команды, как будто привыкла к ним. И хотя это помогало, все же садиться было чертовски трудно.
Герцер видел, что к заднему краю посадочной площадки привязали крепкие грузовые сети и что спасательная команда ждала наготове. И хотя это тоже было стандартной процедурой, он усмехнулся. Если он перелетит или окунется, гореть ему от стыда.
Он отработанным движением подкорректировал курс, войдя в мертвую зону за парусами, и оказался на финишной прямой. Когда, как ему казалось, было уже слишком поздно, сигнальщик все же показал на палубу, и Герцер потянул за все четыре повода, приказывая Шанси садиться.
Он сидел там, пытаясь отдышаться, не обращая внимания на приветствия. Все тело дрожало от напряжения.
- Четвертая линия, - сказал Джерри, хлопнув его по ноге, - но неплохо. Ну-ка давай к катапульте.
- Что, опять?! - выдохнул Герцер. С площадки убирали грузовые сети.
- Добро пожаловать в морскую авиацию, - с усмешкой сказал Джерри.

ГЛАВА СЕМНАДЦАТАЯ

Герцер совершил еще три посадки, а потом пересел с Шанси на Донала. Пока виверну выводили из трюма, он снял кожаный шлем,. сделанный корабельным парусным мастером, и смотрел, как Ку идет к посадочной площадке.
- Герцер, - позвал Джерри, - Вики там парит. Давай поднимайся к ней. Тебе нужно поучиться неуправляемому полету.
Молодой человек решил не уточнять, что опыт именно неуправляемого полета у него уже имелся - на пути в Ньюфелл, поэтому он знал, о чем говорит Рейдо. Понять, как причинять виверне наименьшие неудобства было так же важно, как научиться садиться на палубу.
Герцер осторожно подошел к новому зверю и дал ему время обнюхать его. Как и лошади, драконы привыкали к одному всаднику, но раз Тревиано решил, что ему не по душе летать с борта, Донала часто передавали от одного всадника другому, и он отнесся к новичку равнодушно.
Герцер уселся в седло, привел виверну на взлетную площадку и снова испытал восторг старта. Затем он направил виверну в медленную спираль вверх к едва различимой точке далеко в высоте - Язову.
У него ушло почти полчаса на то, чтобы достичь нужной высоты, но, добравшись, он понял, что Вики нашла восходящий поток теплого воздуха и кружила в нем. Донал умудрился встать в зону пониженного давления за ней и повторял ее движения более или менее автоматически.
У всадников была разработана сложная система сигналов, похожих на язык жестов, и вместо того, чтобы кричать издалека, Вики сделала вопросительный жест.
Герцер думал долго и мучительно, но смог изобразить знак «обучение», в ответ на который Вики изобразила знак согласия. Она показала вниз и к востоку от корабля. Вдалеке он увидел группу китов, держащих курс на юг. Осмотревшись, он понял, что море кишит жизнью. Там были стаи мелкой рыбешки на юго-западе, за которыми охотились птицы. Он показал на них и сделал жест, означающий еду, но Вики только пожала плечами. На корабле было все, что нужно для рыбалки, большая сеть, которую могли бы растянуть со шлюпок, а также гарпуны для более крупной рыбы, но Вики, очевидно, думала, что это потеря времени.
Вдалеке слева виднелась темная полоска - видимо, берег. Герцеру впервые пришло в голову, что хотя они и шли параллельно берегу, они не держались вблизи него. Он не знал почему, но был уверен, что получит ответ у коммандера Мбеки после посадки, если только не забудет спросить. В том же направлении тянулась полоса воды немного другого оттенка, чем та, в которой шел корабль.
Наконец он обратил внимание на полет. Донал отлично парил, поддерживая высоту редкими взмахами крыльев, и дышал легко. Герцер уже заметил, что когда драконы устают, их тела начинают излучать жар и они тяжело дышат. Чешуя Донала была по-прежнему прохладной на ощупь, и он не показывал никаких признаков усталости.
Под ними проплыл корабль. Вики показала рукой на юг, и они вынырнули из восходящего потока и пошли вслед за кораблем. Всадница все оглядывалась по сторонам и наконец нашла то, что искала, - стаю хищных птиц, летящих к берегу. Восходящий теплый поток был не по курсу корабля, на юго-востоке от его теперешнего положения, но недалеко от того места, где он пройдет. Они взяли направление на стаю птиц и, не пройдя и пятисот метров, попали в новый теплый поток и взмыли вверх легкими движениями крыльев.
Так продолжалось, в представлении Герцера, еще часа три, пока на грот-мачте не подняли флаг, призывающий их на посадку. Корабль развернулся по ветру, в северо-западном направлении, и они легко приземлились. Герцер шел первым.
- Что ж, было интересно, - сказал лейтенант, слезая с Донала.
Солнце начало садиться на западе, и палуба была уже в тени, именно поэтому их призвали на посадку.
- Что видно? - спросил Мбеки.
- Ничего, кроме рыбы и китов, - ответила Вики.
- Большая стая рыб вблизи берега, - уточнил Герцер. - Можно вопрос?
- Конечно, - ответил старпом.
- Зачем мы зашли так далеко в открытое море?
- Там, вдоль берега, проходит сильное течение, называется Поток, он огибает Флору и направляется к материку. Если бы мы остались в нем, то плыли бы на юг в два раза медленнее. Это как река в океане. Стоит выйти дальше на восток, чтобы избежать его. Когда доберемся до Островов, нужно будет снова войти в него, так как последние донесения говорят о том, что ихтиане обитают на западной оконечности Островов, там где Поток проходит между Флорой и Островами.
- Я думаю, я его видел, - сказал Герцер. - Вода была другого цвета.
- Может быть, там, где рыбья стая, - предположил Мбеки. - Мигрирующая рыба любит идти вместе с Потоком. Там много планктона. Из-за разницы температур по краям он быстрее размножается, и водорослей хватает, чтобы укрыться.
- А долго нам еще идти до Островов, сэр? - спросил Джерри.
Ну, если не запускать в воздух виверн каждую минуту, может быть, еще пару дней, - с усмешкой сказал коммандер. Он посмотрел на небо, где облака начали закрывать солнце, и нахмурился. - Это если погода постоит хорошая и нам не придется смещаться с курса.
Герцер рухнул на стул в кают-компании и стянул шлем, потирая вспотевшую голову. Мелькнула было мысль о душе, но он слишком устал.
Дверь приоткрылась, и заглянул стюард. Он был новенький: высокий, худощавый тип неопределенного возраста. Герцер не мог бы с уверенностью сказать, из какого он века.
- Принести вам что-нибудь, сэр? - спросил стюард.
- А ты можешь? - улыбнулся Герцер. - Я думал, мечом махать тяжело, но летать на этих проклятых тварях потяжелее, чем кажется со стороны. Воды? Может, немного чаю?
- Сейчас будет, - заверил стюард. - Может быть, еще что-нибудь поесть? Могу раздобыть немного холодной свинины и галет.
- Отлично, - сказал лейтенант и откинулся на спинку стула, когда стюард вышел.
Он вернулся действительно быстро и, верный своему слову, принес как воду, так и травяной чай, а также тарелку с мясом и галетами.
- Спасибо, - поблагодарил Герцер, делая большой глоток воды, чуть отдающей металлом, и откусывая затем от галеты. - Не хочешь присоединиться?
- Еще не закончил вахту, сэр, - сказал стюард, но взял одну галету и откусил. - Уже немного осталось.
Герцер усмехнулся и глотнул еще воды.
- Ты новенький.
- Тот, кто обычно дежурит в этой смене, повредил ногу на трапе, сэр, - объяснил стюард. - Матрос Аннибал.
- Имя есть, матрос Аннибал? - спросил Герцер.
- Джоэл, сэр.
- Когда-нибудь летал на драконе?
- Нет, сэр, - ответил Джоэл. - Я был моряком до Спада и после, но уже рыбачил.
- Так какого черта тебя стюардом назначили? - удивился Герцер.
- Знаете, сэр, меня все об этом спрашивают, - широко улыбнулся Джоэл. - Думаю, стоит найти того идиота, который отдал такой приказ, и поговорить с ним начистоту, темной ночью.
Он помолчал, потом решил продолжить беседу:
- Вы из команды генерала, да, сэр?
- Да, - сказал лейтенант и протянул руку. - Герцер Геррик.
- Правда? - воскликнул стюард. - Тот самый Герцер Геррик?
- О боже… - протянул Герцер.
- Да нет, я просто читал книгу…
- О боже… - снова простонал Герцер. - И ты тоже?
- Ну, писатель он тот еще…
- Я слышал, - процедил лейтенант. - И если я его когда-нибудь найду…
- Вы на самом деле убили пятнадцать человек?
- Не там и не тогда, - сказал Герцер с кривой ухмылкой. - Видишь ли, в книге все несколько преувеличено, ясно? Я просто делал свою работу.
- Но это там вы получили этот крюк, да? - спросил Джоэл.
- Да, именно там я и получил этот крюк. Но там было шесть всадников, ясно? Не пятнадцать. И большинство из них завалила Баст. Ну да, нас было меньше. Но Метаморфы не «закрывали собой долину, как бурлящая волна». Их было… несколько сотен. Ты когда-нибудь был в сражении? Я имею в виду, там, где люди на самом деле хотят тебя убить?
- Да, - серьезно ответил Джоэл, - и мне приходилось видеть трупы.
- А друга у тебя на глазах убивали? - спросил Герцер, не ожидая ответа. - Видишь ли, это просто бойня, понимаешь? Я это хорошо умею, и мне повезло. Не знаю, что это обо мне говорит, кроме того, что я… умею оставаться в живых. Многие люди в тот день, и в другие дни тоже, люди, которые тоже умели хорошо сражаться, «купили себе фермы». Иногда это кажется просто удачей, но если ты там был, ты знаешь.
- Да. Думаю, что знаю, - сказал Джоэл, забирая со стола кружку. - Мне надо еще пройтись, посмотреть, кому еще что нужно, сэр. Но спасибо, что поговорили со мной. Вы мне многое прояснили.
- Пожалуйста, - улыбнулся Герцер. - И если ты когда-нибудь встретишь того гада, который написал книгу…
- Я непременно сообщу вам его адрес, - пообещал Джоэл.
На следующий день все утро штормило и не было никаких шансов взлететь. На севере висела зловещая туча, и экипаж полез на мачты, чтобы взять рифы - то есть поднять и подтянуть нижнюю часть парусов. В течение следующих двух дней корабль бился в порывах стонущего ветра и потоках ослепляющего ливня - они попали во второй фронт шторма. В этот раз он был и свирепее и холоднее. И хотя ветру хватило совести дуть в направлении цели их путешествия, на второй день капитан приказал сменить курс и направиться в самое сердце урагана. Южные острова - конечная цель их путешествия - имели дурную славу, там нашли свою кончину многие суда в течение веков, и командир не собирался идти прямо туда, даже не имея возможности определить свое местоположение на передовой линии шторма.
На третий день ветер чуть стих и дождь прекратил хлестать по палубе. Кэптен приказал идти на запад, направляясь вперед, к едва видимой полоске земли - Флоре, или что бы там ни было, чтобы определить местоположение. Джоанна вызвалась слетать и посмотреть, что там. Она не смогла бы сесть при такой качке, но к этому времени часть борта, по которой она поднималась в самый первый раз, уже укрепили, и она была уверена, что заберется.
- Флора на западе, - доложила она, отряхивая с себя капли воды. - Я видела залив, но заливов там полно. Это ни о чем не говорит. На юго-востоке есть какие-то острова, мы примерно в шестидесяти милях от них. Дальше на восток нет ничего. Да, и небо чистое на горизонте на северозападе. Думаю, к вечеру прояснится.
Чанг и Мбеки сверились с картами и решили, что они находятся слишком близко к Островам, чтобы чувствовать себя в безопасности, не имея возможности определить положение точно по солнцу. Они сменили курс и направились к Флоре, так как это было наименее опасно, и вошли в воды Потока.
К вечеру, как и предсказывала Джоанна, небо прояснилось, а ветер и волнение улеглись. Теперь волны были острыми, но меньшими по размеру, и корабль шел по ним, изящно покачиваясь.
Следующим ясным утром ветер усилился и вокруг корабля закрутились белые барашки волн. Накануне ночью командиру удалось сверить курс по звездам, так что теперь корабль шел на юг под спущенными парусами, подпрыгивая на волнах. Когда Герцер вышел на палубу после завтрака, он застонал. Чанг не пропустит такой погоды для очередных лётных испытаний.
- Можем взлетать, сэр, - доложил Джерри, когда Герцер подошел к мостику. Холодный северный ветер уносил его слова в сторону, так что ему приходилось почти кричать. - Но я не уверен насчет посадки. И я не думаю, что нам удастся что-то разглядеть в воде так, как вы того хотите. Мы можем увидеть отмели, мы можем показать их, но вряд ли сумеем оценить глубину.
- Просто покажите направление, - сказал командир. - А насчет посадки… вода теплая, - добавил он с улыбкой.
- Но не воздух, - проворчал Джерри, но тоже улыбнулся. - Сделаем, сэр. Но нам скорее всего придется садиться на воду. Мне не нравится эта качка.
- Сделайте, что сможете, Джерри, - мягко сказал командир корабля. - Я знаю, вы беспокоитесь о вивернах и всадниках, но если мы наткнемся на коралловый риф, мы все утонем.
- Понятно, сэр, - ответил уорент-офицер. - Ну что ж, я полечу первым.
Он быстро поднялся в воздух и, даже до того как виверна достигла расчетной высоты, подал сигнал о мелководье. Он направился на восток, долетел до точки примерно в пятнадцати милях по правому борту, сделал круг и пошел на юг.
- Значит, мы далеко в Потоке, - сказал старший помощник Мбеки. - Это стабильно глубокая вода по обе стороны и впереди на много миль от нас, сэр. Если б у нас был гидролокатор, мы бы убедились, что под нами метров двести-пятьсот.
- Да, - сказал Чанг, - но мельчает очень быстро. Прикажите уоренту лететь впереди и смотреть за мелководьем, пока его не сменят. Пусть также сигналит, если заметит ихтиан или любую другую разумную жизнь.
- Так точно, сэр.
- Пусть следующая виверна готовится к взлету. Если Джерри что-то увидит, я хочу, чтобы он сел, как только разглядит, что там такое.
Не раньше чем через час Джерри пошел обратным курсом против северного ветра. Поняв, что на палубе читают его сигнал, он рапортовал о виденном поселении. Затем, что там несколько маленьких лодок.
- Пусть садится. Поднимайте в воздух следующую виверну, - приказал командир. - Скажите всаднику, чтобы не обращал внимания на поселение и летел на юг. Подводные жители должны быть где-то здесь. Да, и пошлите к генералу Тальботу, сообщите, что мы приближаемся к тому месту, где в последний раз были замечены ихтиане.
Человек, который взобрался на борт корабля, был черен от загара, с руками, загрубевшими от рыбацких сетей. Он с живым интересом осматривался вокруг, пока его вели на мостик.
- Кэптен Шар Чанг, - представился командир корабля, протягивая руку. - Флот Соединенных Свободных Штатов.
- Билл Мапел, - ответил на рукопожатие рыбак. - Ну и громадина у вас, полковник!
- Это точно, - улыбнулся Чанг. - Мы мало знаем о том, как здесь дела. Расскажешь?
- Ну, не так хорошо, как было раньше, - нахмурился рыбак. - Я до Спада возглавлял общину рыбаков на острове Бими, там меня и застало. Мы не голодали, но погода была ужасная и находить дорогу без автопилота - не самая легкая вещь в мире. Я никогда не учился навигации по звездам, Да никто этому не учился, так что если мы теряем из виду берег, остается только надеяться, что узнаем какое-то место.
Шторма, рифы, порванные паруса, то, о чем мы и не задумывались до Спада, - все беда. За все приходится платить. У нас были проблемы из-за дефицита витаминов, но теперь мы получаем немного фруктов с Флоры, уже лучше.
- Чем торгуете? - встрял Тальбот. - Прошу прощения, я генерал Тальбот, Вооруженные Силы ССШ.
- Генерал к тому же еще и герцог Оверджея, - вставил Чанг.
- Ге-ерцог? - протянул островитянин недоверчиво.
- Несмотря на все мои протесты, - пояснил Тальбот, - они вновь утвердили институт потомственной аристократии. По крайней мере удалось заставить их включить в систему и способы государственного переворота.
- Как идет война? - спросил Мапел.
- В Разин плохо, - признался Мбеки. - Новая Судьба Изменяет людей против их воли. Но… это дает им определенные преимущества.
- Кратковременные, - бросил Тальбот. - Нам приходилось сражаться с ними и даже брать пленных. Они грубы, агрессивны, сильны и тупы. Лично меня увольте.
- Но их же можно Изменить обратно, - запротестовал Мапел. - Я имею в виду, я лично не хотел бы подвергнуться Изменению, но здесь нам это было и ни к чему. Понятно, что в Разин достаточно фермеров…
- Это Изменение проходит под печатью члена Совета, - перебил его Тальбот. - Понадобится сама Селин или кворум Хранителей Ключей, чтобы освободить Метаморфов. Даже они не смогут освободить их.
- Ну это уж слишком, - бросил рыбак. - Вы уверены?
- Моя жена - врач, высококвалифицированный врач, - ответил Тальбот. - У нее было достаточно энергии, чтобы исследовать процесс Изменения. Большинство из подвергнутых этой процедуре находятся под личной печатью Селин. Они «связаны ее именем», как раньше говорили. Их невозможно освободить, разве что выиграть войну. Ведь многие из них - это те, кто оказывал сопротивление во время сражений в Разин. Попасть в руки Новой Судьбы - не самая приятная судьба.
- Вот дерьмо.
- Но, возвращаясь к тому, зачем мы здесь, - продолжал Тальбот, - видели ли вы здесь ихтиан?
- Сейчас их здесь нет, - ответил рыбак, подумав. - Они перебрались на острова Бер из-за непогоды. Ихтиане ведут полукочевой образ жизни. Они и их дельфиноиды, которые помогают им находить рыбу.
- Как у вас с сетями? - спросил Мбеки.
- Не очень, - признался островитянин. - Большинство - старые, еще с прежних времен сохранились. Нам не из чего делать новые.
- Генерал? - Кэптен вопросительно взглянул на герцога.

Предыдущая страница 14 Следующая страница


15 Джон Ринго

Тальбот нахмурился, потом пожал плечами:
- У нас есть немного, мы взяли для торговли с ихтианами. Могу выделить парочку. Это вам поможет. Но я был бы благодарен, если б вы показали полковнику Чангу место, где, как вы думаете, сейчас обитают ихтиане.
- Да легко, - просиял Мапел. - Я с радостью приму вашу помощь.
- Думаю, скоро появятся торговцы, - добавил Мбеки, - и стоит позаботиться о том, что мы можем им предложить. Мы скажем, что вам нужны сети и все такое.
- Спасибо, - сказал Мапел. - Если у вас есть карта, я покажу, где они сейчас.
Когда островитянин ушел, они посмотрели на карту, и Чанг сердито сказал:
- Это с противоположной стороны архипелага. - Он показал пальцем на карте. - Там везде мелководье, если только не обогнуть все острова. То место, где они сейчас, на границе глубокой воды и отмели. На севере, западе и юге - мелко, а они вроде как в полумесяце. У нас уйдет два, а то и три дня, если погода продержится, чтобы добраться туда. Есть проход через отмели, но там все же слишком мелко для нашего корабля. И я не стану рисковать.
- Думаю, они удачно устроились, если хотят избежать штормов, - сказал Тальбот, рассматривая карту. - Джерри, как думаешь, виверны смогут пожить на рыбной диете?
- Что вы задумали?
- Глупо, конечно, проявлять нетерпение после долгого пути, - признал Тальбот, - но я не хочу потерять еще два, а то и три дня, путешествуя вокруг всех островов. На вивернах мы можем быть там к полудню.
- Можем, - согласился Джерри. - Но они будут в ярости, когда доберемся.
- Какой вес они могут нести, кроме нас? - спросил Герцер. - Мы могли бы взять с собой немного солонины. Положить в мешки и взять еду для людей тоже. Этого надолго не хватит, но они хоть немного успокоятся. Найдем мы там, чем их накормить.
- А как насчет воды? - спросил Джерри.
- На карте отмечен родник на большом острове, - ответил Эдмунд.
- Эти острова почти необитаемы, - сказал Джерри. - Когда виверны голодны, лучше не стоять рядом.
- Позовите Джоанну, - попросил Тальбот. - Хочу, чтобы она высказала свое мнение.
Дракониха, когда ее посвятили в план, не выказала признаков радости.
- Не уверена, что мы сможем поймать достаточно рыбы, если уж на то пошло, - сказала она. - Мы говорим об очень большом количестве рыбы.
Она посмотрела за борт, перегнулась через него и соскользнула в воду.
- Спустить паруса! - прокричал командир корабля. - Встать по ветру!
Герцер бегом поднялся по трапу на командную площадку полетов и, поняв, что это недостаточно высоко, забрался на марсовую площадку на грот-мачте. Оттуда он отчетливо видел дракониху в прозрачной воде. Она погрузилась, извиваясь своим змееподобным телом, и плыла вдоль рифов, которые было видно под водой. Вдруг Джоанна нырнула глубже и, двигаясь очень быстро, схватила что-то. Кажется, она поймала то, за чем охотилась, и поплыла дальше. Герцер поразился, сколь надолго она задерживает дыхание, и задумался: является ли это нормой для драконов вообще. Наконец она подплыла к кораблю и взобралась на борт.
- Ну если возле островов Бер такие же рыбные места, то нет проблем, - радостно промычала она, выталкивая языком кусок застрявшей в зубах рыбы. - С вашего разрешения, сэр, я еще немного покормлюсь. Суши - это не так уж и плохо, когда в качестве альтернативы - морская вода и соленое мясо.
Тальбот посмотрел на небо и кивнул:
- Джерри, выпускай виверн. Посмотрим, смогут ли они так. Если они найдут здесь достаточно еды для второго завтрака, мы нагрузим их по полной продуктами, сетями и другими вещами, которые взяли для торговли, и направимся к островам Бер.
- Так точно, сэр, - сказал Рейдо. - Не знаю, правда, как заманить их в воду.
В конце концов все оказалось не так плохо. Как только всадники спустились за борт, борясь с сильным течением, виверны попрыгали за ними. Виверны быстро переняли технику охоты у Джоанны и вскоре носились среди рифов, хватая крупную рыбу.
- Мы в рыбацкой зоне, - заметил Герцер, тоскливо глядя на воду. - Не думаю, что рыбаки обрадуются, если мы съедим всю их рыбу.
- Они будут питаться лучше, когда получат новые сети, - пожал плечами Тальбот. - Надеюсь, они нас не осудят за несколько груперов.
- Это груперы?
- Да, насколько я вижу. Груперы, губаны. Они вкусные. Хорошо бы они немного поймали, мы взяли бы с собой живую рыбу.
- Разрешите за борт, сэр? - спросил Герцер. - Прошу прощения, но вода так и манит.

ГЛАВА ВОСЕМНАДЦАТАЯ

Капитан корабля отдал приказ опустить якорь, и «Боном Ричард» теперь лишь слегка покачивался на волнах. Большинство всадников уже поднялись на борт, а те, кто еще был в воде, держались за канат, спущенный с борта.
- Спускайся, - сказал Тальбот после минутного размышления. - Как думаешь, сможешь удержаться за виверну в воде?
- Не уверен, - признался лейтенант. - Я не думаю, что смогу так долго удерживать дыхание под водой.
- Ну, для этих целей у меня кое-что есть, - таинственным шепотом сказал герцог. - Пойдем покажу.
Тальбот привел молодого человека в свою каюту, открыл полученную от Шейды коробку, вытащил оттуда свернутый в рулон пластик и встряхнул его.
- Это маска для ныряния, - сказал он, прикладывая непонятный пакет к лицу.
Пластик немедленно сжался, так, что Герцеру показалось, что герцог сейчас задохнется. Но вместо этого он продолжал говорить и дышать, хотя и немного сдавленным голосом.
- Эта маска передает тебе кислород из воды, отфильтровывает углекислый газ и выделяет его во внешнюю среду с твоим дыханием. Когда ты под водой, она преобразовывает твои слова в речевой код ихтиан и переводит для тебя их слова, так же как язык дельфиноидов. И запомни, НЕ нужно задерживать дыхание, - сказал Эдмунд, снимая маску. - Когда поднимаешься, - продолжал герцог, - твои легкие расширятся за счет понижения давления, если будешь задерживать дыхание, они разорвутся. Просто дыши как обычно.
Герцер, немного поколебавшись, взял в руки маску и приложил ее к лицу. Сначала ощущение было несколько странным, но он сразу заметил, что может дышать и говорить.
- И на сколько ее хватает? - спросил он, отлепив от лица пластик.
Она заряжена на шестнадцать часов, - ответил Эдмунд, указывая на едва заметную черную точку на пластике. - Но ее можно подзарядить от Сети, хотя на это потребуется много времени. И если, находясь под водой, ты заметишь, что заряд кончается, не беспокойся, у нее довольно большой запас энергии. Просто так не закончится. А уж если такое случится, всплывай и направляйся к берегу, ихтиане чаще всего обитают недалеко от берегов. Второе, что очень важно знать: ты будешь дышать практически чистым кислородом. Если опустишься глубоко, кислород может стать токсичным. Так что не увлекайся.
- Хорошо, - сказал Герцер. - Давайте попробуем…
- И последнее, - перебил его Эдмунд, доставая небольшой пластиковый пакет со дна коробки. Он помял его в руках, и пакет превратился в пару плавников, похожих на рыбьи. - Некоторые любители чистоты стиля еще пользовались такими до Спада: это ласты. Двигай ногами как ножницами. Это тебе поможет справиться с течением.
Герцер пошел к себе в каюту и переоделся, заметив, совершенно некстати, что очень редко в последнее время видел Рейчел, и направился обратно на палубу, с маской и ластами. Он надел то и другое и спустился в воду.
Как и утверждал герцог, проблем с дыханием под водой - на удивление теплой - не возникло. Он сделал несколько глубоких вдохов и обнаружил, что маска совсем не мешает. Принимая во внимание то, что кислород, содержащийся в воде, был слишком разрежен для человеческого дыхания, он совершенно не понимал, как же эта маска работала, но она работала. Лейтенант проплыл против течения и быстро добрался до каната.
Виверны охотились далеко от корабля, на большой глубине, но, опустившись под воду, он разглядел Шанси, потом вынырнул и широко улыбнулся Вики, которая недоверчиво на него смотрела.
- Кровавые Лорды всегда наготове, - сказал Герцер.
- Вижу, - проворчала она.
- Думаю спуститься и попробовать догнать Шанси. Есть шанс, как считаешь?
- Да, только не вздумай сесть на виверну без седла, - ответил Ку, проплывая мимо. - Если уж так хочется, попробуй подержаться за шею. Это лучшее, что я могу предложить.
Герцер снова посмотрел вниз, наблюдая за вивернами, перед тем как нырнуть. Виверны сложили крылья наполовину и двигались быстрыми мощными рывками. Единственным шансом рифовых рыб спастись было забиться в какую-нибудь дырку. Виверны по нескольку минут охотились, затем всплывали на поверхность, чтобы подышать.
Герцер подождал, пока Шанси всплывет на поверхность недалеко от кормы, и быстро поплыл к ней.
- Эй, Шанси, - сказал он, подплывая к виверне.
Он хотел, чтобы виверна до конца осознала, что приближается всадник, а не завтрак. Их обоих несло течение, и приблизиться было нетрудно. Он уцепился за основание крыла, чтобы его не снесло в сторону, затем соскользнул к спине зверя.
Шанси, казалось, не имела ничего против, но ее мокрая кожа оказалась очень скользкой. Герцер едва успел ухватится за массивную шею зверя, когда тот нырнул.
Виверна резко, практически по прямой линии ушла вниз, быстро опускаясь сквозь слой прозрачной и чистой воды, нацелившись на тень, залегшую под рифом.
Герцер вдруг почувствовал боль в ушах, потряс головой, яростно зевнул, чтобы их «пробить». Он инстинктивно зажал нос и выдохнул в него, снимая давление, затем еще раз, и только потом огляделся. Они с Шанси стремительно приближались к песчаному, с торчащими тут и там ветками кораллов дну.
Между кораллами сновали крупные рыбы, может быть те самые груперы, о которых говорил герцог Эдмунд. Рыбы, мелькая перед глазами Герцера коричневыми и серыми полосками на спинах, бросились врассыпную, в поисках нового укрытия, когда над ними проплыла тень виверны. Шанси развернулась и ринулась в погоню, и юношу едва не снесло с его места, когда она ударила о плотную воду крыльями. Рифовые рыбы были явно быстрее, но вдруг сверху спикировал Донал, и стая рыб в отчаянии свернула в сторону. Шанси еще раз резко развернулась, стая рыб метнулась было назад, но недостаточно быстро - голова виверны на длинной шее вырвалась вперед, и пасть захлопнулась на одном из груперов, солидной рыбине, размером не меньше человека. Вода была прозрачная, и солнце светило так ярко, что песок едва ли не сверкал, но Герцер с удивлением отметил, что кровь, вытекшая из рыбы, была ярко-изумрудной, как новые листочки на дереве или только что проросшая трава после весеннего дождичка. И ее было много. Его всегда удивляло то, сколько в одном существе может быть крови.
Рыбы вплыли в Поток, и на какой-то момент вода вокруг окрасилась в тот же яркий изумрудный оттенок. Герцер так удивился, что едва не выпустил шею зверя. Но виверна жадно покончила с трапезой, ярко раскрашенные маленькие рыбки отважно выскочили из рифов, чтобы подхватить крошки, а виверна решила повторить заход. Герцер никогда не занимался подводными видами спорта, и потому вид морского дня был для него совершенно новым и завораживающим зрелищем. Тень корабля над головой была синей, так же как и более глубокая вода на западе. Виверны, проплывающие мимо, казались призрачными тенями, они словно летели, прижав огромные крылья к телу, через рифы, преследуя рыб. Вода была такая прозрачная, что молодому человеку казалось, он видит на многие мили вперед, но потом он понял, что на самом деле это не так, потому что Шеп, плывущий рядом с Шанси, то появлялся, то исчезал из виду.
И вдруг Герцер заметил, что на пир виверн начали собираться незваные гости - акулы. Это его немного обеспокоило. Виверна смогла бы справиться с не очень крупной акулой, но если морские хищники решат, что крылатые создания - добыча, может произойти неприятное столкновение. Однако акулы виверн избегали, возможно, какой-то древний как мир, инстинкт подсказывал им, что похожие на динозавров крылатые создания были их собратьями - хищниками. Виверны, в свою очередь, не обращали внимания на акул.
Все, кроме Джоанны. Шанси изо всех сил гналась за одной из рифовых рыб, когда Герцер увидел, как из подводного сумрака появился огромный дракон и набросился на одну среднего размера акулу. Голова дракона на длинной шее и акула сцепились в единое целое, хвост и голова акулы еще бились, опускаясь на дно. Другие акулы собрались над останками, и Джоанна снова сомкнула пасть. Одна из акул повернулась, чтобы укусить неожиданного врага, но ее зубы отскочили от сложенного крыла, в то время как длинная шея повернулась, и дракон укусил саму нападающую акулу. Получив удовольствие от охоты, Джоанна не спеша поплыла обратно к кораблю, лишь махнув хвостом в направлении стаи самых опасных подводных хищников.
Герцер позволил Шанси свободно понаблюдать за этим представлением, да и ему самому понравилось, как Джоанна разделалась с хищницами, но вдруг он осознал, что он-то сам не был самым опасным хищником в море. Группа акул теперь приближалась к нему. Он не знал, что это за акулы, но они были большие, коричневые и самой что ни на есть акульей формы. И они совершенно очевидно расценивали его как потенциальный завтрак. У него не было оружия, кроме ножа на поясе. Всплывать на поверхность? Прятаться на дне? Акулы были между ним и кораблем, поэтому стремиться туда было бесполезно.
Человек повернулся и бросился вниз как раз тогда, когда одна из акул пошла в атаку. Он умудрился отклонить нападение точно рассчитанным ударом, от которого акула развернулась и уплыла в противоположном направлении, а затем повернула в сторону и начала описывать круг. Удар об акулью морду не прошел незамеченным для самого Герцера: он до крови содрал кожу на костяшках пальцев о похожую на наждачную бумагу шкуру.
Другая акула тотчас же вцепилась в его ласт.
Ласты-то были сделаны из очень крепкого, наподдающегося поломке пластика, чего нельзя было сказать про самого Герцера. А акула явно вознамерилась откусить от него кусочек, она мощно мотала головой так, что юноша почувствовал себя крысой в зубах терьера. В его лодыжке что-то хрустнуло. Акула поняла, что ничего не выйдет, и отпустила его, но к этому времени первая хищница завершила круг почета и нацелилась на более уязвимые части тела человека.
Как раз когда хищница уже была готова к броску, его с акулой накрыла голубая тень, и Шанси вцепилась зубами в акулий загривок. Виверна, хоть и не такая большая, как Джоанна, орудовала челюстями с не меньшей силой. Ее пасть раскрывалась широко, как у змеи, и мощные зубы перерезали грубую кожу, кости и плоть. Шанси бросила акулу, когда ее голова болталась, удерживаемая лишь тонкой полоской кожи.
Море вокруг Герцера внезапно наполнилось крыльями и зеленой кровью - это другие виверны бросились в атаку. Они устроили настоящее пиршество, клацая челюстями направо и налево. Акулы в свою очередь пытались укусить виверн за крылья, но, к их удивлению, они были столь же прочны, как у Джоанны.
Герцер решил перебраться поближе ко дну. Спрятаться, как рифовая рыба, и подождать, чем кончится побоище. Там было семь акул, расценивающих виверн как добычу, но пять виверн убили четырех из них до того, как вновь появилась, Джоанна. Она, в свою очередь, прикончила еще двух, и последнюю почти целиком проглотил Донал.
Когда от последней акулы остались только кусочки рваной плоти, плывущие по течению, Герцер оттолкнулся от рифа и направился к вивернам, стараясь не напрягать ногу и работая в основном правой рукой. Виверны, однако, направились к поверхности еще быстрее, и ему никак не удавалось нагнать их. Поднимаясь, он вспомнил, что сказал Эдмунд, и стал дышать нормально. Ему показалось, что он выдыхает больше воздуха, чем вдыхает. Еще он заметил, что не было даже пузырьков, что удивило его, но он подумал, что выдыхаемый газ распределялся тем же способом, который собирал воздух для дыхания.
Его уши снова заболели, когда он приблизился к поверхности, и он замедлил движение, чтобы «пробить» их, двигая челюстью взад и вперед. Ему казалось, что он уже вот-вот достигнет поверхности, но она все еще была далеко. Он даже удивился, когда сначала его вытянутая левая рука, затем и голова оказались на воздухе.
Герцер вынырнул вниз по течению, позади виверн, довольно далеко от корабля и обнаружил, что Джоанна плывет ему навстречу.
- Лейтенант, ты едва не стал частью пищевой цепочки, - сказала она, ухмыляясь во всю пасть. В ее зубах застряли куски белого мяса и акульей кожы.
- Использовали меня как наживку, да, коммандер? - ответил Герцер с улыбкой.
- У тебя, я вижу, все в порядке, - сказала Джоанна, подплывая ближе. - Забирайся.
- Я привык к тому, что меня постоянно кто-то или что-то пытается убить, - признал Герцер. - Глупо так говорить, но то, что на меня напали акулы, - самое нормальное для моего стиля жизни из того, что случилось в этом походе.
- У тебя, должно быть, чертовски интересная жизнь.
- Даже не представляешь себе, насколько!
- У тебя растяжение связок голеностопного сустава, - сообщила Даная, закончив перевязку. - Ничего страшного, но постарайся поберечь ногу пару дней.
Виверны и всадники поднялись обратно на борт и готовились к взлету, чтобы попытаться найти ихтиан с воздуха. Ждали только Герцера.
- Смотри-ка. - Эдмунд протянул Герцеру какую-то непонятную вещь. - Сувенир.
Это был акулий зуб. Герцер недоверчиво покачал головой.
- Где вы взяли это?
- Вытащил из твоего ласта, - сказал герцог. - Он застрял в разрыве. А следы зубов какие славные!
- Тебя чуть не убили, если ты не понял, - добавила Даная.
- Я знаю, мэм, - сказал Герцер со слабой улыбкой. - Я там был.
- Сможешь лететь? - спросил Эдмунд.
- Если удастся надеть сапог, - сказал Герцер, показывая на свою ногу.
- Что-нибудь придумаем, - кивнул Тальбот. - Я хочу скорее начать, так как…
- Лодка по правому борту! - выкрикнул впередсмотрящий.
- Лодка? - переспросил Эдмунд, смотря на запад.
Где-то там была невидимая Флора, но она была на другой стороне Потока. А впередсмотрящий явно сказал «лодка», а не «корабль», что, как они все уже выучили, означало именно маленькую лодку. Никто в здравом уме не стал бы пересекать Поток в маленькой лодке.
- На что похоже? - выкрикнул командир корабля.
У него был бинокль, но лодка пока еще была за горизонтом.
- Похоже на небольшое каноэ, сэр. Может быть, каяк, - откликнулся впередсмотрящий. - Один человек на борту. Идет с юго-запада.
Половина экипажа собралась у борта, пытаясь разглядеть ненормального, который пересек Поток в каноэ или пусть даже в морском каяке. Когда лодка приблизилась, описание стало более конкретным.
- Командир… Это женщина, - выкрикнул матрос сверху. - Темные волосы… на ней… купальник?!
Герцер вдруг застонал и опустился на бухту каната, закрыв рукой лицо.
- Это не купальник, - пробормотал он, - пять к десяти, что это кожаное бикини. А значит, это не женщина… вернее, не человек.
- Да, - вздохнул Эдмунд, отворачиваясь от борта, - это эльф.
- Баст?! - ахнула Даная. - Как она? Я имею в виду…
- Баст? - переспросила Рейчел, только появившись на палубе. Она прикрыла глаза ладонью от солнца и посмотрела на приближающееся каноэ. - Ты уверен?
- А кто еще переберется через Поток в долбленой лодке? - спросил Герцер.
- А на носу… сидит… кролик! - прокричал впередсмотрящий.
- Ну вот и ответ на один из вечных риторических вопросов, - сказал Эдмунд, усмехнувшись. - Ответ: этот чертов кролик.
- Баст. - Герцер обнял эльфийку, как только она появилась над бортом.
А она продолжала лезть вверх, пока ее ноги не обвили его талию и ее губы не оказались на его губах.
Женщина, которую он таким исключительным образом приветствовал, одетая в бикини из зеленой кожи, была не выше ста пятнадцати сантиметров ростом, не больше чем по пояс Герцеру. У нее были зеленые глаза с вертикальными зрачками, заостренные маленькие ушки и высокая небольшая грудь. За спиной у нее висели лук и колчан стрел, а на кожаном поясе болталась легкая сабля с рукоятью, украшенной драгоценными камнями. На правой голени эльфийки был металлический наголенник, на левой ноге - меховой гетр, а на обоих запястьях она носила кожаные наручи. Придумать более непрактичный наряд было бы невозможно, но в этом была вся Баст.
- Привет, любовь моя, - сказала наконец Баст, оторвавшись от губ Герцера. Она наклонилась вперед и подмигнула Рейчел. - Извини, ты на него еще не претендуешь?
- Нет, - ответила Рейчел с улыбкой. - На самом деле, ты можешь спать на моей койке. Он храпит.
- Особенно когда устает, - согласилась Баст, спрыгивая на палубу, в то время как на борт залезал кролик. Ему, по природе, вроде бы не полагалось этого уметь, но его когти врезались в дерево как острые ножи.
- Баст, - начал герцог Эдмунд, - не то чтоб я был не рад тебя видеть…
- Но не в этом суперважном, сверхсекретном дипломатическом походе, - сказала эльфийка, окончательно отцепившись от Герцера. - Вы не хотите, чтобы два воплощенных хаоса все испортили.
- Примерно так я бы и сказал, - признался Эдмунд, нервно хохотнув. - По крайней мере подумал. Зачем вы здесь?
- Ну, ты увез моего любимого, - сказала она, хватая Герцера за руку и обвиваясь вокруг нее. Впрочем, этого ей показалось недостаточно, и она снова забралась на него, как коала на любимое дерево, в этот раз по левой стороне, и сцепила ноги вокруг его талии. - Я не могла оставить его совсем одного на этих опасных Южных островах!
- Ладно, а кролик зачем? - обреченно вздохнул Эдмунд.
Кролик, коричнево-белый, небольшой и вислоухий, выглядел самым что ни на есть милым, но глуповатым зверьком. Это если не обращать внимания на сбрую из черной кожи, увешанную ножами, и арбалет, болтающийся у него за спиной. И безумные красные глаза.
- Эй! Отпуск на Островах! - заверещал кролик. - Блондинки с большими титьками, теплый песочек на пляже. Солнце, серфинг и, конечно, «Маргарита» с люцерной!
- На борту нет текилы, - вздохнул Эдмунд, - и, естественно, нет люцерны.
- Что?! - возмутился кролик высоким тенором. - Нет текилы? На Островах?
- Текилу делают в Чиаре, - объяснил Эдмунд, - там растет гуава. На Островах делают ром.
- Ну что ж, понятно. На флоте всегда есть ром. Мне рому. Ром - это очень хорошо.
- К сожалению, на кораблях ССШ сухой закон, - сказала Даная. - На борту нет никакого алкоголя.
- Сухой?! Сухой закон?! - взвизгнул кролик. Он вытащил автоматический нож и запрыгнул на плечо Герцеру, размахивая ножом перед лицом Баст. - Ты сказала, что мне дадут выпить! Приятный круиз к Островам, вот что ты сказала! Сколько угодно выпивки! Может быть, даже девушки по телефону! Я сделаю из тебя котлету по-эльфийски!
- Попробуй, уродец, - бросила Баст, спрыгивая с Герцера невозможным рывком и приземляясь на палубе с обнаженной саблей. - Давай, вислоухое чудовище!
- Баст, зачем ты связалась с этим… этим… - Эдмунд махнул рукой в строну кролика. - Зачем ты притащила этот свихнувшийся кусок высоких технологий на борт?
- Я что, могла оставить его в Вороньей Мельнице без присмотра, когда мы все уехали, ты бы этого хотел? - пожала плечами Баст, убирая саблю. - И я уверена, мы гденибудь раздобудем достаточно рома на этих Островах, чтобы он был счастлив.
- Баст, - начал было Эдмунд, но замолчал, когда она подняла вверх палец.
- Ага, - сказала она, наклонив голову набок.
- Баст… - сказал он почти умоляюще.
- А!
- О черт, - вздохнул Эдмунд, - мы готовимся выступить. Виверны должны поднять все, что нам нужно, свою еду и нашу.
- Я легкая, - сказала Баст. - Я полечу на Джоанне.
- Ну все, я сдаюсь, - вздохнул Эдмунд. - А как насчет кролика?
- Ты собрался к ихтианам, так? - спросил кролик. - Это значит, надо плавать, так? Я не умею плавать.
- Заяц, если ты хоть что-нибудь учинишь на этом корабле, они заставят тебя пройтись по доске, - прорычал Эдмунд, - в цементных башмаках.
- Они - это кто? - вызвал всех на бой кролик, спрыгнув с плеча Герцера и приземлившись на палубу с крепким шлепком, продолжая размахивать ножиком.
- Экипаж из двухсот двадцати пяти человек и дюжина морских пехотинцев, - сказал Эдмунд. - Если что, они завернут тебя в кусок парусины и выбросят за борт с балластом. Как долго сможешь удерживать дыхание?
- Долго, - сказал кролик, глядя ему в глаза. Через минуту он это бросил, как будто ему было совершенно все равно, чем ему угрожают. - Я буду вести себя хорошо. Но вам стоит найти мне выпивку. Я становлюсь нервным, когда мне нечего выпить.
- Тут есть поселения. Посмотрим, что можно сделать, - сказал Эдмунд.
- Генерал, - вмешался наконец Мбеки, которому явно надоела эта перепалка, - мне жаль прерывать этот спектакль, но виверны оседланы, и все готово. Мы все собрали и сейчас, с попутным ветром, сможем взлетать, если вы поторопитесь.
- Мы готовы, - ответил Эдмунд. - Хорошо бы сказать Джоанне, что у нее есть лишний пассажир, и пока вы грузитесь, я поговорю с командиром.

ГЛАВА ДЕВЯТНАДЦАТАЯ

- Кто… что… это такое?! - возмутился Чанг.
- Я бы назвал это воплощением стихийного хаоса, - ответил Эдмунд, нахмурившись, - но это предрассудки. Это, вернее, - он - киборг, Искусственный Интеллект, никакого отношения к настоящим кроликам не имеющий. Его создали очень давно. И я вынужден оставить его на вашем корабле.
- Благодарю, генерал, - ответил командир, все еще недоуменно на него поглядывая. - Что будет, если он станет буянить?
- Ну… - снова нахмурился Эдмунд, - заложенные в него программы невероятно хаотичны. Но одно точно: он никогда не нанесет непоправимого вреда своим. Он устраивает розыгрыши, зачастую довольно болезненные. И чаще всего достает всех, пока не получит желаемое. Он может предать, за деньги, вещи или услуги, только помани. Но никогда до степени нанесения непоправимого вреда.
- Это…
- Странно, - согласился Эдмунд. - Я уверен, что двадцать второй век был самым изощренным и в то же время нелепым веком в истории человечества. Вот вам одно из его порождений.

Предыдущая страница 15 Следующая страница


Изумрудное море 16

- Зачем кому-то могло прийти в голову создавать такое? - вопросил Чанг. - Оно бы немедленно предало своих создателей!
- Ну да, - сказал Эдмунд, - и нам известно, что он именно так и поступал. Что-то насчет большой бомбы. Его, кажется, создали на основе комикса из двадцать первого века.
- Комикса?! Это что, смешно?
- Посмотрите сами. Он действительно забавный, если вам нравится черный юмор. В любом случае, у его программы всего три или четыре приоритета. В обратном порядке: веселиться, жить комфортно, издеваться над теми, кого он выбрал в «мальчики для битья», преследовать актрис из фильма «Спасатели Малибу» и быть нежным с женщинами…
- Нежным? С женщинами? Кролику?
- Это его терминология, - усмехнулся Эдмунд, - любит вертеться вокруг титькастых блондинок и убивать специалистов по телемаркетингу. Последнее - главный приоритет его программы.
- А кто такие эти специалисты? - спросил командир.
- Что-то вроде слепня в человеческом обличье, - вздохнул Эдмунд, думая о том, как много фрагментов истории человечества кануло в небытие просто потому, что никто не интересовался историей. - Втюхивали людям ненужные им товары, ну про спам вы слышали, наверное? То же самое, но по телефону.
- А, ну да, я слышал, - вдруг сказал Чанг. - Разве их не смели всех в…
- Именно, - ответил Эдмунд. - И перед вашими глазами - орудие их роковой судьбы.
- И вы оставляете это на моем корабле?
- Повеселитесь. Держать его пьяным в стельку иногда помогает.
Виверн не на шутку загрузили, но с помощью ветра и катапульты им удалось взлететь, и группа направилась на восток, следуя курсу, проложенному Эдмундом и Джоанной.
Море, над которым они летели, представляло собой лоскутное одеяло из рифов, отмелей и небольших необитаемых островов. В воде иногда встречались зеленые фрагменты, там, где, как объяснили Герцеру, росли водоросли. Иногда вдалеке можно было разглядеть рыбацкие лодки, но это были единственные признаки обитания человека. В воде было множество рыбы: маленькие стайки кружились у поверхности, на солнце, отбрасывая вверх яркие блики, и чем дольше они летели, тем чаще внизу мелькали небольшие отмели. Белые барашки волн и блики солнца ослепляли, и вскоре Герцер перестал смотреть на воду. Вместо этого он вглядывался вдаль. Через час он увидел, что вода впереди становится зеленой, а голубизна виднеется вдалеке, и понял, что они пролетают над мелководьем и приближаются к морским глубинам.
Когда они достигли края мелководья, Джоанна повернула на север, двигаясь над островами. На севере, за архипелагом, виднелось еще больше отмелей, но на юге вода быстро теряла зеленый оттенок, постепенно становясь темно-синего цвета. Герцер видел карты - вода в этих местах была до тысячи футов глубиной. Понятно, что утонуть можно с тем же успехом и на глубине в пять метров, но видеть эту толщу воды, вселяющую ужас, было специфическим ощущением.
Наконец они увидели на краю одного из островов двухэтажное бетонное здание, которое должно было служить им ориентиром. Оказалось, что это маяк, старый, построенный еще до Спада, но хорошо сохранившийся. Признаков человеческого присутствия видно не было: кусты раскинулись во все стороны, и тропинки заросли травой.
- Ихтиане! - выкрикнул Ку, показывая рукой направо.
И в самом деле, в центре стайки дельфинов ясно виделись силуэты подводных жителей. Когда тени виверн легли на воду, ихтиане сначала высунулись посмотреть, а потом нырнули и пошли на юго-восток.
- Нам приземлиться и плыть за ними? - прокричала Джоанна.
- Приземлиться, - ответил Тальбот. - Затем подумаем, как вас накормить.
Они нацелились на посадку рядом со старым маяком и, спешившись, увидели цепочку голов, торчащих из воды.
- Герцер, - сказал Эдмунд, снимая с себя летную амуницию.
Прохладный ветер по-прежнему дул с севера, поднимая тучи пыли. Раздевшись, лейтенант сразу задрожал от холода. Он натянул маску. Почему-то он надеялся, что в воде теплее.
Теплее там не было. Вода обожгла его холодом, он вдохнул и зашел по грудь в глубину, затем надел ласты. Эдмунд уже был в воде, плыл, направляясь к группе ихтиан, брызгаясь и шлепая по воде, как морж.
Герцер быстро нырнул и поплыл вслед за ним, стараясь держаться ниже легкой зыби, покрывшей поверхность моря. Дно у берега было песчаным, но потом начали появляться фрагменты коралловых рифов.
Ихтиане двинулись им навстречу, сначала нерешительно, затем быстрее, в руках у тех, что плыли впереди, были копья с костяными наконечниками, руки других были заняты полупустыми сетями. Когда до них оставалось не больше дюжины ярдов, Эдмунд остановился, завис в воде, ногами вниз, и поднял руку.
- Мы здесь по поручению Соединенных Свободных Штатов, мы ищем Брюса Чернобородого.
Герцер наблюдал за приближающимися ихтианами. Ему доводилось видеть их до Спада, но не группой и не в естественной для них среде. Они, по его мнению, были ничуть не менее грациозны, чем дельфины, играющие вокруг, но намного красочнее. Кончики их хвостов сверкали ярко-голубым, зеленым, красным - всеми цветами радуги. Их волосы тоже были всех цветов радуги, и у каждого волосы более или менее подходили по цвету к хвосту. Кроме всех остальных различий с человеком, у них была массивная грудная клетка, которая открывалась и закрывалась. Ясно было, что они дышат жабрами. К тому же ихтиане были намного крупнее, чем люди, и их кожа была очень гладкой, без намека на мускулатуру. Они выглядели по крайней мере полными, если уж не сказать толстыми.
Линия копьеносцев остановилась и с нескрываемым удивлением уставилась на пришельцев.
- Брюс в городе, - сказал один из них. - Я думаю, он вас ждет.
- Я Эдмунд Тальбот, - сказал Эдмунд. - Это далеко?
- Недалеко, как раз на краю глубокой воды, - ответил ихтианин. - Меня зовут Джейсон Ренджер.
Герцер подумал, что голос у ихтианина какой-то странный, но потом понял, что это и не голос вовсе, а звук, который воспроизводит компьютер в его маске. Губы ихтианина почти не двигались, разве что чуть-чуть.
- Это лейтенант Геррик, мой помощник, - сказал Эдмунд. - Мы бы хотели увидеть ваш город. Со мной еще моя жена и дочь. Они на берегу.
- И виверны, - сказал Джейсон.
- Да, сюда еще идет наш корабль. Мы ожидали найти вас у острова Бими. Можно сразу задать вопрос? Вивернам нужно охотиться на рыб для пропитания. Есть ли здесь место, где они могут это сделать?
Ихтианин помолчал, а потом недоверчиво покачал головой:
- Виверны охотятся на рыб?
- Они учатся, - ответил лейтенант. - У них хорошо получается с рифовыми рыбами. И с акулами, - добавил он.
- Эти места для рыбалки наши, - сказал Джейсон. - Я бы не хотел, чтобы их вычистили. И лучше вам не попадаться за этим занятием на глаза Брюсу, а не то гостеприимства от него не ждите. Но немного вверх или вниз по побережью - пара-другая миль, мы не будем против.
- Я могу показать им, - сказал один из копьеносцев. У него были светлые, почти белые волосы и песчаного цвета хвост.
- Это Пит. Наш лучший повар.
- Когда у меня есть приправы, я действительно лучший, - без ложной скромности добавил светловолосый ихтианин. - Если вам удастся поднять меня на одну из виверн, я покажу, где они могут поохотиться. Там полно груперов и других крупных рыб. Для нас это слишком далеко.
- Лейтенант? - спросил Эдмунд.
- Нам придется, наверное, привязать тебя к седлу, - предположил Герцер. - У тебя нет ног, чтобы удержаться самому.
- Это ничего, я потерплю, - согласился Пит.
- Я вам нужен в городе? - спросил Герцер.
- Нет, но приведи Данаю и Рейчел. Передай уоррент-офицеру Рейдо, что я хочу, чтобы он вернулся не позже заката, и что если вивернам удастся поймать немного рыбы, а не просто съесть, это будет здорово.
- Будет сделано, сэр. Один вопрос, как насчет Баст?
- А что Баст? - ответил Эдмунд, помолчав. - У меня нет маски для нее, нет и ласт. - Пусть Рейчел захватит сеть, - добавил Эдмунд, когда Герцер отплывал, следуя за Питом.
- У вас есть сети? - спросил Джейсон.
- С собой у нас только одна, - ответил Эдмунд. - Больше места не было. Но на корабле есть еще.
Эван поднял голову, когда на его рабочий стол со шлепком запрыгнул кролик.
- Что поделываешь? - поинтересовался ИИ, поднимая лапу, чтобы энергично почесать за ухом.
Эван удивленно посмотрел на это явление, а потом ответил:
- Работаю над устройством.
Кролик подпрыгнул ближе и взглянул на его работу:
- А, огнемет изобретаешь. Подумаешь.
- Ты знаешь, что это такое? - еще больше удивился Эван.
- Конечно, знаю, - небрежно бросил кролик. - В меня из него не раз стреляли. Да и самому приходилось пользоваться.
Эван теперь заметил, что вместо обычных кроличьих лап передние лапы ИИ были похожи на кисти рук, только не совсем человеческих…
- Ну, может, тогда скажешь мне, в чем проблема, - предложил Эван. - Я не могу добиться направленной струи пламени, что бы я ни делал. Я, конечно, пробовал с водой, а не с огнем, но просто брызгается во все стороны, когда я стреляю. Я не хочу стену огня. Я хочу иметь возможность целиться.
Кролик прошелся по столу - от одной части раскиданных по столу деталей до другой - и покачал головой:
- У тебя хорошо получается.
- Спасибо.
- Я знаю, в чем дело, - добавил кролик, - но скажу, только если ты окажешь мне услугу.
Как это? А почему бы тебе просто? - озадаченно спросил инженер.
- Да все эта проклятая программа, - горько вздохнул кролик. - Я не могу просто так взять и помочь человеку, даже если хочу. И я на самом деле хочу, чтобы ты сделал огнемет. Мне нравятся огнеметы.
- Ну хорошо, окажу, если только это ничем не угрожает кораблю, - согласился Эван.
- На самом деле мне нужны две вещи, если задуматься, - сказал кролик, снова почесывая ухо.
- Подожди, ты-то мне про одну вещь рассказываешь, - подчеркнул Эван.
- Разумно, - признал кролик. - Что ты хочешь за две?
- Нет, сначала скажи, что ты хочешь.
- Хорошо. Хочу огнемет. Маленький, - ответил кролик. - Такой же, но маленький, как раз для меня. А я много могу поднять, ты не поверишь сколько.
Эван подумал, потом нахмурился:
- Так. Этот огнемет не должен быть использован против этого корабля или любого другого корабля Свободных Штатов. Его нельзя направлять ни в кого из членов экипажа, так же как и ни в кого из граждан Свободных Штатов. И союзников.
- Ну-у ты и загнул. Целый договор сочинил, - вздохнул кролик. - Это значит, и в проклятую эльфийку нельзя, а жаль.
- Именно.
- Ну ладно, ты это сделаешь, да?
- Да.
- В таком случае, - сказал кролик, поднимая кусок трубы, - тебе нужно проделать три боковых отверстия, здесь, здесь и здесь, - показал он лапой, - примерно по два миллиметра в диаметре.
- И все?
- И все. Но ты должен мне огнемет размером поменьше.
- Не вопрос.
- А как насчет второй вещи?
Эван помедлил, потом пожал плечами:
- А что это?
- Перегонный куб.
- Перегонный куб?
- Ты знаешь, что мне не удалось найти ни капли выпивки на вашей посудине?! - сердито возопил кролик, его красные глаза-бусинки сверкнули от ярости. - Я становлюсь нервным без выпивки.
- Самогон довольно отвратно воняет, - сказал Эван, - но сделать можно. Но только для собственного употребления. Экипажу не продавать, ясно?
- Парень, ты на все ставишь условия, да? - проворчал кролик. - Ладно, идет.
- Что я получу? - спросил Эван.
- Что? Я тебя оставил в живых, пока ты мне тут условия выставлял, нет разве? - снова раскричался кролик. - Я мог бы тебя по стенке размазать. Легко! Это часть моей программы - издеваться над всякими «ботаниками»!
- В таком случае никакого перегонного куба, - сказал Эван. - И я не «ботаник», я инженер.
- Да какая разница! - фыркнул кролик. - Ну ладно, ладно. Я обещаю оказать услугу, чтобы не быть должником. Но мне не разрешено нарушать обещания, если только это не исключительный случай.
- Идет, - сказал Эван, подумав.
- И никаких «я хочу три желания», и не спрашивать мой пароль, ничего такого. Зуб за зуб.
- Отлично, - ответил Эван. - Я сделаю. Как раз знаю отличное место, куда его поставить.
- Супер, я еще всем покажу, - горько сказал кролик. - Покажу вам круиз на Острова.
Вивернам не понравилось снова взлетать, так и не пообедав, тем более что они чуяли запах солонины в мешках. Но вскоре они почти успокоились, только изредка ворковали и чирикали, что, как Герцер уже знал, было формой ворчания.
Пит летел вместе с ним на Шанси. Добравшись до берега, ихтианин издал звук, похожий на кашель с закрытым ртом, и вода вылилась из щелей между его ребрами. После этого он мог дышать воздухом, как обычный человек. Когда они летели, Герцер показал на вид, простирающийся внизу, включая большую стаю рыб.
- Вот и фураж, - ответил Пит, прикрывая ладонью глаза от солнца. - Можем над ними пролететь?
Герцер пошел на снижение над стаей рыб и сразу услышал возмущенный рев Джоанны, но не обратил внимания. Стая, примерно пятидесяти метров в длину, сверкала серебристой рябью на поверхности воды, взбитой до белых барашков.
- Это сельдь, - прокричал Пит. - Но только глянь на этих проклятых тунцов! Отличное место для рыбалки! Жаль, васаби с собой нет!
Герцер посмотрел вниз и увидел, как крупные рыбины врезаются в стаю мелких рыбешек, словно пушечные ядра. Один из крупных хищников аж выпрыгнул из воды в погоне за добычей. Трудно было оценить размер, не имея возможности ни с чем сравнить, но рыбина выглядела не меньше двух метров в длину.
- Хорошо отслеживать стаи рыб с воздуха, - с раздражением в голосе сказал Пит, - а нам никак - они передвигаются слишком быстро. Дельфино могут их нагнать, но всякий раз, когда мы пытаемся подойти ближе, они уплывают так быстро, что гнаться за ними бессмысленно.
- Герцер! - взревела Джоанна, налетая на него сверху. - Виверн надо срочно кормить!
- Иду, коммандер, - ответил лейтенант, направляя свою виверну обратно к берегу.
Но мысль о стае больших рыб не покидала его. В стае тунцов еды хватит на сотню драконов. Рифовые рыбы - это хорошо, но добраться до одной из этих стай было бы просто отлично.
Чтобы ихтианину было удобнее, он посадил виверну в воду, когда они добрались до берега. Это, конечно, портит ремни, их нужно потом хорошо смазывать маслом, но тащить Пита к дракону было само по себе зрелищем довольно унизительным, так что он решил хотя бы дать ему сойти на берег с относительным комфортом.
Герцер распустил ремни, удерживающие Пита, а затем снял свою собственную амуницию и нырнул в воду. Лететь в плавках было очень холодно, и в воде ему показалось значительно приятнее. Замерзшей рукой он стянул с виверны ремни, взял их и направился к берегу, таща кожаную сбрую за собой по воде.
На берегу он разложил сбрую на камнях и посмотрел на виверн, резвящихся в волнах.
- Похоже, им нравится, - сказал Пит.
Он наполовину выполз на берег и теперь лежал, опираясь на локоть, смотря на море и лениво помахивая хвостом.
- Так и есть, - согласился Герцер. - Если б не было так чертовски холодно, я бы тоже там был. Не знаю уж, что хуже, ледяная вода или этот ветер.
- Мы сейчас разведем костер, - сказал Джерри, вынимая кремень из кармана куртки. - Тебе надо было одеться.
- Я собирался садиться на воду, - пояснил Герцер, выжимая воду из волос. - Лучше померзнуть, чем сидеть в мокрой одежде. Мне бы в ванну…
- Только не здесь, - возразил Пит. - Все эти острова из известняка, ближайшая вулканическая активность почти в тысяче километров отсюда.
- Тоже хорошо, - сказал Герцер. - Лучше померзнуть, чем спасаться от цунами.
- Я могла бы тебя согреть, - предложила Баст.
- Уверен, что смогла бы, - сказал Герцер с широкой улыбкой.
- Но я собираюсь поиграть с вивернами, - продолжила Баст, доставая из сумки на бедре дыхательную маску и ласты.
- А это ты откуда взяла? - удивился Герцер.
Он знал, что у Эдмунда только четыре комплекта, и все они были заняты, а его собственный свернут и засунут в карман его плавок.
- Что «откуда»? Сумка? - переспросила Баст. - Я собиралась на Острова. Я не умею дышать под водой. Ясно, что я захватила соответствующие приспособления.
Сказав это, она бросила все остальное свое имущество на землю, разделась, надела маску, взяла ласты и пошла в воду.
- Кто-нибудь объяснит мне, кто она такая?! - спросил Джерри.
- Она… Баст, - ответил Герцер.
- Ну да, отличное объяснение, - ехидно сказала Вики. - Она эльф? Я думала, они, ну, знаешь, высокие, стройные и красивые. А не маленькие, сексапильные и одетые как персонаж аниме.
- Она лесной эльф, - ответил Герцер. - Их создали где-то примерно во времена войн Искусственного Интеллекта.
- Вот черт, - сказал Джерри. - Сколько же ей лет?
- Физически? В районе двух тысяч, - ответил Герцер. - Умственно? Где-то между двенадцатью и двумя тысячами. Она однажды сказала мне, что эльфы слишком счастливы, чтобы тратить время на печаль. Учитывая, что она видела, как умирали тысячи людей, успевших стать ее друзьями, я думаю, это не худший взгляд на мир. А думать о том, что принято в обществе, как, например, можно ли раздеться у всех на глазах… Она нас всех переживет. И наши условности тоже. Она просто… ну вы видите. Черт, подождите еще, это цветочки.
- Ой, что будет, когда ее Брюс увидит, - усмехнулся Пит.
- Почему?
Брюс… неплохой парень, - пояснил Пит. - Он удержал нас всех вместе, и никто не умер с голоду, даже дети и старики. На самом деле у него все получилось, учитывая то, что происходит. Но… он немного… консервативен.

ГЛАВА ДВАДЦАТАЯ

Эдмунд, в сопровождении Данаи и Рейчел, следовал за ихтианами вглубь океана на глубине примерно семьдесят метров под поверхностью моря. Впереди, насколько он мог видеть, дно круто понижалось.
Вдруг ихтианин по имени Джейсон издал какой-то странный, хрюкающий звук и резко бросился вниз к основанию кораллового рифа, мимо которого они проплывали. Он ткнул копьем в едва различимую в темноте расщелину, дернул рукой, вытащил из темноты огромного - с пол своего собственного хвоста - омара, оторвал ему голову и бросил на дно, потом подплыл обратно к группе и отдал свою добычу одному из носильщиков.
- Сегодня плохой улов, - пожаловался Джейсон. - Мы хоть и не так давно сюда перебрались, но большую часть рыбы уже выловили. Приходится забираться дальше и дальше в море в поисках еды.
- Так, значит, вы не часто кочуете? - спросил Эдмунд.
- Мы же не дельфины, у нас и имущество есть, - усмехнулся Джейсон. - Так что собраться и переехать не так-то просто. Мы делаем это, но в случае крайней необходимости. А этот район для нас очень важен.
- Что? - спросил Тальбот. Но ответа не получил.
- У меня есть с собой сеть, - заметил Эдмунд, убедившись в том, что ихтианин не собирается отвечать.
- Покажи ее Брюсу, - сказал Джейсон. Он повернулся к гостям и понизил голос. - Вас, возможно, довольно холодно примут. Брюсу наплевать на все, кроме Работы.
Заглавная буква в слове «Работа» прозвучала очень явственно.
- Реставрация рифов? - спросил Эдмунд, осматриваясь вокруг. Ему казалось, что они в отличной форме: среди них кружили рыбы и в изобилии росли водоросли. - В моем представлении, его главной заботой должно быть благополучие его людей.
- Да так и есть, - не стал спорить Джейсон, - но он не хочет, чтобы у нас тут чужаки бродили. Он думает, что если мы просто «ляжем на дно», война пройдет мимо нас и мы сможем спокойно продолжить Работу.
- А ты как думаешь? - поинтересовался Эдмунд. Джейсон долго молчал, потом пожал плечами:
- Он нами избранный лидер, и я не могу ему противоречить, особенно перед чужаками.

Предыдущая страница 16 Следующая страница


17 Джон Ринго

- А как же Новая Судьба? - настаивал Эдмунд.
- Новая Судьба считает ихтиан мерзостью, - с горечью сказал Джейсон. - Я просто скажу, что мне их идеи не нравятся.
- Мне тоже, - кивнул Тальбот. - А Новая Судьба, похоже, пытается распространить свое мировоззрение по всему миру.
- По слухам, Новая Судьба выигрывает, - заметил Джейсон.
- Слухи далеко не всегда правдивы, - ответил герцог, - они еще ни разу не выиграли там, где им противостоял я.
- Ты всего лишь человек, Эдмунд Тальбот.
- Так, но у меня есть хорошие помощники. Вот Герцер, к примеру, моя правая рука.
Джейсон что-то промычал, что компьютер перевел как смешок.
- Это будучи твоей правой, он потерял свою левую? Ну что ж, Эдмунд Тальбот, того, кто никогда не проигрывает, приветствует город ихтиан - Вейл Пойнт Дроп.
Эдмунд не ожидал, что город, представший его взгляду, будет таким большим. Ихтиане выбрали для обитания свободный от рифов участок дна, окруженный со всех сторон стенами из кораллов, испещренных расщелинами и трещинами. В центре открытой площадки с песчаным дном возвышался, как тотемный столб, отдельно стоящий коралл. И вся эта площадка кишела ихтианами, ихтианками и детьми всех возрастов, пожалуй кроме грудных.
Эдмунд заметил, что женщины, так же как и мужчины, обнажены в верхней части туловища, и старательно отводил глаза от их совершенных форм.
Как на любой деревенской рыночной площади, местные жители торговали и общались. При виде возвращающихся охотников многие подняли головы, а то и всплыли повыше, но лица их вытянулись при виде полупустых мешков охотников.
Зато появление чужаков вызвало всеобщее оживление. Компьютер в маске Эдмунда едва выявил из общего неразличимого гомона сочетание: «Коалиция Свободы».
Джейсон провел Эдмунда сквозь толпу своих соплеменников почти к самому дну, туда, где несколько ихтиан были увлечены каким-то спором. Как только Джейсон приблизился и спорщики заметили, что у них гости, разговор оборвался.
- Генерал Эдмунд Тальбот, - сказал Джейсон и показал рукой на одного из ихтиан, - Брюс Чернобородый.
Эдмунд кивнул и улыбнулся подводным жителям.
- Мы прибыли издалека, чтобы поговорить с вами, - начал Эдмунд.
- И совершенно напрасно, - бесцеремонно высказался Брюс. - Мы ни с кем не вступаем в соглашения, у нас своих проблем хватает, и нам не нужно, чтобы кто-то взвалил на нас новые.
- Но ведь мы не с пустыми руками пришли. Мы можем кое в чем помочь, - продолжил Эдмунд, разворачивая тяжелый сверток и выпуская оттуда кончик сети. - Это плетеная мономолекулярная сеть. Ее невозможно порвать, она прослужит вам вечно. У меня есть еще, на корабле, не мономолекулярные конечно, это редкость, но тоже очень прочные. Они вам прослужат лет сто, и их проще чинить.
- Жаберная сеть, - фыркнул Брюс. Компьютер не передал презрительного оттенка его слов, но это и так было понятно. - Она прекрасно подходит для беспорядочной ловли невинных и зачастую несъедобных рыбешек. Как раз то, что нам нужно.
- Брюс! - перебил Джейсон. - Нам не удалось поймать больше пары окуней и нескольких лангуст. Мы голодаем! Жаберная сеть - это то, что нам действительно нужно!
- Что?! Чтобы снова оголить эти чертовы рифы? - яростно ответил предводитель. - Плетеные мономолекулы! Ты представляешь себе, что это такое? А что если она застрянет? Ее не разрежешь, придется вместе с рифом рвать! А если дельфин в ней запутается? Он утонет, пока ты где-то шляешься!
- Шляюсь? Я? - возмутился Джейсон. - Что-то я ни разу не видел, чтобы ты хоть одну рыбу принес!
- Можно есть сливы, - спокойно ответил Брюс.
Ага, вечно эти чертовы сливы, - сказал кто-то за его спиной.
- Вы приехали напрасно, - повторил предводитель ихтиан, вновь обращаясь к Эдмунду. - Можете возвращаться. Мы для вас никто, как вы для нас.
- Ну что ж, я оставлю сеть, - сказал Эдмунд, - и нам придется немного здесь задержаться, так как наш транспорт подойдет не раньше чем через пару дней.
Так как же вы здесь оказались? - спросил кто-то из ихтиан.
- Верхом на вивернах, - ответил Джейсон. - Пит отправился с ними вниз по побережью, чтобы показать места для охоты.
- Что? На кого здесь охотиться? - недоверчиво спросил Брюс.
- На рыб, естественно, - ответил Эдмунд и, помолчав для эффекта, добавил: - Наши виверны неплохо ныряют.
- Мистер Брюс, - вставила Даная, воспользовавшись паузой. - Я Даная Горбани и это моя дочь Рейчел. Мне бы хотелось посмотреть, как вы живете, как устроились здесь. Простите мое любопытство, но у нас были трудные времена и мне бы хотелось узнать, не придумали ли вы чего-нибудь, о чем не догадались мы. Да и мы могли бы поделиться идеями.
Брюс немного подумал, потом пожал плечами.
- Я не могу вас вышвырнуть, - сказал он наконец. - Но я не собираюсь вступать ни в какие альянсы. Ни с вами, ни с Новой Судьбой.
- Особенно с Новой Судьбой, - сказал кто-то в толпе.
- Новая Судьба не так уж плоха, - вмешался вдруг крупный черноволосый ихтианин, проталкиваясь вперед.
- Новая Судьба, как известно, считает ихтиан мерзостью, - ответил Эдмунд. - Как они, интересно, могут быть «не так уж плохи» для вас?
- Если они считают всех Метаморфов мерзостью, - спросил ихтианин, - зачем же они сами Изменяют своих людей?
- Эдмунд Тальбот, - со вздохом сказал Брюс, - это Мозур.
- Ну что ж, Мозур, - спокойно ответил Эдмунд, - существует огромная разница, которую большинство людей понимает, между тем, чтобы Измениться по собственной воле в любую форму, какую пожелают, и насильственным превращением в орка. Большая часть населения Разин - Метаморфы поневоле. Я результат видел, и поверь мне, ты не захочешь, чтобы это произошло с тобой.
- А откуда ты знаешь, что это против их воли? - вспылил Мозур. - Ты лично знал хоть одного такого Метаморфа? И я тебе вот что скажу. Объективно. Их Изменяют так, чтобы они были более приспособлены к жизни в рухнувшем мире. Они сильнее, крепче. Они умеют выживать. Я думаю, это много значит. Большинство населения Разин выжило. Они не голодают.
- Ну, ты не очень-то похож на голодающего, - не смог удержаться от иронии Эдмунд.
- Что Коалиция, что Судьба… Стоят друг друга, - громко сказал Брюс. - Будут драться между собой, а проиграют и те и другие.
- Вам-то как раз на руку, - грустно ответил Эдмунд, - если обе стороны проиграют. Потому что если нам все равно, что вы здесь отсиживаетесь, Новой Судьбе не все равно. И если мы проиграем, они придут за вами.
Раздался гул одобрения, и Эдмунд впервые заметил, что на краю площади покачиваются дельфиноиды. Они в разговор не вступали, просто слушали, изредка обмениваясь между собой замечаниями.
- Так что, нам разрешили осмотреться? - спросил Эдмунд.
- Это океан, - ответил Брюс, - заборов здесь нет. И в этот город вход свободный. Смотрите на что хотите. Но я своего мнения не изменю.
- Я понял, - кивнул Эдмунд.
- Где вы будете жить? - вдруг спросил Брюс. - Не здесь же, здесь для вас слишком холодно.
- Ты не поверишь, узнав, на что я способен, - сказал Эдмунд, покачав головой. - Но мы остановились на земле. Около маяка. Остальные ждут нас там.
У маяка? - резко переспросил Брюс. - Почему у маяка?
- Потому что это приметное место, - сказал Эдмунд. - Послушай, можно поговорить с тобой, - он огляделся вокруг, - наедине?
Брюс кивнул в знак согласия, и они отплыли на пару метров от остальных ихтиан, которые тотчас же окружили Данаю и Рейчел.
- Что не так с этим маяком? - спросил Эдмунд.
- Ровным счетом ничего! - яростно бросил Брюс. - Почему ты спрашиваешь?
- Потому что пока мы говорили о другом, ты был весь внимание и вежливость, но аж подпрыгнул, когда я сказал про маяк, и мне теперь интересно почему. - Эдмунд протянул вперед руку, предупреждая ответ. - Послушай, ты, может быть, и ненавидишь дипломатов и дипломатию. Если ты, конечно, помнишь, что это такое…
- Я помню, - резко ответил Брюс. - Я изучал историю. И именно поэтому я пытаюсь уберечь нас от этой войны.
- Отлично, - кивнул Эдмунд. - Но дело в том, что дипломаты ходили с каменными лицами только потому, что им было что скрывать. Так вот, у тебя есть что-то такое у этого маяка, что-то очень важное. Я не собираюсь вызнавать, что это такое. Я надеюсь, что не наткнусь на это случайно. Но если что-то пронюхает Новая Судьба, берегись, Брюс. Они будут искать, пока не найдут. И если смогут, используют это против тебя.
- А ты нет? - спросил Брюс. - Коалиция Свободы не совершила на этой войне ничего постыдного?
Возможно, мы что-то такое и сделали, - признал Эдмунд. - Но есть большая разница между тем, что делаем мы, и тем, что делают они. Есть огромная разница между случайной смертью в бою или солдатами, наказанными за нарушение дисциплины, и намеренной жестокостью и превращением людей в чудовищ. Есть разница между несчастным случаем и намерением. И я пытаюсь предостеречь тебя от ошибки. Иначе то, что бы ты там ни прятал, будет висеть у тебя на шее, как дохлый альбатрос, уж Новая Судьба постарается.
- Я запомню это, - сказал Брюс. - Но ты запомни вот что. Ихтиане не пойдут на войну. У нас здесь есть важная работа. И мы будем ее продолжать.
- Хорошо, хорошо, я понял, - сказал Эдмунд, - и запомню.
Эдмунд увлекся разговором с одним из ремесленников, занимающимся инструментом, пока ихтиане утащили Данаю посмотреть что-то вроде госпиталя. Таким образом, Рейчел осталась на попечении Джейсона.
Он провел ее в одну из узких пещер в стене из коралла. Примерно в дюжине футов впереди виднелся просвет, и в скудных лучах солнечного света, пробивающегося сверху, они увидели молодую ихтианку, занятую починкой сети.
- Антья, это Рейчел Горбани, - сказал Джейсон. Ихтианка отложила работу, улыбнулась и подплыла поближе.
- Добро пожаловать, - сказала она. - Мне даже нечем тебя угостить, но если ты не против морской сливы…
- Я никогда не пробовала, не знаю, - ответила Рейчел. На самом деле у нее урчало в животе от голода. Ела она последний раз очень давно.
Антья подплыла к одному из углублений в стене пещеры и вытащила несколько фруктов размером со сливу, да и внешне очень на нее похожих. Рейчел взяла одну и замешкалась, вспомнив, что на ней маска. Она нахмурилась, затем стянула маску, позволив воде впервые облизать ее лицо. Она откусила кусочек фрукта и поняла, что знает, что это такое. Девушка аккуратно натянула маску обратно и вдохнула, с облегчением поняв, что маска от погружения в воду не пострадала.
- Я не знала, что это называют морской сливой, - сказала Рейчел. - Это кудзу.
- Что такое «кудзу»? - спросила Антья.
- Когда-то повсюду в Севаме рос вьющийся сорняк под названием кудзу, - принялась рассказывать Рейчел, - очень давно кто-то привил к нему ретровирус и тем самым заставил приносить плоды - смесь киви с клубникой, а кожица как у сливы. Вкусно, но он быстро надоедает. А выто где его берете?
- Там, где имеется пресная вода, - ответил Джейсон. - Вроде родника на острове. У этого растения есть свои плюсы, например рыбы рядом с ним часто собираются и оно не выталкивает другие растения из экологической ниши.
- К сожалению, это все, что у нас есть, - сказала Антья, - если только?..
- Ну, мы почти ничего не поймали, - грустно признался Джейсон.
- Но может быть, Герцер и его группа что-нибудь добудут? - спросила Рейчел.
- Кто такой Герцер?
Виверны охотились больше часа и вылезли на берег замерзшие, но довольные. Две из них держали в зубах крупную рыбу, они притащили ее на берег и бросили, все еще трепыхающуюся, к ногам всадников. После этого виверны уселись у костра, распростерли крылья и радостно заворковали.
Пит, которому дали приличный нож, оказался действительно отличным поваром, и в течение нескольких минут рыба была вычищена и жарилась над огнем.
- Мне бы каплю апельсинового соуса… - мечтательно произнес Пит. Он вытянулся на берег, чтобы давать указания как жарить, и неодобрительно качал головой, смотря, как неумело возятся всадники. Когда рыба была готова, он откусил и пожал плечами. - Ну, это всяко лучше нашей обычной еды - морских слив и суши без васаби.
- Что такое морские сливы? - спросил Герцер.
Узнаешь, - мрачно пообещал Пит. - Они сначала кажутся вкусными, но через какое-то время ты их видеть не захочешь.
Жареная рыба получилась отличная, несмотря на ворчание шеф-повара, а дым костра добавил ей аромата.
- Вот это дело, - сказала Джоанна. - Для меня это на один зуб, но гораздо лучше, чем в сыром виде. И как хорошо не жевать кости!
- Вижу, решили начать без меня, - раздался из темноты голос Баст.
Она вышла к костру, все еще полностью голая. В руках она несла двух огромных тунцов, и на шее у нее болтались, как бусы, около дюжины омаров.
- Как… к черту, тебе удалось?.. - изумленно ахнул Пит.
- Я слышала, что в городе голодают, - просто сказала Баст. - Можно им отнести.
- Я спросил не почему, - сказал Пит, - я спросил - как? Как тебе это удалось?!
- А, это, - пожала плечами Баст. В свете костра, когда ее мокрые волосы прилипли к голове и без ее оружия, она выглядела девочкой-подростком. Тунец, которого она без видимого усилия держала, должен был весить примерно столько же, сколько она сама. - Знаешь, как поймать глупого зверя?
- Нет, - ответил Пит.
- Оседлать его, - сказала Баст. - Рыба пахнет вкусно, - добавила она, бросая свою добычу на землю.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Когда они поели и бросили остатки пищи вивернам, солнце уже садилось, и Герцер с неприязнью подумал об обратном полете.
- А я-то считала, что Кровавые Лорды не слабаки, - вызывающе сказала Вики.
- Боль - всего лишь слабость человеческого тела, - пожал плечами Герцер. - Я в состоянии вытерпеть небольшой холод.
- Тебе все же следует поберечь свое чертово тепло, - проворчал Пит. - Мы ведь не просто так держимся поближе к теплой воде. И по-прежнему нуждаемся в запасах жира. - Он с хмурым видом пожал плечами. - А тунцы - как раз то, что надо.
Выпотрошенная рыба и омары, готовые к транспортировке в подводный город, были уже погружены на Джоанну.
- Насчет этого у меня есть одна идея, - сказал Герцер, привязывая Пита к седлу. Как он и ожидал, ремни растянулись и свободно висели на виверне.
- Надеюсь, ты не собираешься натравливать на них свою подружку? - спросил Пит.
Виверны, разомлев от тепла и еды, никак не желали лететь. Ко всему прочему поблизости не было ни одной высокой площадки, откуда они могли бы подняться в воздух, да и ветер, который дул постоянно, теперь почти совсем стих, так что вивернам пришлось довольствоваться наиболее трудным вариантом взлета.
Развернувшись против ветра, они запрыгали вперед, с каждым прыжком шире разворачивая крылья. Прыжки становились все выше и выше, и вот наконец виверны закружились в воздухе.
Таким способом Герцер взлетал впервые, и он понравился ему не больше, чем Питу, который что-то жалобно выкрикивал. Чтобы во время столь резких движений не сломать себе шею, Герцеру пришлось почти вплотную прижаться к виверне. Теперь он понимал, почему всадники предпочитают взлетать с какого-нибудь возвышения или пользуясь силой ветра, а лучше при наличии и того, и другого.
- Значит, вы хотите, чтобы мы воевали на вашей стороне, так, что ли? - спросил Пит, когда они легли на обратный курс.
- Так, - честно ответил Герцер. - Новая Судьба создает флот для вторжения в Соединенные Свободные Штаты. Мы обязательно дадим отпор этим ублюдкам и хотим, чтобы вы взяли на себя разведку и, если получится, попытались атаковать флот противника.
- С военными кораблями нам не справиться, - сказал Пит.
- На корабле, который идет сюда, есть один парень. По-моему, у него на этот счет имеются кое-какие идеи, - сказал Герцер. - Но у Новой Судьбы есть сторонники среди подводных жителей. В частности, китоны.
- Должен признать, я не встречал ни одного порядочного человека, который позволил бы превратить себя в китона, - буркнул Пит.
- И мы хотим сделать больше, чем просто попросить вас о помощи, - продолжал лейтенант. - Этот корабль везет вещи, которые могли бы вас заинтересовать. Ножи и наконечники для копий из сплава бериллия и бронзы. Этот сплав наиболее устойчив к коррозии. Там есть даже изделия из нержавеющей стали, руду для которой добывают дворфы, а остальное мы делаем сами. Та еще работенка.
- Да, это то, что нам нужно, - признался Пит. - Однако почему бы нам самим не заполучить все это у Новой Судьбы? Скажем, купить, если уж на то пошло?
- До дворфов вам не добраться, - убежденно сказал Герцер. - Да и что вы можете им предложить? Все, что нужно, они получают от своих ближайших соседей. А в Вороньей Мельнице находятся лучшие текстильные и канатные фабрики на всем Восточном побережье; у нас делают материал для ваших сетей. И мы можем продавать его на весьма выгодных для вас условиях. Я бы не стал говорить, что мы нужны вам больше, чем вы нам. И тем не менее это почти что так.
Ничего не ответив, Пит жестом показал вниз, на землю, которая уже погрузилась во тьму, хотя на парящих в воздухе вивернах еще играли последние отблески вечерней зари.
- Виверны там смогут приземлиться? - спросил он.
- Если только не опустятся прямо на палубу транспортного корабля, - рассмеявшись, ответил Герцер.
- Корабля?
- А как, по-твоему, мы сюда добрались? - спросил лейтенант. - Сам увидишь, когда он прибудет через несколько дней.
Без всяких происшествий они приземлились возле маяка, распрягли виверн и сгрузили на землю улов Баст. Виверны тут же запрыгали в сторону ближайшего утеса, под которым, спрятавшись от ветра, сунули голову под крыло и уснули.
- Пойду поищу Эдмунда, - заявила Джоанна, входя в воду.
- А я в город, - сказал Пит и, показав на рыбу и омаров, спросил: - Можно это взять?
- Для чего же, по-твоему, я их ловила, мой юный подводный друг? - засмеялась Баст.
Легко подхватив одну из рыбин, она направилась к воде, оставив на берегу свои вещи, включая одежду.
Пит поднял связку омаров и вопросительно взглянул на тунца.
- Герцер?
- Я возьму, - ответил он, с усилием отрывая рыбу от земли. Он уже давно понял, что Баст гораздо сильнее его, и все же было немного стыдно так воевать с одной рыбиной, когда Баст легко тащила двух.
Пит дополз до воды и исчез в ней без единого всплеска, Герцер быстро последовал за ним, едва успев нацепить маску и ласты и прихватить рыбу.
Вода мерцала мягким зеленым светом, за Питом и Баст тянулся едва заметный светящийся след. Баст плыла впереди и, видимо, прекрасно знала дорогу.
- Баст! - окликнул ее Герцер. - Два вопроса. Во-первых, нельзя ли помедленнее? И во-вторых, как ты определяешь, куда плыть?
- Я здесь давным-давно бывала, - ответила Бает, подождав его. - Уже не помню, когда это было, но мне все здесь знакомо. К тому же тут есть только одно местечко, где может находиться колония ихтиан.
- Я о тебе никогда не слыхал, - заявил Пит.
Было ясно, что он считал себя в курсе всех дел, происходящих под водой.
- Прадедушки сегодняшних ихтиан еще не родились, а я уже бывала здесь, молодой человек, - засмеялась Баст.
- Это… очень давно, - протянул Пит.
- Колония ихтиан находилась на Островах еще до того, как начались войны Искусственного Интеллекта, мой начальник, - мягко сказала Бает. - Даже тогда они пытались устранить разрушения. Я помню, когда был построен порт Кратер. И зачем, - добавила она почти шепотом.
Пит в ответ лишь присвистнул.
Подводный город переливался сказочными огнями. Над площадью кружили светящиеся рыбки, вход на каждую улицу-каньон был освещен яркими шарами.
- Рыбу здесь специально прикармливают, - сказал Пит. - А светящиеся шары - это какая-то разновидность губок, думаю, они продукт генной инженерии.
- Верно, - подтвердила Баст. - Этим занималась корпорация «Беттел», они производили что-то вроде подводных игрушек. Точно так же, как корпорация «Дисней» придумала виверн.
- Ты уже была тогда? - спросил Герцер.
- Нет, но в то время, когда меня создали, история происхождения еще не была забыта, - сказала Баст. - Что тогда было… люди не помнят большую часть своего прошлого. Огненные ящерицы, виверны, огромные драконы - все они были разработаны генными инженерами «Диснея». Они возились с этим годами, и, между прочим, им первым пришла в голову идея насчет ихтиан, молодой человек. Так что своим происхождением вы обязаны создателям драконов.
Прибытие рыбы и омаров было встречено шумным ликованием, и сквозь окружившую Пита толпу вперед протолкался Джейсон.
- Отличная работа, Пит, - сказал он.
- Это не я, - ответил тот, кивнув в сторону стоящей рядом голой эльфийки. - Благодари Баст.
- Баст, - сказала Даная, подплывая к ней. - Мне кажется, тебе следует раздобыть купальник.
- Зачем? - удивилась Баст. - Я голая не больше, чем ихтиане. А эти щели у них впереди имеют вполне определенное назначение, Даная Горбани.
Даная только рассмеялась и покачала головой:
- И то верно.
- Этот дар… это ведь дар, верно? Этот дар мы принимаем с благодарностью, мисс… - сказал Брюс.
- Баст, - ответила Бает, протягивая ему руку. - Приятно познакомиться.
Каким-то образом ей удавалось сохранять вертикальное положение в воде, даже здороваясь за руку с предводителем ихтиан.
- Как же вам удалось?.. - спросил Брюс, показав на огромного тунца, которого Баст легко держала за жабры.
- Ох, не надо, - взмолился Пит, ожидая, что сейчас последует какой-нибудь длинный рассказ о невероятных приключениях.

Предыдущая страница 17 Следующая страница


Изумрудное море 18

- В чем дело? - хмыкнув, спросила Баст. - Рыбы очень любопытны. Я всего лишь удовлетворила их любопытство. Старый фокус.
- Ну что ж, в любом случае мы благодарны вам, - кивнул Брюс. - Пит, ты не разделаешь эту рыбу?
- Вот, возьми, - сказал, подплывая к нему, Эдмунд и протянул нож.
- Тяжелый, - отметил Пит, вонзая нож в спину тунца. - И острый.
- Бериллий с бронзой, - пояснил Эдмунд, глядя, как Баст раздает омаров.
Джейсон следил за тем, чтобы не были обделены семьи, но многие просто тут же вскрывали панцири и жадно набрасывались на мясо.
- А вы не хотите? - спросил Брюс, когда Пит начал раздавать крупные куски тунца.
- Мы уже поели, - сказал Герцер. - Отобрали у виверн групера и губана.
Отрезав большой пласт мяса, Пит отложил его в сторону и принялся отрезать второй.
- Ты не мог бы нарезать мясо, Герцер? - спросил Пит. - Это для дельфино.
- Конечно, - кивнул Герцер.
Его нож из нержавеющей стали был гораздо меньше, чем у Пита. Однако резал он хорошо, хоть и немного кромсал. Закончив нарезать мясо, лейтенант взглянул на куски и понял, что одному их не поднять.
- Позвольте, я помогу, - сказала одна из молодых ихтианок. У нее были длинные темные волосы, которые при мягком подводном свечении казались черными, стройная фигура, сразу выделявшая ее из толпы более коренастых соплеменников, высокая упругая грудь, приятная улыбка и хвост, который, судя по всему, имел ярко-голубой цвет. Однако самым странным оказалось то, что вокруг ее шеи, словно воротник, обвивался морской угорь. Девушка протянула Герцеру корзину для мяса и сказала: - Я Элайна.
- Герцер Геррик, - представился юноша, почувствовав, как грудь новой знакомой словно невзначай коснулась его руки, и тут же вспомнил, что говорила Баст по поводу наготы. Не говоря уже о том, что сама Баст, одно из опаснейших существ, которых он когда-либо встречал, находилась в двух шагах от него. Но ведь он так долго вел холостяцкую жизнь.
- За мной, - махнула рукой девушка, подхватывая корзину с мясом. - Дельфино обычно плавают возле рифа.
Герцер нырнул за ней во тьму, и когда они вошли, как он подумал, в более глубокие воды, у поверхности показались какие-то тени.
- Вот они, - кивнула Элайна. - Дельфино такие странные: они наши ближайшие союзники, мы вместе трудимся, но при этом они всегда держатся в стороне.
- Как это вы вместе трудитесь? - спросил Герцер, когда они подплыли к стае.
- Они загоняют рыбу нам в сети, - ответила девушка. - И мы пытаемся ее поймать. Пытаемся, потому что сети у нас довольно паршивые.
- Чувствую запах рыбы, - сообщил один из дельфиноидов. Он плавал у поверхности, но теперь нырнул и присоединился к стае.
Герцер скорее почувствовал, чем услышал, как волна звуков окружает его. Это были дельфиноподобные создания, которых подводные жители называли «дельфино». Он еще никогда не видел их живьем и был просто поражен размерами этих существ.
- Герцер, это Герман, вожак стада, - сказала Элайна. - Герман, это Герцер Геррик. Он и его друзья привезли вам тунцов.
- Хорошо, - передал с помощью своего гидролокатора Герман. - Хорошая охота, мы брать рыбу. Остальное брать назад, не нуждаться.
- Спасибо, Герман, - ответила Элайна. - Сегодня У Джейсона неважный улов, так что рыба нам пригодится.
- Я знать, - ответил Герман.
Элайна открыла корзину, и он начал ловко вытаскивать оттуда куски мяса и резкими бросками раздавать их сородичам. Когда корзина наполовину опустела, Герман покивал Элайне носом.
- Брать назад. Завтра охота.
- Герман, - неуверенно начал Герцер. - Мне кажется, мы могли бы поймать очень много рыбы, если бы вы, дельфино, объединились с ихтианами и вивернами. Сначала, может быть, ничего не выйдет, но потом мы хорошенько все обдумаем.
Герман помедлил с ответом, и Герцер вновь почувствовал движение звуковых волн. «Интересно, - подумал он, - на что я похож в глазах дельфино?»
- Хорошо, - ответил Герман. - Попытаться. Завтра?
- Да, наверное, - ответил Герцер. - Надеюсь.
- Джейсон сделать, - сказал Герман. - Надо дышать.
Завтра.
- До завтра, - ответил Герцер вслед дельфино, который поплыл к поверхности, чтобы вдохнуть воздуха.
- Что это вы задумали? - спросила Элайна на обратном пути.
- Не уверен насчет деталей, - ответил Герцер. - Мне еще надо поговорить с Питом и Джейсоном.
Внезапно по его телу прошла дрожь.
- Холодно? - спросила Элайна.
- Очень, - ответил Герцер. - Ничего, я справлюсь.
- Может, справишься, а может, и нет, - озабоченным тоном произнесла Элайна. - С гипотермией не шутят, а здесь согреться негде. Со мной такое тоже иногда бывает, но наша система терморегуляции все же лучше, чем у вас, сухопутных жителей. - Она вытащила из корзинки кусок мяса и впилась в него зубами. - Разумеется, мы расходуем много энергии, поэтому вынуждены есть больше, чем вы. Тунец - то, что нам надо, в нем полно жира.
- Я заметил, что вы… тяжелее, чем большинство жителей суши, - сказал Герцер.
- Можешь добавить, что и жирнее, - засмеялась Элайна, угощая своего угря кусочками рыбы. - Но жир - это наша защита. За последнее время мы все здорово похудели; я знаю, что похудела. Мы пропускаем воду сквозь жабры, и здесь жир от холода не спасает. Вот если им питаться, тогда другое дело, - добавила она, откусывая еще один кусок мяса. - Хочешь?
- Нет, мы поели на суше, - ответил Герцер.
Он не стал говорить, что холодное, пропитанное морской водой мясо тунца как-то не вызывает у него аппетита.
Они вернулись на площадь подводного города, и Элайна отдала оставшуюся рыбу по-прежнему голодной толпе, оставив несколько кусочков для себя.
- Ну как, приятно провели время? - спросила Баст, плывя следом за ними.
- Угу, - ответил Герцер. - Превосходно.
- Да, очень приятно, - подтвердила Элайна. - Но я еще не поблагодарила вас за тунцов.
- Всегда пожалуйста, - ответила, улыбаясь, Баст. - А ты собираешься спросить Герцера, не хочет ли он взглянуть на ваши пищевые станции?
- Угу, - снова произнес Герцер.
- Вообще-то собираюсь, - ответила, широко улыбаясь, Элайна. - А что, какие-то проблемы?
- Нет, - деловым тоном ответила Баст. - Просто у него давно уже не было женщины. Так что пользуйся моментом. В постели он великолепен.
Лучезарно улыбнувшись девушке, Баст исчезла в темной воде.
- Гхм, - сказал Герцер. Элайна перевела на него взгляд.
- Вы не хотите осмотреть наши пищевые станции, лейтенант Геррик? - спросила она.
Герцер молча взял ее за руку, и Элайна увлекла его за собой в ночной мрак рифа.
- Смотри, что выбросило море, - сказала Рейчел, когда Герцер спустился к ней с утеса, над которым возвышался маяк. Она сидела на корточках перед костерком, в который подбрасывала выброшенные морем куски плавника. - Хорошо спал?
За ночь ветер немного стих и задул в восточном направлении. Небо было ясным, и солнце потихоньку рассеивало остатки утреннего тумана. Виверны проснулись и начали поскуливать от голода.
- Очень хорошо, спасибо, - ответил Герцер, ставя на землю ведро с родниковой водой. - Завтрак готов? Умираю с голоду.
- Выбирай, что тебе нравится, - рыба и сливы или сливы и рыба, - предложила Рейчел. - То, что ты голоден, меня нисколько не удивляет. Странно другое - как ты вообще стоишь на ногах.
- У Герцера конституция как у быка, - сказала Баст, которая вслед за лейтенантом спустилась с холма. - И коечто другое тоже как у быка, надо сказать.
- О боже, - пробормотал Герцер. - Опять начинается, да?
- Сам виноват, - фыркнула в ответ Рейчел.
- Я виноват только в том, что я честный человек, - заявил Герцер, пожав плечами. - И просто приятно провожу время. К нашей миссии это не имеет никакого отношения.
- То, что ты валял дурака с внучкой Брюса, не имеет отношения к нашей миссии? - спросила Рейчел.
- Внучкой? - простонал Герцер. - О черт.
- Да, она его внучка, - сказал подошедший Эдмунд и уселся возле костра. - Похоже, сегодня будет жарко, - добавил он, взглянув на небо. - Только пусть эта внучка тебя не беспокоит, Герцер, у нас тут куда более сложные проблемы. Брюс получил сообщение, что Новая Судьба высылает к ним дипломатическую делегацию.
- Дерьмо! - выругался лейтенант, обводя взглядом горизонт, словно пытаясь увидеть вдали черный парус.
- Мы ее встретим, - сказал Эдмунд. - Встретим и поговорим… очень дипломатично.
Кого они прислали? - спросила Рейчел. - Вы их знаете?
- Нет. Я знаю только то, что слышал в городе.
- Большая часть людей не любит Новую Судьбу, - сказал Герцер. - Я это точно знаю. Но вот захотят ли они присоединиться к нам, я не уверен.
- Что ж, значит, придется искать способ объяснить им их ошибку, - ответил Эдмунд. - Каким-то образом. Скорее бы пришел этот чертов корабль, только при таком ветре он доберется сюда не раньше чем через неделю.
- А что будет, когда ваши люди встретятся с этой «дипломатической делегацией» Новой Судьбы? - спросил Герцер.
- Надеюсь, они обойдутся с ней… дипломатично, - ответил Эдмунд.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

- Отличный денек для перехода, - сказал коммандер Мбеки, выходя на ют.
- Конечно, если бы мы шли как полагается, - мрачно ответил Чанг. Судно двигалось в северном направлении почти все утро. Стоило им повернуть на восток, как приходилось менять курс, чтобы не потерять ветер. Они уходили далеко в море, потом возвращались назад, и все для того, чтобы не наскочить на отмели с северной стороны островов. В результате путешествие занимало значительно больше времени, чем предполагалось. - С такой скоростью мы доберемся до мыса Кита не раньше чем через неделю. А что если они уже куда-нибудь умчались?
- Разберемся, - ответил Мбеки.
- Судно справа по борту!
«Боном Ричард» находился далеко от Островов, поэтому встреча с каким-нибудь рыбачьим суденышком была маловероятна.
- Не станем менять курс, - решил командир корабля. - Скоро узнаем, кто это.
- Если это враг, то преимущество будет на его стороне, - заметил Мбеки.
- Сейчас выясним. Пошлите Донахью на мачту, пусть посмотрит в бинокль: я хочу знать, кто к нам идет.
Минут через тридцать матрос крикнул:
- Парусный корабль! Вроде каравелла. Опознавательных флагов не видно. Кажется, его сопровождают дельфиноиды.
- Если это каравелла, мы от нее легко уйдем, - сказал Мбеки.
- Конечно, но у нас на борту мало гребцов, - заметил Чанг. - Пришлите ко мне Эвана.
Инженер пришел на мостик и, услышав о корабле, нахмурился.
- Я тут работал кое-над чем, но не знаю, захотите ли вы это использовать у нас на борту, - сказал он.
- А что это? - нетерпеливо спросил Мбеки.
- Идея принадлежит лейтенанту Герцеру, - ответил инженер.
Вы говорите о вещах, которые он попросил взять на борт? - спросил командир.
- Да, сэр, - ответил инженер. - Он хотел превратить виверн в грозное оружие. И работал над этим, но я, кажется, тоже кое-что придумал.
- Что именно? - резко спросил Мбеки.
- Огнемет, - волнуясь, доложил инженер.
- Вот черт! - сказал командир, оглядывая сухие доски палубы. - Вы правы, не хотелось бы мне испытать его действие на своем корабле.
- Сэр! - крикнул с мачты матрос. - Сэр! На корабле подняли флаг! Мне отсюда не видно, но, по-моему, он красно-голубой! И они взяли курс в нашу сторону!
Флаг Новой Судьбы представлял собой голубое полотнище с красными буквами «НС».
- Понятно, - сказал Чанг. - Все наверх, приготовиться к атаке!
- У меня есть одна идея, сэр, - вмешался инженер. - Только сначала их нужно подпустить поближе.
- Потом обсудим вашу идею, - бросил командир. - Поработайте над ней. И не вздумайте стрелять из своей чертовой штуки на моем корабле!
- Да, сэр. То есть я хочу сказать, конечно нет, сэр, - сказал инженер, поспешно спускаясь по трапу.
Два парусника быстро шли навстречу друг другу, причем каравелла явно двигалась быстрее. Вообще-то соревноваться с клипером она не могла - тот был гораздо быстроходнее. Однако командир клипера не торопился, подводя свой корабль к каравелле. Через несколько минут он взобрался на ванты, чтобы взглянуть на происходящее самому, и вскоре вернулся, покачивая головой.
- У них на борту баллиста, - сказал он. - И с ними китоны.
- Метаморфы? - спросил Мбеки.
- Возможно. - Командир корабля стоял заложив руки за спину и широко расставив ноги, чтобы сохранять равновесие. - Нам нужно уходить, и как можно скорее. С нашей скоростью мы можем обогнать даже иксчитлей.
- Со всем уважением, сэр, - сказал старший помощник. - Подумайте, как потом будет выглядеть рапорт.
- Если мы потеряем транспортный корабль, ваш рапорт будет выглядеть гораздо хуже, - ответил командир. - Я уже говорил, нам следовало иметь вооруженные шлюпы.
- Да, сэр, - ответил Мбеки.
- Но вы абсолютно правы, рапорт получился бы жалкий, - с хмурым видом сказал Чанг. - Интересно, что там придумал наш вундеркинд.
- Ты хочешь, чтобы я сделал что ? - спросил кролик. - Ты что, с ума сошел?
- Ты сказал: «Одна услуга», - ответил Эван. - Вот и давай.
- Но я сказал: «Только в пределах разумного», - возразил кролик. - А это выходит за рамки разумного.
- Ничего подобного, - настаивал Эван. - Я уверен, что с тобой ничего не случится. Тем более если у тебя будет огнемет.
- Я умею совершать массу невозможных вещей, - сказал кролик. - Но я не умею плавать с огнеметом на спине! Ясно?
- Тебе не придется плыть.
- Это и есть твой план? - спросил кэптен Чанг, глядя на кролика, примостившегося у ног Эвана.
- Да, сэр, - волнуясь, ответил инженер. - Это все, что мне удалось придумать за столь короткое время.
На кролике были черный скафандр и шлем с тонированным забралом. Помимо этого в его снаряжение входил круглый баллончик - да-да - с небольшим, как раз для кролика, соплом. И набор всевозможных ножей.
- Это безумие, - прокомментировал увиденное Мбеки.
- Вы правы! - воскликнул кролик, подскочив к трапу. - Это совершенное безумие! Я не должен на это соглашаться.
- Иди сюда, - сказал Эван. - Не знаю, что с тобой будет, если ты не сдержишь своего обещания, но я это непременно выясню.
- Черт бы тебя взял, - буркнул кролик. - Кто-нибудь здесь считает, что все это выходит за рамки разумного и является абсолютным безумием? - с надеждой спросил он.
Не-а, - немного подумав, ответил Чанг. - Безумно, да. Но неразумно - нет.
- Безумие определяется как неразумное поведение, - сказал кролик.
- Не совсем, - возразил Мбеки. - Психи, по определению, - это ненормальные люди. И вместе с тем они могут вести себя вполне разумно.
- Вы в самом деле хотите, чтобы я это сделал? - спросил кролик. - Это неразумно.
- Разумно или нет, это никого не интересует. Если мы совершим глупость, которая сработает, то это уже не глупость, - ответил Эван с логикой технаря.
- Хватит дискутировать, - махнул рукой Чанг. - Решай, идешь ты или нет. Хотя, с другой стороны, ты Искусственный Интеллект. Поэтому мне немного совестно заставлять тебя делать то, что является очевидным безумием.
- Черт! - сказал кролик, пытаясь почесаться через скафандр. - Я даже до уха не могу достать. Ладно, устраивайте меня на катапульте.
Эвану удалось даже разместить на ней маленькое сиденье.
- И сколько времени ты потратил на изобретение? - поинтересовался кролик.
- А когда ты поднялся на борт? - спросил Эван, когда клипер завалился на правый борт.
С идущего им навстречу судна выстрелила баллиста, в воздухе просвистело ядро, и в парусе клипера образовалась дыра.
- Ты сделал этот скафандр, шлем и сиденье уже тогда? - вскричал кролик. - Я потрясен.
- Нет, только сиденье, - ответил Эван, подходя к стартовой площадке. - Скафандр и шлем я сделал вместе с огнеметом. Приятного путешествия.
- Если я пропаду в море, то рано или поздно доберусь до тебя, Эван Мейерли, - прошипел кролик, когда Эван потянул за пусковой рычаг.
В воздух взмыл черный шар, из которого показались два ножа. Первым делом шар атаковал парус каравеллы, но ножи прошли сквозь парусину как сквозь масло, и кролик полетел вниз, оставляя в черном парусе две длинные раны. Последнее, что удалось увидеть, это как он шлепнулся на палубу прямо под ноги стоящих там людей. За этим последовал нечеловеческий вопль.
- Бедняга, - сказал коммандер Мбеки. - Недолго он протянул.
- Я думаю, кричал тот, на кого он упал, - предположил Эван, когда вверх поднялся столб огня, тут же охвативший парус. Через минуту от него осталась лишь горстка пепла. - Мне кажется, нашему командиру следует на некоторое время отвести корабль подальше.
Со стороны каравеллы, откуда дул ветер, доносились крики и мольбы о помощи. Время от времени с борта кто-то прыгал в воду, очевидно, предпочитая соленые глубины тому, что творилось на палубе. Каравелла почти сразу остановилась и теперь качалась на волнах, явно никем не управляемая.
Командир «Бонома Ричарда» только покачал головой, когда с бортов каравеллы в море полилась кровь.
- Я рад, что он на нашей стороне, - пробормотал он.
- Не думаю, - ответил Эван. - Но он мне кое-чем обязан.
- Будем посылать абордажную команду? - спросил Мбеки. Прозвучал последний выстрел баллисты, и где-то далеко в стороне пролетело ядро. - Нет… - добавил он после некоторого раздумья. - Мне кажется, человеку не следует видеть того, что там сейчас творится. - Он смотрел на китонов и узкий, похожий на луч предмет, который поднялся вверх и скользнул по судну, с которым их клипер только что шел на сближение. - Не уверен, что ему следует добираться назад вплавь. - К этому времени корму каравеллы уже охватывал огонь, и старший помощник снова покачал головой. - Подойдем-ка поближе и заберем нашего… друга.
Осторожно подведя корабль к каравелле, Чанг приказал зацепить ее крючьями за нос. Пожарная команда была в полной готовности, потому что корма каравеллы уже полыхала вовсю, но поскольку клипер стоял с подветренной стороны, опасность ему пока не угрожала.
Когда клипер оказался рядом с каравеллой, кролик перепрыгнул с одного судна на другое, легко преодолев расстояние три метра, что, разумеется, было немыслимо.
- Ну, - весело сказал он, снимая шлем, - во была потеха. Давайте поищем еще орков, чтобы позабавиться!
- Судном управляли орки? - спросил коммандер Мбеки, когда специальная команда оттолкнула каравеллу и клипер лег на прежний курс.

Предыдущая страница 18 Следующая страница


19 Джон Ринго

Те из членов экипажа каравеллы, которые взобрались на его борт, были выстроены в шеренгу и стояли под охраной.
- Нет, их морские пехотинцы, - ответил кролик, стаскивая закопченный скафандр. - Я все твердил себе, что имею дело с обычными специалистами по телемаркетингу и что их не слишком-то много. Я так не веселился с тех пор, как умер от старости последний из этих специалистов. Я его даже не преследовал, он сам откинул копыта от сердечного приступа. Говорили, что он увидел кролика, и это его убило. Ублюдок.
Когда клипер покидал каравеллу, с нее не доносилось ни звука, и только изумленные китоны смотрели вслед уходящему паруснику.
Джоэл наблюдал за происходящим боем, больше похожим на обыкновенную резню, со своего наблюдательного пункта на юте. Появление вражеского корабля Джоэл счел интересной и важной новостью. Обнаружить в море корабль было нелегко. Как говорили моряки: «Господи, море такое большое, а моя лодка такая маленькая».
Странное какое-то совпадение - встретить корабль Новой Судьбы прямо по курсу. Все равно что вытянуть наугад козырную карту.
А это означало, что совпадение тут ни при чем. И то, что на борту находится шпион, перешло из разряда «скорее всего» в разряд «весьма вероятно».
Более того, врагу стали известны достаточно точное месторасположение их корабля и планы командования. Значит, шпион находится где-то среди офицеров, возможно штурманов, а может, это вообще сам коммандер Мбеки, майор Фройнд или один из трех лейтенантов.
Кролика тоже нельзя сбрасывать со счета. Будучи ИИ, он имел собственную внутреннюю систему навигации и даже коммуникации. Джоэлу очень хотелось узнать об этом побольше, но все специалисты улетели на вивернах.
Больше всего он подозревал старшего помощника. Однако подозрение - это всего лишь подозрение, и зацикливаться на нем нельзя.
Нужна точная информация.
- Китоны заходят в порт! - крикнул с мачты наблюдатель.
Мартин расхаживал по юту, ожидая отчета о нападении на корабль ССШ. Он выслал свои корабли по всем направлениям, откуда мог появиться дракононосец, и за последние три дня каравеллы лишь издали видели друг друга. Рано утром вахтенный заметил на горизонте небольшой дымок, но что это было, пока никто не знал.
Каждую каравеллу сопровождало небольшое стадо китонов. Их локаторы позволяли им держать связь на очень больших расстояниях, и Мартин использовал эту возможность для связи со своими каравеллами. Почему некоторые не отвечали, еще предстояло выяснить.
Мартин вышел на нос корабля и взглянул на плывущих впереди китонов. Внезапно их вожак Шанол резко изменил направление и поплыл в сторону приближающихся сородичей.
Немного подождав, Мартин увидел, что кит возвращается, и вышел на главную палубу, к которой подплыл Шанол и еще один небольшой китон.
- Что случилось, Шанол? - спросил Мартин, свесившись за борт тихонько покачивающейся каравеллы.
- Ваш «безоружный транспортник» только что потопил попавшийся ему на пути корабль, да так, что от того и следов не осталось, - ответил Шанол.
- То есть как это? - спросил Мартин. - У них же не было драконов!
- Ну, с такого расстояния трудно что-то разобрать, - саркастически заметил вожак китонов. - Мне об этом сообщил Манииллат.
- Они даже не подходили к нашей каравелле, - пропищал Манииллат. - Транспортник подошел только тогда, когда все было кончено. Некоторые матросы выпрыгнули за борт, но они только кричали о каком-то огнедышащем чертенке.
- Это невозможно! - резко сказал Мартин. - У них нет оружия. Сражаться мог только Тальбот, но он сейчас в подводном городе.
- Ну, не знаю. Во всяком случае, твой корабль потоплен, а транспортник ушел, - ответил Шанол. - Что теперь будем делать, храбрый вождь?
- Идем в подводный город, - заявил Мартин. - Пришло время начинать фазу номер два.
- Ага, надеюсь, она сработает лучше, чем фаза номер один, - ответил Шанол.
Точно, - пропищал Манииллат. - И в ней не будет огнедышащих чертей.
Кэптен Чанг шел по коридору нижней палубы, когда внезапно заметил матросов, которые стояли, тесно прижавшись к переборке. Сначала он ничего не понял, но, подойдя поближе, увидел, как покрылись бисеринами пота их лица, и вслед за этим из-за угла вывернул кролик.
- Мистер Кролик, - сказал Чанг. - Вас-то я и искал.
- Чего тебе, Красавчик? - спросил кролик.
- Я хотел вам кое-что показать, - ответил командир, знаком приглашая кролика следовать за собой.
Спустившись по коридору, они подошли к запертой кладовке, которую капитан открыл одним из ключей, висящих у него на связке.
- На кораблях ВМС объявлен сухой…
- Ты не это хотел сказать, - сердито перебил его кролик. - И не пытайся накормить меня люцерной. А ваши женщины - это вообще грязные собаки.
Ну что вы, что вы, - сказал Чанг, распахивая дверь. Внутри оказалась бочка, заткнутая пробкой. Кэптен взял пол-литровую оловянную кружку, вытащил из бочки затычку и наполнил кружку до краев. - Знаете, бывают такие моменты, когда, как говорят моряки, нужно немного подлечиться. Вот на такой случай мы и держим это средство.
Чанг протянул кружку кролику, который, подозрительно взглянув на ее содержимое, сделал маленький глоток.
- Ром! - с блаженной улыбкой произнес кролик и залпом осушил полкружки.
- Отличный ром, - подтвердил кэптен. - Точнее, грог королевских ВМС. Я не могу оставить дверь открытой, но если вы побудете в кладовой, я через пару часов вернусь и отнесу вас в вашу каюту. Простите, но мне бы не хотелось, чтобы все видели, как вы бродите по кораблю в нетрезвом состоянии.
- Ха, хочешь верь, хочешь нет, но я старый пьянчужка, - сказал кролик. - Налей-ка мне еще кружечку и можешь запирать дверь. - Лучезарно улыбаясь, он взглянул на Чанга и сделал еще один глоток. - А знаешь, для такого пустоголового сукиного сына ты не так уж плох.
- Я и сам так считаю, - признался командир корабля.
- Не обольщайся, - сказал кролик, снова прикладываясь к кружке. - Тебе до меня далеко.
- Госпожа Шейда, - обратился к аватаре Джоэл. Для встречи он выбрал канатный склад, решив, что из него есть много выходов и, кроме того, туда мало кто ходит.
- Как ваша миссия, мистер Траванте? - спросила Шейда. Ее аватара выглядела очень усталой, явно подражая состоянию своей хозяйки.
- Не слишком хорошо, но это не важно, - сказал Джоэл. - Сегодня на нас напали. Противник отлично знал наш курс, координаты и скорость.
- Понятно, - вздохнула Шейда. - Я вижу, вас послали не зря, верно?
- Да, мэм, - ответил инспектор. - Мне кажется, я знаю, кто шпион, и то, что им движет. Вы не могли бы предоставить мне дополнительную информацию о семье коммандера Оуэна Мбеки?
Аватара Шейды с равнодушным видом пожала плечами:
- Обычная семья. Жена Шэрон, дочь Сара. Где проживают сейчас, неизвестно, раньше жили в Разин. Вы думаете, они похищены Новой Судьбой?
- Я подозреваю это, мэм, - кивнул Джоэл. - Мне кажется, они похитили кого-то одного, а может, и обеих и держат их в качестве заложников.
- Что вы намерены Делать?
- Мне нужны доказательства, а не догадки, мэм, - сказал Джоэл. - Также я хочу побольше узнать о некоем ИИ - кролике, который сопровождал одну эльфийку при посадке на судно. Нападение на нас произошло как раз после появления этого кролика. И хотя он и помог уничтожить корабль Новой Судьбы, это не мешает ему быть шпионом.
- Этот кролик такой негодяй, верно? - с легкой усмешкой сказала Шейда. - Я с удовольствием послушаю про него в другой раз. Возможно, он и в самом деле шпион, - нахмурившись, добавила она. - Я дам вам вот это. - Шейда бросила Джоэлу два диска. - Я легко могу их обнаружить, много энергии на это не надо. Спрячьте диски в самых стратегически важных точках. Когда аватара окажется где-то поблизости, но не в этом помещении, они укажут направление, если к ним прикоснуться. А если аватара окажется в этом помещении, они запишут, о чем он будет говорить. Этого достаточно?
- Вполне, - сказал Джоэл, укладывая диски в карман.
- Что вы намерены делать? - спросила Шейда. - Передать эту информацию герцогу Эдмунду?
- В настоящее время герцог находится в подводном городе, - сказал Джоэл. - Мы тоже отправляемся туда. Но я ничего не собираюсь ему передавать. При вашей поддержке, как только я обнаружу источник утечки информации, я начну действовать. Если это кролик, действовать придется быстро и решительно: он очень опасен. Если же это Мбеки, я намерен его переиграть.
- Что вы имеете в виду? - осторожно спросила Шейда.
Очень часто нужно уметь заставить противника поверить в то, что он крайне умен, - ответил Джоэл. - Я предложу перевести Мбеки на какую-нибудь очень высокую должность, где ему будет доступна весьма важная информация. Конечно, сейчас он получает сведения о всяких мелочах типа курса нашего корабля. Но тогда он будет знать о вещах совсем иного рода. Это будет секретная информация, с которой мы расстанемся без труда. Уверен, вы бы и сами не отказались знать то, что знает Новая Судьба.
- Правильно, - сказала, прищурившись, Шейда.
- Вся информация будет подобрана весьма тщательно. Тщательно, потому что мы не хотим, чтобы такой прекрасный агент быстро сгорел.
Шейда нахмурилась:
- Но я не хочу, чтобы с ним «сгорели» его жена и дочь. Джоэл помолчал, затем пожал плечами:
- Когда-нибудь все равно придется выбирать. Кто для вас важнее - сам агент или его родственники. Например, если в наши руки попадает кто-то важный для той стороны и если Мбеки перестанет представлять для них интерес, мы можем попробовать с ними поторговаться. Но иногда с потерями приходится смириться. Если бы на кону стояли безопасность семьи Мбеки и победа Пола в этой войне, что бы вы предпочли?
Нахмурившись, Шейда покачала головой:
- Ненавижу такие вопросы.
- От них никуда не уйдешь, мэм, - сказал Джоэл, пожимая плечами. - Мне вот приходится этим заниматься. По нескольку раз в день.
- О вашей жене и дочери все еще никаких известий, - печально сказала Шейда. - Как я понимаю, вы тоже о них ничего не слышали.
- Не слышал, мэм, - ответил Джоэл. - Но если это произойдет, вы будете второй, кто об этом узнает.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

- Герцог Эдмунд, - сказал Брюс, попав в покои герцога через специальный подводный туннель, предназначенный только для группы Тальбота. - Вы не могли бы совершить со мной одну небольшую прогулку?
- Разумеется, сэр, - ответил Тальбот, откладывая кусок китовой кости, на которой что-то вырезал.
Он не спросил, а Брюс не сказал, куда они направляются. Тальбот просто последовал за предводителем ихтиан в открытый океан.
Метров через двадцать рифы закончились, сменившись ровным песчаным дном. Стало немного темнее, однако чистая прозрачная вода по-прежнему прекрасно пропускала свет. Эдмунд с интересом осматривался по сторонам. Он неожиданно понял, что хотя и восхищался дивной красотой коралловых рифов, ни разу не имел ни времени, ни желания исследовать их по-настоящему.
Рифы кишели рыбой; повсюду плавали какие-то совершенно круглые рыбки величиной с ладонь, покрытые ярко-голубыми вертикальными полосками. Были и другие, более похожие на нормальную рыбу, с ярко-желтыми хвостами. В гротах сновали крохотные рыбки всех цветов радуги. С большим трудом Тальбот различил среди них и каких-то простых, невзрачных рыбешек. Были и такие, разглядеть которых можно было, лишь тщательно присмотревшись, из-за их великолепной маскировки. Когда они проплывали мимо рифа, одна из коралловых веток вдруг ожила и проглотила маленькую рыбку. Если бы она не пошевелилась, Эдмунд в жизни ее не заметил бы. Схватив добычу, лжеветка снова замерла.
Только сейчас Эдмунд понял, как мало он знает о коралловых рифах. Одни из них напоминали обыкновенные камни. Он знал, что это известняк, образуемый коралловыми полипами. Другие, казалось, были покрыты мхом. Их было немного, но они были очень интересны. Эдмунд не знал, что это - слизь или плесень. И откуда в этих местах взялись проходы? Они напоминали каньоны, стены которых были испещрены круглыми отверстиями, но отчего они могли образоваться? От пресной воды? Или от морской воды и песка, переносимых с мелководья на глубину?
Кроме того, рифы тянулись не до бесконечности. Оказалось, что проходы поднимаются над песчаным дном на несколько метров. Через сотни ярдов они уходили вниз и сменялись острыми выступами скал, торчащими прямо из песка.
Но даже там кипела жизнь. Скалы были облеплены хрупкими подводными растениями, которые медленно колыхались под действием течения. На песке лежала черепаха размером с пони и поедала прилепившуюся к скале губку. Вокруг плавали яркие коралловые рыбки и какие-то еще, явно приплывшие из открытого океана. И все они держались возле скал. Сначала Эдмунд решил, что здесь они охотятся. Однако рыбы стояли в воде совершенно неподвижно. Время от времени то одна, то другая отплывала в сторону, но потом быстро возвращалась на прежнее место и неподвижно замирала, словно бакен.
Заинтересовавшись этим явлением, Эдмунд подплыл поближе.
Рыбы покрупнее были похожи на тунцов, но с более круглой головой, голубоватой чешуей и горизонтальными полосами на брюхе. Скоро Эдмунду все стало ясно. Из скал выплывали яркие голубые рыбки и кружились вокруг крупных. Эдмунд подумал, что сейчас их съедят, но крупные рыбины вели себя абсолютно спокойно. Маленькие рыбки, нисколько не боясь, подплывали к ним и щипали за кожу, а некоторые даже забирались в жабры и рот, чтото там делали и выплывали обратно.
- Станция по очистке, - сказал Брюс, и Эдмунд только сейчас понял, что тот находится рядом с ним.
- Извините, я засмотрелся, - сказал он.
- Ничего, - ответил Брюс, тоже явно не желая уходить. - Давно мне хотелось, чтобы вы хоть раз оглянулись вокруг.
- А что, я похож на человека, который ничего не замечает? - рассмеялся Эдмунд.
- Вы очень наблюдательный человек, Эдмунд Тальбот, - ответил Брюс. - А на рифах есть за чем понаблюдать. Сейчас вы видите, как голубой губан снимает паразитов с более крупной рыбы. Желтохвоста, между прочим.
- А почему желтохвост его не ест? Губан легкая добыча.
- Иногда ест, - сказал Брюс - Но чаще всего он этого не делает. Маленькая рыбка получает пищу. Крупная рыба избавляется от паразитов. Если она будет съедать маленькую, то вся покроется паразитами. Таким образом, обе рыбы получают то, что им нужно; это называется коммерческой сделкой.
- Я видел, как черепаха поедала что-то похожее на губку, - сказал Эдмунд. - Что от этого получает губка?
- Ее просто съедают, - пожал плечами Брюс. - Мир хищников есть мир хищников. Но… этот вид губки растет и на живых кораллах, и на мертвых. И если ее никто не будет есть, она расплодится так, что погубит все рифы. Приливы, течения и штормы со временем унесут остатки мертвых кораллов. Таким образом, погибнет вся экосистема. Если убить всех черепах, с губками ничего не будет, их едят и другие животные, и тогда они станут бурно размножаться вместе с размножением губок, но вы должны понять, что в жизни кораллового рифа важно каждое звено. Уберите рыб-ласточек, и морские водоросли начнут бесконтрольно плодиться. Рыба-попугай питается живыми кораллами, но ее фекалии - это почти чистый песок, потому что ей приходится перетирать в желудке массу известняка, чтобы добраться до полипов. Ее фекалии - это то, что вы принимаете за кристальнобелый песок. Но я хочу показать вам кое-что более интересное. Это недалеко.
- Тогда пошли, - сказал Эдмунд и поплыл вперед.
Посреди длинной гряды низких камней торчала большая круглая коралловая ветка. Примерно три метра в высоту и два в ширину, она сужалась книзу и своей формой напоминала каплю. Ветка была бледно-зеленого цвета, и казалось, что она покрыта водорослями. Местами на ней росли какие-то похожие на мох растения.
- Это Большая Зеленуха, - сказал Брюс, останавливаясь возле коралла и тихонько покачиваясь в волнах течения. - Этот вид называется зеленым кораллом, он самый древний представитель живых организмов на земле.
- Мне казалось, что самый древний организм - это вид какого-то дерева на западе Севама, - заметил Эдмунд, разглядывая коралл. - А он живой?
- О да, - сказал Брюс. - Видите эти мшистые участки?
- Я их и раньше замечал, - сказал Эдмунд. - Действительно, похоже на мох.
Это живые полипы, - объяснил Брюс. - Ближайшие родственники медуз. Можно сказать, это и есть медузы, только перевернутые вниз головой и окруженные каменной раковиной. Они питаются организмами, которых профильтровывают через себя вместе с водой, захватывая их щупальцами. Раз в год они размножаются, выбрасывая в воду облака спермы и яиц. Наша Большая Зеленуха занимается этим вот уже семь миллионов лет.
- Вот это да, - сказал пораженный Эдмунд.
- Когда-то она чуть не погибла, - продолжал Брюс. - В середине двадцать первого века в воде океанов произошли катастрофические изменения. Как потом выяснилось, из-за ее резкого потепления произошел климатический сдвиг, затем цикл восстановился, но за ним последовал новый скачок температуры - уже отрицательной, и наступил ледниковый мини-период. Представляете, какие резкие перепады? Да еще сбрасываемые в воду ядовитые промышленные отходы, дайверы, без конца тревожащие кораллы и их обитателей, промышленный лов рыбы, который уничтожал представителей редчайших и важнейших для экосистемы видов, - все это едва не погубило организмы, обитавшие здесь на протяжении миллионов лет. На этом рифе были участки, где в живых оставалось менее десяти процентов полипов. Вот она, плата за экологическую катастрофу.
- Вы так считаете? - сухо спросил Эдмунд.
- Я уже говорил, что вы очень наблюдательный человек, Эдмунд Тальбот. Конечно, важно вести научные наблюдения за деревьями, но иногда следует позволить высказаться и самому лесу. Я показал вам старейшее дерево в лесу, чтобы вы могли за ним понаблюдать. В этом и заключается наша Работа: чтобы все организмы, включая Большую Зеленуху, никогда не испытали того, что уже было с ними однажды.
Эдмунд задумался; течение медленно увлекало его в сторону кораллов, и ему приходилось постоянно шевелить ластами. Затем он нырнул глубже, подплыл к ветке, внимательно на нее посмотрел и уже собрался возвращаться назад, когда заметил в гроте у основания коралла огромную мурену.
Наконец он вернулся к терпеливо поджидавшему его Брюсу.
- Кажется, я вас понимаю, - сказал Тальбот.
- Здесь есть одно «но», - добавил Брюс.
- И не только одно, - согласился с ним Эдмунд. - Первое «но» - это то, что условий, о которых вы говорили, больше не существует. Их не будет. Чтобы они возникли, нужна развитая промышленность, которой не может быть согласно регламенту о запрете взрывчатых веществ.
- Токсичные продукты могут вырабатываться и без двигателя внутреннего сгорания, - нахмурившись, сказал Брюс.
- Без двигателей внутреннего сгорания и в отсутствие электроэнергии - не в таком количестве. Первое предотвратит Мать, используя упомянутый регламент. А всю электроэнергию высасывает эта чертова Сеть. Так что рассчитывать на появление развитой промышленности не приходится. Вы представить себе не можете, что бы я отдал за пару тонн серной кислоты, однако черта с два ее получишь в наших условиях.
Брюс открыл было рот, но Эдмунд не дал ему заговорить.
- Еще минуту, - усмехнулся он. - Я вас слушал. Если мы выиграем эту войну, вся система заработает вновь и все станет так, как было до Спада. Вы снова сможете получать все, что вам нужно, с помощью репликаторов. Промышленности не будет, во всяком случае, она будет такой, какой была за тысячу лет до Спада. Вас никто не потревожит, потому что даже при нынешнем росте населения его численность в ближайшие сто лет не превысит полтора миллиарда человек, от силы два. Мы уже достигли своего максимума; вы даже сможете поддерживать людей, поставляя им продукцию своего доисторического сельского хозяйства. И между прочим, вы забываете, как вы молитесь на свои источники питания.
- Да, с этим у нас сложно, - мрачно согласился Брюс. - В заливе погибла почти вся флора. А залив - источник жизни для половины экосистемы нашего региона.
- Но с вашим заливом ничего не случится, потому что по нему нельзя перевозить удобрения, - резко сказал Эдмунд. - Господи боже, да мы уже столкнулись с этим в нашей Вороньей Мельнице! Я считаю, что пока идет война, рифы будут в безопасности. А вы нет.
- Это вы так считаете, - пожал плечами Брюс. - Но Новой Судьбе незачем нападать на нас.
- Речь не о Новой Судьбе, - ответил Эдмунд. Они уже отплыли от круглого коралла и медленно двигались по направлению к городу. - Ваш народ очень уязвим. И весьма ценен не только и не столько для нас и Новой Судьбы. На пути к вам мы проплывали мимо одного селения на острове Бими. С вашей способностью жить под водой вы становитесь для тех, кто там живет, бесценной находкой. Как вы думаете, сколько им потребуется времени, чтобы понять, что если вы не станете им помогать, то вас можно будет принудить к этому силой?
- Каким образом они это сделают? - сердито спросил Брюс.
- Не знаю, - пожав плечами, ответил Эдмунд. - Но когда-нибудь они найдут способ. Зачем нырять за омарами самим, если есть вы?
- Мы смогли бы с ними договориться, как и с другими, - возразил Брюс.
- Они не могут защитить вас от Новой Судьбы, - парировал Эдмунд. - Кроме того, им нечего терять, в отличие от нас. Вы для них - рыбка-чистильщик. Разумеется, это всего лишь коммерческая сделка, но, будь моя воля, я предпочел бы роль крупной рыбы. Все-таки чистильщик ее не проглотит.
- А вы не крупная рыба?
- Нам нужны верные союзники, - сказал Эдмунд. - Нам нужно, чтобы вы вели разведку и воевали на нашей стороне. Как, решим потом. Вы должны помочь нам общаться с дельфино и другими китообразными. Чтобы обнаруживать корабли Новой Судьбы и уничтожать их до того, как они уничтожат нас. До того, как они доберутся до нашей земли, чтобы мне не пришлось сражаться прямо у чертовых стен своего дома. Тут речь не о большой и малой рыбе. Мы не можем вас заставить служить нам. Мы не можем быть уверены, обнаружили вы флот противника или нет. Океан чертовски огромен, как я уже успел понять. Зато я уверен в другом: рыбаки достанут плетки, если вы не будете приносить им много омаров.
- Вы придумываете проблемы, которых не существует. - снова сердито сказал Брюс.
- Возможно, но одна из них все же реальна: вам грозит голодная смерть.
- Мы выживем, - не сдавался Брюс.
- Выживете, если будете жить как первобытные охотники, то есть питаться тем, что вам удастся раздобыть на сегодня, - ответил Эдмунд, тоже начиная сердиться. - Черт возьми, Брюс, да поймите же - вы отвечаете за жизнь своего народа, а не только этого рифа! У меня есть люди, которые когда-то составляли часть проекта по созданию территории, населенной волками. Ну и где сейчас этот проект? Его нет, теперь они пытаются вернуться к цивилизации; теперь им не нужны шныряющие по лесам падальщики. А вы, вы ведь даже не умеете как следует охотиться. Вы худеете: Даная может это доказать. Ваши люди уже начали умирать от недостатка питательных веществ. Мы можем вам помочь. Как я понимаю, вам не нужны тралы, потому что они захватывают слишком много лишней рыбы и портят коралловые рифы. Прекрасно. Мы можем поставлять вам неводы. Ими вы будете ловить только то, что вам нужно. Меня просили привезти и другие вещи. Ловушки для омаров, сети…
- Только не очень большие, - перебил его Брюс - Длинные плавающие сети так же опасны, как и тралы.
- Все равно, - ответил Эдмунд. - Скажите мне, что вам надо, и вы это получите. В пределах разумного. Вы не первые, кого нам приходится поддерживать оружием и материалами.
- А что вы называете пределами разумного? - спросил Брюс.
Ага. Об этом стоит подумать. Мы можем обеспечить вас вооруженными воинами. Бронза вам очень пригодится; ее легко обрабатывать, не то что сталь. Но бронзу трудно получать и ее залежей не существует, тогда как мы умеем получать заготовки из нержавеющей стали и их у нас очень много. Но это адская работа, на которую уходит много времени и денег. Мы собираемся организовать систему кредитов для поддержки честной торговли, основанной на законах ССШ. Мы не станем лишать вас власти над народом, мы будем вам только помогать, чтобы вы научились торговать, после чего вы не будете от нас зависеть. Как я говорил, детали мы разработаем потом, но это всего лишь детали. Став вашими союзниками на основании пакта о взаимопомощи, мы не дадим вам умирать с голоду. Вашим мужчинам и женщинам не придется копаться в зарослях кораллов в поисках хоть какой-нибудь рыбки. А может, вам вообще больше не придется жить на одном суши.
Решив, что буря миновала, Брюс пожал плечами.
- Я пришел, чтобы убеждать, а получилось наоборот, - сказал он.
- Рифы выживут, с вами или без вас, - сказал Эдмунд. - Сейчас важнее другое - война с Новой Судьбой. Помогите нам ее выиграть, а рифы пока вас подождут. Вы же сами говорили, что Большая Зеленуха смогла выжить после всего, что с ней сделали. Она переживала естественные и искусственные катастрофы на протяжении семи миллионов лет. Она выживет и теперь. Если только Новая Судьба не обрушит на нее колоссальные удары энергии. Но и это мы можем предотвратить.
Снова пожав плечами, Брюс повернул в сторону города. Эдмунд решил, что это хороший знак. Значит, ему все удалось. Пока.
Рейчел копалась среди листьев и длинных ветвей, шевеля ластами, чтобы держаться на одном месте. Среди подводной растительности она выискивала твердые недозрелые плоды.
- Морские сливы - это такая штука, которая и полезна, и вредна, - говорила Элайна, роясь в зарослях подводных растений чуть поглубже. - В водах у Флоры они скорее вредители, однако, чтобы вырасти, им нужны определенные условия.
Заросли плетистых водорослей находились возле родника на мысе Кита, но длинные стебли растений протянулись на несколько метров во всех направлениях.
- Они переплетаются с морской травой, - сказала Антья, высунув голову из воды, огляделась и снова нырнула вниз, чтобы продолжить поиски. - Их корням нужна пресная вода, но плоды зреют исключительно в соленой. Поэтому морские сливы можно встретить только там, где пресная вода смешивается с морской. Например, в таких местах, как вот этот родник. Здесь они просто растут и никому не мешают. К тому же ими питаются те виды, которые поедают морскую траву.
- Здесь полно всякой рыбешки и… всего такого, - сказала Рейчел. - А вот морских слив маловато. Элайна, можно тебе задать один вопрос?
- Конечно, - ответила девушка, слегка помахивая своим ярко-голубым хвостом, который торчал из воды, пока она копалась в зарослях подводных лиан.
- Где твой угорь?
- О, я беру с собой Акашу только в особых случаях, - ответила Элайна. - И в основном по ночам. Днем она прячется в пещере. Мне кажется, здесь уже все собрали, - со вздохом добавила она. - Нужно поискать в другом месте. Моллюсков? Омаров?
- Моллюски живут в водорослях, - сказала Антья, взглянув на Рейчел. - А ближайшая плантация на расстоянии многих километров. Я думаю, нам нужно пошустрить поблизости.
- Что сделать? - спросила Рейчел.
- Поискать лангустов, - ответила Элайна и добавила: - Омаров.
- О.
- Большую часть пути мы поплывем вверх против течения, зато обратно нас просто вынесет, - сказала Антья, направляясь к выходу из бухты. - Только вверх по течению все тоже собрано. Омары ходят кругами; они постоянно возвращаются в свои норки, но очень ненадолго. Так что я предлагаю плыть на восток, если только вы выдержите обратный путь. Сможете?
- Думаю, что да, - ответила Рейчел, поднимая корзину, в которой валялось несколько морских слив. - Из чего вы делаете такие корзины? - спросила она, следуя за ихтианками в открытое море.
Они старались плыть помедленнее, чтобы Рейчел не отставала, но даже такая скорость казалась ей слишком большой, поэтому она очень обрадовалась, когда наконец морское течение подхватило их и понесло на восток.
- В основном из морских водорослей, - сказала Антья. - Можно и из морских слив, но если выдергивать стебли, не будет фруктов. Тяжелый выбор.
- И все равно эти корзины быстро сгнивают, - пожаловалась Элайна. - К тому же они очень непрочные.
- С этим мы можем вам помочь, - сказала Рейчел. - Не знаю, что лучше - хлолк или пенька, но у нас есть и то и другое. Пока немного, но с каждым годом будет все больше.
- А мне бы хотелось иметь такую же штуку от купальника, - сказала Антья, глядя на бикини Рейчел. - Надоело без конца демонстрировать грудь. Иногда не хочется, чтобы на тебя пялились, если вы понимаете, о чем я. Не говоря уже о как бы случайных прикосновениях.
- Говори за себя, - весело возразила Элайна. - Мне вот все это очень нравится. Пусть смотрят и даже пусть прикасаются, только бы не лапали.
- Это потому, что ты потаскушка, Элайна, - спокойно сказала Антья.
- Она не потаскушка, - вступилась за Элайну Рейчел. - Ей просто… нравится показывать свое тело. Но я тебя понимаю, Антья. Для меня это тоже слишком уж вызывающе. Перед Спадом я не любила обращать на себя внимание. Правда, когда я была моложе…
- Надевала ровно столько, чтобы не шокировать мамочку, а потом щеголяла всем на удивление? - усмехнулась Антья.

Предыдущая страница 19 Следующая страница


Изумрудное море 20

- Нет, мне было все равно, - засмеялась Рейчел. - Но потом… потом я стала ловить на себе какие-то странные взгляды. От них бросало в дрожь, понимаете? И я перестала разгуливать полуголой. А после Спада… когда произошло… в общем, я стала ходить только в длинных юбках или брюках и наглухо застегнутых рубашках. Не нужны мне те взгляды. Совсем.
- А мне они нравятся, спасибо, - сказала Элайна. - И ничего я не потаскушка. Такая спит с любым, кто поманит ее пальцем. Я куда разборчивее. Вот Баст, это да, это потаскушка.
Судя по тому, как ты описала потаскух, - засмеялась Рейчел, - Баст просто совершенство. Знаешь, ей ведь все равно, как ее называют - потаскухой или нет; для нее это даже комплимент. Но учти - Баст крайне разборчива, она, насколько я знаю, по-настоящему моногамна. Я не сразу это поняла. Она ведь ни разу не взглянула на другого мужчину с тех пор, как встретила Герцера, во всяком случае в Вороньей Мельнице я ничего такого за ней не замечала. Зато Герцер, не раздумывая, скачет из постели в постель. Вот кто настоящая потаскуха, а не Баст. Да черт возьми, она выбрала моего отца, когда он был не намного старше Герцера, и почти десять лет они были просто идеальной парой.
- Правда? - изумленно прошептала Элайна. - Твоего отца?
- Ага, - усмехнулась Рейчел. - Когда-то давно он наверняка был крупной шишкой. Да что тут говорить, он ведь жил с тетей Шейдой до того, как встретил мою мать, а это было то ли после Баст, то ли во время их связи, точно не знаю, да я и не спрашивала. А потом, когда он встретил мою мать, дал от ворот поворот им обеим. Представляю, что это было за зрелище.
- Тетя Шейда? - спросила Антья, что-то вспомнив. - Это не член Совета?
- Она самая, только теперь она Шейда, королева Соединенных Свободных Штатов. Но даже тогда она стояла второй или третьей в списке Хранителей Ключей, а это, знаете, что-нибудь да значит. А тут мой папаша бросает Баст ради Шейды, а потом и ее, и выбирает мою мать, единственную среди всех женщин.
- И что же, он больше не спал с Баст? - спросила Элайна. - Трудно поверить. Она такая…
- Чувственная, - закончила за нее Рейчел. - Когда моя мать бросила его, забрав меня с собой, он скорее всего вернулся к Баст. Но… что там у них было, я не знаю. Наверное, ему просто нужна была живая душа: после ухода матери он был как потерянный.
- А когда это было? - спросила Антья.
Мне тогда было около четырех, - печально ответила Рейчел, вспомнив то время. - До Спада мой отец был очень неплохим ролевиком. Он жил в каменном доме, у него была пища, которую он готовил сам или ему готовила служанка, в общем все такое. Жил как какой-нибудь феодал. То есть совсем неплохо: у него был водопровод с горячей и холодной водой, которая поступала из цистерны, расположенной на холме, а цистерна наполнялась водой из родника. А холодная вода была действительно холодной. Сейчас я думаю, что матери не хотелось воспитывать меня в таких условиях, но и уходить она тоже не хотела. Она прилепилась к отцу, как полип к скале, и… жила своей собственной жизнью. Он приходил и некоторое время жил с нами, но изменить тоже ничего не мог. Техника, наверное, сводит с ума, если пользоваться ею каждый день. В общем, когда мне исполнилось шесть, он ушел навсегда. Я потом навещала его время от времени, особенно на Ярмарку. И тогда мне казалось, что все очень здорово. Отец был местным «лордом», меня наряжали как куклу, а люди только перешептывались. Но потом, когда я повзрослела, все это начало казаться мне каким-то… устаревшим. И я перестала видеться с отцом.
- Что случилось? - спросила Элайна. - Почему ты вернулась?
- Потому что начался Спад, балда, - фыркнула Антья.
- Да уж, действительно, - нахмурившись, сказала Рейчел. - Мы с матерью жили… черт, недалеко от Вороньей Мельницы. Километров сто, не больше. Знаете, как трудно пройти сто километров, таща на себе провизию, когда вокруг бушует буря?
- Угу, - буркнула Элайна.
- Вот именно. А куда еще нам было идти? До Спада было так: «Вода холодная как лед!» Или: «Не хочу я пользоваться этим старомодным бачком!» «Ну почему ты не ездишь, как все нормальные люди, па-а-а-па!» Но когда я добралась до нашего дома и увидела этот старомодный бачок и ванну с горячей водой, я плакала, как ребенок. Не надо больше прятаться по кустам и мыться ледяной водой. Мама… - Рейчел на секунду остановилась, чтобы перевести дух, - сразу же полезла в ванну. После этого они с отцом помирились. А потом… сделались друзьями. Сначала на это было больно смотреть, вели себя как глупые подростки. Но теперь они… теперь они такая идеальная пара, каких я не видала. Они обсуждают проблемы, почти никогда не спорят и время от времени делают друг другу комплименты. А Баст, между прочим, хватило ума уйти в сторону. Да и зачем ей мой отец? У нее есть Герцер!
- А что у тебя с Герцером? - спросила Элайна. - Я слышала, на корабле вы жили в одной каюте? Можешь рассказать что-нибудь интересненькое?
- Он храпит, - с любезной улыбкой ответила Рейчел. - А что до остального, то Герцер мне как брат. Я… у нас ничего не было. И не будет.
- Почему? - спросила Антья. - Я хочу сказать, что с Джейсоном и Герцером у меня тоже ничего не было, но это не значит, что я не вижу в них мужчин. Черт, вы бы видели, как он выглядит в своем гидрокостюме!
- Я видела! - хмыкнула Элайна.
- Так вот… - произнесла Рейчел, немного покраснев. - Если… если есть такое определение, как «антипотаскуха», то это я. Это, конечно, не означает, что я презираю девушек, которым нравится секс. До Спада Маргарет была моей лучшей подругой, а она потеряла девственность, когда у нее только начали округляться груди. Ну и что? А я… мне это было не интересно.
- Ты хочешь сказать, тебя не привлекали мальчики? - спросила Элайна.
- Меня не привлекал секс, - ответила Рейчел. - Меня все это не интересовало. Мне нравилось дружить, с мальчиками или с девочками, не важно. А вот все такое… мне это было не нужно. Мне и сейчас неловко вам об этом говорить.
- Странно, - сказала Элайна. - Не могу себе этого представить.
- Потому что у тебя присутствует половое влечение, - печально улыбнувшись, сказала Рейчел. - А у меня его нет. Это как быть тугим на ухо. Слушаешь музыку, а в голове один только шум. К тому же неприятный. Как подумаю, что вот штука Герцера входит в меня, так… брр! - Рейчел даже передернуло от отвращения.
- О'кей, - сказала Антья. - Вынуждена признать, это странно.
- Если нормальное половое влечение - это пять, - сказала Рейчел, - у Элайны, скажем, восемь, то я - минус один.
- А Баст? - спросила Элайна.
- Три тысячи сто пятнадцать, - засмеялась Рейчел. - Более или менее.
Они подплыли к разбросанным рифовым островкам, многие из которых торчали над водой на метр и больше, и Антья, внезапно нырнув, принялась шарить в небольшой пещерке.
- Вот он, - сказала она, вытаскивая из норы омара.
Тот яростно шевелил своими усами-антеннами, пытаясь уколоть Антью хвостом, но она ловко открутила хвост и швырнула безжизненного омара в корзину.
- Обычно они прячутся под камнями и в расщелинах, - пояснила Антья, опускаясь на песчаное дно и осматривая подножие рифов.
Внимательно исследуя все трещины и выемки, она снова быстро сунула руку куда-то внутрь. На этот раз она выдернула ее с гримасой отвращения.
- Нам бы сюда копья, - сказала она. - Охотиться с копьем - это, конечно, не слишком интересно, но мы ведь здесь не развлекаемся.
Рейчел отплыла немного подальше и принялась обследовать свой кусок рифа. Опустившись на дно, она заглянула под камни, но увидела одну черноту. Солнце светило так ярко, что, казалось, над головой не было толщи воды метров десять высотой. Под камнями скользили неясные тени, мелькали маленькие рыбки. Заметив какое-то движение, Рейчел протянула было руку, но быстро отпрянула, когда из расщелины, медленно шевеля плавниками, выплыла небольшая акула. По крайней мере, она подумала, что это акула. Очень похожа, только рот какой-то сжатый, словно рыба только что жевала лимон.
- Акула-нянька, - сказала появившаяся рядом Элайна. - Они безобидные, если их не трогать. Хотя, если рассвирепеют, могут и разорвать. Один парень, еще до Спада, из ихтиан кстати сказать, вздумал на такой покататься. К счастью, нанниты его правильно собрали. Так вот после того случая он Изменился и стал обычным человеком и больше никогда даже близко не подходил к воде.
- Как вы здесь что-то видите? - спросила Рейчел, которая безрезультатно осматривала очередной кусок рифа.
Ничего, и ты привыкнешь, - пообещала Антья, проплывая мимо. В ее сумке лежали уже три омара, из которых один был просто огромным. - Только осторожнее, у них шипы. Держи их крепко, но не жми. Смотри, чтобы они не вывернулись, и следи за шипами, иначе они могут распороть руку. И не сжимай, а то уколешься.
- Отлично, - сказала Рейчел, когда под одним из камней шевельнулись усы-антенны.
Оттолкнувшись ногами от дна, она бросилась к омару, которого, по всей видимости, мало беспокоила эта встреча, только его усы зашевелились более угрожающе. Рейчел протянула руку, ухватила омара и потащила. Ей удалось зацепить его прямо за усы, но омар, к ее удивлению, оказал сильное сопротивление. Быстро взяв его за туловище, Рейчел резким движением оторвала хвост.
- Один есть, - сияя, сказала она.
И только тут заметила на пальцах мелкие порезы, которые сразу начало щипать от морской воды, однако, что было делать, приходилось терпеть.
- Перчатки, - заявила Элайна, появившись из воды метрах в десяти. - Вот что нам действительно нужно: перчатки.
- Лучше копья, - сказала Антья. Ее почти не было видно, в воде мелькал только золотисто-красный хвост, цвет которого можно было различить лишь у поверхности воды.
- А почему у ихтиан такие яркие хвосты? На глубине ведь они все равно кажутся либо коричневыми, либо зелеными, - спросила Рейчел, возвращаясь к поиску омаров.
- Наши глаза различают только голубой цвет, - ответила Антья, подцепляя очередного омара. - На глубине мы цветов вообще не различаем, зато метрах в двадцати от поверхности все видим прекрасно, и в цвете. А если мы опускаемся метров на тридцать или даже сорок, то вновь возвращаемся к нашему обычному зрению, потому что там для нас все голубое.
- Так вы плохо видите? - спросила Рейчел. - Я хочу сказать, когда вы в городе или еще где. Там ведь все голубое.
- Нет, - ответила Элайна. - У нас прекрасное ночное зрение. Примерно как у кошки. Наверное, мы видим даже лучше, чем вы. Поэтому и под камнями находим больше, потому что видим лучше.
А вот и я вижу! - воскликнула Рейчел, нырнув вниз и схватив омара за туловище так ловко, что на этот раз даже не порезалась, однако сильно ударилась рукой о риф, когда тащила упиравшееся ракообразное. И поняла, что очень устала. И что впереди у них долгий путь назад. - Нелегкое это занятие.
- Точно, - сказала Антья. - И я не уверена, что мы получим больше калорий, чем израсходуем, особенно если учесть, что нам предстоит плыть против течения, да еще тащить омаров.
Немного подумав, Рейчел неожиданно рассмеялась.
- Я их потащу, - сказала она, высматривая еще одного омара. - Я пойду пешком, так что вам не придется из-за меня задерживаться.
- Принято, - сказала Элайна. - Мы можем плыть по мелководью, и ты будешь нас видеть. И откроешь мне все самые страшные тайны Герцера.
- Пусть их тебе сам Герцер открывает, - заметила Рейчел.
- Ну, это неинтересно, - махнула рукой Элайна.
- В жизни Герцера до Спада не было страшных тайн, - сказала Рейчел, попыталась схватить омара и едва не упустила еще одного, гораздо более крупного. - У него что-то было с генетикой, моей матери пришлось его лечить, но, к счастью, это было до Спада. И все же с возрастом эти нарушения не исчезали, а когда он стал взрослым, его дела пошли совсем плохо. У него… не было друзей, не говоря уже о девушках.
- Как-то не верится, - сказала Антья.
Ее корзина была уже почти полной, и ихтианка отдыхала, сидя на верхушке рифа. Рейчел внезапно поняла, что чешуя у Антьи на хвосте служила не только для красоты: если бы не прочный чешуйчатый панцирь, та давно ободрала бы об острые кораллы весь зад.
- У него были… припадки, - с трудом подбирая слова, сказала Рейчел. - Он пытался с этим справиться, но у него не получалось: он трясся, как тонкая ветка. Да еще и заикался. Иногда у него вдруг начинали течь слюни, а иногда сама по себе дергалась рука или нога. На все это было… страшно смотреть. Он рос здоровым, резвым ребенком, а эта… болезнь его вмиг скрутила. Честно говоря, я стала его избегать. Стыдно вспоминать, но он казался мне каким-то странным. А потом мама придумала, как все исправить, перед самым Спадом. Можно сказать, что она Герцера сначала убила, а потом возродила к жизни. - Рейчел хотела что-то добавить, но осеклась. - После этого между ними возникла… какая-то странная внутренняя связь. И девушек у него никогда не было. А вот то, что произошло после Спада, это уже другая история.
- Значит, я у него первая? - спросила Элайна. - А я-то гадала. Он был таким… отличным любовником. Просто потрясающим.
- Это все из-за Баст, - пояснила Рейчел. Высунувшись из воды, она смотрела, как Антья уписывает омара. - Разве мы не должны доставить весь улов в город?
- Не хочется тащить на себе такую тяжесть, - ответила Антья. - Если я немного отъем, то понесу это в желудке.
- Мы можем по пути обмениваться корзинами, - предложила Рейчел. - Моя не так набита.
- Согласна, - сказала Антья и, доев омара, вытерла руки о чешую.
- Нет, а все же при чем здесь Баст? - спросила Элайна. Ее хвост возбужденно подергивался, когда она шарила в расщелине. - Ха, попался, ублюдок.
- Баст считает своим долгом учить своего возлюбленного, - сухо ответила Рейчел. - Она много занималась с Герцером.
- Оно и видно, - засмеялась Элайна. - Чтобы понять разницу в анатомии, ему хватило нескольких минут. После этого все пошло как по маслу.
- У Герцера есть два величайших таланта, - сказала Рейчел. - Один к сражениям, а другой… не важно. И мне бы очень хотелось оценить и тот и другой.
Она поймала еще одного омара и понесла его Антье, которая тащила за собой что-то очень похожее на корзину Рейчел, наполненную уже почти наполовину.
- Как это у тебя получается так быстро? - спросила Рейчел.
Я этим с детства занимаюсь, - ответила Антья. - Мои родители были ихтианами, и я родилась под водой. И ловила омаров с тех пор, как себя помню. Вообще-то говоря, я на этом рифе уже охотилась; я знаю, где они прячутся. Вот здесь посмотри, - добавила она, показывая Рейчел на участок рифа, который на первый взгляд ничем не отличался от остальных. Но, подплыв к нему, Рейчел сразу поняла причину успешной охоты Антьи: вдоль всего выступа, прямо под скалой, сидело множество омаров, сердито шевелящих своими усами-антеннами. Рейчел схватила одного, и тогда все остальные возбужденно забегали туда-сюда, а потом бросились наутек. Рейчел едва успевала хватать их руками и совать в корзину. Некоторые попытались прорваться напролом, но тут на помощь с радостным воплем пришла Элайна, и через некоторое время на морском дне валялась дюжина омаров с оторванными хвостами.
- Вот это здорово, - с улыбкой сказала она, складывая добычу в корзину.
- Ну что, может, хватит? - спросила Антья. - Я думаю, трех корзин на сегодня достаточно.
- Так, значит, ты от рождения ихтианка, - сказала Рейчел. - А они? Откуда они взялись? Из подводного маточного репликатора? Или как?
- Нет, - ответила Антья, и по ее тону было видно, что она не хочет это обсуждать.
- Извини, - сказала Рейчел, поняв свою ошибку. А ейто казалось, что до этого они обсуждали куда более щекотливые темы.
- И ты меня извини, - пожала плечами Антья. - Просто не будем об этом говорить, хорошо?
- Хорошо, - кивнула Рейчел и нахмурилась. - Антья, после Спада исчез контроль над размножением как сухопутных мужчин, так и, извини, пожалуйста, сухопутных женщин. У нас начались жуткие проблемы с первой… менструацией. А как было у вас? - осторожно спросила она.
- Тоже не слишком просто, - неохотно ответила Антья. - Хотя, с другой стороны, у ихтиан более совершенная конструкция, чем у вас, обычных людей: у нас, слава богу, не бывает менструаций.
Но ведь вы способны размножаться? - спросила Рейчел и только тут поняла, на какую скользкую почву ступила, когда увидела выражение глаз Элайны. - У вас с Джейсоном может родиться ребенок? А у Элайны может родиться ребенок от Герцера? - добавила она и заметила панику на лице девушки, словно подобная мысль только что пришла ей в голову.
- Да, может, - ответила Антья. - И знаешь, хватит обсуждать эту тему.
- Простите, - сказала Рейчел. - Простите мое назойливое любопытство. Только один вопрос, последний: Антья, что случилось с вашими детьми?

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

Большую часть дня Даная провела с морскими знахарями. У ихтиан не было опытных врачей, но некоторые из них имели представление об основах медицины, и Даная привлекла их себе в помощь. К сожалению, в условиях постоянного пребывания в соленой морской воде лечить людей оказалось не так-то легко. Многие из признаков обычных заболеваний распознавались с трудом.
В основном приходилось заниматься ранами, нанесенными ядом глубоководных растений и животных, порезами от столкновения с кораллами и укусами акул. Данае показали один из таких укусов: на хвосте ихтианина зияла нехорошего вида большая рваная рана, наспех зашитая грубыми нитками. Даная прочитала краткую лекцию о правилах наложения швов и предложила рецепт припарок для подобных ранений. Она уже заканчивала свой урок, когда одна из знахарок, Гермена, отвела ее в сторону.
- Госпожа Даная, - волнуясь, сказала женщина. - Мне нужно вам кое-что показать. Помогите нам. Брюс запретил вам об этом говорить. Не выдавайте меня.
- Хорошо, - сказала Даная. - Что у вас?
- Придется немного проплыть, - ответила знахарка. - Я попробую найти для вас дельфино, вы поедете на нем.
Вскоре она вернулась вместе с дельфино.
- Это Буттаро, - сказала Гермена.
- Даная, леди, - просипел дельфино. - Помогать детенышу?
- Да, - ответила Даная. - Если смогу.
- Берись, - сказал дельфино, поворачиваясь так, чтобы Даная могла взяться за его спинной плавник. - Вперед.
Держась поближе к рифам, дельфино вышел из бухты, над которой возвышался маяк, и повернул в сторону подводного родника. Там он сделал глубокий вдох и нырнул вниз, в узкий проход среди скал.
Они долго петляли по извилистым туннелям, но вот наконец впереди показался голубой свет. Даная очутилась в пещере.
Раньше ей приходилось видеть беременных ихтианок, однако она никогда не видела младенцев. Но на этот раз, едва Даная вошла в пещеру, слух резанули пронзительные крики по крайней мере дюжины младенцев, многие из которых плакали. В пещере со сводчатым потолком было полно ихтиан, среди которых находились не только младенцы. В воде плавали ихтианки, обучая более старших детей разным играм.
Гермена умоляюще взглянула на Данаю.
- Ихтиане не сразу могут дышать под водой, - объяснила она, выплевывая воду. - Младенцам не хватает массы, чтобы переносить холод, да и легкие у них еще слабоваты. Их рожают на суше, потом они должны там оставаться еще год до тех пор, пока не смогут жить под водой.
- Вот она, ваша ахиллесова пята, - тихо сказала Даная. - Теперь я понимаю, почему вы не хотели, чтобы мы об этом знали. Вы бы лучше позаботились о том, чтобы об этом не узнала Новая Судьба.
Даная хотела выбраться на выступ скалы, но ей преградила путь рассерженная ихтианка.
- Гермена, зачем ты привела сюда эту сухопутную? - резко спросила она.
- Даная - врач, Рима, - столь же раздраженно ответила Гермена. - Ты что, желаешь Матури смерти?
- Нет, но…
- Я не уверена, что смогу помочь, - примирительно сказала Даная. - Но я попробую. И обещаю, что не причиню никакого вреда вашим детям.
Женщина внимательно взглянула на нее, затем пожала плечами.
- Делайте, что в ваших силах, - сказала она. Выбравшись из воды, Гермена неуклюже поползла в дальний угол пещеры, ведя за собой Данаю. Там сидела совсем юная женщина с младенцем на руках.
Взглянув на ребенка, Даная сразу определила, что с ним, однако все же решила проверить еще раз свое предположение и протянула руки, прося женщину передать ей младенца.
- Даная - врач, - сказала Гермена. - Настоящий врач. Может быть, она сможет помочь.
Бросив на Данаю тоскливый взгляд, женщина протянула ей ребенка.
Осторожно пробравшись сквозь плотную толпу ихтиан, Даная прошла туда, где было больше света, и внимательно осмотрела малыша. Судя по всему, он или она (определить пол было пока невозможно из-за плохо выраженных половых признаков) родился совсем недавно и весил явно меньше нормального младенца, при этом его кожа была какого-то желтого оттенка. Младенец спал, но когда Даная приподняла его веко, проснулся и зашелся жалобным мяукающим плачем. Белки его глаз тоже оказались желтыми.
- Ничего серьезного, - сказала Даная, возвращая ребенка матери. - Я уверена. Но его нужно забрать из этой пещеры. Это он или она? Не могу понять.
- Он, - сказала Гермена. - А что с ним?
- Младенческая желтуха, - ответила Даная. - Я почти уверена. Точно желтуха. У взрослых она возникает при больной печени, а у грудных детей может проявиться сразу после рождения.
- Он родился совсем слабеньким, - дрожащим голосом пожаловалась женщина. - И сразу был такой желтый.
- Ему нужен солнечный свет, - сказала Даная, оглядывая полутемную пещеру. - Здесь его явно не хватает. Еще ребенку нужен жир, который получают из печени рыб, если мне не изменяет память. Но лучше всего выносить его на солнце.
- И все? - спросила изумленная Гермена. - Вы уверены?
Нет, - резко обернулась к ней Даная. - Вы же видите, у меня нет оборудования, чтобы поставить точный диагноз или проверить эффективность лечения, но я уже встречалась с подобным заболеванием в Вороньей Мельнице, и тогда ребенку помог именно солнечный свет.
- Он дышит хорошо, - сказала мать ребенка, - но выплюнуть воду не сможет, он же слабенький.
- У нас, ихтиан, дети рождаются более сильными, чем ваши, и с более сильными легкими, - сказала Гермена. - Но плыть так далеко.
- А куда вы можете его отвезти? - спросила Даная.
- На суше у нас есть одна потайная пещера, где мы приучаем детей к внешнему миру, - ответила Гермена.
- Не очень далеко, как я понимаю?
- Не очень.
Даная сняла свою дыхательную маску и надела ее на голову младенца, который принялся отчаянно вопить и вертеть головой.
- Вот так, отлично, - сказала Даная. - Теперь он сможет дышать. Только, пожалуйста, верните потом маску, без нее я не смогу вернуться домой.
- Спасибо, - сказала ихтианка, подползая к Данае и легонько касаясь ее ноги. - Спасибо.
- Скажешь спасибо, когда твой ребенок поправится, - ответила Даная, опускаясь на корточки и передавая ребенка Гермене. - На это уйдет неделя или около того. Возможно, у ребенка повреждена печень. Желтуха вообще очень опасна для младенцев, она может затронуть мозг. Но если мы успели вовремя, с мальчиком все будет в порядке.
- Спасибо тебе, - снова повторила женщина, подползая к краю выступа и соскальзывая с него в воду.
- А ты не такая уж и плохая, - произнесла Рима, которая наблюдала за происходящим, плавая у берега.
Даная уселась на выступ и, болтая в воде ногами, оглядела пещеру.
- Да, я была права, - вздохнула она. - Это и в самом деле ваше слабое место.
Позволь мне рассказать одну историю, которая произошла в старые жестокие времена, - сказала Рима, выбираясь на берег и усаживаясь рядом с Данаей. Хвост ихтианки свесился до самой воды. - Морские котики приносят детенышей раз в год. Перед этим они собираются в Арктике в большие колонии. У новорожденных детенышей мех совершенно белый, чтобы они не выделялись на фоне снега и льда. И очень мягкий.
- Это печальная история, да? - спросила Даная.
- Да, - ответила ихтианка. - Так вот, однажды это заметили люди. И стали приходить на лежбища котиков и убивать детенышей ударом дубинки по голове. На суше матери ничем не могли помочь своим детям.
- Да, это печальная история, - сказала Даная, оглядывая пещеру. Младенцы ихтиан рождались с серыми хвостиками, которые потом приобретали какой-нибудь яркий цвет. Здесь явно сказывалась их генетическая программа. Даная вздохнула и покачала головой. - Вас нужно охранять. Вам нужны воины, у которых есть ноги.
- И полностью им довериться, ты это предлагаешь? - спросила Рима. - Ты же все понимаешь. А кто станет следить за самими охранниками?
- Есть люди, которым, по крайней мере в этом поколении, я бы доверилась полностью, - сказала Даная. - Их очень немного. И только в этом поколении.
- А чем мы будем платить? - спросила Рима. - Отдавать им наших девушек?
Даная рассмеялась, увидев рассерженное лицо ихтианки.
- Нет, вовсе нет, - смеясь, сказала она. - Единственный представитель этих людей, насколько я знаю, уже получил подобную плату.
Не дожидаясь приглашения, Элайна пригласила себя сама, поэтому группа оказалась довольно большой: три всадника, Герцер и Баст, Элайна, Джейсон и Пит.
- Дельфино передали, что к юго-западу замечена крупная стая охотящихся тунцов, - сообщил Джейсон, когда виверны набрали необходимую высоту. Не успев как следует наесться, они были снова голодны.
Отряд охотников отправился в указанном направлении, и вскоре все заметили рябь на воде, над которой кружились птицы.
- Там не только тунцы, - определил Герцер, когда драконы опустились пониже.
Косяк - а он состоял отнюдь не из мелкой рыбешки - оказался огромным, он протянулся на целый километр в длину и на полкилометра в ширину. Рыба поднималась на поверхность и хватала ртом воздух, отчего по воде шла рябь, а по краям косяка уже начали охоту хищники, и вода в тех местах бурлила.
- Макрель, - сообщил Пит. - И с ними полно других. Парусники, марлины, тунцы. Черт, да здесь, кажется, еще пеламиды и барракуды!
- Будем ловить макрель, - решил Джейсон. - Она вкусная. Только как ее отделить от остальных, вот вопрос.
- Дельфины, - сообщил Ку. - А может, дельфиноиды плывут с северо-востока.
- Как будем ловить, Джейсон? - спросила Джоанна.

Предыдущая страница 20 Следующая страница


21 Джон Ринго

- Это Герцер придумал, - сказал Джейсон. - Всадники останутся на поверхности. Кто его знает, что там внизу. Сколько они смогут продержатся, тоже никто не знает. Как мы тогда вернемся? А если их кто-нибудь съест?
- Джоанна, ты не могла бы хоть на время забыть о завтраке? - крикнул Герцер.
- Не могла бы, - ответила она. - Но если ты хочешь, чтобы я следила за акулами, то пожалуйста.
- Ты определенно невероятно плавучая, - сказал он. - Всадники смогут за тебя держаться, когда устанут.
- Я, конечно, плавучая, но только до некоторой степени, - ответила Джоанна. - Но я догадываюсь, к чему ты клонишь. Пусть сначала наедятся виверны.
- А потом одна и две вернутся, и всадники будут за них держаться, - сказал лейтенант. - Если дельфино позволят, мы вернемся, держась за них, а виверны поплывут сзади. Сеть потянут либо виверны, либо дельфино. Мы к ним подгоним небольшую стаю макрели, чтобы им было легче охотиться.
- Мы так обычно и поступаем, - сказал Джейсон. - Но рыбы добываем куда меньше.
- Ну что ж, спускаемся, договариваемся с дельфино и потом забрасываем сеть.
Под водой творилось нечто невероятное. Звуки, издаваемые огромным скоплением рыбы, разносились как раскаты грома. В воде кружились тучи серебристой чешуи, которая дождем осыпалась с мертвой и раненой рыбы, в то время как из стороны в сторону метались миллионы их живых сородичей всех мыслимых видов и размеров. В глазах рябило от ярких красок. Стая стремительно мчавшихся парусников в желто-голубую полоску меняла расцветку прямо на ходу. Узкая, похожая на торпеду рыба, которую Пит определил как пеламиду, была окрашена точно так же. Макрель стремительно меняла цвет, чтобы хищник не мог сконцентрироваться на какой-то одной жертве. Весь этот хаос, состоявший из оглушительного шума, мелькания и движения, производил до странности жуткое впечатление.
Герцер наконец оторвался от столь завораживающего зрелища и ухватился за распростертое крыло Джоанны. В тени ее крыльев уже собрались дельфино. На глубине мелькали еще чьи-то тени. Стая макрели, пытаясь уйти от хищников, бросилась под защиту этих теней. И тогда одна из них начала медленно подниматься, затем быстро увеличила скорость и врезалась в самую гущу рыбного косяка. Это был огромный марлин, который снова быстро ушел на глубину с торчащим изо рта хвостом крупной макрели.
- Не знаю, с чего и начать, - признался Джейсон.
- Не всматривайся в стаю, - посоветовал Герцер. - Никого не выбирай, просто смотри, и все.
У виверн, по-видимому, была та же проблема, но они решили ее гораздо быстрее. Врезавшись в стаю рыбы, они просто начали хватать того, кто находился ближе, как это делали охотники на макрель.
Герцер погнался было за тунцами, но они передвигались так быстро, что он тут же их потерял. Рыбы метались с такой скоростью, что сливались в одно неясное пятно. Лейтенант успел заметить лишь чьи-то хвосты, которые промелькнули быстрее крыла колибри.
Поняв, что снова потерял ориентир, он решил последовать собственному совету и стал смотреть на сеть, которую развернул Джейсон.
- Так, - сказал тот. - Входим в стаю. По моей команде Герцер и Элайна пусть крепко хватаются за сеть, а мы с Питом будем ее заворачивать. - Взглянув на огромный косяк рыбы, он скомандовал: - За мной.
Пит и Джейсон вошли в косяк, распугав окруживших его хищников. Герцер увидел, как один желтоперый тунец, размером едва ли не больше Баст, буквально врезался в Пита, однако тот смог удержаться на месте. Джейсон заходил сверху, и на некоторое время рыба скрыла его из глаз.
Сеть отрезала от основной стаи крупный косяк макрели метров десять в длину, на который тут же набросились хищники. Герцер стал тянуть сеть, но она извивалась так, что вырывалась из рук. Неожиданно на него налетел ошалевший тунец, сильно ударив в бок. Юноша хотел схватить его за жабры, но вместо добычи получил нечто другое. Тунец, размером с самого Герцера и явно гораздо тяжелее, взмыл вверх, волоча за собой человека, и врезался прямо в сеть. Отпустив тунца и отчаянно действуя рукой и протезом, лейтенант попытался освободиться и выбраться на чистую воду. К этому времени его окружила плотная стая макрели, и Герцер вообще перестал что-либо видеть, кроме мелькания рыбьих тел. Макрель врезалась в его лицо, руки, ноги, царапаясь, как тысяча обезумевших кошек. Неожиданно голова молодого человека оказалась над водой, и он вновь попытался освободиться, но сдвинуть полную рыбы сеть было невозможно, к тому же Пит и Джейсон принялись ее тянуть.
И вдруг в воде мелькнул острый коготь, и в сети рядом с Герцером появилась большая дыра. Бросив на Джоанну благодарный взгляд, лейтенант наконец выбрался на поверхность, где было сравнительно тихо.
Эта сеть была простой рыболовной, длинной и сравнительно мелкой, а не крепким и глубоким тралом, который больше подходил для подобного случая. И все же, опуская ее на дно и поднимая по краям, они поймали уйму макрели и несколько мелких тунцов.
- Знаете что? - сказала Джоанна. - Вот когда нам нужен этот чертов корабль.
Джейсон вытаскивал макрель из сети и бросал ее дельфино. Одну рыбу он приберег для себя - ловко срезал с нее кожу и принялся есть. Запустив морду в сеть, Джоанна выудила оттуда пару макрелей и небольшого тунца.
- Тунец, - заявила она, проглотив рыбу, - по вкусу напоминает курицу.
- Вопрос в том, - сказал Герцер, всплывая на поверхность, - что лучше: ловить вот так или, скажем, нырять и хватать рыбу ртом или руками?
- Ну да, - согласился Джейсон.
Опустившись под воду, он стал переговариваться с дельфино.
- Лучше, - сказал Герман. - Меньше энергии. Лучше.
- Но нам нужно отвезти сеть обратно в город, - возразил Герцер.
- Есть рыбу, наполнить сеть, идти в город, - ответил Герман. - Рыба свежая.
- Ага, - призадумался Джейсон. - Рыба останется в сети, поэтому когда мы доберемся до города, она будет еще живая. И поживет в сети день-два, если только не задохнется.
Герцер смотрел, как Чонси пытается ловить крупных тунцов. Он пытался хватать их на ходу, но тунцы были проворнее. Тогда виверна, развернув крылья, принялась ими хлопать, и в результате ей удалось оглушить одного тунца, которого она тут же проглотила. Остальные виверны последовали ее примеру, и вскоре все были сыты до отвала.
- Быстро учатся, - пробормотал Герцер.
- Точно, - сказал Джерри. Он подплыл к сети, из которой дельфино вытаскивали застрявшую в ячейках рыбу. - Они быстро учатся, но только когда увидят, как это делается. Увидят и подражают. Так их и учат.
- В естественной среде это большая редкость, - заметил лейтенант.
- Но ведь они не из естественной среды, - пожал плечами Джерри. - Ну ладно, все это прекрасно, но когда мы возвращаемся?
Только сейчас Герцер заметил, что они находятся на очень большой глубине. Вода приобрела темно-синий оттенок, а солнечный свет превратился в узкий конус, уходящий куда-то вглубь.
- Так, виверны сыты, дельфино сыты, подводные господа и дамы сыты, - произнес Герцер, с трудом отрывая взгляд от бездонной глубины океана. - Значит, и нам пора снова наполнить сеть и возвращаться домой.
- Я - за, - сказал Джерри. - Надоело тут болтаться.
- Попробуй созвать виверн, - попросил Герцер. - Они плавают где-то здесь. А мы пока попытаемся сделать еще один заход.
На этот раз сеть опустили до самого дна и, приподняв по краям, завели под косяк рыбы. В нее быстро попалась стая макрели и несколько весьма разгневанных, очень крупных желтоперых тунцов. Крепко связав сеть, ее потащили на поверхность.
Виверны ничего не имели против того, чтобы возвращаться домой вплавь, и всадники, включая Баст и Герцера, согласились с таким способом транспортировки. Ихтиане предложили дельфино, у которых на грудных плавниках имелись твердые отростки, зацепить за них сеть и таким образом отбуксировать ее в город. Итак, к вечеру в подводный город возвращалась группа усталых, но невероятно довольных охотников. Солнце, даря людям последнее на сегодня тепло, клонилось к закату, а подводный город получил запасы пищи еще на несколько дней.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Джейсон, Пит, Антья, Элайна и оружейник Джексон, высадившись на берег, присоединились к жителям суши, которые собирались хорошенько отпраздновать обильный улов. Разделанная на куски и завернутая в морские водоросли макрель жарилась на углях, а омары, нарезанные ломтиками, готовились на огне костра, исходя вкуснейшим соком.
- Хотелось бы мне знать, - проговорил Джейсон, набив рот кусками горячего омара, - можем ли мы делать это сами?
- Если рыба подойдет ближе к городу, - ответил Герцер, перебрасывая в ладонях порцию омара, чтобы она скорее остыла. - А если вы сами не можете передвигаться с большой скоростью, то используйте дельфино.
Главное - доставить улов в город, - подключился к Разговору Джексон. Это был плотный, коренастый мужчина с черными волосами и хвостом, а также с бородой, что среди ихтиан встречалось крайне редко. - С сетями мы это быстро наладим.
- Нам нужны не только сети, - сказал Пит. - Сети, ловушки для омаров и груперов, длинные веревки. Нам бы все это пригодилось.
- Тогда Брюса придется держать подальше, - сказал Джейсон. - Он терпеть не может промышленную ловлю.
- Просто в своей битве он предпочитает двигаться маленькими шагами, - сказала Антья, отправляя в рот кусок омара. - После Спада мы впервые наелись досыта. Ловить омаров по одному очень интересно, когда это развлечение. А я бы предпочла осматривать ловушки. На омаров и так уходит целый день.
- Все это вы можете купить, - сказал Эдмунд. - Вы даже могли бы поискать средства на приобретение нержавеющей стали. Бронзу вы вряд ли достанете. И все равно на это уйдет очень много времени.
- Мы все понимаем, - сказал Джейсон. - Картина ясная. Но если мы будем с вами сотрудничать, то станем врагами Новой Судьбы. А это уже нужно хорошенько обдумать.
- Вы уже стали ее врагами, - сказал Герцер. - Они ненавидят Метаморфов. Да, они заключили союз с китонами и создали иксчитлей, но это брак по расчету. Если Новая Судьба победит, то, будьте уверены, первым делом они разделаются со своими «союзниками» и подвергнут их новому Изменению, только на свой лад.
- Океан велик, - заметила Антья.
- А мест, где вы можете спокойно рожать своих детей, очень немного, - вступила в разговор Даная.
- Что? - спросил Герцер.
- Что? - хором воскликнули ихтиане.
- Кто тебе это сказал? - резко спросил Джейсон.
- Тот, кто нуждался в моем диагнозе, - мягко ответила Даная. - И если бы я его не поставила, вы бы потеряли одного из своих младенцев.
- Желтого малыша, - пояснила Антья.
- Правильно, - кивнула Даная. - Обычная желтуха, но я пришла вовремя. Хороших врачей осталось совсем мало, и вряд вы сможете привести их к себе. Только мы можем вам помочь, больше никто. И вот еще что…
- Да? - спросил Джейсон. - Что?
- Вы сами знаете, как дьявольски вы уязвимы, - ответил Эдмунд, явно продолжая мысль жены. - Мы можем выделить для ваших детей охрану.
- То есть вы хотите, чтобы мы доверили вам наших детей? - спросил Джексон. - Какая трогательная забота.
- Не думаю, что вы можете выбирать, - парировал Эдмунд. - И не мы одни об этом догадываемся. Вас должен кто-то защищать.
- А почему мы должны вам верить? - спросил Джейсон. - Почему именно вам?
- А мне бы ты поверил? - спросил Герцер. Немного подумав, Джейсон кивнул:
- Тебе бы поверил.
- А если бы я сказал, что есть кто-то, кому можно верить больше, чем мне? - спросил Герцер. - Кто-то, кто может командовать вооруженными людьми? Это были бы очень надежные люди, опытные солдаты.
- Наш Ганни? - поинтересовался Эдмунд.
- Он умудрился настроить против себя даже Академию, - сказал Герцер. - Но он именно тот, кто вам нужен. И вы для него просто находка. Мы могли бы чередовать Лордов на этой службе. И тогда, я думаю, большинство из них дрались бы за место в вашей охране.
- Есть еще и всадники, - сказал Джерри. - У нас много виверн, но их нужно доставить сюда с востока на судах. И нам нужны опытные всадники.
- Если вы станете нашими союзниками, мы создадим общую базу, - продолжал Эдмунд. - Постоянную станцию. Там будет находиться охрана для защиты ваших родильных пещер. Черт, да мы построим вам что-то поприличнее, чем эти пещеры: Даная сказала, что находиться там - это смерть. Возможно, мы построим их где-нибудь в более доступном месте. Но построим.
- Зачем? - спросил Джейсон. - К чему вся эта суета и траты?
- Вы нам нужны, вы и ваши дельфино, чтобы воевать с Новой Судьбой, - сказал Эдмунд. - Черт возьми, Герцер прав. Наши солдаты душу продадут, чтобы попасть в вашу охрану. Особенно зимой.
- Бими - не самое лучшее место для зимовки, - заметил Пит. - Его продувают ледяные ветры с севера.
Все лучше, чем в Вороньей Мельнице, - с усмешкой сказала Рейчел.
- Значит, нам вы бы поверили? - спросил Эдмунд. - Полагаю, что да. Но тогда мы бы попросили вас давать нам информацию об армии Судьбы. И быть готовыми к военным действиям вместе с нами.
- Что ж, вынужден признать, что вы меня убедили, - сказал Джейсон. - Но теперь вам нужно убедить Брюса.
- Нет, - ответил Эдмунд. - Мне нужно убедить ихтиан, что я прав, а он нет.
- Лично мне не хотелось бы этим заниматься, - вставил Джексон. - У Брюса полно сторонников, которые пойдут за ним, даже если будут знать, что он ошибается. Но мы выжили только потому, что держались друг за друга.
- Так рассуждала и вот эта макрель, - ответил Эдмунд, вынимая из водорослей одну из зажаренных рыбин. - До тех пор пока ее не съели.
Когда Брюс узнал об этом разговоре, он, разумеется, пришел в ярость.
- Не может быть, что тебе показали родильную пещеру!
- Я врач, - холодно ответила Даная. - Там был больной ребенок. Теперь он, наверное, поправляется. Неизвестно, чем это закончилось бы без меня.
- Значит, чтобы спасти одну жизнь, они поставили под угрозу весь народ!
- Какая угроза? - спросил Эдмунд. - Давай поговорим начистоту. Вы все время твердите о своей истории, но я знаю ее лучше, чем вы. Я знаю, что все ваши женщины и дети могут превратиться в заложников, да они уже заложники!
- Кого? - спросил кто-то.
Эта дискуссия происходила на площади подводного города. На этот раз, к счастью, благодаря богатому улову ихтиане находились в благодушном настроении и согласились послушать то, что им говорили.
- Ваши родильные пещеры - это ваше самое уязвимое место, - сказал Эдмунд. - Вы не решите эту проблему без верных союзников на суше, которым вы могли бы полностью доверять. Например, вы не сможете обмениваться заложниками. Люди не способны жить под водой без специальных масок. Дети, разумеется, тоже. Поэтому вы не сможете взять в заложники кого-то из тех, кто будет вас охранять. Значит, рано или поздно вам придется искать верных и надежных союзников, которые стали бы охранять ваших детей. И я хочу вас спросить: неужели вы хоть раз допускали мысль, что вам поможет Новая Судьба?
По толпе пробежал ропот, и тут Мозур выпалил:
- Так вы считаете, что мы должны вам верить?
- Да, - сказал Эдмунд. - Более того. На одном из островов, возможно это будет Бими, мы построим военно-морскую базу. И направим наших лучших солдат, Кровавых Лордов, таких как Герцер, охранять ваших детей. Мы создадим такой щит, который убережет детей в случае нападения армии Новой Судьбы. Послушайте, мы ваши друзья. Я хорошо знаю, что война - это ужас и смерть. Но мы постараемся уберечь вас от этого. Наши убеждения, наша философия порукой тому, что, если вы доверитесь нам, мы пожертвуем ради вас нашей жизнью, будущим и честью. У вас нет иного выбора: мы или Новая Судьба.
Внезапно над площадью мелькнули чьи-то тени, и показалась стая китонов. Покружив над толпой, один из них отделился от остальных и подплыл к собравшимся.
- Значит, сухопутный человечек, ты хочешь сказать, что наши братья должны довериться твоим бесхвостым сородичам, да? - спросил китон и скосил глаз на Брюса Чернобородого. - Я Итул Шанол, - сказал китон, слегка кланяясь. - Посланник Новой Судьбы.
- О черт, - пробормотал Герцер.
У нас был корабль, и мы везли вам продукты, в которых вы нуждаетесь, - продолжал китон. - Но на него напали люди Коалиции Свободы и безжалостно сожгли, убив при этом всех, кто был на борту.
- Я уверен, что они встретили абсолютно безоружное транспортное судно, плывущее под белым флагом, без каких бы то ни было дурных намерений, - сухо ответил Эдмунд. - И я уверен, что они не стали стрелять, едва подойдя к вам на расстояние выстрела.
- Мы пришли с миром, - ответил Шанол. - С какой стати нам нападать на ваш корабль? Разве вы не видите, как он лжив, этот человек из Коалиции Свободы? - спросил китон, обращаясь к толпе. - Они просят вас довериться им; думаю, что им нужна ваша помощь. А Новая Судьба просит вас только об одном: сохранять нейтралитет. Нам не нужна ваша поддержка; мы, китоны, как и все жители океана, поддерживаем Новую Судьбу. Ибо, как видно из этого названия, она стремится привести весь мир к его судьбе - росту и процветанию. Мирным путем, если будет возможно. Но Коалиция Свободы не хочет этого допустить, она уже напала на наших вождей во время мирного заседания Совета, испугавшись исторической неизбежности главенства над миром Новой Судьбы. Они склонны к насилию. Они всегда так поступают.
- Если триумф Новой Судьбы - это историческая неизбежность, - сказал Эдмунд, - то зачем тогда Селин принесла смертельный яд на заседание Совета? Зачем Пол нападает на нас при каждом удобном случае, зачем создает военный флот и собирает армию на своей территории? Пусть бы себе сидел и ждал, когда наступит эта историческая неизбежность.
- Народ Севама стонет под игом тиранического правления наследственной аристократии, герцог Эдмунд, - злобно ответил китон. - Долг Новой Судьбы - освободить его от феодальной кабалы.
- Народ Севама голосовал за свою Конституцию, - устало ответил Эдмунд. - Группы, примкнувшие к нам после этого, сделали свой выбор путем плебисцита. Мы не заставляем людей насильно служить в армии, не подвергаем их страшному Изменению. Мы не называем Метаморфов «мерзостью».
- Ты говоришь «мы», герцог Эдмунд, но я что-то не вижу, кто это «мы». Я вижу только герцога и его семейство, а не народ.
- Я из этого народа, - горячо заговорил Герцер. - Я решил связать с ним свою жизнь, ибо увидел, что Новая Судьба сеет только зло! Я буду бороться с вами до последней капли крови, и, даже умирая, я буду вас проклинать!
- Ах да, - улыбнулся китон так, как умеют улыбаться только китоны. - Его семья и его драгоценная собачка. Полагаю, госпожа Даная уже оправилась от своего неприятного приключения.
Герцер рванулся вперед, но чьи-то сильные руки удержали его. Он попытался вырваться, но его держали крепко, и молодой человек затих, тяжело дыша.
- Ты чертов ублюдок! - произнес он. - Клянусь, я увижу, как твоя обглоданная туша будет качаться на волнах!
- Надеюсь, вы видите, что предлагает вам Коалиция Свободы? - обратился к толпе Шанол. - Мы направляем к вам мирных китонов, таких же морских жителей, как и вы. Но наше торговое судно подвергается нападению и безжалостно уничтожается. Коалиция присылает к вам вооруженный транспортный корабль, генерала и сумасшедшего лейтенанта, который обвиняется в преступлениях против своего же народа.
На этот раз Герцеру удалось справиться с собой.
- Мои преступления - это мои, и только мои демоны, рыбоголовый, - сказал он. - Но я хотя бы могу их контролировать, я не позволяю им стать вожаками в моей стае.
- Стаде, молодой человек, стаде, - со вздохом поправил его китон. - Итак, вы видите, из чего вам приходится выбирать. Философия насилия, которую проповедует Коалиция Свободы, мечтающая распространить свою власть по всему миру. И простой нейтралитет и защита, которую вам предлагает Новая Судьба.
- Да, мы все прекрасно видим, - сказал Джейсон. - Откровенная ложь из уст жестокого охотника на китов и дельфинов и простые, но правдивые слова людей, которые Доказали, что они наши друзья.
- Ты можешь верить кому хочешь, Джейсон Провидец, - спокойно ответил китон. - Мы всего лишь простые ловцы рыбы, такие же как и вы. Что из того, что мы не можем жить на одних морских сливах? А вы бы смогли?
В толпе послышался смех, Эдмунд оглянулся и покачал головой.
- Недавно мы с Брюсом говорили об истории, - сказал Эдмунд. - Мы помним людей, которые в свое время тоже твердили о «неизбежности». И знаете, что было самым странным? Эти люди, называвшие себя нацистами, коммунистами, ваххабитами или искусственным разумом, жившие под властью своего обожаемого вождя, постоянно испытывали всякие трудности. Нацистов снабдили газовыми камерами и послали обращать в рабство целые народы, после чего было погублено почти десять миллионов человек. Коммунисты считали, что нашли единственно верный способ осчастливить человечество, и решили, что все должны жить именно так, как хотят они; в результате этой слепоты, а иногда и сознательно, они успели загубить почти сто миллионов жизней, перед тем как истинная историческая неизбежность убрала их с политической арены. Ну а историю войн Искусственного Интеллекта здесь знают все. Тяжело все это вспоминать. И что же мы видим? То, что в каждом случае люди, говорившие об исторической неизбежности, оказывались на задворках истории. И только свободные народы, даже идя на смерть, знают, что совершают это во имя своих детей и внуков. - Эдмунд бросил взгляд на Брюса. - Чтобы они никогда не испытали того, что пришлось пережить тем «счастливчикам», которые попали в тиски «исторической неизбежности».
- Ты сам заговорил о трудностях, - возразил китон. - Сколько народу погибло в Севаме, герцог? Гораздо больше, чем в Разин. А почему? Потому, что вожди Разин поняли, что нужно проявить жесткую волю и править твердой рукой, чтобы народ смог выжить. Население Разин не валялось по обочинам, умирая от голода и моля о помощи.
Странно, - сухо заметил Эдмунд, - ноя тоже помню те времена. И насколько мне помнится, у Новой Судьбы были куда большие запасы энергии, чем у Коалиции Свободы. Каким-то образом пошли разговоры о незаконном доступе к энергетическим запасам проектов по терраформированию. Эта игра с проектами зашла так далеко, что нам с Герцером пришлось вмешаться и положить ей конец, чтобы прекратить утечку энергии. Однако к этому времени осталась всего лишь половина запасов, в результате чего проект был заморожен на двести лет.
Толпа зашумела. В годы после Спада проект по терраформированию Вулф-359 вспоминали как сладкий сон. Если и была у людей какая-то надежда, так это надежда на то, что, покончив с войной, они, их дети или их внуки продолжат рассчитанный на тысячелетия проект по созданию новой, пригодной для жизни планеты.
- Ложь и только ложь, - невозмутимо сказал китон. - Предоставьте мне доказательства. Я буду крайне удивлен, если у вас найдется хотя бы одно.
- Для этого мне пришлось бы получить доступ к Матери, не так ли? - спросил Эдмунд. - Вряд ли вы бы мне это позволили. Но я был там, когда Дионис Мак-Кейнок разрушил себя своей собственной энергией. Это я заточил его в энергетическую темницу с запасами энергии, эквивалентными ядерному оружию. Разумеется, он счел ниже своего достоинства создать вокруг себя щит, поэтому темница стала его могилой. Интересно, откуда у него были такие запасы энергии? У него, игрушки в руках Новой Судьбы, единственного выжившего члена совета директоров проекта? Как известно, все остальные его члены таинственным - и не очень - образом погибли, одни до Спада, другие после.
- И эти инсинуации и предположения ты называешь доказательствами? - хрипло проблеял китон. - Но мы отвлеклись. Итак, ты хочешь, чтобы эти славные люди рисковали своей жизнью в твоей обреченной на провал игре. Мы просим их всего лишь сохранять нейтралитет. В доказательство наших слов мы везли им сети, рыболовные крючки, ловушки и гарпуны. К несчастью, все это было уничтожено Коалицией Свободы. И это уже доказательство, а не инсинуация.
- А я считаю, что это была всего лишь мирная встреча в океане, - возразил Эдмунд. - И что безоружный клипер не мог атаковать ваш корабль.
- Но если он был безоружным, - прорычал китон, - как ему удалось потопить наш корабль?
- Вот этого, - пожал плечами Эдмунд, - я и сам не пойму. Честное слово.
- Я знаю только, что с клипера выстрелили какой-то штукой, - ответил китон. - Черной и маленькой, как летрин. После этого корабль остановился, а немного погодя с него полилась в море кровь.
В этот момент Эдмунд услышал тихий смех Баст.
- Ну как, герцог Эдмунд, - спросила она смеясь, - неужели вы не рады, что я привезла вам этого чертового кролика?
Эдмунд от души рассмеялся:
- Ты думаешь, это был он?
- Ой, а ты что, не понял? Маленький, судно в крови. Ну что?
- Бедняги, они были обречены, - тоже рассмеялся Герцер и, усмехнувшись, сказал Джейсону: - Будем считать, что у нас имеется некое секретное оружие. Обычно оно простаивает, но если уж пришло в действие…
- С бортов судна в море полилась кровь? - спросил изумленный Джейсон. - Что-то не верится.
- Ты не видел территории, разоренные Новой Судьбой, - сказал Герцер. - Ты не представляешь себе, что такое их Метаморфы, ты не видел разрушенные дома и не знаешь, что они делают с людьми, прежде чем уйти, - продолжал он, чувствуя, как его захлестывает слепая ярость. - Ты не видел пищевых котлов с варевом, из которых торчали детские ноги.
- Ложь, мерзкая ложь! - заревел китон, нависая над человеком. - Возьми свои слова назад!
- Это ты лжешь, китон. Каждый раз, когда ты открываешь рот, я чувствую, как от тебя несет дельфиньим мясом, твое дыхание столь же зловонное, как и ложь, которую ты сеешь вокруг!
Что-то невнятно прохрипев, Метаморф так ударил по воде хвостом, что образовалась огромная волна, которая, словно молот, обрушилась на Герцера. Наполовину оглушенный, тот отлетел в сторону, но, будучи опытным бойцом, заставил себя тут же вернуться в прежнее положение. Через секунду в руке Герцера сверкнул нож, который он нацелил в бок китона.
Внезапно Метаморф почувствовал, как чьи-то сильные пальцы ловко зажали его дыхательное отверстие, и прямо возле своего глаза увидел острие длинного тонкого кинжала.
- Попробуй только напасть на моего друга, - промурлыкала Баст, - и я всажу этот кинжал до самых твоих мозгов.
- Не посмеешь, - сказал Шанол.
- Я убивала и не таких китонов, - прошептала Баст, глядя ему в глаза. - А ты всего лишь чудовище-психопат. А я - вот она я, - добавила Баст, набрала в грудь воздуха и внезапно издала такой пронзительный, нечеловеческий вопль, от которого, казалось, вздрогнула площадь подводного города.
От этого невероятного многотонального крика по телу Герцера прошла дрожь. Такого он еще никогда в своей жизни не слышал: даже предсмертный крик лошади не мог сравниться с этим дьявольским воплем.
- Хватит! - рявкнул Брюс. - Герцер, Баст, отныне я запрещаю вам появляться в нашем городе! Посланник Шанол, я вынужден терпеть ваше присутствие, однако хочу вас предупредить: еще одна подобная выходка, и мне придется выставить вас из города вместе с вашим стадом. Вам все ясно?
- Да, - ответил посол, прокашливаясь и пуская пузыри. - Я сожалею… о случившемся. Однако заявить, что я якобы поедаю наших собратьев дельфино… вы же понимаете.
- Я запрещаю вам затевать драку, - сказал Брюс. - И все отлично понимаю. Вы, герцог Эдмунд?
- Герцер - один из моих людей, - ответил Эдмунд. - И много сделал для своего народа. Но я согласен, что его нельзя подпускать к городской площади ближе чем на сто метров. То есть если нам нужно будет встретиться, то для этого нужно будет немного проплыть. Что же касается Баст, - вздохнул он, - пусть идет куда хочет.
- Ноги моей больше не будет в этом городе, пока меня не пригласят, - заявила эльфийка. - А всяким там шанолам лучше держаться от меня подальше, а то я покажу им, что значит кругооборот пищи в природе.
Согласен, - сказал Брюс. - Посол Шанол, я прошу вас и ваших сородичей больше не вступать в контакт с представителями суши. Еще одна попытка выяснить отношения - и я удалю вас всех.
Герцер, который уже спрятал нож, кивнул Эдмунду и поплыл к берегу, за ним последовала Баст. Когда они проплывали через одну из улиц-каньонов, откуда-то неожиданно высунулась Антья, потом Элайна, а за ними Пит и Джексон.
- Чертова мразь! - сердито воскликнул Пит. - Из-за этих пожирателей дельфино вас выгнали из города! А он здорово тебя жахнул.
- Ага, - поддакнул Джексон. - Как ты?
- Бывало и хуже, - ответил Герцер.

Предыдущая страница 21 Следующая страница


Изумрудное море 22

- Я заметила твои шрамы, - сказала Антья. - Только не хотела расспрашивать. И насчет руки.
- Ну что ж, видно, пора вам все рассказать, - вздохнул Герцер. - Только не здесь. Встретимся на берегу, где нет рыбоголовых.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

На самом деле Герцер обрадовался возможности выбраться из воды. Как и ихтиане, он начал худеть от постоянного холода и высокобелковой диеты. Теплое солнце Островов приятно согревало ему спину.
- После Спада я подружился с одним парнем по имени Дионис Мак-Кейнок, - начал Герцер, когда все выбрались на берег.
- Я его тоже встречала, - вмешалась Баст. - Ублюдок. - Усевшись позади Герцера, она начала массировать ему шею. - Давай я разберусь с китонами, любовь моя. Но если ты хочешь заняться этим сам, то помни, что их самое слабое место - дыхало. Зажми его, и эффект будет такой же, как если бы ты, например, зажал чьи-то яйца. То есть, я хочу сказать, зажал во время драки, а не… ну, ты понимаешь.
- Понимаю, - улыбнулся Герцер. Баст все умела превратить в шутку, но, если подумать, так и следовало жить. - Так вот, Мак-Кейнок.
- Это его упоминал Эдмунд? - спросил Пит, когда к слушателям присоединился и Джейсон.
- Вот об этом мерзавце, - отозвался Джейсон. - Да мне хотелось проткнуть копьем этого надутого холуя Новой Судьбы.
- Всем хотелось, - ответил Джексон. - Баст, это было потрясающе. Я ничего не успел заметить, а ты уже тут как тут.
- Баст - это эльф, - сказала Баст и подняла руку, призывая послушать и не делать поспешных выводов. - По-видимому, все считают, что эльфы - это человеческие существа. Нет. Эльфы были созданы искусственно. Мы не эволюцинировали. То есть мы, конечно, похожи на людей, но не во всем. Мы лучше, сильнее, быстрее, но это и так известно с давних пор. А еще мы… счастливее. Мы менее… серьезны, чем люди. Люди, со своей короткой жизнью, живут только настоящим. Не так уж это и плохо. Но мы, эльфы, половину своей жизни приводим во Сне, время не имеет для нас значения - одним тысячелетием больше, одним меньше, какая разница? Лично я все же стремлюсь жить настоящим. Иногда это очень трудно. Герцер поседеет, станет бессильным стариком, потом умрет, а я буду жить. И буду его помнить, как помню десятки и сотни других. И всех их люблю. Пока Баст жива, они будут жить в этом сердце, - сказала она, стукнув себя по груди. - Но Баст все-таки не человек, не Метаморф. Баст - эльф. И то, что для большинства Метаморфов кажется невозможным, для эльфов вполне нормально. Радуйтесь, что эльфы - счастливые существа. Иначе на земле не осталось бы ни одного человека.
- Значит, ты не из Метаморфов? - спросила Антья. - Как ихтиане или дельфино?
- Да, - сказала Баст, покачав головой. - Нас создали так же, как создавали драконов. И как и у самых крупных драконов, у нас были обнаружены способности, которые делали нас очень опасными существами, поэтому наше размножение было поставлено под строгий контроль. И тогда многие из нас вернулись в Эльфхейм и стали жить во Сне.
- А какие у вас способности? - спросил Джексон.
Это знают только сами эльфы, а также Мать и Совет, - усмехнулась Баст. - Одно вам скажу: в воде я легко могу справиться с любым китоном, и не только с одним, и не важно, будет на мне подводная маска или нет. Открою вам секрет: я могу оставаться под водой столько же, сколько дельфино. Маска мне вообще не нужна.
- Вот черт, - сказал Джейсон.
- Я умею плавать так же быстро, как ихтиане, - продолжала Баст. - А оставаться под водой могу даже дольше, чем они. - Баст показала на камень, валявшийся возле Джексона. - Кинь камешек.
- Этот? - спросил Джексон, поднимая камень.
- Кидай. Прямо в меня. Сильнее.
- Я могу тебя поранить, - предупредил Джексон.
- Не можешь, - ответила Баст.
Она лежала, лениво вытянувшись на песке, опершись на одну руку и положив вторую на Герцера, когда Джексон резким движением бросил в нее камень. Мгновенно поймав его на лету, Баст с такой силой швырнула камень о скалу, что осколки известняка брызнули во все стороны.
Баст встала и показала вдаль.
- Видите ту большую скалу? - спросила она и бросилась бежать.
Ее скорость была феноменальной, особенно если учесть, что бежала она по песку. Из-под ног Баст взметались вихри песка, она делала гигантские скачки метров по пять в длину, словно была газелью, а не человеческим существом. Добежав до скалы, Баст мгновенно развернулась и, не снижая скорости, пошла обратно «колесом», так же резко остановившись возле своих разинувших рты друзей. Свое выступление Баст закончила ловким сальто-мортале, пару раз подпрыгнув в воздух метра на два.
- Мы не люди, - сказала Баст, вновь усаживаясь на песок в позе лотоса и даже не запыхавшись. - Нет, в чемто люди, но все же мы похожи на них меньше, чем шимпанзе. - Она улыбнулась Герцеру. - Не буду комментировать, как это сказывается при спаривании, из соображений морали.
- Эльфы были созданы Северо-Американским Союзом в качестве суперсолдат, - объяснил Герцер. - Бает…
Баст была разработана корпорацией «Ниссей» в самый разгар войн Искусственного Интеллекта, - сказала Баст. Я устаревшая модель, я уже тогда была устаревшей, этакой «дешевой японской подделкой». - Баст усмехнулась своей шутке. - Но я все же неплохая подделка, а?
- Совсем неплохая, - подтвердил Джейсон.
- Баст, у меня один вопрос, - сказал Герцер. - Что это было… ну, тот жуткий звук, который ты издала, вцепившись в Шанола?
- Это был охотничий клич китонов, - поежившись, пояснил Джейсон. - Я его раньше слышал.
- Китоны бывают двух видов, - уточнила Антья. - Одни держатся стадом и ловят рыбу только на своей территории, не выходя за ее пределы. А есть бродячие, они сбиваются в стаи и охотятся на морских млекопитающих. Все эти китоны практически одно и то же, но бродяги издают этот… звук, когда охотятся. И хоть китоны похожи друг на друга, они тем не менее делятся на две разные подгруппы. И этот звук… означает страшную опасность.
- Еще бы, - сказала Баст. - Я считаю, что они воспроизводят вопли привидений. Но мы ведь собрались здесь, чтобы узнать, о чем Эдмунд говорил с этим пожирателем дельфино.
- Да, Герцер, - сказала Антья. - Я хочу знать, почему ты на него чуть не набросился. Он что-то сказал о докторе Данае.
- Я уже говорил вам, что когда-то дружил с Дионисом Мак-Кейноком, - начал Герцер, немного помолчав, чтобы восстановить в памяти те события. - Это… Сначала я должен ввести вас в курс дела, извините. Я… знал, что вообще-то он никто. Нет, буду говорить напрямик. Незадолго до Спада я понял, что этот ублюдок - спятил. Но… тогда у меня были проблемы с генетикой, и я страдал нервными припадками. Меня трясло, я заикался. Болезнь прогрессировала. Друзей у меня и так почти не было, а потом вообще никого не осталось. Мак-Кейнок… это понимал и втянул меня в свой круг. Сначала в качестве объекта своих шуточек. Но потом, когда я начал поправляться, то есть когда меня вылечила доктор Даная, я не ушел от Мак-Кейнока. И входил в его компанию почти до самого Спада, пока не начал его избегать.
- А что случилось? - с любопытством спросила Элайна.
- Эта сволочь Дионис поймал одного андроида, чтобы изнасиловать, - ответила Баст. - Это был маленький андроид женского пола, запрограммированный на страх секса.
- И он… пригласил меня в этом поучаствовать, - сказал Герцер. - Он уже понял, что у меня… были с этим проблемы. - Он поднял глаза на слушателей: одни смотрели на него недоуменно, другие - враждебно. - Я уже говорил вам, у меня свои демоны.
- И они просто великолепны, - сказала Баст, похлопав Герцера по ноге. - Ничего не бойся, когда выпускаешь их наружу.
- Баст! - одернула ее Антья.
- Эй, а что тут такого? - спросила Баст. - Подумаешь, большое дело. Зато когда Герцер захочет, он может быть очень нежным любовником, правда, Элайна?
Элайна покраснела, но кивнула.
- Очень нежным, - только и ответила она.
- У каждого свои демоны, - сказала Бает. - Вопрос лишь в том, кто возьмет верх: они над тобой или ты над ними.
- Не суди Герцера слишком строго, - сказал Джейсон, глядя на Антью. - Ты же сама прекрасно знаешь одну нашу игру. «А кто эта хорошенькая девочка?», и волосики завязаны хвостиками.
На этот раз покраснела Антья, но промолчала, и Герцер продолжил свой рассказ:
- Вот после того случая я и начал сторониться МакКейнока. До самого Спада. Потом мы с ним встретились. Мы… просто бродили из одного места в другое, чего-то ожидая. Мак-Кейнок все толковал о каких-то своих друзьях, которые не бросят его в беде. А потом у нас закончилась еда, и Мак-Кейнок решил, что ее можно брать… у случайных прохожих.
- То есть разбойничать, - уточнил Джейсон.
Да, - кивнул Герцер. - В его устах это звучало очень романтично. Если бы не этот постоянный дождь и голод. Я был на грани того, чтобы сидеть у дороги и попрошайничать в надежде хоть на какой-то кусок. И решил уйти от Мак-Кейнока, хотя он и объявил, что я дезертир. Но пока я раздумывал, один из их банды подкараулил первого прохожего. Которым оказалась, по какому-то дикому стечению обстоятельств, доктор Даная.
- О черт, - сказал Пит. - И что же ты сделал?
- Мак-Кейнок, человек с широкой душой, предложил мне насиловать ее первым, - сказал Герцер, глядя на слушателей жестким и холодным взглядом. - Их было восемь, Мак-Кейнок был вооружен мечом, остальные - ножами. Я был безоружен. Поэтому я совершил то, что оставалось делать истинному герою в подобной ситуации: я убежал.
- Черт, - сказал Джейсон, покачав головой. - А что еще ты мог сделать? Разве что бесславно умереть.
- Ты нам об этом не рассказывала, - Антья обернулась к Рейчел. - Это случилось, когда вы возвращались в свой город, Воронью Мельницу?
- Да, - мрачно ответила Рейчел. - Я вам об этом не рассказывала. Знаете, как-то не хочется рассказывать о таких вещах первому встречному. И… прошло очень много времени, прежде чем я сама поняла, что Герцеру тогда действительно ничего не оставалось делать, кроме как умереть, а может, еще и маму погубить. Я считаю, что лучше обладать настоящим, разумным мужеством, чтобы убежать, а потом вернуться с оружием, чем остаться и погибнуть ни за грош.
- Я вижу, здесь у каждого свои тайны, - сказала Элайна, глядя на Герцера каким-то странным взглядом.
Да, но в ту ночь раздумывать об этом было некогда, - сказал молодой человек сквозь стиснутые зубы. - Я убежал и принялся лихорадочно искать оружие или хотя бы что-нибудь твердое, но когда вернулся, все было кончено… Я помог доктору Данае и Рейчел добраться до Вороньей Мельницы, а потом при первой же возможности записался там в армию. Мне всегда нравились игры в войну. До Спада у меня была довольно трудная жизнь. Но… мои демоны меня не отпускали. Постепенно во мне накапливалась ярость, мне хотелось кого-нибудь убить, выпустить из него кишки, и в первую очередь Мак-Кейноку или кому-нибудь похожему на него. Через несколько месяцев мне наконец повезло: Мак-Кейнок оказался во главе одной маленькой армии. Мы прошли хорошую выучку, но их было раз в десять больше, к тому же наша армия состояла в основном из Метаморфов, а они весьма неважные воины, хотя сильные, агрессивные и очень жестокие. И все же нам удалось победить, в основном за счет того, что мы умелым маневром загоняли противника в угол и там приканчивали: Мак-Кейнок был очень плохим тактиком. В конце концов он сам повел своих людей в атаку, окружив себя защитным энергетическим щитом. Я попытался сразиться с ним и получил вот это, - Герцер показал на свой протез, - за все мои страдания.
- Я знаю, что это такое, - сказала Баст. - Защитное поле - опасная штука, его не берет ни один меч. Я такое ненавижу, когда, конечно, у меня его нет.
- В общем, с ним разделался Эдмунд, - сказал Герцер.
- Как? - спросил Джейсон. - Как он пробил защитное поле? Он что, утопил этого Мак-Кейнока?
- Вы когда-нибудь слышали о Чарльзе Великом из Анархии? - с лукавой усмешкой спросил Герцер.
- Это который завоевал ее лет сто назад? - спросил Джейсон. - После этого мирно правил в течение десяти лет, создал выборное правительство, а потом бесследно исчез?
- Он не исчез, - сказал Герцер. - Он взял имя своего погибшего брата. Эдмунд.
- Черт меня побери, - сказал Джексон. - Ты шутишь!
- Нет, вы общались с ним каждый день, - засмеялся лейтенант. - Можно сказать, что самый искусный кузнец в мире не захотел воевать без надежной брони и оружия. Баст, как ты стала бы убивать герцога Эдмунда?
- Из надежного арбалета, - серьезно ответила она. - С двухсот метров, минимум. И сзади. Только так.
- Итак, ты опять втянул нас в историю, - сказала Даная.
- Да, любовь моя, - пробормотал Эдмунд. - Втянул. Они расположились в одном из подводных коридоров и смотрели, как по площади мечутся взволнованные ихтиане, а из щелей под камнями шевелят своими усами-антеннами омары.
- Корабль опаздывает, - сказала Рейчел.
- Меня волнует вовсе не это, - ответил Эдмунд.
- Справиться с китонами в воде будет нелегко, - сказала Даная.
- И это меня тоже не волнует, - повторил Эдмунд.
- Замечательно, Соломон, - разозлилась Даная. - А что тебя действительно волнует?
- До того, как я попал к ихтианам, мне было известно имя Брюс Чернобородый, но как он выглядит, я не знал, - ответил Эдмунд. - Больше я никого здесь не знал. И не знал, что Новая Судьба прислала в подводный город свою делегацию.
- Черт, а ведь верно, - сказала Даная. - Китон прекрасно знал, как выглядит Брюс. Он знал, кто такой Джейсон. Он знал о Герцере и обо мне.
- Это говорит о том, что у них прекрасно налажена разведка, - сказал Эдмунд. - А это уже половина победы в войне. Я предлагал Шейде сделать то же самое, да только, видно, у нее это плохо получилось. Не повезло нам. А жаль!
- Что же теперь делать? - спросила Даная.
- Выбор у нас небольшой, - ответил герцог. - Все-таки пока что они выиграли лишь половину битвы. Зато когда мы вернемся, я собираюсь задать кое-кому очень трудные вопросы и хорошенько проверю ответы. Они знали о нашем транспортнике и смогли его перехватить. Но, с другой стороны, данные своей разведки они используют очень плохо. Знают много, но ничего не делают. Глупо.
- Может быть, они знают даже больше, чем ты думаешь, - сказала Даная.
- Я тоже так считаю, - кивнул Эдмунд. - Вопрос в другом. Откуда они узнали, что наш корабль идет на север? Как узнали, где он находится? Найти корабль в открытом океане очень непросто, даже если знать его приблизительные координаты.
- Ты хочешь сказать, что на судне был кто-то, кто передал им эту информацию?
- Наверняка. И на земле скорее всего тоже. Кто-то собирает данные по кусочкам, обрабатывает, а затем передает.
- Я подозреваю двоих, - резко сказала Рейчел. - Кто первый, совершенно ясно.
- Если ты имеешь в виду кролика, - сказал Эдмунд, - то, возможно, ты права. Но не спеши с выводами. Наверное, разведка входит в его программу. Но как он это делает? С помощью внутреннего датчика? Если нет, то как они нашли наш корабль? Какие у этого кролика средства связи? Зачем ему топить судно своих союзников?
- Но если не он, то кто? - спросила Даная.
- Я не ясновидящий, - ответил Эдмунд. - Но когда корабль вернется, мы потихоньку проведем расследование. Он близко, раз китоны уже побывали там и успели вернуться. Возможно, это будет дезинформация, но все же стоит попробовать. Нельзя все время рассчитывать на глупость врага, хотя очень приятно, когда твой расчет оказывается верным.
Шанол остановился возле подводного прохода и завис над ним, словно залюбовавшись пейзажем.
- Они привезли драконов, - раздался дребезжащий голос из темной глубины.
Нам об этом сообщали, - ответил китон. - Это не проблема.
- Это ты так считаешь. Драконы могут плавать и охотиться под водой. Самый крупный из них, самка, пристрастилась к бычьим акулам: просто перекусывает их пополам. Тот, кто создан для полетов, не может сравниться с нами в воде.
- Учти, с Элайной ничего не должно случиться, - произнес голос.
- Я все помню. Заберете своих женщин, когда мы закончим. Хотя должен признать, ваша Элайна та еще штучка.
- Мне нужны Элайна и Антья, - сказал голос. - Хотя у Элайны не лучший в мире вкус: увлеклась этим подонком Герцером и таскалась с ним напропалую.
- Занятно, - усмехнулся Шанол.
- Где скаты?
- Рядом, ждут моего сигнала. Если мы сможем решить нашу маленькую проблему мирным путем, так и сделаем.
Если нет… примем иные меры. Я и так ждал слишком долго. Будьте готовы, когда придет ваш черед.
- Только еще раз проверь, различают ли скаты своих и чужих, - сказал голос. - Я не хочу попасть под их удар.
- О, они все знают, - затрясся от смеха китон. - Чужие - вот их мишень.
Брюс пригласил глав обеих делегаций на площадь подводного города. Взглянув на них, он покачал головой.
- Вы словно школьники, передравшиеся во время переменки, - сказал Брюс. - Вокруг вас такая красота, а вы не видите ничего, кроме друг друга. Так вот, я прошу вас больше здесь не появляться. Так решило все наше подводное сообщество, и я хочу объявить: ихтиане не станут иметь дело ни с одной из сторон. Нам не нужно ничего из того, что вы можете нам предложить, от вас одни проблемы. Таково мое решение. Оно окончательно и не подлежит обсуждению. Прошу покинуть нас и больше не беспокоить.
- Что до меня, - сказал Шанол, - то больше мне ничего и не нужно. Я выполнил свою миссию и немедленно увожу свое стадо.
- Ну что ж, - сказал Эдмунд. - Мы ждем прибытия нашего корабля и просим разрешить нам встретить его здесь. Мне нужно кое о чем побеседовать с Джексоном: я по-прежнему считаю, что вы нуждаетесь в некоторых материалах, и хочу обсудить с торговцами их список. Как только корабль прибудет, мы вас покинем.
- Очень хорошо, - сказал Брюс. - Можете ждать свой корабль. Надеюсь, он скоро подойдет?
- Через один или два дня. Он уже опаздывает.
- Еще бы, ему ведь пришлось сделать остановку, чтобы сжечь мирное торговое судно, - ядовито усмехнулся китон.
- Перестаньте, - сказал Брюс. - Ссорьтесь где-нибудь в другом месте. Шанол, ты свободен. Эдмунд, я прошу вас покинуть город как можно скорее.
Очень хорошо, - ответил Шанол. - Надеюсь увидеться с вами в более спокойное время. - С этими словами он ударил по воде хвостом, отчего Эдмунда окатило волной, и, свистнув своим сородичам, направился в открытый океан.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

День обещал быть ясным. Утренний туман еще не рассеялся, а драконы уже кружили над океаном, высматривая косяки рыбы.
Ку и Вики остались на берегу, поэтому единственным всадником, который сопровождал Герцера, был Джерри, самый опытный пловец. Перед Спадом Джексон где-то раздобыл ласты, хорошую маску для подводного плавания и дыхательную трубку, которые теперь очень пригодились Джерри, и всадник тоже намеревался принять активное участие в охоте. Элайна осталась в лагере, и с Герцером отправились Джейсон, Пит, Джексон и один пожилой ихтианин по имени Билл: все они хотели проверить сети. Баст предпочла остаться в городе.
Виверны по спирали уходили вверх, не используя ни теплые воздушные потоки, ни ветер, и внимательно разглядывали поверхность океана. Вокруг царило полное спокойствие, и на зеркальной глади воды не мелькало ничего, что напоминало бы косяки мигрирующей рыбы.
- Кажется, сегодня нам придется довольствоваться охотой на рифах, - сказал Джерри.
- Хоть что-то, - жалобно отозвалась Джоанна. - Я умираю с голоду.
- Нужно немного подождать, - сказал Билл. - Иногда рыба дожидается прилива возле бухты Робертса. Это недалеко от берега.
- Где мы охотились в первый раз, - напомнил Джейсон.
- Давайте подождем, - мрачно согласилась Джоанна. - Но если там никого не окажется, мы либо обчистим все рифы, либо съедим самих морских людей, из-за которых мы ввязались в эту сумасбродную затею.
Герцер, прищурившись, взглянул на восток, где всходило солнце, и вдруг заметил на поверхности океана какое-то пятно.
- Ну-ка стой, - сказал он Чонси, осадив его так резко, что виверна едва не встала на свой хвост. - Там что-то движется.
- Дельфины, - сказал Джейсон, когда его виверна Небка, как и Джоанна, завалилась на одно крыло. - А может, и дельфино.
- Это наши, - сказала Джоанна. - Я вижу их круглые лбы.
- Видишь отсюда? - спросил Пит.
Он летел позади Джерри и пытался разглядеть, что там все увидели.
- Я умею настраивать зрение на дальние объекты, - ответила дракониха. - Это наши дельфино. Но…
- Почему они выпрыгивают из воды и встают на хвост? - спросил Герцер.
Было хорошо видно, что стая дельфино не движется, а просто мечется у поверхности. Словно животные хотят привлечь к себе внимание.
- Не знаю, - ответила Джоанна. - Но со стороны города к ним что-то приближается. Движется под водой.
- Коммандер, - сказал лейтенант. - При всем моем уважении, давайте скорее вернемся в город.
- Это китоны, - прорычала Джоанна. Крупная стая быстро приближалась к дельфино, и огромная дракониха, захлопав крыльями, резко увеличила скорость. - Они вышли на охоту.
Дракониха взмыла вверх и круто опустилась над стаей дельфино. Едва не касаясь воды крыльями, она полетела в сторону хищников. Свой удар Джоанна рассчитала на удивление точно, а может, ей просто повезло, но четыре острейших когтя впились в спину ни о чем не подозревавшего китона.
Сила ее удара была невероятна, и огромное морское млекопитающее было вытащено из воды, как какая-нибудь рыба, пойманная скопой.
Однако огромный китон весил ненамного меньше, чем сама Джоанна, которая быстро поняла, что вытащить его из воды и нести в когтях - это не одно и то же. Сделав несколько отчаянных взмахов крыльями, дракониха разжала когти, и окровавленный кит плюхнулся обратно в воду.
Видимо решив, что с него достаточно, китон нырнул под ближайший риф и ушел на глубину, подальше от дельфино.
- Всего лишь мирные дипломаты, ха, - сказала Джоанна, вновь набирая высоту. Направляясь в сторону берега, она оглянулась и увидела, что за раненым китом по воде протянулся кровавый след. - Пока-пока, ребята.
- Нам нужно снижаться! - крикнул Джейсон.
- Дай нам с вивернами самим с ними разобраться, - ответила Джоанна. - Герцер, родильная пещера.
- Черт! - выругался Герцер, поворачивая Чонси к берегу, в то время как остальные виверны направились в сторону мелководья. - Я вернусь!
Рейчел наблюдала за отцом, который разговаривал с каким-то пожилым ихтианином. Тот кивал, слушая Эдмунда, явно соглашаясь с тем, что говорил ему генерал. Эдмунд беседовал с ихтианами до глубокой ночи, даже несмотря на просьбу Брюса покинуть город. Сейчас, едва позавтракав, Эдмунд вновь говорил с ними. Он уже закончил разговор и повернулся, чтобы уйти, когда внезапно вдалеке послышался пронзительный визг.
Рейчел уже привыкла к звукам моря. Под водой все время слышалось какое-то потрескивание, и ей говорили, что это креветки, хотя она редко их видела. Вокруг подводного города постоянно раздавался резкий писк дельфино. Но этот звук был каким-то странным, он сразу заставил Рейчел насторожиться.
Эдмунд, казалось, тоже его узнал, потому что немедленно поплыл в сторону коралловых рифов; Рейчел бросилась за ним.
Поднявшись над зарослями кораллов, она огляделась, но не увидела никого, кроме каких-то похожих на скатов существ, которые быстро приближались к городу со стороны восходящего солнца.
- Тревога! - закричал Эдмунд, когда скаты вылетели на заполненную людьми площадь.
Это были Метаморфы, иксчитли, существа размером с трехметровую манту, которые когда-то были людьми. Но, в отличие от настоящих мант, этих мирных собирателей планктона, пасти Метаморфов были вооружены острейшими, как у акулы, зубами. Рейчел увидела, как из тела переднего иксчитля быстро высунулось что-то похожее на канат с костяным наконечником и пронзило ихтианина, с которым только что разговаривал Эдмунд. Человек задергался на крючке, но вскоре затих, и скат начал медленно подтягивать его к себе. Подтащив жертву, он впился в нее зубами и стал рвать на части. Вода вокруг него окрасилась в красный цвет. Повсюду замелькали гарпуны, которые выбрасывали из своих тел другие скаты, стараясь подцепить пытающихся спастись людей. Внезапно из подводного коридора показался Брюс Чернобородый. В руке у него было копье с острым костяным наконечником. Выждав момент, он метнул его в самую гущу иксчитлей. Оружие вонзилось в голову одного из чудовищ, войдя в пасть и выйдя наружу через спину. В воде взметнулось кровавое облако. Но в этот момент другой скат метнул в Брюса свой гарпун, и предводитель ихтиан забился в конвульсиях, вызванных поступившей в кровь огромной дозой нейротоксина.
- Прячься! - не своим голосом крикнул Рейчел Эдмунд, доставая нож.
Спрятавшись за ближайшим коралловым выступом, девушка продолжала наблюдать за битвой, будучи уверенной, что сейчас отца постигнет та же участь, что и Брюса. Но Эдмунду удавалось так ловко уворачиваться от гарпунов иксчитлей, словно он занимался этим всю жизнь. Рейчел увидела, как ловким движением герцог отрезал торчащий из налетевшего на него ската канат с гарпуном, а затем, всунув нож в анус чудовища, вспорол ему брюхо до самой пасти. Иксчитль забился в предсмертной агонии, а Эдмунд, запустив руку в его пасть и схватившись там за что-то, прикрылся мертвым скатом, как щитом.
Этот щит был не слишком надежной защитой, но другого у Эдмунда пока не было. Свободной рукой он ухватился за канат, который подтягивал к себе иксчитль, поразивший Брюса, чтобы не дать чудовищу растерзать тело вождя. Поняв намерение человека, скат отчаянно задергался, но тяжесть двух человек да еще и мертвого сородича сковывала его движения, и иксчитль явно потерял управление над своим гарпунным канатом. Эдмунд неумолимо приближался к брюху чудовища. Через мгновение оно было вспорото, Эдмунд обрезал канат, и тело Брюса начало медленно опускаться на дно.
К этому времени вокруг Эдмунда закружились новые иксчитли, а все ихтиане, судя по всему, уже попрятались кто куда. Эдмунд прикончил еще одного ската, но людей, которые могли бы прийти ему на помощь, рядом уже не было. Казалось, храброму генералу оставалось жить считаные минуты, как вдруг над площадью мелькнула огромная тень и в стаю скатов прямо с неба влетела Небка, а рядом с ней, словно ангел-мститель, в воду плюхнулась Баст.
Повернув голову, словно змея, виверна на ходу схватила за крыло ближайшего иксчитля. Резким движением, как это делают акулы, Небка оторвала крыло, оставив раненого ската биться в предсмертных судорогах, опускаясь на дно океана.
Но виверне было далеко до Баст.
Скользя с невиданной грацией и скоростью, эльфийка была похожа на какого-то демона, вооруженного ножом. Она не вспарывала животы, как Эдмунд, у нее была своя тактика: Баст убивала скатов сверху, нанося им страшные раны в спину. Ее нож пронзал толстую кожу чудовищ так, словно это была тонкая бумага, распарывая их от крыла до крыла. Баст успела прикончить уже двух скатов, когда появились остальные виверны, выскочив из-за рифов, как огромные хищные птицы, и сразу набросились на растерявшихся иксчитлей.
Увидев виверн, скаты бросились к рифам, на ходу увеличивая скорость, и быстро скрылись из виду, виверны помчались в погоню, и вскоре на площади не осталось никого, кроме Джоанны.

Предыдущая страница 22 Следующая страница


23 Джон Ринго

- Коммандер Гремлих, - сказал генерал, отбрасывая в сторону свой импровизированный щит, - прикажите вивернам вернуться: эти чертовы скаты могут их одолеть, если соберутся вместе и разом ударят. Да еще тут где-то рядом ошиваются китоны. Даная! - позвал он, подплывая к бьющемуся в судорогах Брюсу.
Выбравшись из своего убежища, Рейчел подплыла к предводителю ихтиан, который лежал на песчаном дне возле куста коралла посреди городской площади. Брюс был еще жив, от яда его тело била крупная дрожь, но помочь ему Рейчел уже не могла. Внезапно откуда-то появилась Даная.
- Это нервно-паралитический яд, - сказала она. - Возможно, он действует только на дыхательные органы, поэтому Брюс задыхается. Если ему через жабры пропустить воду, может быть, он выживет. Но я не знаю, как это сделать.
- Давайте вытащим его на сушу, - предложил Эдмунд. - Попробуем сделать искусственное дыхание.
- Этим жабры не прочистишь, - с отчаянием в голосе сказала Даная. - Силы наших легких на это не хватит.
- Он хочет что-то сказать, - прошептала Элайна, опускаясь на песок рядом с дедом и беря его за руку. - Что-то бормочет. Но… - Она наклонилась к его лицу. - Что, дедушка?
- Пещера, - с трудом произнес Брюс, - пещера… - И его глаза закатились.
- Родильная пещера, - холодно проговорил Эдмунд, глядя в сторону берега. - А я-то все думал, куда это китоны пропали.
Когда Даная рассказала Герцеру о родильной пещере, он стал бродить по острову, пока наконец не обнаружил слабый свет, выбивавшийся из-под воды. Несомненно, это была пещера, расположенная у самого мыса острова, возле родника, где когда-то находился маяк. Теперь, заметив издали этот маяк, лейтенант резко осадил Чонси, заставил ее опуститься и, спрыгнув на землю, похлопал виверну по боку.
- Иди к своим, Чонси! - крикнул он и полез вверх по склону, где в скалах виднелись расщелины.
Добравшись до одной из расщелин, Герцер услышал внизу визг и вопли. С бьющимся сердцем он упал на живот и приник глазом к узкой щели между камнями.
В лицо ему ударил яркий свет, и Герцер на мгновение ослеп, но вот глаза привыкли, и он смог разглядеть, что творилось внизу. Посреди пещеры плавал небольшой китон, а все ее обитатели - ихтианки и дети - забрались на каменный выступ, стараясь держаться от воды как можно дальше. Время от времени, резко увеличив скорость, китон вылетал из воды, пытаясь до кого-нибудь дотянуться, щелкал зубами, затем плюхался обратно в воду и снова начинал описывать круги.
Щель, в которую смотрел Герцер, была узкой и находилась над пещерой метрах в пятнадцати. Герцер мог легко прыгнуть вниз, но вместе с тем прекрасно понимал: все-таки он не Баст. Едва оказавшись в воде, он немедленно станет добычей китона, и на том все закончится. Герцер осторожно просунул в щель руку, крепко уцепился за выступ и повис, раскачиваясь, под сводом пещеры.
Описав очередной круг, китон выпрыгнул из воды и. на этот раз едва не ухватился за хвост одной из ихтианок. Китон напрягся и щелкнул челюстями, но поймать извивающийся хвост так и не смог. Наконец он начал пятиться и был уже наполовину в воде, когда неожиданно кто-то нанес ему сильнейший удар сверху.
Прыгнув вниз, Герцер сильно ударился и с трудом сумел прийти в себя. Он свалился прямо на спину китона, на его спинной плавник, но, поскользнувшись на гладкой и упругой коже, тут же съехал и с громким всплеском полетел в воду.
Однако этот удар оглушил и китона, благодаря чему Герцер успел прийти в себя первым. Собрав все силы, он высунулся из воды и, вспомнив наставления Баст, протезом зажал дыхало бандита.
Тот издал звук такой силы, какого Герцер никогда в своей жизни не слышал. Пронзительный вопль умирающего ребенка размером с кита - вот первое, что пришло ему в голову. Китон отчаянно заметался, пытаясь глотнуть воздуха, колотя по воде хвостом и не видя ничего вокруг, ударился носом о стену пещеры.
- Стоять! - крикнул ему лейтенант и поднес нож к его глазу.
Тот сразу затих.
- Бусти бой дос! - сказал китон, пытаясь тщательно выговаривать слова. Звук исходил из дыхательного отверстия, которое зажимал Герцер.
Черта с два! - отозвался Герцер. - У меня острый нож. Я могу перерезать тебе мышцу, и ты не сможешь уйти под воду, пока рана не заживет. Но прежде ты подохнешь с голоду.
- Бусти, - повторил китон. - Божалуйста.
- Нет, - ответил Герцер. Внезапно он понял, что, судя по размерам китона и форме его спинного плавника, а также, черт его возьми, поведению, это всего лишь детеныш. - Где остальные китоны?
- Де здаю, - ответил китон. - Бусти.
- Как бы не так, - возразил Герцер и сильнее сжал зажим протеза.
Детеныш издал пронзительный вопль боли.
- Где остальные?
- Рядоб, - всхлипнул китон. - Ждут.
- И ты решил принести им чего-нибудь вкусненького? - насмешливо спросил Герцер. - Нет, не думаю. Повернись и положи хвост на выступ. И без шуток; я могу сжать руку еще сильнее. А то и всадить тебе нож по самые мозги.
Схватив китона за хвост, Герцер приказал одной из ихтианок привязать его своим кожаным ремнем к выступу скалы. Затем отпустил руку и подплыл к морде детеныша.
- Я знаю, что значит попасть в плохую компанию, - сказал Герцер. - Только поэтому ты еще жив. Я попрошу ихтианок не убивать тебя. Хотя, может быть, ты уже схватил какого-нибудь ребенка?
- Нет, - ответил китон. - Я не хотел этого делать, но Шанол…
- Я знаю, - сказал Герцер. - Я также знаю, что делает с человеком возможность издеваться над беззащитными. Я знаю, что ты отлично повеселился, хотя в душе и презирал себя за это, верно?
- Да, - просипел китон.
- У меня больше нет времени с тобой разговаривать, но я советую тебе хорошенько обо всем подумать, пока ты будешь торчать здесь. С кем ты хочешь быть на самом деле? Кто ты, что творится у тебя в душе? Ты хороший парень или плохой? Подумай об этом, и у тебя может появиться шанс исправить свою ошибку. Воспользуйся им.
Герцер всплыл на поверхность и оглядел сбившихся в кучу ихтианок.
- Дамы, этот юноша просит извинить его за те неудобства, что он вам доставил, - сказал он. - По этой причине, а также потому, что он является источником информации, я чертовски настоятельно прошу вас понять это и не забивать его насмерть камнями.
В толпе женщин послышались истеричные смешки, но тут вперед выползла одна из ихтианок.
- Он чуть не сожрал моего Грэма! - крикнула она. - Пусть подыхает!
- Да, но как я уже говорил, он приносит свои искренние извинения, - весело ответил Герцер. - И знаете, у каждого свои слабости. Я, например, начинаю сердиться, когда кто-то не хочет выполнить мою крайне любезную просьбу. Вам все ясно, мэм?
- Да, - со вздохом ответила ихтианка.
- Я рад, что с этим вопросом мы разобрались, - кивнул Герцер. - А теперь, я полагаю, мне нужно посмотреть, что происходит перед входом в пещеру.
- Ты с ума сошел, - сказала ихтианка. - Там наверняка затаились остальные бандиты!
- Ну что ж, лучше уж там, чем здесь, - ответил Герцер. - И если этот юнец не притащит им чего-нибудь пожевать, то они могут сами пожаловать сюда. Думаю, мне нужно проследить, чтобы этого не случилось.
- Зачем? - спросила ихтианка. - Зачем ты все это делаешь?
- Я ведь уже говорил, - печально ответил Герцер, - у каждого свои слабости.
С этими словами он ушел под воду и скрылся в темном туннеле.
Под водой было так темно, что, казалось, мрак проникает в самую душу. К тому же туннель оказался таким узким, что Герцер только диву давался, как китону удалось протиснуться в пещеру. Возможно, попасть в нее можно было с какой-нибудь другой стороны и китон это знал. Но Герцеру пришлось продвигаться исключительно на ощупь, надеясь лишь на то, что в туннеле не было боковых проходов, куда он мог бы случайно свернуть, а потом блуждать в лабиринте до конца своих дней. Снова и снова натыкался он на выступы скал и острые камни, задевая чтото или кого-то, кого предпочел бы не видеть. Один раз его руки наткнулись на какую-то скользкую массу, и Герцер, получив сильнейший ожог, отскочил в сторону, тряся обожженной рукой.
Наконец, когда он уже не сомневался, что окончательно заблудился и будет заживо похоронен в этой подводной могиле, впереди показался слабый голубой свет. Глаза, привыкшие к темноте, начали различать стены туннеля, и Герцер радостно бросился навстречу свету, навстречу надежде. И как только свет стал ярким и отчетливым… перед Герцером возникла голова китона.
- Ну и что мы здесь делаем? - спросил Шанол. - Да это, кажется, наш маленький лейтенант. А где Томас?
- Он решил, что с него хватит, - почувствовав неожиданную усталость, ответил Герцер.
Вокруг плавали другие китоны: похоже, здесь собралось все стадо. Герцер знал, что может закрыть проход и не пустить китонов внутрь, но вся его военная выучка отчаянно протестовала против пассивной защиты.
- Тебе следует молиться, чтобы он был жив, - сказал Шанол.
- А тебе какое дело? - спросил Герцер. - Это ведь ты послал его в туннель, откуда он мог не вернуться.
- Я знал, что он вернется, - заявил Шанол. - Я вообще много чего знаю. Например, что однажды случилось с тобой и Данаей. Она тебе снится по ночам, Герцер?
- Ох, парень, я вижу, ты начитался книжек по популярной психологии, - рассмеялся Герцер. - В некоторых из них говорится, что существует некий предел гнева. Но гнев иногда очень хороший помощник, когда ты умеешь им управлять. - И с этими словами Герцер, рванувшись, вонзил нож в глаз Шанола.
Тот как раз открывал рот, собираясь броситься вперед, чтобы схватить человека, но узкий туннель не дал ему как следует раздвинуть челюсти, и неожиданный выпад Герцера застал китона врасплох. Шанол завизжал, пуская пузыри из дыхала, и, отчаянно загребая хвостом, начал пятиться назад.
Герцера отбросило к потолку туннеля, ударившись о камни, он полетел вниз, а китон, весь в крови, с торчащей из глаза, словно какое-то экзотическое украшение, рукояткой кинжала, бросился прочь от входа в туннель.
- Смерть тебе! - завизжал китон, всплывая на поверхность, чтобы вдохнуть воздуха. Но его вопль звучал как рыдание.
- Иди сюда, попробуй меня убить! - крикнул ему Герцер. - Заходи в туннель! Я могу стоять здесь, пока не надоест. Залетай в мою гостиную, маленькая мошка!
- Я убью тебя! - всхлипывал китон. - Убью и съем! Живьем, начиная с ног! Ниттаатсук! - крикнул он своему сородичу и подставил ему глаз.
Как и дельфино, китоны были наделены толстыми короткими пальцами, так что сородич Шанола по имени Ниттаатсук, схватившись за рукоятку ножа, быстрым движением вытащил его из глаза вожака. Последовал короткий вопль, после чего китон решил воплотить одну блестящую, как ему показалось, идею. Зажав нож грудными плавниками, он подплыл ко входу в туннель, будто нарочно протягивая его лейтенанту.
Рассмеявшись, Герцер одним быстрым движением выхватил оружие.
- Спасибо за нож, - продолжая смеяться, сказал он. - А я уж думал, что потерял его навсегда.
- Ублюдок! - крикнул Шанол Герцеру и, оставляя за собой кровавый след, поплыл в океан.
- Эй! - крикнул ему Герцер. - Ты не знаешь, акулы быстро почуют запах крови?
- Я убью тебя, - прозвучало в ответ.
- Только и можешь, что трепать языком, - ответил Герцер. - Какой ты после этого китон? Меня пытались убить люди похлеще тебя, и ничего у них не вышло. Между прочим, тот китон, что охотился на дельфино, пришел к выводу, что очень не любит виверн. А они, как только покончат с иксчитлями, придут сюда. Так что советую вам убираться, пока они не вернулись.
- Мы уйдем, - после короткой паузы ответил Шанол. - Но мы вернемся. Так что жди.
- С нетерпением, - крикнул Герцер. - Я просто мечтаю о нашей встрече.
Когда китоны ушли, Герцер глубоко вздохнул и тут впервые заметил, что у него начинает немного перехватывать дыхание. Его тревога перешла в панику, когда дыхание резко участилось, и молодой человек почувствовал, что не может как следует вздохнуть. Усилием воли взяв себя в руки, он воткнул нож в щель между камнями, вцепился в стенку туннеля и попытался наладить дыхание. Наконец, когда он закончил гипервентиляцию, дышать стало немного легче и в легкие перестал поступать углекислый газ. Так Герцер и висел, намертво вцепившись в скалу, когда его нашли Чонси и несколько перепуганных ихтиан с копьями в руках. И тогда Герцер смог оставить свое долгое одиночное дежурство и всплыть на поверхность, где он всей грудью вдохнул чистый, пахнущий солью морской воздух.
- Я тебя предупреждал насчет виверн! - сказал Мозур.
- Отстань, не хочу с тобой разговаривать, - мрачно ответил Шанол. Морская соль жгла его рану, как огонь.
- Нам нужно отсюда уходить, - сказал Шедол. Этот китон, который считался первым после Шанола, встретившись с Джоанной, вернулся весь покрытый ссадинами и царапинами. - Если будем здесь торчать, виверны нас сразу заметят.
- Нужно уходить, - тревожно поддакнул кто-то. - Их слишком много.
- Нет, - отрезал Шанол.
- Иксчитли предлагают устроить засаду, - заметил Шедол. - У них возник новый план.
- Пошли они ко всем чертям, эти иксчитли со своим планом! - рявкнул вожак. - Нет, это у меня есть план. - Повернувшись к Мозуру, он произнес: - Ты больше нам не нужен.
- Хорошо, - ответил Мозур. - Тогда я ухожу.
- Нам предстоит дальний путь, - продолжал китон, оборачиваясь к группе захваченных ихтиан. - А я очень хочу есть.
Под водой невозможно пронзительно завизжать, так что пленники не смогли выразить охватившие их чувства.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

Ветер дул с северо-востока, и корабль, слегка покачиваясь на волнах, двигался вдоль цепи островов, расположенных к северу.
- Если ветер не утихнет, к вечеру доберемся до подводного города, - сказал коммандер Мбеки.
- Все равно опоздали на три дня, - проворчал кэптен. Лавировать между островами было и так трудно, а тут еще приходилось обходить опасные мели.
- Ветру не прикажешь, сэр, - отозвался коммандер.
- Верно, и Новой Судьбе тоже, - сказал кэптен. - А наше маленькое приключение задержало нас на полдня.
- Ладно, что ни делается, все к лучшему, - пожал плечами Мбеки.
- Слева по борту что-то движется! - крикнул с гротмачты вахтенный.
- Наверное, какое-нибудь дерево, - предположил Мбеки. - Тебе видно, что там такое? - крикнул он матросу.
- Нет, оно… поднимается из глубины. Похоже на…
Но не успел матрос договорить, как из-под воды высунулось гигантское щупальце, перевалилось через борт, проломив ограждение, и обвилось вокруг тросов, удерживающих грот-мачту. Судно круто завалилось на левый борт и затрещало под тяжестью обрушившегося на него гигантского кальмара.
- Кракен! - завопил командир корабля. - Старшина Брукс! Охрана! Свистать всех наверх!
Через борт судна перебрасывались все новые щупальца, и вот наконец показался клюв огромного кальмара. Под водой виднелся наполненный разумом глаз, который вращался туда-сюда, выбирая жертву. И нашел, когда один из матросов попытался было перерубить щупальце, но был тут же схвачен поперек туловища и, отчаянно вопя, взлетел над палубой. Его крики оборвались, стоило голове матроса оказаться в огромной, шириной в полметра, похожей на клюв попугая пасти чудовища. Раздался громкий хруст - и все было кончено.
Не помня себя, Мбеки бросился на палубу, схватил брошенный матросом топор и начал наносить удары по обвившемуся вокруг грот-мачты щупальцу. Монстр пытался завалить судно на бок и, обладая огромным весом, вполне мог достичь своей цели. Тело кальмара наполовину высунулось из воды, его щупальца, извиваясь, шарили по верхней палубе и схватили еще одного члена экипажа, морского пехотинца, который, изо всех сил вонзив в щупальце свою абордажную пику, так и исчез за бортом, продолжая тыкать ею в тело чудовища.
Мбеки и Брукс рубили топорами щупальце, держащееся за грот-мачту, рубили по очереди, не останавливаясь ни на секунду, как вдруг другое щупальце, обвившись вокруг ноги старпома, потащило его к борту. Мбеки вцепился в пиллерс с такой силой, что чуть не вывихнул себе руки, одновременно пытаясь высвободить ногу.
Бросив наполовину отрубленную конечность чудища, Брукс кинулся на помощь старпому и, размахнувшись, рубанул по щупальцу, обвившемуся вокруг его ноги. Мбеки повезло - кальмар схватил его только кончиком щупальца, которое Бруксу удалось перерубить с первого раза, и теперь оно, подергиваясь, откатилось в сторону. Но когда чиф повернулся к грот-мачте, судно легло на бок, через борта на палубу хлынула вода, и кракен почти подмял его под себя. Осмелев, кальмар схватил еще одного из солдат, и тут Брукс внезапно почувствовал, что оказался в скользких тисках.
Отчаянно извиваясь, он попытался вывернуться из щупальца толщиной в тело человека, однако все было напрасно - кальмар медленно, но верно тащил его в пасть. Брукс увидел, как растягивается черная щель, готовясь схватить его за голову, как вдруг рядом, возле самого уха, сверкнул огонь и ударил прямо в открытую пасть чудовища.
Щупальце, обвивавшее тело Брукса, сжалось с такой силой, что у чифа глаза полезли из орбит, а из легких вышел весь воздух. Последнее, что почувствовал Брукс, это то, что он летит по воздуху.
Эван услышал крики на палубе и почувствовал, как корабль резко завалился на бок. Одновременно с этим забили барабаны, что означало сигнал боевой тревоги. Не раздумывая, инженер схватил свой огнемет и выскочил на палубу. Судно снова резко накренилось, и Эван ударился о переборку, выронив огнемет, который больно прищемил ему руку. Увидев, как в коридоре показался дурацкий кролик, инженер крикнул, подтягивая к себе огнемет:
- Что стоишь? Не видишь, у нас проблема?
- Ну и что? - спросил кролик, останавливаясь и покусывая себя зубами за плечо. - Лично я иду в спасательную шлюпку. А вы тут сами разбирайтесь.
- Пошел ты к черту! - бросил Эван, переступил через кролика и побежал к трапу.
Посмотрев ему вслед, кролик показал на себя пальцем.
- Сам туда иди, - буркнул он.
Когда Эван выскочил на палубу, там творилось нечто невообразимое. По всей палубе извивались щупальца, пытаясь схватить кого-нибудь из людей и обвиваясь вокруг частей судна. Не успел инженер спуститься с трапа, как судно угрожающе накренилось и на палубу хлынула вода - кракен почти опрокинул корабль. Эван увидел, как старшина Брукс начал рубить щупальце, схватившее коммандера Мбеки, и как потом сам Брукс был пойман кракеном и поднят в воздух.
Закричав, Эван бросился к Бруксу, отчаянно пробиваясь сквозь лес сплетенных человеческих тел и щупалец, на ходу снимая с предохранителя спусковой крючок огнемета. Наконец оружие было готово к стрельбе, и, припав на одно колено, инженер навел его на первую цель.
Из ствола вырвалось пламя; словно видя все происходящее во сне, Эван про себя отметил, что оружие стреляет превосходно и что всего несколько искорок прошло мимо цели, тогда как весь удар пришелся как раз туда, куда было нужно. Заряд напалма угодил кальмару в пасть; вообще-то Эван целился в брюхо, но и этот выстрел оказался неплох - по телу монстра пошли судороги, он начал пятиться. Щупальца забились в диких конвульсиях, затем, вздрогнув в последний раз, отпустили судно и исчезли в глубинах океана еще до того, как корабль смог наконец принять устойчивое положение.
Придя в себя, Эван обнаружил, что стоит на палубе, держа в руках огнемет, с которого прямо на палубу - к счастью, покрытую водой - стекают капли раскаленного напалма. Пошатываясь, он поднялся на ноги и закрыл клапан. Обступившие Эвана матросы радостно похлопывали инженера по прикрепленным на его спине бакам с горючим.
- Мистер Мейерли! - рявкнул с юта командир корабля.
- Сэр, - немедленно откликнулся инженер, оборачиваясь к кэптену и отдавая ему честь, чего, впрочем, от гражданского лица не требовалось.
Тем не менее кэптен тоже отдал честь и широко улыбнулся.
- Чертовски отличная работа, - сказал он. - Спасибо. Но прошу вас, в следующий раз, когда снова приведете в действие на моем корабле эту штуку, будьте любезны, приготовьте заранее что-нибудь такое, чем можно было бы погасить огонь, который после нее остается.
- Есть, сэр! - ответил Эван.
На тлеющие на палубе капли были опрокинуты ведра с песком, борт тоже оказался измазанным тлеющим топливом, которое оставил после себя обожженный кракен.
- Коммандер Мбеки! - позвал кэптен.
- Сэр? - отозвался он, поднимаясь на ноги.
- У нас имеется поврежденный такелаж, - сказал Чанг, глядя на бессильно хлопающие на ветру паруса. К счастью, ветер дул слабо, иначе они были бы порваны в клочья. - Прикажите такелажной команде приготовиться к работе. Как там старшина?
- Все нормально, кэп, - ответил Брукс, тяжело поднимаясь на ноги.
- Внимание! - крикнул с мостика вахтенный матрос. - Слева по борту дракон! Сигналит. Двадцать три, сорок семь, четырнадцать!
- «В вашем районе обнаружен противник», - перевел гардемарин Донахью. - «Готовится к нападению». «Поднять паруса».
- Опоздал немного, - сказал Чанг. - За работу, коммандер!
- Подожди, - сказал Джоэл матросу, который собрался выбросить за борт кончик щупальца кракена.
- Что? - спросил тот, усталый и несчастный после тяжелой битвы и последующей за ней уборки. В эту минуту матросу меньше всего хотелось выполнять приказы какого-то стюарда, обслуживающего офицерскую кают-компанию.
- Сохраним его в качестве сувенира, - предложил Джоэл, поднимая кончик щупальца. - Мы его заспиртуем и выставим в кают-компании или еще где-нибудь.
- Дело ваше, - ответил моряк. - А мне надо работать.
- Мне тоже, - не стал спорить стюард, засовывая щупальце в карман.
Если бы он мог получить от Шейды сканированное изображение гена, то хотя бы одно из дел было бы уже закрыто.
Раздобыв на камбузе банку и метиловый спирт, Джоэл осторожно опустил в него свой трофей. После этого тщательно проверил сигнальные датчики.
Кролик слонялся по судну, путаясь у всех под ногами и мешая работать. Однако один из датчиков, внешний, показал наличие информации, и Джоэл поспешил на корму, в кают-компанию.
Там уже находился коммандер Мбеки, который сидел за столом, заваленным кипами документов, сжимая в руке авторучку и рассеянно уставившись на бумаги.
- Простите, сэр, - сказал Джоэл. - Вам что-нибудь принести?
- Не сейчас, Джоэл, - ответил Мбеки, вскинув на стюарда взгляд темных глаз.
- У вас усталый вид, сэр, - заметил Джоэл. - Может, желаете чашку травяного чаю? Или чего-нибудь поесть?
- Нет, Джоэл, спасибо, - ответил старпом, качнув головой.
- Сэр, я понимаю, что вы заняты, - волнуясь, сказал Джоэл. - Но можно мне с вами поговорить?
- Ну, не знаю, - ответил Мбеки. - Что случилось? Джоэл тщательно прикрыл дверь.
- Я вынужден… нарушить субординацию, сэр. Это касается того, о чем вы как-то говорили. Я много думал об этом, сэр.
- О чем? - спросил Мбеки. - К тому же ты прекрасно знаешь, что я не люблю, когда нарушают субординацию.
- Да, сэр, но это касается моей семьи, - ответил моряк. - Вы говорили о Новой Судьбе, сэр. Как раз перед тем, как мы вышли в море, один человек на берегу спросил меня, знаю ли я, где находится моя семья.
- И что ты ему сказал? - спросил коммандер Мбеки.
- Я очень удивился, мы ведь с ним даже не были знакомы, - ответил Джоэл. - Этот человек просто подошел ко мне и спросил. А потом сказал, что если они в Разин, то он знает людей, которые могли бы их оттуда вывезти, нелегально конечно, и которые потом сумели бы отыскать для них такое место, где их никто не найдет…
- Вот как, - ответил, нахмурившись, старпом. - Ты же понимаешь, что этот человек мог быть кем угодно.
- Тогда я об этом не подумал, сэр, - пожал плечами Джоэл. - А теперь думаю. Он мог быть обыкновенным агентом, а мог и…
- Агентом Новой Судьбы, вербующим людей для своей армии, - ответил помрачневший Мбеки.
- Да, сэр! - выпалил Джоэл. - Понимаете, я взял да и рассказал ему, кто мои жена и дочь. Что мне теперь делать? Я чувствую себя таким идиотом!
Коммандер Мбеки потер переносицу и поморщился.
- Ничего, ты не один такой, - буркнул он. - Знаешь, Джоэл, теперь я и сам над этим задумался. Тут действительно надо поразмыслить. По идее, я должен сообщить об этом в отдел криминальных расследований. Но там работают идиоты, которые не в состоянии найти даже собственную задницу. Так что я лучше сам этим займусь. И если к тебе опять кто-нибудь привяжется, хоть кто-нибудь, немедленно сообщи мне. Ты все понял?
- Да, сэр, - ответил Джоэл. - А что мне делать, если тот человек был из Новой Судьбы и они нашли мою жену и дочь? Что если мне велят…
- В этом случае немедленно сообщи об этом мне, а не ОКР, - сказал коммандер.

Предыдущая страница 23 Следующая страница


Изумрудное море 24

- Есть, сэр.
- Будь осторожен, Джоэл, - предупредил Мбеки, снимая с авторучки колпачок. - И помни, нашего разговора не было.
Эдмунд взбирался по трапу, перекинутому через левый борт, когда судно накренилось вправо: началась погрузка виверн.
- Ну все, хватит, - сказал Эдмунд, махнув в сторону принимающей партии. - Больше нет времени. - Он взглянул вверх, где в сгущающейся темноте матросы спешно чинили тросы. - Что у вас случилось?
- На нас напал кракен, генерал, - ответил Чанг. - Уже второе нападение, заметьте. И я не уверен, что этот кракен был обычным обитателем океана, он явно был нацелен на нас.
- Черт, черт и еще раз черт! - выругался Эдмунд. - Положение хуже некуда, кэптен. Прошу вас спуститься вниз.
Эдмунд рассказал Чангу о нападении на подводный город и выслушал рассказ о двух нападениях на судно.
- Так, попали мы в переплет, - признался Эдмунд. - Ихтиан надо увозить. Они говорят, что возле островов Бими есть безопасные места и что они хотели бы туда перебраться. Поскорее. Вообще-то это не проблема. Но дело в том, что они не в состоянии защитить своих детей, они даже не могут взять их с собой, потому что в случае нападения ничем не смогут им помочь. А китоны и иксчитли, как я понимаю, вернутся очень скоро, как только залижут свои раны.
- И вы хотите, чтобы мы взяли детей на борт? - нахмурившись, спросил кэптен. - Это, конечно, возможно, но кто нам гарантирует, что нападение не повторится? Тот кракен… был ужасен. Не знаю, что бы мы делали, если бы не Эван со своим огнеметом. Кракен вытряхнул бы нас в воду и слопал всех поодиночке.
- Такого шанса у нас больше не будет, - сказал Эдмунд, прекрасно сознавая, что плыть на судне, где затаился шпион, куда опаснее, чем можно себе представить. - Брюс мертв. Джейсона еще не выбрали вождем, но он уже всем распоряжается, и он на нашей стороне. Черт, да на нашей стороне все ихтиане, за исключением совсем немногих, да и те куда-то испарились, когда началась атака иксчитлей. Так что у нас есть ихтиане, а с ними их дельфине Но теперь нам нужно доставить людей в Ки Харбор, или как это у них называется, да еще и сохранить их детей. А перевезти детей можно только на вашем корабле. Жизнь ихтиан в ваших руках, кэптен Чанг. Могу я вам довериться?
Сказав эти слова, Эдмунд подумал, что, возможно, говорит сейчас со шпионом Новой Судьбы, но, взглянув в глаза своего собеседника, он не увидел в них ни тени сомнения.
- Я отдам за них жизнь, сэр, - сказал Чанг. - То же вам скажет любой член моего экипажа.
- Мне нужны виверны, - слегка кивнув, сказал Эдмунд. - Я возьму Джоанну, Чонси и Донала. Вы заберете остальных, а также всадников. Они уже на деле доказали, что способны отразить любое нападение Новой Судьбы; меня не удивит, что втроем они смогут справиться даже с кракеном.
Кивнув с серьезным видом, Чанг вдруг заулыбался, а потом закрыл лицо руками, стараясь не расхохотаться. Эдмунд было подумал, что у него истерика.
- Я сказал что-то смешное, полковник? - холодно спросил он.
Да нет… - ответил Чанг, изо всех сил стараясь сдержаться и вытирая слезы. - Генерал, одну секунду, просто постойте и подумайте. Я командую дракононосцем. Я сражаюсь с кракеном и каравеллами под черными парусами. И каждый раз… меня застают врасплох, и я начинаю смеяться. Я получил эту работу, потому что был высоким и крепким моряком. Я бывал на баркентинах и знаю, каково это, плыть под парусом на настоящем корабле. А теперь я пытаюсь придумать, как использовать виверн, чтобы защитить мой боевой корабль. Все это… меня уже достало. Конечно, перед своим экипажем я бы себе этого не позволил, но…
Эдмунд бросил на него строгий взгляд, но затем и сам фыркнул. А потом уже смеялся вместе с капитаном.
- Это вы мне говорите, мне, который совсем недавно вспорол брюхо Метаморфу, сунул руку ему в грудь и стал использовать его тушу как щит? - говорил он, не в силах удержаться от смеха. - И вы считаете, что это у вас был сумасшедший день?
- Даная, - окликнул Эдмунд, подходя к жене, которая накладывала последний шов на рану одного из ихтиан.
На площади еще оставались следы недавней битвы, однако большая часть обломков кораллов, мусора, тел мертвых иксчитлей и останков ихтиан была уже убрана. От иксчитлей избавились очень просто - скормили вивернам.
Некоторые ихтиане получили дозу нейротоксина, к счастью вдвое меньше той, что досталась Брюсу, в которого попали два гарпуна иксчитлей. Даная кое-как приспособилась делать им что-то вроде искусственного дыхания путем массажа от хвоста к груди, что позволяло ихтианам хоть как-то дышать, пока в их крови еще действовал яд. Другие были жестоко покусаны иксчитлями, третьи пострадали во время панического бегства в поисках укрытия. Как раз такому пострадавшему Даная и обрабатывала рану. Этот юноша сильно поранил руку о куст коралла, когда пытался пролезть в узкую щель в скале.
- Подожди, Эдмунд, - отозвалась Даная. - Тебе придется последить за рукой несколько дней, - обратилась она к юноше. - Будь осторожен, иначе швы разойдутся. На суше я бы ее забинтовала, но под водой это бесполезно. Так что просто побереги руку.
- Да, мэм, - ответил юноша, морщась от боли.
- Даная, я хочу, чтобы ты и Рейчел перебрались на корабль, - сказал Эдмунд, когда юноша уплыл.
- Я должна остаться с ихтианами, я им нужна, - возразила Даная. - Будет новое нападение. Я не хочу сбегать.
- Даная, - произнес герцог, подходя поближе и понижая голос. - Вы с Рейчел единственные, кому я могу доверять. На судне засел шпион. Вам нужно выяснить, кто это.
- Ты же сам знаешь, что это чертов кролик, - тихо ответила Даная.
Вокруг плавали ихтиане, и не было никакой необходимости сообщать им, что на судне, которое готовилось принять на борт их жен и детей, находился вражеский шпион.
- Нет, я не думаю, что это кролик, - возразил Эдмунд - Ты тоже так не считаешь. Единственный, кого я не подозреваю, это Эван.
- Почему? - нахмурившись, спросила Даная. - Впрочем, возможно, ты прав.
- Да потому, что он отличный инженер, - ответил Эдмунд. - Все его мысли написаны у него на лице. Не думаю, что он способен шпионить. Может, я и ошибаюсь, но мне даже кажется, что он может подсказать нам, как выкурить нашего крота из норы. Ведь шпиону нужно как-то держать связь. И даже если он делает это через аватара, его присутствие всегда можно обнаружить. Эван может придумать, как это сделать. Если же нет, я сдаюсь.
- О'кей, - ответила Даная. - Я все поняла. Этим займется Рейчел.
- Нет, я хочу, чтобы вы отправились вдвоем. Пойми, тебе я доверяю даже больше, чем Рейчел, и поверь, будет гораздо лучше, если на судне вас будет двое. Ты ведь поедешь, да?
- Хорошо, - вздохнув, ответила Даная и погладила его по щеке. - Береги себя.
- Конечно, - пообещал Эдмунд. - Но я больше беспокоюсь за тебя.
Вывести из пещеры ихтианок оказалось куда легче, чем достать оттуда детей. В конце концов решение было найдено - детей тщательно заворачивали в парусину и подтягивали на канатах к щели в потолке. После этого всех перевезли на судно, подняв на борт с помощью все тех же канатов.
Одновременно с погрузкой ихтиан с корабля снимали груз, состоящий из бронзовых наконечников для копий - дар морским жителям - и абордажных пик. Эти пики были изготовлены из стали с низким содержанием углерода и вскоре под влиянием морской воды покрылись бы ржавчиной, но другого люди предложить не могли. Посмотрев, как идет работа, Эдмунд перегнулся через борт и подозвал Герцера и Джейсона.
- Смотрите, - сказал он, когда речь наконец зашла о предстоящем плавании, и показал два коротких меча в ножнах на толстой перевязи из какой-то синтетической ткани.
Взяв в руки один из мечей, Герцер вынул его из ножен и даже присвистнул. Ярко-серебристое лезвие было на удивление легким. По форме оно было таким же, к каким привыкли все Кровавые Лорды, чье оружие отличалось легкостью и удобством, но даже по сравнению с ним этот меч весил не больше перышка.
- Что это? - спросил Герцер. - Титан?
- Нет, какой-то высокотехнологичный сплав двадцать третьего века, - ответил Эдмунд. - Мне их Энгус достал, перед Спадом. Нужно немного потренироваться, но привыкаешь быстро. Я привез несколько штук в качестве взятки для Брюса. Этот сплав гораздо лучше титана: лезвие можно наточить до толщины в несколько молекул. Только не вздумай провести по нему пальцем.
- Понятно, - сказал Герцер, засовывая меч обратно в ножны. Перевязь оказалась как раз нужной длины.
Спасибо, - каким-то усталым голосом произнес Джейсон.
- Мы берем с собой Донала, Чонси и коммандера Гремлих, - сказал Эдмунд. - Учтите.
- Спасибо вам, - повторил Джейсон. - Я думал, вы останетесь на корабле.
- Нет, я отправлю с кораблем Данаю и Рейчел, - сказал Эдмунд. - Но я буду держать с вами связь через Джоанну."
- Мы уйдем далеко, - предупредил Герцер. - Дракону будет трудно до них добраться. А если ей придется еще и плыть, толку от нее будет и вовсе немного.
- Знаю, - усмехнулся Эдмунд. - Я думаю, пришло время выяснить, умеешь ли ты ездить на драконе без седла.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

- Эван, у нас проблема, - сказала Даная, входя вместе с Рейчел в тесную каюту инженера.
- На судне есть женщины, - смутившись, ответил он. - А в судовой аптеке есть все, что вам…
- У нас не та проблема, - вздохнула Даная. Этот инженер, блестяще справляющийся со своими профессиональными обязанностями, обладал тем не менее светскостью носорога. Что, в свою очередь, также создавало проблему. - Эдмунд уверен, что на судне находится шпион.
Эван открыл было рот, собираясь возразить, но тут же его закрыл.
- Да, нас находят как-то подозрительно точно, - подтвердил он.
- Когда мы добрались до Островов, они уже и об этом знали. Шпионом может быть любой из нас…
- Например, я, - ответил инженер, подозрительно глядя на Данаю. - Или вы. Нет, не вы. Вас не было на корабле, когда нас обнаружили.
- Прости, Эван, - улыбнулась Даная, - но я не думаю, что тебе удастся самому обезвредить шпиона.
- Пожалуй, вы правы, - усмехнулся в ответ инженер.
- Но ты мог бы его вычислить, - сказала Даная. - Эдмунд велел рассказать тебе о «следах аватары», только я сама не знаю, что это такое.
- Хм, - нахмурившись, инженер кивнул. - Когда аватара, то есть некое проявление энергии Сети, где-то возникает, она излучает едва ощутимое электромагнитное поле, которое появляется в результате не совсем точного обмена данными между приборами или полями. Тогда появляются прямые проекции, и поскольку это проекции квантового поля, энергия в местах их образования очень велика. В местах, где эти проекции проходят через металл или другие проводящие материалы, возникает область статического заряда, по своей природе напоминающего огни святого Эльма…
- Хорошо, хорошо, - прервала его Даная. - Давайте так: вы не будете читать мне лекции по физике, а я не стану рассказывать вам о взаимодействии молекул ДНК.
- Так вы специалист по генной инженерии? - просияв, спросил Эван.
- Нет, - ответила Даная. - Просто до Спада мне пришлось исправлять ошибки их экспериментов. Но я хочу сказать, что если он, то есть шпион, использует передатчик или общается с аватарой, то должен оставлять какие-то следы.
- Ну… да, - сказал Эван. - Но их очень сложно обнаружить. Не знаю, как… - Инженер немного подумал. - Возможно, если я…
- Займитесь этим, - сказала Даная, похлопав инженера по колену. - Только пусть этот разговор останется между нами. Если что-то обнаружите, сообщите мне или Рейчел. И больше никому. Вы меня поняли?
- Даже командиру корабля? - спросил Эван.
- Даже ему. - Даная помолчала. - Не знаю, как у них это получается, но они всегда знают, где мы находимся. И если на нашем судне где-то не установлен локационный датчик, значит, у них есть доступ к нашим навигационным картам. Сколько членов экипажа имеют на это разрешение?
- Ох.
Работы закончились только к полуночи, когда весь скарб ихтиан был погружен на судно и собственные спины. С поверхности воды раздались пожелания счастливого пути. Наконец все было готово к отплытию. Подростки, которые уже могли свободно плавать, несмотря на их яростные протесты, также были взяты на борт. Подняли якорь, ветер надул паруса, и корабль вышел в море.
- «А лица женщин в окнах не прихватишь на борт»… - пробормотал Герцер.
- Что? - спросил Джейсон. - Все женщины на борту.
- Это «Марш Хищных птиц», - пояснил Герцер. - Вас решительно нужно познакомить с творчеством Киплинга. - Он посмотрел туда, где находились виверны. - Нет, вот это подходит больше. - И он запел:
- О Дэнни, бой, зовет труба в дорогу В леса и долы, где ручьи журчат, Потухли розы, осень у порога - Пора тебе идти, а мне скучать. Так возвращайся - летом ли, зимою, Когда устанет мир под снегом спать. В густой тени или в палящем зное - О, как тебя мне будет не хватать…
Герцер пел, и ему вторили плывшие вокруг корабля стаи дельфино, удивительно точно попадая в такт, и над темными водами океана долго неслась эта песня сирены, пока не затихли ее последние аккорды.
- Это чертовски печальная песня, - сказал Джейсон. - Что-то не хочется начинать с этого наше путешествие.
- Так и путешествие тоже чертовски печальное, - заметил Герцер, занимая свое место среди расположившихся полукругом вооруженных людей.
План был таков: Джоанна и виверны будут находиться с четырех сторон судна, а в центре, под защитой копьеносцев, поплывут женщины и несколько пожилых мужчин. Их не нужно было охранять, просто виверны и сухопутные жители нуждались в пресной воде, и бочонки с ней плыли своим ходом рядом с судном, нужно было лишь крепко держать их на веревке, что и было поручено старикам. Впереди в качестве разведчиков плыли дельфино, однако в случае тревоги им было приказано немедленно уходить; они не смогли бы справиться ни с китонами, ни с иксчитлями. Не говоря уже о пресловутом кракене.
- И много ты знаешь таких песен? - спросил Джейсон, когда все заняли свои места.
Я очень люблю воевать, - честно признался Герцер. - Война, конечно, тяжелое занятие, но она единственное, в чем я преуспел. А если любишь войну, значит, должен знать и ее лицо, и все, что с ней связано, - и плохое, и хорошее, и страшное, в общем все ее три лица Война обладает какой-то странной притягательностью, когда становится неважно, выигрываешь ты или проигрываешь. В древности один генерал сказал: «Хорошо, что война так ужасна, иначе ее бы слишком любили». Музыка для войны - это то же, что еда для секса, она создает нужный настрой. Так что да, я действительно знаю уйму песен и стихов о войне. А еще я умею отлично готовить, - со смехом добавил он.
- Ты странный, Герцер.
- Мне уже об этом говорили, - сказал лейтенант. - С другой стороны, есть люди не такие мрачные, как я. Когда-то Ирландию называли страной печальных военных песен и победных войн. Но Севам стал землей печальных или, во всяком случае, навязанных войн и веселых военных песен. Сейчас я вас научу одной из них.
И над волнами океана вновь раздался мотив, подхваченный дельфино, когда Герцер начал учить воинов песне «Марш в Кэмбред».
Иксчитли напали на рассвете.
Рассветало, с севера дул порывистый ветер. Покачиваясь на волнах, клипер под полными парусами быстро шел на юг со скоростью почти сорок миль в час.
- Отличный денек, сэр, - сказал Джерри, взобравшись по трапу на мостик. - Мне заступать на дежурство?
- Черт, ну конечно, - бросил ему командир корабля, который в это время громовым голосом отдавал приказ повернуть судно по ветру. Убедившись, что команда выполнена, он повернулся к всаднику: - Мне нужно, чтобы наблюдение сверху велось постоянно. Следи, не появится ли чертов кракен. Или, разумеется, корабли Новой Судьбы. Никаких переговоров больше не будет: я не собираюсь корчить из себя дипломата, имея на борту такой груз.
- Слушаюсь, сэр, - ответил уорент-офицер, отдавая честь. Шепа уже вывели, и Джерри, надев перчатки, погрузил виверну на катапульту, радуясь возможности как следует поразмяться. И как только ветер задул слева, он отправился в утренний дозор.
Когда Джерри вернулся, в воздух поднялся Ку, но в это время с мостика раздался крик вахтенного:
- Драконы сигналят, сэр! Номер двадцать четыре и четыре!
- Впереди противник, - расшифровал гардемарин. - Пять кораблей.
- Черт бы их взял, - прорычал Чанг. Преимущество было на стороне его корабля, и скорость у него была больше, да и ветер не был помехой. Но время работало против - поход нужно было завершить в два или три дня, максимум неделю, а это уже совсем другое дело.
- Старший помощник, смотрите-ка, эти черти нас уже поджидают, - процедил сквозь зубы кэптен.
- Возможно, сэр, - ответил Мбеки, пожимая плечами. - Этого следовало ожидать, раз уж мы выбрали южный маршрут. Хотя, конечно, нас могут ждать и на севере.
- Не верю я в это, старший помощник, - сказал командир корабля, покачав головой. - Один раз - случайность, два - совпадение, а три - это уже козни шпиона.
- Да, сэр, - согласился Мбеки. - Но ведь они обнаружили нас всего два раза.
- А кракен? - сказал капитан. - Ну да ладно, все равно. Придется пройти и через это. Пока что они нас не видят - мы ниже линии горизонта. Прикажите поставить корабль по ветру, мне нужно поговорить с уорент-офицером Рейдо.
Эван постучал в дверь кают-компании и, не дожидаясь ответа, вошел. И оказался лицом к лицу с командиром корабля, который мрачно уставился на инженера.
- Что? - отрывисто спросил Чанг.
- Я слышал, впереди показались корабли, - ответил Эван, который, казалось, даже не заметил столь нелюбезного приема. - Я искал Джерри. Герцер просил меня коечто для него придумать, но со всей этой суматохой мы не успели проверить устройство.
- А что это? - спросил Джерри.
- Ну, сэр, вы ведь хотели, чтобы ваш корабль был получше вооружен.
Когда они вышли на палубу, к груди протестующего Шепа уже прикрутили какой-то изготовленный из кожи и дерева прибор. Это была деревянная коробка с тремя отделениями, снабженными кожаными ремнями и деревянными рукоятками, которые скорее всего предназначались для открывания этих отделений.
- Боюсь, что это устройство… несколько опасно для корабля, сэр, - сказал Эван. - Самое трудное - это его погрузка. Понимаете, в каждом отделении находится сосуд с напалмом.
- Ох! - сказал Джерри. - Но…
- О, разумеется, они снабжены взрывателями, - добавил Эван. - На них-то я и потратил больше всего времени. Первые модели срабатывали самопроизвольно.
Джерри на мгновение представил себе, как он будет лететь на объятой пламенем виверне, и в ужасе закрыл глаза.
- Мне бы хотелось, чтобы на моем корабле они не сработали самопроизвольно, мистер Мейерли, - сердито сказал кэптен.
- Ну что вы, я совершенно уверен в своей конструкции, - рассеянно ответил инженер. - На дне каждого сосуда имеются два пузырька - с натрием и водой. При ударе натрий воспламеняется и, в свою очередь, поджигает напалм. Но если сосуды не ударять… Поэтому я и хотел предупредить вас, чтобы погрузку прибора производили особенно осторожно.
- Так, теперь я вижу, что нам придется заниматься весьма сложными операциями, - заметил командир корабля.
- Да, сэр, - ответил Эван. - Придется.
- И что, мне дергать за ремешки? - спросил Джерри, оглядывая устройство, состоящее из трех ремней и трех коробок.
Все коробки были снабжены специальными защелками, так что открыться сами они не могли. К защелкам были привязаны куски белого полотна, которые трепыхались на ветру. Видимо, они служили сигналом: «Руками не трогать».
- Вообще-то я понимаю, что поразить корабль противника будет труднее, чем вы думаете, - сказал Эван. - Ветер, разница в скорости. И все же… это возможно.
- Кэптен, сэр, - с мрачной усмешкой сказал всадник, туже натягивая перчатки, - я думаю, теперь мы можем считать себя ударным дракононосцем.
- Правильно, пока у нас есть противник, - ответил Чанг, глядя на север, откуда показался вражеский корабль. - О'кей, я буду держаться за линией горизонта; пусть в дело вступают всадники. Покажите, почему не нужно связываться с Соединенными Свободными Штатами.
Иксчитли затаились, зарывшись в песок, однако один из дельфино, шедших впереди Джоанны, засек их и поднял тревогу. Но не успел он повернуть назад, к своим, как со дна мгновенно поднялся иксчитль, выпустив в дельфино заряд стрекательных клеток.
Джоанна отреагировала мгновенно - скат тут же оказался в ее челюстях, однако помощь пришла слишком поздно: гарпун сделал свое дело, и пораженный ядом дельфино перевернулся на спину.
Из песка один за другим начали подниматься скаты, и вскоре корабль был окружен словно белым облаком - вода закипела от взмахов крыльев чудовищ. Они бросились к кораблю, но были остановлены плотным щитом из копий, через которые не могли ни прорваться, ни перескочить.
В стаю иксчитлей врезались виверны, на ходу работая челюстями. Управляемые Баст, Эдмундом и Герцером, они держались у поверхности, где скаты не могли их достать, и наносили чудовищам укусы в спину. Иксчитли оказались в ловушке - сверху на них напали драконы, снизу путь преграждал лес копий.
Наконец скаты начали отступать, и тогда самый крупный из них перевернулся на бок, показав брюхо, обычно белого цвета, но сейчас переливающееся яркими красками. Это явно была команда: два ската немедленно разогнались и, набрав большую скорость, взлетели высоко в воздух, врезавшись в группу женщин и дельфино.
От мощного всплеска воды в плотном ряду копий образовалась брешь, куда бросились другие иксчитли, наугад поразив несколько девушек и одного дельфино.
Однако это им мало помогло. Копья немедленно соединились, и скаты были отрезаны от своих. Прозвучала команда Германа, и два дельфино, схватив зубами стрекательные нити иксчитлей и перевернувшись на спину, как огромные крокодилы, рванули и выдернули ядовитые жала из брюха чудовищ.
Кроме того, ихтианки оказались вовсе не безоружны и набросились на иксчитлей со всей яростью и отчаянием, на какие были способны. Две из них были сильно покусаны, но в воде замелькали стальные и костяные ножи, и вскоре течение медленно понесло в сторону искромсанные туши иксчитлей.
После этого вожак скатов вновь показал брюхо, и вся стая, развернувшись, быстро начала уходить на глубину.
Заставив Чонси всплыть на поверхность, Герцер снял подводную маску и перевел дух. На вивернах, и даже на Джоанне, были нацеплены ошейники из парусины, за которые обычно держались всадники. Но виверны большую часть времени проводили под водой, как дельфино, поэтому приходилось пользоваться маской. После битвы с китонами Герцер возненавидел эту маску, поэтому использовал каждую возможность, чтобы глотнуть чистого воздуха.
Рядом всплыл Джейсон и взобрался на крыло Чонси, чтобы прочистить легкие. Вскоре из воды показались Джоанна, Баст и Эдмунд.
- Ну что ж, завтрак удался на славу, - сообщила Джоанна, проглотив последний кусок иксчитля.
- Ты бы лучше проверила, сможешь ли переварить нейротоксин, - предложил Герцер, глядя на спокойное море.
Дул северный ветер, к тому же путь ему преграждали острова, и вряд ли можно было ожидать нового нападения.
- Нам нужно отдохнуть, - сказал Джейсон. - И у нас есть раненые.
- Не будем же мы отдыхать в воде, - возразил Эдмунд. - Эти чертовы китоны могут вернуться и, если захотят, легко прорвут наше заграждение. И тогда нам конец.
- Ихтиане могут выбраться на берег, - напомнил Герцер. - А вот дельфино - нет.
- Нам нужна какая-нибудь бухта, - сказала Баст. - С узким входом, но достаточно глубокая, чтобы в нее могли войти дельфино.
- Тут есть одна, - сказал, немного подумав, Джейсон. - Но она… далековато.
- Что поделать, - пожал плечами Герцер, снова надевая маску. - Кстати, китоны и иксчитли тоже устают.
- Устают! - фыркнул Джейсон. - Это мы со вчерашнего дня только плыли и сражались! И ничего не ели.
- Мы не будем останавливаться, - добавил Эдмунд, направляя Небку в воду. - Другого выхода у нас нет.
- Мы будем сражаться, пока не погибнем, - сказал Герцер, твердо глядя на Джейсона. - Теперь ты понял, что это означает?
- Слушай, ты что, железный? - прорычал тот, понимая, что сухопутные люди делают гораздо больше, чем он.
- Нет, - ответил Герцер. - Я Кровавый Лорд. В принципе, это одно и то же. Кровь за кровь, сталь за сталь.
Приказав Ку вернуться на корабль, Джерри занял наблюдательный пост, откуда были хорошо видны каравеллы под черными парусами. Ку тем не менее не стал отдыхать, а полетел рядом с кораблем, знаками давая понять, что очень заинтересовался устройством, которое тащил на себе Шеп. Немного подумав, Джерри решил, что аппарат действительно придется как-нибудь назвать, поэтому «подвесные бомбы» получили наименование «оружие». Затем Джерри показал знакомым: «Оружие. Язов. Пришлите Язова» и махнул рукой Ку, прося отойти от корабля.
Наблюдая за каравеллами, Джерри краем глаза заметил, как вторая виверна встала на изготовку. Корабли Новой Судьбы медленно дрейфовали, двигаясь по кривой и явно намереваясь блокировать узкий проход, по которому должен был пройти клипер. Итак, война между Новой Судьбой и Соединенными Свободными Штатами началась. И все же при мысли о том, что ему предстояло сделать, Джерри становилось не по себе.
Когда появилась Вики на Язове, у Джерри был готов план. Наблюдая за рыбачьими лодками, он заметил, как часто они стараются держаться подальше от ветра. Выражение «держаться подветренной стороны» Джерри услышал из разговора морских офицеров. Значит, при сбрасывании… бомб нужно будет учесть направление ветра. Зажигательных бомб, строго говоря. Увидев Вики, Джерри подозвал ее к себе.
- Я полечу первым, - сказал он. - Внимательно следи, что я буду делать, и у нас все получится.
- О'кей, - отозвалась она. - Мне что, не совсем доверяют, или кто-то начал сомневаться в нашей затее?
- Ты тут ни при чем, - ответил Джерри. - Просто все это называется «война».
Он вывел виверну на передовую позицию и набрал такую высоту, где его не смогли бы достать стрелы. Тщательно прикинув курс вражеского корабля, его скорость и скорость своей виверны, Джерри сбросил первую бомбу. Казалось, он учел мельчайшие детали, но бомба ударила рядом с бортом: он явно переусердствовал с расчетами. Корабль шел с большой скоростью, и тогда Джерри, зайдя со стороны кормы, сделал еще одну попытку. На этот раз бомба снова упала рядом с бортом, но с другой стороны. В конце концов Джерри пришел к выводу, что нужно подойти ближе. Развернув виверну, он набрал высоту и стал ждать, когда они окажутся прямо над кораблем. После чего, заставив Шепа совершить крутой вираж, сбросил бомбу прямо на грот-мачту.
Сверху было хорошо видно, как по палубе бегают человечки в черных доспехах и стреляют по виверне из арбалетов. Но их стрелы, не достигнув цели, со свистом падали в воду. Сделав еще один вираж и спустившись пониже, Джерри сбросил бомбу на палубу перед грот-мачтой и, подняв Шепа вверх, зашел с другой стороны.
Тяжелая виверна не смогла быстро набрать высоту, поэтому на какое-то время оказался на уровне верхушки гротмачты. Снизу взлетела туча стрел, но большая их часть попала в почти неуязвимые крылья виверны. Джерри отчетливо слышал утробные крики китонов-мореходов и вопли экипажа, но набрал высоту лишь после того, как проверил результат действия бомбы. Шеп заскулил, и Джерри наклонился вперед, стараясь рассмотреть, не ранен ли он: все как будто было в порядке.
- У него стрела засела в лапе! - крикнула Вики, летя на своей виверне чуть повыше Джерри. - Неглубоко, но вам будет трудно приземлиться!

Предыдущая страница 24 Следующая страница


25 Джон Ринго

- Не спускайся так низко! - крикнул он ей в ответ.
- Ладно, не буду. Смотри, как посудина горит!
Джерри взглянул вниз, на каравеллу. От упавшей бомбы мгновенно загорелась вся палуба. Было видно, как пожарная команда пытается потушить огонь, заливая его водой, однако напалм лишь растекался еще шире. Вот пламя охватило грот-мачту, в одно мгновение превратив ее в пепел. Немедленно загорелась вторая мачта, и китоны и матросы начали прыгать в воду, спасаясь от бушующего огня. Китоны, в их тяжелых доспехах, плавали не лучше камня, зато матросы спускали шлюпки, а это означало, что людям удастся выжить. Во всяком случае, некоторым из них.
- Не подходи близко к кораблю! - крикнул Джерри. - Вики, зайди сзади и целься в грот-мачту. Держись подветренной стороны, но учитывай ветер. И не спускайся так низко, как я.
- Есть! - крикнула Вики.
- Я возвращаюсь на базу, - крикнул ей Джерри, поворачивая виверну в сторону клипера.
Вражеские корабли развернулись и направились на север, явно решив, что клипер находится где-то там. Джерри про себя отметил, что нужно будет доложить об этом кэптену.
Мартин с удивлением смотрел, как с виверны на корабль сбросили какой-то предмет, после чего раздался взрыв и взметнулось пламя.
- А говорили, что виверны для нас неопасны, - сказал капитан. Это был коренастый мужчина по имени Джебши, имеющий свой, весьма циничный взгляд на жизнь. Приподняв бровь, он взглянул на Мартина. - Отличное барбекю. Что теперь? Отсюда нам их все равно не достать.
- Они пришли с севера, - сказал Мартин. - Поворачивай и гони свою лоханку туда как можно скорее. Постарайся догнать клипер. Тогда мы его уничтожим. Если нет… - Мартин лишь пожал плечами.
- Хорошо, попробую, - сказал капитан. - И на всякий случай прикажу приготовить спасательные шлюпки.
Каравелла, на которой находился Мартин, держалась на фланге. Всадник, очевидно решив, что флагман должен находиться в центре, направил удар именно туда, в результате чего одна каравелла уже сгорела почти до ватерлинии. В спешке всадник не обратил внимания на сигнальные флажки, взметнувшиеся на мачте крайнего корабля, поэтому второй всадник также атаковал каравеллу в центре.
- Джебши, - сказал Мартин, - своей властью приказываю тебе маневрировать по своему усмотрению.
- Спасибо, добрый сэр, - ответил капитан, следя за полетом виверны. - Не знаю, что бы я делал без ваших приказов.
Мартин усмехнулся. Хорошо, что капитан сохранял чувство юмора даже в подобной ситуации, которая была хуже некуда. Мартин отлично понимал, что каравеллам все равно не догнать клипер, который уйдет от них тут же, как только обнаружит преследование. И виверн им не подстрелить: слишком высоко. Значит, нужно вести себя очень тихо, и тогда у них будет шанс избежать бомбежки. Нужно продержаться до темноты. Ночью они смогут тихо уйти и к рассвету будут уже далеко. Плевать ему на приказ, он не собирается играть роль мишени для бомб.
Дракон сделал новый заход, и Мартин выразительно посмотрел на капитана.
- Прицеливается, - сказал Джебши и рявкнул: - Лево на борт! Паруса долой!
Каравелла начала медленно, очень медленно разворачиваться, но это не ускользнуло от острого взгляда виверны. Сделав крутой поворот, она снизилась, всадник поточнее прицелился, и бомба угодила прямо в грот-мачту.
Эффект был потрясающим. Матросы как раз сворачивали парус, поэтому ведро жидкого огня вылилось им прямо на головы, накрепко пристав к коже. С криками и воплями они бросались за борт, одновременно рассыпая вокруг себя горящие искры, - Мартин увидел, как за одним из них потянулись полыхающие огнем следы, - но только распространяли пожар еще шире.
Пожарная команда попыталась тушить огонь водой, но от этого пламя только разгоралось. Мартин видел, как загорелись тросы грот-мачты, огонь быстро пробежал вверх по просмоленным канатам - и занялись паруса. Они исчезли прямо на его глазах. И вскоре пламя с ревом бушевало по всему центру корабля.
- Ладно, черт с ними, со шлюпками, - философски заметил Джебши и посмотрел на запад, где виднелась полоска суши. - Далековато плыть, - сказал он, снимая куртку и абордажную саблю. - А кто останется, того съедят.
И с этими словами капитан прыгнул за борт.
Мартин смотрел на ревущее адское пламя, не зная, что теперь делать. Да, до берега было далековато. Ему не доплыть, не такой уж он хороший пловец. Но ведь есть и другой выход.
Достав из кармана портативный передатчик с экраном, он включил его и произнес:
- Коннор.
Через мгновение на экране появилось изображение. Брат Коннор, очевидно услышав за спиной знакомый треск прибора, обернулся.
- Очаровательно, - сказал Коннор.
- Твои прогнозы относительно того, что виверны абсолютно безопасны, оказались не совсем точными, - заявил Мартин, поворачивая экран так, чтобы была видна пикирующая виверна. Снизу раздались вопли китонов - бомба достигла цели.
- Какая жалость, - бодро ответил Коннор. - Однако известие о том, что Чанза будет доволен, стоит всех хлопот.
- Огонь уже добрался до шлюпок, - сказал Мартин. - Так что я тоже буду очень доволен, если вы поможете мне отсюда выбраться.
- Ах, прости, старый друг, - ответил Коннор. - Но наш бюджет невелик, и у меня нет средств на телепортацию. Деньги нужны на другие проекты. Видимо, тебе придется выбираться самому.
- Что? Что ты сказал, вонючка? - Мартин не помнил себя от ярости. - Ты втянул меня в эту задницу, а теперь говоришь, чтобы я сам выпутывался?
- Похоже, что так, - ответил Коннор. - Действуй. - И он отключил связь.
- Коннор! - крикнул Мартин, тряся прибор. - Коннор, черт тебя побери!
Взглянув на бушующее пламя, он швырнул бесполезный передатчик за борт. Затем медленно стащил с себя сапоги и рубашку. Это была его любимая одежда, особенно сапоги. Но что поделаешь. Мартин почти начисто отрезал штанины своих прекрасных шелковых штанов, потуже затянул пояс, сжал в руке нож и последовал за капитаном.

ГЛАВА ТРИДЦАТАЯ

Вернувшись на клипер и проследив, чтобы с Шепа осторожно сняли аппарат, Джерри стал нетерпеливо дожидаться возвращения Вики. По просьбе Джерри судно продолжало медленно двигаться на север, и он очень боялся, что оно ушло слишком далеко от места боевых действий. Ку тоже улетел, но Вики должна была вернуться с минуты на минуту.
Наконец на горизонте показались две черные точки, и на клипере приступили к встрече виверн.
- Сработало как по волшебству, - сказала Вики, спрыгивая с виверны. - Я попала тремя из трех. Правда, одна бомба падала прямо на нос, и если бы они двигались быстрее, то успели бы проскочить. А так у них паруса загорелись еще до того, как я стала разворачиваться. В общем, у них остался только один корабль, остальные сгорели дотла.
- Отличная работа, - сказал Чанг. - Как виверны? Джерри посмотрел в небо и пожал плечами.
- Шеп на сегодня свободен, - сказал он. - Если хотите, можем взять другую и сделать еще одну вылазку.
- Давайте, - сказал кэптен. - Будем действовать, пока все идет хорошо. Когда виверны поднимутся, я развернусь и пойду назад. Мне нужно, чтобы на пути моего корабля никого не было.
Груз Шепа перенесли на Небку, и в небо вновь поднялись две виверны и быстро полетели в южном направлении.
- Все наверх! - скомандовал командир корабля. - Следуем за вивернами!
Было уже далеко за полдень, когда наблюдатели заметили виверн, которые, тяжело хлопая крыльями, возвращались назад. Судно едва не проскочило мимо них, но командир вовремя приказал развернуться и поставил судно так, чтобы виверны смогли сесть. На этот раз была ранена Небка; приземлившись, она сильно припадала на одну лапу. Ей немедленно наложили повязку, и жалобно поскуливающая виверна была поднята и перенесена в свое стойло.
При посадке Ку вылетел из седла, однако быстро вскочил на ноги и бодро отдал честь командиру корабля.
- Все каравеллы сожжены, сэр, - сказал всадник. - Во время второго захода я опустился слишком низко. Вики подожгла одну каравеллу, чем ужасно расстроила ее экипаж. Корабли начали маневрировать, но мы их всех достали. У меня оставалась одна бомба, я ее на обратном пути сбросил.
- Чертовски отличная работа, - сказал кэптен, пожимая всаднику руку. - А теперь спускайтесь вниз и отдыхайте, я вижу, Вики совсем устала.
Вики приземлилась великолепно, но вид у нее действительно был очень усталый.
- Знаете, я думаю, что приземляться труднее, чем вести бой, - сказала она, спрыгивая с виверны. - Но мы справились со всеми кораблями. Как там Ку и Небка?
- У Небки лапа сильно поранена, - сказал Джерри. - Сильнее, чем у Шепа. Так что сейчас у нас остался всего один здоровый дракон.
- Ладно, все равно они нам пока не нужны, - сказала Вики. - Матросы с каравелл погрузились в шлюпки и отправились к Островам. Думаю, у островитян из-за этого возникнут проблемы, но мы можем отрядить туда нескольких морских пехотинцев или Кровавых Лордов, и они все уладят. - Она устало тряхнула головой. - Да, я что-то совсем выдохлась.
Еще бы, мы ведь столько ждали, а ждать всегда трудно, - сказал Чанг. - Да и события происходят какие-то непонятные. И вообще, странный это какой-то бой. Ждешь драки, абордажа, а все происходит… не так. И чувствовать себя начинаешь… как-то не так.
- Да, особым героизмом здесь не пахнет, - сказал Джерри. - Но я вот что думаю…
- Что?
- Я думаю, когда же они пустят в дело свои собственные транспортники? - сказал он, глядя на юг.
- Да уж, это будет интересно, - согласилась с ним Вики.
- А я думаю, как там наши морские друзья? - сказал капитан.
Только с наступлением темноты усталые ихтиане и виверны добрались до бухты Чарзан с ее широким и пологим берегом и почти горячей водой, которая с шипением уходила из бухты вместе с отливом.
Согревшись в этой воде, Герцер сразу ожил. Весь день он так страдал от холода, что, не в силах с собой справиться, трясся уже постоянно. Теплая вода подействовала на его душу как бальзам.
Ихтиане, извиваясь, быстро преодолели узкую песчаную отмель перед входом в бухту, уровень воды в которой из-за отлива не превышал одного метра, и тесной группой расположились на песке, откинувшись на спину и вдыхая теплый морской воздух.
- Вставайте, - устало сказал им Герцер. Он слез с Чонси и по пояс в воде побрел к отмели, где начал поднимать людей. - Дайте место дельфино, освободите отмель.
- О боже, Герцер, - сказала Элайна, садясь и прочищая легкие. - Мы, конечно, можем жить на суше, но это очень неудобно.
- Да плевать мне на это, - устало отозвался молодой человек. - Тащи свой красивенький хвостик на берег и уступи место Герману и его народу.
Общими усилиями Герцеру, Эдмунду и новым предводителям ихтиан - Джейсону, Питу, Антье и Биллу - удалось заставить ихтиан сдвинуться подальше, чтобы через отмель могли перебраться дельфино, которые уже начали входить в бухту.
Для них это оказалось труднее, чем для людей. Тела дельфино были созданы для жизни в воде, а над отмелью ее почти не осталось. Однако с помощью Герцера и Баст все дельфино благополучно преодолели мелководье. Глубины бухты хватало для того, чтобы животные могли не ощущать своего веса, а это было немаловажным условием. И если дельфино было так трудно пробраться в бухту, значит, это будет трудно для китонов и иксчитлей, если только они здесь появятся.
Но даже после того, как все оказались в бухте, забот не убавилось.
- Джейсон, - сказал Эдмунд. - Нужно выставить часовых, которые будут сменяться каждые два часа. Назначь каждого четвертого. Старшему наряда придется не спать всю ночь.
- О'кей, - устало ответил Джейсон. - Пойду набирать людей.
- Генерал, - сказал Герцер. - Я хочу осмотреть дальнюю часть бухты.
- Там крутые берега, Герцер, - сообщил Пит. - Иксчитли не смогут их преодолеть даже во время прилива. А до него еще часа два, не меньше.
- Отлично, Пит, - сказал Герцер. - Но давай не будем торопиться с предположениями. Необходимо осмотреть всю бухту, включая берег. Кто может поручиться, что китоны не получат помощь от кого-нибудь из островитян, и тогда, если они нападут, от нас хрен что останется.
- Ладно, - сказал Эдмунд. - Джоанна!
- Что, генерал? - ответила дракониха.
Герцер впервые видел ее такой усталой, с обвисшими крыльями.
- Виверны собрались на охоту, иди с ними. Следи, не появится ли враг. Если сможешь, принеси нам рыбы, но сначала хорошенько поешьте сами.
Виверны отправились кормиться, Герцер пошел осматривать бухту. Солнце садилось, бросая тускнеющий свет на ее берега. Герцер внимательно всматривался в даль - в северной своей части бухта явно была глубже, но даже там из-за отлива начали образовываться обширные песчаные отмели. Иксчитлям, возможно, через них не перебраться, но все равно лучше хорошенько все проверить, чем потом жаловаться. Герцер вошел в теплую воду, про себя отметив, что ветер похолодал, и позвал Германа.
Вожак дельфино плавал возле своего стада, время от времени погружаясь в воду и касаясь дна грудными плавниками, после чего снова всплывал на поверхность, чтобы глотнуть воздуха.
- Герман, - окликнул его лейтенант, когда вожак появился на поверхности.
- Герцер, человек, - пропищал дельфино. - Все хорошо?
- Мне нужна парочка твоих дельфино. Пусть встанут возле входа в бухту и охраняют. Может быть, отмель нас и спасает, но знаешь, лучше исключить все «может быть».
- Сделать, - ответил дельфино и скрылся под водой.
И вскоре у входа в бухту появились два очень недовольных самца, которые, раздраженно переговариваясь, заняли наблюдательный пост.
- Потом я пришлю кого-нибудь, и их сменят, - сказал Герцер. - А ты поспи немного.
- Голодны, - ответил Герман. - Стадо хотеть есть.
- Надеюсь, виверны чего-нибудь принесут, - только и ответил Герцер и побрел на берег, где Баст уже развела костер.
- Попей воды, - предложил Эдмунд, показав на открытый бочонок. - Больше литра не трать: вода нужна вивернам.
Подставив чашку, Герцер осторожно, стараясь не уронить ни капли, налил в нее воды и залпом выпил. Он провел на солнце и в соленой воде целый день, и теперь у него было такое чувство, что все его тело ссохлось, как пожухлое растение. Вода показалась ему вкуснее самого лучшего вина, после первой чашки ему сразу полегчало, и все же он налил себе вторую: он знал, так нужно.
- У нас осталось немного макрели, - сказал Эдмунд. - Но пока виверны не вернулись, я не хочу ее трогать.
- Я нашел несколько ракушек, - вмешался Пит. Он уже вытащил моллюсков из их домиков и нарезал кусками сочную мякоть. - Сюда бы лимон. Они очень хороши с лимонным соком.
- Я свою порцию немного поджарю, если не возражаете, - сказал Герцер и, получив кусок мяса, отошел в сторонку.
Вернулся он с четырьмя ровными палочками, у которых умудрился остро заточить кончики, чтобы проткнуть твердое как камень мясо моллюска. Затем принялся вертеть его над огнем, пока мясо не стало помягче, после чего осторожно откусил от него кусок.
- Гадость, - поморщился он, пытаясь разжевать резинообразную плоть. - До сих пор я думал, что самая большая пакость - это кусок «шимпанзятины».
- Не надо сейчас об этом, - попросила Антья.
- Походное питание, - разъяснил Эдмунд, борясь со своим куском. - В основном сублимированное мясо.
- Я бы сейчас убил за порцию жареной кукурузы, - добавил Герцер.
- А я за оленину в вине, - сказала Баст.
- А я за откормленного бычка, - со смехом продолжил Эдмунд. - И чтобы мясо у кости было красным.
- Спинорог в вине со сливочным соусом, - добавил Пит. Он не стал жарить моллюска, поэтому со своей порцией уже справился.
- А как насчет групера на гриле? - раздался голос Джоанны, и возле костра появилась она сама с огромным, размером с Баст, куском рыбы в зубах.
- Невероятно, как такие огромные существа могут так тихо ходить, - сказал Джейсон, когда Чонси положил перед Герцером групера поменьше.
- Нужно будет поделиться с дельфино, - напомнил Герцер, глядя, как Эдмунд начал потрошить рыбу.
- Донал понес им большую часть, - сказала Джоанна. - А я сейчас упаду.
- Ложись у входа в бухту, будь добра, - попросил Эдмунд. - Не замерзнешь?
- Нет, я привыкла, - ответила дракониха, зевая во всю пасть. - И ужасно хочу спать. А когда проснусь, подайте мне барбекю из этого вашего откормленного бычка. С соусом.
- Договорились, - рассмеялся Эдмунд.
- Пока, - сказала драконица и отправилась спать.
Виверны уже забрались под скалу и тоже готовились ко сну. У Герцера слипались глаза, но он ждал, сидя у костра и постоянно встряхивая головой, пока зажарится рыба. Многие ихтиане, не отличавшиеся дисциплиной и не испытывающие муки голода - и Элайна в их числе, - уже давно спали, растянувшись на песке.
Когда рыба была готова, Герцер начал обходить людей, поднимая их и заставляя поесть. Многие отказывались, но Герцер не отставал от них до тех пор, пока все наконец не поели, и только после этого он принялся за свою скудную порцию жареной рыбы.
- Литр воды и что еще? Двести граммов групера? Прямо как во времена Мора.
- Нет, - ответил Эдмунд. - Тогда было больше воды. - Он разом проглотил свой кусок групера, почти не пережевывая. - Я пошел спать.
- Я подежурю, - возразил Герцер.
- Нет, я, - сказала Баст. - Но ты ложись здесь, рядом со мной.
Вскоре Герцер оказался среди тесно прижавшихся друг к другу морских и сухопутных людей, которые сбились в кучу, прячась от холодного ветра. Там были все - и Эдмунд, и Баст, и Элайна, Антья, Джейсон и Пит. Герцер не просто согрелся, он наслаждался ровным теплом, и это было последнее, что он помнил. За исключением того, что от голода у него все время сосало под ложечкой.
Его разбудил громкий рев, он мгновенно вскочил на ноги, вытащив меч, и только тогда понял, что наступил рассвет и над горизонтом на юго-востоке показался краешек солнца.
Герцер стал оглядываться по сторонам, пытаясь определить, откуда пришла опасность, но увидел лишь Джоанну, которая сладко потягивалась и шумно зевала.
- Извини, пожалуйста, - проговорила огромная зверюга, снова зевая с таким звуком, словно вдали загрохотал гром. - Ничего не могу с этим поделать.
- Итак, хорошая новость: мы все проснулись живыми, - сказал Эдмунд. Он тоже был уже на ногах и держал наготове меч.
- Как самочувствие, коммандер Гремлих? - спросил Герцер.
- Прекрасное, - ответила дракониха с очередным зевком. - Если не считать того, что мне пришлось всю ночь впускать и выпускать воду.
Песок перед входом в бухту был весь изрыт водой и когтями дракона. Кроме того, песка стало больше, а это означало, что ночью был прилив и вода стояла высоко, а теперь вновь начался период отлива.
- Виверны получат пищу первыми, - объявил Эдмунд, оглядываясь на ихтиан, которые к этому времени только начали просыпаться и протирать глаза. - Сначала будут пить жители суши и виверны. Если дельфино хотят выставить пару часовых, я не возражаю. Когда виверны вернутся и если они нам что-нибудь принесут, мы поедим. После этого - в путь.
- В этот раз мы уйдем подальше, - сказала Джоанна. - Вчера мы тут всю рыбу переловили.
- Идите, - махнул рукой Эдмунд. - Кормитесь, сколько вам надо, но не более того.
- Есть, генерал, - ответила с усмешкой дракониха. Вместе с вивернами она разом прикончила бочку воды.
После этого все четверо отправились на мыс, чтобы оттуда взлететь.
- Предполагалось, что в эту ночь буду дежурить я, - сказал Герцер, обращаясь к Баст, которая давно уже проснулась.
- Ну и что, зато я не спала, и мне вовсе не нужно много спать, - ответила она. - Все было спокойно. В этом можешь мне верить, любовник.
- Я верю, - улыбнулся Герцер. - Спасибо тебе.
- Позже поблагодаришь, - хмыкнула она. - Мы так мало были вместе!
- Где эти чертовы китоны? - проворчал Эдмунд, хмуро глядя на море. - Иксчитли умеют зарываться в песок. Но китоны обязательно должны показываться на поверхности. Думаю, они затаились где-нибудь перед входом в бухту.
Виверны вернулись, притащив уйму крупной рыбы, но ни китоны, ни иксчитли так и не появились.
- Мы там видели несколько скатов вдалеке, - сообщила Джоанна и шумно рыгнула. - Только я не знаю, иксчитли это были или нет; мы к ним не приближались. Там есть один риф, где рыба так и кишит.
- Отлично, коммандер, - сказал Эдмунд.
Три виверны притащили огромного групера, и теперь люди могли если не объесться, то, по крайней мере, получить по приличной порции мяса.
- Да, но нам нужно выходить из бухты, - распорядился Эдмунд. - Сначала пойдут виверны со всадниками, потом вооруженные мужчины, потом дельфино и за ними - все остальные. Так и будем двигаться, пока вновь не образуем защитный полукруг.
При этих словах Герцер, который набрасывал на Чонси повод из куска парусины, тихо рассмеялся. Перехватив его взгляд, Баст улыбнулась.
- Ты тоже об этом подумал, - сказала она.
- Ага, - ответил Герцер, направляя виверну к воде: вивернами можно было управлять только при полной упряжи, во всяком случае, пока они не оказывались в воде.
- О чем это вы? - спросил Эдмунд.
- О тебе, - ответила Джоанна, входя в воду. - Ты это ночью придумывал? В смысле, как мы будем выходить из бухты. Или это у тебя разом из головы выскочило, как Афина из Зевса?
- Я думал об этом еще до того, как мы покинули Воронью Мельницу, - ответил Эдмунд. - Примерно такой порядок построения применялся древнеримскими легионами, а потом его переняли Кровавые Лорды и по тому же типу разбивали свои походные лагеря.
- Надо же, а я об этом и не подумал, - признался Герцер.
- Ничего, парень, научишься, - ответил Эдмунд, забираясь на Донала, который уже распластался в воде. - Научишься.
Отряд вышел из бухты, построился боевым порядком и направился в море. Вокруг было абсолютно тихо и спокойно.
- Да где же они? - спросил Герцер.
- Ждут где-нибудь в засаде, - ответил Эдмунд. - Они всегда так поступают.
Слова Эдмунда о заранее продуманном плане движения задели Герцера за живое, поэтому, воспользовавшись затишьем, он решил хорошенько над этим подумать. Больше всего его беспокоили узкие проходы между берегами, что-то подсказывало ему, что именно их и следует опасаться.
- Я думаю, на нас могут напасть при подходе к берегу, сэр, - начал он.
К этому времени они уже плыли под водой. Виверны, как киты, изредка поднимались на поверхность, чтобы глотнуть воздуха.

Предыдущая страница 25 Следующая страница


Изумрудное море 26

- Мне тоже так кажется, - ответил Эдмунд.
- У них не слишком-то большой выбор, - продолжил Герцер. - И… мне кажется, я знаю, как их остановить. Но боюсь, это потребует от нас очень слаженных действий, что довольно трудно.
- Если план слишком сложен, значит, его нужно упростить, - ответил Эдмунд. - Так что ты придумал?
Герцер рассказал.
- А что, может быть, ты и прав, - сказал Эдмунд, немного подумав. - Хотя и слишком сложно. Тут с ходу не решишь. Давай-ка подумаем, может, найдется что-то попроще.
Они принялись обсуждать план Герцера, который показался Эдмунду весьма подходящим, поскольку полностью учитывал странную ситуацию, в которой они оказались, а именно, что иксчитли почему-то оставили их в покое. Наконец Эдмунд кивнул.
- Ты не учел китонов, - сказал он. - Или кракена. Но план хорош. Если кто-то из них появится, мы будем к этому готовы. А если все вместе, ну тогда мы полетим ко всем чертям вместе с твоим планом.
- Ну так что? - спросил Герцер.
Значит, так: ихтиане вылезут на берег и отползут как можно дальше, а дельфино пусть сами о себе заботятся, - жестко сказал Эдмунд. - Если на нас нападут китоны, будем сражаться с ними на мелководье, и там уж либо отобьемся, либо все погибнем. Таков наш с тобой план, который я бы назвал «дорогой в ад». Думаю, что всем нам придется туда отправиться, так давай захватим побольше попутчиков, почетного караула так сказать. Иди сообщи об этом ихтианам, а я поговорю с дельфино.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

Вместо того чтобы двигаться вдоль побережья, образующего нечто вроде сторон треугольника, они решили сократить путь, пройдя через самую глубокую часть прибрежных вод, то есть через его основание. По мнению Герцера, именно здесь на них могли напасть, поэтому он неотрывно следил за поверхностью океана. Но все было спокойно, и он немного расслабился, заметив подходящий к берегу «Боном Ричард».
Длинный и узкий проход между крутыми берегами выводил к Потоку, конечной цели их путешествия. Этот проход был около тридцати метров в глубину и не менее одного километра в ширину, но в самом своем начале сильно мельчал и сужался до пятидесяти метров, после чего, примерно через один километр, его глубина составляла уже более двух тысяч метров.
Судно не успело пройти и ста метров, когда песчаная отмель, расположенная к северо-востоку, внезапно ожила, и из песка начали стремительно вылетать иксчитли.
Их было гораздо больше, чем во время первой атаки, штук сорок. Они окружили судно, почему-то не выбрасывая свои смертоносные стрекательные канаты с гарпуном на конце, а кружились возле копий морских воинов.
Но так поступали не все - некоторые атаковали виверн, и вот уже Чонси заревел от боли, когда ему в спину вонзился гарпун. Иксчитль немедленно поплатился за это жизнью, а Чонси все так же плыл вперед: видимо, яд не оказывал на виверн такого сильного действия, как на людей. Чонси перевернулся на бок, сложил крылья и начал вращаться так, как это делали дельфино, наматывая стрекательный канат на себя и подтаскивая на нем иксчитля, в которого тут же впился зубами, окрасив воду в алый цвет.
Но остальные иксчитли, числом около двадцати, кружились вокруг виверн, которые быстро уходили на юг. Этих иксчитлей преследовала Джоанна.
Остальные окружили ихтиан, намереваясь пробиться через заграждение из копий.
Увидев иксчитлей, Герцер, Баст и Эдмунд немедленно отпустили виверн и встали, готовясь к обороне, в центре полукруга, который образовали воины. Но двинуться с места они не могли, опасаясь попасть под удар гарпунов. Вместе с тем иксчитли не нападали, видимо, из тех же соображений. Казалось, ситуация зашла в тупик, но вдруг один из дельфино издал тревожный крик, направив свой гидролокатор на юго-восток. Из океанских глубин медленно поднималось огромное чудовище, левиафан, состоящий из клюва и сплетения щупалец. Кракен вернулся.
- Джейсон! - завопил Эдмунд. - Опускаемся и приступаем к плану номер два! Скорее!
Словно распускающийся цветок, строй ихтиан внезапно раскрылся, и люди, не обращая внимания на смертоносные гарпуны иксчитлей, начали быстро отступать в западном направлении. Дельфино бросились было на скатов, но прозвучала команда вожака, и они вернулись назад.
Женщины и старики побросали свои пожитки и кинулись за воинами, пытаясь вместе с ними прорваться через иксчитлей под прикрытием дельфино, которые, оберегая людей, плыли впереди, время от времени тыкаясь носом в песок, чтобы проверить, нет ли там спрятавшихся скатов.
Герцер успел схватиться за проплывающего мимо него Германа, потому что не было другого выхода у сухопутного человека в разыгравшейся подводной битве. Услышав рядом чей-то крик, Герцер заметил Элайну, в руку которой вонзился ядовитый гарпун.
Не раздумывая, лейтенант выхватил меч и, мгновенно перерубив канат иксчитля, успел сжать слабеющую руку Элайны. Крупный дельфиноид, увидев, что произошло, на мгновение остановился, давая лейтенанту возможность поднять Девушку, после чего, вновь стремительно набрав скорость, помчался в сторону отмели. Герцеру казалось, что еще немного, и ему оторвет руки, и все же, напрягая все силы, он мертвой хваткой держал свой меч, цеплялся за плавник Германа и поддерживал раненую девушку.
Добравшись до отмели, дельфино резко развернулся, сбросив со своей спины груз, и, ни слова не говоря, быстро поплыл на запад догонять свое стадо.
Тем временем ихтиане в панике выбирались из прохода, пытаясь спастись от иксчитлей и кракена. В результате они совершили ту же ошибку, что и их женщины, запутались в бесчисленных отмелях и внезапно оказались в крохотной закрытой бухточке.
Выхода больше не было. Со всех сторон бухточка была окружена высокими скалами, на которые ихтианам было уже не подняться. Единственный выход в море перекрыли иксчитли. И если кто-нибудь не придет людям на помощь, кракен легко преодолеет отмель и переловит их одного за другим. Все иксчитли, включая даже тех, кто погнался за вивернами, устремились в бухточку. Кракен предпочел пока оставаться на глубине, опасаясь выходить на мелководье. Герцер тащил за собой Элайну, стараясь увести ее подальше от воды, где ее не смог бы достать кракен, время от времени оглядываясь назад. Он хорошо знал эту бухточку, знакомую ему по географическим картам. Герцер остановился и махнул рукой Эдмунду, который тащил тяжелый тюк с поклажей.
- Очень многих потеряли! - крикнул Герцер.
- А что ты хочешь, после такого нападения, - ответил Эдмунд. - Чуть нас всех не перебили. Ладно, нужно уходить, и поскорее.
Достав из заплечного мешка мономолекулярную сеть, Герцер развернул ее и, хорошенько раскрутив, перебросил через проход.
Услышав всплеск, несколько иксчитлей бросились на этот звук, но Эдмунд уже успел выбраться из воды и взбирался на крутой берег.
Тяжелая сеть провисла до самого дна, когда Герцер и Эдмунд прикрепили ее концы к кольям, которые принесли с собой.
Иксчитли заметались в бухте, время от времени переворачиваясь и показывая свое белое брюхо - так они переговаривались. Один из них выпрыгнул из воды, пытаясь преодолеть сеть, но в результате попал на отмель, где его достал меч Герцера. Адамантиновое лезвие легко прошило шкуру и хрящ зверя, проделав в его туше огромную дыру, после чего мертвый иксчитль полетел в воду.
Еще один иксчитль отважился на прыжок и даже шлепнулся там, где было поглубже, но мелькнула чья-то темная тень - и зверь забился в когтях Чонси. Последовал укус в голову, и со скатом было покончено; вскоре рядом с вошедшим в раж Чонси приземлился Донал, также желающий принять участие в этом маленьком празднике. Расправив крылья и шипя, голодная виверна полезла в воду, где в панике метались скаты, щелкая челюстями, чтобы показать, что готова схватить первого, кто выпрыгнет из воды.
Увидев, как легко плавают виверны, кракен решил, что на такой глубине и он сможет развернуться, и стремительно направился в сторону бухточки, когда неожиданно путь ему преградила Джоанна. Кракен резко затормозил.
- Привет, - сказала дракониха, - хочешь поиграть? Я очень люблю кальмарчиков.
Немного помедлив, кракен внезапно выпустил огромное чернильное облако и дал задний ход.
- О нет, не уходи! - взревела Джоанна, выбралась на берег и поднялась в воздух. - Я же есть хочу, черт тебя подери!
Поднявшись повыше, она хорошенько прицелилась, благо, ясно видела кракена, и, сложив крылья, стрелой полетела вниз.
- Коммандер! - не своим голосом закричал Эдмунд, но дракониха уже скрылась под водой.
- Итак, - сказал Герцер, наклоняясь к Элайне, - теперь мы узнаем ответ на вечный вопрос.
- Какой? - спросила Элайна, морщась.
- Кто сильнее: морской змей или кракен? - серьезно ответил лейтенант.
Свой бросок Джоанна рассчитала на удивление точно и, едва оказавшись в воде, схватила кальмара точно поперек туловища.
Такого мерзкого мяса она не пробовала никогда в жизни - по вкусу оно напоминало смесь аммиака с тухлой рыбой. Но челюстей дракониха не разжала, чувствуя, что зацепила какой-то жизненно важный орган чудовища.
Удар Джоанны не был смертельным, поэтому огромный кракен, извиваясь, обвил щупальцами ее голову, крылья, тело и клювом начал наносить драконихе удар за ударом, выискивая наиболее уязвимое место.
Джоанна задыхалась, ее глаза вылезли из орбит, но она упорно продолжала держать зубами неподатливую плоть, все сильнее сжимая челюсти и продвигаясь дальше к основанию головы, одновременно яростно работая когтями. И вот постепенно хватка кракена ослабла, его щупальца обвисли. Но к этому времени вода стала холоднее, свет перешел из яркоголубого в темно-синий, цвет сумерек. Джоанна почувствовала, как тяжело ей стало дышать, и тогда она с трудом вырвала глубоко вонзившиеся в тело кракена зубы и когти.
«Коммандер Гремлих, - сказала себе Джоанна, - ты совершила далеко не самый умный поступок в своей жизни».
- Я не чувствую руки, - пожаловалась Элайна, поднимая свою бессильно обвисшую конечность здоровой рукой.
- Даная говорит, что это временный паралич, - постарался успокоить ее Герцер. Тем не менее они до сих пор не вытащили торчащий из руки ихтианки гарпун иксчитля. - Я думаю, надо немного подождать. - Взяв меч, он отрубил стрекательный канат.
- О'кей, - кивнула Элайна. - Спасибо.
- Не благодари, - ответил Герцер. - Ты Германа должна благодарить, не меня, это он спас нам жизнь.
- А куда ушли дельфино? - спросила Элайна.
- Куда-то вглубь прохода, - махнул рукой Герцер. - Они плавают быстрее иксчитлей. Китонов, вот кого им нужно бояться, но китоны не рискуют заходить на мелководье, предпочитают держаться, где поглубже.
И что мы теперь будем делать? - поинтересовалась Элайна.
- Теперь подождем, пока начнется отлив, - сказал Герцер, глядя на море. - И посчитаем наши потери.
Потери оказались велики. Исчез мастер Джексон, а с ним еще полдюжины воинов, которые отдали свою жизнь, прикрывая отступающих. Пропали также две женщины. Оставив Донала охранять вход в бухту, Герцер сел на Чонси и погнал ее в воду, надеясь отыскать пропавших людей и Джоанну, которая так и не вернулась.
Он нашел изуродованное до неузнаваемости тело ихтианки, второе тело Герцеру показал один из отважных разведчиков-дельфино,. который охранял проход. Остальных людей и Джоанны нигде не было видно.
- Я не верю, что она погибла, - покачала головой Элайна, когда Герцер вернулся.
- Она способна выдержать многое, - заметил лейтенант, - но не умеет жить без воздуха.
- Но она говорила, что умеет надолго задерживать дыхание, - сказал Эдмунд.
- Прошел уже целый час, - напомнил Герцер.
- Еще есть время, - возразил генерал, посмотрев на солнце. - До отлива несколько часов.
Иксчитли явно разгадали план противника, поскольку с удвоенной силой стали выпрыгивать из воды, пытаясь пробиться ко входу в бухту, но его тщательно охраняли вооруженные копьями ихтиане, а также целое стадо дельфино. Один иксчитль, которому удалось-таки проскочить под сетью, был немедленно растерзан разъяренными дельфино еще до того, как им на помощь подоспели виверны. После этого Герцер воткнул еще несколько кольев, и сеть перекрыла весь проход.
Все продолжали вглядываться в море, надеясь, что вот сейчас над водой покажется драконья голова. Солнце садилось, и вместе с ним угасала и надежда, как вдруг Чонси издала пронзительный крик и захлопала крыльями.
Герцер подбежал к краю берега, который круто изгибался, образуя маленький залив, и стал всматриваться в темную воду. И правда, из воды медленно поднялась змееподобная голова и двинулась к берегу.
Через тридцать минут Джоанна тяжело выползла на берег. Ее брюхо было изранено, спина покрыта широкими кровавыми рубцами. Но дракониха была жива.
- О господи, - еле выговорила Джоанна, без сил валясь на песок. - Не дайте мне еще раз совершить такое.
- Ты что, убежала от кракена? - спросил Эдмунд. - Или ты его съела?
- Ни то ни другое, - устало ответила дракониха. - Клянусь, я погибла. Но я знаю и другое: кракен мертв. И я ничего не ела; иксчитли уже готовы?
- Нет, - ответил Эдмунд, глядя на быстро отступающее море. - Но ждать осталось недолго.
- Хорошо, - сказала Джоанна. - Разбудите меня, когда можно будет садиться к столу. Я люблю средней поджарки.
- Значит, кракен действительно мертв? - снова спросил Эдмунд.
- Я ему сама голову расколола, своими собственными зубами, - ответила Джоанна, закрывая глаза. - Стукните меня, если я вру.
- И не стала его есть? - спросил изумленный Герцер.
- Я такой дряни в жизни не пробовала, - ответила она. - А сейчас простите, я хочу немного посп… - И Джоанна громко захрапела.
С наступлением ночи вода ушла далеко от берега. Герцер и Баст, набрав плавника, развели на берегу костер и вместе с Эдмундом отправились осматривать обнажившееся песчаное дно.
Иксчитли скопились в крошечном озерке, где еще оставалось немного воды, и плавали там, теснясь и хлопая крыльями, а красный свет костра отражался в их безумных глазах, на крыльях и спинах.
Герцер остановился и, занеся пику, оглянулся на генерала.
- Один вопрос, сэр, - произнес он, опуская оружие перед одним из скатов, который, хлопая крыльями и двигая жабрами, смотрел на людей. - Является ли это нарушением законов ведения наземной войны?
Хороший вопрос, - ответил Эдмунд, в раздумье опираясь на свою пику. - Иксчитли способны испытывать эмоции, значит, их нельзя считать животными. С другой стороны, они не подписывали с нами никаких договоров и участвовали в нападениях исключительно по доброй воле. Учитывая вышеназванные обстоятельства, мы имеем право скормить их драконам. И, честно говоря, я сам мечтаю о парочке хороших отбивных из мяса иксчитля. А вы как, лейтенант? Молодой человек взглянул на хлопающих крыльями скатов и поднял пику. Он подумал о хвостике ихтианского малыша, который нашел на берегу мыса Кита. О Брюсе, Джексоне и других парализованных и медленно умирающих, борясь за каждый глоток воздуха или воды. О тех, кто был съеден заживо.
- Их нужно убить, сэр, всех, - прорычал лейтенант и, поддев на пику одного из скатов, выбросил его на песок, где тому предстояло задохнуться как какой-нибудь рыбе. - Бог сам разберется, где кто.
- Похоже на… морской гребешок, - сказал Герцер, пробуя на вкус кусок громадного стейка.
Перебитая банда иксчитлей надолго обеспечила людей мясом. Отрезанное крыло ската, с которого была снята кожа, представляло собой переплетение белого, ровного мяса и хрящей. Драконы просто раздирали иксчитлей на куски и заглатывали их целиком, но Пит показал, как правильно нарезать мясо на стейки, а потом жарить их на огне с помощью мономолекулярной сети, чтобы не подгорели. Мясо получилось сочным и нежным, и очень жирным, и Герцер проглотил свой кусок чуть ли не целиком.
- До того как были созданы генетические копии, - принялся рассказывать Эдмунд, - скатов ловили, разделывали и продавали как «морские гребешки». После появления копий это мясо использовалось в качестве имитации настоящих гребешков, которые назывались «малые гребешки». Их мясо слаще и менее жесткое.
- Это тоже неплохое, - заметил Герцер.
- Надеюсь, вы понимаете, что мы каннибалы? - с набитым ртом спросил Пит.
- Вы - да, - сказала Баст. Достав из своей поистине бездонной сумки вилку, она принялась аккуратно нарезать мясо на кусочки. - А я эльф. Для меня это не имеет значения.
- И все же они вполне разумные существа, - заметил Джейсон.
- Ну и не ешь, если не хочешь, - сказала Баст. - И если уж на то пошло…
- Нет, - ответил Джейсон, засовывая в рот новый кусок. - Просто хотел обратить ваше внимание.
- Что до меня, то мне все это очень даже нравится, - сказала Элайна, жуя кусок сочного мяса.
Из ее руки по-прежнему торчал гарпун иксчитля. Рука девушки, висящая теперь на перевязи, распухла и не действовала, однако Элайна ловко обходилась и одной рукой.
- Почему? - спросил Пит.
- В следующий раз, когда встретимся с иксчитлями, я буду думать о барбекю из их мяса, - ответила ихтианка с мрачной усмешкой.
Принесли бочки с водой, но Герцер нашел маленький ручеек, где смог вволю напиться и кое-как смыть с себя морскую соль. В общем и целом с момента первого нападения на подводный город он чувствовал себя значительно лучше.
- Часовые выставлены, генерал, - сообщил он. - Я дежурю во вторую смену, так что пока я иду спать.
Начался прилив, и в бухту смогли войти дельфино. Молодые самцы, опасливо косясь на виверн, один за другим миновали проход. Две виверны были оставлены на берегу, чтобы предупредить об опасности в случае нового нападения.
- Я бы пошла с тобой, - сказала Герцеру Элайна, - но на суше толку от меня немного.
- Ну и что, он тебя понесет, - улыбнулась Баст. - И вообще я не возражаю, если нас будет трое.
- О боже, за что мне все это? - спросил Герцер, поднимая руки.
- Это что, благодарность или мольба? - рассмеялась Элайна. - Нет, идите вдвоем. Я посижу у костра и доем скатов.
- Тебе помочь? - спросил Пит.
- Вообще-то да, - улыбаясь, ответила ихтианка. - Помоги, пожалуйста.
- Пошли, любовь моя, - сказала Баст, помогая Герцеру подняться. - Ты вчера хорошо выспался.
Проводив их глазами, Джейсон подмигнул Антье.
- Хочешь попробовать, как это на суше?
- Не с тобой, - ответила она. - Генерал, что будет завтра?
- Я думаю, те иксчитли, которые выжили, нас больше не побеспокоят, - ответил Эдмунд. - Но вот китоны…
- Китоны не станут заходить на мелководье, - сказал Джейсон. - Они там застрянут.
- Значит, китонов нам следует опасаться только в открытом океане, - ответил Эдмунд. - И все же часовых снимать не будем. Свободно вздохнем только тогда, когда мы окажемся на нашем транспортнике, а вы уйдете в свой безопасный залив. И то, возможно, будет еще рано. Нужно найти вам надежную охрану и построить защитные сооружения. И вот тогда мы перейдем в наступление.
- Скорее бы, - сказал Джейсон. - У меня третья смена, я пошел спать.
- Я только погреюсь возле тебя, и все, - сказала Антья, уползая во тьму. - Ты понял?
- Погреешься, - усмехнулся Джейсон. - Понял.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

- Мистер Мейерли, - сказал коммандер Мбеки, - что вы делаете?
Инженер прикреплял к грот-мачте какую-то маленькую коробку с латунным циферблатом и ключом, торчащим сбоку, который он как раз поворачивал.
- Датчик гравитационной аномалии, сэр, - ответил инженер, закончив заводить свой прибор. - Обнаруживает мельчайшие изменения гравитации во время движения судна. Снимая показания прибора и сравнивая их с курсом корабля, я смогу создать некую дополнительную систему навигации, которая поможет нам ориентироваться в пасмурную погоду. Я это придумал, пока мы мучились с поиском мелей.
- Мы их не искали, - сказал со смехом Мбеки. - Мы пытались их обойти.
- Как скажете, сэр, - с серьезным видом ответил инженер. - Еще один датчик мне нужно поставить возле командирской каюты. Он будет просто висеть на стене в коридоре, хорошо?
- Прекрасно, мистер Мейерли, - ответил старпом. - Действуйте.
Джоэл заступил на ночную вахту, сменив дневного стюарда. И, направляясь в кают-компанию, с удивлением обнаружил на стене странную коробку.
- Что это? - спросил он часового, стоящего перед каютой генерала.
- Кто-то говорил, что датчик гравитации, - ответил морской пехотинец, пожимая плечами. - Нужен для навигации, что ли. Спросите офицеров.
Джоэл принялся с интересом осматривать коробку. Услышав тихое гудение, он было подумал, что это какая-нибудь бомба или ловушка. Хотя без взрывателя эта штука выбросила бы лишь тонкую струйку пламени. Или, возможно, ядовитого вещества.
- А кто ее здесь поставил? - спросил Джоэл.
- А хрен его знает! - разозлился пехотинец.
Ладно, я только спросил, - сказал Джоэл и пошел на камбуз.
Если это гравитационный датчик, то он - Пол Боуман. Вопрос в том, кто поставил здесь этот прибор и зачем.
К концу своего дежурства Джоэл выяснил, что датчики установил плывущий с ними на корабле инженер и что всего датчиков три: один в офицерском коридоре, один на грот-мачте и один в носовом кубрике.
Вопрос, зачем они нужны, оставался открытым. А может, у него просто начинается паранойя? Нет, он, Джоэл, все же знаком с основами Ньютоновой физики и знает, что такой маленький приборчик не может применяться при работе с гравитацией. Особенно если нет высокотехнологичного оборудования. А вот если этот прибор что-то измеряет, тогда другое дело…
Например, излучение, которое испускает аватара. Черт побери, значит, на судне есть кто-то еще, кого интересует утечка информации. Теперь Джоэл вспомнил, как Шейда говорила что-то вроде «не наступайте друг другу на пятки». Так, получается, что на судне находится кто-то, кто передает информацию Новой Судьбе: три атаки при абсолютно точном определении координат судна - это уже не просто совпадение.
Поговорить об этом он может только с герцогом Эдмундом. Вообще-то говоря, есть еще и его жена - родная сестра королевы Шейды, и все же вряд ли стоит к ней обращаться. Он не стал бы болтать о своей миссии даже с женой.
Джоэл решил дождаться очередного рандеву с герцогом, отчаянно желая, чтобы до этой встречи никто не совершил какой-нибудь глупости. Только бы встретиться с герцогом.
Дельфино пришлось покинуть бухту на рассвете, потому что начинался отлив и бухта быстро мельчала. Покончив с последней партией иксчитлей, стадо вышло в открытое море и направилось на запад.
Эта ночь прошла спокойно. Маленькую бухту надежно охраняли цепь островов и множество мелей, через которые не смогли бы перебраться китоны и иксчитли. Утром виверны проснулись голодными, и поскольку их было нечем накормить, Эдмунд предложил Джоанне:
- Отведи их на охоту. На западе начинаются большие глубины. Только следи, не появится ли наш транспортник. Встреча с ним назначена к северу от входа в бухту.
- Ладно, - сказала Джоанна, направляясь к воде. Начался прилив, и хотя вода еще не слишком поднялась, виверны уже могли плыть.
- Откуда берется этот песок? - спросил Герцер, набирая в руку горсть песка и пропуская его между пальцев. - На берегу он образуется из перетертого кварца. А здесь - это же не кварц.
Это остатки разложившихся кораллов, - ответил Джерри. - Карбонат кальция. Я говорю «разложившихся кораллов», но большая часть песка - хотите верьте, хотите нет - это… фекалии рыбы-попугая. И все же это чистейший карбонат. В этом месте - одном из немногих на Земле - температура как раз такая, какая необходима для образования карбоната из углекислого газа. Он вступает в реакцию с кальцием, содержащимся в морской воде. Здесь этих образований не очень много, а вон там, в дальнем конце бухты, их образовалась уже целая насыпь.
- Которая превратилась в сточную канаву, собирающую двуокись углерода, - заметил Эдмунд. - Это к вопросу о временах, когда поднялась всеобщая истерия по поводу глобального потепления и парникового эффекта, которые якобы невозможно остановить. Правильно, вырубать девяносто процентов влажных тропических лесов было глупо, но больше всех об этом кричали те идиоты, которые занимались изучением атмосферы. Тропические леса не могут поглощать углерод в таком количестве: в них происходит слишком быстрая смена поколений. Кроме того, именно они поглощают большую часть кислорода. Выработка кислорода и поглощение углерода происходит в основном в районах с умеренным климатом. Поглотители углерода возникали везде, только паникеры от науки их не замечали. По берегам рек, в промышленных зонах, в мощном течении у побережья Анархии. Фактически Севам, который считался одним из самых загрязненных промышленных районов, был основным поглотителем углерода именно из-за окружавшей его растительности, и это несмотря на то, что он выбрасывал в воздух огромное количество двуокиси углерода и метана. Но тогда на это не обратили внимания. Все просто хотели, чтобы Севам прекратил выбросы углерода, не понимая при этом, что вместе с выбросами исчезнут и источники поглощения этого самого углерода. И что глобальное потепление - абсолютно естественный процесс, неоднократно подтвержденный научными исследованиями. А также то, что человек, в общем, почти не изменился. В противном случае у нас не было бы сейчас войны.
- Но ведь искусственный тепловой поток все-таки был, - сказал Герцер.
В двадцать третьем веке, - заметил Эдмунд. - Когда вырабатывается от шестнадцати до тридцати тераватт электроэнергии, тогда и возникает мощный тепловой поток, который, конечно, губителен для окружающей среды. И все же то была просто истерия, и больше ничего, истерия по поводу углекислого газа. Такая же, как «тюльпановая лихорадка» в Голландии или спад производства детских чепчиков в конце двадцатого века, когда внезапное падение спроса вызвало панику на рынке. Ученые, в основном метеорологи, вопили о причинах накопления углерода в окружающей среде, но ни один из них не прислушался к голосу разума. Таковы люди.
- Люди появились путем эволюции приматов, - сказала Баст, плескаясь в воде. - Поэтому в их в генах заложен стадный инстинкт. Например, когда вся стая обезьян объединяется и набрасывается на леопарда.
- Возможно, - усмехнулся Эдмунд. - Хорошо рассуждать об историческом периоде, который остался в далеком прошлом. Но он был ужасен, как ужасна сейчас наша война. Мир переживал золотой век, и никто не обратил на это внимания! Это все равно что о временах инквизиции говорить так: «Ну что ж, жить было, конечно, страшно, но ведь к этому можно было и приспособиться?» В мире бурно развивались наука и техника, рос жизненный уровень людей. Люди начинали жить лучше и дольше, по крайней мере в тех странах, где было нормальное правительство. И вместе с тем все кричали о том, что близится конец света.
- Почему? - спросил Герцер.
А почему Пол развязал эту войну? - вздохнув, ответил Эдмунд. - Он увидел, что происходит с людьми, увидел, как резко упала рождаемость, и решил, что мир находится на грани вымирания. Люди во все времена обращали внимание на тенденции развития. Они находили новые методы производства, новые ресурсы, влияли на уровень рождаемости, поставили под контроль уровень выбросов двуокиси углерода и температуру на планете - словом, создали все то, что мы имеем сейчас, но создали по своей, ими разработанной модели, модели прямой линии, забыв о том, что в истории прямых линий не бывает. И каждый раз, когда их предсказания о скором конце света не сбывались, они находили новую причину скорой и всеобщей катастрофы. В течение только тридцати лет эти так называемые ученые вопили то о новом ледниковом периоде, то о таянии всех арктических льдов, а потом опять о ледниковом периоде! Вместо этого начала падать численность населения, а промышленность, наоборот, пошла в гору. Каждый год обнаруживали новый, неизвестный ранее источник поглощения углерода. Были открыты новые источники энергии, правда, под крики о том, что скоро эти источники иссякнут. Люди, похоже, предпочитают думать о том, в каком несовершенном мире они живут, чем видеть мир таким, каков он есть на самом деле. Как тот цыпленок, для которого небо всегда падает.
- Да, хотелось бы мне взять за шиворот парочку тех крикунов и притащить сюда, - проворчал Герцер. - Чтобы посмотрели, что значит жить плохо.
- Ну нет, - усмехнулся Эдмунд. - Плохо было во время Мора. Война это так, чтобы пар выпустить. Герцер, ты сидишь по пояс в теплой воде. Рядом с тобой прекрасная эльфийка. Светит солнце. Дует легкий ветерок. Оглянись вокруг и скажи: разве это не рай?
- Я хочу есть и очень хочу помыться, - усмехнувшись, ответил Герцер. - А так, пожалуй, очко в вашу пользу.
- Война от нас никуда не уйдет, - со вздохом сказал Эдмунд. - Она уже ждет нас, вон там, за тем мысом. Так что давайте пока будем просто наслаждаться солнцем и водой, хорошо? И не искать поводов испортить себе настроение.

Предыдущая страница 26 Следующая страница


27 Джон Ринго

- К сожалению, мисс Рейчел, ваш отец был прав, - вздохнув, сказал Эван. - На корме судна я обнаружил устойчивый источник энергии, а потом еще один, который все время перемещается. Кажется, один из этих источников находится в комнате вашего отца.
- Я знаю, - ответила Рейчел. - Там размещен датчик сбора информации. Кроме того, он предназначен для защиты судна от прямого энергетического удара, который может нанести Пол.
- Так, одной головной болью меньше, - сказал Эван. - Но, к сожалению, есть еще один, в кают-компании. И он непостоянный. Вчера я засек две вспышки излучения, но не успел определить, кто там был.
- Черт, - сказала Даная. Значит, поиск сужается: в кают-компании могли находиться только офицеры и стюарды. И еще кое-кто. - Что-то не видно нашего кролика.
- Согласен, - сказал Эван. - Вполне возможно, что это он собирает информацию, а потом передает ее кому-нибудь из стюардов. Но стюарды не заходят в кают-компанию, если там нет офицеров. Да и зачем? Разве что прибраться, пока там никого нет.
- Думаю, мне нужно задать кое-кому пару вопросов, - нахмурившись, сказала Даная. - Я скоро вернусь. Продолжайте наблюдение.
- О'кей, - ответил инженер. - Будьте осторожны.
- Попытаюсь.
Рейчел хорошо знала все судно, но в помещении морских пехотинцев еще ни разу не была. Честно говоря, они мало ее интересовали; для нее это были просто люди в форме с разными знаками отличия, в которых она не слишком разбиралась. Но сейчас, возможно, она сможет у них чтонибудь узнать.
Рейчел распахнула дверь в кубрик и тут же, закрыв глаза, отпрянула.
- Извините, мисс, - сказал пехотинец. - Одну секунду.
- Ничего, все в порядке, - ответила Рейчел, открывая глаза.
В тесном кубрике было полно пехотинцев, многие из которых, те, кто был свободен от дежурства, лежали на койках. Обернув вокруг талии полотенце, пехотинец вопросительно взглянул на Рейчел.
- Мне нужно поговорить с вашим командиром или сержантом, - сказала она.
- Сергионт спит, - сказал пехотинец. - Дежурил всю ночь. А к командиру можете зайти, - добавил он и показал на дверь в конце коридора.
На этот раз, подойдя к двери, Рейчел постучала и подождала, когда ей ответят.
- Да, мисс? - обратился к ней офицер.
Он сидел за маленьким письменным столом и что-то писал.
- Господин капитан, мне нужно задать вашим солдатам несколько вопросов, - сказала Рейчел, доставая бумаги и протягивая их офицеру: - Вот мои документы.
Нахмурившись, офицер внимательно прочитал бумаги.
- Я вижу, дело серьезное, мисс Горбани, - поджав губы, сказал он.
- Да, - сказала Рейчел. - И даже серьезнее, чем вы думаете. Мне нужно задать солдатам несколько вопросов, и без свидетелей. Вы не должны знать, о чем я спрашивала, и не рассказывать об этом ни одному человеку на судне. Вам ясно?
- Вполне, - ответил офицер. - То есть вы хотите сказать, что на судне происходит что-то такое, о чем не должен знать даже командир корабля?
- Ни капитан, ни старшие офицеры, никто, - повторила Рейчел. - Ясно?
- Да, мэм, - ответил офицер, покачав головой. - Кого вы хотите видеть?
- Тех пехотинцев, которые прошлой ночью дежурили в офицерском коридоре, - сказала Рейчел. - Я хочу поговорить с каждым из них отдельно. Так, теперь где?
- Здесь, - ответил офицер, вставая и накидывая на плечи китель. - Садитесь за мой стол. Позвольте спросить: мне выставить охрану?
- Пока не надо, - сказала Рейчел. - Я очень надеюсь, что до этого не дойдет. Может быть, это ложная тревога.
- Ничего, - доложила Джоанна, выбираясь на берег. - Рыба есть. Китонов, иксчитлей и корабля нет.
- Наверное, китоны ушли, - предположил Джейсон.
- Только не Шанол, - возразил Герцер. - Из-за меня он стал одноглазым, так что теперь пока не отомстит, не уйдет.
- Может быть, они не знают, где мы находимся, - вступила в разговор Элайна. - Кругом полно мест, куда мы могли бы уйти.
- Они не дураки, - покачал головой Эдмунд. - Все это время они прекрасно знали, где мы находимся. И я думаю, что тот, кто передает им информацию, знает и цель нашего путешествия, и маршрут, и место встречи с кораблем.
- Вы хотите сказать, что среди нас шпион? - спросил Герцер. - Кто?
- Не знаю, - ответил Эдмунд. - Я подозреваю нескольких. Мозура я не видел с тех пор, как нас напали в первый раз. И на площади его тоже не было.
- А потом он вернулся, - печально сказала Антья. - И даже говорил со мной. Он хотел, чтобы я убежала с ним.
- Почему ты мне об этом не сказала? - сердито спросил Джейсон.
- А ты как думаешь? - спросила Антья. - Он тут все время вертелся поблизости. Я и не стала ничего тебе говорить, чтобы не создавать лишних проблем.
- Он и мне это предлагал, - сказала Элайна. - Но это было до нападения иксчитлей. Он говорил, что вы, - Элайна показала на Герцера и Эдмунда, - втяните нас в беду, а он знает надежное место, где можно укрыться. Я тогда посмеялась и сказала ему, чтоб убирался. После нападения мне уже было не до этого. И Мозур ко мне больше не приближался.
- Но он знал, куда мы направляемся, - сказал Джейсон. - Это все знали.
- Значит, и китоны знают, - сказал Эдмунд. - Снимать охрану пока не будем.
- Садитесь вот сюда, на рундук, - предложила Рейчел молодому пехотинцу. Ей вспомнилось, что он был одним из тех, кто охранял каюту ее отца. - Мне нужно задать вам несколько вопросов. Никому не рассказывайте, о чем я вас спрашивала. Никому, понятно?
- Да, мисс, - волнуясь, ответил солдат. - Офицер меня уже предупреждал.
- Никому, даже тем, с кем я уже беседовала, - настойчиво повторила Рейчел. - Никаких обсуждений. Вы меня поняли?
- Да, мисс.
Через некоторое время Рейчел сидела на рундуке, а ее мать нервно расхаживала по офицерской каюте. Командир подразделения мореходов вновь вернулся за свой письменный стол.
- Часовые, все трое, опрошенные по отдельности, утверждают, что за время их дежурства в кают-компанию заходил только коммандер Мбеки, - сказала Рейчел, заглянув в свои записи. - Командир морских пехотинцев почти все это время находился в своей каюте. Он выходил только один раз, чтобы пройти на ют. Штурман и три лейтенанта в коридор не заходили ни разу. В кают-компанию заходил один стюард, но только когда там находился Мбеки.
- О'кей, - сказала Даная. - Вот черт. Вы сказали - Мбеки?
- Могу я наконец спросить, что здесь происходит? - спросил офицер.
- Пока нет, господин офицер, - ответила Даная. - Но от имени своего мужа я прошу вас выставить повсюду усиленную вооруженную охрану. Нам с Рейчел нужно поговорить с вашим командиром.
Командир корабля сердито швырнул письмо на палубу.
- Это ненормально и неумно, передавать командование военным кораблем в руки гражданского лица, госпожа Даная, - сказал он. - Могу я узнать, чем вызвана такая необходимость?
- Позвольте сначала задать вам один вопрос, - сказала Даная. - Вы не заметили ничего необычного в Нападениях Новой Судьбы?
- Разве что каждый раз они были очень некстати, - саркастически усмехнулся кэптен.
- Правда? - спросила Даная. - Первый раз мы смогли отбиться, используя нашего кролика, но ведь атаку мог предпринять только тот, кто ничего не знал о его разрушительных способностях и договоре с Эваном, верно?
- Допустим, - сказал Чанг.
- На борту той каравеллы находилось от пятидесяти до шестидесяти Метаморфов в полном вооружении, да еще и баллиста. И, несмотря на мужество вашего экипажа, они наверняка захватили бы ваш корабль, если бы вы, например, не успели удрать. А вы не могли удирать, верно?
- Верно, тогда я потерял бы много дней, - признался Чанг. - То есть у нас не было иного выхода, кроме как драться. В этом мы с коммандером Мбеки полностью сошлись во мнениях.
- Во второй раз на вас напали уже пять кораблей. И тогда вас уже не могла спасти даже помощь кролика, так?
- Так, - подтвердил Чанг. - Спасибо, что напомнили.
- Но к тому времени Эван изобрел новый прибор, о котором никто не знал и который вас снова спас.
- Я знал об этом приборе, - сказал кэптен. - Никто не садится на мой корабль, притащив на него без моего ведома натрий, бензин и все такое.
- Потом был кракен, - напомнила Рейчел.
- И каждый раз они прекрасно знали, где находится ваш корабль, а также - приблизительно - ваши возможности к обороне.
- Вы хотите сказать, что на моем корабле присутствует шпион, - вздохнул кэптен.
- Эдмунд пришел к выводу, что на борту вашего клипера находится тайный агент Новой Судьбы, - сказала Даная. - Кто, неизвестно. Но мы располагаем некоторыми уликами.
- Это должен быть тот, кто знает маршрут и все наши планы, - снова вздохнул Чанг. - Например, я. Но нет, это не я, - добавил он с легкой гримасой.
- Шпиону нужно получать задание, - продолжила Даная. - Ему нужна связь. Мы обнаружили, что связь осуществлялась из кают-компании.
- То есть как это? - резко спросил Чанг.
- Я… не могу сейчас ответить, - сказала Даная. - У меня пока нет доказательств. Извините.
- Не извиняйтесь, - ответил кэптен. - А кто заходил тогда в кают-компанию? Думаю, что не я, иначе этого разговора сейчас бы не было.
- Мне грустно вам об этом сообщать, но это был коммандер Мбеки, - сказала Даная.
- Оуэн?! - воскликнул Чанг. - Я знаю Оуэна Мбеки уже много лет и доверяю ему, как самому себе. Он не может быть шпионом Новой Судьбы!
- К сожалению, мистер Чанг, все улики против него, - ответила Даная. - И такие, каких Эдмунду будет достаточно.
- Я не допущу, чтобы Мбеки отдали под трибунал, - твердо заявил кэптен. - И не надейтесь. Кроме того, вы обязаны мне сообщить, каким образом вы об этом узнали.
- Только после того, как шпион будет схвачен, - нахмурившись, пообещала Рейчел.
И как же вы собираетесь это сделать? - спросил Чанг.
- Мы не поймаем шпиона, если будем действовать обычными методами, - ответила Рейчел. - А вот если устроить ему западню…

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

Они услышали лишь короткий и тревожный крик дельфино-разведчика, когда китоны ринулись на них всем стадом, напав сзади, где не было виверн.
Отряд находился совсем рядом с гаванью Надежды. Было далеко за полдень, и уставшие воины постепенно ломали строй. Герцеру уже в который раз приходилось возвращать на место очередного ихтианина, который окончательно потерял терпение от усталости и нервного напряжения. Все надеялись, что в гавань, как и предполагалось, их доставит транспортник, однако ни самого судна, ни женщин и детей, которые находились на его борту, нигде не было видно. Мужчины то и дело высовывали голову из воды, пытаясь разглядеть, не появился ли на горизонте неуловимый транспорт.
Вот почему китоны, внезапно всплывшие снизу, напали скорее на разрозненную группу усталых людей, чем на отряд хорошо обученных и дисциплинированных воинов.
Черные тела китонов сливались с тенью рифов, их локаторы создавали помехи, подстраиваясь под общий шум моря, поэтому дельфино прошли мимо, не заметив противника. Но что хуже всего - китоны бросились вперед, не обращая внимания на выставленные навстречу им копья, они просто отбрасывали их в сторону своими упругими телами.
Герцер чуть не вылетел из седла, когда Чонси резко развернулась, услышав позади крики, и через мгновение лейтенант был уже в самой гуще битвы, среди мелькающих тел китонов, ихтианок и ошарашенных воинов.
Нырнув как можно глубже, лейтенант вынырнул недалеко от общей схватки и, на ходу вытащив меч, вонзил его в брюхо ближайшего китона, который в этот момент схватил ихтианку. К сожалению, помощь подоспела к ней слишком поздно: мощные челюсти перекусили девушку еще до того, как китон с удивлением увидел свои плавающие в воде внутренности.
- Строй, восстановите строй! - кричал Эдмунд. - Защитите женщин!
Однако, как ни быстро действовали воины, китоны оказались еще быстрее. Мощными ударами хвостов они растаскивали воинов, не позволяя им построиться в боевом порядке, и после первой атаки на женщин и стариков бросились на копьеносцев.
Герцер увидел, как один из китонов, схватив Пита за хвост, начал трепать его, словно куклу, подбрасывая и ловя зубами, а Пит в это время отчаянно отбивался копьем от другого китона, стараясь не подпускать его к себе.
Их спасли виверны и Баст.
До сих пор Герцер считал, что их враги очень подвижны, пока не увидел, как действует Баст. Ее ласты замелькали в воде, как хвост тунца, когда Баст стремительно, будто акула, ворвалась в самую гущу битвы. Сабля эльфийки не была предназначена для охоты на крупных китов, но там, где она мелькала, на телах китонов, на их брюхе, спинах, боках появлялись страшные раны, в воде плавали внутренности и отрезанные плавники, после чего раненые китоны могли передвигаться только боком.
Донал получил сильнейший укус в бок, но не оставил поле битвы, продолжая орудовать в стаде неприятелей, словно машина-убийца, вырывая из их тел куски мяса, кусая за хвост и плавники и плавая в темно-красном облаке.
Чонси действовала более методично. Зажав китона челюстями, она держала его до тех пор, пока тот не переставал сопротивляться. После чего виверна отбрасывала мертвого или издыхающего врага в сторону и хватала следующего.
Джоанна сражалась скорее как Донал, ее змееподобная голова мелькала в стаде китонов, разрывая на части того из них, кому не посчастливилось оказаться поблизости. Один из китонов схватил ее за хвост, но все закончилось тем, что двухтонный кит, подняв огромную волну, взметнулся вверх, после чего, оказавшись в смертоносных клыках, вскоре затих навечно.
Битва закончилась так же внезапно, как и началась. Наступила тишина, и только в воде тихо колыхались тела китонов и ихтиан.
- О боже! - воскликнул Джейсон, оглядываясь вокруг. Билл и трое других воинов были мертвы, на их грудных клетках и животах зияли страшные раны, рядом плавали их внутренности. Пит, с почти откушенным хвостом, держался у поверхности. Герцер подумал, что Пит едва ли выживет, даже если рядом окажется Даная. Несколько ихтианок были мертвы, многие получили сильнейшие ранения.
- Направляемся к суше, - велел Эдмунд. - Помогите раненым добраться до отмелей. Те, кто остался цел, вылезайте на берег. Что касается остальных… будем думать, как им помочь.
- Сейчас мы можем им помочь только нашим милосердием, - сказала Баст, вытирая нож о бьющегося в предсмертной агонии китона.
- Посмотрим, - отозвался Эдмунд.
Герцер помог одному из раненых воинов выбраться на сушу. Остальных - живых и мертвых - также отбуксировали к берегу. Ни один погибший ихтианин не был оставлен на съедение акулам, как были оставлены трупы китонов.
Акулам и вивернам. Чонси ухватила за хвост одного из убитых им китонов и потащила его к берегу, Донал сделал то же, Джоанна подхватила двух.
- Вы же не собираетесь их есть, правда? - спросил Джейсон.
- А что? - удивилась Джоанна. - Они бы меня точно съели.
- Они никого не съели, - сказал Герцер. - Все на месте.
- Все? - спросил Эдмунд. - Чертовски хороший вопрос. Что скажешь, Джейсон?
- Кто-нибудь пропал? - громко спросил Джейсон. - Жаль, я заранее не составил список. - Он оглянулся по сторонам и вдруг изменился в лице. - А где Антья?
- Элайна, - прошипела Баст. - Где Элайна?
Когда все ихтиане выбрались на берег, выяснилось, что две женщины пропали.
- Куда они подевались? - спросил Герцер. - Если бы они спрятались за риф, то давно бы уже вылезли.
- Теперь я понимаю, почему китоны сначала атаковали ихтианок, - сказал Эдмунд. - Я-то думал, что из тактических соображений. Значит, пока мы сражались, они потихоньку утащили двух женщин.
- Герман, - сказал Герцер, подплывая к дельфино. - Ты не видел, как похитили Антью и Элайну?
- Нет, - ответил дельфино. - Слишком быстро. Мы не иметь раненых.
- Китоны не тронули дельфино, - покачал головой Эдмунд. - Им нужны были девушки, а не дельфино.
- Зачем? - крикнул Джейсон. - Зачем они им?
- Ваши нежненькие аппетитные русалочки? - спросила Джоанна, вертя головой. - Я могу их найти.
- Я с тобой, - воскликнул Герцер, вскакивая на Чонси, которая как раз собиралась позавтракать.
Виверна сердито зарычала, но с опаской покосилась на Джоанну.
- Я тоже поеду, - сказала Баст, забираясь на дракониху. - Там осталось, как минимум, семь китов. У нас только две виверны: Донал ранен. Я поеду.
- А я, Герцер? - спросил Джейсон.
- А ты оставайся со своими и присмотри за ними, - сквозь зубы процедил Герцер. - Пора рассчитаться с китонами до конца.
- О, это нам раз плюнуть, - сказала Джоанна. - На этот раз от меня никто не уйдет.
Морпех, дежуривший перед дверью командирской каюты, только покачал головой, когда на висящей рядом с ним коробке заработал какой-то сигнал.
Пехотинец не стал поднимать тревогу, а лишь тихо постучал в дверь.
- Да, - сказал кэптен, выглядывая в коридор. Пехотинец молча показал глазами сначала на прибор, потом на дверь каюты генерала, удивленно приподняв бровь.
Кэптен кивнул и быстро пошел по коридору. Из помещения Тальбота так же тихо вышел отряд морских пехотинцев в полном вооружении и последовал за командиром. Конечно, незаметно проскочить в узком пространстве корабля было трудно, но все надеялись, что их все же никто не заметит.
Позади всех шли Даная и Рейчел. Они знали, что в случае столкновения их место должно быть никак не в авангарде.
Чанг слегка приоткрыл дверь кают-компании, а затем отступил в сторону, пропуская вперед капрала.
Вытащив из ножен меч, капрал рывком распахнул дверь, быстро вошел в комнату и сразу отступил к стене, пропуская отряд пехотинцев.
Коммандер Мбеки стоял в глубине комнаты, разговаривая с голографическим изображением высокого светлокожего мужчины с черной бородой. Увидев вошедших, фигура, издав глухое рычание, резко подняла руку - и в Чанга полетел огненный шар. Который, однако, остановился в воздухе и исчез после того, как сработала защитная система корабля.
- Ну что ж, - сказала фигура, поворачиваясь к Мбеки, - похоже, ты нам больше не нужен.
Протянув руку, фигура проткнула ею грудь старпома.
Чанг взревел от ярости и бросился вперед, но успел лишь подхватить Мбеки, а изображение, смеясь, мгновенно исчезло.
Лицо Мбеки начинало синеть. Схватив кэптена за руку, он явно пытался что-то сказать.
- Зачем? - спросил его Чанг. - Ты же был моим другом.
- Жена, - проговорил Мбеки. - Шэрон. Разия. Ублюдки… - Его глаза закатились, голова откинулась назад.
- Я думаю, ему проткнули аорту, - сказала Даная. - Синий язык и кончики пальцев. Возможно, впрыснули цианид, только зачем, если было достаточно вызвать сердечный приступ.
Он все время думал, что случилось с Шэрон после Спада, - сказал Чанг, тихо опуская тело своего старшего помощника на пол. - Она находилась в Италии, осматривала музеи, когда все это началось. Он продолжал надеяться… Будь они прокляты.
- Да, - сказала Даная, думая о чем-то своем. О своем кошмаре. - Будь они все прокляты.
- Что теперь будем делать? - спросила Рейчел.
- Найдем ихтиан, - сказал кэптен. - Будем сражаться. До тех пор пока не победим Новую Судьбу. Или она нас.
Убедившись, что вырваться из цепких объятий китона невозможно, Антья затихла. Так что оставшуюся часть пути она проделала, кипя от бешенства и умирая от страха.
Шанол и еще один китон быстро покинули поле битвы. Антья никак не могла поверить, что они напали на отряд только за тем, чтобы похитить двух женщин. Однако, похоже, дело обстояло именно так.
- Ладно, сдаюсь, - сказала Элайна. - Что происходит?
- Я не отвечаю на общие вопросы, - усмехнулся Шанол.
- О'кей, задаю более точный: зачем вы нас похитили? - спросила Антья.
- Я понимал, что бой нам не выиграть, - честно признался Шанол. - Поэтому я спросил себя: чем я могу достать Герцера и Джейсона, чтобы им было побольнее? Я их ненавижу больше всех на свете.
- И потому ты решил нас похитить? - спросила Антья.
- О, все намного сложнее, - ответил китон. - Ты подруга Джейсона, а Элайна - Герцера.
- Я не его подруга, ты, мразь! - выпалила Элайна. - Я всего лишь его девчонка в местном порту. Баст, вот кто его подруга. И когда она с тобой разделается, от тебя не останется даже куска на корм акулам!
- Сначала я хотел просто вас съесть, - продолжал китон, - и отослать назад ваши головы. Или, возможно, хвосты; в голове очень вкусный мозг.
- Ты сумасшедший, - дрожащим голосом сказала Элайна.

Предыдущая страница 27 Следующая страница


Изумрудное море 28

- Но потом я подумал: а можно ли устроить что-то получше? - продолжал Шанол, не обращая внимания на ее слова. - И тут я вспомнил, что на суше проводили очень интересные опыты по скрещиванию Метаморфов.
- Ты, наверное, шутишь? - спросила Антья, внезапно сделавшись серьезной.
- Почему? И тогда я подумал: а что будет, если китона скрестить с ихтианкой? - сказал Шанол, замедляя ход. - И считаю, что теперь это можно выяснить.
- Китон, наделенный интеллектом? - спросила Антья, дернув хвостом. - Или ихтианин без моральных принципов? Я даже думать об этом не хочу. Пусти меня!
- Ты же знаешь, как совокупляются китоны и дельфино. - От смеха Шанола у Антьи мороз пошел по коже. - У нас ведь трудно различить, где добровольный половой акт, а где изнасилование. В общем, ты будешь моей, а Элайна достанется Шедолу.
Антья, забив хвостом, начала извиваться в объятиях Шанола, одновременно с ужасом сознавая, что он выпускает свой член. Большинство самцов китообразных обладали возможностью совокупляться быстро и в любой ситуации, и Антья только сейчас начала понимать, до чего совершенно был разработан у них этот механизм.
И в тот момент, когда Элайна начала вырываться из объятий своего похитителя, а измученная Антья почувствовала, что ее покидают последние силы, вода над головой китона взорвалась.
- Чтоб я еще хоть раз сел на виверну без седла, - простонал Герцер, когда Чонси взмыла в небо.
Удержаться на спине взлетающей виверны было трудно даже с седлом и поводьями, и лейтенант не полетел вниз только потому, что намертво вцепился протезом в его шею. Все тело Герцера было в синяках. А о своих яйцах он вообще старался не думать.
- Хватит жаловаться, - сказала Баст. - Посмотри вниз.
- Там стадо, голов пять, направляются в открытый океан, - объявила Джоанна. - Это те, кто выжил после битвы. Вон, за ними тянется кровавый след. И акулы за ними идут.
- Не думаю, что тот, кто послал их на бойню, сражался вместе с ними, - заметил Герцер, попытался сесть поудобнее и тут же горько об этом пожалел: без ремней он все время ерзал туда-сюда, не говоря уже о… неудобстве иного рода. - Баст, в ближайшие два дня толку от меня будет немного.
- У Баст есть одно замечательное средство, - засмеялась она. - Смотрите, на юге. Два фонтана!
- Китоны, - сказала Джоанна, всматриваясь в даль. - Куда полетим?
- На юг, - одновременно ответили Герцер и Баст.
- Шанол? - спросил Герцер.
- Там Антья и Элайна, - ответила Баст. - Хорошо, что мы не взяли с собой Рейчел.
- Ага, - ответил лейтенант и пришпорил Чонси. - Вперед!
Виверны, захлопав крыльями, быстро увеличили скорость и вскоре догнали китонов, которые почему-то остановились. Похоже, они пытались справиться с двумя ихтианками.
- Это то, что мне показалось? - спросила Джоанна, делая круг над похитителями и их пленницами. - А если нет, то что это такое?
- Да, - ответил Герцер и приказал Чонси снижаться.
Взглянув на Джоанну, Чонси сложила крылья и, прицелившись и выставив когти, камнем полетела вниз, выбрав того китона, который был справа.
Полет вниз начался с высоты ста метров, и Герцер сразу пожалел о своей опрометчивой команде. Вода, когда в нее прыгаешь с большой высоты, что частенько он проделывал в детстве, кажется очень жесткой.
- Ох, черт! - взревел Герцер, сползая со спины виверны и приготовившись войти в воду ногами вперед.
Океан стремительно приближался, и лейтенант, обхватив голову руками и зажав нос, мысленно пожелал себе на прощание поцеловать собственную задницу.
Антья оказалась под китоном, не имея возможности шевельнуться, и даже успела удивиться, как быстро ему удалось с ней справиться. Как вдруг его хватка ослабла, а член вернулся на место, чему Антья очень обрадовалась. Вывернувшись из рук-плавников Шанола, она поплыла к берегу. Где-то рядом должны были находиться рифы, и там она смогла бы забиться в какую-нибудь щель, откуда мерзавец ее уже не достанет.
Вдруг она остановилась и повернула назад, вспомнив об Элайне. Девушка находилась как раз позади Антьи. А позади Элайны шло побоище.
Вцепившись в спину Шедола, Чонси терзала ее когтями, в то время как Баст наносила удары ножом, который сверкал словно молния.
Шанол, весь израненный, но все же вырвавшийся из когтей Джоанны, быстро уходил на глубину, преследуемый драконихой по пятам. Герцер, держась за ее хвост, пытался взобраться ей на спину.
- Герцер, что ты делаешь? - крикнула ему Антья так громко, как позволяла ей особая косточка во лбу.
- Ныряю! - крикнул ей в ответ юноша и, ухватившись за спинной гребень Джоанны, исчез вместе с ней под водой.
Подводный сумрак поглотил их в одно мгновение.
Шанол слышал, что его преследует дракон. В воде он спокойно мог уйти от этой проклятой ящерицы, однако расстояние между ними почему-то быстро сокращалось.
- Шанол! - услышал китон крик Герцера. - Она загнала на глубину кракена и прикончила его там. Тебе не уйти, Шанол! Она увидит тебя сверху, если ты захочешь скрыться. Сдавайся! - Голос человека, искаженный большой глубиной, звучал глухо.
Внезапно сзади раздался такой дикий вопль, что по телу Шанола прошла дрожь. Это не был охотничий крик китонов, этот низкий, зловещий звук означал смерть. Это кричал дракон. Странно, что он, Шанол, не знал, как умеют кричать драконы.
Интересно, а что еще он не знал про драконов?
Собрав последние силы, китон нырнул еще глубже.
- Джоанна, - прохрипел лейтенант, - мне трудно дышать. Он услышал глухой рокот и понял, что на глубине дракон способен только реветь.
- Наверное, это из-за маски, - сказал Герцер. С его зрением творилось что-то странное. Хотя, возможно, просто становилось темнее. Но эти красные огоньки перед глазами никак не могли светиться под водой, в этом он был уверен. - Джоанна, не знаю, как ты, а я опускаться на такую глубину не способен, - проговорил он.
И все равно зачем-то продолжал держаться за ее гребень. Дракониха, оказавшись под водой, прижала гребень к спине, так что Герцеру приходилось теперь довольствоваться одной задней ногой. Вообще-то это было удобно, но он начал уставать. И замерзать.
Маска больше не облегчала дыхание. Каким-то внутренним чутьем он понимал, что больше уже никогда не сможет всплыть, что он погубил себя, и все же увидеть смерть Шанола казалось ему лучшей наградой, стоившей всех его страданий. Герцер всегда подозревал, что в его душе сидит жажда мести, которая упорно ищет выхода, однако никак не ожидал, что она его и убьет.
Кислород, вот в чем дело. Его нельзя вдыхать слишком много. Маска пыталась его защитить, постоянно подавая кислород, которому было не с чем смешиваться, на такой глубине не было других газов. Больше о таких вещах Герцер ничего не знал. Впереди маячил враг, и когда Герцер почувствовал, что сейчас потеряет сознание, китон повернул вверх, к поверхности. Возможно, он тоже начал задыхаться: он ведь не вдыхал воздух с тех пор, как покинул поле битвы. Лейтенант увидел, как внизу промелькнуло дно океана. Он не знал, на какой глубине они находятся, одно было верно - его маска для такого погружения не предназначена.
Зато Джоанна, казалось, обладала безграничными возможностями. Она неутомимо преследовала китона, извиваясь и бесшумно скользя под водой, с каждой секундой сокращая расстояние.
Шанол, по-видимому, забыл обо всем. Теперь ему нужно было только одно - воздух.
Когда они всплыли на поверхность и свет из темно-синего перешел в прозрачно-голубой, маска вновь начала подавать воздух, который юноша судорожно втягивал в себя. Джоанне было очень неудобно держать его на своей ноге, поэтому Герцер осторожно двинулся по ее спине, пробираясь между огромными гребневыми пластинами. Он подумал, что своим протезом, наверное, делает ей больно, но сидеть на жесткой спине дракона у него не было ни малейшего желания.
- Сдавайся, Шанол! - крикнул лейтенант, как только смог заговорить. - Она тебя не тронет.
- Да пошел ты, червяк сухопутный, - ответил китон, и Герцеру показалось, что он тоже задыхается. - Я самый великий хищник океана. И не собираюсь сдаваться какойто летающей ящерице.
- Эта летающая ящерица питается акулами, - напомнил ему Герцер. Он уже добрался до ошейника Джоанны и крепко вцепился в него своим протезом. - Она и тебя может съесть.
- На поверхности ей меня не взять, - задыхаясь, ответил китон.
Ах, вот как, - сказала Джоанна и ухватила Шанола за плавник.
Китон завизжал, подпрыгнув метров на десять в тот воздух, который был ему так нужен, но дракониха не разжала челюстей и начала таскать и рвать его, раздирая когтями. Потом высунула голову из воды и сделала глубокий вдох, продолжая держать извивающегося Шанола под водой.
- Пусти! - хрипел китон, пытаясь вырваться. - Дай вдохнуть воздуха!
- Зачем? - удивилась Джоанна и потащила его к берегу. - Иногда ешь ты. А иногда едят тебя.
«Самый великий хищник океана» дико извивался и бился, пока не затих.

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ

- Не нужно было этого делать, - сказала Антья.
С трудом выбравшись на берег, Герцер сорвал с себя маску и поклялся, что больше никогда, никогда в жизни не повторит своего дурацкого поступка. Баст, Элайна и Антья ждали его на берегу, сидя на коралловом выступе, нависающем над водой.
Недалеко от них Чонси терзала тушу Шедола, когтями отрывая от нее огромные куски, и, подбрасывая их в воздух, ловила на лету и заглатывала.
- Иксчитли тоже когда-то были людьми, - сказала Баст.
- Я знаю, и все равно не нужно было этого делать! - воскликнула Антья.
- Может быть, и не нужно, а может, и нужно, - ответил Герцер. Он лежал на песке, положив голову на колени Баст, и смотрел, как Джоанна принялась поедать Шанола. - Но если ты действительно считаешь, что мы поступили неправильно, тогда придумай, как нам их остановить и чтобы было правильно.
И под тихий смех Баст Герцер погрузился в сон.
- Привет, Даная, - устало сказал Эдмунд, перелезая через борт транспортника. - Тебе предстоит работа.
Раненых ихтиан поднимали на борт и относили в лазарет, но Даная сначала подошла к своему возлюбленному.
- Ты выглядишь… совершенно измученным, - сказала она.
- Я и есть совершенно измученный, - ответил Эдмунд. - Как у тебя дела?
- Мбеки, - сказала Даная, покачав головой. - Эта история длинная и печальная. Потом расскажу.
- У нас достаточно улик, чтобы отдать его под суд? - спросил он.
- Он мертв, - ответила она. - Поговори об этом с кэптеном, а мне нужно работать.
Джоэл серьезно подумывал о том, чтобы раскрыть себя и «обсудить» некоторые вопросы, касающиеся семьи Мбеки. И не потому, что потенциальный двойной агент был уже мертв. Не потому, что теперь его семья подвергалась ненужному риску. А потому, что в будущем вербовать двойных агентов будет крайне сложно.
Конечно, герцог Тальбот был прекрасным солдатом, но он ни черта не смыслил в делах разведки. Джоэл с раздражением подумал о том, что так обстояло дело во всем окружении Шейды. Бойскауты, играющие в шпионов, вот кто они такие.
Когда он вернется, нужно будет серьезно поговорить об этом с Шейдой.
Тем временем один из офицеров, которые допрашивали выживших членов экипажа, проговорился, что некоторые из командиров пытались отвести свой корабль в сторону ближайшего острова. Схватить этих людей было делом его чести; кроме того, от них можно будет получить информацию о произошедшей катастрофе.
Пришло время сбросить еще одну маску. И возможно, «отправить» Джоэла Аннибала в самоволку.
- Долго мы вас ждали, лейтенант, - сказал Эдмунд, когда Герцер перелез через борт корабля.
Генерал уже успел помыться и переодеться в военную форму.
- Я вернулся на землю, - сказал Герцер. - И никогда больше не надену эту чертову маску и не стану смотреть на изумрудный простор. Драконы должны летать.
- Говори за себя, - вмешалась Джоанна, поднимаясь на борт, как обычно накренив судно. - Мне нравится нырять на глубину. У вас не найдется для меня постоянного местечка, генерал?
- Может быть, найдется, почти постоянное, - ответил Эдмунд. - Мы собираемся строить военно-морскую базу, так почему бы на ней не служить и дракону? Только не радуйся раньше времени: база будет на севере, не здесь.
- Ясно, генерал, - ухмыльнулась Джоанна.
- Как Антья и Элайна? - спросил Эдмунд.
- Вернулись к своим, - ответил Герцер. - И очень счастливы. Шанол и его помощник мертвы, и это истинная правда.
- Вики это видела, - ответил Эдмунд. - И чуть не свалилась со своей виверны.
- А последних пятерых оставшихся в живых китонов видели далеко в океане, за ними тянулся кровавый след и акулы, - добавил Герцер. - Я бы сказал, мы выиграли эту битву, босс.
Да, - хмуро согласился Эдмунд. - Но какой ценой. С другой стороны, мне докладывали, что большие группы ихтиан с других островов плывут к нам. Мы всегда знали, что город Брюса - не единственная их колония. Наверное, о нападениях на своих сородичей они узнали от дельфино, потому и решили перейти на другую сторону. На нашу.
- Итак, наша миссия завершена, - сказал Герцер, глядя на голубую воду Потока. - А что до потерь, так на то она и война, сэр.
- Лейтенант, иногда твоя кровожадность переходит все границы, - заметил Эдмунд. - Насколько я знаю, на борту есть запасы рома, для медицинских целей. Я собираюсь совершить набег на эту кладовку. Ты не хочешь помыться, а потом присоединиться ко мне, чтобы немного подлечиться?
- Очень хочу, - ответил Герцер. - Но сначала я хочу выяснить, где спрятаны галеты. В общем, что-нибудь, в чем есть углеводы. Знаете, строгая фруктово-рыбная диета со временем приедается.
- И не говори, - рассмеялся Эдмунд. - Сейчас ты бы убил за чизбургер.
- Правильно, - сказал Герцер, удивленно приподняв бровь. - Откуда вы знаете?
- Придется мне научить тебя одной песне, - ответил Эдмунд. - Только попозже, где-то за пятым или шестым стаканом. Но у меня есть и плохая новость.
- Какая? - спросил Герцер. - С иксчитлями и китонами покончено, ихтиане в безопасности и присоединились к Коалиции. С Рейчел все в порядке?
- В порядке, - ответил генерал. - Но я получил депешу. Харцбург примкнул к Новой Судьбе. Та маленькая армия, которой ты командовал, теперь на их стороне.
- Сукины дети, - пробормотал Герцер. - Чертовы сукины дети. Ублюдки.
- Вот именно, - пожал плечами Эдмунд. - И теперь, я думаю, им придется преподать строгий урок на тему: почему ты не ушел из рядов Кровавых Лордов. Особенно в этом помогут огнедышащие драконы. Знаешь, они ведь хотят и Балморан перетащить на свою сторону и начинают на него давить. Балморан запросил помощи у Федерации. Так что… собирай вещи.
Ну что ж, - сказал лейтенант Геррик, бросая маску на палубу и в последний раз оглядывая корабль. - По крайней мере, отпуск я провел на Карибах. Солнце, море, знойные женщины. И, о'кей, изумрудные просторы. Этого у меня не отнять. Вы, кажется, что-то говорили о роме?

ЭПИЛОГ

Заметив лодку, Мартин принялся размахивать шестом, к которому были привязаны остатки его штанов. Это было маленькое суденышко метра три-четыре в длину, с грязным, заплатанным треугольным парусом. Сидящий за румпелем человек смотрел на берег, куда и повернул, заметив Мартина. Сдерживая улыбку, человек развернул гик, и лодка направилась к острову.
Последние две недели Мартин жил в основном на тухлой воде, которую собирал из небольших луж, и тех дарах моря, которые находил на берегу и которые были съедобны хотя бы на вид. За это время он научился ловить рыбу, используя нож и весьма полегчавший кошелек, добывать огонь трением и обходиться без одежды. На солнце его тело загорело до черноты.
Островитянин был еще темнее, почти негр, и говорил на странном смешении языков, что в те времена встречалось довольно часто. Он был высокого роста и носил бороду, которая на его лице выглядела не совсем к месту.
- Привет, - сказал Мартин, когда суденышко причалило к берегу.
Схватив лодку за нос, он потащил ее на берег. Сидящий на корме человек внимательно за ним наблюдал.
- Не надо этого делай, масса, - сказал наконец рыбак. - Толкай назад. Я думай, ты хочешь отсюда убраться, моя нужно рыбачить.
- О'кей, - ответил Мартин, сталкивая лодку обратно в воду и забираясь в нее.
Умело развернув свое суденышко, рыбак направил его к маячившему вдалеке рифу.
- Парень, я рад, что ты меня забрал, - сказал Мартин. - У тебя есть вода?
- Кувшин у масса под ноги, - сказал островитянин. - Бери тот, что круглый. Длинный не бери, там ром. Томас никому не давай свой ром.
На дне лодки лежали пустые корзины из пальмовых ветвей. Возле мачты Мартин увидел две заткнутые пробкой тыквы-горлянки, одна из которых была круглой, другая вытянутой.
- Ну, спасибо, Томас, - сказал Мартин, делая несколько больших глотков, но все же оставив большую часть воды в кувшине. - Посудина, на которой я плыл, затонула четыре недели назад. С тех пор я и сигналю, чтобы меня заметили.
- Здесь мало кто плавай, - небрежно заметил Томас. - Рыба много-много в другом месте. Томас любит рыбачить здесь. Здесь много рыба, много большой рыба, много губан. Томас любит губан.
- Никогда не пробовал, - ответил Мартин, откидываясь назад и прислоняясь спиной к борту.
Солнце стояло высоко, и было очень жарко. Конечно, пару раз на его острове по ночам дул сильный ветер, и Мартину пришлось сооружать себе из пальмовых ветвей что-то вроде укрытия. После этого он решил, что жара всетаки лучше.
- Бери крюк, масса, - сказал Томас, когда прошло примерно полчаса. - И цепляй вон та тыква.
Поискав в лодке, Мартин нашел нечто похожее на крюк, а проще говоря, шест с гибким концом, загнутым в виде крючка, сплетенным, по-видимому, из древесной коры. Лодка быстро приближалась к плавающей на воде тыкве-горлянке, которую Мартину удалось подцепить этим крюком. К тыкве была привязана веревка, и Томас, мастерски убрав парус, стал помогать Мартину тянуть ее из воды.
- Томас будет тащить, - сказал Томас. - Масса вынимай рыбу.
Оказалось, что веревка привязана к сети, и вскоре Мартин увидел первую добычу. Это была крупная, в два раза длиннее его руки, рыбина с беловатым в голубую полоску туловищем и ярко-желтым хвостом. Она запуталась в сети жабрами. Мартин попытался ее вытащить, но жабры запутались очень сильно. Пока Мартин возился с рыбой, Томас не переставая тянул сеть.
- Давай скорее, масса, - сказал Томас. - Рыба такой маленький.
В течение следующего часа или около того, Мартин вытаскивал одну рыбину за другой. Томас говорил ему, как они называются: с желтым хвостом и красные - это луцианы. У губана на спине растут три острых шипа. Груперов бывает по меньшей мере три вида. Миктероперка, дораб… Через некоторое время Мартин понял, что запомнить все эти названия выше его сил.
Наконец работа закончилась: рыба была уложена в корзины, а небрежно свернутая сеть валялась на дне лодки.
- Томас возись долго-долго, если бы не масса, - ворчливо сказал рыбак, разворачивая лодку и поднимая парус.
- Эй, - сказал Мартин, опускаясь на дно лодки и глядя в даль. - Разве мы идем не на север?
- Томас имей не одна сеть, - засмеялся капитан. Действительно, у Томаса их имелось целых пять, и было уже совершенно темно, когда лодка наконец повернула на север. Мартин совершенно выбился из сил, а ведь он только вытаскивал рыбу из сети. Его руки пропитались слизью от рыбьей чешуи так, что сколько бы Мартин не мыл их в морской воде, они по-прежнему оставались скользкими. Все его тело было также заляпано какой-то гадостью, к тому же от него противно пахло медузами.
Птицам бы он, наверное, понравился. Мартин любил работу, он часами мог смотреть, как работают другие, но то, что произошло с ним, было какой-то нелепостью.
Солнце ушло за горизонт, и наступила беспроглядная тропическая ночь. В небе засияли звезды, черная поверхность океана напоминала пещеру. За лодкой тянулся след, который так фосфоресцировал зеленым светом, что Мартин мог поклясться, что он освещает им дорогу.
Капитан, который сидел на корме, был едва виден, и Мартин снова подумал, как он может что-то видеть в такой тьме.
- Ты знаешь, куда мы плывем? - спросил его Мартин.
- О да, я все знай, - ответил Томас. - Масса ложись на дно. Томас везти масса домой, живой и здоровый.
У Мартина осталось достаточно денег, чтобы отблагодарить Томаса за спасение. Когда он окажется на суше, будет действовать по обстановке. Он всегда так поступал, и всегда находился какой-то выход. Раздумывая об этом, Мартин смотрел на звезды, пока не уснул.
Почувствовав, что лодка остановилась, он проснулся и встал, растирая занемевшее тело. Лодка входила в какую-то гавань, освещенную лишь тусклым светом факелов и фонарей. Впереди виднелся причал, сложенный из дикого камня, но Томас направил лодку прямо к берегу. Когда под днищем заскрипел песок, Мартин спрыгнул в воду и, ухватившись за фалинь, вытащил лодку подальше на берег.
- Как доехали? - внезапно раздался из темноты чейто голос.
- Неплохо, - ответил «Томас» уже куда более грамотно. - Герцог Эдмунд Тальбот, позвольте представить вам Джона Джеймса Третьего, он же Мартин Джонс, он же Мартин Сент-Джон, он же… не буду дальше перечислять.
Отпрянув при звуках этого голоса, Мартин бросился во тьму. Он не пробежал и трех шагов, когда неожиданно налетел на какой-то большой металлический предмет, который ухватил его за волосы и приподнял над землей. Со слезящимися от боли глазами Мартин задрыгал ногами, словно продолжал бежать. Поистине это был не его день.
- Что мне с ним делать, босс? - спросила закованная в железо фигура.
Этот идиот держал Мартина одной рукой так легко, словно Мартин ничего не весил. И тогда он перестал сопротивляться. Какой в этом смысл?
- О, не трогай его, Герцер, - послышался в темноте смех Тальбота. - У меня к нему столько вопросов…

ПОСЛЕСЛОВИЕ АВТОРА

Это уже вошло у меня в привычку; пора заканчивать. Но напоследок мне хотелось бы сказать несколько слов.
Над этим романом я работал с огромным удовольствием. Я говорю это на тот случай, если у кого-то возникли сомнения. Моя обычная «норма» - где-то по тысяче слов в день, когда я «стряпаю». Но с «Изумрудным морем» все было иначе - до восемнадцати тысяч слов ежедневно. События, происходившие под водой, практически писались сами собой. За восемьсот часов «простоя» компьютера я убедился: кровь действительно приобретает изумрудный оттенок на глубине шестьдесят футов, дальше она становится черной. Не могу сказать, что путешествие на Багамы маршрутом Черной Бороды, которое я совершил в прошлом январе, оказалось очень тяжелым. Честно говоря, замысел этого романа возник у меня именно на палубе шлюпа. Теперь о драконах.
Драконы никогда меня не интересовали. Я не принадлежу к тем людям, которые носятся с компьютерными играми про драконов. У меня есть одна игра под названием «DaGiN», которая расшифровывается как «Da Guy in Nomex». Я вынужден носить на себе одежду Nomex, потому что мне нравится дразнить виртуальных драконов. (Да, кажется, так поступал и кролик. Только он облачался в асбест.)
Сначала я хотел назвать роман «Пещеры подводных жителей», но постепенно, по мере развития событий, драконы начали завоевывать в нем все большее пространство, пока в конце концов не стали его неотъемлемой частью. Мне уже давно не нравились драконы из романов-фэнтези, так что теперь у меня появился шанс внести в этот вопрос некоторую ясность. В то же время я глубоко убежден, что в мире не существует ничего, что не мог бы создать человек. И что когда-нибудь кто-нибудь обязательно создаст живого дракона: путем генной инженерии, например. Попомните мои слова. Возможно, это будет компания «Дисней». Будете в Диснейленде, обратите внимание на их аттракцион «Сафари», если не верите мне. «Дисней» всегда мыслит крупномасштабно.
Разумеется, возникнут проблемы в области аэродинамики и биологии. В современном мире ближайшим аналогом драконов служат хищные птицы (они-то скорее всего и станут моделью, по которой будут создаваться драконы, как создавались они в моем романе), а хищным птицам требуется очень много пищи относительно их веса. Учитывая размеры настоящего летающего дракона, можно себе представить, какой кошмарной военной машиной может он стать, поэтому я очень надеюсь, что в современной дикой природе им не выжить. Не говоря уже о том, что массы их мышц и костей не хватит, чтобы поднять в воздух такую крылатую махину. А если костей будет чересчур много, то крылья окажутся слишком тяжелы. И т. д. Так что придется использовать какие-нибудь современные материалы, такие как «биологически выведенную углеродную нанотрубку». А если вы знаете, как она действует, вызовите представителей фирмы «Дюпон», и они сделают вас миллиардером.
Итак, в моем воображении возник образ драконов, сражающихся с китонами (См. «Голубая планета: Открытые океаны»), и мне пришлось ввести их в книгу. Мир не позволил, чтобы драконы сами добрались до южной Флориды (да, действие романа происходит на Земле в далеком будущем), поэтому мне пришлось везти их туда на корабле. Однако… а почему бы этим драконам не взлетать и садиться, используя этот самый корабль?
Теперь вы видите всю неприглядную правду о том, как создаются романы, во всяком случае как это делаю я.
Так появился мой транспортник, перевозящий драконов. И после этого началось.
Я вырос на рассказах о морской авиации: мой покойный дядюшка был летчиком-истребителем и воевал во время Второй мировой войны. Сам я никогда не мечтал об авиации, не говоря уже об истребителях (пусть на них летают те, кому жизнь не мила или у кого не хватает в крови адреналина), зато авианосцы притягивали меня, как магнит.
Авианосец - одна из самых сложных систем, когдалибо созданных человеком; как он может плавать и вообще действовать, непонятно. (Хотя французы, китайцы и русские этому научились, на свой страх и риск.) Расположить самолеты; разместить людей, топливо и вспомогательное оборудование - да еще чтобы все это работало с синхронной точностью - это вершина военной мысли ВМС США. Самолеты размером с бомбардировщики времен Второй мировой взлетают, а потом приземляются точно в указанном месте на палубе, размеры которой не больше, чем у любого транспортника тех времен. Да еще делают это постоянно. Немыслимое искусство, и я горжусь своей страной и ее гражданами. Да, и даже «эрделями». (Так на военно-морском сленге называют летчиков.)
Итак, придумав свой транспортник, я пошел дальше. Начали вырисовываться разные события, с ним связанные. Персонажи и их приключения были созданы в течение нескольких недель. Я даже хотел нарядить в разную форму членов экипажа транспортника, но потом передумал.
С морскими пейзажами я тоже обращался несколько вольно. Бухт и заливов, которые я описывал, не существует, но очень похожие имеются в районе островов Берри. Большая Зеленуха действительно существует, но она находится возле Бимини, а не Берри. Описание восточного побережья Багамских островов не совсем точное, но и не такое уж выдуманное. И потом, кто знает, может быть, лет через тысячу это побережье будет именно таким, как я описал; а может, ураганы, эрозия и расширяющееся строительство на Багамах сделают свое дело еще раньше. Мыс Кита - реальное место, оно выглядит именно так, как я его описал, за исключением родника и пещеры. Если не верите, посмотрите сами. Тот маяк - частная собственность.
Мне бы очень хотелось, чтобы он был моим, но я еще не продал столько книг.
Так что простите мне все мои вольности и читайте эту книгу. Надеюсь, она вам понравится. А это, в общем-то, главное.

Предыдущая страница 28 Следующая страница


29 Джон Ринго

Как обычно, я хочу поблагодарить людей, которые помогали мне в работе над романом, предоставляя необходимую информацию или помогая придумывать персонажи, коих в нем так много.
Эвана Мейерля, который в действительности является талантливым инженером, работающим в авиации.
Баст, которая не совсем персонаж, но непременно им станет в один прекрасный день.
Хенка Рейнхарда, который так виртуозно нарезал свиную лопатку.
Чифа Робина Брукса, лучшего чифа ВМС США.
Элайну, которая целыми днями героически сидела с ребенком.
Пита Абрамса, за кролика. Если захотите узнать, откуда появился кролик, купите игрушку «бан-бан» и приготовьтесь к тому, что недели две у вас уйдет только на то, чтобы узнать, как она работает. Начинайте с самого начала, а потом приготовьтесь смеяться до слез, особенно если вы будете заниматься этим на работе под недремлющим оком вашего шефа.
И наконец, моя особая благодарность команде корабля «Пиратская леди», который возит туристов по маршруту Черной Бороды: Антье, горничной; Джейсону, инструктору по дайвингу; Джексону, инженеру; Питу, коку; Биллу, помощнику капитана; и, конечно, Брюсу, капитану, организатору данного круиза. Всех, кого я огорошивал идиотскими вопросами вроде: «Если бы вы были русалкой, где бы вы хотели жить?» Если вы дайвер и обладаете крепкими нервами, советую вам совершить этот круиз. Получите огромное удовольствие, особенно от цен и ромового пунша. Только - извини, пожалуйста, Брюс, - не в январе. Да, с гипотермией я знаком не понаслышке. А также с морской болезнью. Хотя, с другой стороны, если вы канадец, то всего этого даже и не заметите.
Спасибо, что прочитали мою книгу, и я надеюсь, что скоро вы узнаете о новых приключениях Герцера, Эдмунда, Баст и Данаи.
И, кто знает, может быть, встретитесь даже с нашим смертоносным кроликом.
Джон Ринго,
Коммерс, штат Джорджия,
июль 2003 года
Abn1508@mindspring.com

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Ринго - Биография

Джон Ринго

На основную страницу

Биография

Джон Ринго родился 22 Марта 1963 года. Он изучал морскую биологию, но по финансовым причинам работал специалистом по контролю качества управления баз данных. К тому времени, когда он закончил школу он уже побывал в 23 странах и не понаслышке был знаком с обычаями и культурой других стран. Этот опыт и знания пригодились, когда он стал профессиональным писателем. В основном писатель работает в жанре военной научной фантастики (military science fiction).

На русском языке издавались книги из цикла «Наследие Алдената», а также произведения написанные в соавторстве с Дэвидом Вебером, Линдой Эванс.


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
  • ГЛАВА ПЯТАЯ (Страница 4)
  • ГЛАВА ШЕСТАЯ (Страница 5)
  • ГЛАВА СЕДЬМАЯ (Страница 6)
  • ГЛАВА ВОСЬМАЯ (Страница 7)
  • ГЛАВА ДЕВЯТАЯ (Страница 8)
  • ГЛАВА ДЕСЯТАЯ (Страница 8)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 9)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 10)
  • ГЛАВА ТРИНАДЦАТЬ (Страница 11)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 11)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 12)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 13)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 14)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 15)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 15)
  • ГЛАВА ДВАДЦАТАЯ (Страница 16)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 17)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 18)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 19)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 20)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 21)
  • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 22)
  • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 22)
  • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 23)
  • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 24)
  • ГЛАВА ТРИДЦАТАЯ (Страница 25)
  • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 26)
  • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 26)
  • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 27)
  • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ (Страница 28)
  • ЭПИЛОГ (Страница 28)
  • ПОСЛЕСЛОВИЕ АВТОРА (Страница 28)


Джон Ринго

Изумрудное море

Цикл: "Консульские войны" - 2

 Читать книгу

Аннотация

Всеобщее благоденствие, воцарившееся на земле, оказалось недолговечным. Получив возможность жить в достатке и комфорте, изменять облик по собственному желанию и в мгновение ока перемещаться на другой конец света, люди тем не менее не сумели побороть в себе жажду власти, что привело к неслыханной катастрофе. В результате мощные ультрасовременные технологии были безвозвратно утрачены, и не все метаморфы успели вернуть себе человеческий облик: ихтиане, задолго до катастрофы выбравшие море средой обитания, навсегда остались заложниками изумрудных глубин. С этим можно было бы смириться, но очередной властолюбец посягнул и на морские просторы. Как будто ему гарема мало...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel