Джон Ринго, Майкл Уильямсон - Герой

1 Джон Ринго, Майкл Уильямсон

ГЛАВА 1

Зал собраний Специального Отряда Боевой Разведки, серый и невзрачный, чем-то под стать самому отряду. Стены, пол и потолок обшиты листами матово-серой пластистали. В помещении не видно ни столов, ни шкафов, ни вообще каких-либо удобств. В стенах, напротив друг друга, установлены две массивные пластисталевые двери, как у банковских сейфов. Особую прочность им придали в целях безопасности: если что-нибудь случится с блоками питания или боеприпасами, последствия могут оказаться катастрофическими.
Разумеется, никто не хотел, чтобы и с отрядом произошло что-то ужасное, но легче смириться с потерей одного СОБРа, чем целой базы. По крайней мере такое мнение разделяет весь личный состав.
Хорек, с безынерционной энергетической винтовкой на плече, вошел первым. Следующие четверо были вооружены гравитационными винтовками, не считая официально не зарегистрированного оружия. Но никто не собирался оспаривать их право на неучтенные пушки: несколько импульсных винтовок, два крупнокалиберных пистолета и даже гранатомет. Последним явился Кинжал, легко помахивая своей снайперской винтовкой.
- А тебе не слабо еще раз поучаствовать в олимпиаде? - Это Хорек подшучивал над Тором, бросившим на тренировке вызов Кинжалу.
Тор поморщился, и Хорек откровенно рассмеялся.
Банковский счет у Тора стал на пятьсот кредитов меньше. Он был уверен, что на обычном оружии легко превзойдет Кинжала в меткости. Ведь Кинжал часами возится со своей сделанной на заказ и ужасно дорогой винтовкой… Пока же Тору казалось, что он обречен слышать насмешки до конца своих дней.
Кинжал, взяв обыкновенную g-винтовку, всадил прямо в яблочко десять из десяти зарядов с пятисот метров и девять из десяти - с тысячи. Один выстрел пришелся в девятку. Кинжал нажимал на спусковой крючок так быстро, что, казалось, даже не целится. Ни разу не моргнув, он произвел все двадцать выстрелов, и только когда узнал о промахе, гримаса недовольства исказила его лицо. Кинжал обладал сверхъестественной точностью. Это было видно и по его движениям, быстрым, однако плавным и выверенным. Снайпер должен не только отлично стрелять, но и уметь маскироваться. Кинжал и здесь был лучшим.
Тор снова поморщился, и все захихикали.
- Вам не надоело? - спросила Куколка.
Сам Кинжал даже не вспоминал о состязании. Хорек щелкнул выключателем, и из-под пола выдвинулись столы и кресла. Они были такие же идеально серые, как и все вокруг. Куколка, прислонясь к стене, локтем надавила кнопку. В руках она все еще держала массивный штурмовой пулемет. Послышалась музыка. Это были одни из тех агрессивных танцевальных ритмов, которые так любила Куколка, но звучала музыка негромко, и никто не жаловался. На одной из стен вспыхнул голографический дисплей. На нем появились горы искореженных антигравитационных танков, погнутые стволы ракетных гаубиц, расплющенные боевые киборги. Посреди поля битвы стоял мощный, мускулистый солдат в черном берете СОБРа. В руках он держал пулемет; через одно плечо был перекинут гранатомет, через другое - легкий миномет. Устрашающего вида ножи висели на ремешках, которыми изобиловала его форма, а из кармана торчал плюшевый мишка. Надпись гласила: "Никого не трогаю, погулять вышел!" На другой карикатуре была показана неудачная высадка десанта: разбросанные повсюду тела в изорванных бронежилетах, разбитый шаттл, огонь вражеской артиллерии. Некто в майорских погонах держит в руках коммуникатор. И ниже: "Все идет по плану!" На экране мелькали надписи, проливающие свет на истинное значение аббревиатуры СОБР: "СОБРался в ад? Добро пожаловать, СОБРат!" Или просто:
"СОБР-р-р-р".
Беседа постепенно прекратилась: все разложили оружие, чтобы разобрать и вычистить его. Разведчики были потные и грязные, лица и одежда испачканы сажей, травой. Оружие сделалось грязным просто от использования, но о нем следовало позаботиться в первую очередь, поскольку от этого зависела жизнь каждого разведчика. В нестабильной послевоенной обстановке, когда уничтожено чуть ли не все человечество, когда пираты и дикие послины разгуливают на свободе, когда над всеми нависла угроза вторжения «клякс», командос не сидят без работы. И от оружия зависит, выживешь ты или твои останки пошлют родственникам в коробочке.
На оружие был нанесен специальный маскировочный слой, меняющий цвет в зависимости от фона. Поэтому стволы, положенные на стол, сделались почти невидимыми.
- Этот проклятый «хамелеон» будет работать вечно! Ему плевать, стреляешь ты или уже убит, - выругался Хорек, переключая цвет своей энергетической винтовки на нейтральный серый.
- Не вечно, - поправил Горилла, специалист-техник, - но очень долго: перекрашивание на таком фоне не требует больших затрат энергии. Однако на задании я не стал бы переоценивать "хамелеона".
- А то я не знаю! Учи свою бабушку азам боевой разведки! "Настоящий разведчик должен полагаться на свое хитроумие и смекалку, а не на различные приспособления".
Разведчики привычными, годами практики отработанными движениями разбирали оружие, раскладывая детали в обыкновенном порядке: стволы и g-двигатели - на середину стола, приклады, прицелы и все остальное, на край. Кинжал сидел за отдельным столом и бережно, словно лаская, разбирал винтовку. Всегда он так: хоть и в команде, но один.
Тор потянул казенник своей винтовки и, включив фонарик, уставился внутрь. Вдыхая едкий запах осевшей на металле гари, он тихо матерился. Все дело в том, что для оружия командос используют нестандартные боеприпасы. Обыкновенный заряд изготовлен из обедненного урана и покрыт графитовой оболочкой, а также снабжен крошечным кусочком антивещества. При выстреле антивещество высвобождается и аннигилирует. Таким образом прочищается ствол. Но у Айсландской Конфедерации недостаточно ресурсов, чтобы наладить производство сложных зарядов, и поэтому большинство используемых патронов просто уранграфитовые.
А на чудовищно большой скорости пули сильно нагреваются в стволе, покрывая его изнутри урануглеродным сплавом, который чертовски трудно отчистить…
Тор, засунув руку в рюкзак, чтобы достать из НЗ банку содовой, наткнулся на что-то хотя и твердое, но совсем не похожее на банку.
- Какого дьявола!
С трудом ухватившись за неизвестный предмет, он вытащил его наружу. Это был камень, килограммов пять весом. Обычный камень.
- Тупоголовые ублюдки.
Речь шла о традиционном приколе. Всякий раз по возвращении с задания или тренировки какая-нибудь зараза ухитряется засунуть булыжник в его снаряжение. У него в углу комнаты уже целая груда разных камней. Штук сорок, наверное. Он и сам не знает, зачем хранит их. Может, на память. Есть у него камень и с Земли.
Все засмеялись, даже Кинжал улыбнулся.
- Еще камешек в твою коллекцию, - сказал Горилла.
- Ну-ну. Камешек. Однажды меня задержат за попытку украсть какой-нибудь долбаный кусок священного румакского гранита, и тогда вы будете за меня штраф платить.
- Да уж придется, - засмеялся Хорек, - потому как все твои денежки скоро перекочуют к Кинжалу.
Тут и снайпер засмеялся. Все началось сызнова.
- Привет, я ковбой Тор. Попадаю в конюшню девятью выстрелами из десяти.
- Пристрели меня, Кинжал, иначе в следующий раз я тебя точно сделаю!
Кинжал промолчал. А что он мог сказать? Тор тоже молчал, выжидая, пока остальные подыщут новую тему для разговора. Тему сменил Хорек:
- Ты, Тор, лучше бы с «кляксами» воевал, чем с Кинжалом.
Все дружно принялись строить догадки по поводу предстоящей миссии. Без сомнения, речь пойдет о «кляксах». Были, конечно, и другие проблемы, но не уровня СОБРа. Вопрос лишь в том, ожидает их впереди внезапное нападение, разведывательная операция или очередной идиотский план от пустоголовых парней из Стратегического штаба.
Так называемые «кляксы», цлеки, были основными врагами объединения разрозненных планет под названием Айсландская Конфедерация. Это темные мягкотелые существа, не имеющие постоянной формы. Вместо конечностей у них развились псевдоножки. Вообще-то, немногие видели цлека более или менее близко. По крайней мере, немногие после этого остались живы. Несколько отдаленных колоний было полностью уничтожено. Первые отчеты просто шокировали: города буквально превращены в раскаленный пар - судя по отчетам, ядерным оружием. Наряду с аннигиляционным оно запрещено к использованию среди всех цивилизаций. Чтобы лучше изучить угрозу, было послано много разведывательных спецподразделений. Некоторые вернулись.
До сих пор неизвестно, сколько планетарных систем на краю исследованной людьми части Вселенной занимают цлеки. Люди обнаружили одну-единственную планету, на которой присутствовало "мирное население" «клякс». А в основном общество «клякс» милитаризовано. В настоящее время военная ситуация носила характер "видимости мира": обе стороны обнаруживали свою враждебность только осторожными вылазками за условную линию фронта. Хотя, конечно, и на такой войне убивали, причем немало…
Потери колонистов на границе исчислялись уже миллионами. Если же допустить вторжение «клякс» на более густо заселенную людьми область космоса, счет жертв пойдет на миллиарды.
Данные, полученные разведывательными кораблями, свидетельствовали о том, что «кляксы» готовят массированную атаку на Внутреннюю Область, но людям не хотелось верить в грозящую опасность. Обычной тактикой было дать группе начать атаку, а потом перерезать пути сообщения с тылом. Именно при такой тактике Земля и Внутренняя Область оставались невредимыми, а все боевые действия разворачивались на территории Айсландской Конфедерации. Конечно, это было не очень приятно.
Очевидно, «кляксы» испытывали потребность в том же, что и люди: в водородном топливе для своих кораблей, запчастях, кислороде для дыхания, пресной воде и пище. Они использовали такую же систему перемещения в пространстве: не требующие больших затрат передвижения по так называемым звездным трассам и гиперскачки, с помощью которых можно было со сверхсветовой скоростью попасть в любую часть космоса через гиперпространство. Люди и их союзники переняли эту технологию от своих врагов - послинов. Единственным минусом «скачков» был огромный расход топлива. Все это говорило о том, что «кляксы» периодически нуждаются в водороде для обыкновенного перемещения и в антивеществе для гиперскачков. Оптимальным способом было использование ресурсов захваченных территорий. То же касается и еды: на кораблях нецелесообразно культивировать растения - они занимают много места и обновляют воздух хуже специальных механизмов.
Поэтому цлекам нужен был некий аванпост на линии продвижения, снабжающий их армады всем необходимым. Для этого требовалась как минимум одна удобная звездная трасса, планета типа Юпитера для пополнения запасов топлива и планета земного типа для производства растительной пищи. Конечно, планета необязательно должна быть с атмосферой, но можно поспорить, что «кляксы» выберут (или уже выбрали) именно такую. Естественная атмосфера гораздо удобнее и надежнее защитных куполов и прочих сооружений. А разного рода облака прекрасно маскируют следы сельскохозяйственной деятельности.
Цлеки оказались не такими глупыми. Их мышление очень похоже на человеческое, а значит, им легко понять, каким будет следующий шаг людей. Они наверняка уже подготовились к возможным разведывательным операциям.
Миссии, относящиеся к угрозе со стороны «клякс», - ужасно рискованные, краткосрочные и кровопролитные. Разведчики все понимали и старались не шутить на данную тему. Любое задание может оказаться роковым, и недавние события только подтверждают это. За последнее время пропало уже несколько СОБРов, а никто даже не знает ни мест назначения, ни обстоятельств проведения операций. Разведчики просто получают короткие извещения: "Такой-то отряд пропал без вести; предположительно уничтожен".
Пока в команде вспоминали погибших товарищей и обменивалась шутками, чтобы скрыть обыкновенный страх, показался капитан. У него с командой давно установились дружеские отношения, и формальности были бы ни к чему, если бы командир был один.
А сейчас все замерли в оцепенении, потому что капитана сопровождало странное существо. Такое редко увидишь: дархел, да еще в униформе.
Обстановка стала напряженной. Несмотря на почти тысячелетнюю историю мирных отношений, дархелы были не в почете. Когда-то они использовали людей фактически как рабов. И до сих пор за ними сохранилась репутация бесчестных, не заслуживающих доверия шайлоков. Те немногие, кто имел дело с дархелами, говорили, что они изворотливее лисиц и коварнее гремучих змей. Им доставляет удовольствие не просто извлекать прибыль, но и издеваться над теми, кого они обманывают. Так поговаривали вокруг, хотя никто не был знаком с дархелами лично.
Это дархелы предупредили людей об угрозе нападения послинов, безжалостных межзвездных кочевников, уничтожавших целые планеты, как саранча посевы. Дархелы разработали новое оружие и оборонные технологии в обмен на стратегический опыт человечества. Но оружие поставлялось так плохо, что к концу войны потери среди недоэкипированного личного состава были ужасающими. Дархелы всегда утверждали, что в условиях военных действий перебои в поставках неизбежны. Но никто не забыл, что итогом стало уничтожение восьмидесяти процентов человечества и почти столетнее прозябание разрозненных его остатков в статусе беженцев, используемых дархелами в своих целях. Они, конечно, помогли людям заново заселить Землю - за разумную плату. Разумную для дархелов. Они даже не предоставили человечеству свои технические ресурсы - люди восстанавливали все по крохам из уцелевшего в войне.
Такое псевдосотрудничество имело роковые последствия. Дархелам надлежало либо оставить людей в покое, либо играть по правилам… Короче говоря, в ходе программ уничтожения, организованных уцелевшими федерациями, некоторые из них выжили. Лишь некоторые.
У пришедшего дархела была бледная полупрозрачная кожа, а глаза напоминали кошачьи. У большинства глаза зеленые или фиолетовые, у этого же к их уголкам фиолетовый цвет плавно переходил в бирюзовый. Узкое лицо напоминало лисью морду. Серебристо-черные волосы были похожи на человеческие. У дархелов острые уши, подрагивающие в минуты волнения, и зубы как у акулы. Дархелы почти не улыбаются. Они очень похожи на фэнтезийных эльфов. Уши у этого типа не дрожали, а на лице застыло выражение хорошо натренированной приветливости. Такая полуулыбка могла означать что угодно… или совсем ничего.
Вдобавок дархел носил нашивки СОБРа. Заслужил он их путем интриг, за свои шайлокские умения, или в боевых операциях? Занятые этими мыслями разведчики не сразу заметили значок сенсата, прикрепленный к левому карману униформы.
В результате многовековых усилий люди наконец добились заметных успехов в области экстрасенсорного восприятия. Военные стали использовать подобные способности для различных целей. Редкий сенсат обладал даром чтения мыслей, но большинство могли различать эмоции даже на расстоянии. Некоторые умели смутно предчувствовать будущее.
Конечно же, это новшество было встречено враждебно. Несмотря на то что очень немногие предчувствуют и лишь единицы способны на расшифровку, люди боятся вторжений в собственное сознание. К сенсатам относятся с недоверием, и поэтому в массе своей сенсаты - плохие напарники. Хотя фактически подавляющее большинство может лишь ощущать эмоции да иногда очень сильные, концентрированные мысли. Еще им под силу восстановить увиденное человеком перед самой смертью. Но сенсатам от этого не легче. Лишь некоторые сенсаты входили в состав СОБРов. Да и реально они могли пригодиться только в случае засады, когда важно заранее знать о приближении врага. Сенсатами вычислялись и «кляксы». Они часто использовали телепатический способ общения, поэтому не составляло труда обнаружить их на расстоянии до нескольких километров.
- С возвращением. Надеюсь, все прошло нормально, - поприветствовал команду капитан.
В ответ раздались машинальные реплики типа "Да, сэр!", поскольку командос были заняты изучением дархела.
Капитан предвидел такой поворот событий и, не тратя времени попусту, сказал:
- Позвольте представить вам Тирдала Сан Ринтая.
Дархел слегка кивнул.
- Тирдал - сенсат СОБРа, а также медик второго уровня. Он будет сопровождать нас в предстоящем задании.
Послышался неясный ропот, и Кинжал сказал:
- Не хочу никого обижать, - он кивком указал на Тирдала, - но мы давно работаем в одной команде и прекрасно понимаем друг друга. Появление нового члена перед самой миссией не только не сможет помочь, но нарушит сложившуюся атмосферу.
Командир смерил Кинжала взглядом:
- Ты так думаешь? Может, тебе даже известно, какое задание нам предстоит? - И, не дожидаясь ответа Кинжала, он продолжил: - Вот факты. Мы десантируемся на предположительно занятую «кляксами» планету, чтобы выяснить обстановку и по возможности вызволить захваченную технику и пленных, если таковые имеются. В единственной команде, которой удалось вернуться с подобной операции, был сенсат. Поэтому и у нас будет сенсат. Тирдал хорошо обучен, имеет навыки четвертого уровня. Он будет работать с вами. Ясно?
По голосу командира было понятно, что он устал от постоянных конфликтов с Кинжалом. Этот человек стреляет как никто другой и прекрасно маскируется, но характер его оставляет желать лучшего.
Кинжал пристально смотрел на капитана, не скрывая своего раздражения.
- Ясно. Сэр Тирдал, добро пожаловать в команду.
Дархел, стараясь разрядить обстановку, сделал несколько шагов и протянул руку:
- Будем знакомы, Кинжал. Надеюсь, мы сработаемся.
Голос у Тирдала был низким и звучным, а рукопожатие крепким. Кинжал сжал протянутую руку, и как бы в ответ на это она превратилась в живые тиски, а взгляд двухцветных, фиолетово-голубых, глаз, казалось, проникал сквозь черепную коробку в самый мозг.
Кроме того, что Кинжал слыл отличным стрелком, он был еще и одним из сильнейших в этой команде отнюдь не слабых людей. Однако даже он не смог противостоять рукопожатию дархела. После нескольких секунд безмолвной борьбы по лицу Кинжала скользнула гримаса боли, и тогда Тирдал, снова едва улыбнувшись, отпустил руку.
Снайпер ничем не выдал удивления такой силе дархела.
- Да, конечно, - ответил он, стараясь не трясти рукой от боли.
- Буду рад работать с вами, - сказал Тирдал с еле заметным кивком, не отрывая кошачьего взгляда от лица снайпера.
Все остальные тоже пожимали руку дархелу, и всем он кивал в ответ, но ничего не говорил.

ГЛАВА 2

На совещании перед миссией не происходило ничего нового. Были представлены размытый снимок с разведывательного зонда и научные выкладки о рельефе и климате, флоре и фауне планеты. Они оказались весьма приблизительными: зонд размером с баскетбольный мяч пронесся мимо планеты со скоростью метеора. Большие размеры или меньшая скорость могли выдать присутствие следящего устройства и тем самым предупредить «клякс» о готовящейся операции. Был составлен список необходимого и рекомендуемого снаряжения, а также перечень запрещенных вещей. И здесь обошлось без сюрпризов: ничего такого, что могло бы выдать местоположение планеты назначения; никаких приспособлений без механизма самоуничтожения; ничего личного, указывающего на расу, культуру, язык. И положение дел было таким же рутинным. Силы врага: неизвестны. Силы союзников: отсутствуют. Выступать необходимо немедленно, и поэтому времени на подготовку почти нет. У начальства никогда нет времени на то, чтобы все обдумать, а вот чтобы угробить команду-другую - есть. Сейчас им хоть дали два дня, дабы новичок освоился в коллективе, - на редкость щедрый подарок. Первый день на разговоры, второй - для тренировок.
- Планета, в общем-то, земного типа, - заметил капитан по прозвищу Благовест. - Климат мягкий, умеренный. Не хочу показаться слишком оптимистичным, но, по-моему, в сравнении с нашими обычными миссиями эта похожа на пикник с шашлыками.
- А как мы туда попадем? - поинтересовалась Куколка.
- Разведывательный корабль-невидимка обнаружил открытый звездный туннель в эту систему. Невероятно, но факт. В системе есть и планеты типа Юпитера, и подобные той, на которую отправимся мы.
- Спутники слежения, сканируя данную область, выявили слабые следы гиперпространственного скачка. Они ведут к этой самой планете, - сказал один из экспертов.
- Нам осталось самое интересное, - подытожил Благовест, - высадиться незамеченными и выяснить, есть ли там база «клякс». Там точно кто-то есть, но это могут быть и свободные колонисты, и пираты, и даже какая-нибудь неизвестная цивилизация. Вот и нужно узнать - что именно. Поэтому нам наверняка понадобится сенсат. Тирдал работал психоаналитиком и следователем и только недавно прошел курс подготовки в СОБР. Второй уровень навыков сенсата - это для тех, кто спал на лекциях, - означает, что Тирдал может ощущать эмоциональную окраску чувств и мыслей, но не может сказать, о чем конкретно объект думает. Четвертый уровень означает, что Тирдал способен делать это на точно не определенном расстоянии, большем, чем могут себе позволить сенсаты третьего уровня. Поэтому о потенциальной угрозе мы будем предупреждены заранее и не попадем на вечеринку по случаю дня рождения какой-нибудь «кляксы». Кстати, мы вообще сможем выяснить все, что нужно, на расстоянии, не подвергая себя лишней опасности. Надеюсь, это по душе всем.
Разумеется всем. Даже самый бесстрашный человек не откажется свести к минимуму риск быть убитым. Разведчики снова пристально посмотрели на дархела, который выглядел спокойным, как ледяной астероид. Новая форма ему явно шла. Все взгляды были удивленными, но некоторые - полны недоверия. Самого дархела это, по-видимому, не задевало.
- У меня все. Есть вопросы, не связанные с оплатой?
Вопросов не было. То есть они были, но из «запретной» области: "На кой черт мы в это ввязались?", "Кому-нибудь есть дело, выживем мы или нет?", "Может, пора перевестись в другое подразделение?" Эти вопросы мучили каждого чуть ли не с первого задания, но никогда не обсуждались. Они - СОБР, и допытываться не их дело.
- Если вопросов нет, тогда советую заняться амуницией и проверкой оружия. Подъем в семь ноль-ноль. Сбор ровно в девять, а закончим - где-то в семнадцать-девятнадцать часов. Все свободны. А вас, Тирдал, прошу пойти со мной, - сказал Благовест, обращаясь к сенсату.
Командир понимал, что сейчас лучше чем-нибудь занять Тирдала. Команда еще отходила от предыдущей миссии, и время для знакомства с новым членом было неподходящее. Он уже слышал недовольные возгласы.
Несмотря на короткие ноги, дархел легко поспевал за командиром, который, вышагивая по дюрапластовому коридору, умудрялся на ходу отслеживать настроение окружающих. Сенсату, даже больше, чем остальным членам отряда, нужно понимать, что именно командир улаживает все конфликтные ситуации в команде.
"И что ты об этом думаешь?" - На вопрос, вертевшийся в голове у Благовеста, Тирдал ответил раньше, чем командир успел открыть рот:
- О чем, капитан? О задании? О подготовке? О команде?
- О ребятах.
- Я им не понравился, - медленно произнес Тирдал.
Вообще-то, он всегда говорил медленно, и не потому, что был неразговорчив, не потому, что намеренно придавал голосу бесстрастность. Просто у него была такая манера. А чувства его выдавало подрагивание правого уха.
Голографические изображения на стенах были посвящены разным битвам и кампаниям. Казалось, Благовест внимательно их изучает, на самом деле он видел их тысячу раз.
- Наверное, ты прав. Но работа в таких маленьких командах предполагает доверие и взаимопонимание. Ты ни разу не говорил с ними, ни разу не был на тренировках и заданиях. Тебя встретили враждебно - это в порядке вещей. Просто делай свое дело, и вскоре они забудут…
- …Что я тупой бессердечный дархел? - продолжил Тирдал.
Ухо у него слегка дрожало.
- Будешь так о них думать, вы никогда не найдете общего языка, - сказал командир, остановившись и посмотрев дархелу в глаза. - Делай все, что в твоих силах, а я в свою очередь не допущу дискриминации.
- Да, сэр, - согласился Тирдал, ощущая всю силу и порядочность командира.
Командир воспринимал его как новичка, а не как дархела, коварного шайлока, исчадие ада. И поэтому пока держал дархела в стороне от разведчиков. Тирдал это отчасти сознавал, поскольку чувствовал, что в мыслях его партнеров по команде меньше напряжения, когда его нет рядом. Это, конечно, плохо. Что ж, придется учиться жить вместе.
- Тебе нужно уважать их единство и работать так, чтобы заслужить доверие, - сказал Благовест, словно прочитав мысли дархела как самый настоящий сенсат. - Станешь нарываться на ссоры, они тебя никогда не примут. Придется учиться жить вместе.
- Да, сэр. Я готов.
- Хорошо. Так вот, они… мы станем уважать тебя в соответствии с твоими способностями. И тебе, а не нам доказывать, достоин ли ты с нами работать.
- Да, сэр.
Они подошли к кабинету Благовеста.
- Тебе тоже нужно подготовиться. Сбор в девять ноль-ноль. Тот же зал.
Ухо у Тирдала подрагивало. Благовест закрыл дверь.
А тем временем в комнату, где собралась команда, вошел сержант. Шива - так его звали - прибыл на базу позже остальных и рано ушел, чтобы уладить некоторые формальности. Вернулся он в самый разгар дискуссии, посвященной Тирдалу. Все были на взводе и, даже не дав Шиве сесть, набросились на него с жалобами.
- Сержант, эти идиоты подсунули нам какого-то сенсата дархела! - почти кричал Тор.
- Знаю, ребята. Знаю, - спокойно ответил Шива. Уж он-то всегда спокоен. Незаменимое качество для разведчика.
- Замечательно. И что ты намерен делать?
- Ничего. Я ничего не могу сделать. Кого дали, того дали. Извини, Тор, но придется привыкать.
- Наверняка эта тварь плохо сдала экзамен, - вставил Горилла. - Этим сенсатам вечно делают поблажки.
Голос у Гориллы был низкий, грубый и вполне соответствовал могучему телосложению десантника.
- Думаешь? - спросил Шива.
- Ну да.
- Наш дархел, - отвечал Шива с легкой улыбкой, вытянувшись в кресле, - сдал экзамен с абсолютным результатом. Не с отличным, а с абсолютным. Я поинтересовался у Роя. Инструкторы были в шоке. А многие из них терпеть этих дархелов не могут. Так что ни о каких поблажках речи не идет.
- Примерно так же относятся и к женщинам. Нас мало в разведке, и поэтому мы выделяемся, - сказала Куколка. - Все прекрасно понимают, что к женщинам, инопланетянам и штатским отношение особое, и не ахти какое. - Она посмотрела на Кинжала, который безжалостно издевался над ней с самого первого дня ее пребывания в команде, но потом нехотя признал, что она, мол, знает свое дело. - Так, Кинжал?
Кинжал складывал инструменты для настройки оружия и ухода за ним. Он все время возился со своей винтовкой, и инструменты у него были всегда под рукой. Никто не разрешал снайперу уносить их со склада, однако Кинжал стрелял так, что никому и в голову не приходило жаловаться. Он положил щуп и пожал плечами.
- Никакого особого отношения к нему не будет. Если он делает свою работу хорошо, - рассуждал Кинжал, - если сможет прикрывать нас и вести себя тихо - нет проблем. - Закрыв ствольную коробку, он замкнул энергетическую цепь, проверил, работает ли зажигание, и закончил: - А станет воду мутить - мне работы прибавится. Тогда будут проблемы.
Куколка, Шива и Горилла переглянулись. Кинжал не обращал на них внимания. Или делал вид, что не обращает. Он любил разыгрывать роль хладнокровного убийцы. Иногда это надоедало, но таков уж был Кинжал.
- Почему, черт возьми, именно дархел? Почему нельзя было выделить человека? - проворчал Тор.
- Потому что нет такого, - отозвался Шива. Люди-сенсаты - крайне редкое явление. Людям вообще не свойственны экстрасенсорные способности. К тому же единственным приемом достичь более или менее высокого уровня навыков является для человека «молитва» - комплекс различных ритуалов и постоянной медитации. Этот метод одним из первых стали использовать индови. Непрерывная тренировка мысли не позволяла таким сенсатам достигать достаточно хорошей физической формы для участия в боевых операциях. Мишиа Ментат, крупнейшая школа экстрасенсорных искусств, всегда берегла своих учеников. Так было и в ту пору, когда несколько сотен лет назад Айсландская Конфедерация отделилась от Союза Систем Солнечного Типа. Они ограничились ролью дипломатических посредников между Периферией и СССТ, отказавшись участвовать в боевых действиях.
- Попробуй-ка сам пройти сенсат-тест, Тор… Ведь могло быть и хуже. Прислали бы нам какого-нибудь индови, и мы бы у него в буквальном смысле в няньках ходили.
- Ничего, сдюжим, - сказал Кинжал с угрозой, еще раз проверяя зажигание.
Тут уже все на него уставились.
- Ладно, - нарушил воцарившееся молчание Шива. - Если кто планирует уйти в загул или просто напиться, то лучше не надо. Вы не буяните, я вас не отмазываю, и всем легче жить. У нас два дня до задания. Проведем их с толком.
К 17.00 подготовка была завершена. Но Шива все еще мучился с бумагами - эта волокита никогда не кончается. Нужно было заверить результаты медосмотра, провести очередную сертификацию, забронировать взлетную полосу… А Благовест искал что-нибудь, что помогло бы его людям снизить риск так же, как разведданные и тому подобное. Из-за этого внепланового задания рушился весь график подготовки к проверке начальством "уровня их готовности к возможному объявлению войны".
Тор назначил себя командующим операцией по опустошению баров и отправился агитировать остальных. Для начала он зашел к Кинжалу и высказался без обиняков.
- Нет, спасибо, - ответил Кинжал. - Мне завтра стрелять, и я хочу быть трезвым как стеклышко.
Кинжал был склонен к затворничеству, а перед миссиями вообще превращался в монаха-отшельника. Однажды он выпил три кружки пива вместе со всеми, в другой раз - немного виски. Он не строил из себя трезвенника, просто вел строгий образ жизни.
На очереди был Тирдал. Выглядел он весьма озабоченным. Свет в его комнате был тусклый, на прибранном столе стоял предмет, похожий на свечу, лежала книга и еще какие-то вещи, назначения которых Тор не знал. Это были некие принадлежности религиозного толка, и Тор не стал расспрашивать. На приглашение прошвырнуться по барам Тирдал ответил:
- Ты хочешь, чтобы мы появились на людях как команда, потом развлеклись поодиночке, а затем пошли спать?
- Типа того. Повеселимся, а заодно лучше узнаем друг друга.
Секунду Тирдал словно обдумывал идею, потом сказал:
- Мое присутствие вызовет раздражение у окружающих, и вам, думаю, это будет неприятно. Никаких персональных развлечений я себе не придумал, а если я останусь один в баре, могут возникнуть проблемы. Что касается того, чтобы "лучше узнать друг друга", то я буду усердно медитировать, размышляя над тем, как найти общий язык с командой. Мне нужно изучать психологию общения между людьми, поэтому я лучше останусь здесь, но все равно спасибо за приглашение. Думаю, когда закончится задание, будет более подходящий момент для совместной выпивки.
- Ну, - отвечал Тор, - если ты хочешь изучать взаимоотношения между людьми, тебе точно нужно пойти!
- Звучит заманчиво, но я все же останусь. В любом случае счастливой вам вылазки.
- Спасибо. Счастливо помедитировать, - предельно вежливо сказал Тор.
Потом он постучался в дверь к Хорьку. Эксперт по маскировке полулежал в кресле, заложив руки за голову.
- Время выпивки!
- Есть, сэр! - отрапортовал Хорек, надевая ботинки.
- Рад слышать такой ответ. Нет ничего хуже, чем пить в одиночку. Сержант занят, Благовеста звать не стоит, Кинжал опять углубился в себя, а Тирдал, кажется, не въехал в тему.
- Замечательно. Эти двое только распугали бы всех девчонок, да еще умудрились бы подраться.
В итоге команда, собранная Тором, состояла из Гориллы, Хорька и Куколки. Вчетвером они отправились развеяться перед тем, как быть заброшенными на целых два месяца в космос и грязь. Разведчики встретились на выходе с базы, где молодой, скучающий по «гражданке» боец может найти все, чего душа пожелает.
Здесь располагался филиал фирмы «Ностальгия», которая открывала их почти у каждой военной базы, чтобы продавать дешевую бижутерию под видом ювелирных изделий. Несведущие бойцы покупали ее по неслабым ценам и посылали в подарок домашним, как далеко ни находился бы их дом.
Зал игровых автоматов сверкал разноцветными огнями. Все машины были настроены на максимальный уровень сложности. По закону налог на отрасль развлечений являлся фиксированным, так что игорный бизнес был прибыльным делом. Что касалось безопасности, то если кто-то из солдат устраивал беспорядки или отказывался платить, его идентификационный номер сообщали на базу и там уже непосредственное начальство принимало меры.
Надпись на одном из окон гласила: "Раздень Бэмби. Игра для искушенных". Какой-то умник вывел снизу краской «зоофилов». Надпись сохранилась, хотя сам автомат давно и с громким скандалом запретили по указанию мэра, заботившегося о моральном облике горожан. Но старая земная мораль казалась смешной и неуместной на такой планете, как Айсландия.
Как бы то ни было, на остальные порновидеоигры никакие моральные запреты не распространялись. Видимо, потому, что должны же быть способы освобождать карманы военных и космонавтов от обременяющей их зарплаты. Все любили военных, поскольку у них были деньги. Когда деньги закончатся, ты можешь напиться с горя, вернуться на базу и клясть судьбу или же провести ночь в КПЗ - никому нет дела. То обстоятельство, что солдат здесь и там так и норовят разорить, поборников морали не волновало - тратьте только деньги и время, и никакого секса!.. Разве что в баре «По-быстрому», единственном настоящем в округе.
Разведчики во главе с Тором были далеко не зелеными юнцами, а гораздо более опытными людьми, чем могло показаться по их молодым лицам, - всем им было больше двадцати. Десантники быстро миновали близстоящие заведения, даже не посмотрев в их сторону.
- Дискотека, - настаивала Куколка.
Она надела платье цвета «электро», и в тот же цвет были окрашены ее коротко стриженные волосы. Платье, скрывающее плечи и бедра, походило на тунику. Нельзя сказать, что Куколка была непривлекательной. Но высокий рост и развитая мускулатура часто отпугивали мужчин. Еще больше они пугались, узнав, что она из СОБРа. Поэтому Куколка всегда старалась выглядеть милой и беззаботной.
- Выпивка, - сказал Горилла.
Они уже давно спорили. На Горилле был костюм и галстук, и это только добавляло ему серьезности и представительности.
- Дискотека, выпивка и девочки, - примиряющим тоном подытожил Тор.
У него были странные представления о стиле: он носил куртку из синтетической кожи, вышедшую из моды лет десять назад, и полосатые штаны в обтяжку. Тор считал, что такой наряд подчеркивает достоинства его мускулистого тела.
- Мне выпивка и танцы, а девочек оставь себе, - согласилась Куколка.
- Нет проблем.
Хорек в безрукавке и джинсах выглядел, как всегда, беспечно.
- Куда пойдем? Откроем новый бар или как в прошлый раз?
- Кто там тогда подцепил кого-нибудь?
- Я, - призналась Куколка. - Но мне пришлось пересиливать отвращение, чтобы заработать очко. Давайте найдем менее пафосное место.
- Да. Пойдем туда, где все сразу решат, что мы холодные, расчетливые убийцы и секс-машины, какими мы на самом деле и являемся.
- Итак, ты хочешь в страну Фэнтези, - улыбнулся Хорек, ткнув Тора локтем.
- Наш автобус! - показала Куколка.
- Придется попотеть, чтобы добраться до девочек.

1 Следующая страница


Герой 2

Они едва успели вскочить на подножку взлетающего автобуса, рискуя упасть с довольно приличной высоты. Водитель хмуро посмотрел на них, потому что они нарушали правила поведения и, если что-нибудь случится, ему отвечать. Потом впустил их внутрь. По внешнему виду этих ребят было ясно, что они военные. Их короткие стрижки и накачанные мускулы, а также отсутствие боязни высоты выдавали в них командос. Пассажиры автобуса уже посматривали на разведчиков, которым, похоже, это было по душе. Их не волновали восторженные или недовольные взгляды старшего поколения. Им хотелось привлечь внимание ровесников и ровесниц (желательно красивых и без комплексов); хотя понятие красоты теряло свой смысл под влиянием алкоголя и других опьяняющих веществ.
Так как их занятие требовало абсолютной секретности, им очень не хватало общения с окружающими. Командос шумели и смеялись в автобусе. Никто к ним не придирался.
Само по себе ношение оружие не вызывало уважения, другое дело - мастерство стрельбы. Когда на любой улице можно встретить голодного послина, присутствие профессиональных убийц только приветствуется. Поэтому военные были в почете, несмотря на их специфическое поведение, подчас дурацкое. Никто из пассажиров не жаловался на шум, а некоторые даже придвинулись поближе. Айсландия, конечно, современная и урбанизованная планета, но вместе с тем дикая и жестокая. Она дорого заплатила за избавление от послинов - шрамы на планете свидетельствовали о щедром использовании антивещества. Его применяли, чтобы уничтожить разбитые послинами лагеря, заставив их отступить.
Послины откладывают яйца и весьма плодовиты. Их удалось уничтожить, но не всех. Эти твари бывают двух типов. У обыкновенных послинов низкий интеллект, и его хватает только на то, чтобы нажимать курок и исполнять приказания «царьков», куда более умных, крупных и страшных. Один такой царек контролирует пятьдесят-шестьдесят обыкновенных послинов, управляя ими через «приближенных». А по сути своей все они - бесполые плотоядные животные с отменным аппетитом, которые выглядят как дьявольская помесь кентавра с крокодилом. Встретившиеся им на пути люди вмиг превращаются в суши.
Когда послины, вооруженные по последнему слову техники и экипированные гипердвигателями, прибыли в эту область, они уничтожали все живое на своем пути - как саранча. Потом путь им преградил человек. Большинство людей погибли, но и послинов почти не осталось. У этого конфликта, как в старом анекдоте про "столкновение неостановимой силы с несдвигаемым препятствием", было много побочных явлений. Например, геноцид дархелов и тулар-послинов.
Тулар-послины - оседлая, мирная раса. Они только иногда едят разумных существ, да и то диких сородичей, и никуда не высовываются со своих планет. Появление тулар-послинов стало одной из причин, по которым произошло отделение Айсландии, еще тридцати планет и стольких же космических колоний от Союза и образование Айсландской Конфедерации. Земля хотела возобновить реформы по контролю над оружием, начатые еще до нашествия. И это на Периферии, постоянно подверженной вооруженным конфликтам? Да еще какой-то бюрократ рассудил, будто существование выживших, хотя и мирных послинов «неприемлемо», и отдал приказ отправить к их планетам автоматическую космическую пушку, заряженную антивеществом. Это пришлось не по нраву жителям Периферии. Вот почему теперь существует Айсландская республика и СССТ, старый, бюрократизованный и технически развитый, в самой середине заселенной людьми области космоса.
В автобусе лететь было недалеко, километров двести, сначала над открытой местностью, а потом по территории города, заключенной под купол. Айсландия была планетой земного типа, спутником гигантской газовой планеты, предположительно коричневого карлика, под названием Джулиана.
Джулиана уже вступила в фазу полного диска и закрывала нижнюю половину неба с востока. На западе показался Айсел, звезда системы. Отражающая его свет планета была прекрасна. Здесь и там всевозможные оттенки коричневого, оранжевого, охристого, серого цветов, красные отсветы водородных вспышек. Через некоторое время можно будет увидеть и кольца Джулианы - незабываемое зрелище для туристов, которые не могут позволить себе космическую экскурсию. Вращения Джулианы вокруг Айсела и Айсландии вокруг Джулианы создавали очень странные циклы смены дня и ночи.
Едущие на подножке автобуса командос не обращали внимания на горизонт. Не только потому, что выросли здесь и привыкли к этой громадине в небе, но и потому, что их работа была связана с разъездами - они видели гораздо более красивые восходы на других планетах. Кинжал, который не был уроженцем Айсландии, наверное, залюбовался бы, будь он один и в хорошем расположении духа.
Либеральные законы и низкие налоги позволяли любой, даже относительно бедной, колонии иметь довольно большой активный баланс, ведя обширную торговлю с густо населенными внутренними районами. Только поток туристов снизился, поскольку Земля и зависимые от нее территории стали более обособленными и консервативными.
Что-то происходило во внутренних районах. Что-то такое, чего никто толком не понимал, о чем никто старался не говорить. Посетители, поколение за поколением, все меньше интересовались благами Периферии, становясь все более замкнутыми. Хорошо было только то, что подобное безразличие разряжало политическую обстановку.
Автобус маневрировал между огромными по высоте строениями, сверкавшими разными цветами. Более старые здания были просто подсвечены, новые представляли собой подлинные произведения искусства, поднимавшиеся на десятки метров над уровнем движения. Выше находились только трехмерные голографические рекламные вывески. Метеоры - обычное явление для Айсландии. Конечно, все они могли быть энергетической сетью, и двадцатипятимегатонные взрывы происходили в стратосфере, а не на поверхности. Но не стоит искушать судьбу высокими постройками и, соответственно, ненадежными системами защиты. Существующие купола были почти непробиваемыми, но в случае чего взрывная волна просто уничтожила бы все вокруг. Поэтому многие сооружения были возведены под грунтом, хотя строить вниз гораздо сложнее, чем вверх.
Водитель остановил автобус посредине площадки на высоте около десяти метров. Четверо десантников уже стояли у двери и, едва она открылась, выскочили наружу, как выскакивали бы из штурмовой шлюпки под шквальным огнем. Остановились они перед освещенной тусклыми красными лампами старинной лестницей, ведущей в клуб "Сектор А".
Тор вошел первым и, взмахнув личной картой, приложил ее к сенсорной панели у входа. Задержавшись ровно на столько, чтобы лазерный луч успел скользнуть по карте, он стремительно зашагал вперед. Хорошо, что разведчики были еще трезвыми: сверкающие огни и двигающиеся голограммы настолько одурманивали восприятие, что трудно было отличить реальное от мнимого. В этом-то и была изюминка "Сектора А". Тор, окинув помещение взглядом, выбрал столик в углу. Он почти бегом бросился к нему, едва не сбив с ног еще одного претендента. Тот, впрочем, не решился вступать в конфликт. Столики в клубе располагались в нишах, довольно высоко над уровнем пола. К ним вели приставные лестницы, по одной из которых и взобрался Тор. Остальные последовали за ним.
- А вот и мы! - провозгласил Хорек, садясь на стул. - Ты выбрал отличное место для стрельбы, Тор. Зал как на ладони.
- Смотри, как бы не пришлось блевать вниз с этого замечательного местечка, - мигом откликнулся Горилла, которому ввиду высокого роста открывалась еще более обширная панорама.
- Хорек, на сей раз не нервируй никого метанием кружек, ладно? Я, конечно, могу оценить широту такого жеста, но пивные брызги летят во все стороны, да и посетители не в восторге от кружек, падающих на головы. Нас вышвырнут, как в прошлый раз, - благоразумно заметил Тор.
- Скоро вернусь! - радостно воскликнула Куколка, спрыгивая вниз.
Один из охранников что-то крикнул ей, когда она пробегала через зал, чтобы присоединиться к одиноко стоящему парню. Куколка в ответ только помахала стражу порядка и взяла парня за руку. Он сначала удивленно посмотрел на нее, но потом улыбнулся, и они растворились в толпе танцующих.
- Один - ноль в пользу Куколки, - усмехнулся Горилла. - А когда мы начнем? Или сперва по стаканчику?
- По стаканчику, - с готовностью согласился Тор. - Когда нас вышвырнут по милости Хорька, будет не так больно.
Скоро им наскучил этот клуб, - они, так никого и не подцепив, вышли на улицу. Нужно было немедленно найти себе компанию. Иначе им грозит шляться по клубам до самого утра. Любой из них, подумав хотя бы мгновение, осознал бы всю глупость того, что они желали. Но думать было некогда.
Из "Сектора А" они пошли в «Эден» - клуб, освещенный только ультрафиолетом. Пары и небольшие группы уединялись здесь в укромных уголках, которых было великое множество (специально для «этих» нужд). Раньше в помещении размещался полицейский участок, а теперь все офисы и кладовки были переделаны в комнаты для свиданий.
- Гляньте-ка на этих ужратых дипломатов в костюмах! Ишь вырядились! - чересчур громко сказал Хорек.
- Тихо, - оборвала его Куколка. - Не хами.
Дипломаты оказались откуда-то из СССТ. Было весело наблюдать, с каким раздражением эти степенные консерваторы смотрят на мужчин и женщин, предающихся плотским утехам. Дипломаты-то ожидали увидеть неотесанную деревенщину. В представлениях жителей Внутренней Области айсландец был отсталым фермером. А оказалось, он большой любитель секса и пофигист. Завтра прилетит метеор, с которым защитная сеть не справится, завтра дикий послин откусит ногу или целая стая во главе с «царьком» сожрет детский сад, отправившийся на экскурсию. Так почему бы не есть, не пить, не танцевать и не заниматься сексом сегодня, если работа закончилась и счета оплачены?
В Конфедерации было больше жизни, чем могли себе представить обитатели внутренних районов. У СССТ более продвинутая техника, но именно с Периферии родом все поэты, актеры, художники, которыми восторгается Внутренняя Область. Ежедневная борьба за выживание на Периферии, где жизнь и смерть ходят рука об руку, видимо, рождала больше талантов, чем размеренная, комфортная жизнь внутри.
Как бы то ни было, «провинциалы» на поверку оказывались не такими уж простаками, как полагали "столичные жители". Хотя часто приезжие видели только грубые нравы здешних жителей, однако даже в этом было больше жизненной силы, чем можно найти от Земли до Антареса.
После «Эдена» был "Дворец Мака", а после «Дворца» - еще четыре-пять клубов, названий которых никто потом не смог бы и вспомнить, разве что прочитал бы на отпечатанных около локтя временных пропусках. Где-то на улице, между "Прачечной Судзи Капоне", «Бистро» и «Планетарием», на Тора напала охота пофилософствовать.
- Не странно ли? Мы, молодые и здоровые, шляемся по улице, как похотливые животные, и ищем, где бы нажраться и с кем бы потрахаться. Разве это не печально и не абсурдно?
- Да уж, - хмыкнула Куколка, крутя на пальце чьи-то семейники. - Пока я развлекалась с тем чуваком, ты сам пялил какую-то блондинку. По-моему, транссексуалку.
- Нет, женщина была вполне обыкновенная…
- Где ж ее трусики? - спросил Горилла. - Ведь знаешь уговор: нет сувенира - нет очков в таблице.
- У нас до этого не дошло, - вздыхая, ответил Тор. - Я чувствовал себя забегавшимся бизнесменом…
- Ага. Есть некоторое сходство. Только они получают столько денег, сколько тебе и не снилось, - сказала Куколка. - Кстати, а где Хорек?
- Наверняка в «Судзи», - усмехнулся Горилла. - Я видел его, когда Тор набил себе шишку о кондиционер. Он скрылся за игровые автоматы с какой-то особой, наверняка женского пола.
- Да, точно, - вспомнила Куколка. - Было такое. Ну вот тебе и доказательства твоих умных тезисов. - Язык у нее немного заплетался. - У меня одно очко, у Хорька тоже, у тебя полочка за красоту исполнения. У Гориллы пока ничего, но ночь только начинается.
- Уже три часа, а подъем в семь, - промямлил Тор.
- Кажется, я успею заработать еще очко. - Куколка положила глаз на мужчину с бутылкой, опирающегося на стену бара. - Цель определена, открываю огонь на поражение. - В голосе ее зазвучали страстные, обольстительные нотки, и Тор с Гориллой улыбнулись. - Спокойной ночи! До встречи через четыре часа.
Она помахала им рукой, подбираясь ближе к незнакомцу и окидывая его многообещающим взглядом.

ГЛАВА 3

Горилла вскочил и побежал. Семь часов наступили слишком быстро. К тому же по ошибке он завел будильник на шесть. Похмелья не было, но, даже приняв препарат для нормализации обмена веществ, эксперт по технике чувствовал себя разбитым. Горилла понимал, что нельзя пить перед тренировкой, но все равно согласился на пьянку. Он пообещал себе, что ничего подобного больше не повторится, заранее зная, что лжет, - такова была единственная слабость этого чрезвычайно сильного духом человека. До самого утра он тщетно искал себе женщину: подобное случалось нередко, и он винил во всем злой рок.
Сейчас почти полдень, и вот он, Горилла, бежит по склону холма в штурмовом костюме с усиленной защитой, таща за спиной маленьких киборгов-убийц, киборгов-разведчиков и прочих киборгов. Камешек, попавший в высокий ботинок, нестерпимо колет голень сзади, и пот струится по лицу ручьями.
В визоре мелькнул сигнал тревоги. Горилла перепрыгнул большой куст, стараясь не зацепиться за шипы, и пригнулся. Слева он увидел Куколку со штурмовым пулеметом - она заняла позицию за камнем. Шум вокруг состоял из повторяющихся звуков трех видов - одиночных выстрелов, пулеметных очередей и хлопков, издаваемых пулями при переходе звукового барьера. Также были едва слышны гул энергетической цепи и легкие щелчки механизма подачи патронов. Винтовка Гориллы была не такой точной, как у Кинжала, но при скорострельности двенадцать тысяч патронов в минуту это было не важно.
Достав из рюкзака небольшой шар, Горилла аккуратно бросил его на примятую траву. Шар раскрылся, превратившись в насекомоподобного робота. Горилла даже не посмотрел в его сторону, он уже сотни раз видел такую метаморфозу. Киборг оставлял за собой кабель, и поэтому Горилла мог считывать данные с сенсоров, почти не рискуя быть запеленгованным. Занят же он был настройкой роботов-убийц, зная, что они понадобятся. Справа раздавались выстрелы и взрывы. В визоре снова мелькнула надпись: "ПОДНЯТА ТРЕВОГА. «КРАСНЫЕ» ПОТЕРЯЛИ ТИРДАЛА. АТАКА ОТБИТА. ОДНО ОЧКО "СИНИМ"".
- Подстрелили маленького ублюдка, - пробормотал Горилла.
"ПРОДОЛЖАЙТЕ С МЕСТА ПРОВАЛА". Он кивнул. Не было нужды останавливаться; они на тренировке. Сделают вид, что все идет нормально, и продолжат попытку осуществить атаку. Только теперь, когда «синие» их засекли, атаковать гораздо сложнее. Наверняка «синие» еще пару раз "одержат победу", а при ставке "по кружке победителям за каждое очко" это может оказаться накладно.
- Вот дархел и будет покупать пиво.
В шлемофоне раздался голос Шивы:
- Горилла, сумеешь отвлечь их внимание?
Шива был, как всегда, спокоен, даже под свистом пуль и грохотом «бутафорских» взрывов, которые до сих пор сотрясали почву и воздух.
- Как скажете, сержант, - ответил Горилла. Закружилась голова. Горилла набрал в легкие побольше воздуха, пахнущего обожженным грунтом и осевшей на металле копотью, настроил в визоре карту и нажал кнопку. Четыре робота подались вперед. Каждый был начинен килограммом супервзрывчатки (разумеется, ненастоящей). Он взглянул на панель управления киборгами. Они передвигались через низкий кустарник почти как кролики, и в этом не было ничего удивительного - за основу строения была взята именно опорно-двигательная система кролика. Когда роботы подошли к «синим» на полкилометра, Горилла отключил их от управления, дабы они сами нашли мученическую смерть, предварительно выпустив летающих киборгов, при изготовлении которых были взяты за основу айсландские соколы-сапсаны. Они делали «свечку», пролетая над врагом, и выпускали самонаводящиеся ракеты.
Сделав это, Горилла посмотрел на сенсоробота, который разгуливал неподалеку, передавая изображение всем членам команды. Потом техник выпустил рой «пчел-убийц», направив их к месту, где с наибольшей вероятностью скрывались "синие".
Его визор был точной копией визоров Шивы и капитана, только в уменьшенном варианте. Они могли видеть глазами друг друга или глазами киборгов, а обо всех значимых изменениях в окружающем мире предупреждал искусственный интеллект. Через шлемофон можно было оповестить о чем-либо членов команды самому, что Горилла и сделал незамедлительно. Он послал еще двух киборгов и устроил отвлекающий маневр, просто взорвав их поближе к «синим». Тем пришлось изменить позицию, и датчики летающих роботов засекли движение.
План сработал. Отчасти. Заградительный огонь сбил «соколов», пострадали и «пчелы», став значительно медлительнее из-за потери части коллективного интеллекта. Два «кролика» были уничтожены, а третий, добравшись до места, сдетонировал. Если все было рассчитано правильно, то пострадали как минимум двое "синих".
В наушниках зазвучал резкий сигнал, от которого по спине пробежали мурашки. Горилла, слишком увлекшись роботами, не переменил позицию. Пяти секунд задержки оказалось достаточно.
- Вот дерьмо! - выругался техник и так же, как вновь «убитый» дархел, изобразил смерть.
Но отвлекающий маневр удался; остальные продвинулись вперед и спрятались. Огонь Куколки раздавался уже в отдалении. «Синий» Тор поддерживал перекрестный огонь, нажимая курок максимально быстро и перемежая пулевую стрельбу выстрелами из подствольного гранатомета. Его «сняли», однако стрельба продолжалась с фланга Шивы и Хорька.
Вскоре огонь со стороны «синих» заметно ослабел. Они явно несли потери. У «красных» "погиб" Шива и старшим стал Кинжал.
Кинжал, обращая, как всегда, мало внимания на свою уцелевшую партнершу, просто стрелял. И хорошо стрелял.
- Кинжал, что дальше? - спросила Куколка.
- Мочить козлов!
Лаконичный, ободряющий ответ, но не слишком содержательный. Последние два робота прыгали, представляя собой идеальные мишени. Горилла надеялся, что можно будет хотя бы проследить, откуда начнется стрельба по "кроликам".
Так оно и вышло. Одного киборга подстрелили; Кинжал прицелился - и еще один «синий» был «убит». Куколка, открыв шквальный огонь, палила, пока ее не «пришили». "Сокол" выпустил ракету в Кинжала. «Красные» были полностью «уничтожены». Из защищающихся "в живых" остались капитан с энергетической винтовкой и Хорек со снайперской.
- Отбой. Да, это было классно, - послышался в наушниках голос Благовеста.
Вслед за тем раздраженно заговорил Кинжал:
- Тирдал, ты вообще можешь ходить ни обо что не спотыкаясь?
Уже во втором упражнении из трех дархел выдавал местоположение атакующих. И все три раза он запаздывал с ответным огнем.
- Не будем ссориться, - примиряюще сказал Благовест. - Посмотрим запись и разберем ошибки. А вообще, мы работали как настоящая команда, если не вдаваться в детали.
Он посмотрел в сторону Кинжала, но промолчал. Не надо было обладать способностями сенсата, чтобы понять его.
- И даже несмотря на промахи, у вас неплохие показатели: всего в полтора раза больше жертв, чем у защищающихся.
На сигнал маячка Шивы послали прыгающую шлюпку, чтобы забрать разведчиков. Она быстро спустилась, превратившись из точки на небе в конус, который, казалось, неминуемо разобьется при посадке. Командос забрались на специальные выступы, сделанные по окружности конуса. Горилла был слишком высоким и неизменно материл создателей, оттого что приходилось летать согнув колени.
Тирдал, заняв место последним, застегнул на груди крепления безопасности - молекулярный шов сам сошелся. В наушниках он слышал упреки в медлительности, но они резко оборвались, когда шлюпка внезапно подпрыгнула. Уровень гравитации почти мгновенно увеличился втрое.
Внизу все уменьшалось. За семнадцать секунд шлюпка достигла высоты три километра - высшей точки параболической траектории - и начала снижаться.
Разработчики прыгающей шлюпки были люди умные, но совершенно не сведущие в военном деле. За редким исключением подниматься над полем боя на эту смехотворную высоту подобно самоубийству. За еще более редким исключением личному составу не нравятся такая высота и такая скорость, особенно если учесть, что приходится стоять прикованными к внешней стороне вышеупомянутого средства транспортировки ("передвижение" - слишком мягкое слово). Эта штука была совершенно неприменима в бою, и зачастую десантники просто отказывались в нее залезать. Иногда ее использовали во время спасательных операций в узких глубоких ущельях, но существовал большой риск напороться на какой-нибудь выступ. Поэтому шлюпкой в основном мучили разведчиков на тренировках. И как только эта идиотская штуковина заняла первое место на конкурсе моделей? Какой болван эту дуру спроектировал? Какие садисты в начальстве утвердили этот дебильный проект? Такими вопросами задавался каждый пассажир во время полета.
Шлюпка снижалась. Те, кто прыгает на молекулярном шнуре с высотных зданий, полагают, что вот он настоящий адреналин. Если б они знали…
Скоро посадка. Хотя десантники не в первый раз совершали подобные путешествия, слышался скрежет зубов. Только Кинжал и Тирдал хранили спокойствие. У Кинжала вообще был пунктик на таких вещах, он даже отказывался пристегиваться, а Тирдалу просто неведомо человеческое чувство страха высоты, типа "мама-щас-мы-все-умрем".
Шлюпка ударилась о грунт, кишки стукнулись о пятки, а мозги чуть не выскочили из черепа. Кровь отлила от лиц. Оставался еще один прыжок.
Запас еды нужно было брать на тренировку - для веса. Ничего, что придется таскать с собой на тренировки одну и ту же упаковку раз десять. Таковы правила.
- Что-то у меня аппетит пропал, - пробормотал слегка позеленевший Тор.
- Давайте немного посидим, - часто и глубоко дыша, сказала Куколка.
Они уселись на тесаные скамейки под деревянным же козырьком. Туристы сочли бы подобные сиденья обворожительно-деревенскими. Для солдат это был просто знак наплевательского отношения начальства. В самом деле, зачем тратиться на обеспечение солдат, если в конференц-залах важно установить столы из дорогого шамоганского дерева?
Остальные десантники подходили слегка пошатываясь, сбрасывали рюкзаки и садились рядом. Оружие, соскальзывая, падало, и разведчики отодвигали стволы друг от друга. Случайный выстрел с близкого расстояния, даже учебным патроном, испаряющимся от прикосновения к спецкостюму, мог легко оказаться смертельным.
Наконец все уселись. Благовест включил виртуального инструктора - перед ними появилась голограмма.
- Тирдал.
- Да, сэр.
Не только сенсат, но и все остальные знали, что сейчас скажет командир.
- Ты ловок, как пастух тупых яков.
В голосе капитана не было недоброжелательности, но слышалось явное раздражение.
- Простите, сэр, - ответил Тирдал.
Ему нечего было возразить. К тому же он был удивлен неожиданной образностью человеческой речи.
- Кинжал. - Капитан повернулся к снайперу.
- Умгум, - ответил тот, набивая рот едой из личного запаса.
- "Умгум, сэр", если не возражаешь. - Не дожидаясь ответа, он сказал: - "Мочить козлов!" не очень полезное распоряжение, ты не находишь?
- Вот черт! Простите, сэр. Но я хорошо стрелял, к тому же и так было ясно, что мы все равно проиграем.
- "Все равно проиграем"… - Благовест помолчал секунду и произнес: - Что ж, если таким образом относиться к делу, то, пожалуй, так оно и случится. Посмотрите сюда. - С этими словами он указал на голограмму: все мигом повернули головы в ее сторону. - Если бы ты уделял внимание чему-нибудь еще, кроме своей стрельбы, то запретил бы Куколке стрелять отсюда и послал бы ее вот сюда. - Благовест снова указал на голограмму; по ней прошла рябь в том месте, где капитан коснулся изображения. - И тогда все вы были бы прикрыты. Как думаешь, вы лучше справились бы при таком раскладе?
- Да, сэр, - ответил пристыженный снайпер.
- Меткий глаз - это хорошо. Но хоть иногда обращай внимание на команду. Горилла!
- Да.
Техник знал, что получит выговор за недостаточную мобильность.
- Хочешь быть сидячей мишенью - можно устроить это на следующей тренировке. С боевыми патронами.
- Понял, сэр.
- Но с этими тварями ты здорово придумал, - сказал командир, ухмыляясь. - Можешь делать это на ходу?
- Могу. И буду.
- Куколка…
Они ели, разбирали свои ошибки, глядя на голографическое изображение, зло подшучивали над Тирдалом, которому доставалось не только за просчеты, но и за то, что он был новичком. Однако он тоже быстро двигался и прикрывал товарищей. Хотя оставалось еще многое, над чем стоило поработать. Например, над походкой.
- Ну и наконец, - сказал Благовест, и все сосредоточились, - инциденты с послинами участились на шестьдесят процентов. На выходных три «царька» с подчиненными ворвались в Берген. Слышали, наверное.
Они слышали. Это было похоже на спланированную акцию. «Царьки» вошли в город одновременно, ведя за собой почти две сотни подчиненных, вооруженных камнями, палками, найденными дробовиками и бутылками с зажигательной смесью. Городскому ополчению понадобилось полдня, чтобы всех найти и уничтожить. Потери, как всегда, «незначительные». Шесть убитых, сорок раненых, наверняка уже умерших в больницах, несколько разрушенных зданий.
- Так вот, - продолжал командир, - генерал-губернатор Санди насторожен, и нас, очевидно, пошлют на зачистку. Поэтому, как вернемся с задания, отправимся на охоту. - Благовест окинул всех взглядом и добавил: - Вам понравится.
Хорошего в зачистке было мало. Можно опять послать к черту график подготовки к проверке и вместо тренировок идти стрелять этих поганых зверюг.
- Ну вот, теперь мы знаем, что сделали не так. Я специально не стал вас поправлять по ходу тренировки, чтобы посмотреть, как все обернется. Неплохо бы еще попрактиковаться, но времени у нас нет. Надо, по возможности, избежать столкновения на предстоящем задании. Сегодня еще позанимаемся техникой маскировки. Тирдал, поучись у Хорька ходить тихо. Затем отправимся на базу и станем собираться в дорогу.
Тирдал кивнул, остальные пробормотали что-то невнятное, и поздний завтрак был завершен. Десантники еще огрызались на дархела. Так оно и будет продолжаться некоторое время, а потом прекратится, если он научится действовать настолько же аккуратно, насколько силен и решителен.

ГЛАВА 4

Внутри корабля-невидимки было очень тесно. Ни одного приспособления для пассажиров, словно это грузовой корабль с одним местом, рассчитанным на курьера. Фактически так оно и было: к десантникам относились как к грузу.
По потолку тянулись трубы, в переборки были встроены шкафчики, и внутреннее оборудование корабля занимало почти все свободное место. Пахло сваркой - недавно здесь велся плановый ремонт. Еще пахло озоном и чем-то заплесневелым - системы очистки воздуха не справлялись с этим запахом. Все вокруг было белым, но сильно полинявшим от изношенности и постоянного ремонта. Единственным цветным пятном был ослепительно красный замок люка шлюзовой камеры. Другой люк вел в кабину экипажа. В помещении было не протолкнуться: разведчики стояли почти вплотную друг к другу. Горилла сидел, сложившись пополам, и тихо ругался.
- Когда они построят что-нибудь, в чем можно сидеть прямо?
Хотя он уже привык. Всю свою жизнь провел согнувшись, а здесь просто еще раз остро почувствовал досаду на свой великанский рост.
В полу под ногами зиял открытый люк. Из него бил луч яркого света прожекторов большого боевого крейсера, к которому они пришвартовались.
Гравитационные поля кораблей были сориентированы в противоположных направлениях, и в зоне шлюза создавалась нулевая гравитация. Это делало перемещение из корабля в корабль весьма забавным занятием. Разведчики, шагнув в шлюз, застывали в воздухе. После некоторых усилий им удавалось продвинуться вверх до конца шлюза, болтаясь из стороны в сторону, и тут начинались проблемы. Проползать внутрь корабля-невидимки было очень неудобно, когда верхняя часть уже приобрела нормальный вес, а нижняя парит в воздухе.
Как пояснил второй пилот, младший лейтенант, их пришвартовали к крейсеру ради экономии времени и обеспечения безопасности.
- Частенько на этом маршруте стали пропадать корабли. Наверное, где-то орудуют пираты или экстремисты. А мы с нашими орудиями бессильны против пиратов. «Живинович» сопровождает торговый караван, и пока нам по пути. Мы отделимся от него на минимальном расстоянии от цели. Это сэкономит дней шесть.
- Звучит неплохо, лейтенант, - ответил Благовест. - Чем быстрее доберемся, тем лучше.
- Я тоже так думаю, - сказал офицер, кивая. - Наконец-то начальство сделало хоть что-то мало-мальски полезное. Хотите каюты на "Живе"?
- Нет, спасибо, сынок, - отказался Благовест с гримасой отвращения на лице. - Мы тренируемся выживать в экстремальных условиях; лучше впасть в спячку здесь и сохранить форму к началу операции, чем заплыть жиром на чертовом корабле.
- Я подозревал, что вы откажетесь, - сказал лейтенант.
Идиоты командос. Вечно ищут приключений на свою задницу. Станут есть коренья, взмокнут, вымотаются на задании, как сволочи, и все равно будут чувствовать себя счастливыми.
- Но меня просили настоять на приглашении.
- Очень мило с их стороны. Мы с удовольствием его примем, но на обратном пути. Не сейчас. Нам не привыкать к грязи и холоду, и не стоит расслабляться, - объяснил командир, словно прочитав мысли пилота.
- А что «Жив» делает на этом маршруте? - спросил Хорек, который наконец умудрился обойти Гориллу, добрался до одного из ящиков и теперь, скинув рюкзак, запихивал его внутрь. - Я думал, что «Жив» - флагманский корабль Второго Флота.
- Так оно и есть. Но его отправили на ремонт - проблемы с топливным баком, - сказал лейтенант, которого Хорек до тех пор не замечал.
- Отлично. Надеюсь, они починили корабль, а то полет может оказаться весьма зажигательным.
Лейтенант, то ли улыбнувшись, то ли поморщившись, произнес:
- Пора начинать. Переходите в отсек для анабиоза.
Шутка Хорька была стара как мир, но второй пилот вряд ли понимал ее значение.
Настройка силовых полей, удерживающих топливо, хоть и проста, но требует особого сосредоточения. Когда выброс водорода происходит во внутреннее пространство корабля, то системы очистки воздуха справляются с проблемой и отравления не происходит.
Но при достаточно сильном разрыве поля водород быстро заполнит весь корабль, и никто не успеет ничего предпринять. Только корабли-разведчики засекут яркую вспышку в секторе.
В шлюз вошел Тирдал, и Благовест пожал ему руку. Это был знак, что дархел «свой». Надо же - дархел здоровается за руку с командиром. Наверное, какой-нибудь консультант. Слух об этом наверняка распространится по всему кораблю со скоростью света. Тирдал, сложив свою амуницию, стал наблюдать, как остальные спускаются, располагаясь на нижней палубе.
Палуба, на которой разместятся разведчики, еще меньше, чем верхняя. Фактически она представляла собой коридор, где даже двоим трудно разойтись. Спускаться приходилось по одному. В стенах коридора были устроены ниши, по пять с каждой стороны, а в нишах находились кушетки. Лежать приходилось слегка согнувшись - во время анабиотического сна корпус должен быть немного приподнят. Горилла спустился последним. Он знал, что пройти по коридору сможет лишь боком и пригибаясь, поэтому занял ближайшее к люку место. Техник лег, не снимая костюма с запасом воды, боевым ножом, пульсаром в кобуре и другими личными принадлежностями. Это было нормально - Горилла носил его под верхней одеждой, снимая только в душе, и частенько даже спал в костюме.
Техник терпеть не мог замкнутых пространств, и все это знали.
- Тепло и уютно, Горилла? - спросил Тор. - Нужен плюшевый мишка?
Когда были закреплены ограждения, камера анабиоза стала действительно похожа на колыбель.
С обеих сторон кушетки поднялись защитные экраны и, как створки ракушки, стали смыкаться над разведчиками, оставляя открытыми только головы.
Горилла ненавидел эту процедуру - настоящий кошмар для клаустрофоба. Тор все время подшучивал над ним. Защитные экраны замкнулись вокруг шеи.
- Капитан, поправь Горилле воротничок!
Горилла огрызнулся:
- На обратном пути надо не забыть сунуть тебе в ранец вместе с булыжником пару местных змеек.
Тор прикусил язык. Он ненавидел змей.
Опустились кислородные маски, автоматически подстроившись под индивидуальные особенности лиц разведчиков. Каждому в шею был вколот гиберзин - специальное вещество для погружения в сон. Лица сразу бледнели, глаза закрывались. Медсестра нажала какие-то кнопки, прозрачные защитные экраны опустились на лица, и вся команда оказалась погребенной в серых пластиковых саркофагах. До самого пробуждения процессы в их организмах максимально замедлились.
Тирдал наблюдал за происходящим, стоя чуть в стороне. Медик повернулся и спросил его:
- А вы собираетесь занять место?
Дернув ухом, Тирдал ответил:
- Нет. Анабиоз плохо влияет на дархелов. Неприятные побочные эффекты.
- Странно. Мне казалось, вы изобрели гибернацию для своих целей и только потом адаптировали ее для людей.
- Нет, - сказал Тирдал, укоризненно взглянув на медика. - Она была изобретена чиптами для людей по просьбе дархелов около четырех тысяч ваших лет назад.
Он повернулся, легко прыгнул в люк и направился к дредноуту.
Едва он скрылся, пилот посмотрел на медсестру:
- Я думал, мы контактируем с дархелами только тысячу лет.
- Я тоже.
Они обменялись настороженными и недоумевающими взглядами.

ГЛАВА 5

Когда стал подниматься защитный экран, Тор открыл глаза и увидел дархела. Потом сел и потянулся. Это было сделано скорее по привычке, нежели по физиологической потребности. Для команды времени вообще не прошло. На клеточном уровне подавлялись все биологические процессы. Усталости не было.
Тор заметил, что вид у Тирдала гораздо бодрее, чем в начале полета. А вот пилот и медсестра выглядели взвинченными. Медик вкалывала разведчикам восстанавливающие препараты, а пилот проверял, все ли нормально пробуждаются. Это была чистая предосторожность: гиберзин никогда не дает серьезных побочных эффектов. Но само действие препарата не было до конца изучено, и придуман он был не людьми, поэтому относились к нему настороженно.

Предыдущая страница 2 Следующая страница


3 Джон Ринго, Майкл Уильямсон

Десантники открывали глаза, озирались и через секунду осознавали, где они. Горилла радовался как ребенок, вылезая из своего «кокона». Он даже спустил ноги и сел на пол, только чтобы не оставаться на ненавистной лежанке. Благовест сверился с часами нано-компьютера, имплантированного в мозг, и недоуменно хмыкнул.
Они пробыли в анабиозе три месяца, хотя полет должен был продлиться полтора. В чем причина задержки?
- Что за бред с расписанием? - спросил он.
- Все из-за «клякс». Обстановка в секторе накалилась. Высшее командование полагает, что именно здесь развернутся основные боевые действия. Из-за них мы не могли двигаться по звездному туннелю и перемещались просто так. Один раз останавливались, чтобы дозаправиться. По дороге наткнулись на пиратов, пришлось разбираться. Ну и дела творятся нынче на Периферии!
Благовест не сказал ни слова, только поморщился.
- Кроме того, пока вы будете на планете, мы займемся осмотром второго газового гиганта - там тоже есть что-то подозрительное. На подмогу выслали еще один корабль-невидимку.
Благовест, кивнув в ответ, не стал задавать вопросов. Он знал, что в секторе есть целая дюжина кораблей-невидимок. Но не все об этом осведомлены. Никому не известно, допрашивают ли «кляксы» пленных и берут ли их вообще. Но конспирация прежде всего. Не выдашь, чего не знаешь.
- Есть некоторые изменения в задании, - добавил пилот. - И вот вам сводка новостей за пропущенный период.
- Спасибо, - процедил Благовест.
Он видел, что первый пилот, как и второй, принадлежит к тому типу военных, которые ничего не понимают в стратегии и просто выполняют приказы. Взаимное раздражение нарастало.
Десантники стали просматривать заголовки информационных изданий за четверть года. Тирдал устроился поудобнее на своей откидной кушетке. Благовест перехватывал подозрительные взгляды, которые женщина-медик бросала на Тирдала, и решил разузнать, в чем дело. Он кликнул Шиву и попросил сказать всем, чтобы оставались на корабле, а сам поднялся в кабину пилотов.
Младший лейтенант выглядел озабоченным и озирался по сторонам, будто с минуты на минуту ждал нападения врага.
- Что случилось?
- Ну… в новостях нет некоторых данных. В последней стычке мы потеряли много кораблей. Наши сражались отважно, но им надрали задницу. Если и дальше так пойдет, то даже представить страшно, в каком дерьме скоро окажется Конфедерация.
- Все плохо, да? Дьявол, когда-нибудь будут хорошие новости?
- Все плохо. К тому же ваш дархел ведет себя крайне странно. Скажите, он был на тренировках перед вылетом?
- На одной, а что? - ответил Благовест, покачивая головой.
- Просто странно. Держится особняком, не вылезает из тренажерного зала. С охранниками не разговаривает - предъявляет личную карту, и все. Их это больше и больше беспокоит. Как-то один из космонавтов попытался спровоцировать его на драку.
- И что из этого вышло? - Благовест опасался за возможные последствия.
- Ничего. Он просто не отреагировал и прошел мимо.
- Серьезно? А собровец-человек точно подрался бы, - заметил удивленный командир. Он ожидал другого ответа. Факт, что дархел уклонился от драки, настораживал Благовеста.
- Ну не совсем так. Он прошел в зал, настроил вес и выжал пятьсот килограммов. Как бы между делом. Раз-два. Все притихли и ретировались. На этом все закончилось.
- С ума сойти, - тихо произнес Благовест.
- После того случая он старался не тренироваться в одно время с другими, но порой это случалось. Говорят, он всегда работает при двух с половиной g и вытворяет вещи покруче, нежели в тот раз. Черт возьми, никто и не догадывался, насколько сильны дархелы.
- Я тоже, - удивленно сказал Благовест и спустился к команде.
Надо будет при случае расспросить Тирдала. Ведь и правда: никто про него почти ничего не знает. Та еще конспирация, усмехнулся капитан.
Спустившись на нижнюю палубу, он осведомился:
- Ну что, какие новости?
- Насчет военных действий наверняка все врут, - сказал Шива, и Благовест молча кивнул. - А СССТ, похоже, вообразил себя воплощенной Утопией. Не то чтобы они не осознают угрозы со стороны цлеков, им просто до лампочки. Их посол выразил беспокойство, но объявил, что СССТ не будет участвовать "в конфликтах местного значения". Может, стоило бы пропустить следующую волну вторжения, чтобы преподать урок этим идиотам? - Шива улегся поудобнее на узкой койке. - Я вот думаю: у СССТ в правительстве люди или индови?
Индови были безобидной расой ученых, совершенно беззащитной и не имеющей представления о войне как таковой. В каждой новой бойне они погибали миллиардами, но все равно оставались мирной расой. В них это заложено генетически.
- Почему? - спросил Тирдал.
Он вообще редко о чем-либо спрашивал, и Благовест мысленно поблагодарил дархела за возможность поговорить - на этом корабле было нестерпимо скучно.
- Ты что-нибудь знаешь об истории людей до того момента, как… - Он помедлил, чтобы не сказать "мы надавали дархельской сволочи по ушам". - …Как мы закрепили границы области своего обитания?
- Очень немного и весьма поверхностно.
- Тогда я расскажу тебе вкратце.
- Да, сэр.
Тирдал всегда выглядел готовым слушать и запоминать. Эта его черта иногда вызывала какой-то страх.
- Земля и Барвонн были в состоянии истребить всех послинов. Общая численность их населения была настолько велика, что все потери были бы восстановлены в кратчайшие сроки. Но из-за нескоординированности действий большинство объединений на Периферии было уничтожено практически полностью. И это при том, что мы боролись только с малой частью нашествия: миллиарды послинов тем временем атаковали другие цивилизации.
- Да. Мы создали для вас технологии, позволяющие освобождать от послинов планету за планетой, но вы не смогли воспользоваться ими в должной мере.
- После всей этой мясорубки освобожденная Периферия стала своего рода буфером между СССТ и теми послинами, которые в результате кровопролития одумались и пожелали жить в мире. Кстати, после восстановления Земли в СССТ тоже захотели мирной жизни. Мы не воинственны.
- Не воинственны? - с издевкой переспросил Тирдал. - Семь миллионов лет развития вашей цивилизации - сплошная кровавая бойня. Злые животные, отвратительная сфера обслуживания, плохая еда и связь - все усилия вбуханы в военную промышленность. За сто лет до нашего с вами знакомства в междоусобицах погибли четыре миллиарда. В Мертвые годы вы уничтожили два миллиарда дархелов.
- О, да вы кое-что знали о нас на момент первого контакта. Впрочем, мы так и думали, - вставил Шива.
- А мы этого никогда и не отрицали.
- Но и не признавали.
- Так или иначе, СССТ хотел или еще хочет вернуться к жизненной модели, похожей на ту, что у индови, - без насилия, с использованием новых технологий только в качестве инструментов. Как бишь ее…
- Аристотелианская, - подсказал Шива.
- Точно. А на Периферии мы сталкиваемся с уцелевшими послинами и потенциальными захватчиками типа цлеков.
- То есть ваша раса представляет собой две отдельные культуры?
- Примерно так. Обо всем спорим.
- Интересно.
Все ждали от Тирдала дальнейших комментариев, но не дождались.
- И поэтому произошел раскол, поэтому Мишиа Ментат осталась с СССТ. Это хорошо, поскольку к расколу отнеслись как к ампутации больной ноги. А потеряй они сенсатов, все могло бы сложиться иначе…
- И поэтому нам не хватает сенсатов, - добавил Шива. - Но вообще-то, ментаты всегда оставались в изоляции, заботясь лишь о развитии собственных технологий, и не обращали особого внимания на мир плотоядных животных и ядерных взрывов.
- Мне они нравятся, - сказал Тирдал. Все, кроме сенсата, засмеялись.
- По всей видимости, - вступил в беседу Тор, - воевать будем мы, возможно некоторые тулары и некоторые дархелы, а Земля станет отсиживаться в окопах, да еще и подкапываться под нас изо всех сил.
- Думаете, все так плохо, капитан? - спросил Горилла.
- Думаю, да. Задницей чувствую. Если не произойдет что-нибудь, что создаст преимущество Периферии, то скоро цлеки размажут нас, как масло по бутерброду… А ну их всех к бесам! Кстати, как там "Зеленые дьяволы"? Сохраняют лидерство?
Никто не ответил.
Близилось время высадки. Пора было перебираться в спусковой аппарат. Он представлял собой маленькую сферу, где придется сидеть тесным кружком, лицом к лицу, пристроив оружие и амуницию где получится. Разведчики доставали из шкафчиков вещи, надевали спецкостюмы, проверяя, все ли правильно застегнуто и упаковано, - потом времени на это не будет. Наконец все направились к шлюзу. Благовест шел последним, на ходу накидывая на плечи рюкзак.
Предпоследним был Тирдал, который тоже застегивал рюкзак и поправлял винтовку. Что еще капитан мог выяснить о дархеле? Тот стал вести себя удивительно. Единственное, что о нем знали, - это впечатляющий результат на квалификационном экзамене. Можно ли ему доверять? "Мы никогда этого не отрицали". "Но никогда и не признавали". Какие еще тайны хранили эти отливающие золотым блеском глаза? Предельно ясно одно: без сенсата команда точно окажется в глубокой заднице.
Все заняли свои места и пристегнулись. Командир лично проверил обмундирование, крепление ремней безопасности и только потом, опустившись на сиденье, стал пристегиваться. Закончив, он воткнул коммуникационный кабель в шлем.
- Пилот, все на местах и готовы к спуску.
- Вас понял. Приступаю.
Крышка люка с глухим стуком опустилась, щелкнул замок, и дверь с легким шипением загерметизировалась. Что бы ни произошло дальше, обратного пути нет. Всякий раз, когда Благовест слышал это шипение, ему казалось, что становится нечем дышать. Внутри шлюпки запах был особый; капитан никак не мог к нему привыкнуть.
Корабль-невидимка пролетал мимо планеты, маскируясь под комету или метеорит. Его окраска была черной, как космическое пространство, а специальное покрытие поглощало лучи, посылаемые системами слежения. У данной планеты был только один спутник, как Луна у Земли. План такой: воспользовавшись его прикрытием, резко затормозить, заглушить двигатель, выключить все системы и обойти вокруг планеты на нейтральной скорости, притворившись захваченным в гравитационное поле астероидом. А когда спутник опять встанет между планетой и кораблем, набрать скорость и двигаться прочь. Таким образом, примерно день придется провести в условиях почти полной невесомости. Затем шлюпка будет сброшена в атмосферу, а корабль двинется дальше по орбите, ожидая возможности снова набрать скорость.
Существовала определенная опасность: на обратной стороне спутника могли быть установлены локаторы, которые засекут торможение. А если их взяли на заметку еще на подлете к планете, изменение траектории легко отследить. На самом корабле узнают об этом, только когда ракета ПВО полетит в его сторону. Но уже не будет шансов увернуться.
Враг вполне мог уничтожить шлюпку в атмосфере. Если «кляксы» не хотят, чтобы их обнаружили, они станут сбивать каждый подозрительный метеорит. Однако «кляксы», как и люди, высоко ценят тактическое молчание, поэтому спуски часто оказывались удачными. Впрочем, были команды, пропадавшие без вести неизвестно где и почему.
Вся процедура внедрения была ужасно утомительна. Кто-то очень метко охарактеризовал боевую операцию как "длительные периоды скуки, перемежающиеся мгновениями стремительного террора". Это было правдой, но не передавало томительного напряжения. Изнемогать от скуки в ожидании боя и в то же время надеяться, что никаких действий не последует, - вот что действительно ужасно. Воздействие подобного ожидания на нервную систему не поддается описанию. Попытка начать боевые действия в таком состоянии психики неминуемо привела бы к гибели личного состава.
Лучшим выходом был сон. Но в необычных условиях удавалось поспать от силы часа четыре, а еще двадцать - умирать от скуки и нарастающего раздражения.
Куколка слушала электронную музыку. По отблескам на стекле было понятно, что звук сопровождается световым шоу. Такое занятие поддерживало ее в полубодрствующем состоянии, похожем на транс. Странная девица.
Хорек смотрел новости, а когда уставал от реальности, переключался на фантастику. Шива изучал историческую хронику не менее чем с дюжины планет - материалы по истории, биологии, искусству и культуре разных миров, мелькающие с огромной скоростью. Другие часто удивлялись, как Шива все запоминает.
Кинжал просто смотрел в никуда. То ли он притворялся абсолютно бесстрастным, то ли и вправду абстрагировался от реальности - никто этого не знал. Кинжал был не менее странным, чем Куколка. Да и вообще, все десантники были по-своему экстравагантны. А еще их объединяло абсолютное безразличие к усталости и боли.
Горилла целиком погрузился в виртуальный мир. Он не хотел даже думать о том, что находится в шарообразном гробу. Почему на работу в СОБР нанимаются клаустрофобы, никто не знает.
Рядом с Гориллой Тор читал книгу допотопным способом, просматривая текст на экране. Историческая фантастика, фэнтези, научная фантастика, любовные истории, приключения - словом, все, что подходило по уровню развития. Благовест часто говорил Тору, что тот поумнеет и сможет повысить свою квалификацию, если хотя бы иногда будет заглядывать в серьезную литературу. Тор проглатывал книги одну за другой, но толку от этого не было никакого. Хотя сейчас, например, чтение помогало ему скоротать долгие часы ожидания.
В общем, каждый спасался от реальности, как мог. Тирдал же оставался загадкой даже сейчас. Все, кроме Кинжала, украдкой посматривали на него. Дархел выглядел совершенно спокойным и смотрел на звезды прямо перед собой так же, как и снайпер. Едва заметная улыбка играла на почти лисьем лице. Спит? Медитирует? Умер? Никто не решался заговорить с ним. Кинжал, сидящий напротив сенсата, смотрел прямо сквозь него. Вместе они производили ужасное впечатление.
А Благовест думал о предстоящей миссии, о скорой проверке, о возможном начале войны и еще о таких мелочах, как, например, выживут они или нет. Его разум блуждал по воспоминаниям, практически ни на чем не задерживаясь, и вскоре он поймал себя на мысли, что в десятый раз думает об одном и том же, не приходя ни к каким выводам. Заснуть не удавалось. Превосходное начало задания.
Прошла целая вечность, наполненная вздохами, шорохами, жалобами, раздраженными возгласами и совершенно бесплодной умственной деятельностью. Наконец в интеркоме раздался голос пилота:
- Всем проверить ремни безопасности и крепления амуниции. Начинаем торможение.
Поднялись стенки барокамер, но в этот раз никто спать не собирался.
Торможение началось, и все почувствовали себя между молотом и наковальней. Пока корабль сбрасывал скорость, гравитация внутри увеличилась в шестьсот раз. Барокамеры помогали уменьшить ощущаемую гравитацию до 6 g. При таких условиях кровь еще могла течь по сосудам.
Тор, чтобы побороть тошноту, заговорил:
- Не так уж плохо. А помните высадку на Хэйли? - От чрезмерного давления голос у него был глухой и резкий.
- Это когда ты в первый раз проблевался? - Хорек тоже старался выглядеть оптимистичным.
- А ты… Хорек… тогда всю… меня за… брызгал, - с трудом произнесла Куколка. На нее высокая гравитация действовала хуже всех, зато в отличие от других ее никогда не тошнило.
- А как ты, Тирдал? - слегка дрожащим голосом осведомился Благовест.
- Ничего, - низкий, утробный голос Тирдала звучал привычно. - Сколько это продлится?
- Еще минут девять-десять.
Благовест с трудом поднял голову и посмотрел на мониторы физического состояния команды. Всем было очень плохо. В замкнутом пространстве Горилла, как всегда, паниковал: пульс сто двадцать пять ударов в минуту. Остальные показатели тоже ясно означали боль или стресс. Но техник, привычный к таким мучениям, умел справляться с подобными ситуациями, и Благовест недолго задержал внимание на его мониторе.
У Тирдала показатели были повышенными, но в пределах дархельской нормы. Сто восемьдесят шесть ударов сердца в минуту - на верхней допустимой границе. Остальные показатели… тоже в норме. Если приборы не врут, то 6 g почти никак не действуют на дархела. По крайней мере на физиологическом уровне. Ну как может живой организм не замечать таких перегрузок?!
Без всякого предупреждения торможение завершилось. Десантники оказались практически в состоянии невесомости. Барокамеры раскрылись, и все, кроме Тирдала, принялись разминать затекшие конечности. Кто-то сложил кушетку, превратив ее в стул. Хорек опять включил видео, в котором, судя по звукам, доносившимся из наушников, было много стрельбы и криков. Куколка снова закачала головой, производя вызывающие телодвижения под свою музыку. Шиве всегда было интересно, хотела ли она стать танцовщицей в детстве. Она неплохо выглядела, но при высоком росте ей никогда бы не удалось балансировать в танце: у нее широкие бедра и плечи, длинные руки и ноги. Кушетка была ей явно мала.
- Что читаешь, Тор? - спросил Шива, стараясь прервать наступившее молчание.
- Новую книгу Дэви Уивера "Блеск и тлен", - ответил преисполненный восторга Тор. - Война межгалактических флотов. Национальная политика, споры о жизни, тупость правительства и взрывы. В аннотации написано, что кое-какие сюжеты позаимствованы из историй о Наполеоне и Второй мировой войне на старушке Земле.
- Нравится?
- В основном. На политику мне наплевать, а вот взрывы я люблю.
- Читал что-нибудь о древнегреческих морских сражениях на лодках-триерах?
- Не-а. Скучно!
Шива вздохнул. Кроме них двоих, в команде никто не читал книг, а хотелось найти общие интересы.
Даже Кинжал перестал смотреть в одну точку и увлекся какой-то видеоигрой-стрелялкой. Его обдуманная и точная стрельба была совсем не похожа на пальбу Хорька. Но крики виртуальных противников были столь же отвратительны, и Кинжал время от времени морщился. Его жилистое тело изредка напрягалось, он мысленно то ли бежал, то ли полз. Это почти не поддавалось определению, - Кинжал прекрасно себя контролировал.
Время остановилось, любое расписание потеряло всякий смысл. Нужно было суметь сконцентрироваться в любой момент. Разведчики ели из тюбиков и изредка дремали. Приспособления, заменяющие туалет, были вмонтированы в их костюмы, но работать могли только в шлюпке.
- Шива, - сказал Благовест, - давай еще раз пройдемся по сценарию и затем все вместе посмотрим на карты.
Шива был рад заняться чем-нибудь еще, кроме ожидания, и включил тактический экран.
Тирдал же просто ждал много часов подряд.
К тому времени как десантники изучили карты, составленные спутником слежения, и все, кроме Тирдала, выразили недовольство их качеством, корабль сделал один виток вокруг планеты, и ничто не мешало начать снижаться. Пусковое устройство было установлено перпендикулярно линии движения корабля. Пилот дал на экран изображение траектории движения, где на месте начала спуска фигурировал традиционный красный крестик. Местоположение корабля было показано синей точкой на орбите, а в углу работал таймер обратного отсчета. Барокамеры снова закрылись, и все напряглись. Или почти все.
Когда корабль достиг точки сброса, десантники задержали дыхание и напрягли мускулы. На данном этапе спуска в этом не было нужды, но такова человеческая психология: даже изменение направления встречается настороженно. Зачем волноваться, думал Тирдал, если от них все равно ничего не зависит. Любая ошибка в расчетах приведет к неминуемой гибели, и менять что-либо поздно.
Таймер дошел до нуля, синяя точка совместилась с крестиком, и - у-ух! - потоком сжатого водорода шлюпка была перенаправлена на посадочную траекторию. На пару секунд гравитация подскочила до 10 g, потом стала прежней. Чтобы шлюпка осуществила посадку в точно указанном месте, необходим был вход в атмосферу под определенным углом. Если расчеты верны, то до достижения плотных слоев оставалось еще около часа микрогравитации. Разведчики с удвоенным усердием углубились в свои занятия. Никто никогда не признался бы, что испытывает страх, однако боялись все. Вскоре шлюпка с шипением вошла в плотные слои атмосферы. В целях маскировки запрещались любые маневры, связанные с использованием двигателя, и новичку было бы трудно не наложить в штаны от такой посадки. Шлюпка постоянно сотрясалась, защитные силовые поля с шипением рассекали воздух. Если снаружи аппарат был похож на метеор, то изнутри - на самолет-истребитель с полоумным пилотом за штурвалом. Даже опытных командос посадка выводила из себя. Все вокруг качалось, вращалось, тряслось. Скорость то увеличивалась, то убывала. А температура неизменно росла - нечем было охладить нагревающийся корпус. Каждая новая воздушная яма вызывала тряску и стук зубов. Затылки ударялись о шлемы, колени были отбиты рюкзаками и оружием. Разведчики молчали, только охая от болезненных ударов. Изредка кто-нибудь чертыхался. Почти все закрыли глаза, но не от страха, а чтобы меньше кружилась голова. Вот они, острые ощущения, за которые гражданские экстрим-джанки платят большие деньги. А командос все равно - что есть экстрим, что нет. Желательно обойтись без него.
Но по сравнению с посадкой на грунт это были еще цветочки.
Когда они опустились ниже облаков, силовые поля были преобразованы из крыльев в тормоза, чтобы аппарат столкнулся с поверхностью на «приемлемой» скорости. Не будь тормозов и силовых амортизаторов, команду просто размазало бы от удара по стенкам. Толчок и без того был достаточно сильным, чтобы обыкновенный человек надолго потерял сознание.
А пока шлюпка, бешено вращаясь, летела со скоростью около пяти тысяч метров в секунду, и люди внутри чувствовали себя, мягко говоря, неважно. Аппарат, пролетая над океаном, внезапно вонзился в бушующие волны, подняв мириады брызг. Это больше походило на случайное падение, чем на мягкую посадку. У шлюпки появились небольшие плавники и гребной винт. Теперь разведчики очень медленно, не привлекая к себе внимания, станут двигаться под водой. Процесс был полуавтоматический - Благовест задавал маршрут, а компьютер вел шлюпку. Так удобнее: не нужен пилот, занимающий лишнее место. К тому же большинство процедур были или слишком сложны для человека - посадка, торможение, или слишком просты.
Шлюпка не использовала никакого реактивного движения, хотя силовые поля могли выстроиться в форме торпеды. Проблема заключалась не в отсутствии необходимых приспособлений. Движение в воде элементарно засечь, а тело, движущееся с реактивной скоростью, явно не тянуло на рыбку. Тотальная маскировка предполагала медленное, осторожное движение. Сначала за несколько дней преодолевались световые годы, потом тысячи километров - за минуты, а последние сотни - за долгие часы.
Разведчиков специально долго и муторно обучают сохранять спокойствие во время длительного безделья. У каждого свои механизмы защиты. Хорошие команды - это те, в которых люди научились не доводить друг друга до бешенства разными способами: например, не качать ногой так, чтобы после десять тысяч раз другим не захотелось сломать ее в трех местах. В этом отношении идеальным напарником был Тирдал - он вообще ничего не делал. Но присутствующие этого не оценили; их подсознательно нервировала его непохожесть на них самих.
Шлюпка двигалась почти беззвучно (слава богу, технологии Айсландии это позволяли). Когда приблизится берег и океан станет менее глубоким, нужно будет еще снизить скорость - любой шум на такой глубине может оказаться губительным. Все включили звукоизоляцию в шлемах и стали общаться через кабель интеркома, чтобы не выдать себя звучанием голосов. Или волнами беспроводного переговорного устройства. Сразу же завязался разговор. Все были рады, что в очередной раз избежали смертельной опасности. Или не все. По крайней мере, Тирдал и Кинжал помалкивали.
- Спустились, - выдохнула Куколка.
- Опять перехитрили смерть, - добавил Тор.
- Да-а. - Пульс у Гориллы снизился до ста двадцати.
Не видя перед собой внутренностей шлюпки и слыша голоса товарищей, техник чувствовал себя комфортно. Он не растерялся бы даже в коробке, но если обстоятельства позволяли создать нормальные условия, он этим пользовался.
- Сколько до высадки на берег, капитан?
- Тридцать семь часов, - сказал капитан и подал изображение на внутренний экран шлема Гориллы и других. - Мы огибаем этот полуостров, пересекаем залив и выходим на берег в дельте реки. Надеюсь, местность не будет слишком болотистой. Пройдем пару-тройку сотен километров и приступим к работе.
На самом деле, находясь под водой, нельзя было предугадать все нюансы. Ситуация прояснится, когда они осмотрят местность.
- Долго идти, - сказал Тор.
Он не жаловался, скорее констатировал факт.
- Горилла, дотащишь своих дроидов?
- Конечно! - ответил гигант, инстинктивно напрягая плечи. Киборги были далеко не легким грузом, но постепенно их будет оставаться все меньше.
- Кто пойдет первым? - Куколка всегда интересовалась деталями.
- Первым пойдет Хорек, чтобы, если понадобится, прикрыть Тирдала; ты за ним для огневой поддержки, а мы будем прикрывать ваши задницы.
Никто не спорил.
- Более точные указания - позже. А пока давайте просто поговорим.
Через пару мгновений Тирдал услышал в шлемофоне голос Шивы:
- Тирдал, ты слышишь?
- Конечно, Шива. Что ты хочешь сказать? - ответил Тирдал.
- Много чего. Прежде всего, помнишь - ты третий по званию? Если со мной что-то случится, займешь мое место. А это будет для тебя непросто.
- Я узкий специалист, и роль лидера группы мне вряд ли подходит. - Через микрофоны и звуковые фильтры голос дархела еще менее походил на человеческий.
- У тебя есть звание, квалификация. Так что никуда тебе не деться, - настаивал Шива.
На самом деле ему вовсе не хотелось, чтобы чертов дархел был старшим в отряде.
- Верно. Думаю, что справлюсь, если остальные не против. - В голосе сенсата не было укоризны, скорее предупреждение.
- Они не будут против, - попытался убедить сам себя Шива, надеясь, что Тор или Кинжал не поднимут восстание. - Просмотри детали миссии на случай, если и с капитаном - тьфу-тьфу-тьфу! - что-то случится.
Его совсем не устраивал такой поворот событий, но он понимал: случись что - некому будет командовать отрядом. Куколка отлично разбирается в технике, однако начисто лишена организаторских способностей. Ее просто не станут слушать. Кинжал псих или притворяется психопатом. Он напугает всех сильнее, чем «кляксы». У Тора и Хорька просто недостаточно опыта, а на Горилле висят все киборги.
- Если что, буду стараться, - заверил Тирдал. - Я знаю азы. Тактика ведения боя. Механика. Психология. Буду отдавать приказы и заботиться о безопасности своей и отряда. Я прошел курс обучения управлению отрядом.
- И закончил его с абсолютным результатом? - поинтересовался Шива.
- Да.
- Ну, это еще не признак способностей и таланта. Так что повтори все, что тебе понадобится в форс мажорной ситуации.
- Да, сержант.
- Хотя, с другой стороны… - Нелегко было поднимать подобную тему. - Вы же думаете не так, как люди?
- Не так, - согласился Тирдал. - Что конкретно ты имеешь в виду?
- Дархелы и люди сосуществуют более тысячи лет, но за этот срок мы почти ничего о вас не узнали. Пару сотен лет мы были практически вашими рабами, черт возьми. Вы ведь правда индивидуалисты и заботитесь прежде всего о собственной выгоде? Наши расы плохо уживаются. Это не оскорбление, а просто наблюдение.
- В основном все верно. - В голосе Тирдала не угадывалось никаких эмоций.
- Тебе не стоит этого забывать, если придется командовать. Постарайся примерить на себя человеческую шкуру. Старайся думать как человек, а не как дархел.
- В чем именно это должно проявляться?
- Вот дьявол, не могу подобрать вежливого слова… В общем, все считают, что в трудной ситуации дархел… будет думать прежде всего о собственном спасении. - Шива не сказал «струсит», но его мысль была и так понятна. - Ну, типа того, что дархел не станет рисковать собой ради жизней других. Дархел никогда не станет прикрывать отступление группы, если только не преследует какие-то личные цели. Люди, попадая в передрягу, лишь сильнее сплачиваются. А что ты стал бы делать?
- Я здесь для того, чтобы выполнить задание. И ради этого сделаю все, что потребуется. - Может, Тирдал и был обижен, но в голосе ничего такого не чувствовалось. - Для дархела пребывание в подобном месте - решение нравственной проблемы. Если бы я намеревался пойти против морали, меня бы тут не было. Я здесь не ради тебя. Не ради Куколки. Не ради себя. Моя единственная цель - выполнить миссию. И я буду делать все от меня зависящее, пока не погибну или не погружусь в линтатай.
- Хорошо. Не подумай, что я тебе мозги вправляю. Я и другим говорю то же самое. Нет проще способа не вернуться с задания, чем перессориться. Всем это напомню. К тому же еще возникает проблема возвращения.
- В смысле?
- Ну, кто может управлять этой сферой? Чтобы открыться и взлететь, ей нужна команда извне. А бывает, кто-нибудь наложит в штаны и панически бежит. Не знаю, как с дархелами, но с людьми это время от времени случается. Такова человеческая природа. И вот если этот кто-то способен управлять шлюпкой, то остальные оказываются, мягко говоря, в затруднительном положении. По этой причине управление шлюпкой доверено только командиру.
- Понимаю. У людей две стороны. Одна, которую они демонстрируют и контролируют, и другая, которой они боятся, потому что не могут справиться. Не будем обсуждать эту вторую сторону, но, как я понял, в целом - это потеря контроля и возврат к животным инстинктам. Вы, люди, видимо, гораздо менее развиты, чем полагаете. - Тирдал ни в чем не обвинял людей, а сочувствовал им, но слова его больно задели Шиву. Ему это казалось недипломатичным.
- Ладно. Поговорили, и хватит. Так вот: компьютер шлюпки периодически проверяет медицинские сенсоры членов команды и повинуется старшему из выживших. Иногда - ради выполнения миссии - шлюпка может подняться без кого-либо из выживших с младшим офицерским званием. В случае когда все летит в тартарары, добравшийся до шлюпки командир оказывается перед выбором…
- Спасибо за предупреждение.
- Не за что, - ответил Шива. Выражения его лица не было видно из-за шлема.

Шива поговорил не только с Тирдалом. Кинжал тоже никому не нравился. Он был мастером своего дела, однако поведение его вызывало какой-то суеверный страх. Но сейчас Кинжал был в нормальном состоянии.
- Вот как? Этот долбаный эльф третий по старшинству?
- Хватит, Кинжал. Ты прекрасно все знал. Смирись.
- Если я смирюсь, можно считать, что мы трупы.
- Кинжал!
- Ладно-ладно. Вдруг нам повезет и дархел сдохнет первым?
- Черт тебя подери, Кинжал! - В голосе Шивы звучала угроза.
- Расслабься, Шива. Я вовсе не строю планов, как его порешить. Просто анализирую возможности.
- Он делает свою работу, ты - свою. Ясно?
- Предельно.
Лжет, решил Шива. Кинжал всегда казался бомбой замедленного действия. Но стреляет он отлично и сможет это делать, даже когда все остальные умрут.

Предыдущая страница 3 Следующая страница


Герой 4

Шива переговорил с каждым. Гориллу, казалось, нисколько не занимала эта проблема. Он был экспертом в одной области и уже сосредоточился на предстоящей работе. Куколка просто сказала:
- Будем надеяться, что до этого не дойдет и что Тирдал не такой плохой, как все полагают.
Тор и Хорек просто брюзжали. В случае чего не им командовать людьми. Закончив, Шива связался с Благовестом:
- Я со всеми поговорил.
- Да. Я слушал.
- Думаете, все будет в порядке?
- Думаю, да. Кинжал просто нервничает и пытается это скрыть. Другие не создадут проблем. Тирдал, как обычно, выглядит спокойным и собранным.
- Вот такая ситуация. Ничего уже не изменишь…
- Все будет нормально, - успокаивающим тоном сказал Благовест.
- Почему я не могу собраться с мыслями?
- Тоже нервничаешь, не более того, - был ответ.
- Наверное. Лучше почитаю немного.
Шива всегда мог собраться с мыслями. Он сделал карьеру благодаря уравновешенности и собранности. Но сейчас его мучило какое-то смутное предчувствие.
- Ладно, сержант. Повторим детали операции после сна. Скажем, в семь ноль-ноль.
- Понял. Доведу до каждого.
Даже Кинжал подключился к видеоиграм. Путешествие оказалось слишком длинным и для его персоны. Тор с Хорьком играли по сети. Это только приветствовалось как еще одна отработка взаимодействия в боевых условиях. Игра гораздо примитивнее обыкновенного тренировочного симулятора, но хоть что-то. Горилла сидел с опущенным на глаза экраном, чтобы лишний раз не нервничать. Куколка чередовала игры с музыкой.
Тирдал, похоже, медитировал. Его жизненные показатели колебались на самой нижней границе дархельской нормы. Никаких программ внутри его шлема запущено не было. Три часа Куколка наблюдала эту картину, когда переключалась с игры на музыку. Тирдал выглядел расслабленным, словно спал. Но глаза его были широко открыты. В стекле его шлема отражался красноватый свет освещавшей шлюпку тусклой лампочки.
- Что делаешь, Тирдал? - поинтересовалась Куколка.
- Говорю с китами, - ответил он, медленно повернувшись в ее сторону.
- Надо же, Тирдал. Ты, оказывается, въезжаешь в человеческий юмор, - засмеялся Шива. Он тоже был подключен к общему каналу.
- Лишь отчасти, - ответил Тирдал.
- И то хорошо. Но чем ты занят? Мы же команда. Если это личное, так и скажи. Если нет, то просвети нас, пожалуйста, - продолжила Куколка.
- В основном медитирую, - сразу отозвался Тирдал. - Это помогает сконцентрироваться на операции. И еще… я что-то чувствую… может, цлеков.
- Чувствуешь их?
- Не совсем. Когда я засеку хоть одного, это будет настоящее ощущение. А пока… что-то вроде предчувствия. Вообразите, что видите на горизонте огни далекого города. Просто предупреждение. Подойдем ближе - будут детали.
- Че-орт, Тирдал, - протянула Куколка, - это и мы ощущаем. - В голосе ее слышалось разочарование.
- Да, конечно, - медленно произнес низкий голос. - Здесь. Но когда мы выйдем на сушу, окружающая живая природа затуманит ваше восприятие. Я же смогу выделить на общем фоне мысли отдельно взятых организмов и понять их так же ясно, как понял ваше разочарование по той причине, что в последнюю ночь перед отъездом не удалось ни с кем переспать.
На секунду повисло молчание, потом раздались смешки, которые, впрочем, затихали по мере того, как разведчики осознавали, насколько их разум открыт для дархела. Тор быстро сменил тему:
- Какая здесь гравитация, сержант?
- Секунду… сто двадцать процентов земной.
- Тогда понятно, почему я чувствую себя как дома.
- Ты ведь с Ридло? Тогда конечно.
- А мне эта планета напоминает Талин, - сказал Горилла.
- Это там, где ты выиграл в конкурсе по свиноложству? - спросил Хорек.
- Свинореслингу, - поправил Горилла.
- Ага. А то я не видел. - Хорек издал хрюкающий звук.
Послышались смешки. Это была старая шутка.
- В следующий раз можешь сам попробовать, - сказал Горилла. - Эти генетически модифицированные животные были ужасны.
- Нет уж, спасибо. Я в таких вещах не специалист.
Тогда Горилла даже не был пьян. Он просто решил поучаствовать в одной из местных забав. После недолгой борьбы и барахтанья в грязи ему удалось обхватить свинью и так швырнуть ее о стену, что она вырубилась, а окружающие поспешно расступились. Аборигены и те были поражены.
Беседа снова затихла. Никто не решался задавать вопросы Тирдалу, боясь ответов.
В час выключили свет. Куколка и Горилла некоторое время продолжали бодрствовать, когда другие уже пытались заснуть. Это оказалось не так-то просто. Из-за тесноты было трудно пошевелиться, да и сон в почти вертикальном положении не свойствен людям. Сказывалось также отсутствие физических нагрузок в последнее время. Мышцы ныли от долгого отдыха. Несмотря на все неудобства, уснуть было необходимо. Когда они высадятся, им придется идти почти без остановок много часов, а то и дней.
Существовало много препаратов, способствующих быстрому засыпанию. С помощью лекарств можно было также избавиться от скуки, клаустрофобии и других прелестей жизни собровца. Но проблема заключалась в том, что все они, за исключением разве что гиберзина, имели длительные и серьезные побочные эффекты. Поэтому большинство разведчиков не использовали предлагаемые "фармацевтические препараты", стойко перенося все тяготы собровского способа путешествовать. Во время длительных межзвездных перелетов разведчики позволяли себе только гиберзин.
Может, какие-то препараты и были безвредными, однако ходило столько историй про разведчиков-наркоманов и ломку на заданиях, что никто не рисковал пробовать.
Будильник зазвенел ровно в семь. Шива продублировал его призывом:
- Вставайте с улыбкой, мальчики и девочки! Начинается великолепный день, полный новых приключений! День без боли и солнца! Начнем с потрясающего завтрака: яйца святого Бенедикта… по-бенедиктински, а также кофе от Целебес Калосси.
- Боже мой, Шива, сколько можно?! - промычал Тор, который окончательно уснул часам к четырем.
Он долго ворочался и сейчас чувствовал себя по-прежнему уставшим.
- Вот все проснутся, и я отстану. Кинжал?
- Мм, - был сонный ответ.
- Ку-кол-ка?
- Я, - сказала она, зевая.
- Хорек?
- Если я нужен, то готов.
- Тор?
- Слышу, слышу…
- Тирдал?
- Я проснулся. - Сенсат был, как всегда, бодр.
- Ладно, на самом деле яиц по-бенедиктински у нас нет, зато есть горячие бомжпакеты, а на суше и того не будет. Остается только двадцать часов в удобных креслах и с горячими бомжпакетами.
- Ни фига себе «удобных», - пробурчал Хорек. - Я думаю, флот и сухопутные войска сговорились и заложили в эти шлюпки максимум недостатков, чтобы командос старались поскорее из них выбраться, даже если это означает верную гибель.
- Вот ты нас и расколол. Боюсь, придется инсценировать твою гибель, чтобы никто не узнал, - отреагировал Благовест.
Привычная ругань раздалась, когда все доставали из рюкзаков полуфабрикаты. Стоило их открыть, как специальный катализатор активировал реакцию нагревания. И к тому моменту, когда десантник брал в руки ложку, еда была уже горячей. Мат был нормой; если десантник матерится, значит, пока все в порядке.
- Кто-нибудь хочет макароны с тунцом? - умоляюще спросила Куколка.
- У меня рис с курицей, - отозвался Горилла.
- Меняемся?
- Идет, - согласился Горилла.
Куколка облегченно вздохнула. Макаронами с тунцом, по ее мнению, можно было пытать военнопленных. Для простых людей это просто адская пища. Она чувствовала, что техник опять заварил свой ромашковый чай, но ничего не сказала. Если чай помогает ему расслабиться, она не против. Хотя только мазохист станет пить ромашковый чай.
У Тирдала был свой особый рацион. Он даже выглядел совсем по-другому.
- А что, дархелы не могут есть человеческую пищу? - спросил Благовест.
Он-то думал иначе.
- Могут. Есть вещества, которых надо избегать, но большинство из того, что вы едите, я тоже могу.
- Зачем тогда спецрацион? - спросил Тор.
- Он имеет большую энергетическую ценность и состоит из вегетарианской пищи. Мы избегаем мяса.
- Не можете его есть или не хотите? - спросил Кинжал.
- Я могу и хочу, но предпочитаю не есть.
- Боишься обидеть невинную корову? - съязвил снайпер, явно стараясь задеть дархела.
- Дай мне свой кусок мяса. - Тирдал, кажется, принял вызов.
- Бери, - сказал Кинжал, бросая контейнер. Дархел поймал его, открыл и, взяв мясо после короткой паузы, откусил кусок.
На лице, как всегда, ничего не отразилось. Все видели, что его зубы будто специально созданы для того, чтобы вгрызаться в плоть, а не отрывать куски, как у людей. Он жевал мясо медленно, затем проглотил кусок и вернул контейнер Кинжалу.
- Достаточно?
- Вполне, - ответил Кинжал. - Удивительно.
Одним из распространенных упражнений для подготовки СОБРа было следующее: разведчики ели жуков, змей, мышей и вообще все, что может попасться в пути. Если дархел не хочет или не может есть мясо, он явно не сдал этот тест, что бы там ни значилось в его бумажках.
Тирдал, похоже, был расстроен. По крайней мере так казалось Кинжалу. Но снайпер не был уверен в том, видит ли это кто-нибудь еще. Нужно разузнать.
Существует предположение, что дархелы не могут убивать. Поэтому они и не воевали с послинами, используя людей.
- Ладно, Кинжал, - вставила Куколка. - Ты знаешь: я тоже могу есть все, что угодно, если захочу. А вот тунца просто не люблю. Невкусно.
- Просто удивительно, - повторил Кинжал. Никто не спрашивал у Тирдала, почему он так много ест. Может, он ел реже, но большими порциями. Может быть, нервничал и ел, чтобы успокоиться. Возможно, у дархелов более интенсивный обмен веществ. Он сам упоминал о "большей энергетической ценности". Никто не хотел задавать сенсату лишних вопросов, особенно после того как он поставил их друг перед другом в неловкое положение.
Утро прошло за повторением всех нюансов задания и штудированием карт, да еще в разминке. Шлюпка была столь мала, что одновременно могли разминаться только двое. Сами упражнения из-за нехватки места сводились к ходьбе по кругу. Но даже это было большой радостью после многочасового сидения. Двое ходили, а все остальные просто сидели и смотрели, но мало что видели. После ланча разведчики включили в визорах изображение открытого космоса, чтобы побороть начинающуюся клаустрофобию. Никто не в силах избежать ее, пребывая так долго в замкнутом пространстве. А Горилла не выключал изображение даже на время еды и сна. Благовест сказал:
- Мы направляемся на север. Остался последний бросок, если кому-то это интересно.
Все снова переключились на карты.
- Залив образован древним ледником, что очень необычно для тридцать седьмой широты. В устье реки, по-моему, почва сухая, но наверняка сказать не могу, так как на берегу очень густая растительность. Надеюсь, идти будет легко.
- Приняв все это во внимание, можете ложиться спать, - подытожил Шива. - Проснемся, позавтракаем и начнем. Когда здесь становится темно, сэр?
- Как раз к тому времени, как мы высадимся, и стемнеет. Итак, у нас шесть часов на сон и два часа на еду и подготовку.
- Все это слышали? - сказал Шива. - Баю-бай.

ГЛАВА 6

Собровцы проснулись от оглушительного пения Шивы.
- Прекрасное утро!..
Послышалась неистовая ругань Кинжала, Тора и Хорька.
- Пора, - напомнил Шива. - В последний раз хавайте горячую домашнюю еду, целуйте изображение мамочки на экране и готовьтесь месить дерьмо.
Времени на завтрак оставалось мало: напоследок все проверяли экипировку. Рюкзаки, костюмы, шлемы. Благовест и Шива собственноручно досматривали, не упустил ли кто из виду что-нибудь важное. Горилла успокоился и выглядел почти радостным. Ему единственному хотелось поскорее выбраться из сферы, пусть и на вражескую территорию. Куколка и Хорек, напротив, нервничали немного больше других. В этом не было ничего необычного - они всегда несколько взвинчены перед высадкой. Тирдал, судя по медицинским показателям, был, как всегда, спокоен. На самом деле по его приборам нельзя было понять даже того, спит он или нет.
Разведчики обтерли лица полотенцами, съели еще по паре ложек и застегнули штурмовые костюмы. Амуниция была выставлена на середину шлюпки - к высадке все готово.
- Тирдал, есть что-нибудь? - Благовест чувствовал себя идиотом, произнося слова будто из третьесортного боевика.
- Какие-то животные, - ответил Тирдал, никак не реагируя на смущение капитана. - Примитивные мысли, выражающие боль, голод и тому подобное. Больше ничего. Разумных существ, не считая нашей команды, в округе нет.
- Спасибо. Горилла, начинай.
Первый дроид, выпущенный из бокового шлюза, бесшумно поплыл к берегу, рассекая волны. За ним тянулся тонкий кабель для передачи данных. Береговое течение ненадолго остановило продвижение робота, однако он усиленно заработал похожими на ласты конечностями и вскоре выбрался на прибрежную гальку.
Этому роботу было отдано предпочтение за неприметность. Он напоминал крупного жука. Приземистость делала его более похожим на представителя фауны, чем на робота. Едва дроид коснулся грунта, его сенсоры просканировали окрестность на опасные вещества, движение и звуки. Ничего не обнаружив, он сменил ласты на гусеницы и покатился вверх по склону к ближайшим зарослям.
Изображение с камер дроида во всех частях спектра передавалось на визоры разведчиков.
- По-моему, лучше всего на инфракрасном-три, - посоветовал Горилла.
Недолго думая, все согласились с Гориллой и переключились на этот режим.
- Лиственный лес? - осведомилась Куколка, вглядываясь в экран.
- Вроде того. По правде сказать, я не уверен, что вон те деревья - именно лиственные. Поросль все закрывает.
На экранах была видна плотная завеса переплетений, образуемая кустами, напоминающими карликовые пальмы или каучуковые деревья. Вверх уходили неясные громады с веретенообразными кронами и листьями, похожими на колючки кактуса. Лесная чаща, в отличие от береговой линии, была почти непроглядной. Лишь кое-где лучи местного солнца достигали грунта, укрытого здесь полусгнившими растениями и испещренного норами разных животных. Через просветы между кронами сквозило розовое или голубое небо.
- Зверь, - лаконично воскликнул Кинжал, быстрее всех отреагировав на движение.
- Вижу, - отозвался Горилла, настраивая одну из камер так, чтобы разглядеть получше. Управление роботом осуществлялось с помощью голоса либо нажатием кнопок на панели управления. Горилла предпочитал второй способ. Если руки были заняты при стрельбе, он просто выкрикивал команды, не отрываясь от дела, но старался этого избегать.
- Черт, в жизни не видел такого огромного таракана!
Изображение стало наконец четким.
- Больше сходства с чешуйницей или трилобитом, - сказал Благовест.
- Не важно. Это насекомое. Так что если кто-то боится жуков, то у него проблемы.
- А ты сам разве не боишься, Горилла? - спросил Хорек.
- Только когда представляю себя внутри такого таракана, - сострил Горилла, маскируя испуг.
Раздались смешки.
- А такое вполне может случиться. Смотрите, вон еще один. Другой вид. Наверное, насекомые - основная форма жизни на этой планете.
- Не исключено. Однако не будем делать скоропалительных выводов, - сказал Благовест. - А ну как здесь живут птицы, которые питаются этими тараканами?
- Боже упаси, капитан.
- Посмотрите на его челюсти! - прошептал Хорек, увеличивая изображение.
- Неслабое жвало, - согласился Шива.
Животное прокладывало себе путь, скусывая стебли растений толщиной сантиметров десять. И стебли эти были совсем не мягкие, как у травы, а скорее похожие на бамбуковые. Когда растение падало, тварь захватывала его своими клешнями и отправляла прямиком в пасть, словно картошку фри.
- Так. Остается вопрос, охотится ли кто-нибудь на этих тараканов, - сказал Хорек.
- Тебя успокоит тот факт, что дроид нашел фекалии, содержащие следы переваренного мяса?
- Нет. Меньше знаешь - лучше спишь, - содрогнулся Хорек.
- Не чувствую поблизости плотоядных животных, - сообщил Тирдал. - Если они и есть, то настолько примитивные, что мысли их не засечь.
- Млекопитающее! - воскликнул Благовест. Светящийся курсор указал на нужное место, и Горилла дал его крупным планом.
- Чем-то смахивает на капибару, - заметил он.
- Капибару? - не понял Тирдал.
- Да. Большой грызун на Земле.
- Спасибо.
- Что-то в небе. - Шива указал на движущуюся точку.
- Ну-ну! Не так быстро! - буркнул техник, вскоре поймав четкое изображение.
По небу летело еще одно млекопитающее, похожее на летучую мышь с вытянутой мордой. И "летучая мышь", и «капибара» имели неброскую желто-коричневую окраску. Клыки были обыкновенные, но несколько удлиненные.
- А вон целое стадо. - Горилла повернул объектив в сторону.
Это были жуки, огромные, около метра в «холке». Панцири у них были полосатые, так что почти не выделялись среди густых зарослей.
- Никаких признаков присутствия «клякс» или других разумных существ? Или какой-нибудь аппаратуры? - спросил Благовест.
- Ничего, сэр. Крысы, летучие мыши и жуки, - был ответ.
- Тогда продолжаем, - приказал Благовест.
- Есть, сэр.
Кабель первого дроида был отключен. Это давало ему большую свободу в передвижении. Еще четыре робота всплыли на поверхность и, выбравшись на берег, направились к лесу. Шлюпка выпустила две гибкие трубы, достававшие почти до поверхности. Отверстия были закупорены силовыми полями.
Как только киборги включили свои сенсоры и подготовились оповещать команду о любой опасности, разведчики приступили к высадке.
Хорек пошел первым: засунув амуницию в одну трубу, сам он проскользнул в другую. Ему всегда казалось, что именно так чувствует себя младенец при рождении. В этой кишке было темно и тесно. Дышалось с трудом. Силовое поле помогло разведчику добраться до края трубы. Он набрал в легкие побольше воздуха и мощно толкнулся. Правой рукой нащупал рядом с собой другую трубу и вытащил свою энергетическую винтовку, а затем и рюкзак, снабженный специальными поплавками. Иначе держаться на поверхности воды со стокилограммовым ранцем было бы трудно. Хорек осторожно высунул макушку из-под воды, а потом, стараясь не поднимать волн, всплыл настолько, чтобы можно было дышать носом.
Киборги не доложили о том, что наверху идет дождь, по-видимому сочли это несущественным. Дождь хоть и мешал осматривать местность, однако, будучи недостаточно сильным, не был признан роботами угрозой. Подобные осадки отлично маскируют как самих десантников, так и любую грозящую им опасность. Что называется, "славный денек для собровцев и прочих водоплавающих птиц".
- Льет холодный дождь. Никакой опасности пока нет, - доложил Хорек шепотом, чтобы быть услышанным только сенсорами внутри шлема.
- Понятно, - ответил снизу Шива. - Тирдал, ты следующий. Готов?
- Да, сэр, - сказал Тирдал и повторил процедуру с трубами.
- Пошел, - услышал он через несколько мгновений и вслед за тем почувствовал, как силовое поле поднимает его вверх.
Он задержал дыхание, проходя через верхний конец трубы, и оказался в воде. Взял винтовку, рюкзак и всплыл рядом с Хорьком.
Хорек удивился тому, как поднимался на поверхность Тирдал. Сначала его дыхание было учащенным, и он быстро работал ногами, чтобы удержаться на плаву. Через пару секунд он уже выглядел абсолютно спокойным. Видимо, в его костюм были вмонтированы поплавки. Неужели дархелам так трудно плавать? Может, их тело плотнее, чем у людей? Или им просто нужно время, чтобы привыкнуть к новым условиям?
Хорек этого не знал. Да оно и не важно. С дархелом уже все в порядке. Но как он светится в инфракрасных лучах! То ли нервничает, то ли у дархелов просто более интенсивный обмен веществ.
Хорек кивнул и поплыл к берегу, толкая перед собой рюкзак. Он не винил Тирдала за нервозность: его и самого раздражал подобный способ высадки - с ранцем, винтовкой, по самые ноздри в воде. Из-за местного климата вода была дьявольски холодной. Хорек выбрал правильную скорость: сто метров за пять минут. Он качался на волнах, периодически погружаясь в воду. Долгие тренировки научили его делать вдох, едва вода отступала от ноздрей, и не обращать внимания на брызги. В носу щипало ужасно, но он разберется с этим на берегу.
Когда ноги коснулись дна, он опустился на четвереньки и пополз, обдирая колени об острую гальку. Морская соль жгла нестерпимо. Хорек дотолкал рюкзак до берега и сдул баллоны, удерживающие ранец на плаву. Накачанными оказались только четыре из восьми - плыть было недалеко. Через мгновение ранец уже висел у Хорька за плечами. Десантник быстро опустился на разбитые в кровь колени и по-пластунски пополз к зарослям. Там он очистил ботинки от налипшей грязи, кинул быстрый взгляд назад и увидел, что Тирдал проделал половину пути, а за ним вдалеке виднеется Куколка. Убедившись в том, что все в порядке, он обратил внимание на лес перед собой.
Шум дождя приглушал все звуки. Тирдал продвигался гораздо лучше, чем на тренировке. Если бы Хорек не оглянулся, то не сумел бы определить, следует ли за ним дархел. Вскоре Тирдал уже лежал в траве метрах в пяти слева. Выставив винтовку вперед, он всем своим видом выражал готовность к действию, однако взор его был направлен как бы внутрь себя. Хорек решил прочистить нос. Он пригнулся пониже и, затыкая по очереди ноздри, сильно и вместе с тем почти бесшумно высморкался. Полетели сопли, песок и соленая вода. Хорек утер нос рукавом, поднял голову, чтобы оглянуться, и снова залег.
Куколка уже выбралась на берег. Она была поменьше Гориллы, но гораздо крупнее Кинжала и Хорька. Рюкзак у нее был таких же внушительных размеров, как она сама. Помимо трехствольного штурмового пулемета она несла батареи для роботов и другие приспособления. Тяжелый пулемет обладал невероятной скорострельностью и требовал охладителей большой мощности. Это, конечно, только добавляло веса. Куколка двигалась медленно, но не из-за тяжелой ноши, а потому, что ноги ее увязали в мокром песке. Он прилипал к ботинкам, и Куколке приходилось нелегко.
Она поравнялась с Тирдалом и Хорьком, и втроем они направились к опушке леса. Горилла прикрывал их сзади. В его громадном рюкзаке лежали все киборги и прочая техника. Поэтому Горилле пришлось наклониться пониже, чтобы не сильно возвышаться над травой. Следующими были командир и Кинжал, а арьергард составляли Тор и Шива.
Горилла послал роботов вперед. Искусственный интеллект позволял им самостоятельно справляться практически с любыми препятствиями. Изредка один из них останавливался в нерешительности, и тогда Горилла, наблюдавший за своими подопечными, посылал ему указание, куда двигаться. Разведчики осторожно ползли вслед за дроидами, готовые к любым непредвиденным обстоятельствам: все-таки роботы были всего лишь механизмами.
Когда отряд на несколько сотен метров углубился в лес, одного из роботов атаковало большое хищное насекомое, похожее на богомола. Схватив киборга, оно попыталось прокусить его панцирь в области шеи, но жвала только скользили по твердой оболочке. Дроид отреагировал по запрограммированной схеме; выпущенные им шипы пронзили брюхо насекомого. Все замерли. Некоторое время «богомол» корчился в предсмертных судорогах и вскоре затих. Дроид затащил тело поверженного врага под ближайший куст, чтобы скрыть следы битвы, и вернулся на исходную позицию.
- А представляете, что может водиться в здешних морях? - шепотом сказал Хорек.
Шива и Благовест тихо засмеялись. Остальные не были на Земле и не поняли шутку. Тирдал-то уж точно не уразумел, хотя кто его знает? Может, ему просто не смешно. У дархелов специфическое чувство юмора. Кинжал, возможно, и понял, но решил не менять каменного выражения лица. Однако двое - тоже неплохо.
А далеко позади всеми забытая шлюпка опускалась на глубину. Через некоторое время она начнет движение к точке встречи и перейдет в режим ожидания. Если через две недели сигнала от команды не будет получено, она переместится южнее, в другое место. Была еще третья, запасная, точка гораздо севернее двух предыдущих, но никому не хотелось думать о том, что придется ее использовать. Она была определена на случай провала миссии и разгрома отряда. Двухнедельное молчание означало бы, что команду обнаружили «кляксы» и все погибли или взяты в плен. Тогда шлюпка по запланированному маршруту выходила на орбиту, чтобы попытаться донести информацию до Конфедерации.
Благовест сверился с картами. Итак, десять дней они будут в пути, пока не доберутся до плоскогорья и не выберут удобную обзорную точку. Что бы они ни обнаружили, нужно будет сразу же отправиться к месту встречи со шлюпкой.

Предыдущая страница 4 Следующая страница


5 Джон Ринго, Майкл Уильямсон

- Есть что-нибудь? - спросил Тирдала командир.
В шлемы разведчиков была вмонтирована переговорная система, разработанная полулегендарными алденатами. Считалось, что ее сигналы невозможно расшифровать, тем более запеленговать. Единственная опасность заключалась в том, что лишние разговоры часто не давали командос сосредоточиться. Впрочем, поскольку разведчики не знали, как с научной точки зрения работает это устройство, они не очень-то ему доверяли.
- Я не чувствую цлеков. Правда, обилие жизни вокруг не дает полной уверенности, - признался сенсат. - Одно могу сказать наверняка: поблизости их нет.
- Насколько далеко распространяются твои ощущения?
- Не очень. Максимум на два-три километра. Поле не ослабевает с расстоянием, но на более близких мыслях и ощущениях проще сконцентрироваться. В действительности все зависит от присутствия вокруг жизни. На определенном удалении опускается что-то вроде завесы. Словно снежная буря вдалеке. Я не могу точно описать. Этот лес кишит жизнью. Рядом с нами цлеков нет. Что дальше - не знаю.
- Понял, - сказал Благовест и отдал приказ: - Вперед. Направление указано более яркими цветами на карте.
Десять дней внедрения в гипотетический вражеский лагерь - это не десятидневный поход с палатками. Всю ночь разведчики шли под проливным дождем. Вода струилась по грязному телу, ветки хлестали по лицу. От воды и грязи ныл каждый синяк и каждая царапина, полученные в дороге. Дроиды двигались впереди, за ними шли разведчики, постоянно оглядываясь по сторонам. И сенсоры роботов, и чувства людей были напряжены до предела. Опасность могла подстерегать за каждым деревом, за каждым кустом. Корни будто нарочно вылезали на поверхность, чтобы спутать ноги разведчикам, то и дело вырастали на пути камни, колючки кустов впивались в тело, острая трава резала кожу. Сила тяжести на планете несколько превышала норму, но особых неприятностей сильным и выносливым командос это не доставляло. Неудобство заключалось лишь в том, что в непривычных условиях было труднее управляться с амуницией. Довольно часто приходилось перелезать через каменистые гряды или проползать под непроходимой завесой из вьющихся растений - вот это было действительно непросто при гравитации 1,2 g. Воздух в лесу был очень влажный. Повсюду витали запахи гнили и свежей зелени. Иногда ветер доносил слабый аромат моря.
Командос на ходу жевали холодную провизию. Упаковку обязательно забирали с собой, не бросая где попало. Мусор в лагере привлекает паразитов, мусор в полевых условиях - врагов. Сейчас же могло произойти и то и другое. Каждые два часа десантники останавливались, чтобы передохнуть, отчищали ботинки, вытаскивали колючки и ветки, попавшие в одежду, вытирали с лиц въевшуюся грязь. Быстрый осмотр местности, пара глотков воды - и снова в путь. Они мочились в специальную емкость, чтобы их не обнаружили по химическим следам. Когда они разобьют лагерь, то содержимое емкости захоронят. Хорек был первым в цепочке, и ему не требовалось тащить этот «горшок». Зато, когда приходилось ползти, он непременно вляпывался рукой в холодные, склизкие испражнения какого-нибудь животного. Гигантские насекомые оставляли фекалии, состоявшие наполовину из твердого вещества, наполовину - из слизи. Кучи дерьма были размером с коровьи лепешки, и Хорек тихо, но отчаянно матерился, обнаруживая их одну за другой.
Благовест удивлялся Тирдалу. Как известно, планеты у дархелов урбанизированые и промышленно развитые. А Тирдал двигался тихо, экономя силы, - ничто не выдавало в нем городского жителя. Видимо, на корабле он не терял времени даром. Ему, казалось, было все равно, как передвигаться: ползком, согнувшись или на четвереньках. Странно и то, что Тирдал просто следовал за Хорьком, даже не оглядываясь по сторонам. Либо полевые условия были ему в новинку, либо он целиком полагался на свои способности сенсата. А может, и то и другое. Так или иначе, не стоит ставить Тирдала первым - не заметит опасности вовремя, и все кончено.
Каждая планета с биосферой имеет свои уникальные черты. У этой отличительная особенность состояла в полном отсутствии издаваемых животными звуков. Видимо, насекомые общались друг с другом химическим путем, а млекопитающие молчали, боясь обнаружить себя перед хищником. С одной стороны, это хорошо: умолкнувшие животные не выдадут их приближения. С другой стороны - плохо: никакой шум не перекрывал звуков передвижения отряда.
Шелестела листва кустарников, мягко шуршали листья папоротников. Под ногами хлюпала грязь. Лил дождь. Эти звуки успокаивающе действовали на нервы. Не было ни жужжания, ни отчаянных схваток за самку, ни остервенелой борьбы хищника с жертвой… ничего. Словно все животные неожиданно вымерли. Иногда похрустывали сухие ветки.
Перейдя через мелкий ручей, разведчики услышали шум. Судя по характерному звуку взмахов, что-то крылатое двигалось в их сторону. Неведомое существо пронеслось перед лицом Хорька, потом мимо Куколки.
- Что за черт? - пробормотал Хорек.
Отряд мгновенно приготовился к обороне. Глаза уже искали цель.
- Все в порядке. Долбаные летучие мыши, - пояснил Хорек.
- У меня тоже все о'кей, - подтвердила Куколка. - Только одна тварь чуть не врезалась в меня.
- Страшно? - игриво заметил Тор.
- В жизни ничего страшнее не видела.
- Ладно, отбой! - распорядился Шива.
Он понимал, что нервы у всех напряжены и нужно расслабиться. Но пора было двигаться дальше. Посмотрев через тепловизор, он увидел, что разведчики успокоились. Температура тела, однако, оставалась повышенной, поскольку обмен веществ сильно ускорялся при чрезмерной нагрузке на мышцы. Тем, кто покупает билеты во всякие "тренировочные лагеря", чтобы сбросить вес, этакие упражнения даже не снились.
- Скоро восход, Шива, - предупредил Благовест. - Необходимо разбить лагерь.
- Да, сэр. Ребята! Время ставить палатки! Есть идеи насчет места?
- Слева от нас полянка. Небольшая возвышенность посреди низкого болота, густая растительность вокруг, - отозвался Тор.
- Пожалуй, сойдет. Дай-ка я гляну. - Шива подобрался поближе и рассудил, что лучшего места не найти.
Конечно, предпочтительнее было более низкое место - там меньше вероятность быть обнаруженными, но в такой низинной болотистой местности и утонуть недолго. Выбранное место представляло собой большую кочку, окруженную стеной вьющихся растений. Тор случайно обнаружил под ней лаз.
- Вперед! - отдал приказ Шива, встав у лаза. Тор выполз на поляну первым, за ним Благовест и другие. Последними были Шива и Хорек.
Разведчики быстро устроили себе постели - руками выкопали в грязи углубления для тел, вытянули из клубка лиан по нескольку веток и положили себе под голову. Ни в коем случае нельзя было рвать растения, чтобы свежесломанные стебли не выдали возможному противнику местоположение отряда.
Роботы Гориллы охраняли лагерь по периметру: их сенсоры, микрофоны и лазерные датчики практически не оставляли шансов кому или чему бы то ни было подкрасться незаметно.
Кинжал выкопал не очень глубокую ямку, вылил в нее мочу из «горшка», а затем налил туда же реактив, разложивший мочевину на неорганические вещества.
Разведчики пообедали, чтобы хоть отчасти придерживаться обычного распорядка дня. Еда казалась безвкусной, но каждая съеденная порция уменьшала вес рюкзака на полкилограмма, и это было самым отрадным.
- Выставляем часового. Извини, Тор. Слишком высокое место, - сказал Шива.
- Ничего-ничего. В следующий раз подыщу местечко прямо на болоте, - огрызнулся Тор.
По голосу его было ясно, что он раздражен, правда не сильно. Он пополз к центру поляны, сжимая в руках винтовку. Остальные улеглись, отвернувшись друг от друга, и сделали визоры непрозрачными, чтобы свет восходящего солнца не мешал спать. Укрыться от дождя было нечем. Тор неподвижно сидел на корточках, и вода текла по нему ручьями. Время от времени он оглядывался по сторонам. На визор часового передавались изображения и данные с сенсоров дроидов, призванные предупредить Тора, если рядом появится крупный объект. Но все было тихо, только один раз два жирных жука протрусили мимо. Через два часа проснулся Благовест, чтобы сменить Тора.
- Как восход?
- Ничего особенного не приметил. Серое небо, туман. Дождь закончился с час назад.
- Хорошо. Надеюсь, день будет сухим и жарким.
- Мы, наверное, и так высохнем, когда выберемся из этих прибрежных болот.
- Приятного сна, Тор.
- Приятного дежурства, сэр.
Тор дополз до загодя приготовленной лежанки и мгновенно уснул.
Какой-никакой, но это был отдых. Если сегодня тебе было плохо, то завтра может стать еще хуже. Такова философия солдата. Отдыхай сегодня, потому что завтрашний день может не наступить.
Когда пришла очередь дежурить Тирдалу, он молча занял свое место. В целом команда приняла его, один снайпер относился к дархелу подозрительно. Он не доверял "этому эльфу" и не спал, пока часовым был Тирдал. Дархел, разумеется, чувствовал, что снайпер бодрствует, но виду не подал.
Когда на закате все проснулись, Хорек уже не спал.
- Надо замести следы и трогаться в путь, - сказал Шива. - Приступим.
Мыться было нечем, и они просто обтерли лица губчатыми полотенцами с активными частицами, убивающими микробов. Тирдал ползал по поляне, манипулируя растениями, и вскоре стало совсем незаметно, что здесь кто-то спал. Еще дархел нашел три незамеченных другими обломка пластика. Команда была восхищена его работой.
- Как это у тебя получается? - заинтересовался Тор.
- Чувствую, - ответил Тирдал. - У растений нет эмоций, но у них есть… нормальное состояние, что ли? Я передвигаю ветви, пока растения не приходят в норму. Точнее описать не могу. Но это работает, правда только на близком расстоянии.
- Как бы это ни называлось, оно действительно работает, - сказал Шива.
Даже Кинжал одобрительно кивнул. Окружающая природа выглядела нетронутой. Они убрали мусор и закончили сборы. Роботы Гориллы выдвинулись вперед. Их батареи будут работать пару недель. Энергия отчасти восстанавливалась днем с помощью микроскопических термоэлементов, вмонтированных под корпус:
Ночь была похожа на предыдущую. Только не было дождя, и все вокруг постепенно подсыхало. Пропитанная потом одежда прилипала к телу, вызывая зуд. Под шлемом чесалась голова. По мере того как они удалялись от береговой линии, почва менялась. Жижа преобразовалась в липкую грязь, а затем в твердый грунт.
Они шли уже около часа, как вдруг раздался отчаянный шепот Тирдала:
- Хорек, осторожно!
У первого в цепочке была хорошая реакция. Это его и спасло. Едва он успел распластаться на грунте, как у него над головой проскочило большое насекомое. Хорек повернулся и открыл огонь, но не попал. Послышался треск ломающихся веток. Существо опустилось на грунт и приготовилось снова атаковать. Выстрел Тирдала был также не точен, повалив с грохотом какое-то дерево. Заговорил пулемет Куколки: от этой стрельбы закладывало уши, даже несмотря на использование глушителя. Тяжелые иглы молниеносно впились в тело насекомого, а скрытое в них антивещество - всего несколько микрограммов - разорвало тварь на куски. Все остальные уже заняли круговую оборону, готовясь отразить новое нападение.
- Что такое? - прохрипел Благовест.
- Я почувствовал неподалеку хищника-одиночку, - доложил Тирдал, - предупредил Хорька, и он избежал опасности. Пулемет Куколки уничтожил животное. Насколько могу судить, больше угрозы нет.
- Не двинемся с места, пока не убедимся в этом окончательно, - приказал капитан.
Звуки стрельбы из импульсного оружия были не очень громкими по сравнению, например, со взрывчаткой, но все-таки достаточно необычными и непохожими на естественные. К счастью, то ли поблизости не было никого, кто мог бы услышать выстрелы, то ли густая растительность гасила шум.
Долгое время они молча ждали, напряженно пытаясь отыскать взглядом маломальский намек на угрозу.
- Все чисто, - наконец сказал Благовест. - Давайте посмотрим записи. Что-то показалось мне странным.
Листая записи битвы со шлемов Куколки и Тирдала, он нашел, что искал.
- Смотрите. Иглы не пробили панцирь. Сработало антивещество.
На кадрах запечатлелись следы полета зарядов - скорость была слишком высокой, чтобы такое оборудование поймало четкую картинку. И пока не аннигилировало антивещество, насекомое было в полном порядке.
- Уму непостижимо, - сказал Кинжал. - Как бы я изрешетил этого скота.
- Хорошая идея, - поддержал Шива. - Лучше сейчас проверить, какое оружие берет местных тварей. Следите за обстановкой.
Измазанный слизью кусок панциря размером с тарелку был прислонен к стволу дерева.
- Сначала импульсная винтовка, - сказал Шива. - Давай, Тирдал.
Дархел кивнул, прицелился и спустил курок. Вслед за выстрелом послышался глухой стук: часть внешнего скелета подскочила, завертелась в воздухе и шлепнулась вниз. Куколка подошла и взяла ее.
- Цела и невредима, - сказала она. Впечатляюще. Лучом импульсной винтовки можно пробить дыру глубиной в несколько метров практически в любом материале. Это было отличное оружие для уничтожения техники и личного состава. Но тут его мощности не хватало.
Стандартные патроны винтовки Тора срикошетили. Утяжеленные патроны Кинжала - тоже. Бронебойные пробили. Куколка выпустила очередь из двадцати патронов, чтобы проделать дыру. Шива зарядил винтовку патронами с антивеществом, настроив их на аннигиляцию в момент столкновения с целью. Антивещество разнесло панцирь на кусочки.
- Забавно, - бормотал Шива, рассматривая обгоревший осколок. - Видно, придется настроить оружие на поверхностную детонацию.
- А что делать с простыми g-винтовками? - спросил Благовест.
- Надеюсь, выстрелы из них хотя бы на время оглушат этих тварей, - сказал Хорек.
- А если придется стрелять в животное покрупнее, поверхностная детонация может не повредить жизненно важных органов. Да мы и не знаем, где у них эти органы. Будьте осторожны, - заметил Шива.
Все перенастроили оружие, и движение возобновилось.
В течение нескольких часов не происходило ничего необычного. Но вот Горилла сказал:
- Стоп.
Хорек замер в весьма неудобной позе. Это был почти условный рефлекс на команду, и Хорек не шевелился, пока Горилла не произнес:
- Вольно.
Это означало, что все могут расслабиться, не двигаясь с места. Горилла включил в визорах видео, переданное двумя киборгами.
- Гляньте-ка.
Увиденное разведчиками было похоже на кадры из фильма ужасов. Стая мелких хищников напала на крупное травоядное животное. Чалый травоядный жук легко заполнил бы собой небольшую спальню. Серые, похожие на огромных тараканов хищники обступили его и нещадно кусали. Их жвала без труда отхватывали куски от пуленепробиваемого панциря.
Разведчики смотрели в оцепенении, положив пальцы на спусковые крючки: вдруг они - следующие жертвы? Огромное насекомое металось из стороны в сторону, сшибая молодые деревца толщиной сантиметров пятнадцать и сотрясая почву. Один из хищников неосторожно подступился к громадине и был раздавлен. С деревьев сыпались ветки и листья, грунт покрывался бороздами от бешено двигающихся ног. Огромное насекомое было членистоногим, и конечности его имели что-то вроде копыт все из того же суперхитина. Они поблескивали из-под покрывавшего их слоя грязи.
Даже за сотни метров было бы видно, как раскачиваются деревья: раненое животное вставало на дыбы и пинало атакующих. «Копыта» его выглядели устрашающе, но, кажется, не очень помогали. Хищник откусил супержуку ногу, и тот захромал. Вот другая нога отлетела в сторону, и животное сделалось неповоротливым. Воспользовавшись этим, хищники сосредоточились от него сбоку и быстро лишили жука оставшихся конечностей. Он рухнул, заслонив роботам обзор.
- Горилла, давай посмотрим с другой стороны, - сказал командир.
Техник направил роботов в обход и вскоре поймал четкую картинку.
- Бог мой, - прошептал Хорек.
- Какой ужас, - отозвалась Куколка.
Все остальные молчали, но были явно солидарны.
Шесть выживших хищников прогрызли дыры в панцире еще живой громадины и теперь проедали себе путь внутрь. Один углубился в тело жертвы настолько, что торчали лишь его задние ноги. Как будто крыса забиралась в свою нору. Только нора была проделана в мягкой, трепещущей плоти умирающего жука.
- Я говорил, что не боюсь жуков: забираю свои слова обратно, - сказал Горилла. - Если попадусь в лапы такой твари, пристрелите меня, хорошо?
- И побыстрее, ладно? - добавил Кинжал. Даже Кинжал.
- Договорились, - сказал Благовест. - Давайте пойдем в обход. И если эти… насекомые… подберутся к нам, сначала стреляйте, потом докладывайте. Не ждите разрешения.
- Есть, сэр, - прозвучал в шлемофонах хор голосов.

ГЛАВА 7

Перед рассветом разведчики снова разбили лагерь, а на закате выступили. Сутки на планете длились 19 часов, а на 37-й широте в это время года ночь продолжалась 13 часов. При таком графике разведчики уставали быстрее обычного. Они легко засыпали, но сон был скорее не отдыхом, а просто сменой положения тела.
- Как это меня достало, - тихо сказал Тор, прислонившись спиной к дереву и вскрывая свой паек. - Жала, челюсти, сучья, царапины. Почему было не выдать нам улучшенный бронекостюм?
- Радуйся, Тор, - так же тихо отвечала Куколка, - тому, что у нас есть хотя бы «хамелеоны» и стандартные бронированные костюмы. Сам знаешь, хорошая экипировка - большая редкость.
- Ага, - хмуро проворчал Тор. - Кому надо тратить деньги на каких-то командос?
- Все не так просто, Тор. Разве не понимаешь? - вмешался Шива.
Он устроился на пне, предварительно проверив палкой, нет ли там каких-нибудь жалящих насекомых.
- Надо преподать тебе урок истории, мальчик.
Послышались смешки, но Тор и Куколка слушали внимательно. Горилла, перестав возиться с контрольной панелью, подобрался ближе. Кинжал, сидевший за камнем, тоже высунул голову. Благовест кивнул, а Тирдал тихо сел рядом с Хорьком.
- Вы, наверное, знаете, что почти все технологии принадлежат Галтеху, - начал Шива. - Некоторые из них разработаны индови, некоторые - чиптами, некоторые - дархелами… И чертовски много приборов создано алденатами. Алденатские технологии до сих пор не изучены. Мы пользуемся ими уже несколько тысяч лет, научившись копировать приборы, хотя понятия не имеем, как они работают. Что-то нам пришлось придумывать самим на основе техники дархелов - они не сказали нам, как работает их аппаратура. Без обид, Тирдал.
- Конечно, - ответил сенсат, кивнув: сугубо человеческое движение. - Все равно я в технике не особенно разбираюсь. Знаю только, что, наша раса оберегает свои научные достижения, хотя и не слишком рьяно. К тому же мы ничего не разрабатывали для командос. Большинство дархельских технологий вы назвали бы информационными.
- Никогда не мог подобрать нужное слово, - сказал Благовест. - Продолжай, Шива.
- Посему производство крайне затруднено. Например, эти самые улучшенные бронекостюмы делаются не под контролем техники, а под пси-контролем, для осуществления которого требуется огромная концентрация ментальной энергии. Вот так многие выпускники Мишиа Ментат зарабатывают себе на кусок хлеба.
Сержант немного помолчал.
- Кажется, в человеческом обществе опять происходит разделение на касты… К моменту Восстания мы, в смысле Айсландская Конфедерация, еще не ставшая республикой, занимали группу планет, подвергшихся нападению послинов. То есть мы находились между СССТ и туларами. Земляне начали разоружение, полагая, что на Периферии последуют их примеру. Периферия отказалась - тогда еще существовали серьезные проблемы с остатками послинов. И видимо, мы были правы: теперь у нас проблемы уже с «кляксами». Таким образом, мы располагаем частью технологий Галтеха и почти всеми военными достижениями людей. Мы всегда были щитом своей расы и остаемся им до сих пор. У Земли есть деньги и политики. У нас - оружие. И наверное, хорошо, что так сложилось, а то неизвестно, где бы мы сейчас были.
- Известно где, в заднице! - грубо пошутил Тор.
- Заткнись. Дай послушать, - оборвал его Хорек.
- Периодические стычки продолжались почти сто лет - то с СССТ, то с экстремистами, то с уцелевшими послинами.
По увлеченности, с которой рассказывал Шива, было ясно, что история - его конек.
- Основной террористической организацией были "Борцы за свободу Периферии", которые настаивали на полном прекращении контактов с Внутренней Областью и разжигали этническую вражду. У них недоставало сил, чтобы совершить что-то серьезное, но они наделали много шуму и изрядно напугали обывателей. В конце концов на Земле поняли, что не могут диктовать нам свои правила. Большая часть их наземной военной мощи находилась на планетах Периферии, изрядная часть тяжелой промышленности и почти все военные базы - тоже. Фактически весь офицерский состав Вооруженных Сил родом с Периферии. Мы были и остаемся боевым авангардом людей. Зато Внутренняя Область владеет Галтехом. Мишиа Ментат решила не ввязываться в конфликт. Это был правильный ход, поскольку попытка поделить Ментат неминуемо закончилась бы кровопролитной гражданской войной. Только спустя время, уже после разрешения конфликта, они присоединились к Земле, понимая, что Союз ни перед чем не остановится, чтобы заполучить сенсатов. Командующим военным флотом Айсландии был Патрик Санди.
- Про этого я слыхал, - вставил Тор.
- Кто ж про него не слышал, - улыбнулся Шива. - Санди родился во Внутренней Области. Он был потомственным военным, его предки воевали со времен образования СССТ. Санди хорошо понимал сложившуюся ситуацию. Ему фактически удалось добиться бескровного отделения Айсландии от Внутренней Области. Налоги не платились, приказы по военной части не выполнялись, и люди постепенно осознавали, что Земля - сама по себе, а они - сами по себе. Развивалось местное самоуправление. Обстановку накаляли отношения СССТ с туларами, сепаратизм и пиратство. В итоге Союзу не оставалось ничего другого, как формально признать суверенитет Айсландии. Санди убедил всех участников вооруженного конфликта разойтись полюбовно. Тех, кого он не убедил, просто отстранили от должности. Тех, кого не удалось отстранить, заклеймили позором. И это сработало. Союз отпустил Айсландию.
- Неужели все получилось так просто? - удивился Кинжал.
- Ну да, просто. В том смысле, что не взорвали ни одной звезды, не уничтожили ни одной планеты. «Просто» - понятие относительное.
На самом деле от кровопролития Землю удержало только то обстоятельство, что в нашем распоряжении почти не было галтеховского оборудования. Поэтому мы не представляли для них угрозы и не рассматривались как союзники. Будь мы чуть сильнее или чуть слабее - войны было бы не миновать.
Вот почему УБК такая редкость на Периферии. - Шива посмотрел на Тора. - Их берегут для исключительных случаев. Радуйся, что на тебе не надет один из них. Если десантникам выдаются такие костюмы - это значит: их ждет настоящая мясорубка и шансов выжить маловато. Радуйтесь, что есть хотя бы «хамелеоны». В конце концов, не забывайте, что мы собровцы, а значит - садомазохисты. Убиваем всех подряд и калечимся сами.
- Ну разве что, - проговорил Тор.
Он понимал: Шива говорит правду, но такая правда была ему не по сердцу.
- Просто однажды, на Тенарифе, я носил УБК, было здорово.
- Да? - удивился Благовест. - Не читал в твоем личном деле.
- Это было даже не задание, - объяснил Тор. - Я тогда служил в простой пехоте. В СОБР-то я попал всего год назад.
- Ну и как, хорошо сидел костюмчик? - съязвил Кинжал.
- О! Это было что-то! - сказал Тор с блеском в глазах. - Когда приходит время спать, просто ложишься, и все. Костюм сам усыпляет, сам будит. Он даже залечивает маленькие раны лазерными хирургическими инструментами.
Тор поднес к глазам изрезанные травой, искусанные насекомыми, покрытые синяками руки и критически осмотрел их.
- Большие раны он зашивает и обезболивает. Искусственный интеллект фильтрует информацию, оставляя только необходимую. Работает на энергии антивещества - не нужны никакие блоки питания. Черт, да этот костюм даже массирует усталые мышцы. Если захочешь, он и колыбельную споет… Я неделю носил такой на тренировке, в порядке ознакомления.
- Я слышал про УБК, - подтвердил Горилла, задумчиво почесывая заросший щетиной подбородок. - Этот костюм и побрить, наверное, может.
Горилле по причине огромного роста часто приходилось спать как бы сложившись, и после пробуждения у него обычно болела голова и ныли кости.
- Вообще-то, давайте спать.
- Да. Хватит языком молоть, а то завтра встанем никакие, - согласился с техником Шива. - И не рассчитывай на колыбельную, Тор.
- Пусть Куколка мне хотя бы плечи помассирует, - сказал Тор.
- Ага. Прикладом, - буркнула она в ответ.
Тор снова был первым часовым. Все уже заснули. Один Тирдал сидел не двигаясь.
- Медитируешь? - спросил Тор. - Или просто не спится?
Ответа не последовало. Сенсат сидел в позе лотоса, уставившись в никуда. У разведчика мурашки по спине побежали. Больше он старался не смотреть на дархела.
Еще до наступления утра командос оказались у подножий лесистых холмов. Полуостров, на который они высадились, был отделен от материка холмистой грядой. Им предстоит ее перейти, чтобы добраться до равнинной местности.
Была почти полночь, когда Горилла, вдруг скомандовал шепотом:
- Ложись!
Все бесшумно опустились в траву и замерли, затаив дыхание. Впереди, на некотором отдалении, раздалось приглушенное шуршание и затрещали ветки.
Руки разведчиков сжимали оружие в ожидании возможного нападения, отбоя тревоги - чего-нибудь, что разрядит ситуацию.
- Держите ухо востро, - сказал Горилла. Проведя диагностику, он сообщил:
- Дальше обрыв. Один дроид упал вниз и вышел из строя.
- Вышел из строя? - удивился Благовест. - Разве эти железяки не суперпрочные?
- При падении он зацепил булыжник и вызвал маленький обвал. Его придавило двухсоткилограммовым камешком. Так что смотрите, куда ставите ноги.
Вскоре обрыв появился в приборах ночного видения черной линией справа. Собровцам пришлось двигаться по узкой полоске грунта, потому что слева выросла отвесная стена. Затем уступ сошел на нет, и разведчики пошли по наклонной поверхности, цепляясь для устойчивости за ветки деревьев и вьющиеся растения. Приходилось постоянно напрягать мускулы, чтобы не скатиться вниз. Влага, оставшаяся от недавнего дождя, еще держалась в слое опавшей листвы, и нужно было ступать аккуратно, чтобы не поскользнуться. Когда обрыв сменил крутой склон, Благовест обратился к Хорьку:
- Шагов пятьдесят, и начнем спускаться. На высоте двухсот метров должен быть широкий уступ.
- Понял, сэр, - сказал Хорек.
Но не успели разведчики пройти и двух метров, как он вскрикнул. А через мгновение и все остальные с проклятиями отдирали от кожи маленьких кусачих созданий, кислотная слюна которых вызывала резкую боль. Видимо, собровцы потревожили гнездо насекомых и его обитатели отражали нападение.
Неожиданно Шива схватился за шлем и, вмиг расстегнув его, сорвал с головы. Он не кричал, но выражение его лица было ужасным. Мелкие твари облепили уши и шею.
- Отступаем на сто метров! Соблюдать очередность! - скомандовал Благовест.

Началось отступление. Поднялся шум; мелкие, но многочисленные укусы мешали сосредоточиться.
- Шива, следи за местностью. Тирдал, начинай обрабатывать раны. Тор, Куколка, дайте знать, если что-то приблизится. И кто-нибудь объясните мне, что это было?
- Местный аналог муравьев, - сказал Хорек. - Или скорее термитов. А кусаются эти сволочи, как крысы. Кажется, летают или просто высоко прыгают. Я наступил на лежащее дерево, и они повалили оттуда.
- Так. Значит, нельзя наступать на лежащие деревья. Шива, с тобой все в порядке?
- Да, сэр. Останутся шрамы на всем лице, но жить буду.
Пока сержант говорил, Тирдал обрабатывал его голову обезболивающим спреем-антисептиком.
- Кажется, тут застрял кусок челюсти. Существует риск воспаления. Надо вытащить. Можно зажечь свет, сэр?
Дархелы видят в темноте гораздо лучше людей, однако работа была мелкая, и Тирдал не мог обойтись без света.
- Да. Придумай, как заслонить свет, и включай.
Тирдал, достав защитный противомоскитный экран, накрыл им себя и Шиву. Теперь можно было использовать фонарик. В ране застрял маленький зазубренный кусочек хитина. Пока Тирдал орудовал пинцетом, Шива бормотал:
- Вот… отродье…
- Готово, - сообщил Тирдал. - Пусть кровь пока идет - это очистит рану. Позже зашью.
- Теперь твоя очередь, - сказал Шива.
Сенсат показал руки. На них виднелось с десяток укусов, но Тирдал переносил боль молча. Шива обработал повреждения спреем и достал свои инструменты. В кожу впилось несколько жал, которые, впрочем, легко вышли. Фиолетовая кровь дархела скоро течь перестала.
Вдвоем Шива и Тирдал помогли остальным. Больше всех пострадал Хорек. На шее у него не было живого места, а руки были искусаны до локтей. "Огненные муравьи", как их тут же прозвали десантники, умудрились заползти Хорьку под одежду. Кинжал, как и Тирдал, стоически переносил боль. А вот Куколка неожиданно открыла в себе дар красноречия. У нее были сильно искусаны ладони. Тор, шедший последним, отделался всего одним укусом.

Предыдущая страница 5 Следующая страница


Герой 6

- Везет же некоторым! - заметил Горилла, хотя тоже почти не пострадал.
Когда с медицинской помощью было покончено, движение возобновилось. Хорек повел отряд вниз по склону в обход гнезда, а также всех поваленных деревьев. Разведчики шли медленно и осторожно - никому не хотелось повторения инцидента. Днем они спали в самых удивительных позах среди огромных, полуразрушенных водой и ветром камней, стараясь не тревожить еще болевшие места. Солнце ярко светило сквозь игольчатую листву, и тени образовывали на камнях причудливые узоры. Проснувшись, все стали разминать затекшие мышцы.
- Вот задница, - пробормотал Горилла.
- Что такое? - в один голос спросили Шива и Благовест.
- Еще один дроид сдох, - проворчал техник, нажимая кнопки на контрольной панели. - Сейчас…
- Пойду заберу его. Мне нужно прикрытие, - сказал он через пару секунд.
- Будет прикрытие, - отозвался Кинжал и занял позицию, удобную для стрельбы.
Тор пошел вместе с Гориллой. Они отдалились метров на пятьдесят. Остальные, не теряя бдительности, ожидали комментариев техника.
- Полетел правый сервопривод. Похоже, просто износился. Большие нагрузки. В полевых условиях мне его не починить. Это мой самый старый киборг. Взять его с собой, сержант? Сенсоры работают, значит, может хотя бы имитировать часового.
- Сами справимся, - сказал Шива после некоторого раздумья. - В бою он не поможет, а лишнюю тяжесть тащить с собой незачем. У нас есть другие киборги, к тому же все равно необходим часовой-человек.
- Ладно. Сейчас настрою его на самоуничтожение.
Тридцать минут спустя разведчики уже спускались по склону. Садилось красное солнце, а под одним из булыжников шла реакция разложения: вскоре от дроида ничего не осталось. Вместе с ним был уничтожен и накопившийся за все время мусор. В маленьком аду под камнем было нестерпимо жарко. Робот превратился в лужицу расплавленного пластика и металла, которая быстро застынет и покроется пленкой оксида. Никто никогда не узнает, проходили здесь разведчики или нет.
Спуск с холма в темноте, с тяжелой амуницией - непростая задача. Особенно когда вокруг грязь, листва и камни. Разведчики цепочкой двигались за Хорьком.
Куколка с увесистым рюкзаком то и дело поскальзывалась и даже порвала плотную ткань костюма, когда, кубарем скатываясь вниз, зацепилась за острую ветку. После падения она стала прихрамывать на правую ногу. На сей раз Куколка молча сносила все невзгоды, выказав свои страдания только тем, что во время привала проглотила пару обезболивающих таблеток и прилепила на ушибленное бедро специальный пластырь.
- Полный порядок, - заверила она товарищей по команде. - Танцевать смогу.
У каждого что-то болело. Боль - вечная спутница бойцов спецназа. Тупая и острая боль, синяки и ушибы, порезы и растяжения, мозоли и царапины, позвонки, хрустящие под тяжестью непомерно больших рюкзаков. На боль просто не обращали внимания - такой привычной она была. Люди осознавали риск, связанный с подобной работой, и никто не жаловался.
Разведчики спустились с холма и зашагали через лес, покрывающий угорья. Здесь и там в низинах блестели заросшие тиной грязные лужи, на поверхности которых зеленели плавучие водоросли. Хорек старался вести отряд в обход таких препятствий, ведь плеск воды - это лишний шум, а следовательно, излишняя опасность. Многие деревья в лесу были поломаны недавним штормовым ветром или даже торнадо. Собровцам то и дело попадались эти покалеченные гиганты, верхушки которых валялись внизу у стволов. Сквозь подобные просветы в гуще листвы виднелось идеально черное небо с крупными, яркими звездами. Оно не было затуманено дымом заводских труб и подсвечено городскими огнями. Здешняя луна находилась в фазе роста, повиснув в вышине голубоватым серпом.
- Какая красота! - воскликнул Хорек, когда поднял взгляд к небу во время одной из остановок.
- Никогда не видел таких ярких звезд, - сказал Тирдал. - На наших планетах почти не осталось девственной природы.
- Нам тоже удается увидеть такие только за пределами Периферии.
- Они похожи на… - начал было Тирдал, но осекся. Он почувствовал насекомое. Примерно такое же, что набросилось на Хорька: быстрое, с мощными челюстями. Оно приближалось. Тирдал, уклонившись от атаки, выстрелил из своей импульсной винтовки и опять не попал. Жук приземлился у него за спиной, мгновенно развернулся, работая всеми восемью ногами, и приготовился снова атаковать. Он прыгнул, готовясь вонзить в сенсата свои челюсти, но в полете был обезглавлен взрывом антивещества. Тело жука придавило дархела своим весом, однако Куколка и Шива тут же вытащили его из-под конвульсивно дергающегося насекомого. Голова лежала неподалеку и еще шевелила антеннами и жвалами в страшном подобии жизни.
Подошел Кинжал и спросил:
- Ты в порядке?
- Да, - ответил хриплым голосом Тирдал.
Может, дыхание сбилось от удара пятидесятикилограммовой туши, упавшей сверху, а может, дархел просто занервничал.
- Это ты его пришил, Кинжал? - осведомился он.
- Угу. Стрелял в шею. Не знаю, где у этой твари мозг, но без головы она явно безопаснее.
- Отличный выстрел! - восторженно произнесла Куколка.
- Спасибо, - отозвался снайпер.
- Я твой должник. Если попадешь в передрягу, я верну тебе долг. Даже если придется закрывать тебя своим телом, - сказал Тирдал.
- Серьезно? - "Что-то это не по-дархельски", - подумал Кинжал.
- Конечно. Если пуля будет лететь в ногу.
Раздались смешки.
- Тирдал, ты уверен, что все в порядке? - спросил Шива.
- Да. Могу продолжать путь.
- А как другие? Если в норме, то пошли.
В последующие несколько дней разведчики изрядно отстали от графика. Они шли по узкой долине, расположенной между холмами и заросшей густой, высокой травой. Проход вел точно на север, к равнине. Трава хоть и отлично маскировала отряд, однако мешала обзору и существенно замедляла скорость передвижения.
Горилла перевел роботов на ручное управление, и они, осторожно продвигаясь, разведывали местность. Горилла командовал ими при помощи джойстика, прикрепленного проводом к шлему. От специального устройства, вмонтированного в костюм, к роботам тянулись тончайшие провода. По мере того как дроиды отдалялись, провода разматывались. Будучи очень прочными, они использовались только один раз: быстро покрываясь грязью, кабель становился менее гибким, а очищать его было весьма трудно. У Гориллы имелся большой запас проводов, но и он был конечным, поэтому техник использовал кабели только в случае крайней необходимости. Сейчас наступил как раз такой момент: деревья, заглушающие сигнал, отсутствовали, и волны двусторонней беспроводной связи легко было засечь.
- Горилла? - раздался голос Благовеста в шлемофоне.
- Что вы хотите, капитан? - спросил Горилла.
- Хочу видеть больше. Можешь запустить "стрекоз"?
- Запускаю.
Равнинная местность - проклятие для разведчика, и неудивительно, что капитан попросил Гориллу задействовать летающих роботов. Зато, если местность безопасна, можно будет сократить маршрут и пройти напрямик, не делая крюк вдоль линии холмов.
Горилла засунул руку в одно из отделений своего бездонного ранца и вытащил с десяток небольших шариков, покрытых чем-то вроде перьев. Он легко подкинул их в воздух, и они трансформировались в маленьких дроидов, действительно похожих на хищных стрекоз. С жужжанием роботы разлетались в разные стороны, просматривая предполагаемый маршрут отряда и передавая изображения в инфракрасном спектре на компьютер Гориллы, который сортировал их и затем посылал Кинжалу и капитану. Роботы могли функционировать и как единый киберорганизм, но такой способ взаимодействия предполагал все ту же небезопасную двустороннюю связь.
"Стрекозы" не обнаружили ничего опасного, только стадо насекомых размером с носорогов, панцири которых возвышались над травой.
- Стадные животные, - доложил Горилла. - Видимо, с не очень сильно развитым интеллектом. Плохо, если у них такие же копыта, как у того громадного жука.
Пока Горилла возился с роботами, Благовест решил, что неплохо было бы взять с этой планеты кое-какие образцы. Основной формой жизни были здесь насекомые, причем невиданного размера. Их панцири выдерживали прицельный огонь импульсной и гравитационной винтовок. Какие еще загадки таит в себе этот странный мир?
- А-а, вот в чем дело! - сказал сам себе Горилла.
- Что такое? - спросил Благовест.
- Тутошние летающие организмы напали на моих киборгов. Две «стрекозы» уничтожены.
- Думаю, стоит отозвать военно-воздушные силы, если осмотр местности окончен, - посоветовал капитан.
- Да я и сам собирался, - отозвался Горилла.
Он вернул назад восемь уцелевших дроидов из десяти. Они опустились на его плечи, прямо как прирученные птицы. Только вот пернатые не умеют приобретать шарообразную форму. Горилла осторожно положил роботов в герметично закрывающийся карман костюма.
- Так. Можем двигаться дальше. Думаю, нам понадобятся две ночи, чтобы пересечь равнину. Лагерь будем устраивать с особой осторожностью: местность открытая - мало ли что. И не отклоняйтесь от заданного маршрута. Хорек, ты первый, потом Куколка. Тирдал, пойдешь последним - за Гориллой. Если почувствуешь что-нибудь необычное, тотчас дай знать.
- Понял, сэр, - ответил капитану Тирдал. Человек бы обиделся, если бы его сочли угрозой общей безопасности и поставили в конец цепочки - на всякий случай. Никто не знал, что чувствовал дархел, да сейчас никого это и не волновало. Главное - не напугать шумом стадо насекомых.
Разведчики медленно и бесшумно проползли километра три, запылились и вспотели, испачкались в испражнениях гигантских жуков. Им поминутно встречались огромные кучи помета, в которых копошились местные жуки-навозники, растаскивая фекалии на мелкие кучки. Запах стоял ужасный: ни люди, ни тем более дархел никогда в жизни не сталкивались с подобным зловонием. Но источник запаха был тот же, что и в привычных для них мирах: гниющие переваренные растения и анаэробные бактерии.
Примерно за час до восхода, когда Шива и Благовест уже начали беспокоиться, Хорек доложил:
- Есть низина. Сухая. Можно окопаться.
- Оставайтесь на местах. Сейчас проверю, - приказал Шива. Он прополз мимо членов отряда и поравнялся с Хорьком. - Да. Самое то. Поторопимся, скоро рассвет.
К тому времени как взошло здешнее солнце, собровцы укрылись в ложбине под прикрытием травы и защитных камуфляжных сеток. Сон разведчиков охраняли двое пригнувшихся к грунту часовых - с северной и южной сторон. И до полудня все шло нормально.
Солнце находилось в зените, голубое небо было покрыто молочно-белыми кучевыми облаками. В поле зрения часовых, Гориллы и Благовеста, появилось стадо небольших, размером с пони, насекомых. Медленно приблизившись, они стали пастись около лагеря. Затем, видимо привлеченные необычным запахом, пошли прямо на разведчиков.
- Что будем делать, сэр? - спросил Горилла.
- Самое главное - не напугать их, - ответил командир. - Будем надеяться, что они пройдут мимо, не заинтересовавшись нами. Мы не трогаем их, они не трогают нас.
- Понял, сэр, - ответил Горилла, на всякий случай покрепче сжав в руках винтовку.
Он не изменил положения даже в ту минуту, когда семейство из шести насекомых прошло прямо над ним, не наступая на неровную поверхность - его спину. Горилла слышал, как щелкают около его уха челюсти, срезая траву, чувствовал, как насекомые шершавыми боками задевают его ноги, как обнюхивают лицо. Он до смерти испугался, но остался целым и невредимым: травоядные быстро поняли, что он несъедобен.
- Бог мой. Ушли, - только и смог вымолвить техник, провожая насекомых взглядом.
- Могло быть гораздо хуже, - сказал Благовест.
- Не хочу даже думать об этом.
Однако вскоре действительно стало хуже. Местный аналог летучей мыши был размером с птерозавра и охотился днем. Пять таких мышей лениво парили над равниной. Потом, заметив отряд своим острым зрением, подлетели для более детального осмотра. Через некоторое время они уже кружились над лагерем, словно чудовищные грифы, заслоняя собой солнце. Тень одного такого существа укрывала все место, занятое лагерем.
- А что теперь, сэр?
- Главное - не стрелять. Иначе мы их раздразним, и жди неприятностей.
- Понял, сэр. Но хотелось бы, чтоб они поскорее сгинули. Такое ощущение, что вот-вот на нас обрушатся.
- Смотрите, они снижаются! Эти твари запросто могут унести того «носорога». Не хочу попасться к ним на обед.
- Есть идея. Где твои роботы? - спросил Благовест.
- В пятидесяти метрах, сэр. Кажется, я вас понял. Заставим дроида пошуметь и посмотрим, что произойдет.
- Да, - подтвердил Благовест. - Будь готов стрелять, если что.
- Нет проблем, сэр. Хотите, чтобы я палил по этим пташечкам?
- Если только станут атаковать. Действуй, они и впрямь снижаются.
- Есть, сэр.
Горилла взялся за джойстик и заставил робота кружить на месте, изображая раненое животное.
Один из «птеродактилей» сложил крылья и бросился вниз, удивительно напоминая терпящий крушение самолет из исторической хроники. Открылась чудовищная пасть, обнажив зубы, явно предназначенные для пробивания панцирей и кромсания плоти.
Перед самой посадкой тварь раскрыла крылья, чтобы затормозить, изогнула шею и сомкнула челюсти на корпусе робота. Тот отреагировал точно по программе, выпустив смертоносные иглы, пронзившие челюсть и голову животного. Оно тихо вскрикнуло, распласталось и забило крыльями, пытаясь освободиться от жгучих игл. Робот втянул свои шипы, и чудовище, выплюнув его, попробовало взлететь.
Но дело сделано. Смертельно раненый «птеродактиль», едва приподнявшись, опрокинулся на спину. Через пару минут все было кончено.
Другие птерозавры, почувствовав неизвестную опасность, взмыли под облака и полетели искать привычную добычу.
- Убрались, - вздохнул Горилла. - Надо бы облегчиться, а то штаны намочу. Можно отойти с поста, сэр?
- Нервы шалят? Что-то подсказывает мне: пора менять часовых. Буди Кинжала и делай, что надумал. Не теряй времени. Я жду.
На закате, когда командос готовились выступать, Горилла обнаружил, что робот, подвергшийся нападению, поврежден куда сильнее, чем можно было предположить. Пришлось активировать самоуничтожение и закопать дроида.
К концу ночи командос снова вошли в лес у подножия холма, с которого им, наверное, удастся осмотреть подозрительную местность.
Они устроили лагерь в лесу, выставив двух часовых и запустив в небо «стрекоз» для обеспечения безопасности. Техник не спал весь день, принимая специальные таблетки. Этой ночью начнется самая опасная часть маршрута.

ГЛАВА 8

Подъем оказался трудным. Густая растительность на склоне прикрывала россыпи обломков древней лавы, которые предательски норовили выскользнуть из-под ног. Маленькие камни то и дело шуршали, скатываясь вниз сквозь кусты, а большие больно царапали руки и ноги, несмотря на сапоги и перчатки. Пыль стояла столбом. Пыльца здешних цветов вызывала аллергию. Зудело в носу, жгло глаза, горел язык во рту. В общем, десантники чувствовали себя отвратительно. Удержаться на месте было нелегко, и перегруженные Горилла и Куколка не раз скатывались на несколько метров по склону, похожему на наждачную бумагу, а потом с руганью продолжали восхождение. Крепко сложенный Тирдал, цепляясь руками за каждый надежный выступ, идеально балансировал и медленно, но без падений продвигался вверх, вызывая тихую зависть спутников.
Через несколько сотен метров напряженного подъема растительность стала достаточно надежной, чтобы обеспечить поддержку. Грубые, волокнистые растения, похожие на крапиву, сначала сменились мягкими, гибкими кустами, а затем деревьями. Удивляло то обстоятельство, что растительность не исчезала по мере восхождения, как на Айсландии, а, наоборот, становилась буйной и более разнообразной. Может быть, эти холмы - потухшие вулканы, в кратерах которых образовались озера, питавшиеся дождевой влагой.
С изменением климата они пересохли, и время разрушило чаши, но плодородный слой ила остался. Это было лишь предположение. Заниматься геологическими изысканиями у командос не возникало желания.
По дороге Благовест размышлял, не стоило ли пойти в обход. Он понимал, что длинный, окольный путь отнял бы много времени, но все же сомневался в принятом решении.
Неожиданно отряд атаковала еще одна колония похожих на муравьев насекомых. Эти были побольше - сантиметров пять длиной - и с поразительной легкостью вгрызались в плотную ткань костюмов.
- Стойте смирно! Они могут серьезно покусать. Высылаю киборгов.
Горилла направил «стрекоз» к маленьким животным. И роботы, опустившись на разведчиков, стали уничтожать кусачих тварей.
- Капитан, Тор, не шевелитесь. «Стрекозы» выведены из строя, а на вас еще остались эти термиты. Сейчас сниму их руками.
- Поторопись, Горилла. Я кожей чувствую, как они проедают мою одежду.
- Готово.
На этот раз обошлось. Только на костюме Благовеста красовались две дыры да была погрызена правая лямка его рюкзака. Ткань выращивалась на молекулярном уровне и была способна выдержать удары ножей, выстрелы из пистолетов и даже пальбу не очень мощного кинетического оружия. А челюсти этих насекомых с ней справились.
Слава богу, муравьи не успели добраться до тела.
Разведчики решили устроить передышку в кустах, а спустя еще некоторое время расположились на отдых в молодой поросли деревьев. День был очень жаркий, и воздух до сих пор не остыл. Пот струился с командос ручьями, и даже у всегда бодрого дархела был изнуренный вид.
- Подходящая ночь для прогулки? - осведомился Шива и получил в ответ несколько невнятных ругательств. - Ты в порядке, Тирдал?
- Да, просто концентрируюсь на своих ощущениях и медитирую, чтобы дать телу отдохнуть.
- И ты притомился, Тирдал? - спросил Кинжал.
- Я просто дархел и никогда не набиваю себе цену.
- Если есть силы ссориться, стало быть, карабкаться и подавно сумеете, - сказал Шива, прерывая напряженный разговор. - Пошли.
Тор и Куколка запротестовали, но подчинились. Подъем возобновился.
- Кажется, я начинаю ощущать присутствие цлеков, - заявил Тирдал. - Какой-то необычный фон…
- Детали? - попросил Благовест.
- Пока никаких. Просто ощущаю присутствие.
- Ладно. Предупреждены значит вооружены. Осторожность и дисциплина, ребята. Думаю, вы и так это понимаете, - сказал капитан.
Подъем по лесистому склону проходил быстро: корни, которые при спуске только мешали, теперь помогали карабкаться. Окружающие деревья были местными аналогами сосен - высокие, с вечнозелеными хвойными кронами и узловатыми корнями.
Сначала Хорек цеплялся за эти деревья при восхождении, потом обнаружил, что весь испачкался в густой липкой смоле, и перестал. По мере того как отряд приближался к вершине холма, лес редел, и вскоре разведчики уже двигались среди кустарников и отдельно растущих деревьев. В красноватом свете луны листва приобретала цвет засохшей крови. Разведчики двигались ползком, быстро перебегая открытые места. «Хамелеоны» подстроились под цвет листвы кустарников. В этих костюмах было нестерпимо жарко: специальная прослойка отражала излучаемое людьми тепло, так что отряд не был виден в инфракрасном спектре. Улучшенные бронекостюмы могли поглощать тепловую энергию в большом объеме, а штурмовые костюмы-"хамелеоны", которые были на командос, лишь отражали ее. Поэтому приходилось делать остановки, чтобы снизить температуру внутри. В данный момент отряд размещался в нише под выступом скалы.
- Ну вот, - сказал Благовест с нотками удовлетворения в голосе. - Мы добрались до места, передохнули, а теперь пора идти. Кинжал, Горилла.
Так и работают собровцы. Долгие дни в передвижении по-пластунски, ободранные колени да прочие радости жизни - и только потом само задание. Рюкзаки они сложили под скалой, чтобы двигаться быстрее, налегке, забрав их на обратном пути. А если случится так, что командос будут вынуждены оставить свою амуницию, значит, ситуация настолько осложнилась, что они вряд ли проживут столь долго, чтобы успеть чем-нибудь воспользоваться.
Кинжал со сканером в руке бодро спускался по склону. Горилла настраивал киборга. Капитан посмотрел на Тирдала. Было очевидно: тот концентрируется, чтобы лучше чувствовать.
- Есть что-нибудь? - спросил Благовест.
- Да, - ответил Тирдал. Ухо у него подрагивало. - Уверен, что внизу цлеки. Я это ясно ощущаю. Но имеется проблема.
- Какая?
- Капитан… Он один.
- Один, - повторил Благовест, чувствуя, как волосы у него встают дыбом и мурашки бегут по спине.
- Именно.
- Тирдал, это очень плохо. Ты уверен?
- Чувствую одного, и я в этом уверен. Конечно, могут быть и другие. Что если мой разум каким-то образом заблокировали, или изобрели барьеры против сенсатов, или обнаружили меня раньше и теперь управляют моим сознанием… Но все это маловероятно.
- Может, они под грунтом?
- Я бы их все равно вычислил, - заверил сенсат. - А этот… он даже не военный. Абсолютно спокоен, будто сидит дома и читает газету.
- Мой сенсор не видит «клякс», - вмешался Кинжал. - В округе вообще не наблюдается инопланетной биологической активности, если не считать нас, конечно. Хотя, возможно, наш отряд просто создает для прибора слишком сильные помехи. Так или иначе, там внизу, - Кинжал махнул рукой в сторону подножия, - сканер не видит каких-либо движущихся объектов крупнее мыши. Все чисто.
- Не понимаю, - произнес Шива. - Пусть здесь нет никакой базы. Пусть есть только материалы, предназначенные для строительных работ. Однако где часовые, патрульные? Техники? Их должно быть тридцать-сорок, как минимум. А реально - три-четыре сотни.
- Знаю, - отреагировал Тирдал. - Но чувствую одного. Только одного.
- Все, я окончательно сбит с толку, - сказал Тор. - Что будем делать?
- Осмотрим ближайшие окрестности и подождем данных от роботов, - ответил Шива.
- Согласен, - сказал капитан. - Горилла, у тебя все готово?
- Да, сэр, - ответил техник, выпуская маленького киборга.
- Если здесь находится база, то должны быть патрули, - пробормотал Кинжал. - На сканере нет и следа металла или пластика, робот тоже не видит ничего необычного. Если здесь и есть цлеки, то они здорово маскируются. Причем без всяких на то причин. Они же о нас не знают.
- А может, все-таки знают? - неуверенно сказал Тор.
- Конечно не знают, - заверил Тора Хорек. - Иначе давно бы убили. Чего выжидать? Но почему нет охраны? Даже киборгов и тех нет. Не понимаю.
Видно было, что разведчик сам сомневается в своих словах.
- Тирдал, - спросил Тор, - ты уверен, что чувствуешь именно «кляксу»? Как ты можешь быть уверен, если никогда раньше с ними не сталкивался?
- Послушай, - отозвался Тирдал, - ты в состоянии растолковать слепому, как выглядит солнце? Я убежден, хотя и не могу объяснить почему. Хочешь верь, хочешь нет. - Сенсат выглядел оскорбленным подобными сомнениями.
- Тор, расслабься, - посоветовал Благовест. - Как там дроид, Горилла?
- Бежит. Или, точнее, идет. На молекулярном проводе. Уже почти спустился с холма и пока ничего не обнаружил.
- Опиши местность.
- Долина, оставшаяся после ледника. Кое-где на поверхности застывшая лава, а так сплошь и рядом деревья. На той стороне у подножия холма что-то чернеет. По-видимому, это пещеры, но точнее можно будет сказать, когда робот спустится ниже… Стоп, я засек движение. Вот картинка. Тишина!
Вдалеке что-то определенно двигалось.
- Роботы? - спросила Куколка, указывая курсором.
- Наверняка, - отозвался Горилла. - Придется подождать, через некоторое время изображение будет получше.
Картинка исчезла: робот вошел в заросли и выключил все сенсоры. Горилла умело управлял им, заставляя бесшумно пробираться сквозь кусты.
Техник вел дроида, а остальные разведчики сидели и терпеливо ждали. Искусству ожидания их учат в первую очередь. Звезды перемещались по небосводу, мимо изредка пробегали небольшие насекомые размером с айсландских лисиц. Примерно через полтора часа Горилла нарушил молчание:
- Есть.
Визоры снова включились. На открытой местности кипела работа. Тут и там сновали дроиды-рабочие, по периметру местность облетали похожие на теннисные мячики сенсороботы, лавируя между стволами деревьев и другими препятствиями. Строительство охраняли боевые роботы, не такие, как у людей. По приказу Гориллы дроид-разведчик двинулся в обход, запоминая местоположение сенсоров и самонаводящегося оружия: их было легко запеленговать по отчетливому сигналу. Система защиты еще не была доведена до ума, и не возникало сомнений, что постройка начата совсем недавно. Робот достиг края безлесной местности и засек группу «клякс», двигавшихся клином. Совершенно невообразимым для человека образом патрульные шли в сторону лесного массива.
Благовест вопросительно посмотрел на Тирдала. А тот в ответ только пожал плечами - совершенно не дархельское движение.
- Не знаю, что это такое. Я их не чувствую. И никакой кибернетической активности тоже. По-прежнему один цлек.
- Меня вот что еще беспокоит, - вставил Кинжал. - Полянка слишком мала. Похоже на военную базу, но это не она.
- С чего ты взял? - не понял Тор.
- А вот с чего, - пояснила Куколка. - Надумай они и впрямь строить базу, они предварительно расчистили бы территорию: спилили деревья и оттащили куда подальше. В целях безопасности. Сейчас же любой враг может подобраться к ним вплотную, оставаясь незамеченным.
- Ничего не понимаю, - сказал Тор. - Они же не тупицы и должны это осознавать.
- Конечно не тупицы, - заявил Кинжал уверенно, и все повернулись в его сторону.
Хоть у Кинжала и трудный характер, но разведчик он классный. Его глаза, блестевшие на грязном, небритом лице, излучали убежденность. Стрелок не допускал возможности тактической ошибки со стороны цлеков.
- Что ты хочешь этим сказать, Кинжал? - спросил Шива.
- Тирдал говорит, что чувствует одну «кляксу». Итак, мы имеем одну-единственную «кляксу». Есть много техники. Еще есть удобная для вторжения местность, а также какая-то группа, которая выглядит как «кляксы» и расхаживает тут, словно королевская гвардия. Сенсоры не дают никакой информации. Нет никаких отходов производства. Это подстава, будьте уверены.
Шива и Благовест переглянулись.
- Мы видим лагерь. Допустим, речь идет о подставе. Если эти «кляксы» и их роботы - голограммы, тогда… - Шива помедлил, - получается, цлеки полагают, будто разведчики, увидев такую картину, быстро смоются, не проводя детальную проверку. Короче говоря, увидят то, что «кляксы» хотят им показать… Но зачем?
- Они хотят, чтобы мы отрапортовали о строящемся аванпосте. Сюда вышлют огневую мощь, - рассуждал Благовест, - которую «кляксы» благополучно уничтожат из засады.
- Тирдал, думаешь, твое сознание возможно заблокировать? - спросила Куколка.

Предыдущая страница 6 Следующая страница


7 Джон Ринго, Майкл Уильямсон

- Вполне возможно, - признал сенсат. - Такого никогда не случалось, но нельзя отрицать вероятность этого. Людей-несенсатов можно засечь по активности мозга. Вы не умеете ее маскировать. Я… умею. Они, конечно, могли засечь меня уже давно…
- Что думаешь? - спросил у Шивы Благовест.
- Если нас засекли и собираются дать нам уйти, то все в порядке. Если нет, надо не дать им этого сделать. И нужно определить, голограммы ли мы видим.
- Способ только один, - заметил Горилла. - Запустить "крота".
- Да. Не самый лучший, но другого у нас и правда нет. Начинай, Горилла. И будь осторожен, - распорядился Благовест.
- Вид этих типов внизу постоянно напоминает мне об осторожности, - вздохнул техник.
Устройство, о котором шла речь, представляло собой напоминающий хомяка и управляемый примитивным электронным мозгом живой организм. Его искусственно выращивали и вшивали в плоть примитивные сенсоры и электронику, позволявшую поддерживать жизнедеятельность и двигаться в заданном направлении. Такой биоробот не давал возможности получить цельную картину происходящего, но для заданий, подобных нынешнему, подходил как нельзя лучше. Если его и заметят, то наверняка примут за обычное небольшое млекопитающее.
- Пошли «крота» вместе с роботом - так будет быстрее да и информацию передавать безопаснее, - посоветовал Благовест.
- Знаю-знаю, - отозвался техник, в который раз удивляясь смекалке командира.
- Куколка!
- Да, сэр.
- Подготовь передатчик. Информация должна быть послана, даже если нас убьют. Без моего приказа не включай.
- Поняла, сэр.
Если разведчики и правда не выживут, передатчик сможет послать через подпространство направленный закодированный сигнал, читаемый на расстоянии тридцати пяти световых лет, в Айсландской Конфедерации.
- Помните, что бы мы сейчас ни обнаружили, задание остается прежним: добыть информацию и убраться восвояси. Поэтому давайте не будем нарываться на неприятности и по-тихому, без драки, смотаемся отсюда.
Горилла, порывшись в рюкзаке, извлек на свет маленькое создание. Оно неподвижно сидело на руке техника, не подавая признаков жизни, если не считать слегка вздымающихся боков. Горилла быстро настроил электронный мозг, водя пальцами по панели управления, и прикрепил «крота» к дроиду-"жуку". Потом сошел немного вниз по склону и отпустил робота. В подобном спуске не было смысла, просто на подсознательном уровне Горилле хотелось быть поближе к своим киборгам. Тирдал, напротив, поднялся чуть выше. Ему очень не нравилась сложившаяся ситуация. Он понимал, что перемещение навряд ли улучшит его самочувствие, но решил попробовать. За спиной дархела между двумя камнями, изогнувшись как большая ящерица, замер Кинжал со сканером в руке.
Робот двигался медленно, петляя. Горилла запрограммировал его так, чтобы он был похож на пасущегося жука. Киборг тянул за собой молекулярный кабель и на каждой маленькой остановке посылал Горилле изображение местности перед собой. Особых препятствий вокруг не было, но техник не торопился увеличивать скорость.
- Не хочу подгонять тебя, Горилла, - сказал наконец Благовест, - однако до рассвета всего три часа, пора уносить ноги.
- Хорошо, сэр. Сейчас доберусь до зарослей, и дело пойдет быстрее, - заверил Горилла.
Действительно, когда почва перестала быть каменистой и над головой киборга появилось естественное прикрытие, он перешел на бег. Местность была несложной для прохождения, и вмешательство Гориллы почти не требовалось: компьютерный интеллект справлялся сам.
- Осталось меньше трех километров. Замедляю ход.
Дроид остановился на безопасном расстоянии в двести метров от края открытого места. «Крот» отцепился от его спины и пропал в траве. Он тоже был запрограммирован на естественное перемещение. Поэтому малыш блуждал в траве, пока не наткнулся на тропку, протоптанную местными зверьками, и не побежал по ней в сторону строящейся базы. Для любого сенсора он будет просто одним из множества снующих тут и там зверьков. Киберорганические вкрапления незаметны, и опасность обнаружения существует, только если сенсор настроен на поиск существ, не обитающих на этой планете.
К счастью, ни один из цлекских сканеров не оказался столь совершенным, и «крот» незамеченным добрался прямо до строителей. Дальше начиналась «чистая» зона, где даже мышь будет уничтожена. Но животное уже приблизилось на достаточное расстояние.
Еще час понадобился, чтобы выбрать удобную позицию для наблюдения. Наконец была найдена небольшая ямка под камнем, которую облюбовали местные тараканы. Размером они были не больше земных, и к тому моменту, как показались «кляксы», зверек уже сытно пообедал. Возможно, это были другие патрульные, но скорее всего прежние. «Крот», увидев их, тут же выбежал на открытое место и притаился.
- Внимание! - провозгласил Горилла, подавая изображение на визоры остальных.
Приземистые серые цлеки проследовали прямо над животным, не коснувшись ни его самого, ни почвы, ни травинок вокруг. Ничто не шелохнулось. Мастерски исполненные голограммы.
Подстава.
Все видели это совершенно отчетливо. Горилла и Тирдал не моргая смотрели друг на друга. Потом техник окинул взглядом остальных. Очевидная фальшивка там, внизу.
- Могу послать «крота» еще куда-нибудь и получить дополнительную информацию. Правда, с каждым новым его появлением увеличивается риск быть обнаруженными. По-моему, все и так ясно.
Благовест кивнул и жестом показал бойцам, что пора уходить. Алденатская система связи была абсолютно безопасной, но капитан избегал пользоваться ею вблизи расположения врага, тем более в такой странной ситуации. Хорошо бы, думал Благовест, реабилитировать старую систему лазерной передачи сигнала. Пусть и потребуется всегда находиться в поле зрения друг друга.
Теперь разведчикам предстояло добраться до сектора корректировки обратного пути, чтобы избежать обнаружения, эвакуироваться с планеты и поскорее передать добытую информацию командованию. Она сохранит сотни тысяч жизней в кровавой бойне, а возможно, даже переломит ход войны.
Однако прогнозы - дело теоретиков. Сейчас же предстояло дойти до шлюпки живыми.
Следуя приказу Гориллы, «жук» повернул назад через лес. Техник ненадолго задержался, отдавая последние распоряжения, Кинжал, все еще таясь между камнями, обеспечивал прикрытие, а Тирдал и другие уже спускались по дальней стороне холма. Дорога назад короче, чем при вторжении, и разведчики рассчитывали оказаться на месте через неделю, продвигаясь осторожно и тщательно маскируясь. Цлеки могли знать о присутствии разведчиков, а могли и не знать. Кроме того, они могут догадаться, что командос обнаружили мистификацию, и разведчики, если засветятся, будут тогда уничтожены.
Разбить лагерь пришлось на склоне холма, среди деревьев. Близость к цлекам была опасна, но не более, чем попытка быстро, при свете солнца, убраться подальше. Бойцы почти не устали за предыдущую ночь и сберегли силы для последующего марш-броска.
Примерно в полдень, когда разведчики спали, выставив часовых, «крот» вернулся на исходную позицию. Он встал на задние лапки и провел в такой позе около часа, ожидая инструкций. Осознав, что связь с центром управления потеряна, он стал рыскать по округе, пока не нашел небольшую норку. Забравшись в нее, он умер. Компьютер высвободил особые бактерии, которые за три часа не оставят от тельца ничего, кроме пары костей. Даже электронные части будут уничтожены. Все можно уничтожить.

ГЛАВА 9

Обратный маршрут проходил по невысоким холмам и был заранее продуман. Некоторое время командос двигались по дну ущелья между холмами, которые, наверное, были остатками древних гор, пострадавших от эрозии. Когда-то по обеим сторонам ледникового ущелья высились громады горного хребта, но время не пощадило их, оставив лишь небольшие холмы. Время не знает пощады.
Отойдя немного от «поселения» цлеков, разведчики зашагали увереннее, стараясь избегать троп, проложенных местными травоядными к водопою на ближайшей реке. По известным причинам эти тропы привлекали хищников, а командос не желали каких-либо эксцессов на обратном пути, когда дело уже сделано. Им хотелось поскорее убраться с негостеприимной планеты. Хорек старался изо всех сил, находя оптимальные маршруты. Под ногами был твердый, ровный грунт, а по сторонам - густая зелень, служащая прикрытием. Впрочем, изредка приходилось огибать разного рода препятствия. Особенно большую петлю Хорек сделал вокруг поваленного полусгнившего дерева. Никто не протестовал. Тирдал смотрел во все глаза, пытаясь понять, как это Хорьку удается выбирать наилучший путь. Дархел так не умел.
Следующей ночью дорогу отряду преградил бурный поток, выбравший себе русло в широкой и глубокой расселине.
- Придется идти вниз по течению, пока не найдем брод, - сказал Благовест. - Или будем строить мост? Как думаешь, Шива?
- Нет. Гораздо быстрее и безопаснее пойти в обход. Пять минут отдохнем и двинемся дальше.
Местность на краю потока была необычной. Здесь и там валялись обломки камней, росли мощные деревья с корявыми корнями. Почва была жирной и плодородной: дожди вымывали минералы из скалистой породы, а опадающие листья давали перегной. Идти было просто: дорога шла под уклон и всегда было за что ухватиться руками. Командос быстро преодолели три километра. Впереди трусили роботы.
- Уже скоро, - сообщил Горилла.
Действительно, минут через десять склон стал более пологим, а затем и вовсе перешел в равнину. А еще через десять минут разведчики отыскали место, очень похожее на брод.
- Ого! - воскликнул техник. - Это ж надо!
- Что такое? - нетерпеливо спросил Благовест. Разведчики, сгруппировавшись, заняли круговую оборону.
- К востоку от нас энергетическая аномалия, - сообщил Горилла. - Источник энергии слабый и неподвижный.
- Какой приятный сюрприз, - шутливым тоном провозгласил Благовест. - Горилла, отзови киборгов. Всем оставаться на местах. Тирдал, что-нибудь чувствуешь?
- Да. Теперь да. - Сенсат кивнул. - Очень слабая энергия. Это не цлеки. Там что-то есть, но, по-моему, даже неживое. Имеется… какая-то психическая составляющая… Это точно неодушевленный предмет. Конкретнее сказать не могу.
- Ладно. Хорек и Тирдал пойдут вперед, остальные за ними. Будьте начеку. Горилла, отправь киборгов. Пусть двигаются медленно. Безопасность прежде всего. Шива, продумай два пути отступления: один тихий и скрытный, другой - на случай если все полетит к чертям. Поняли? Тогда за дело.
Тирдал и Хорек сбросили рюкзаки и поползли, ориентируясь по изображению с камер дроидов. Почва стала топкой, болотистой. Костюмы промокали насквозь. Во влажном воздухе витал запах гнили, разложения. Густые кроны деревьев снова заслоняли небо. В этом лесу обитали только древесные насекомые и маленькие падальщики. Двигаясь вокруг очередной топи, Хорек наткнулся на оживленный муравейник. По размеру его обитатели были невелики - всего сантиметр длиной. Хорек смахнул с себя несколько тварей, вероятно принявших его за дохлое животное.
- У! Шрамы останутся. Эти не такие агрессивные, но все равно будь осторожен, Тирдал.
- Спасибо. Вижу их.
Сенсат достал из рюкзака недоеденный паек, помахал им перед муравейником и отбросил в сторону. Прожорливые насекомые, переключив свое внимание на сладкое печенье, оставили дархела в покое.
- Что там у роботов? - спросил Хорек.
В визоре появилась картинка. Прямо по курсу лежала почти открытая местность явно не природного происхождения. Было такое чувство, что давным-давно кто-то расчистил в лесу площадку для строительства.
Роботы, увидев необычную перемену в окружающем мире, остановились в ожидании команды техника.
- То, что мы ищем, здесь? - осведомился Хорек.
- Думаю, да. Но что это такое - без понятия.
На поляне высились загадочные бугры вроде курганов, оставшихся после какой-то исчезнувшей цивилизации. У этого места была странная энергетика, которую чувствовал не только сенсат, но и все остальные.
- Источник энергии где-то там. Видимой опасности нет. «Жуки» стоят у этого края поляны, а «стрекозы» сидят на деревьях по ту сторону. В окрестностях никого, кроме здешних животных, - проинформировал отряд техник.
- Горилла, - приказал Благовест, - пускай роботы начнут движение. Хорек и Тирдал, подберитесь вплотную к краю. Мы останемся сзади, а Шива с Тором пусть прикрывают наши задницы.
- Стоп! - раздался голос Гориллы. Все замерли в ожидании.
- Никакой опасности, - пояснил техник. - Просто я засек источник излучения. Он в районе центрального кургана. Очень слабый.
- Понял. Давайте приступим. Тирдал, Хорек, дождитесь Гориллу - он пойдет с вами. Мы с Куколкой займем позицию слева, а Шива и Кинжал - справа.
По мере приближения выяснилось, что открытая местность вовсе не поляна. Здесь повсюду росли деревья, только маленькие и чахлые. Почва была усыпана камнями. Животные, видимо, избегали этого участка леса - вокруг почти полная тишина.
- Уровень радиации? - осведомился Благовест.
- Чуть выше фонового, - сообщил Горилла, глядя на показания датчиков.
- Излучение слабое, но постоянное и на одной и той же частоте, - вмешался Кинжал. - Для нас опасности нет, хотя, я думаю, именно оно так изменило местность за долгие годы. В почве содержатся какие-то химикаты - сканер точно не определяет. И еще: не нравятся мне эти камни.
Отряд уже продвигался среди бугров. Куколка раздвигала ветви деревьев стволом пулемета. Тирдал нагнулся и поднял один из камней. Очистив его от грязи, сенсат замер в изумлении.
- Пласкрит, - только и сказал он. Разведчики молча окружили его.
- Не может быть.
- Пласкрит, - повторил Тирдал. - Видите эти следы? Они явно не природного происхождения. Такие следы оставляет пресс, которым материалу придавали форму. Его наверняка обрабатывали прямо здесь, не особенно заботясь о красоте и качестве. Посмотрите на структуру камня.
Куколка ощупала на нем трещины и выщерблины.
- Сколько нужно времени, чтобы пласкрит вот так разрушился?
- Полагаю, очень много, - задумчиво сказал сенсат. - И то же самое чувствую.
Десантники рассредоточились по территории, глядя себе под ноги, и вскоре осознали, что очутились на развалинах чего-то большого и древнего. Возможно, тысячи, а то и сотни тысяч лет назад здесь была укрепленная военная база. И все, что от нее осталось, - это несколько куч потрескавшегося пласкрита, на которых выросли бесформенные, генетически увечные деревья и спутанные лианы. Холодной ночью, в неверном лунном свете, эти руины наводили на людей ужас.
По приказу Гориллы робот начал осторожно внедряться в центральный курган. Своей буровой установкой он проделал дыры в грунте и пласкрите, потом пневматическим отбойным молотком расшатал и вынул породу. В образовавшемся углублении робот стал сверлить дальше. Хорек, Кинжал и Шива следили за округой. В постоянном ожидании опасности нервы были напряжены до предела. Остальные десантники расположились так, чтобы дать отпор тому, что может оказаться под завалами.
- Излучение все-таки есть, - произнес Тирдал.
- Какое? - спросил Благовест.
- Не знаю… Но Кинжал прав. Может, радиоволны, может, ультрафиолет… Просто чувствую слабое излучение. Оно даже не опасно.
- Слышишь, Горилла?
- Слышу-слышу, - подтвердил техник, приказав роботу расширить область раскопок, прежде чем углубляться. - Нам придется либо спрятать выброшенные дроидом камни, либо уложить их на место. Иначе они могут нас выдать.
- Конечно, - согласился Благовест. - Копать осталось недолго. Я прав?
- Есть, - только и сказал сенсат.
- Да. Робот видит эту штуковину. - Горилла поглядел на экран. - Приказываю ему очистить ее от почвы. Кажется, что-то вроде аккумулятора, заключенного в оболочку из пластистали.
Благовест настроил визор шлема и заглянул в дыру поверх лихорадочно работающих конечностей киборга.
- Ни фига себе, - тихо выругался он.
- Что такое? - спросила Куколка, которая была ближе всех к капитану, и тоже заглянула в яму. - Да, "ни фига себе" - подходящее выражение.
Загадочный предмет был достаточно очищен от грунта, чтобы можно было определить его принадлежность. Специфический внешний вид и показания приборов не оставляли никаких сомнений для тех, кто хотя бы немного разбирался в истории военного дела.
Это был алденатский артефакт. В рабочем состоянии.
Алденаты - представители исчезнувшей цивилизации. Именно они втянули послинов в боевые действия. Именно они создали дархелов, которые были способны на административную работу, но не могли сражаться и убивать. Еще они серьезно повлияли на развитие индови, чиптов и, возможно, даже людей. Помимо генетических изменений в цивилизациях этой части Галактики, алденаты оставили после себя несколько сооружений и приборов-артефактов - больше ничего. Никто не знает, какова их дальнейшая судьба. По крайней мере люди точно не знают. В межрасовых отношениях не принято затрагивать эту тему.
Загадочный объект напоминал по форме параллелепипед и был невелик, примерно полметра длиной. По бокам имелись две странного вида ручки, за которые киборг и вытащил артефакт, установив на ровную поверхность. Горилла и Куколка смахнули с коробки остатки грязи, внимательно ее осмотрели и обнаружили какие-то выгравированные символы.
- Это может быть все что угодно… или ничего, - пробормотала Куколка, доставая камеру и рулетку. - Надпись мы, конечно, расшифровать не сможем, но сделать снимки для отчета нужно.
- За эту штуку любое исследовательское бюро отвалит нам миллиард кредитов, - сказал Благовест.
Даже если они и не продадут артефакт сами, командование все равно выплатит им премии, которые позволят им уволиться и безбедно жить до конца своих дней.
- Так… десять процентов от миллиарда, поделенные на восьмерых… - подсчитывал Кинжал, стоя на краю раскопа и задумчиво глядя себе под ноги.
Он выяснял размер прибыли в случае, если продажей займется государство.
- Двенадцать с половиной миллионов. Кинжал, спустись с небес. Нам нужен снайпер, а не бухгалтер, - оборвал его Благовест.
- Да, - рассеянно сказал Кинжал, снова опустив взгляд.
- Капитан, можно, я сделаю пару снимков для наших исследователей? - заговорил Тирдал. - Опыта, связанного с оборудованием алденатов, у нас больше, чем у людей.
- Это потому, что вы ни с кем не делитесь информацией, - пробурчал Благовест, но, поймав себя на мысли о предвзятости, продолжил: - Фотографируй, конечно.
Тирдал, ничем не ответив на резкий выпад командира, молча принялся за работу.
Робот сделал еще несколько отверстий рядом с первым, однако его датчики ничего не фиксировали.
- Я тоже не чувствую ничего, кроме энергии этого прибора. - Сенсат махнул рукой в сторону артефакта. - Похоже, что он не работает, находясь в режиме ожидания.
У разведчиков здесь больше не было дел. Но если люди выиграют войну, на эту планету наверняка снарядят большую археологическую экспедицию.
- Ладно, пора замести следы и вернуться на маршрут, - напомнил Благовест.
Киборги Гориллы принялись закладывать яму вывороченными кусками пласкрита. А разведчики, как на тренировке, стали уничтожать следы раскопок - разравнивать рытвины на грунте, приводить в порядок примятые растения.
- С такого близкого расстояния я четко вижу следы нашего присутствия, - закончив работу, сказал сенсат. - Сторонний же наблюдатель, полагаю, ничего не заметит, если только не станет приглядываться.
- Я тоже вижу, - подтвердил Кинжал. - А это значит, что любой может заметить, если будет внимателен. Но, думаю, никаких наблюдателей здесь не окажется. По крайней мере в ближайшее время.
- Все равно давайте еще попотеем, - сказал Шива.
- Согласен, - отозвался Благовест, и десантники, вздохнув, вернулись к работе.
Чтобы хорошо замаскировать следы, важно не переусердствовать, иначе территория превратится в «сад» - станет ухоженной и аккуратной среди буйства окружающего леса. А ограничиться самым необходимым совсем не просто. Но разведчики были профессионалами, и к тому моменту, как начало светать, местность была приведена в порядок. Организованное прочесывание леса, может, и дало бы еще что-нибудь, но беглый осмотр точно не увенчался бы успехом. Если все сделано правильно, то начавшийся дождь вскоре смоет последние оставленные командос следы. Между тем дождем может размыть грунт и тогда, не исключено, проявятся ошибки, допущенные при закапывании ямы. Поэтому стоило уйти побыстрее - на всякий случай.
Благовест поднял громоздкий артефакт и прикрепил его к своему рюкзаку, закрыв защитным экраном-"хамелеоном". По ворчанию капитана было понятно, что прибор хотя и не очень большой, однако довольно тяжелый.
Шлепанье по грязи - какая-то военная традиция у людей. А воевал человек с незапамятных времен. Грязь - это то, к чему любой военный должен вроде бы привыкнуть, но так никогда (кроме шуток!) и не привыкает. Грязь мешает идти, пристает к ботинкам, просачивается под одежду - холодная, мокрая, липкая. Песок натирает кожу, брызги взметаются до самого лица, независимо от того, на какой оно высоте. Каждое новое поколение дизайнеров утверждает, что оно разработало «грязенепроницаемый» костюм, и каждое новое поколение командос истерически хохочет, когда грязь вновь и вновь просачивается сквозь застежки и швы.
Разведчики хлюпали по берегу реки, лавируя среди луж и ручьев. Промозглый туман обступал отряд со всех сторон, и склоняющиеся к воде растения то и дело хватали собровцев своими ветками. В таком месте разведчиков почти невозможно было засечь сенсорами. Даже тепловизор вряд ли различит их сквозь слой холодной грязи, туман и деревья.
Сами они все искали брод. Хотя разведчики и могли плыть даже с грузом, не хотелось понапрасну тратить силы. Но было желание разбить лагерь как можно дальше от цлеков. А если еще они успеют перейти поток до светлого времени суток, то шансы врага подобраться незамеченным значительно уменьшатся.
Первый брод, который был найден, оказался совсем не таким удобным, как надеялся Благовест. Река здесь обмелела, тем не менее дно усеивали острые камни и течение было сильным - поток устремлялся вниз по склону. Так что перейти брод было непросто.
- Пригнитесь, - шепотом посоветовал Благовест.
Разведчики закивали в ответ. Капитан прав. Их силуэты станут не так заметны, да и противостоять течению станет легче. Бойцы уже настолько вымокли, что им было безразлично.
- Хорек, ты первый.
- Ненавижу воду! - выругался тот, держась за корягу и выходя с отмели на стремнину.
Через несколько шагов пенящийся поток, прежде доходивший разведчику до лодыжек, скрыл его колени. Далее Хорек шел уже по пояс в воде, которая была такой холодной, что он перестал наблюдать ее в инфракрасном свете и переключил визор на видимый диапазон. Изредка то тут, то там на воде появлялись блики. Шатаясь, раскинув руки, чтобы удержать равновесие, он продвигался вперед и вскоре уцепился за торчащий из воды камень, укрылся за ним от течения и перевел дух. Теперь вода шумела на уровне его груди, и брызги то и дело обдавали лицо. Под ногами предательски скользила покрытая тиной галька. С трудом передвигаясь от камня к камню, Хорек преодолел примерно две трети пути, но перед глубоким, мощным потоком шириной два метра остановился. Не нужно быть семи пядей во лбу, чтобы понять: сам он не переберется на другую сторону.
Хорек на пару секунд застыл перед бурлящей черной водой, а затем поспешил отойти и укрыться за большим обломком известняка. Из-за шума кричать было бесполезно, даже если бы обстановка это позволяла, и Хорек включил трансмиттер.
- Слишком быстрое течение. Горилла, наверное, переберется. По-видимому, придется-таки наводить мост.
- Вот черт, - услышал Хорек голос командира. - Ясно.
Спустя пару мгновений Горилла начал переходить реку. Большая масса позволяла ему держаться прямо даже под напором воды, и через небольшой промежуток времени он был уже рядом с Хорьком.
- Подержи мой рюкзак и опиши обстановку, - сказал техник, освобождая руки от ремней рюкзака.
- Глубоко, холодно. Если сможешь перебраться, то протянешь веревку. Без этого кого-нибудь точно унесет потоком.
- Понимаю. - И Горилла решительно кивнул, а Хорек не пожалел, что обратился за помощью.
Двухметровый гигант погрузился в воду по самый подбородок. Хорек протянул руку Горилле, который, казалось, был дезориентирован. Тот крепко ухватился за нее, но уже через несколько мгновений плыл, борясь изо всех сил с течением. Его немного унесло в сторону, но он перебрался-таки через стремнину и уцепился за камень. Однако течение не оставляло попыток унести его, и понадобилось еще несколько минут, чтобы выбраться на берег. Сидя у камня, Горилла отдыхал, тяжело и шумно дыша. Потом обмотал веревку вокруг небольшого обломка скалы.
- С моей стороны веревку негде закрепить! - крикнул Хорек.
- Сейчас что-нибудь придумаю! - отозвался Горилла, стараясь перекричать шум потока.
Он нащупал в воде плоский камень размером со свою ладонь и крепко обвязал его веревкой крест-накрест.
- Лови!.. Готов?
Хорек кивнул, и через мгновение камень шлепнулся в воду у его ног. Хорек быстро поднял булыжник. Теперь предстояло переправить рюкзаки. Амуниция, разумеется, вымокнет, но другого пути нет. Хорек связал два рюкзака свободным концом веревки, и Горилла вытянул их на свой берег. Затем Хорек снова поймал веревку и бесстыдно дал Горилле протащить себя через поток, не помогая ни рукой, ни ногой. Выбравшись на отмель, разведчик отряхнулся и укрылся за камнем.
- Мы перебрались, - доложил он. - Все чисто. Можете идти.
По кивку Шивы движение начал Тирдал. Плотное телосложение помогало ему, и он довольно быстро добрался до опасного места. Горилла бросил ему веревку и вытащил рюкзак. Потом и сам Тирдал, ухватившись за веревку, скользнул в поток. Вода скрыла его, так что видна была только одна рука. Вскоре показалась и другая. Движения Тирдала были резкие и порывистые. Не рассчитав сил, он ударился о большой камень. Горилла попытался вытянуть дархела на поверхность. Потребовалось немало усилий гиганта, чтобы голова Тирдала показалась над водой. Сенсат, тяжело дыша, еле выбрался на берег.
- Черт возьми, Тирдал… Сколько ты весишь? - спросил Горилла, разминая онемевшие руки.
- Скелет и мышечная масса у дархелов значительно плотнее, чем у людей, - произнес Тирдал, не отвечая на вопрос, и пополз на четвереньках, заняв позицию рядом с Хорьком.
С каждым следующим разведчиком процедура повторялась. Один Хорек оказался достаточно легким, чтобы не снимать оружия. Куколке пришлось переправлять свой штурмовой пулемет отдельно. Она весила меньше, чем можно было подумать, и долго, но безуспешно боролась с течением у берега, пока Горилла не подал ей руку. Выбравшись, она заняла позицию таким образом, чтобы прикрывать Тирдала и Хорька, которые высматривали опасность впереди. Хорек привык к своей позиции первого в цепочке и относился к ней философски. Еще пара миссий, и он получит повышение. Может, тогда его станут больше беречь.
Кинжал долго не соглашался переправляться раздельно со своей снайперской винтовкой. Он, само собой, боялся не воды, а того, что от ударов о камни может сбиться точнейшая настройка. Но его удалось убедить. Да и реально с винтовкой ничего бы не случилось, снайпер просто перестраховывался. Горилла тянул ее медленно и осторожно, как об этом просил Кинжал, хотя от долгих пауз немели руки. Горилла развлекал себя представлениями о том, как Кинжал будет носиться со своей винтовкой после переправы, как будет сушить ее, вытирать…
Перебрались и Благовест, и Шива. Последним был Тор. Мокрые, липкие от ила и грязи, покрытые царапинами и синяками, все наконец собрались вместе. Вид у разведчиков был не самый лучший. Они продрогли до костей и не могли согреться даже в теплом предутреннем воздухе. Сделав костюмы непроницаемыми, чтобы удержать тепло, они стали разминаться. Согревшись, разведчики снова включили теплопроводность и вскоре обсохли.
- Горилла, надо бы сориентироваться на местности, - попросил Благовест.
- Сейчас пошлю робота. Второй, видимо, получил пробоину в корпусе и не заработает, пока не просохнет. Выслать "стрекоз"?
Пару секунд Благовест раздумывал. Несомненно, часть «стрекоз» уничтожат хищники. Но отряд отступал в неизвестности, и нужна была информация. Риск быть обнаруженными пренебрежимо мал, и все же данные могут оказаться очень ценными.
- Хорошо. Посылай, двинемся следом за ними. Нечего тут рассиживаться. Приняли ванну, и за дело.
- Да уж. Скорее в проруби искупались, - сказал Хорек.
Разведчик был доволен собой. Как-никак он прошел через все кошмары этой планеты: гигантские тараканы, болота, муравьи, цлеки, артефакт и чертова река. А до того были еще две планеты.
- Надо где-то переждать светлое время дня, - напомнил Шива. - Хорошо бы найти естественное укрытие - на всякий случай. Будьте начеку.
Разведчики двинулись за «подопечными» Гориллы.
Несмотря на то что на задании обошлось без бойни, оно оказалось чертовски трудным, думали все. Измученные непривычной гравитацией и длительностью дня, странным воздухом и вообще окружающей средой, уставшие от неослабевающего напряжения и ожидания опасности, от постоянного ощущения собственного одиночества - в экстренном случае никто не сможет помочь, - разведчики возвращались к шлюпке. Только обыкновенные вещи вроде пайков в герметичных упаковках напоминали им о существовании других представителей человеческой расы где-то далеко, на расстоянии нескольких световых лет.
По крайней мере так чувствовали себя люди. Дархел не делился своими переживаниями со спутниками. Он шел размеренно и тихо, просто выполняя порученную работу. Эта неразговорчивость да еще возможность читать мысли людей, как открытую книгу, не позволяли Тирдалу до конца влиться в команду. Ни с кем он не наладил теплых, дружеских отношений, но, надо сказать, не очень-то и стремился. Если после задания он останется в отряде, ситуация, может быть, изменится. Может быть.
Долгое время разведчики шли молча, пока наконец Хорек не сказал:
- Как думаете, вот это подойдет? - И он выделил курсором область на изображении местности.
Место, предложенное Хорьком, представляло собой большое скопление камней в гуще деревьев на пологом склоне холма. Там было где укрыться от посторонних взглядов и сенсоров.
- Пока стой на месте, - ответил Шива. - Капитан, ваше мнение?
- Вроде ничего. Сейчас посмотрю поближе.
Благовест подобрался к Хорьку.
- Порядок, сержант, - заключил он. - Разбиваем лагерь.
- Вас понял, - отреагировал Шива. - Хорек, Горилла, осмотритесь вокруг. Остальные могут укладываться.
Куколка сняла свой пулемет и поставила его на сошку, облегченно вздохнув. Гироскопический стабилизатор удерживал пулемет даже на неровной поверхности, и оружие всегда было готово к внезапному бою. Потом Куколка сняла шлем и попыталась рукой расчесать спутанные волосы.
- Да. Слиплись намертво, - пробормотала она себе под нос.
Долгие дни она не снимала шлема. Такая тяжесть на голове, пусть даже с мягкой пенистой подкладкой, - это, конечно, раздражает. С головы посыпалась перхоть, но Куколка не обращала на нее внимания - дома она хорошенько отмоется.
Горилла выпустил еще роботов. Теперь не имело значения, сколько их останется. Киборги - расходный материал, люди - нет. «Стрекозы» расселись на высоких камнях, три маленьких дроида несли вахту у подножия холма, а единственный уцелевший «жук» - чуть выше лагеря.
Шива указал каждому свое место, где боец, находясь под прикрытием камней, мог в то же время видеть местность вокруг и при необходимости вести заградительный огонь. Все сняли рюкзаки и улеглись. Траншею для отхожего места Кинжал вырыл невдалеке.

Предыдущая страница 7 Следующая страница


Герой 8

- Глубже не могу, - сообщил он. - Полметра, а дальше сплошной камень.
- Ладно, сойдет, - сказал Шива.
Пока сержант занимался устройством стоянки, Благовест изучал артефакт. Он водил пальцами по поверхности в поисках каких-либо швов или рабочих кнопок, ничего не обнаруживая при слабом освещении. Пожав плечами, он запустил руку в рюкзак и достал прибор для создания молекулярной метки-маяка. Хотя в этом и не было нужды, капитан решил перестраховаться. В любом случае вреда не будет. Он приложил «печать» к одному из углов, и пленка толщиной в несколько молекул сплавилась с пластиста-левым корпусом, став неотъемлемой и невидимой его частью.
Кинжал бесшумно подошел сзади. Благовест немного испугался, но виду не подал. Он терпеть не мог эту манеру снайпера, но ничего не говорил, понимая, что таким образом Кинжал подкрадывается и к врагам.
- Судя по выражению твоего лица, ты опять недоволен капитаном, - шутливо начал Благовест.
- Нет, просто хочу ознакомиться с артефактом, сэр. Я не особенно к нему приглядывался, - сказал Кинжал, придвигаясь поближе.
Теперь они сидели плечом к плечу, и подобная близость была не по душе командиру. Уж лучше бы рядом оказался Тирдал. Сенсат просто загадка, а Кинжал - еще и проблема.
- Кинжал, это артефакт. Артефакт, это Кинжал, - попытался разрядить обстановку Благовест.
- Очень приятно, - поддержал шутку снайпер. "А он не такой уж плохой, - подумал Благовест. - Просто закомплексован. Еще лет пять, и все будет нормально. Когда он только пришел в СОБР, его поведение было почти жизненной позицией. Теперь это всего лишь красивая поза, не более, - решил капитан. - Если он сумеет преодолеть себя, то будет отличным разведчиком. Пока же достаточно поощрять его, когда он ведет себя как взрослый, рассудительный человек".
Кинжал сосредоточенно изучал коробку. Его пальцы скользили по выпуклым надписям, вероятно составлявшим когда-то панель управления.
- Что это за штука и почему она здесь? - задумчиво произнес стрелок.
- Возможно, мы никогда и не узнаем, - сказал Благовест. - Одни открываются только в стазисном поле. Другие настроены на самоуничтожение. Третьи просто выведены из строя. Но то обстоятельство, что этот прибор подает признаки жизни, обнадеживает.
- Как вы думаете, что бы это могло быть? - спросил Кинжал, не отрывая пристального взгляда от артефакта.
- Не знаю. Может, фрагмент системы управления звездолетом? Хотя вряд ли. Компьютер базы? Тогда его забрали бы с собой, покидая планету. Или он был бы захвачен врагами. У меня нет ни одной стоящей идеи. Я же не эксперт-археолог. - И Благовест снова пожал плечами.
- Вот это точно место соединения двух частей. - Снайпер показал на забитое грязью углубление. - Но как заставить его открыться, я без понятия. Мы будем нести эту бандуру по очереди?
- Нет, Кинжал, - возразил с улыбкой Благовест. - В таких случаях всю ответственность за груз берет на себя командир, освобождая подчиненных от лишних, не входивших в план переживаний. И если мы потеряем эту штуку, то виноват буду только я.
- Ага. Представляю себе: "Знаете, мы там нашли одну алденатскую штуковину, но уронили ее в озеро. Какая жалость! И все же это было здорово". Могу себе вообразить, как отвиснут челюсти у начальства.
- Ясное дело. Ладно, упакую ее хорошенько. А разговоры на сегодня закончены. Спокойного сна!
- Спасибо, сэр. Нынче я дежурю первым? Включить на всякий случай дополнительные сенсоры?
- Да, конечно.
Снайпер ползком отправился на свое место. Капитан заметил, что Кинжал становится славным малым, когда затронуты его интересы. А вот скука делает его невыносимым.
Пришло время перекусить - один из самых приятных моментов на задании. Облака на востоке заалели, предупреждая о скором восходе; разведчики вскрыли пакеты с едой.
Голод, так же как долгие тренировки, помогал забывать о сне.
- Опять тунец, - выругалась Куколка. - Кто-нибудь ест эту дрянь?
- Извини, но на сегодня у меня блинчики с мясом, и я не меняюсь, - сказал Тор.
- А-а, ладно. - Куколка обреченно вздохнула. - Как-нибудь съем.
- Пойду отолью, - сказал Кинжал, направляясь к большому камню.
- Надо было помочиться в реку, как мы, - хихикнул Тор, и тут увидел, что Кинжал отходит все дальше, а за спиной у него винтовка. - Эй! Твоя траншея в другой…
Зайдя за камень, Кинжал вынул из кармана костюма нейронную гранату и бросил в товарищей по отряду.

ГЛАВА 10

Тирдал почувствовал исходящую от Кинжала агрессию. Она казалась почти осязаемой. Ощущение было настолько сильным, что между сенсатом и снайпером на несколько секунд установилась прочная ментальная связь. Тирдал чувствовал грубую ухмылку стрелка, словно сам улыбался; он видел, как летела граната, словно сам ее бросил. Внезапно перед глазами сенсата промелькнул ядозуб, хищник с Шартана. Кинжал не просто совершал массовое убийство, он наслаждался происходящим. Тирдала поразило сильнейшее чувство, похожее на оргазм, овладевшее стрелком. Может, сенсат и не всегда мог правильно понять, что ощущает человек, но такое чувство было невозможно ни с чем спутать.
Все это промелькнуло в голове Тирдала за мгновение. Он осознал, что сделать уже ничего нельзя. Луч импульсной винтовки пройдет как раз сквозь булыжник, который Кинжал использует для прикрытия от излучения. Но граната уже в воздухе. Тирдал вскочил на ноги. Не было времени на то, чтобы убить снайпера.
Дархел знал, что нужно делать. Нет ни малейшего шанса спасти людей: он просто не успеет добраться до гранаты и отбросить ее на безопасное расстояние. Все, что сенсат мог, - это избежать смерти самому и спасти артефакт, которым стремится завладеть предатель.
Но, чтобы успеть хотя бы это, нужно использовать тал-гормоны. Проблема.
Тирдал призвал на помощь свой тал. Он выпустил из-под контроля естественную злобу на измену снайпера, чтобы она преодолела внутренние барьеры дархельского организма. Прикосновение чистой злобы заставило особую железу выпустить порцию гормона в нервную систему, и восприятие у Тирдала значительно обострилось, а все вокруг как бы замедлило ход. Это давало сенсату преимущество перед смертью.
Во взгляде капитана сквозил ужас. Тирдал оставил это без внимания. Добрый, умный Благовест был уже мертв, сам того не осознавая. Сильным ударом ножа Тирдал почти отсек командиру кисть руки и завладел артефактом. После этого он повернулся и допрыгнул до стоящего сзади булыжника. Он видел, как очень медленно меняются выражения лиц Шивы и Куколки, понявших, в чем дело. Его взгляд раздвоился: правым глазом он наблюдал, нет ли опасности справа, а левым следил за приземляющейся гранатой. Люди так не могут, вспомнилось дархелу. Это может сослужить ему службу.
У Тирдала оставались его винтовка и костюм. Плохо, что он потерял рюкзак. Но, если между сенсатом и гранатой окажется спасительный кусок гранита, Кинжал, пожалуй, узнает пару интересных вещей про дархелов.
Например, он узнает о том, что больше всего на свете дархелы ненавидят предателей. По крайней мере Бэйн Сидх.
Он подпрыгнул высоко вверх, затем, оттолкнувшись рукой от камня, чтобы скорректировать направление, сделал в воздухе над булыжником кувырок назад и растянулся на траве. Рука, ставшая тверже гранита, оставила на вершине камня отчетливый след. За такой неудачный прыжок Тирдала вряд ли похвалили бы на занятиях. Он почувствовал, что вывихнул плечо.
Когда граната бесшумно сработала, сенсат лежал, не поднимая головы. Стараясь дышать ровно и глубоко, чтобы предотвратить линтатай, Тирдал перекатился на живот и стал стрелять в ту сторону, откуда прилетела граната. Спокойно. Он стреляет всего лишь по камням и грязи. Если там окажется снайпер, это будет просто несчастный случай. Это не убийство. Не убийство.

Когда Тор заговорил, Хорек повернул голову и сразу почувствовал: что-то не так. Он сначала не понял, что за предмет вылетел из-за камня, но тотчас осознал грозящую опасность.
К счастью, он сидел спиной к Тору и Куколке, прислонясь к небольшому обломку породы, чтобы создать хотя бы иллюзию обособленности. Хорек шлепнулся в грязь, надеясь укрыться. Что мог бросить этот придурок? Пусть лучше товарищи посмеются над его испуганным и перепачканным лицом, когда раскроется шутка. Просто неудачная шутка.
Разведчик почувствовал, как его опалило, и понял, что ранен. Мгновенная судорога, острая боль и вспышки в глазах малоприятны, но свидетельствуют о том, что он еще жив. Чтобы побороть боль, Хорек сконцентрировался на этой мысли. Вскоре вернулось ощущение времени и пространства, хотя ноги по-прежнему конвульсивно подрагивали. Все тело Хорька было скрыто за камнем, торчали одни голени, и их задело излучением гранаты. Теперь больно. Чертовски больно.
Тем не менее надо двигаться. Это явно не несчастный случай; следовательно, Кинжал вернется, чтобы убить его. Осматриваясь, Хорек с удивлением обнаружил, что среди мертвых тел не было Тирдала. Значит, долбаный дархел и снайпер заодно? Замечательно. Час от часу не легче. Хорек добрался до расселины между двумя валунами и попытался проползти через нее, но застрял. Как просто было бы оттолкнуться ногами, если бы они слушались. А работали только нервы, причиняя дикую боль. Огромным усилием ему удалось напрячь руки так, чтобы выскочить из щели. На мгновение разведчик остановился и увидел бегущего трусцой дархела с артефактом в руках.
Вот сукин сын. Все это ради того, чтобы завладеть прибором? Наверное, они с Кинжалом заключили ночью сделку.
- Капитан, - прошептал Хорек в переговорное устройство, еще надеясь услышать в ответ такой до боли знакомый голос.
Нет ответа. Хорек понимал, что все мертвы, но все равно переключал частоту и отчаянно звал:
- Сержант? Куколка? Тор? Горилла?
В конце концов он осознал, что остался один против двух предателей, и его охватил панический страх. Его собирались убить, однако он выжил. У него почти нет шансов, поскольку граната особым излучением повреждает нервы. Грамотно ампутировать ноги Хорек не мог, а восстановить нервную ткань - тем более. Стало быть, скоро начнется гангрена и он умрет? Хорек не знал, чего ждать, на что надеяться. Встать было нереально. И он пополз.
Пригибаясь как можно ниже, разведчик стал подниматься вверх по склону холма. Ему приходилось осторожно переступать на четвереньках, потому что иначе его легко найдут по следам, которые будут оставлять его наполовину парализованные ноги. Он уже не опасался никаких «клякс», потому что угроза оказалась гораздо ближе, чем можно было предположить. Не «кляксы», а Кинжал будет его выслеживать. А Тирдалу легко засечь его по активности мозга. Хорек не знал, есть ли где-нибудь вообще безопасное место, но просто лежать в ожидании пули он не собирался.
Он был ужасно напуган и не боялся в этом себе признаться. Разведчик страшился смерти, и особенно теперь, когда не видел ни единого шанса выжить. Оттого отпущенные ему несколько часов или, может быть, даже дней покажутся особенно прекрасными.
Осторожно он продолжил пробираться вверх через кусты и спутанные вьющиеся растения. Чем выше он поднимется, тем больше преимущества перед Кинжалом и сенсорами. Да и попасть стрелку будет сложнее. А как стреляет Кинжал, Хорек знал не понаслышке. Тирдал же сопровождал Хорька на протяжении всего пути и наверняка досконально изучил его мозг.
Разведчик, глубоко вдохнув, попытался успокоиться. Он знал, что паникует, знал, что испытывает шок, знал, что сердце бьется слишком быстро. Наверное, пульс под сто восемьдесят, не меньше.
Хорек обнаружил небольшое густо заросшее и слегка влажное углубление в почве. Здесь он переждет некоторое время. Прохлада испарений нормализует температуру тела, и он сможет слиться с фоном и стать невидимым для тепловизора. Хорек напряг последние силы и устроился в укрытии.

Кинжал испытывал радость. Такое с ним случалось нечасто, но на сей раз было чему радоваться. На миллиард кредитов можно купить много счастья.
С миллиардом кредитов в кармане он сможет переехать на Кали и жить до конца дней припеваючи. Он сможет обновлять свое тело столько раз, сколько захочет. А если даже регенерация не сработает, ему по средствам перенести свой мозг в другое тело. Даже в женское… Почему бы не сделать это и без надобности, просто из интереса. На миллиард кредитов можно купить много удовольствия.
Выждав чуть-чуть, Кинжал встал и направился к скоплению трупов среди камней. Отлично. Все они до единого были придурки. А где же, черт возьми…

Тирдал не мог точно определить местонахождение источника радостных мыслей, однако слышал шум шагов. А затем почувствовал удивление и услышал, как Кинжал отступил. Сенсат послал несколько выстрелов туда, где, по его мнению, находился снайпер, и понял, что промахнулся. Это было неудивительно.
Тирдал не понимал только одного: неужели простая жадность может заставить натренированного профессионала убивать товарищей по команде? Или у Кинжала какие-то свои глубинные и недоступные для других мотивы? Человеческий разум трудно понять, думал сенсат. Впрочем, это было не важно. Продолжая стрелять, Тирдал спускался с холма, оставляя отчетливые следы, но сейчас ему важны были время и расстояние.

Кинжал отскочил на несколько метров и низко пригнулся. Он успел заметить, что чертова коробка пропала. Детектор тепла, встроенный в винтовку, позволял определить приблизительное местонахождение дархела, и Кинжал, выпустив вслепую несколько чувствительных к теплу зарядов в ту сторону, сразу потарался убраться подальше. Хоть дархел и отвратительно стрелял, он мог попасть. Что произошло? Ведь снайпер видел, что дархел сидит рядом с остальными. Он специально убедился в этом, потому что избавиться от проклятого эльфа все равно что съесть кремовую розочку на верхушке торта. Понятное дело, эта тварь учуяла его. Но как дархел успел укрыться за камнями прежде, чем разорвалась граната, да еще захватил с собой артефакт?

Плечо болело, Тирдал не обращал на это внимания. Он встал и приготовился идти. Как раз в этот момент к нему устремился один из зарядов Кинжала - так называемых «шершней». Он мог засечь сильный источник тепла, например человека. Летя на сравнительно низкой скорости, он почувствовал Тирдала и начал разгоняться. А Кинжал стрелял просто наудачу. Сенсоры на костюме дархела среагировали на запуск «шершня», встретив его интенсивным потоком протонов. Протоны заставили. заряд испускать электромагнитное излучение, которое уничтожило внутри всю электронику. К этому моменту «шершень» уже взял курс и поэтому врезался-таки в дархела, хотя и на скорости, слишком малой для убийства.
Как бы то ни было, столкновение произошло. Скорости тысяча метров в секунду хватило, чтобы расколоть низ грудной пластины и выбить из легких весь воздух, после чего Тирдал упал плашмя. Глубоко дыша, чтобы не потерять сознание, сенсат поспешно отполз и укрылся среди камней, скорчившись от боли. Обнаружив нишу в склоне, он перебрался туда и спрятался как можно глубже, выставив импульсную винтовку перед собой на случай, если появится снайпер. Постепенно сенсат восстановил способность спокойно думать, хотя искры еще плясали перед глазами и кровь стучала в ушах.
Он чувствовал, что там, в лагере, не осталось никого живого. Тирдал не очень хорошо разбирался в чувствах людей, но мог точно сказать, что все мертвы, - исчез человеческий ментальный фон. Снайпер был где-то рядом. Умение «сопереживать», оттачиваемое практикой Бэйн Сидх, действовало оптимально на близких и далеких расстояниях. Все, что посредине, было как бы в тумане. А снайпер удалялся. Это могло означать, что он нашел удобную позицию для стрельбы. Надо было уходить.
Между тем Тирдалу не мешало бы вернуться в бывший лагерь. Там оставалось много чего важного, например питание, учитывающее особенности дархельского пищеварения и обмена веществ. А чистая вода? Несколько уцелевших боевых киборгов Гориллы могут помочь в борьбе против Кинжала. Но как вернуться? Если стрелок уже занял позицию, то, выйдя к лагерю, первое, что Тирдал почувствует, будет нажатие спускового крючка.
Сенсат бросил взгляд на загадочный артефакт - причину всех бед, а затем огляделся. Покрытая лесом холмистая местность, тут и там сквозь суглинок проглядывают большие обломки породы. Если он станет держаться низких лесных участков, Кинжалу будет сложнее попасть в него. Но время пути существенно увеличится.
Ежели удастся оторваться, то обогнать Кинжала не составит труда. Родная планета дархелов обладает сравнительно большой гравитацией, и поэтому здесь Тирдал чувствовал себя как человек с Земли на Марсе. Он будет двигаться значительно быстрее снайпера.
У Кинжала другое преимущество. Опыта нахождения в полевых условиях у него гораздо больше, чем у Тирдала, который в основном тренировал разум и мускулы. И винтовка Кинжала бьет на расстояние в десять раз большее, чем дархельская. Поэтому вариантов было два: либо уйти далеко вперед, либо приблизиться вплотную и уничтожить предателя. Причем после убийства важно преодолеть передозировку тал-гормонов и ее последствия. Иначе миссию можно считать проваленной. Тирдал поморщился. Гримаса эта похожа у обеих рас.
В идеале сейчас нужно уничтожить артефакт, если он все равно не может пронести его мимо людей и доставить своим ученым. Но энергии импульсной винтовки не хватит, чтобы пробить корпус из пластистали и защитное силовое поле. Значит, остается просто нести коробку, пока не представится возможность с ней разобраться. Ни Кинжал, ни какой-либо другой человек ее не получит.
Тирдал знал, что Кинжал ждет, когда он вернется к лагерю. И понимал, что придется обойтись без своих вещей и еды. Стало быть, надо бежать, пока снайпер не пришел к тому же выводу.
Он спустился к потоку у подножия холма и пошел вдоль него к западу. А где-то на юге снайпер, вероятно, ждет его в засаде. Что ж, появилось время, чтобы оторваться.

Кинжал осторожно занял позицию под одним из уступов на склоне холма. Этот дархел со своей винтовкой может оказаться весьма опасен вблизи, а костюм защитит его от зарядов, начиненных электроникой. Получается, надежда только на обыкновенные патроны. Вот чертов дархел - все испортил. Если бы он сдох, как все остальные, то сейчас Кинжал был бы уже на пути к дому. Снайпер включил сенсор и осмотрел окрестность. Его взгляд задержался на бывшей стоянке. Он подумал было о роботах, однако понял, что в предстоящей схватке эти железки бесполезны. А вот сканер с костюма Хорька и устройство слежения за маячком из рюкзака капитана нужно взять - они могут пригодиться. Вокруг все было спокойно. Тепло излучали лишь остывающие тела. Маленький сукин сын дархел убежал.
Или он просто хорошо спрятался? Сканер Кинжала в состоянии обнаружить малейший тепловой след, но любой прибор можно обмануть. Например, наглухо застегнуть свой костюм и быть почти в безопасности. Конечно, существовал риск погибнуть от перегрева и большой влажности. Тирдал поджарится, как цыпленок, если станет выжидать в укрытии.
Маловероятно. Дархел наверняка давно сделал ноги, и теперь компьютер сообщает, что его нет в округе. Ублюдок дархел сбежал. С артефактом.
Все же ему не удастся уйти, обмануть, перехитрить снайпера. Во-первых, командир поставил метку на приборе. Большое ему спасибо. Словно он что-то предчувствовал. Интересно, дархел знает о маяке? Вероятно, нет. Иначе зачем бы он вообще стал связываться с артефактом? Хотя и так непонятно, с какой целью он его прихватил. Весит прибор немало, и Кинжал может это использовать в погоне за дархелом. Вот так собственная жадность и подведет эльфа. Идиот. Во-вторых, другого такого следопыта, как Кинжал, нет в целой Галактике. Он может выследить и поймать химмита среди скал. Что уж говорить о каком-то городском жителе - дархеле.
Кинжал задумался о вещах, которые ему нужны. Приборы Хорька позволяют засечь любое живое существо, наделенное нервной системой, на расстоянии сотни метров. Они также могут находить следы биологического происхождения - кровь, волосы и тому подобное. Вообще-то, сенсоры рассчитаны на людей, но они должны среагировать и на дархела. А если к ним добавить капитанское устройство слежения, то задача значительно упростится. С такими возможностями даже слепой найдет эльфа. И уничтожит его.
В то же время, если Тирдал устроил засаду где-нибудь у трупов, снайпер будет разорван в кровавые клочья выстрелами импульсной винтовки. Лучше не рисковать. Да и вообще, зачем нужны приборы? Это будет битва интеллектов.
Черт, приборы нужны. И нелепые страхи не помешают ему завладеть техникой. Кинжал еще раз просканировал территорию и, сказав себе, что все в порядке, стал быстро спускаться, почти ползком. Винтовку он забросил за плечи, и она болталась, прикрепленная к ранцу. Это было непривычно, зато обе руки оставались свободными для пистолета-пульсара и ножа. Добравшись до стоянки, Кинжал занялся поиском тела Хорька. Дьявол, его нет… Задница. Хорек тоже жив. Еще одна палка в колеса.
Следы были нечеткими, но Кинжал скоро разобрался. Так, тут Хорек прополз через просвет между камнями. Судя по следам, он ранен. В любом случае с ним надо разобраться - живым он Кинжалу не нужен. Следы терялись, и снайпер включил тепловизор. Ничего. Значит, Хорек либо успел уйти, либо прячется. Надо быстрее заканчивать - вдруг тот или другой покажутся поблизости.
Остался этот капитан. Кинжал усмехнулся и проговорил сквозь зубы:
- Вот. Не фиг было заставлять меня копать парашу.
Благовест лежал лицом в сторону леса. Значит, этот трус пытался смыться. Этого следовало ожидать. Встретил врага в собственном отряде, да? А что с рукой? Запястье не просто сломано - кисть свисает на лоскутке кожи. Пальцы вздулись, мышцы сокращены из-за нервного эффекта. Возможно, он неудачно опустился на руку. Сейчас это уже не важно. Важно найти, где этот придурок прятал следящее устройство, и быстро.
Ага, замечательно. Оно во внутреннем набедренном кармане, а костюм был расстегнут. Наверняка дерьмо из судорожно сжавшихся, а потом расслабившихся кишок затекло в карман. Кинжал перевернул тело. Лицо капитана выражало удивление. Выходит, этот идиот так и не понял, что произошло. Следовало ожидать. Снайпер откашлялся и плюнул Благовесту в лицо.
- С удовольствием убил бы тебя еще раз, козел, - процедил Кинжал.
Затем он быстро выпрямился и побежал прочь, пнув на ходу скорченный труп Куколки. Просто так. Грязная сучка.
Кинжал направился на восток. Быстро, но осторожно. Хорошо, что между ним и базой «клякс» эта холмистая гряда. Внезапного нападения со стороны инопланетян можно почти не опасаться. Он пробирался вверх по склону холма, стараясь держаться поближе к густым деревьям. Жаль, деревья скрывают от стрелка бывших сотоварищей. Было бы интересно понаблюдать, как местные трупожоры расправляются с падалью. Поступят ли они так же, как их коллеги с Земли, начав с глаз? Проберутся внутрь тел, даже если костюмы не повреждены, и обгложут их до костей. А потом местные жуки-"шакалы" разгрызут косточки. А что с амуницией и оружием? Постепенно все это будет погребено под песком, грунтом и камнями, растащено в стороны любопытными зверями. А через тысячи лет какая-нибудь новая цивилизация найдет древние артефакты…
Домыслы увлекли Кинжала, правда не настолько, чтобы забыть про миллиард кредитов. Развлечься он сможет и потом, когда заработает. Может, даже организует себе путешествие на эту планету, чтобы все посмотреть. Или закажет на Кали ящик плотоядных жуков и поэкспериментирует на ком-нибудь.
Через двести метров снайпер набрел на хорошую смотровую точку. Солнце только поднималось из-за холмов, разгоняя полумрак, царящий здесь еще пять минут назад. Охота стала только интереснее. Теперь Кинжалу будет проще выследить дархела. Или Хорька, хотя тот явно неопасен. Однако и самого снайпера теперь легче обнаружить. И тепловизор станет бесполезным. Скоро в небо поднимется оранжевая, как тыква, звезда, почти такая же яркая, как Солнце у землян. К этому времени он уже хорошо устроится на своей позиции. День будет коротким, а успеть надо многое.
Кинжал закопался в кучу сухих листьев. Его «хамелеон» хорошо приспособился к этой расцветке. Через прицел снайпер поискал эльфа, его нигде не было. Отлично. В смысле, плохо, но если эльф покажется, пусть пеняет на себя. Хорька тоже не было видно. Этот кретин хорошо прячется, нечего сказать. Хотя, может, он просто сдох в лесу. Неплохо бы знать.
Наверное, Тирдал пошел другим путем. Значит, пора спускаться и искать следы. Это будет проще, чем найти иголку в стоге сена. Этот эльф действительно не знает, как вести себя в лесу. Конечно, он двигается тихо, но без Хорька оставит кучу следов.
А Хорек тоже до сих пор не показался. Уж точно уполз умирать. Нечего и беспокоиться.

Тирдал легко обогнал бы снайпера, если б не острая боль в груди. Костюм был пробит, и кровь сочилась из маленького отверстия.
Грудная пластина у дархелов выполняет почти те же функции, что и ребра у людей. Она защищает сердце, легкие и скопление нервных узлов, которое у людей называется солнечным сплетением, а также функционирует как диафрагма. Сначала Тирдал двигался быстрым шагом, но через несколько километров легкое покалывание в груди сменилось острой, резкой болью. Сенсат, быстро просканировав себя, понял, что его худшие опасения подтвердились. То, что он считал тонкой трещиной, оказалось разломом, проходящим почти через всю пластину. Поэтому дышать было очень сложно, а при высоком темпе просто невозможно. Если он сможет передвигаться хотя бы как снайпер, уже хорошо. О том, чтобы уйти от Кинжала, теперь не могло быть и речи. Необходимость нести коробку, прикрепив к ней ремень и перекинув ее через плечо, перекашивало пластину и усиливало боль. Тирдал поменял местами винтовку и артефакт. Стало немного легче. Он вспомнил, что люди преимущественно пользуются одной рукой - правой. Это может пригодиться.
В какой-то момент Тирдал окончательно осознал, что Кинжал убьет его, едва заметит. Даже если снайпер решит смириться с потерей артефакта и убраться с планеты, он не сможет этого сделать, потому что Тирдал старше по званию. Шлюпка не будет повиноваться Кинжалу, пока жив дархел. И Тирдал не сможет просто так воспользоваться шлюпкой, поскольку в точке возврата он обязательно встретится со снайпером. Поэтому с планеты улетит лишь один из них.
Все это произойдет потом. А сейчас Тирдал даже не чувствовал присутствия снайпера. Сенсат обладал тактическим преимуществом, и можно было уделить время тому, чтобы попытаться определить местонахождение противника. Тирдал в который раз удивлялся людям, которые избегают обсуждения жизненно важных вопросов, подменяя их муштрой и зубрежкой. Пройдя курс подготовки для службы в СОБРе, он отлично знал, что должен сейчас делать. Но даже после всех тренировок понятия не имел - как. Когда он задавал преподавателям вопросы, касающиеся непредвиденных обстоятельств, ему отвечали одно и то же: "Этому вас научат ваша команда и собственный боевой опыт". Тирдал не понимал, каким образом можно научиться выполнять работу, при которой непредвиденные обстоятельства возникают на каждом шагу. Дархелы стали бы медитировать и решили бы вопрос самостоятельно или друг с другом. Люди же думают только о себе и поэтому всегда упускают важные детали. Тирдал почувствовал себя жестоко обманутым.
При отсутствии нужных навыков проблемы придется решать известными способами. Сначала выбрать точку, откуда будет все видно, и попытаться найти Кинжала, а затем подобраться на расстояние, позволяющее задействовать импульсную винтовку, но не ближе. Естественный страх и инстинкт самосохранения не позволят подойти слишком близко. В любом случае надо передислоцироваться. Выбрать такое место, которое не будет простреливаться с дальней дистанции.
Тирдал посмотрел между деревьев на реку и задумался. У дархелов большая плотность тела. У них гораздо больше костной ткани, чем у людей. Мышцы гораздо плотнее человеческих. Жировая прослойка почти отсутствует. Поэтому в большинстве своем дархелы плавают как топор. Тирдал умел пользоваться встроенным в костюм прибором для дыхания под водой и научился довольно сносно держаться на плаву. Но пытаться спуститься вниз по реке - чистое самоубийство. Если Кинжал следит за ней, то у него будет и отличное прикрытие, и достаточный простор для стрельбы. Если же нет… все равно нельзя рисковать.
Так что единственным возможным вариантом было оставаться в лесу. Сколько еще снайпер будет ждать возвращения Тирдала к лагерю? До конца дня? Или он уже идет по следу?
Тирдал размышлял над тем, что являет собой сознание снайпера, и почему-то все время представлял себе то слизь, то слякоть. Самодовольный, безжалостный, бесчувственный стрелок, у которого есть только одна эмоция - удовольствие от убийства… Вот «кляксы» - совсем другое. Жестокость естественна для их сознания, они совершенно спокойно относятся к насилию. Их сенсат хотя бы понимал, пусть только разумом. Вообще-то, большинство людей тоже не похожи на это чудовище. А дархелы и подавно.
Тирдал размышлял и все четче осознавал, что такой человек, как Кинжал, считает его, дархела, настоящим исчадием ада. Значит, он не ждет в засаде, а идет по следу, чтобы стереть "сукина сына эльфа" с лица этой планеты.
Сенсат продолжил путь, стараясь не сбавлять скорость. Он сконцентрировался на болевых ощущениях и призвал на помощь навыки инсира, с помощью которых загнал боль на второй уровень подсознания. Теперь он не чувствовал повреждения, но, если что-то в организме сработает не так, подсознание сразу оповестит его. Тирдал двигался небыстро, чтобы рана не доконала его. Раздвигая ветки и лианы, перешагивая через узловатые корни, он пробирался сквозь лес.
Спустя некоторое время по сигналам из подсознания он определил наиболее подходящие темп и положение тела. Боль поутихла, хотя, если будут задеты внутренние мягкие ткани, все может начаться сызнова. Коробка на плечах сильно мешала идти.
Тирдал думал о том, что Кинжал будет действовать наверняка. Не показываясь на глаза, найдет его, выберет укрытие и спокойно пристрелит из засады. Поэтому нужно все время двигаться вперед. До того, как шлюпка переместится на аварийную позицию, осталась одна земная неделя или девять местных суток. Итак, у снайпера девять дней и девять ночей, чтобы найти артефакт и убить сенсата. После этого останется еще восемь дней, чтобы выбраться с планеты…
Не обязательно было попасть в первую точку встречи. Шлюпка дважды переменит позицию, перед тем как отправиться. Главное - выжить в смертельной схватке со стрелком.
Дархелы способны обходиться без отдыха довольно долго. Вырабатывающиеся токсины могут накапливаться в мышцах, как у некоторых животных. Тирдал сумеет сносно двигаться в течение трех дней, даже раненый. С неделю он протянет без особого вреда для здоровья, а потом… Надо побыстрее разобраться с ситуацией. Если бы он смог выяснить, когда отдыхает Кинжал, ему легче было бы уйти от погони.
У Кинжала имелось некоторое преимущество в том плане, что Тирдал не особенно хорошо умел передвигаться по лесу. И еще он был ранен. Рана-то заживет, причем скорее, чем снайпер может себе представить, а вот полевые навыки… Плюс побочные эффекты от использования тал-гормонов, необходимость совершить убийство и опасность наступления линтатай. Кинжал продемонстрировал, как легко люди могут убивать. Для дархела это сложная задача. Другая проблема: отсутствие необходимого питания. Тирдал уже испытывает голод. У него есть специальное устройство, которое может преобразовать практически любую живую материю в пищу, пригодную для дархела. Но преобразование занимает время. К тому же останутся следы: чтобы собрать необходимый рацион, нужно будет сорвать множество разных местных растений и, не исключено, даже придется выкапывать коренья.
Так что, по-видимому, если Кинжал выйдет победителем в дуэли, то случится это через один-два дня. Если же все сложится удачно, то неизвестно, на сколько затянется противостояние.
Кинжал явно рассчитывает, что Тирдал постарается побыстрее добраться до шлюпки по обозначенному маршруту, и поэтому будет пытаться преградить ему дорогу. Может, Тирдал и переживет несколько устроенных снайпером засад, но в конце концов для него все закончится печально.
Значит, придется идти другим путем, по неисследованной территории. Тогда Кинжал не будет знать, где в следующее мгновение объявится сенсат.
Итак, решение принято, и Тирдал поворачивает на север. Ему придется пересечь реку и увести за собой Кинжала, чтобы расправиться с ним к тому моменту, как шлюпка прибудет на место последней стоянки.
Тирдал решил отключить «хамелеона»: он все равно не сможет обмануть наметанный глаз снайпера и вдобавок отнимает необходимую энергию у сенсоров и протонного излучателя, который может защитить его от «шершней» и прочих «умных» пуль. Излучение легко засечь, но другого выхода нет.
Тирдал вошел в поток, который здесь достигал ста метров в ширину. Течение было медленным, однако дархела сносило вниз. Он рассчитал свою скорость и скорость течения, поправил груз за плечами, чтобы легче было сохранять равновесие, и пошел. Вода дошла до пояса, практически не давая ему двигаться. Потом до груди. Течение постоянно пыталось сбить Тирдала с ног, и ему приходилось прикладывать огромные усилия, чтобы устоять. Вот он уже по шею в воде. Глубоко вдохнув, он сделал большой шаг и целиком ушел под воду.
Вода была довольно чистой: почти вся муть улеглась после порога, а тот ил, который дархел поднимал со дна ногами, быстро уносило течением. Иногда попадались ракушки, тут и там валялись обломки камней и гнилые стволы деревьев. Изредка мимо проплывали рыбы, по форме напоминающие угрей. С трудом передвигая ноги, Тирдал ступал по дну. Руки были подняты вверх, чтобы специальным шлангом забирать воздух. По человеческим меркам, было холодно, по дархельским - прохладно. Глубина реки была небольшой: метра два, но давление воды и сила течения сильно сжимали раненую грудь. Было очень больно. Скоро и руки скрылись под водой. Это хорошо только для маскировки. Дышать стало нечем. Придется всплывать. Тирдал добрел до места с песчаным грунтом, где было не так глубоко, и оттолкнулся ногами ото дна. Его голова на мгновение показалась над водой; этого было вполне достаточно, чтобы вдохнуть полные легкие воздуха. Вдох отозвался резкой болью в грудной клетке, и Тирдал мысленно охнул. Несколько метров его несло потоком, но вот он снова уперся ногами в дно и продолжил движение. Вскоре стало гораздо глубже. Сенсат точно не знал, где он сейчас находится, однако надеялся, что ближе к желанному берегу, чем к середине. Неожиданно дно ушло из-под ног, он потерял равновесие, но вскоре выправился. Начался подъем: видимо, он достиг-таки противоположного берега. Это было как раз кстати: кислород уже кончался, а снова всплыть было бы очень тяжело. Грудь дико саднило, перед глазами пошли круги. Ноги увязали в липком иле, и выдергивать их было дьявольски трудно. Мышцы болели от использования тала, усталости и нехватки кислорода. Но вот поднятые руки оказались над поверхностью, а через минуту Тирдал уже шел по шею в воде. Затем он выбрался на берег, поспешив укрыться среди кустов и деревьев, где смог немного передохнуть.
Нет. Отдыхать было некогда. Кинжал наверняка где-то рядом и уж точно видел, как шевелились кусты на берегу. Стоя на четвереньках, Тирдал сделал несколько глубоких вдохов, чтобы привести мысли в порядок. Потом поднял артефакт, который не мог бросить, и углубился в лес, обдумывая, как сбить с толку снайпера и нарушить его планы.

Хорек, нащупав губами трубочку у подбородка, потянул воду из встроенной в костюм емкости. Потом он заставил себя съесть несколько кусков остывшей курицы из своего пайка и стал ждать, пока начнет действовать обезболивающее. Дополнительно он проглотил пилюлю с лечебными наночастицами, хотя они, предназначенные для небольших ран и волдырей, действовали больше как антибиотик. Как они могли помочь при обширном повреждении нервов, Хорек не знал. Может, наночастицы позволят ему протянуть подольше.
Разведчик попытался согнуть правое колено и чуть не закричал от боли. Словно тысячи раскаленных игл впились в ногу. Хорошо еще, что она сгибалась. Значит, главные нервы не совсем уничтожены. Левая нога по-прежнему не подчинялась воле разведчика. А болела так, будто поджаривалась на огне.
Хорек, заслышав легкий шум со стороны лагеря, с трудом поборол в себе желание ползти на подмогу выжившему. Шумел явно Кинжал или Тирдал, вернувшийся за каким-нибудь прибором. Все медицинские принадлежности оставались у Шивы, а он был мертв, как и другие. Лучше оставаться в укрытии. Но нельзя же дать дархелу унести с собой этот артефакт. Как ему помешать?
В течение часа ничто не нарушало тишину, и раненый немного отошел от болевого шока с помощью препаратов. На том, что Хорек уже сделал, его познания в медицине заканчивались. А единственным медиком на планете был этот дархел, который сейчас удирает с артефактом в руках.
Хорек решил, что Тирдал и Кинжал договорились спонтанно, после того как обнаружили прибор. Мысль, будто все было спланировано с самого начала, он сразу, отверг. В таком случае почему Тирдал не завел их прямиком к «кляксам», почему не убил уже давно? Значит, все ради денег за алденатскую штуковину. И подал идею явно Кинжал: он-то сразу заинтересовался этим прибором. Предатели по-быстрому поделили деньги и принялись за дело.
Хорек не мог просто лежать в ожидании, пока умрет сам или пока эти два выродка придут и добьют его. Они направляются к шлюпке, значит, надо следовать за ними. Единственная надежда выжить - это добраться туда первым, ликвидировать обоих или хотя бы попробовать договориться с ними. Нельзя дать им увезти прибор. Такие штуки вообще опасны, а эти придурки способны продать артефакт хоть экстремистам, если те предложат хорошую цену.
Был шанс спасти свою шкуру. С помощью трансмиттера Куколки можно послать сигнал в центр, и Хорек обладал достаточными знаниями, чтобы это сделать. Сюда прибудет огневая поддержка. На планете всего одна «клякса», поэтому Хорек без труда дотянет до того момента, как появятся люди. Даже если цлеки пришлют свои силы раньше, они все равно не станут заниматься поисками какого-то разведчика. Начнется битва, и будут сотни, тысячи убитых и раненых, а чертов артефакт успеют увезти. Да, сам Хорек будет спасен. А потом ему дадут пожизненное заключение. Нет, это еще хуже смерти. Кроме того, разведчик не может поступить так с ни в чем не повинными людьми.
Вот если бы он смог защищать шлюпку до прибытия подкрепления, тогда другое дело. Артефакт стоит жертв, однако сумеет ли Хорек не дать предателям уйти?
Стоило хорошенько обдумать все возможности.
Для начала нужно определить, где эти двое. Черт. Тирдал может читать мысли, а у Кинжала почти такое же совершенное снаряжение, как у самого Хорька. Пытаться преследовать их - просто безумие, но он должен это сделать. Артефакт необходимо вернуть, а для этого, видимо, придется убить обоих. Хорек был совсем не уверен, что у него получится.
Медленно вдыхая и выдыхая воздух, он пробовал успокоиться. Приходилось признать, что он фактически уже мертв. Его терзает адская боль. Хуже и быть не может. Каждое мгновение буквально отвоевано у смерти, и нужно использовать отпущенное время по максимуму. Все, что осталось сделать, - это защитить честь мундира и попытаться выполнить свой долг. Всего вероятнее, никто и не узнает, что он совершил.
Хорек медленно перекатился на живот. Ноги болели нестерпимо, хотя поврежденные нервы не должны были посылать никакого болевого сигнала. Каждый раз, когда он ботинками задевал какую-нибудь неровность, обжигающая волна докатывалась до самых бедер. Кое-как Хорьку удалось вытащить из рюкзака биосканер и включить его. Прибор начал поиск следов ДНК и тепловых следов. Разведчик, исключив из сканирования свои персональные данные, пристально вглядывался в экран.
Где-то ниже по течению реки прибор засек следы не местной биологической активности. Показания явно не совпадали с параметрами Кинжала. Значит, этим путем прошел Тирдал.
Хорек мгновение колебался. Найти и достать Тирдала будет легче, чем Кинжала, - сенсат не привык ходить по лесу, а иногда совершает откровенные глупости. К тому же он вооружен импульсной винтовкой, радиус действия которой намного меньше, чем у винтовок Хорька и Кинжала. Вдобавок, судя по показаниям прибора, дархел ранен и не сможет хорошо прятаться. Значит, его нужно убрать первым. Еще у дархела артефакт. А завладев артефактом, можно будет диктовать свои условия Кинжалу.
Решено. Хорек подтянул ноги и осторожно приподнял голову над листвой. Опасности вроде бы не было. Тогда разведчик решил проверить, на что способны его изувеченные ноги. От внезапного приступа тошноты он чуть не захлебнулся собственной слюной и прикусил язык. Стараясь не потерять сознание, Хорек стал цепляться за лианы и через некоторое время поднялся на ноги.
Он мог ходить. Не очень уверенно, но довольно сносно. Правая нога сгибалась, когда он этого хотел. Левую он не чувствовал, хотя мог согнуть усилием воли. Нужен был какой-то костыль, потому что разведчик не знал, как и на что ступает, если не смотрел под ноги. На расстоянии вытянутой руки росло крепкое молодое деревце. Своим ножом Хорек легко срубил его под самый корень, а потом отсек верхушку и очистил от веток, оставив один сук как опору для руки. Костыль был готов. Теперь нужно облегчить рюкзак. Из оружия Хорек оставил две гранаты, энергетическую винтовку с запасным блоком питания и боевой нож. Еще он, конечно, оставит свой биосенсор. Две упаковки еды чуть разнообразят ту дрянь, которую разведчик получит из пищевого конвертера. Перчатки, веревка явно не понадобятся.
Освободившись от лишнего груза, Хорек ковылял гораздо более уверенно. И нервы отчасти успокоились. Может, это начали действовать наночастицы и обезболивающее. А может, нервы просто умирают. Сейчас уже не важно.
Почти что заново научившись ходить, Хорек очень медленно спускался с холма, тщательно прощупывая дорогу костылем и морщась от малейшего сотрясения. Разведчик не собирался возвращаться к месту трагедии и отказался от мысли вызвать подкрепление. Придется полагаться на собственные умения и винтовку. В бывшем лагере можно стать слишком легкой мишенью.

Кинжал устроился на новом месте и оценил обстановку. Занятая им позиция находилась на возвышении, и с нее открывался отличный вид на долину реки. Прямо как в парке, подумал снайпер. Он укрылся внутри кольца деревьев с густо переплетенными ветвями и стал ждать появления цели.
Дархелу нужно петлять, чтобы не показываться на открытом месте, а устройство слежения показывало, что двигается он медленно. Кинжал обнаружил следы фиолетовой крови: значит, один из «шершней» попал-таки в ублюдка, хоть и не убил.
Кинжал глянул на экран и тихо выругался: пока он выбирал место, дархел пересек реку и теперь направлялся на север, совсем не по направлению к шлюпке. Что долбаный эльф вообще делает? Понятно, хочет поиграть. Ладно. Нет проблем. Есть только игра. И называется она: "Кинжал победил". Надо чаще поглядывать на экран слежения. Тогда он прижмет эльфа к ногтю.
Но все это позже. Сенсат идет медленнее, чем он, и не составит большого труда сократить отставание. А сейчас пора перекусить. Кинжал нарвал листьев с ближайшего дерева, выдрал из грунта корней и засунул в конвертер. Может, получится сварганить что-нибудь необычное. Кинжал просмотрел список доступных «блюд». Ага, телячьи мозги. Стоит попробовать.

ГЛАВА 11

Тирдал припал к воде и сделал несколько глотков. Маленький ручей, проделавший себе извилистый путь в глинистом грунте, наверняка впадал в поток, оставшийся позади. Тирдал обнаружил прекрасное укрытие, в котором мог бы отлично передохнуть, если бы знал, насколько далеко снайпер. Так как Кинжал был охотником, а дичью являлся сам дархел, то пулю можно ожидать в любую секунду и рассиживаться некогда.
А изменить ситуацию трудно, почти невозможно. В отличие от снайпера сенсат был не в состоянии выслеживать людей, он не имел ни малейшего представления о том, как это делается. Помнил какие-то приметы вроде сломанных веток, отпечатков ног, но все это на уровне приключенческих рассказов, а не реальных навыков. Он достаточно наблюдал за Хорьком и знал, что разведка отчасти плод постоянных тренировок, отчасти талант, отчасти образ жизни и мыслей. Даже если у сенсата и есть подобный талант, ни о каком опыте говорить не приходится. Между тем любая ошибка сейчас может оказаться роковой. Благодаря своим способностям он сумеет обнаружить характерные приметы на расстоянии разве что метра, а этого явно недостаточно. Так что на них можно будет рассчитывать, только если дархел набредет на четкий след снайпера. Тирдал же, напротив, старался держаться от стрелка подальше. И пока тот не начал пальбу, Тирдал лишь смутно ощущал его присутствие.
На большее он был не способен. Если Кинжал выстрелит, то, чтобы избежать пули, придется снова призывать на помощь тал. А это крайне опасно. Сенсат до сих пор удивлялся своему везению тогда, при взрыве гранаты. Столько гормона у него никогда еще не высвобождалось.
Тирдал посмотрел на коробку, и ухо у него задергалось. Черт бы побрал этих алденатов, как сказал бы на его месте человек. По смыслу очень похоже на древнее дархельское проклятие. А сейчас стоит подняться выше. Так он пересечет путь, которым отряд двигался в поисках цлеков. Нужно попытаться заманить снайпера.

"Вкусно было", - подумал Кинжал. Когда он получит деньги, надо обязательно попробовать еще что-нибудь экзотическое. А когда он загонит дархела, можно будет отрезать от него кусочек на пробу. Интересно, каков эльф на вкус? Может, напоминает цыпленка? Никто ничего не знает об этих тварях. Если стрелку удастся убить дархела, не сильно повредив тело, то следует забрать труп с собой. Доскональное изучение дархельского организма принесет людям пользу, да и какая-нибудь лаборатория раскошелится за дохлого эльфа. Не на миллиард кредитов, конечно, однако на то, чтобы возместить моральный ущерб, нанесенный этим ублюдком, хватит. Заодно труп подтвердит показания.
Но сперва надо догнать сенсата. Кинжал повесил следящее устройство на шею, чтобы не забывать о нем, поднял винтовку, ощутив руками ее приятную тяжесть, осмотрелся и двинулся в путь.
Как маленький паразит перебрался через реку? Кинжал был весьма удивлен, даже поражен. Вот дерьмо, придется проделать то же самое. Видимо, он недооценил противника. Это плохо. Снайпер направился прямо к воде, не заботясь о следах. Хорек, если он еще жив, найдет их, но нескоро, и все равно не сможет ничего сделать. Ему не переплыть, а попасть с такого расстояния он сразу не сможет. Кинжалу же только подавай цель.
У реки снайпер понял, что пересечь ее дьявольски сложно. Он закинул винтовку за спину и вошел в воду, подставив грудь течению. Придется плыть. Вот лажа. Зайдя в реку по шею (он был выше Тирдала и прошел дальше), Кинжал развел руки и поплыл.
Не то чтобы его очень смущала температура воды, хотя и было чертовски холодно. Не то чтобы груз в целом очень сильно тянул на дно, замедляя продвижение, хотя, конечно, все мышцы были напряжены и болели. Не то чтобы винтовка очень сильно била стволом по шлему, хотя все-таки ощутимо. Все это вместе было ужасно. Кинжала сносило течением, и он скоро выдохся. Да, он продвигался, но чересчур медленно. Еще пару раз, вместо того чтобы вдохнуть воздух, он хлебнул воды и долго откашливался, плевался и матерился. В самом деле, он чуть не утонул. Как же этот… Тирдал оказался на другом берегу? И ведь его почти не снесло. А, не важно. Вот и он почти перебрался. Кинжалу удалось ухватиться за склоненную над водой ветку дерева, и он решил передохнуть. Повезло. Итак, придется возвращаться на полкилометра вверх по реке. Какое-то время ушло на восстановление дыхания. В конце концов снайпер успокоился и стал подбираться к берегу, не выпуская ветку из рук. Через несколько минут он уже стоял на мелководье.
По щиколотку в воде, он двинулся в обратном направлении, чтобы не оставлять следов. Сейчас он найдет место, где дархел выбрался на берег, и пойдет по его пути, след в след. Подкрадется к нему сзади и завершит начатое.
Кинжал шел, не спуская глаз с прибрежных кустов, чтобы не пропустить что-нибудь характерное… как, например, вон ту примятую траву или поломанные ветки. Здесь недавно кто-то был. Ага, отпечаток ботинка на песке. Теперь придурочный эльф в его руках. Кинжал самодовольно улыбнулся.

В воде Хорьку стало легче. Все тело горело от полученной раны, усиленного обмена веществ, боли и стресса. Уже давно он переключил свой костюм на теплопроницаемость, но от этого было мало толку. А вода сняла с ног давление и тяжесть. Хорек не был сильно нагружен и без труда держался на поверхности. Даже не стараясь бороться с течением, он просто преодолевал водную преграду. Силой течения его пронесло мимо места, где, похоже, кто-то выбрался на берег. Надо будет вернуться и разобраться. После каждого гребка разведчик задевал винтовку правым локтем, и она ударяла в грудь. Это причиняло дискомфорт. Импровизированный костыль был засунут в правую штанину. Может, и не стоило брать его с собой, но, наверное, он поможет держаться, когда разведчик достигнет мелководья.
Хорек вытащил палку и попробовал воткнуть ее в дно. Получилось. Он подтянулся, выдернул ее и снова воткнул в ил чуть ближе к берегу. Такой способ передвижения был медленный и не очень удобный, но экономил силы и позволял хоть как-то противостоять течению. И еще можно было легко определять глубину.
Наконец колени Хорька уперлись в дно, и он пополз на четвереньках, увязая в иле и рискуя наткнуться раненой ногой на какой-нибудь камень. К тому моменту как разведчик выбрался из воды, он был весь испачкан отвратительно пахнущей грязью. Берег с этой стороны оказался довольно крутым, и прежде, чем Хорек почувствовал под собой твердый грунт, пришлось еще пересечь полосу болотистой местности. Двигался он относительно быстро. Здесь разведчик был в безопасности: вряд ли Тирдал или Кинжал забрели так далеко.
Подняться на ноги оказалось очень трудно даже с палкой. Какая пытка. Эта мысль не очень-то помогала отвлечься, и Хорек сквозь стиснутые зубы прошептал, обращаясь к самому себе:
- Болит, стерва, - и даже чуть заметно улыбнулся, хотя из глаз текли слезы.
Полегчало. Иногда ругаться даже полезно. Например, в таких случаях. Теперь разведчик двигался уверенным прихрамывающим шагом, ставя ноги чуть под углом к поверхности почвы и помогая себе костылем.

Предыдущая страница 8 Следующая страница


9 Джон Ринго, Майкл Уильямсон

Правая нога слушалась почти как обычно, только казалось, что в ботинок насыпаны раскаленные угли. При передвижении левой становилось гораздо хуже. Всякий раз, когда вес тела целиком перемещался на какую-нибудь одну ногу, Хорек вздрагивал и крепче стискивал зубы.
Довольно быстро разведчик добрался до места, где кто-то или что-то вылезло из воды. Он снова опустился на четвереньки и легко, словно ящерица, проскользнул сквозь пушистые кусты, которые сразу сомкнулись. Разведчик полз, не выпуская из рук винтовку, и все время ставил левую руку немного впереди, а правую - с прикладом - чуть сзади, чтобы в любой момент можно было начать стрельбу. Костыль, теперь прикрепленный к ранцу, стучал сзади по шлему. Голова вспотела и ужасно чесалась.
Хорек вскоре понял, что отпечатки ботинок, которые он видел перед собой, принадлежат Кинжалу. А что же тогда за след странной формы? Вот дерьмо. Значит, эти двое уже встретились. Отвратительно.
Хорек нашел кусок грязи, отвалившийся от ботинка Кинжала, и внимательно пригляделся к нему. Судя по тому, что грязь еще не высохла и следы совсем свежие, стрелок прошел здесь пять-десять минут назад. А следы у Тирдала более старые. Он был здесь полчаса назад, хотя точно сказать было нельзя, не зная состава местной грязи. Получается, предатели по-прежнему идут к месту сбора.
Пока они двигаются, Хорьку их не догнать, но они явно устроят привал, когда встретятся. Сначала надо пристрелить Кинжала. У него дальнобойное оружие, и ему легче убивать. Хорьку вспомнилось то соревнование в меткости, которое снайпер выиграл у Тора, и поежился, словно от холода. Да, Кинжала надо убить первым, и как можно скорее. Что собой представляет дархел, непонятно, однако он явно стреляет и маскируется хуже.
Предатели и не подозревают, что их кто-то преследует. А это значит, что хватит думать - пора действовать. Хорек с помощью костыля поднялся на ноги и прибавил ходу.

Угорья, по которым двигался Тирдал, густо заросли лесом. Поэтому дархел старался идти быстро. Деревья - хорошее прикрытие. Но они также и помеха - сложно пробираться сквозь переплетения корней и цепкие ветки низкого кустарника. Этот лес совсем не похож на искусственно выращенные рощицы и полудикие степи дархельских планет. Такие леса, как здесь, существовали на цивилизованных планетах давным-давно. Ничего хорошего в них не встретишь. Вдобавок Кинжал идет по пятам. И засаду тут не устроишь, оставляя за собой почти что колею. Попробовать научиться быть невидимым? Еще одна проблема заключалась в том, что после форсирования водной преграды и увлекательной прогулки по девственному лесу с пробитой грудью и артефактом на плече значительно уменьшилось количество жира в организме. Сила и выносливость тоже имеют свою цену. И хотя организм дархелов использует более эффективный эквивалент аденозинтрифосфорной кислоты, отсутствие долгосрочных запасов энергии в виде жировой прослойки влечет за собой использование в тех же целях мышечной массы. Так что через пару дней, проведенных без подходящей пищи и при больших физических нагрузках, Тирдал значительно ослабеет. Это очень плохо. К тому же уменьшение количества сахара в крови замедлит все реакции.
Еда, выдаваемая конвертером, была «приготовлена» из растительных материалов. Поэтому она восполняла необходимый запас полисахаридов, но в ней почти не было белков и жиров. Есть какие-то растения, которые могут дать и то и другое, да нет времени и умения, чтобы их разыскать. Значит, придется есть мясо. Тирдал мог это сделать, хотя и ненавидел мясное. Каждая его клеточка восставала против такой еды.
Путь сенсату преградил еще один ручей, текущий меж мшистых камней. Здесь можно легко найти и поймать какое-нибудь съедобное животное. Тирдал сбросил на грунт свой груз, приблизился к ручью и медленно наклонился над водой, стараясь не спугнуть вероятную ползающую и плавающую добычу. Он опустил руку в воду и попытался уцепиться за скользкое создание. Безуспешно. И в другой раз рука схватила пустоту. В третий раз Тирдал, изловчившись, поймал тритона за хвост. Хвост был тут же отброшен, и тритон скрылся среди камней. После шестой попытки животное извивалось в плотно сжатой руке Тирдала.
Тритон был скользким. Для дыхания он использовал наружные жабры, хотя конечности у него были совсем как у земноводного. По-видимому, он принадлежал к третьему роду животных, обитающих на этой планете, который роботы-разведчики не обнаружили. А может, речь шла об одной из ранних ступеней развития местных млекопитающих. Как бы то ни было, скользкое создание - отличный источник белков животного происхождения. По результатам сканирования оно даже съедобно.
Получится ли его съесть?
Теперь проблема была единственно в отвращении, испытываемом дархелом к мясу; вид борющегося за жизнь тритона пробудил в нем такие дремучие инстинкты, о существовании которых он только смутно догадывался. Ведь дархелы были продуктом генетической модификации хищных животных. Тал-железа, чувствуя приближающийся момент убийства, стала сокращаться, словно перед оргазмом. Если ей удастся выйти из-под контроля собранной в кулак воли Тирдала, она выплеснет свое содержимое во внутреннюю среду. Все реакции в организме станут протекать с огромной скоростью, и включится генетический механизм предотвращения насилия, «зомбирования», созданный ушедшими в небытие алденатами. Пусть эти хреновы пацифисты горят в аду.
Особые рецепторы, придуманные гнусными алденатами, находятся в мозгу дархела и сразу отреагируют на повышение уровня тал-гормона. И тогда Тирдал войдет в состояние, которое называется «линтатай». Будет сидеть здесь абсолютно счастливый и довольный жизнью, пока не появится снайпер и не убьет его. Или пока сам не загнется от обезвоживания, потому что не сможет ни пить, ни есть, ни вообще что-либо делать без приказа алденатов.
Тирдал боролся за свою жизнь с самим собой.
Используя внутренние резервы для умений Джам, которые он оттачивал уже много лет, сенсат обуздал наконец свои неосознанные желания.
Даже малейший намек на выделение тала приводил дархела в невероятное возбуждение. Он весь дрожал от удовольствия. Многие дархелы злоупотребляют своим талом, становясь чем-то вроде наркоманов: они смотрят представления, включающие элементы насилия, или сами симулируют агрессивное поведение, доводя себя до оргазма. И только адепты Бэйна Сидха, напротив, учат управлять своим талом, подавляя и контролируя деятельность железы: разрешай ей работать только в случае крайней необходимости и не используй гормон зря. Лишь адепты Бэйна Сидха и Микхона пять тысяч лет назад могли убивать и оставаться после этого в живых.
Но даже приверженцы Бэйна Сидха, обеспечивающие себе пропитание охотой, никогда не ели живую добычу. Охота - вот настоящая цель применения тала. Охота - вот образ жизни хищников под названием «дархелы». Свирепых, безжалостных хищников.
Тирдал перехватил извивающееся животное другой рукой и глубоко-глубоко вдохнул. Сознание - зеркало души. Душа - зеркало сознания. В зеркальной глади озера отражается неподвижная лазурь неба. В сознании пусто.
Дрожащими руками Тирдал свернул тритону шею.

Этот чертов эльф двигался быстрее, чем мог себе представить снайпер. Кровь больше не оставляла на траве четкую фиолетовую дорожку. Видимо, она свернулась и дархелу полегчало. Кроме того, прибор показывает, что последние несколько часов эльф стоит на месте, а Кинжал сокращает дистанцию. Вероятно, дорогу эльфу преградил бурный поток, а это значит, что скоро дархел будет в руках стрелка. Но Кинжал, конечно, не собирается подходить слишком близко, чтобы не получить дыру в груди. Где же расположиться с винтовкой? Местность вокруг была лесистой и неровной - не самый лучший ландшафт для снайпера. Между тем впереди возвышенность и деревья редеют, а вдали виднеется открытое плоскогорье. Если дархел продолжит путь напрямик и сунется на безлесное пространство, то тут же получит пулю в затылок. А еще лучше - две.
Однако, оставшись в низине, снайпер будет уязвим. Вдруг дархел сможет его засечь? Лучше самому опередить эльфа, подняться повыше и достойно его встретить. Если же эльф задержится внизу, то никогда не поздно к нему спуститься.
Может, есть способ вывести дархела из равновесия?
Устройство связи, которое использовали командос, намного опережало современные технологии. Позаимствованное у алденатов, оно еще требовало изучения. Его совершенно невозможно засечь. Это устройство позволяло передавать только голос. В результате искажения на некоторых частотах он получался довольно забавным. Зато можно было переговариваться, не опасаясь быть обнаруженными "кляксами".
И Кинжал решил попробовать. Выбрав нужную частоту, он вызвал Тирдала.

Тирдал вытащил застрявший между зубами кусок склизкого мяса и задумчиво пососал его. Не так уж плохо. На вкус как земной цыпленок, которого сенсата заставляли есть на тренировках. Весь сегодняшний день он использовал Джам для контроля над своим организмом: подавляя страх, управлял талом во время взрыва гранаты, под водой, во время еды. Так что теперь он находился в том состоянии, которое человек назвал бы «трансом» или «просветлением». Чего только люди не делают, чтобы этого достичь. Тирдал улыбнулся, и ухо у него задергалось. Он прополоскал рот водой из ручья и взялся за ремень импульсной винтовки, чтобы закинуть ее за спину. В тот самый момент раздался щелчок коммуникатора.
- Пойми, дархел, ты уже мертвец.
Сенсат растерялся лишь на мгновение и привычным усилием воли вновь сконцентрировался. Если Кинжал решил первым нарушить молчание, это значит, что он напутан. Кажется, он рассудил, что одних его способностей недостаточно, чтобы победить дархела, и решил давить на психику противника. Тирдал собирался сделать то же самое, только через день или два, когда снайпер станет проявлять беспокойство. Однако начало положено, и, кажется, неплохое.
- Все мы мертвецы, Кинжал, - спокойным голосом ответил сенсат. - С момента нашего рождения начинается приближение конца. Одни достигают его раньше, другие позже. Рано или поздно все подходят к последней черте.
- Да. Прямо философ. И ты, эльф, почти стоишь на своей черте. - В голосе стрелка чувствовалось напряжение.
Злоба так и пульсировала в словах Кинжала. Даже искажение голоса не могло скрыть этого от острого слуха Тирдала. Хорошо. Но как это использовать?
- Ладно, Хьюберт, забудем обиды. У нас ведь спортивное соревнование.
Тирдал знал, что Кинжал не любит, когда его называют настоящим именем. Стоит наступить на любимую мозоль.
Кажется, получилось. В голосе снайпера зазвучал металл.
- Еще раз так меня назовешь, поганый эльф, и я буду постепенно отстреливать тебе руки-ноги. Сначала стопы и ладони, потом колени и локти… а под конец вышибу твои говенные мозги.
- Я не буду называть тебя Хьюбертом, если ты перестанешь называть меня эльфом. В самом деле, Кинжал, ты как будто потерял рассудок. Тебя что-то беспокоит? Ты хочешь об этом поговорить? - бесстрастно осведомился Тирдал.
Ответа не последовало.

Кинжал был раздосадован. Он желал более эмоциональной реакции. Этот поганый дархел - крепкий орешек. Но ничего, скоро он узнает. А вот Хорька, наверное, будет легче вывести из себя. А ну посмотрим.
- Что, Хорек, все охотишься на хорьков?
Кинжал услышал сдержанный возглас изумления. Самое то.
- Нет, козел. Сейчас сезон охоты на зверя покрупнее. Охочусь на двух ублюдков-предателей. Давай поспорим, что скоро я повешу их шкуры у себя над кроватью?
Кинжал на секунду задумался, и до него дошло. Хорек полагает, будто они с Тирдалом заодно! Круто. Стрелку даже пришлось на некоторое время отключить микрофон, чтобы вдоволь насмеяться. Да уж.
Ясно, почему Хорек так решил. Коробка пропала, сенсат со снайпером - тоже. Понятное дело, сговор. В принципе, нет никакого смысла разуверять его. Сбить Хорька с толку - что может быть лучше?
- Думаешь, сумеешь пришить Тирдала? А ведь он действительно лучше, чем кажется. Обо мне и говорить нечего.
- Поживем - увидим, проклятые убийцы.
Угроза Хорька прозвучала как-то безвольно, и Кинжал уловил боль в словах разведчика. Значит, все-таки ранен? Прекрасно.
- А ты не погрелся в лучах гранаты, Хорек? Зря. Незабываемые ощущения. Аптечка не требуется?
Ответ прозвучал злобно, но вымученно:
- Со мной все в порядке. Позаботься лучше о себе.
- Идет. Увидимся на расстоянии двух тысяч метров. Или предпочитаешь ближний бой?
При этих словах снайпер с жуткой точностью изобразил звук, издаваемый затвором винтовки при выстреле. Надо будет и эльфа этим попугать. А еще можно убедить его, что снайпер не один, а с Хорьком. Натравить противников друг на друга и разобраться с обоими. Прямо как конфету у ребенка отобрать.
Кинжал довольно ухмыльнулся, но сдержал смех. На всякий случай. Продолжая идти по дархельскому следу, он думал о том, что Хорек больше не проблема.

Хорек покачал головой. В этом разговоре он выдал слишком много информации. "Держите язык за зубами". Сколько раз в них вдалбливали это на тренировках. Все, что ты скажешь, может обернуться против тебя самого. А Кинжал хоть и подлец, да не дурак. Так что впредь лучше помалкивать и не поддаваться на провокации.
К тому же у Хорька есть биосканер. Если предатели не будут знать, жив он или уже умер, то Хорек окажется в выигрышном положении. Он-то знает про них все, даже о ранении Тирдала.
В первый раз за долгое время разведчик улыбнулся. На заросшем бородой, перепачканном лице улыбка смотрелась диковато, но была совершенно искренней.
Улыбался он недолго. Биологические потребности организма застали разведчика врасплох. Ему нужно было опорожнить кишечник, причем срочно. А как это сделать, двигаясь на четвереньках, постоянно находясь начеку и при этом стараясь не переносить тяжесть тела на ноги, Хорек себе не представлял. В худшем случае он просто наложит в штаны, однако такого развития событий нужно по возможности избежать. Кому хочется ходить или сидеть в собственном дерьме?
После нескольких минут напряженного поиска разведчик увидел полусгнившее бревно, сплошь покрытое склизкими белесыми поганками. Какое-никакое, но это было сиденье. Одной рукой опираясь на костыль, а во второй держа для равновесия винтовку, он ухитрился справиться со своими делами. Неловкое движение отозвалось дикой болью в ногах, и Хорек в изнеможении сполз с бревна. Прикладом винтовки он стал забрасывать грязью свидетельство своего присутствия.
Покончив с этим, он с трудом поднялся на колени и продолжил путь с большой осторожностью. Потенциальная жертва не должна оставлять следов. Чтобы не попасться, нужно четко отслеживать все возможные препятствия на пути. Биосканер не даст Хорьку напороться на тех, за кем он сам охотится, а также позволит избежать нападения с тыла. Разведчик надеялся, что эти двое не сумеют двигаться с артефактом слишком быстро. Они, конечно, могли разделиться, чтобы идти побыстрее: один впереди, другой прикрывает. Хорек подумал, что дархел вроде бы должен двигаться медленнее из-за своих коротких ног. В любом случае не остается ничего другого, как следовать за убийцами. Может, представится возможность переломить ситуацию. А пока: вот примятая трава, а вот погнутые веточки, значит, предатели шли в этом направлении.

Тирдал все шел и шел. Терпение - залог успеха. Нужно сохранять спокойствие и внимательно смотреть по сторонам. Гнев, голод, боль, усталость будут заставлять Кинжала делать ошибки. И у Тирдала появится преимущество.
А пока нужно снова подкрепиться. Восстановить силы. Интересно, второе убийство окажется сложнее или, наоборот, выработается привычка? Сенсат просчитывал возможный риск, задумчиво дожевывая "творог с бобами", состряпанный конвертером. Армейская еда была просто отвратительной, а главное - почти бесполезной, и Тирдал решил рискнуть.
Это будет дополнительная тренировка. Ведь придется найти и убить жука. Жуки, как рассказывали во время лекций собровского курса, на восемьдесят пять процентов состоят из съедобных белков. Местные насекомые обладают гораздо более массивным внешним скелетом, чем все остальные, но в них наверняка найдется немало удобоваримого вещества. Проблема лишь в том, чтобы поймать жука и вскрыть его бронированный панцирь.
Тирдал приник к грунту и затаился. Используя свои чувства и способности сенсата, он искал представителей местной фауны. Метрах в десяти какое-то небольшое травоядное насекомое бесшумно ощипывало молодые побеги деревьев. Тирдал словно видел, как усики его ощупывают листья. Жук поедал листья гораздо изящнее и грациознее, чем делают это насекомые на Земле или на Дархеле.
Сенсат начал осторожно подкрадываться к жуку, тщательно продумывая каждый шаг, чтобы не хрустнуть веткой или не пошевелить листву. Подобное сосредоточение давалось нелегко, но Тирдал был уверен, что после некоторой тренировки у него станет получаться гораздо лучше. Времени практиковаться не много, потому что через несколько дней или даже часов все будет кончено. Но любой опыт может пригодиться в борьбе со снайпером.
Вероятно, рецепторы жука реагировали только на шум, производимый местными хищниками. Вскоре Тирдал сократил расстояние до жертвы, и теперь оно составляло чуть более пяти метров. Он тщательно изучил почву вокруг себя. Плотный, жирный чернозем покрывала густая, сочная трава. Прямо перед дархелом был просвет между деревьями, удобный для атаки.
Если бы Кинжал или любой другой человек увидел, что произошло мгновением позже, он был бы весьма удивлен. Дархел чуть выпрямился и стал похож на спринтера перед стартом. Потом он с силой оттолкнулся от грунта обеими ногами. Коробка летела рядом с ним, по более высокой траектории. Винтовка была плотно прикреплена к левому боку. Жук, почуяв неладное, повернул свои антенны в сторону нападавшего и приготовился бежать. Но было уже поздно. В полете Тирдал схватил насекомое за край панциря и, перекатившись через голову, встал на ноги. В груди отчаянно закололо, однако сенсат тут же избавился от этого ощущения. Боль - лишь предупреждение, а он и так знал, что ранен.
Убить насекомое оказалось гораздо проще, чем можно было предположить. Оно отчаянно сопротивлялось всеми восемью ногами, пытаясь вырваться, но после нескольких неудачных попыток Тирдалу удалось всунуть лезвие ножа в отверстие на хитиновом покрове около головы. Животное пару раз вздрогнуло и затихло. Используя нож как рычаг, сенсат вскрыл панцирь, стараясь поскорее добраться до белого мяса насекомого. Используя Джам, он контролировал выброс секрета. Это было совсем не просто: словно молотки стучали в дархельских ушах. Но не от напряжения, сенсат совсем не устал. Это дикий зверь бился внутри сознания, не находя выхода наружу. Вскоре Тирдал успокоил его и принялся за трапезу.
За едой сенсат обдумывал результаты своей охоты. Подкрадывался и прыгал он неплохо, а вот кувырок точно распугал всю живность на километр вокруг. В волосах запутались опавшие листья и прочий мусор, а какая-то иголка застряла в костюме и теперь больно колола бок. Над завершающей частью атаки надо работать. Винтовка была на месте, а артефакт валялся в паре метров слева. Впрочем, для начала неплохо.
Вгрызаясь в мясо, Тирдал поглощал его длинными тонкими полосками, как позволяло это делать строение зубов. Потом он решил высосать содержимое конечностей, поскольку ни руками, ни ножом вскрыть их не удалось.
Самая вкусная часть никак не поддавалась. Тирдал пытался зацепиться за мясо зубами, достать языком - ничто не помогало. Пришлось бросить эту затею. Однако зверь внутри сенсата страстно желал заполучить деликатес и изо всех сил рвался наружу.
Тирдал отбросил в сторону объедки и, используя Джам, призвал зверя к схватке. Тал не должен завладеть сенсатом. Линтатай, как бы он ни был приятен, означает смерть. Воин ищет путей к отступлению. Воин желает драться по собственным правилам. Тогда враг будет сметен с пути, как дерево ураганом… но этим врагом был он сам, и укрыться было негде. Лобовое столкновение. Сознание дархела поглотила мгла.
А потом он вернулся в реальность. Как близок он был к падению. Только не сдался. Урок усвоен: ешь быстро, бросай кости, двигайся дальше. Никакого чувства самоудовлетворения или агрессии по отношению к жертве. Столетия поста, тренировок и отбора лучших так и не исправили вмешательства алденатов. Сколько еще рас страдают оттого, что какие-то убожества вообразили себя богами? Послины, люди, чипты, индови, химмиты, руорглы… и еще дархелы. Неужели даже цлеки подвергались воздействию алденатов?
Если Тирдалу удастся выжить, ему будет что поведать своим учителям. Они будут благодарны. Его опыт даст толчок развитию мастерства.
Размышления сенсата были внезапно прерваны.
- Привет, Тирдал.
- Чем могу быть полезен, Кинжал? - ответил дархел.

- Никакой пользы от тебя быть не может. Сдох бы ты поскорее, да и весь разговор! - прорычал Кинжал.
Почему погоня так затянулась? Да, дархел сильнее и выносливее, но у него слишком короткие ноги. Снайпер уже давно должен был подобраться ближе и убить маленького ублюдка.
- Ты просто читаешь мои мысли, Кинжал. Я как раз собирался просить тебя о том же.
Голос эльфа звучал так спокойно, словно он просто вышел прогуляться по парку у себя в городе.
- Да уж конечно, - усмехнулся снайпер. - У самого-то кишка тонка.
- Убийство для дархела хоть и сложная задача, - отозвался Тирдал, - однако вполне реальная. А убить тебя будет еще и очень приятно.
- Что ж, попробуй, - сказал стрелок. - Это я к тому, что ты оставляешь за собой след, как раненый носорог. Так что мне будет проще, чем тебе, осуществить планы.
- Я-то думал, ты сможешь использовать это преимущество, - ответил дархел, - но вы, люди, так слабы и беспомощны, что просто смех разбирает.
Вот стервец. Почему он не нервничает? Надо было чем-то задеть этого эльфа, и Кинжал снова заговорил:
- Ой, смотрите-ка, что я нашел! Камень! И не просто лежит, а перевернут. Ой, а рядом отпечаток ботинка. Случайно не твой? Может, на планете есть еще один дархел с сорок третьим размером обуви и v-образной выемкой на протекторе?
В действительности след был не таким уж четким, но Кинжал видел его раньше, и не раз. К тому же у него было следящее устройство. Этот маленький выродок бежал как заведенный.
- Если, Кинжал, ты сможешь выдерживать взятый темп по девятнадцать часов в сутки еще десять суток, то встретимся у шлюпки и там выясним, у кого какой размер обуви. Для тебя сила тяжести большая, для меня - маленькая, и тут уже не до навыков разведчика. Так что давай дерзай. А кто из нас умнее, ты и сам знаешь.
Он совсем не взволнован. Вот черт. Кинжалу известен каждый его шаг, а дархел ведет себя словно на тренировке.
- Если б ты был действительно умен, то сдох бы вместе со всеми. Это было бы хоть не больно. - Насмешка прозвучала неубедительно, и Кинжал попробовал зайти с другой стороны. - Однако ты трус. Пытаешься отсрочить час своей смерти. А драться не можешь. Ты такой же трус, как все твои сородичи. Вы не только использовали нас, людей, чтобы драться, но еще и подставили нас, не снабдив необходимым оружием. Вам доставляло удовольствие издеваться над нами. А теперь живой человек - угроза для тебя, и ты это знаешь.
- Кинжал, - был ответ, - я и так терплю слишком долго. Если не хочешь, чтобы я действительно разозлился, будь по крайней мере вежлив. Кстати, твоя абсолютная некомпетентность в вопросах, касающихся истории, просто поражает. Запомни еще, что убийство - ментальная способность, никак не связанная с камнями и отпечатками ботинок. Ты еще жив, потому что мое мировоззрение не позволяет мне убить тебя. Но если так будет продолжаться, то ты познакомишься с Бэйном Сидхом. Знаешь, кто это?
- Первый раз слышу, - огрызнулся Кинжал. - Какой-нибудь народный дархельский герой?
- Нет, Кинжал. - В словах дархела слышалась преднамеренная угроза. - Может быть, ты знаешь его под именем Бэнши. Бэйн Сидх - это демон, охотящийся за человеческими душами. И пожалуй, я вызову его по твою жалкую душонку, снайпер. Дам ему управлять моим телом.
Внезапно Кинжал засомневался, что голос сенсата изменился преднамеренно.
- Я убью тебя, Кинжал. Вырву твое сердце прямо через ребра, и последнее, что ты увидишь перед тем, как Бэйн Сидх заберет тебя, будут мои зубы, впивающиеся в твое трепещущее сердце.
- Ну, ну, и это все из-за того, что кучка придурков лежит там с поджаренными нервами? - Кинжал попытался выдавить из себя смешок.
Его противник в тот момент не был каким-то сенсатом-неврастеником, не прошедшим боевой подготовки. Он был убийцей, таким же, как сам стрелок. Кинжал подозревал, что эльф ломает комедию, но поджилки у него все равно затряслись. Этот низкий утробный голос вгонял снайпера в трепет. Спокойствие и холодность наверняка были поддельными. Может, чертов эльф только притворяется?
- Дело совсем не в них. Предательство и убийство будут на твоей совести. А судить тебя не мое дело. Я убью тебя за то, что ты грозишься, выражаясь твоим языком, "вышибить мои говенные мозги".
- Еще бы! - воскликнул Кинжал, забыв о страхе. - У тебя же этот гребаный прибор! И что ты собираешься с ним делать, если я пощажу тебя?
- Вообще-то, это не твоего ума дело, поскольку для тебя артефакт - только хороший товар. Но раз уж тебе так интересно… Я собираюсь передать его законным властям.
- Законным властям? - взбесился Кинжал. - Законным властям?! Миллиард кредитов! Ты понимаешь: миллиард! Даже за вычетом налогов, если мы не найдем способа их избежать, это чертовски много. Такая удача! Все равно что выиграть в лотерею, только чуть сложнее. Это ж мои реальные деньги! Наши, если бы ты не был таким упертым. Собираешься передать коробку властям? Не будь идиотом! Я даже могу взять тебя в долю. Кстати, я уже знаю, кому толкнуть артефакт.
- Твое предложение меня почему-то не удивляет, - ответил Тирдал. - Что же тобой движет? Неужели ты уничтожил всю свою команду из-за денег?
- Да, Тирдал, - рассмеялся снайпер, предчувствуя, что договорится с дархелом и потом убьет его. - Слишком много денег. Считай меня сволочью, но миллиард кредитов значит для меня больше, чем кучка этих жалких тварей. А тебя я собирался использовать как алиби. Мол, у гребаного кретина сдали нервы перед лицом опасности и он в панике бросил гранату не туда. Я чудом уцелел, потом пристрелил его, и вот я здесь. Спас честь отряда, герой. Потом беру отпуск, чтобы "преодолеть боль утраты", и исчезаю навсегда. А дальше купаюсь в роскоши, телки выстраиваются в очередь, чтобы дать мне, мой особняк полон прислуги…
Тут Кинжал осознал, что его понесло. Дьявол, надо держать себя в руках.
- Просто восхитительно. Не сомневаюсь, что психиатр - так, кажется, называется у вас этот врач - провел бы немало занимательных минут, поправляя твою крышу. Как там это квалифицируется: шизофрения? Невроз? Психоз? Паранойя? Я не очень-то разбираюсь в человеческих умственных расстройствах. Слишком их много. Может, у тебя даже какое-нибудь новое, еще не изученное. Возможно, из тебя получился бы обыкновенный - в твоем представлении - дархел.
Кинжал тяжело и глубоко дышал, но отнюдь не от усталости. Почему он так боится дархела? Такое бывало, когда он оказывался лицом к лицу с врагом. Он же снайпер, и это его дело - наводить ужас на своих жертв. А сейчас все наоборот. Дархел совсем недалеко - уж точно в радиусе действия снайперской винтовки. Не стоит так дергаться.
- Что-о? - Голос стрелка чуть дрогнул. - Просто отдашь за спасибо? И не потребуешь причитающихся тебе десяти процентов? Какой же из тебя дархел?
Опять никакой паузы перед ответом.
- Такой, который блюдет свою честь, а также честь клана и расы. Не говоря уже о том, что заботится о благе сородичей. И кстати, о благе людей. Обитатели некоторых планет на Периферии контактируют с почти неизвестными нам расами. Хочешь, чтобы они получили этот артефакт?
- Да ты альтруист. Все для других. Отвага и честь, ха. Прямо как у тех древних ублюдков рыцарей.
- И на этом оскорблении наш разговор пока завершен. До свидания.
- Тирдал? Тирдал? Вернись, трусливый эльф! Мы не закончили, - кричал в микрофон снайпер.
В наушниках стояла тишина: было похоже, что они действительно закончили. Пока.

ГЛАВА 12

Ноги Хорька болели меньше. Он почти набрал привычный темп передвижения. Костыль уже был не нужен. Разведчик шел хромая, но сам. По ослабевающей боли и возвращающейся подвижности он понял, что опасность гангрены миновала и нервы начали восстанавливаться. Он точно выживет, если замочит этих двоих и вызовет шлюпку. На ее борту разведчик сможет положиться на интеллект киберврача.
Хорек все еще боролся с искушением. Он ведь мог вернуться и воспользоваться передатчиком. Что лучше - подвергнуть опасности себя или других людей? Хорек продолжил путь по следу. Людей - ни за что.
Голос в шлемофоне удивил разведчика:
- Как дела?
Хорек плотно сжал губы. Чем дольше он сможет не отвечать Кинжалу, тем опаснее будет казаться. Пусть снайпер испугается. Страх - мощнейшее оружие.
- Хорек, я знаю, что ты меня слышишь, тупая скотина!
Хорек не говорил ни слова, и Кинжал, казалось, начинал беспокоиться.
- Ладно, будем играть в молчанку. Засеку тебя, и шабаш. Прощай.
Стрелок явно нервничает. Отлично. Показатели биосканера смущали Хорька. Если верить им, то Тирдал по-прежнему опережал снайпера на полчаса. Хорек отстает от Кинжала тоже на полчаса. Почему сенсат не остановится и не подождет стрелка? У них же солидное преимущество.
Конечно, они не знают, как далеко находится Хорек. Кинжал наверняка тянет время в надежде, что преследователь умрет от полученных ран.
А вдруг заговорщики планируют разделиться и сбить разведчика с толку? Он выберет одного, а второй зайдет с тыла. В таком случае нужно молчать. Из всех троих - он лучший следопыт.
Или, может, выйти на контакт и попробовать выяснить, что они замышляют? Было бы неплохо.

Тирдалу удалось напугать Кинжала. Как там говорят люди? "Лучшая защита - это нападение". Метко сказано. Сейчас даже дархела одолевала усталость. Что уж говорить о людях? Огромные нагрузки на организм, нарушение обмена веществ, обезвоживание вследствие обильного потоотделения. Особенно на такой жаре. Страх - дополнительный стресс. Сенсат, досконально изучив анатомию человека, знал, что люди легче переносят жару. Зато дархелы более выносливы и устойчивы к внешним воздействиям. Так что чем жарче, тем лучше для Тирдала.
Опасность быть убитым по-прежнему существовала. Сенсат признавал это, хотя и сильно разуверился в возможностях снайпера. Казалось, стрелок окончательно рехнулся. А может, он сошел с ума уже давно, и сейчас, вдали от цивилизации, психоз просто обнаружился. Может, разум не выдержал такого количества невинно пролитой крови и нервного напряжения. По-видимому, одиночество лишь обостряет человеческие болезни. В случае с Кинжалом процесс развивался чересчур быстро.
Нет, не время заниматься психоанализом. Нужно идти вперед, километр за километром, отрываться от стрелка. И нельзя покидать лесистой территории. Тирдал встал, поднял коробку и покинул место трапезы. Позади него остался скелет съеденного жука. Ноги бывшего насекомого до сих пор подрагивали, хотя уже не было ни тела, ни мозга, чтобы управлять ими. Здешние организмы настолько примитивны, что их даже сложно убить до конца. Каждый кусочек самостоятельно продолжает жить еще какое-то время. Наделенных развитой нервной системой существ убивать легче - проще найти и прочитать в их сознании следующий шаг.
Местное солнце клонилось к закату. Наступление темноты круто изменит ситуацию. Дархел видит в темноте гораздо лучше снайпера, но у того есть опыт ночных операций и обращения с прибором ночного видения. Температура дархельского тела выше человеческой из-за ускоренного метаболизма. Значит, в случае сближения Тирдал будет отлично виден Кинжалу.
Стрелок не спал уже девятнадцать часов. Он, несомненно, сможет бодрствовать и дольше. Однако преимущество сенсата в том, что он не беспокоится ни о чем, кроме утоления голода и жажды. А снайпер на взводе. Тирдалу под силу изменить ход событий и приобрести явное преимущество над Кинжалом. Все, что нужно, - спокойствие, и только спокойствие. Морские волны даже монолитные скалы превращают в песок. Песок скрывает все следы. Будь как волны: спокойным, методичным, настойчивым…

Кинжал был в бешенстве от молчания Хорька в микрофон. Как жаль, что эти двое не подохли еще тогда. Они как занозы в заднице. Инопланетянин удрал с законной добычей снайпера, а сзади на пятки снайперу наступает эксперт по маскировке. Из-за этих двух сволочей ему - ему! - приходится менять свои планы и маршрут. Строят из себя мстителей и поборников справедливости, придурки.
Сердце бешено билось. Гнев помогал снайперу справляться со страхом. Еще в раннем детстве Хьюберт боялся темноты. Кинжал был уверен в том, что победил в себе эту фобию вместе с Хьюбертом. Он прошел специальный курс, был на сотне мелких операций и участвовал в дюжине действительно сложных и опасных миссий.
Страх пришел, когда неожиданно ветка дерева задела щеку снайпера, поцарапав ее острым шипом. Но Кинжал же ничего не боится, черт возьми! Стрелок старался распалять в себе чувство гнева, но оно быстро проходило, угасало.
В поселениях людей затемно всегда горит свет. На обитаемых планетах даже в дикой местности на горизонте всегда можно увидеть теплую полоску отсветов городских огней. В помещениях военных баз тоже всегда зажигали свет. На этой планете - не было ничего. Ничего, кроме цлекских голограмм и плотоядных насекомых. Это все проклятый дархел со своим демоном. Это он так повлиял на снайпера. Это все Хорек, который специально отмалчивается, чтобы свести снайпера с ума. Это все призраки бывших товарищей по команде. Стрелок слышал Куколкину музыку, храп Гориллы, спокойный, рассудительный голос Шивы. Слов было не разобрать. Улыбка Благовеста. Снайпер постоянно озирался по сторонам, и ему чудилось, будто в сгущающемся сумраке он различает неясные силуэты. А где-то рядом еще ошиваются здешние членистоногие твари.
На самом деле кто угодно испугался бы на месте Кинжала. Древний, животный страх. Темнота, опасность, одиночество. Но Кинжал этого не понимал. Он настолько привык скрывать свои слабости под ледяной маской, что, внезапно встретившись с ними сам по себе, не знал, что делать. Чтобы преодолеть страх, нужно вызвать его на поединок, а как раз этого-то Хьюберт, а потом и Кинжал всегда избегали.
Надо было идти вперед, потому что дархел все отдалялся. Когда же этот крысеныш выдохнется? Кинжал вспомнил, что сенсат вроде бы сдал все тесты с абсолютным результатом. Может, это правда? А вдруг, чтобы показать стопроцентный результат, дархелу не нужно было выкладываться на полную катушку? Вдруг он может дойти до шлюпки без остановок на сон? Вот что пугало снайпера.
Да ну. Не может этого быть. Ведь Кинжал видел, как эльф вел себя на задании. Ничего особенного. Что беспокоиться по пустякам? И темноты нечего бояться - только сопливые дети пугаются темноты. А стрелок может убивать жуков, не позволяя им даже подобраться. Тирдал далеко впереди.
Что-то ударило снайпера в грудь, и он почти взвизгнул. Просто ветка. Судорожно сглотнув, Кинжал выругался.
И прибавил ходу.
Внешне ничего не изменилось, разве что темп ходьбы ускорился. Кинжал пригибался пониже, что, однако, не мешало ему делать большие шаги. Раздвигая ветки руками, снайпер не осознавал, что ради скорости жертвует своей безопасностью. Он движим был только тем, что гонится за проклятым дархелом и не боится темноты. Неожиданно стрелок задел ногой корень и чуть было не упал, но лишь прибавил шагу. Он часто и тяжело дышал, то и дело спотыкаясь. Вперед, только вперед! Плевать на осторожность. Дархел должен умереть.

Хорек все еще хромал, однако скорость его передвижения увеличивалась по мере того, как ноги переставали гореть. На смену боли приходила полная онемелость. Она была приятной, но разведчик не чувствовал почвы под ногами. Позади остаются заметные следы. Хорошо, что он преследует, а не убегает. Хотя бы боль прошла. Ощущение, будто ног нет, было непривычным, и тем не менее они слушались. Левая конечность сгибалась по-прежнему с трудом, походя на деревянный протез какого-нибудь стародавнего пирата.
Наступление темноты на руку Хорьку. Эти двое, конечно, следят за тылом. А с ИК-сенсором Хорек сможет держаться на безопасном расстоянии и не нарваться на пулю. К тому же в темноте труднее идти, не оставляя следов. Кинжал-то справится, а вот Тирдал - вряд ли. И у разведчика будет преимущество.
От внезапного головокружения Хорек повалился на траву, пытаясь не слишком шуметь. Он лежал, чувствуя, как твердые стебельки потихоньку впиваются в тело, и улавливая запах травяного сока, сломанных веток и примятых листьев. Почва была довольно скользкой и немного пахла плесенью. Вот он и потерял равновесие. Поскользнулся, когда закружилась голова. Следи, куда ступаешь, твердил себе разведчик. Идти все труднее.
Отчего кружится голова и тошнит? Начинается гангрена? Да нет, конечно. Просто разведчик испытал шок, боль, принял множество анестетиков. Давно не ел и не спал. В сущности, он бодрствует почти двадцать восемь часов. Да и до этого он долгое время спал от силы по шесть часов в сутки. Состояние отвратительное, но останавливаться нельзя. Оптимальное решение - продвигаться вперед в надежде на то, что Кинжал и Тирдал скоро устроят привал. Они давно бы его устроили, если бы Хорек так глупо не выдал своего присутствия. Впредь он будет молчать.
У них преимущество. Они могут спать по очереди. А Хорек один.
Разведчик взглянул на устройство слежения. Кинжал сократил отставание от Тирдала, и оба они увеличили отрыв от Хорька. Так что надо прибавлять ходу, и немедленно. Вздыхая, следопыт достал из аптечки болеутоляющее и стимулирующее средства. Он ненавидел лекарства. Анестетик притупляет внимание, а от стимуляторов сильнее кружится голова. Но другого выхода у разведчика не было.
Хорек распаковал последнюю порцию еды и, проглотив ее на ходу, засунул пустую пластиковую оболочку обратно в карман. Потом встал. Правую ногу вперед. Перенести вес на колено и протащить левую ногу вперед. Когда вес переместится на нее, вынести правую ногу и толкнуться левой. Хорек снова приноровился к хромающей, шатающейся походке и стал наращивать темп, пока не счел его подходящим. Возвращавшаяся боль была подавлена анальгетиком, и разведчик почувствовал приток свежих сил.
Хорек легко находил дорогу даже в темноте. Он родился и вырос на Периферии и с пяти лет начал заниматься охотой. Природа для него была открытой книгой. Помятые листья и стебли травы свидетельствовали о том, что разведчик на правильном пути. Вот царапина на стволе дерева и едва заметно примятый куст: длинное оружие Кинжала. Вот необычные следы, явно не человеческие: Тирдал.
Слева от одного из следов разведчик обнаружил странную дорожку примятой травы. При внимательном изучении стало ясно, что здесь пробежало что-то большое в погоне за чем-то маленьким. Значит, хищник. Для хромого разведчика это даже хуже, чем предатели: придется пустить в ход оружие, выдав тем самым свое местонахождение. Хорек не был уверен, справится ли он с насекомым при помощи ножа. С точки зрения конспирации такой способ, конечно, предпочтительнее. Но использовать винтовку гораздо безопаснее. Все еще зависит от того, сможет ли энергетическое оружие пробить устрашающий панцирь этой ночной твари.
Как и предполагал Хорек, хищник возвращался назад. И не один. Четверо насекомых размером с кроликов. Наверное, их внимание привлекла вибрация почвы, вызываемая неритмичными, хромающими движениями разведчика. Может, они приняли Хорька за раненое животное. Как бы то ни было, трава шевелилась уже недалеко от него. Хищники приближались, и намерения у них были не самые мирные. Хорек, выхватив из ножен клинок, занял оборону.
С первым нападавшим он разделался довольно легко. Взмахнул ножом, а глупая тварь вцепилась в лезвие, сделанное из сверхпрочного полимера. На молекулярном уровне к полимеру было прикреплено керамизированное лезвие, заточенное до толщины несколько десятков молекул. Легкое движение руки, и челюсть отлетела в сторону. Еще секунду Хорек сквозь прибор ночного видения наблюдал корчащегося жука. Потом насекомое скрыла густая трава.
Остальные трое напали одновременно. Первый прыгнул, и разведчику пришлось упасть навзничь, чтобы уклониться от челюстей. Неожиданное, незапланированное падение спровоцировало резкий приступ боли в обеих ногах. Удар ножа по растерявшемуся жуку не пробил хитин, но отсек все ноги с одной стороны, которые насекомое не успело поджать. Теперь оно крутилось и чуть подпрыгивало на месте, не представляя собой никакой опасности.
Между тем последние двое уже были на Хорьке. Одно вцепилось в его правую ногу и жевало ботинок. По крайней мере разведчик надеялся, что только ботинок. Как бы ни были изранены ноги, они еще однозначно пригодятся. Второе насекомое грызло рюкзак и сильно пугало Хорька, который думал, что оно вот-вот предпочтет рюкзаку ухо.
Сначала - с ноги: легче достать. Осторожно, не делая резких движений, разведчик просунул лезвие ножа незаточенной стороной между ботинком и насекомым, уповая на то, что жук не вцепится в руку. На секунду насекомое отпустило ботинок - и тут же было отброшено в сторону. Спустя мгновение острие ножа пригвоздило его к дереву. Суставчатые ноги в последний раз дернулись и безвольно повисли.
Другой рукой Хорек молниеносно освободился от рюкзака и повернулся, чтобы расправиться с оставшимся агрессором. Почва была очень мягкой и ослабила бы любой удар, но до этого не дошло. Жук, вовремя осознав свое бессилие, поспешил смыться.
Хорек сделал пару глубоких вдохов и почувствовал себя гораздо бодрее, чем после принятия стимуляторов. Волна адреналина прокатилась по всему телу. Разведчик внимательно осмотрелся вокруг, нет ли где новых хищников. Все было тихо.

Предыдущая страница 9 Следующая страница


Герой 10

Хорек, убрав нож, взглянул на ботинок. Его твердая поверхность сохранила цельность, хотя и была сильно искромсана. Потом разведчик закрепил лямки на рюкзаке, накинул его на плечи и стал регулировать длину. Он не сумел вернуть крепления на прежнее место, однако не сильно расстроился. Хоть цел остался. Рюкзак висел чуть по-другому. Потребуется некоторое время, чтобы привыкнуть к новому распределению тяжести. Да это ерунда. Главное, он жив и, что немаловажно, невредим, если не считать кожи, содранной с костяшек пальцев, укушенной руки и синяка на боку. Можно вставать и идти дальше.

Кинжал связался с Хорьком. Снайпером руководил страх, хотя сам он никогда бы в этом не признался. Звук человеческого голоса, просто понимание того, что Хорек где-то рядом, хоть и молчит, помогало справляться с ужасом перед идеально черной бездной. Той, которая вспыхивала искрами, когда ветви, словно чьи-то руки или крылья, хлестали по рукавам, обхватывали ноги или, хуже всего, били по голове. У стрелка зуб на зуб не попадал, колени дрожали, но он шел и шел вперед. Если он не настигнет поганца-дархела, доказать свою невиновность будет невозможно. А если его признают виновным в убийстве и измене, то он познакомится с расстрельной командой. Не продав артефакт, он не сможет выбраться за пределы республики.
- Скоро сдашься, Хорек? - спросил Кинжал. Собственный голос подействовал на снайпера успокаивающе, и он чуть осмелел.
Ответа не последовало, и Кинжал продолжил:
- Знаешь, мы решили взять тебя в клещи и шлепнуть по-быстрому, как назойливую муху.
Нет ответа.
- Но я хочу проявить великодушие, Хорек. Скажи мне, кого известить о твоей смерти, и я расскажу им, что ты погиб как настоящий мужчина.
Хорек наконец заговорил:
- Как мужчина?
Голос звучал злобно. Хорошо. Снайпер представлял, как разведчик скалит зубы.
- Как мужчина? В честном поединке с тобой? А как же дархел? Может, свалишь все на него и притащишь с собой труп? На "клякс"-то свалить, ясное дело, не получится.
Кинжал не знал, что ответить, и задумался.
- Я угадал, да? Он тебе не союзник, а отмаза.
Кинжал поморщился. Кажется, Хорек обо всем догадался.
- Может, лучше мне попробовать с ним договориться? А, Кинжал? Что если мы вдвоем станем охотится за тобой?
Ну, на это снайпер мог ответить.
- Ничего. Думаешь, я побоюсь нажать на курок два раза вместо одного? Хренов дархел мне не помеха, ты ведь понимаешь. И думаешь, эльф тебе поверит? "Знаешь, Тирдал, я долго не решался тебе сказать, но я на твоей стороне". Убедительно, нечего сказать.
- Проблемы с дархелом? Нет. Но я-то лучше разбираюсь в разведке. Тебе когда-нибудь захочется спать. И мне вовсе не обязательно говорить с Тирдалом. Я и так найду, где вы. Так что до встречи, подонок. Впредь за меня будет говорить моя винтовка.
Кинжал снова поморщился и решил, что нужно поскорее поговорить с сенсатом. Если удастся заставить этих двоих бояться друг друга, то легко будет их победить. Разделяй и властвуй!
- Привет, Тирдал!
- Здравствуй, Кинжал. С оскорблениями, надеюсь, покончено?
- Пока да, Тирдал, пока да. - Снайпер усмехнулся. - У меня для тебя сюрприз.
- Здорово. Подарок?
Дархел изо всех сил старался придать словам беззаботность и веселость. Он добивался того, чтобы голос звучал как у людей. С низким голосом и медленным выговором это получалось плохо. Звучание, однако, было довольно жутким для человеческого уха, хотя Тирдал об этом и не подозревал.
- Что-то вроде, Тирдал. - Стрелок кивнул сам себе. - Хорек, оказывается, жив. Вот он рядом со мной. Помнишь, как здорово он ходит по лесу?
- Знаешь, Кинжал, верится с трудом. Если бы у тебя действительно был союзник, вы давно загнали бы меня. Если бы у тебя был союзник, он следил бы за артефактом, в то время как ты бросал гранату.
Тирдал был ничуть не взволнован. Когда Кинжал слышал этот рассудительный голос и логически выстроенную речь, ему хотелось пристрелить дархела поскорее.
Да ведь эльф не чувствует присутствия Хорька! Не знает наверняка, что снайпер блефует. Вот каков радиус действия сенсатских способностей. Полезная информация.
- Он выжил благодаря счастливой случайности, - ответил Кинжал, стараясь не утратить над собой контроль. Впредь надо предугадывать возможные вопросы поганого эльфа, чтобы не теряться и производить впечатление уверенности. - Потом мы оба поняли, как сильно ненавидим дархелов, оценили стоимость коробки и помирились. На двоих денег хватит, да и убить тебя получится вдвое быстрее. Неплохая сделка. Только не для тебя. Потому что ты умрешь, и очень скоро.
- Пусть так, Кинжал, - прозвучал ответ. - У тебя есть союзник. Какую уверенность в собственных силах это тебе придает! Помнится, во время нашего последнего разговора у тебя поджилки тряслись от голоса какого-то дархела. Выходит, не такой уж ты великий и ужасный, Кинжал, каким все время прикидываешься.
Слегка ошарашенный, снайпер на пару секунд задумался. Да, язык у Тирдала подвешен лучше, чем у стрелка. Наверное, годами оттачивал свой сарказм. Но на кону миллиард кредитов, и никакое словоблудие дархелу не поможет.
- Тирдал, мне не жаль денег. Я снова предлагаю тебе договориться. Понятное дело, если ты откажешься, то нам с Хорьком только больше достанется. Честно сказать, я не знаю, почему беспокоюсь о тебе. Всем известно, что Хорек - лучший разведчик, я - лучший стрелок, а ты - никто. Мы не собираемся никому доказывать, какие мы крутые, а просто хотим убить тебя, и все.
- Да уж, только и всего. Для начала надо еще меня поймать, ты так не считаешь? До скорого свидания, Кинжал.
Снайпер отлично знал, что не стоит тратить время на сочинение хлесткого ответа. Все равно дархел уже не слушает. Однако удалось зародить в нем сомнение. Если удастся осуществить задуманное, то и Тирдал, и Хорек будут союзниками снайпера, сами того не подозревая. А если получится подобраться к дархелу поближе, можно незаметно уйти в сторону от следа. Тогда Хорек, не исключено, уничтожит эльфа. И тогда стрелок, зайдя к нему с тыла, быстро покончит с этой канителью.
Да. Дело выгорит. Точно.
Скорее бы занялась заря. Скорее бы выбраться из леса. Внезапная волна страха захлестнула Кинжала.
Он прислонился спиной к дереву, бормоча себе под нос:
- Я же не боюсь. Я ведь не какая-то баба. Просто очень уж темно. Очень темно.
Никого же нет, кроме жуков, которых убить - легче легкого. Кроме Хорька. Кроме Тирдала. Кроме… Стрелок обошел вокруг дерева, не отрывая спины от ствола. Винтовку он выставил перед собой. Но в тепловизоре были видны лишь несколько маленьких травоядных насекомых. Никаких хищников. И Хорька тоже нет.

Хорек решил, что должен связаться с Тирдалом. Надо быть вдвойне осторожным в словах и чувствах. Эта тварь наверняка станет копаться в мозгах. Однако стоит рискнуть ради получения информации. Тирдал по неопытности может сболтнуть лишнее. По голосу тоже можно попытаться что-нибудь определить. Хотя вряд ли стоит надеяться на многое. Голос у дархела почти бесстрастный и утробный. Сенсату приходится специально расставлять акценты на словах, иначе его речь становится монотонной. Так что возможностей понять, что у дархела на уме, будет немного. К тому же психология для Хорька - terra incognita. Разведчик вспомнил фразу на давным-давно вышедшем из употребления земном наречии. Говорят, правительство СССТ продвигает идею создания общечеловеческого языка на основе латыни.
Хорек собрался с мыслями и выбрал нужную частоту.
- Тирдал.
- Хорек, - прозвучал ровный голос в шлемофоне, - так ты жив?
Звук был настроен на максимальную громкость. Разведчик хотел услышать что-нибудь помимо Тирдала: звуки окружающей среды, например. Громкость пришлось убавить, поскольку иначе Хорек не слышал ничего вокруг себя. А ночью, в густом лесу, когда деревья обступают тебя со всех сторон, слышать - очень важно. Разведчик решил не рисковать.
- Удивлен, Тирдал? Знаешь, Кинжал тебе совсем не союзник. Он использует тебя как доказательство своей невиновности. И деньги все равно останутся у него.
- Вы, люди, считаете нас, дархелов, жадными пройдохами. Но даже я, алчный дархел, поражаюсь алчности человеческой. Знаешь, для нас деньги только инструмент, с помощью которого можно, например, выполнять свою работу. А люди почему-то считают тугой кошелек мерилом общественной значимости.
- Да что ты будешь делать с полумиллиардом кредитов? Тебе что, мало тех миллионов, которые ты и так бы получил? Кстати, за случайную находку Гориллы, а не за личные твои достижения.
- Что за чушь?
- Тирдал, я чудом выжил. Не нужны мне ваши деньги. Черт возьми, я из вас, гнусных предателей, чучела сделаю. А артефакт передам в Департамент научных исследований.
Еще одна сломанная ветка. Значит, он не сбился со следа.
- Твои слова, Хорек, меня поражают. Ты слишком низкого мнения о моих умственных способностях. Ты меня, выражаясь вашим языком, за идиота держишь.
- Что ты имеешь в виду?
Как ни странно, этот выродок вызывал… доверие.
- Хорек, если бы ты хотел вместе со мной противостоять Кинжалу, то связался бы со мной, когда я пытался убить снайпера на месте преступления, и предложил бы свою помощь.
- Что-о-о? Когда вы, два урода, стреляли, я лежал раненый. Я вас слышал. А потом ты пробежал мимо меня с артефактом, пока снайпер мародерствовал. Это ты меня за идиота держишь, Тирдал.
Разведчик не мог поверить, что Тирдал плутует. Наверное, это Кинжал надоумил сенсата. Неужели они настолько плохого мнения о Хорьке? Да, он не очень разбирается в политике, в городской жизни, но весьма искушен в своей специальности и достиг в ней определенных высот. Гнев переполнял разведчика. Однако, увидев очередной след в грязи, он расслабился. Какие идиоты так ходят по незнакомой планете? А, это ботинок Кинжала.
Неужели Тирдал и вправду надеется одурачить Хорька? Для дархела, полагающего, будто двое людей заодно, он слишком спокоен. Сенсат явно чувствует себя уверенно, надеясь на поддержку Кинжала. Вот почему вначале он удивился. Разведчик был незапланированной, неожиданной угрозой. Если только сенсат уже не знал о Хорьке от снайпера.
Неужели стрелок не известил Тирдала? Разве такое возможно, если у них союз? Странно. А вдруг дархел почувствовал готовящееся убийство и нашел момент улизнуть с артефактом? И теперь убегает от снайпера. Кстати, это предположение объясняет и тот факт, что они двигаются не вместе. Стало быть, задача упрощается. Поодиночке убивать их гораздо сподручнее.
Мысли Хорька прервал голос Тирдала:
- Я не думаю, что ты идиот, Хорек. И поэтому не стану слушать твоих предложений. Я долго изучал человеческую психологию. Не скрою, на практике все оказалось сложнее, чем в аудитории, но сейчас-то все ясно. Кинжал демонстрирует беспощадность и бесстрастность, ты - благородство. И тебе меня не одурачить. Есть что добавить? Или продолжим охоту?
Вопрос снова привел Хорька в бешенство. Неужели эта тварь с коробкой на миллиард кредитов будет разыгрывать роль невинной жертвы?
- Охота не прерывалась. Кстати, домой с нее вернутся не все.
- Так и было запланировано. Сегодня за одного дархела дают двух людей. Неплохой курс?
- Заткнись, идиот! - почти заорал Хорек, начисто позабыв о субординации.
Ответа он не дождался.

Тирдал сосредоточился на живых существах вокруг себя. Без человеческих криков, передающихся издалека алденатским переговорным устройством, думалось куда спокойнее. Сенсат чувствовал окружающий мир, примитивный, неразвитый, хотя и не агрессивный. Несколько насекомых заметили его присутствие. Он не оставлял за собой никаких химических следов, свидетельствующих о его принадлежности к насекомым-хищникам, но из-за его размеров мелкие травоядные избегали приближаться. Маленькие хищники не решались напасть на столь крупную дичь, и все было спокойно. В примитивных мыслях животных не было ненависти и злобы, а был лишь голод и порой страх. Злоба вспыхнула белым пламенем где-то в отдалении. Хорек. Надо попробовать засечь его. Тирдал сконцентрировался и начал поиск.
Вот он. За Кинжалом. Значит, либо разыгрывает преследование, либо просто еще не успел догнать стрелка. За разведчиком труднее следить, но он пока далеко и, следовательно, не представляет собой реальной угрозы. Хуже будет, когда двое людей встретятся. Надо быть начеку, а то как бы они не разделились и не зашли к сенсату с разных сторон.
Вполне возможно, что они и не союзники. Но, с точки зрения Тирдала, и тот и другой опасны. Нельзя выходить на открытую местность, чтобы не попасться Кинжалу, нельзя оставаться в лесу, чтобы не попасться Хорьку. Оба хотят его смерти.
Больше живых людей не было. Тирдал тщательно это проверил. Настораживает тот факт, что Хорек ускользнул от внимания сенсата во время трагедии. Вероятнее всего, нервный эффект гранаты и боль притупили работу мозга. Хотя, с другой стороны, человека, испытывающего боль, легче обнаружить. Должно быть, ужас, исходивший от пятерых командос, и агрессивность убийцы затуманили восприятие. Да, не стоит полагаться только на способности сенсата. Они тоже не безграничны.
Людей не было. Зато где-то невдалеке проявилось ощущение голода. Тирдала преследовали несколько крупных плотоядных насекомых и как минимум одно крылатое млекопитающее. Сенсат не единожды чувствовал подобный интерес к своей персоне со стороны животных, но его оставляли в покое, как только он покидал определенную территорию или просто удалялся на почтительное расстояние. На сей раз хищники неуклонно приближались. Один из них отказался от погони, и на его месте тотчас возник новый преследователь.
Вот он. Все ближе и ближе. Голод ведет его. Сенсат был уверен, что без схватки не обойтись. Справиться с насекомым возможно. Пришлось снова воспользоваться Джам, чтобы снизить уровень тала. Тирдал предвидел, что после убийства ему потребуется приложить все усилия, чтобы справиться и с собой тоже. Скоро, уже скоро. Животное приближалось слева, готовясь наброситься.
Прыжок! Это жук обогнул толстое дерево и прыгнул. Он бежал очень осторожно, стараясь не спугнуть добычу, и теперь собирался точным движением челюстей откусить Тирдалу голову. А Тирдал в свою очередь собирался произвести выстрел из импульсной винтовки в не подозревающее об опасности создание. Позиция для стрельбы была отличной.
Дархел повернулся, чтобы встретить хищника, и, вскинув винтовку, выстрелил. Сторонний наблюдатель-человек решил бы, что видит перед собой видеопособие, обучающее обращению с импульсным оружием. Стрелял явно не рохля дархел, неспособный убивать. Четкие, легкие движения. Никакого волнения, вообще никаких эмоций. По крайней мере с виду.
Выстрел пришелся точно в основание головы насекомого.
Тирдал стоял неподвижно, опустив винтовку.
Убитый жук своими повадками напоминал земного леопарда. Крупный охотник-одиночка с хорошей реакцией и развитым интеллектом. Сознание и самоконтроль позволяли успешно преследовать своих жертв. Но выстрел у Тирдала вышел великолепный, и нижняя половина головы была опалена. Сенсат чувствовал агонизирующее сознание своего противника. Жук шлепнулся головой вниз, и что-то отвратительно хрустнуло.
Смерть! Тирдал зашатался и выронил винтовку. Он словно пережил вместе с насекомым быстрый, но болезненный финал. Словно электрическим разрядом ударило дархела это жестокое зрелище. Тал выплеснулся в кровь. Ощущение боли было снесено, как плотина бурным потоком. Клокочущие волны захлестнули разум и душу дархела. Он стоял на четвереньках, содрогаясь и постанывая от удовольствия, возникавшего где-то в основании черепа и распространявшегося по всему телу. Он не блокировал сознание, позволив себе ощущать то же, что и хищник, и теперь пожинал плоды своей безответственности. Волны стали сладкими и густыми, похожими на сироп. Но накатывали так стремительно, что сенсат не мог им противостоять. Линтатай. Да, это он.
Тирдал думал, что уже боролся с ним, когда высасывал мясо из конечностей членистоногих. Оказалось, это было лишь тенью настоящего линтатая. Теперь он захлестнул дархела целиком, захватив его от хребта до кончиков пальцев. Волны линтатая были осязаемыми и мощными, как цунами. Неожиданно они стали накатывать одна на другую. Шторм не прекратился, но перестал набирать силу, потому что в какой-то части сознания дархела волны линтатая натолкнулись на запертые врата Джам. Железная дисциплина позволила дархелу удержаться на плаву, чтобы снова обрести возможность думать. Сначала его закружило в небольшом водовороте, потом он оседлал гребень волны и после нескольких секунд барахтанья обрел спокойствие. Да, он один посреди безбрежного океана мощнейших эмоций, но он в сознании и настороже.
Тирдалу показалось, что он скрежещет зубами, и, стиснув их, сенсат до крови прикусил нижнюю губу. Нос и щека у него были мокрыми и грязными, исцарапанными мелкими камешками. От сдавленного его дыхания слегка покачивалась трава вокруг. Шелестела листва кустарника. Все это было реальным, и Тирдал сконцентрировался на видимых вещах, чтобы обрести силу. Прохладный ветерок. Темнота. Мокрый костюм. Борясь с собой, сенсат потерял контроль над мочевым пузырем. Как бы отвратительна ни была эта влага, она тоже была реальной и только помогала обрести себя. Все прошло. Никакой опасности ни снаружи, ни внутри. Насекомое убито, тал-железа подавлена.
Сенсат потратил несколько долгих минут на то, чтобы отдышаться. Расстегнул костюм, охлаждая измученное тело. Пот струился с него ручьями. Это помогало быстрее остыть и было более чем реально. Равновесие и силы вернулись, но Тирдал по-прежнему лежал ничком, положив голову на вытянутую руку, мертвой хваткой держащую ремень винтовки. Тирдал встанет чуть позже.
Еще один урок: подавляй свои способности, когда борешься за жизнь. Пока схватка не началась, они весьма полезны, а потом могут оказаться смертельно опасными. Есть вещи, которые не стоит впускать внутрь себя. Например, насилие. Пусть оно останется во внешнем мире. В битве нужно полагаться только на разум, чтобы не разрушить свое «я». Надо драться как человек.
Дархел улыбнулся во весь рот, обнажив острые зубы. Кинжал думает, что это он наслаждается убийством? Кинжал думает, что это он опасен?
Как он заблуждается!

ГЛАВА 13

Непроглядная тьма постепенно сменилась сумерками, и затем на горизонте забрезжил рассвет. Кинжал успокоился и вернулся к тому состоянию, которое было для него естественным. Судорожное дыхание трансформировалось в медленное и глубокое, придя в норму. Кинжал искренне радовался хоть какому-то свету, сам себе в этом не признаваясь.
Как всегда, чтобы расслабиться, он решил поиздеваться над своей мишенью.
- Доброе утро, Тирдал. Уже позавтракал? Какое сегодня меню? Небось духовная пища? Что ж, приятного аппетита.
- Спасибо, Кинжал. На завтрак у меня было маленькое летающее животное. На вкус оно напоминает земную утку, однако еще больше - блигрола с Дархела. Хотя ты, конечно, его не пробовал.
- Тирдал, мы оба отлично знаем, что насчет мяса ты лжешь, - раздраженно отрезал стрелок.
Этот чертов эльф невозмутим. Но пуля в голове точно выведет его из равновесия. И чем скорее Кинжал пошлет эту пулю, тем лучше.
- Похоже, ты абсолютно в себе уверен. Зачем тогда говоришь со мной? Тебе что, одиноко? Ругань тебя успокаивает? Отрицание объективной реальности помогает тебе справиться с психозом? Если ты утонешь, куда идти за твоим трупом? Вверх по течению?
Кинжал проигнорировал выпад Тирдала и решил продолжить насмешки и погоню. Есть же у этого ублюдка слабые места?
- Скажи, Тирдал, ты еще не отказался от прежнего обещания получить вместо меня пулю в ногу?
- Конечно нет. Где ты хочешь со мной встретиться? - ответил Тирдал, продираясь сквозь кусты.
Почва под ногами была усеяна чем-то вроде сосновых иголок. Весь склон зарос смолистыми хвойными деревьями. Иголки были довольно скользкими, и сенсат нагнулся вперед, чтобы переместить центр тяжести. Грудь стала болеть меньше, хотя мышцы быстрее утомлялись от неестественной позы.
- Почему бы и нет, Тирдал?
- Укажи место, Кинжал. Боишься? Кстати, ты приведешь с собой Хорька? Или он охотится на тебя? Или просто водит за ручку в темноте? - Сенсат инстинктивно задел больное место стрелка.
- Сдается мне, что это тебе до безумия страшно, дорогой дархел.
- С чего ты взял? Я же сказал, что готов встретиться. Если тебе хочется поскорее разрешить ситуацию, то чего ты ждешь? Тебе нетрудно меня выследить: тут у тебя явное преимущество. А ты предпочитаешь выжидать, хотя я готов облегчить тебе задачу. Так кто из нас двоих боится? И не только смерти. Кое-кто опасается обнаружить свою профессиональную несостоятельность. Еще бы, столько возиться с каким-то неуклюжим дархелом! Да, Кинжал, ты, по-видимому, не такой уж искушенный разведчик, каким кажешься. И уж точно не отважный и хладнокровный убийца.
Тирдал нанес внезапный, хлесткий удар по самолюбию стрелка.
- Даже если мы договоримся о месте встречи, Тирдал, все будет просто: я убийца, а ты нет.
Говорит так, словно мириться собирается. И уж точно не будет язвить. Что с ним происходит?
- Если тебя устраивают твои иллюзии, то я готов к переговорам.
- Пошел ты, дархел! - заорал снайпер. - Я просто пытаюсь… а, да пошел ты!
Разговор окончен, понял Тирдал. Что же так разъярило стрелка?
Сенсат шел, думая о том, что скоро все выяснит. Вдруг его словно что-то кольнуло.
Он почувствовал Кинжала. Его способности никогда не дремали, даже когда он о них забывал, и теперь они оповестили его через подсознание. За последнее время все ощущения сильно обострились. Сенсат мог определить направление, в котором следует искать снайпера. Раньше это ему удавалось лишь на небольшом расстоянии. А Кинжал был довольно далеко. Видимо, сказалось постоянное использование и недавний прилив тала. История происхождения дархелов туманна. Но давным-давно дикие дархелы могли учуять добычу по ментальной активности, а затем преследовать ее, полагаясь только на экстрасенсорные способности. Видимо, сейчас у Тирдала происходит своего рода возвращение к истокам. Хорошо, что его способности не сконцентрированы на добывании пищи, как у предков, иначе они оказались бы бесполезными на этой перенаселенной планете. Одновременный сигнал от всех потенциальных жертв, наверное, свел бы дархела с ума.
Странно, что сигнал снайпера неотчетливый, с перебоями. Интересно почему?
- Кинжал. - Сенсат решил первым потревожить стрелка.
Это была не самая удачная идея. Несомненно, чем меньше активности он проявляет, тем сильнее беспокоится стрелок. К тому же Тирдал точно не знал, в чем причина прерывистого сигнала.
- Тирдал? Тебе что-то от меня понадобилось? - Голос Кинжала звучал заинтересованно.
- Нет. Просто забыл пожелать тебе приятного аппетита. У тебя-то что сегодня на завтрак? А что было вчера? Кроме той летучей твари я уже попробовал местных ящериц и одного жука. Похожи на ваших цыплят. Кажется, я вхожу во вкус.
- Мы оба знаем, что ты не способен на убийство, - уже во второй раз заметил Кинжал, - так что хватит нести ахинею.
По голосу снайпера и по странному, неустойчивому ощущению Тирдала было понятно, что Кинжал не ел ничего, кроме производимого конвертером. Любопытно. То ли он не умеет охотиться, то ли не в состоянии есть сырое мясо. Во всяком случае, жизнерадостный тон дархела и рассказы о еде его дико бесят. Лучше приберечь это оружие на потом. Всякому овощу свое время.
А время придет скоро, понимал Тирдал. Лес редел, впереди маячило огромное открытое пространство почти овальной формы. Вероятно, след старого пожара. Есть два варианта. Первый: двигаться дальше своим курсом и пройти несколько километров по открытой местности. Непривлекательная перспектива, учитывая тот факт, что снайпер наступает на пятки. Второй: пойти в обход. Это будет солидный крюк, и Хорек, вовремя сориентировавшись, срежет угол и настигнет Тирдала. Вот Кинжал со своей дальнобойной винтовкой мог безбоязненно показаться на безлесном месте. А Тирдал не мог. Но теперь он знал, какие у стрелка проблемы: голод, усталость и боязнь провала. Между тем дело к вечеру. Возможно, Кинжал еще и темноты боится? С его набором комплексов это весьма вероятно. Возможно, именно поэтому Кинжал и провоцирует, изводит, стремится поскорее все закончить. Если так, то стоит запастись терпением и тянуть время.
Тирдал приступил к детальному осмотру местности. Всегда находится что-то незаметное с первого взгляда, и это «что-то» может помочь. Тирдал нашел, что искал. Водный поток, начинающийся где-то на севере, устроил неглубокий овраг в мягком грунте. Самое то. По дну впадины Тирдал сумеет продвигаться довольно быстро, оставаясь незамеченным. Даже если Кинжал обнаружит сенсата, то сам сенсат найдет где укрыться от выстрелов Кинжала. Мысленно улыбаясь, Тирдал начал искать удобный спуск.

Хорек устал. Он чувствовал себя хуже, чем при сдаче последних экзаменов в СОБРе, и его это удивляло. Разведчик пребывал в убеждении, что ему больше никогда не придется так сильно напрягаться. Однако вот он - раненый, изувеченный, усталый, голодный, вымотавшийся до предела. Сознание затуманено препаратами, которые он принимал, стараясь свести дозы к самому минимуму. От первоначальной боли почти ничего не осталось. Ноги ниже коленей потеряли чувствительность и ныли только при ходьбе. Но появилась другая проблема: коленные суставы болели оттого, что им приходилось перемещать полумертвые стопы. Бедра тоже включились в работу. Поэтому Хорек шел неуверенно и все время спотыкался, провоцируя очередную боль и судороги в мышцах.
На ходу разведчик срывал разные листья и бросал их в конвертер. Затем ел, что получалось. Состав не менялся, но пище можно было придать любой вкус. Правда, листья местных растений оказывались фактически бесполезными. Набор витаминов в живых организмах уникален для каждой планеты, и вряд ли стоит рассчитывать на наличие здесь земных витаминов. Нехватку элементов и минералов, за исключением разве что калия, Хорек не успеет ощутить за такой короткий срок. Некоторое количество белков и жиров обеспечивали корни и семена. Все, что войдет через рот, почти в таком же виде выйдет из кишечника. Мало того, нужно будет еще терпеть дьявольскую боль, принимая удобную позу. Однако производимая конвертером субстанция не давала загнуться от голода разведчику, который уже считал "макароны с тунцом" из «бомжпакетов» настоящим деликатесом.
Хорек в раздумье остановился. Что-то не так было со следом. А, понятно. В надежде на ошибку он взглянул на биосканер и лишь выругался.
Он преследовал Тирдала. Кинжал не оставлял следов. По крайней мере, впереди их не было. Значит, он свернул в сторону, чтобы сбить с толку противников и зайти сбоку. Волна адреналина прокатилась по телу. Но разведчик настолько вымотался, что опасность не взбодрила его. От выброса гормона только сильнее лихорадило.
Хорек вспомнил, что недавно видел след снайпера. Он был свежий, оставленный минут пятнадцать-двадцать назад. За ночь Хорек сильно нагнал врага, что лишний раз доказывало его превосходство в искусстве общения с природой. И все-таки Кинжала рядом нет. Кинжал в нескольких минутах ходьбы.
Такой расклад может быть выигрышным, если снайпер подкрадывается к Тирдалу. А может обернуться смертельной опасностью, если цель снайпера - сам Хорек.
Неожиданно разведчик почувствовал, что он словно у всех на виду. От страха сильнее зачесалась голова под шлемом, от струек пота стало щекотно шее. Волосы слиплись в сплошной покров, и Хорек хотел было снять шлем, чтобы дать голове отдохнуть, однако раздумал. Не то чтобы шлем помешает Кинжалу прицеливаться, нет. Он сможет погасить скорость пули, пущенной издалека. Или сможет отклонить прицельный луч лазера настолько, чтобы спасти разведчику жизнь. Да и в шлеме просто чувствуешь себя более защищенным.
Хорек решил, что настало время поговорить. Надо напомнить этим двоим, что они все еще убегают от преследования. Кроме того, получить несколько важных ответов. Или хотя бы задать важные вопросы. Возможно, Хорек и не добудет необходимую информацию, однако попытаться стоит. Вдруг удастся выяснить, куда и по чью душу свернул стрелок?
- Тирдал, - позвал разведчик. После секундной паузы дархел ответил:
- Да, Хорек?
- Я еще у тебя на хвосте.
- Конечно, ты у меня на хвосте. Что нам еще остается: мне убегать, тебе преследовать. Так будет, пока мы не доберемся до шлюпки. Я прав?
- Прав, - согласился разведчик. - Кстати, Тирдал, ты спрашивал, почему я не связался с тобой сразу после инцидента. Хочу задать тебе тот же вопрос. Твое молчание говорит о многом.
- Оно говорит лишь о том, что я либо не знал, что кто-то из команды уцелел, либо хотел остаться в одиночестве и сосредоточиться, чтобы выжить. Все это происходило на подсознательном, инстинктивном уровне, так что я и сам до конца не был уверен. Вопрос спорный, и ты вправе решать его для себя как угодно. Никто из нас не может доверять остальным.
- А почему я должен? У тебя коробка. Зачем ты забрал ее?
- Чтобы уберечь от Кинжала, - ответил сенсат.
- Предельно честный ответ. Но почему она до сих пор у тебя? Ты мог бы спрятать ее и устроить засаду Кинжалу.
- Это глупо. Мы оба знаем, как я умею устраивать засады. Кинжалу не составит труда найти меня и прикончить.
- Верно. Но Кинжал идет за тобой следом. Почему бы просто не остановиться и спрятаться? А то и оставить коробку Кинжалу. Все равно, не убив тебя, он не выберется с планеты. Можешь пойти налегке и подождать его у шлюпки.
- Спасибо за совет, Хорек, я не могу так рисковать. Артефакт останется со мной.
- Почему?
- Я уже сказал.
- Ты хочешь уберечь его от Кинжала, тем не менее, неся его, только затрудняешь путь себе и облегчаешь задачу стрелку.
Хорек пытался докопаться до правды. Что-то здесь не так. Разведчик не знал - что, но дархел явно скрывает нечто важное.
- На то есть свои причины.
- Какие же? - поспешил спросить Хорек. Он и правда хотел это знать.
Ответом ему было молчание.
- Что ж. Я так и думал. Ты хочешь присвоить коробку. Ты такая же сволочь, как Кинжал.
- Хорек, - спокойно отреагировал Тирдал, - я, к сожалению, не могу убедить тебя в том, что делаю все для твоего… вашего же блага.
- "Вашего блага". Людям, конечно же, безопаснее быть рабами! - воскликнул Хорек.
- Извини. Мне правда очень жаль.
Молчание.
Ладно. Может быть, стрелок окажется разговорчивей. К тому же разведчик кое-что про него знает.
- С добрым утром, Кинжал! Как ночка? В штаны не наложил?
- А, ты все еще жив. Сказал же Тирдалу, чтоб начинал обходить тебя сзади. Пацифист, елки… Придется все делать самому.
- Хватит молоть чепуху. Совершенно очевидно, что вы друг друга избегаете. Поэтому ты и свернул со следа.
Комментарий был весьма опасный, учитывая то обстоятельство, что Хорек не знал, за кем сейчас охотится снайпер. Но разведчик полагал, что стрелок, узнав о его осведомленности, решит сначала разобраться с Тирдалом. Должно сработать.
- Эта скотина грезит миллиардом кредитов так же, как и ты. И не уступит его без борьбы. Знаешь, я хочу помочь Тирдалу замочить тебя, поскольку потом будет легче его убрать.
- Ты не ошибаешься, считая меня опасным, - ответил снайпер. - Спасибо за признание. В благодарность я убью тебя быстро и безболезненно. Как тебе моя идея?
Хорек, не отвечая на выпад, продолжил:
- Так вот. Ты между мной и сенсатом, так что тактически ты в проигрыше. Я иду за тобой. Веришь ли, убивать тебя мне будет даже приятно. Никогда раньше не думал, что можно получать удовольствие от насилия. Спасибо тебе, просветил.
- Еще какое удовольствие, Хорек! Обычно жертвы не знают, что в следующее мгновение отправятся прямехонько в ад. Ты смотришь в прицел и вершишь их судьбы. Это здорово. Но иногда они знают, что сейчас умрут, и знают, когда допустили роковую ошибку. Так умрешь ты. Мне будет приятно лицезреть тебя за мгновение до того, как твоя физиономия превратится в кровавое месиво.
- Знаешь, Кинжал, тебе и впрямь нужен доктор.
Между тем угроза напугала Хорька. Он снова почувствовал себя беззащитным. А вдруг Кинжал видит его? Да нет, конечно, среди деревьев это невозможно. Спокойнее. Надо следить за Кинжалом. Он легко может зайти сзади. На войне меняется расстановка сил, в игре меняются правила.
- А ведь команда была подобрана идеально, Хорек. Трус для маскировки, маньяк для убийства и еще мямля сенсат.
- Что-то, приятель, ты слишком долго возишься с этим мямлей. Кстати, он хорошо идет. Если продолжит в том же духе, то до шлюпки доберется первым и оставит нас двоих здесь. Тогда помиримся?

Предыдущая страница 10 Следующая страница


11 Джон Ринго, Майкл Уильямсон

Пауза. Кинжал явно оценивал перспективу.
- Не думаю, что это произойдет. Я знаю кое-что такое, о чем вы двое даже не догадываетесь. И чертов эльф с артефактом от меня не скроется.
"Сработало", - решил Хорек. Снайпер перестал издеваться и даже призадумался. Может, стоит еще поиграть на нервах? Стоит.
- Ты хоть понимаешь, что я и с Тирдалом переговариваюсь? Нам обоим известно, какие у тебя планы. Мы могли бы, конечно, посидеть и обсудить их детально, но надо поторопиться и прикончить тебя. К счастью, ты мало-помалу спускаешься на равнину, и нам остается только выбрать правильное место. У нас появится простор для стрельбы и хорошие подступы к тебе.
- Чего время тянуть? Я убью тебя, как только увижу. Тирдал тоже. А потом будет дуэль между эльфом и человеком. Ты же не сможешь насладиться столь редким зрелищем, поскольку у тебя не то что глаз, головы не будет.
- Здорово. Посвятишь в свои фантазии психоаналитика, если вернешься домой целым, а не по кускам, - отрезал Хорек, разрывая связь.
Снайпер не в себе, но и разведчик на взводе. Не стоит выказывать свою слабость перед психопатом, пусть даже только на словах.
Усилием воли Хорек отчасти восстановил контроль над ногами и ускорил свое продвижение. За многие часы, проведенные без отдыха, разведчик выработал приемлемый и довольно быстрый способ ходьбы. Шаги по своей длине были уже почти как у здорового человека. Сначала убить Кинжала, потом Тирдала. Если не суждено Хорьку остаться в живых, то и эти двое упокоятся здесь.

Вскоре и Кинжал, вслед за Тирдалом, заметил, что местность меняется. Довольная, но усталая ухмылка исказила лицо снайпера. Он снова на коне. Если Тирдал выйдет на открытое пространство, то сразу получит пулю. Если повернет назад - тоже. А если пойдет в обход, Кинжал легко настигнет его и досыта накормит ураноуглеродом.
Допустим, эльф выбирает первый путь. Тогда он будет отлично виден в оптику винтовки, и сцену его смерти можно просматривать впоследствии сколько угодно раз. А насчет двух других? Тут главное - не совершать необдуманных поступков. Стоит получше спрятаться и подпустить ублюдка поближе. В этом случае можно будет наблюдать реакцию беспомощного перед лицом смерти эльфа. Подобные мысли помогают усталым ногам двигаться. А если трусливый дархел идет окольным путем, то не составит труда появиться у него перед самым носом и убить, до смерти перепуганного. Ага, судя по маячку, этот тупица прет напрямик.
Вот Хорек - действительно проблема. Этот сукин сын как чирей на заднице. Точно и не определишь, где он сейчас. Наверняка идет следом за Тирдалом. Или нет. Возможно, настолько преуспел, что уже ищет снайпера. Кинжал в который раз пожалел, что разведчик не поджарился вместе с другими.
Почему Хорек и дархел до сих пор не объединились? Эти двое такие благородные, просто диву даешься. Тем не менее на слово друг другу они не верят, когда речь заходит об артефакте. Впрочем, они так и так враги, и убить придется обоих. Их возможный союз просто несколько осложнит ситуацию. Вообще-то, Кинжалу наплевать, однако неплохо было бы выяснить, как обстоят дела.
Хорек еще далеко. Он говорлив. Тот, кто готовится стрелять, помалкивает. Что сейчас действительно необходимо, так это убить Тирдала, и побыстрее. После можно будет залечь в засаде и ждать разведчика, полагаясь на свою дальнобойную винтовку. Или продолжить путь. Кинжал старше Хорька по званию, а значит, сумеет улететь без него. В общем, не без вариантов. Их как минимум два. Тирдал, стало быть, первый.
Ползком снайпер подобрался к опушке и залег с винтовкой. Отсюда он и будет стрелять. Скоро все разрешится. Здесь и там сновали маленькие жуки, над головой кружились летающие насекомые. Кинжал не обращал на них внимания. День сухой и теплый. Девстенный лес спокоен и невозмутим. Впрочем, как и стрелок - поджарый, жестокий, натренированный. Кинжал чувствовал себя счастливым, остатки его беспокойства улетучились.
А двадцать минут спустя он зарычал от сознания собственного бессилия. По равнине двигалось великое множество животных, отвлекая на себя внимание. Прибор слежения показывал, что артефакт пересекает безлесное место с юго-востока на северо-запад, но снайпер никого не видел в той стороне. Отсюда невозможно поразить цель. Тупой сенсор в шлеме только мешал: он был настолько несовершенен, что засекал сигналы всех более или менее разумных форм жизни, не делая между ними различия. Если бы у снайпера была аппаратура Хорька! Ее, например, можно настроить на обнаружение исключительно людей. Или Тирдала. Правда, эти дархельские штучки… Ладно, дело Кинжала - слежка и стрельба. Всякое там мозгоходство долбаный сенсат пусть оставит себе. Снайперу оно ни к чему.
Хорек, естественно, пользуется биосенсором. И наверняка заметит Кинжала прежде, чем сам обнаружит свое присутствие. Хорошо, хоть энергетическая винтовка стреляет не слишком далеко. Однако этот болван становится реальной и основной угрозой. Он тоже выслеживает Тирдала, поскольку сенсата легче убить и проще заполучить артефакт.
После того как их останется двое, сложится интересная ситуация. Ни Кинжал, ни Хорек явно не захотят утяжелять свою ношу коробкой. Естественно, отходить от нее слишком далеко тоже нельзя. Со снайперской винтовкой можно просто не подпускать Хорька к себе, пока не подвернется случай убить его. Или заключить сделку и убить чуть позже. Нет, Хорек не такой дурак, чтобы купиться на предложение сотрудничать. К тому же он мастерски прячется.
Для начала надо разобраться с дархелом. В общем-то, не важно, кто это сделает, но Кинжалу уж очень хотелось самому нажать курок и своими глазами увидеть, как эльф подохнет.
Может, залезть на дерево? Рядом со снайпером есть несколько, правда они какие-то тощие, хилые. Но найти ствол покрепче и забраться на высоту одного-двух метров реально. Дархел слишком далеко, чтобы воспользоваться импульсной винтовкой. Хорек тоже. Только надо все сделать быстро, спуститься вниз и спрятаться.
Маскировка на фоне веток и листьев - посильная задача для костюма-"хамелеона". Кинжал, включив механизм маскировки, пристально наблюдал за тем, как поверхность костюма словно покрывается рябью, потом меняет цвет, становясь почти невидимой на фоне природы. Поле, излучаемое прибором, было довольно сильным, и засечь его не составляло труда. Вместе с тем оно было слишком слабым, чтобы определить местонахождение источника. Так что без дополнительных поисков Хорек узнает лишь, что Кинжал где-то поблизости, а это разведчику и так уже известно.
Снайпер, скрываясь в густой траве, пополз к выбранному им гигантскому псевдопапоротнику, у которого на приемлемой высоте росло несколько листьев. Ствол был покрыт мягкой зеленой оболочкой, абсолютно гладкой и совсем не похожей на кору. Если бы некоторые листья не опускались почти до самых корней, снайпер столкнулся бы с определенными трудностями. А так он легко вскарабкался на необходимую высоту и осмотрелся. Ага, вот в чем дело! С юго-востока на северо-запад тянулся овраг, которого не было видно с прежней позиции. Наверняка эльф идет вдоль потока, бегущего по дну впадины. Да, у реки наблюдается какое-то движение, но это всего лишь травоядные жуки на водопое, гораздо ниже по течению, чем сейчас находится, судя по прибору слежения, дархел. Стрелок то смотрел в прицел, то сверялся с маячком и наконец приметил шевелящуюся растительность на противоположном берегу. Вот он, маленький ублюдок! Пробирается вдоль зарослей по воде, чтобы не бросаться в глаза.
Кинжал все обдумал, прежде чем произвести выстрел. Он никогда не торопился, по крайней мере при стрельбе. «Шершень» долетит до места и попадет в дархела, но электроника костюма не позволит пуле развить нужную скорость, уничтожив всю «умную» начинку на подлете. Не катит. Значит, простые патроны - они тупые, прямолинейные, зато легко преодолевают звуковой барьер. Стрелять будет сложнее, но Кинжал профессионал. Все знают, что он профессионал. И поганый эльф скоро узнает. Но даже не успеет понять, что узнал. Стрелок зарядил нужные патроны и прицелился в один из просветов среди зарослей кустов на берегу. Губы у него были плотно сжаты.
Наконец кусты у края просвета зашевелились, и Кинжал увидел дархела. Тот двигался, подставляя снайперу правый бок. Коробка лежала на левом плече сенсата, а винтовка была перекинута через правое. Не особенно много времени, чтобы прицелиться как следует, но вполне достаточно.
Дархел делает около восьми километров в час. Пуля летит до него полсекунды. Значит, прицел на метр вперед. Вдо-о-ох.
Убийство лучше секса, во всякое время. Начальство старалось максимально ужесточить отбор в СОБР. Однако идеальных систем не бывает. И психопат Кинжал за свою всегда идеальную стрельбу был принят. Для него-то снайперские способности являлись признаком абсолютной власти над другими разумными существами. Ты охотник. Ты смотришь на свою жертву и выжидаешь. В подходящий момент спускаешь курок. Ты бог. Кинжал психологически зависел от своей меткости и очень страдал, когда промахивался, словно наркоман во время ломки.
Выстрел получился на загляденье. Сквозь прицел Кинжал видел, как дрожит нагретый солнцем воздух и как пуля летит прямо туда, где… дархела уже нет.

Тирдал, почувствовав усмешку снайпера, понял, что тот за ним наблюдает. Единственное, что оставалось сенсату, - это двигаться вперед, не подавая виду, что он знает о стрелке. Тирдала подмывало ускорить темп, но грудь болела, и он опасался навредить внутренним органам. Так что дархел придерживался постоянной скорости, шлепая по воде и пригнув голову. Перелезая через камни, он только больше ссутулился, чуть постоял, чтобы справиться с приступом боли, и вновь сосредоточился на Кинжале.
Снайпер излучал злобу, ненависть, усталость и алчность. Вдруг все это исчезло. Ничего не осталось. Странно. Никакой защитный материал не может противостоять сенсату. Чувство ослабевает только с увеличением расстояния. Кинжал не мог мгновенно перенестись в другое место.
И тут Тирдал догадался, что происходит. Готовясь стрелять, Кинжал впал в состояние, подобное трансу. Все чувства и эмоции были подавлены холодным рассудком; значит, до выстрела остались считанные мгновения. Вот те на.
Тирдала совсем не удивила неожиданная волна грубого удовольствия, захлестнувшая Кинжала. Выстрел был произведен, и пуля уже в пути. Тирдал резко отпрянул назад. Это отдалось острейшей болью в груди, усиленной подскочившим на плече артефактом. После того как пуля вошла в грунт, сенсат, превозмогая боль, в один прыжок преодолел не заросший кустами отрезок.
Аппаратура, встроенная в шлем, бешено жужжала, пытаясь по полету засеченной пули определить местонахождение стрелка. В этом не было особого смысла, так как Кинжал все равно был недосягаем для импульсной винтовки.
Тирдал почувствовал досаду и раздражение стрелка, который увидел, что его выстрел не достиг цели, и понял, что придется продолжить игру в кошки-мышки. Надо его еще больше раздосадовать.
Успокоившись настолько, чтобы Кинжал не смог распознать в голосе усталости и страдания, сенсат сказал:
- Так я могу и дальше уворачиваться от пуль. Твои эмоции слишком прозрачны. Даже жуки более скрытны и сдержанны, чем ты. На таком расстоянии я узнаю о том, что ты собираешься выстрелить… со своего дерева… за несколько секунд, до того, как ты спустишь курок. Соответственно, не составляет труда избежать пули. Может, сдашься сейчас? Я обещаю тебе безопасный полет до нашей базы и справедливый военный трибунал за измену и убийство почти всех командос.
Единственной ответной реакцией было возрастающее озлобление со стороны стрелка. И еще очередь «шершней», которые прожужжали рядом и стали снижаться. Нейтронная волна сбила с курса двух из них, и они попали в грунт на безопасном расстоянии, подняв фонтанчики грязи. Еще один с резким звуком срикошетил от камня и исчез в отдалении. Последние два атаковали травоядных из небольшого стада, гулявшего неподалеку. Пули не пробили броню животных, но растревожили их. В стаде поднялся переполох, и оно обратилось в бегство.
Тирдал быстро догнал насекомых и теперь двигался под прикрытием спровоцированного снайпером постороннего движения.
- Как ты не понимаешь, Кинжал, что всплески эмоций тебе только мешают, - произнес сенсат насмешливым тоном.
Джам отличался от человеческих боевых искусств, но какое-то сходство было. И Тирдал, чтобы позлить стрелка, начал давать ему по-детски простые инструкции для обретения спокойствия.
Между тем стадо замедлило бег. Тирдал тоже передвигался небыстро с таким расчетом, чтобы насекомые своими непробиваемыми спинами прикрывали его от пуль.
- Для начала нужно найти в себе что-то вроде центра равновесия. Дыши медленно и глубоко. Взгляни внутрь себя. Попытайся найти храдир - по виду он напоминает поверхность озера, только сферическую. В идеале она должна быть абсолютно гладкой. Наши эмоции, подобно ветру, вызывают волны на этом озере, но, как и любая вода, храдир способен поглощать их энергию и удерживать ее в себе. Если это кажется тебе слишком сложным, попробуй представить себе мыльный пузырь. Такое сравнение обычно помогает детям и полудуркам.
Ответом стали еще два выстрела. Один просвистел прямо над ухом Тирдала, заставив сенсата распластаться ничком в грязи, так как одно животное от испуга попятилось. Другая пуля пролетела очень далеко. Это значило, что Кинжал не знает, где сенсат.

Хорек, услышав дальнюю стрельбу, на всякий случай пригнулся и спрятался среди листвы. Понятное дело, листья не спасают от пули, но они придают ощущение уверенности и делают невидимым. Хорек взглянул на датчики, чтобы распознать угрозу. Они были настроены на максимальную дальность и сразу дали ответ: снайперская винтовка. Быстро проанализировав плотность воздуха, состав атмосферы, тип ландшафта, сенсор определил примерное расстояние. Последовали еще четыре, двумя очередями. Значит, поначалу Кинжал промахнулся. Удивительно. Неужели он не попал в Тирдала? Или в другого врага? Стоит посерьезнее отнестись к здешним формам жизни. Хорек вспомнил о том, что панцири местных насекомых почти непробиваемы. Может, Кинжал воюет со стаей маленьких хищников или с одним большим. Может, отбивает натиск Тирдала, хотя это маловероятно.
Наверняка ничего сказать нельзя. Сенсоры определили расстояние до стрелявшего, но разведчик уже знал его из показаний биосканера. Однако сам факт подтверждения имеющейся информации придает уверенности. Хорек медленно поднялся и продолжил погоню. Сейчас можно значительно сократить отрыв.
А еще можно опустить стрелка.
- У-у-у, Кинжал. Целых семь выстрелов. Сдаешь позиции, дружище. Не нужна ли помощь квалифицированного специалиста?
Сказав это, Хорек осознал свою неосторожность. Может, не стоило оповещать снайпера о том, что преследователь уже близко? Или, наоборот, стоило? От усталости подкашивались израненные ноги, возобновилось головокружение. Осторожность прежде всего. Его собственная жизнь мало что значит, но задание должно быть выполнено.
Кинжал не отвечал. Следовательно, слова Хорька его сильно задели. Очень сильно. Хорошо.
Лес редеет, а это означает, что стрельба идет где-то на открытом месте. Кинжал наверняка нашел дерево или какое-нибудь другое возвышение. Его трудно обнаружить, если «хамелеон» включен. А дархел не может проливать кровь и поэтому убегает.
Поправка: никто никогда не видел, чтобы дархел проливал кровь. Поэтому лучше считать, что дархелы способны убивать, но без крайней нужды предпочитают этого не делать. Тирдал не приучен убивать, а любое колебание при нажатии на курок может оказаться для него смертельным. Вот он и прячется.
Надо поговорить с сенсатом.
- Тирдал, Кинжал где-то между нами. Прижмем его?
- Это был бы хороший план, Хорек, если б я точно знал, где ты, и мог тебе доверять, - последовал незамедлительный ответ. - А так я подозреваю, что ты подстрелишь меня, едва увидишь. Посему я вынужден отказаться.
- К черту, Тирдал. Кинжал опаснее меня.
Представитель иной расы и рассуждает… иным образом. Четко, логически. Любой человек на его месте, если бы не потерял голову, то по крайней мере занервничал. А Тирдал спокоен. Это бесит.
- Верно. Но он и для тебя опаснее. Меня убить легче. Соответственно, если я высунусь, то буду провоцировать вас обоих убить меня первым. Это основное правило нашей двухдневной войны. Кто первым ослабит позиции, тот умрет.
Вздохнув, Хорек смирился. Не будет же он уговаривать дархела. Нужно по максимуму использовать время. Так что пока лучше поговорить о другом.
- Ладно, Тирдал. Сейчас мы все равно не придем к соглашению. Однако попомни мое слово. Кинжал - угроза для нас обоих, как ты верно заметил. Устраним его и попробуем еще раз все обсудить, - сказал Хорек, думая о том, что если не убъет Тирдала, то получит дыру в голове.
- Договорились. Счастливой охоты.
- И тебе того же, - пробурчал разведчик, - если ты сейчас охотишься не на меня.
- Да уж. Мое пожелание звучит неубедительно. А сейчас, если не возражаешь, до связи.
Усталый, раздраженный, с раскалывающейся от боли, чешущейся головой, Хорек поковылял дальше, думая, не побеспокоить ли еще разок Кинжала. Если удастся вывести его из равновесия и заставить выдать себя или вообще совершить какую-нибудь ошибку, то, можно считать, дело сделано. И с Тирдалом будет легче договориться.
Хорек слегка улыбнулся. Некоторые части тела адски болели, некоторые онемели и потеряли чувствительность. Разведчику никогда не хотелось умереть в своей постели, в кругу семьи, но теперь он начал подумывать о том, что было бы неплохо обзавестись и семьей, и своей постелью.
- Ну что, Кинжал, руки дрожат?
- Тебе видно, да? Ну и помалкивай. Где ты, Хорек? - сказал Кинжал почти беззаботным тоном.
- Да ты трусишь, стрелок! Я тебе скажу, где я, не раньше, чем возьму тебя на мушку. А пока можешь не беспокоиться.
- Пытаешься меня остановить? - Кинжал словно сдерживал смех. - Небось подлизываешься к Тирдалу? Говорю же, он со мной. Оттого и не помогает тебе.
Последняя фраза звучала резонно, но была, конечно, полной ерундой.
Всего-то два дня прошло! А кажется, будто месяц. Да, при таком напряжении все человеческие слабости выходят наружу. И Кинжал оказался не столь крутым. Хотя Хорек и так это знал. И на любой слабости можно сыграть.
- Он не помогает мне, потому что он трусливая, бесхарактерная размазня. Я его не боюсь, а вот тебе меня - стоит.
- Хорек, старина, неужто тебя не мучат последствия нейроизлучения? Прихромаешь ко мне и настучишь по голове костылем?
Кинжал знает толк в злословии. И последнее оскорбление оказалось действенным, потому что было недалеко от истины. Хорек утер рукавом слезы, неудачно ступив на какую-то корягу, и справился с дрожью в голосе. Стальные иглы в ногах с каждым шагом словно впивались все глубже. Любой неверный шаг - и волна адского пламени захлестывает по пояс. Мышцы, даже на шее и на руках, то и дело сводит судорогой. Почти пустой рюкзак кажется непомерно тяжелым и огромным. Все вместе это провоцирует постоянную головную боль. Череп раскалывается, и создается впечатление, что лишь шлем не дает половинкам развалиться. Даже глоток воды требует титанических усилий. Приступы тошноты и головокружения дополняют безрадостную картину.
- Ты как-то неудачно бросил гранату. Конечно, я испытываю неудобства, но незначительные. Я хожу, говорю, и у меня есть пушка. Не рассчитывай, что я легко сдамся. Ты, может, и лучше меня стреляешь, однако у меня тактическое преимущество и Куколкин пулемет, - соврал Хорек.
Снайпер насторожился:
- Лжешь. Ты упомянул бы о пулемете раньше.
- Конечно лгу. Подходи и убедись. Давай устроим дуэль на расстоянии двух тысяч метров. Посмотрим, чья возьмет.
Некоторое время ответа не было, и Хорек мысленно записал очко в свою пользу. Он вспомнил набеги на ночные клубы и мирные соревнования, и ему почему-то показалось, что он говорит и делает нечто противное человеческой природе.
- А может, Кинжал, ты выберешь что-нибудь более подходящее для настоящих мужчин? Допустим, сто метров. Или пятьдесят. Видел, какие разрушения может сотворить этот монстр с такой дистанции? Было бы забавно понаблюдать, как тебя тонким слоем размажет по камням или деревьям. Ну что, идет?
- Хорек, - голос снайпера звучал так, будто он едва откашлялся или отдышался после долгого бега, - я не строю из себя супермена, но я убью тебя, и ты это знаешь. Убью, как только увижу. Так что если ты с пулеметом, то тебе лучше научиться им пользоваться.
- Разумеется, Кинжал, я научусь, - пообещал разведчик, чувствуя, как адреналин приводит его в порядок. Хорошо, коли так. Бег на таблетках не самый приятный способ проводить время. - Конечно, Кинжал.

ГЛАВА 14

Кинжал действительно устал как собака. Эти два подонка не умерли, не отказались от борьбы и даже как следует не испугались. Оба должны быть уже мертвы, как те. Они давно уже должны стать добычей жуков-падальщиков. Он не подойдет к ним, а уничтожит их на расстоянии.
Играть придется до конца. Стрелок не может сдаться теперь. Его обвинят в предательстве, убийстве, дезертирстве - в общем, во всех смертных грехах. И тогда его ждет свинец в грудь (по старинному обычаю) или газовый колокол. Он слишком далеко зашел, и пути назад нет. Бросая ту чертову гранату, он прекрасно понимал, что делает. Тогда он рисковал закончить свою жизнь в желудке жука или в цлекском плену. Риск существовал всегда. Но не такой высокий, как сейчас! Сейчас творится что-то ужасное.
Мысленно возвращаясь к своей неудачной стрельбе, Кинжал видел, что эльф не врал. Он действительно шел нормально, а когда снайпер спустил курок, отпрянул назад. Чтобы убить его, нужно подобраться ближе или успокоиться. Или и то, и другое. На близком расстоянии дархелу при всем желании не увернуться. Но привести нервы в порядок тоже нелишне. Только не через этот… «хертир». И вообще, много, зараза, болтает. Из комментариев эльфа к действиям снайпера ясно, что, если сдержать свое удовлетворение, враг не сумеет что-либо понять. А все восторги можно будет выражать уже над трупом.
Какое-то странное движение за одним из жуков. Ага, вот он. За работу. Снайпер медленно надавил на гашетку и мысленно проводил кусочек ураноуглерода в путь, находясь в том же трезвом состоянии рассудка, что и во время прицеливания.
Словно прочитав мысли снайпера (а так оно и было), эльф распластался на грунте, и пуля прошла выше, подняв столбик пыли на противоположном берегу. Вздыхая и бормоча ругательства, стрелок попытался подавить в себе злобу и предпринял еще одну попытку. Нажимая на курок, Кинжал даже глаза зажмурил, чтобы избежать каких бы то ни было мыслей. Он верил, что пуля сделает свое дело. Сейчас он откроет глаза и увидит, что дархел… еще жив. Сукин сын. Каким-то загадочным образом пуля прошла мимо, прорезав дорожку в траве на берегу.
Эльфийская дрянь быстро удалялась. Скоро в дархела будет не попасть. Хотя винтовка бьет на пятнадцать километров, за три километра цели уже не видно. Всего пять минут назад эльф находился в каких-то полутора километрах, но Кинжал был слишком занят тем, как бы получше выстрелить. Долбаный дархел настолько выбил снайпера из колеи, что заставил позабыть о расстоянии. Дьявол.
Кинжал слез с дерева и пустился догонять свой миллиард кредитов. Он не боялся признаться себе в том, что Хорек тоже угроза. Пора было уносить ноги. Да и дистанция до дархела еще не слишком велика - можно будет подкрасться к нему и попробовать застрелить. Главное, не подобраться слишком близко и не напороться на луч импульсной винтовки. Тени становятся длиннее, а на этой планете смеркается быстро. Догнать и застрелить.
Надо бы принять стимулирующий препарат. Тридцать шесть часов на ногах без нормальной еды, без сна и почти без воды. Хорошо, если гнусный эльф в таком же положении и скоро загнется. А какие, интересно, запасы у Хорька? Он-то идет последним; значит, теоретически может остановиться на отдых либо раздобыть еду.
И вообще, что замышляет Хорек? Собирается разобраться с Кинжалом? Или первый в списке все же Тирдал? На мгновение снайперу почудилось, что Тирдал и Хорек заключили союз, однако он отогнал эту мысль за полной ее бредовостью. Разведчик уж точно видел Тирдала с артефактом и сделал логический, но неверный вывод. Если получится натравить Хорька на дархела, нервотрепки будет меньше. Улыбаясь, Кинжал включил связь.
- Привет, Хорек.
- А, вот и ты, Кинжал. Что ж ты с семи раз не попал в дархела? - В голосе разведчика слышалось веселье.
Надо положить этому конец.
- Я попал все семь раз. Ты знаешь, я всегда попадаю. Ему хоть бы хны. Я не потому решил поговорить, - с удовольствием врал Кинжал, представляя, как веселость Хорька улетучивается.
- Тогда зачем?
- Ты помнишь, - лицо Кинжала расплылось в улыбке, - что Тирдал старше нас по званию. Он идет к шлюпке. Будет лучше, если ты сначала сосредоточишь свое внимание на нем, а потом мы с тобой уж как-нибудь разберемся.
- Так он тебя надул?
- Конечно нет, Хорек.
Наиболее действенный способ врать, думал снайпер, - придумывать целую историю. Тогда вранье выглядит почти как правда.
- Ты всерьез поверил, что мы договорились? Что я могу заключить сделку с дархельским отродьем? Обижаешь.
Говоря это, стрелок действительно чувствовал себя оскорбленным. Хорек полагает, будто Кинжал может быть союзником грязного кретина дархела? Вот черт, и тут одно разочарование.
- Кинжал, да за миллиард кредитов и даже меньше ты продал бы родную мать. Мы все видели, как ты смотришь на эту коробку. Если б ты попытался ее трахнуть, мало кто удивился бы.
- Ага. Это вы видели, а гранаты не разглядели, - сказал Кинжал и засмеялся.
- Никаких сделок, Кинжал, - холодно ответил Хорек. - Ты умрешь первым. Спасибо, что обнаружил свой панический страх.
Тишина.
Кинжал закинул винтовку за плечи и сжал от ярости кулаки. Он хотел, чтобы разговор повернулся по-другому. Эти двое достали его. Уроды. Ничего, снайпер до них доберется. Однако, вспомнилось Кинжалу, кто готовится стрелять, тот помалкивает. Пора завязывать с болтовней.
Стрелок взглянул на экран. Дархел в двух километрах, значит, импульса можно не опасаться. Кинжал зашел в реку, чтобы набрать воды. Она будет очищена специальным устройством, потом можно будет пить. Вытащив трубку сифона, снайпер опустил ее в воду. Достал таблетку, проглотил и заел парой кусков полученной из конвертера лабуды. Отлил. А потом, выйдя на берег, ускорил шаг.
Удивительно, как быстро садится здешнее солнце. Когда Кинжал снова достиг леса, оно уже касалось нижним краем горизонта. Дархел по-прежнему был в двух километрах, по-прежнему шел очень быстро.
На месте эльфа Кинжал точно устроил бы засаду. Дархел этого не делает, а просто убегает, подтверждая лишний раз свою трусливость. Если он будет двигаться на север, то лес скоро сменится степью и дархелу придется либо снова пересекать открытое пространство, либо возвращаться назад. Тут-то и настанет час расплаты. Снайпер осклабился. Ждать осталось недолго.
Среди деревьев все выглядело по-другому. Было темно. Редкие лучи заходящего солнца пробивались через густеющую растительность. Толстые тени лежали на грунте и становились все толще по мере того, как солнце пряталось за горизонт. Вскоре Кинжал оказался в кромешной тьме. Включив прибор ночного видения, он опустил экраны визора так, чтобы не видеть безупречно черного Ничто. Теперь он понимал, что чувствовал Горилла в замкнутом пространстве. Снайпер долго насмехался над техником, пока не надоело. Да уж, теперь он не стал бы этого делать. Свою-то фобию он одновременно и принимал, и отрицал. Все потому, что с настоящей темнотой почти не сталкивался.
Вот выступившее из темноты дерево протянуло к снайперу свои руки-ветви. Ногой-корнем оно поставило ему подножку, и Кинжал едва удержал равновесие. Уф! Снайпер небыстро бежал, каждые десять шагов останавливаясь, чтобы осмотреться и свериться с датчиками. Деревья, словно водившие вокруг него бешеный хоровод, неистово хохотали ему в уши, хватались за винтовку и тянули к себе.
Это, наверное, побочный эффект стимуляторов. Бояться нечего. Никакой опасности нет. Вдруг чьи-то крылья с размаху ударили стрелка по лицу.
Он закричал.

Тирдал ничего такого не слышал, но сенсоры сенсата уловили вопль, истолковав его как "призыв товарища по команде, возможно получившего ранение". Сенсат посмеялся над формулировкой и сделал для себя вывод, что Кинжал действительно боится темноты. Жалко, что нельзя прямо сейчас подобраться к нему и убить. Смерть хищника показала Тирдалу, что чем более развита жертва, тем сильнее шторм и глубже океан линтатая. Надо запастись терпением в ожидании подходящих условий и состояния разума для нападения.
Однако ничто не мешает поиздеваться над врагом.
- Кинжал, привет! - сказал сенсат в коммуникатор. - Как дела?
- Нич-чего, маленький ублюдок, - выругался в ответ снайпер.
- Такое ощущение, что ты рад слышать мой голос, Кинжал.
- Куда больше я обрадовался бы твоим мольбам о пощаде, - парировал стрелок, словно храбрясь. - Перед тем как испустить дух, выйди в эфир хоть на минуточку, ладно?
- А я слышал твой вопль. Ты смертельно ранен, что так кричишь? Или темноты боишься?
- С чего ты взял? - Кинжал вымученно засмеялся.
- Суди сам.
Сенсат нашел нужное место в записях сканера и дал послушать стрелку его собственный крик, слегка заглушаемый звуками живой природы.
- Ведь ты это в панике кричал? Или просто на пень наскочил?
- Ты, проклятое… - Кинжал почти минуту изрыгал непечатные ругательства.
Когда наконец он остановился, чтобы перевести дух, Тирдал сказал:
- С твоей стороны не умно так обнаруживать свои фобии. Да и художественности в твоем сквернословии было маловато. Может, все эти слова и оскорбляют вас, людей, однако для дархелов почти ничего не значат. Так что, если у тебя нет дельных мыслей, закончим наш диалог. Или побеседовать с тобой, чтоб не так страшно было?
Поток ругательств возобновился с удвоенной силой. Кинжал был на грани истерики и, конечно, хотел, чтобы с ним поговорили, но никогда бы в этом не признался.
- Бывай, Кинжал, - вставил Тирдал, улучив паузу в излияниях снайпера. - Мне тебя даже жаль. Пожалуй, надо бы развернуться и избавить тебя от страданий. Почаще оглядывайся, - закончил он зловещим голосом, слышанным в человеческих фильмах ужасов про вампиров.
Разумеется, сенсат не собирался атаковать. Но если Кинжал еще и этого станет бояться… будет забавно.
Тирдал оценил расстояние до снайпера. Опасаться пока нечего. К тому же стрелок наверняка встретит рассвет в глубоком обмороке. Несмотря на фобии и моральное уродство, Кинжал был очень храбрым человеком; одного он не понимал, что настоящая храбрость - это не отсутствие страхов вообще. Всю жизнь он пытался их в себе подавить. Пустая трата душевных сил!
Сенсор засек впереди движение, и Тирдал застыл на месте. Потом, медленно опустившись на корточки, скрылся за кустом. Взял на изготовку свою импульсную винтовку, искренне надеясь, что до стрельбы дело не дойдет. Призвал Джам, чтобы в случае чего контролировать тал-железу. Все свои чувства сенсат устремил прямо перед собой.
Диапазон видимых дархелами частот был куда шире, чем у людей, и поэтому Тирдал почти не нуждался в приборе ночного видения. Сейчас сенсат включил его, поскольку движение совершалось слишком далеко. Вот картинка прояснилась, и Тирдал облегченно вздохнул. Травоядные на обширной поляне. Крупные. Это они шуршат и издают характерное щелканье, срезая мощными челюстями древоподобную траву, которая на данной планете не сильно отличается от бамбука или фельды. Какие жвала! Стоит держаться от них подальше.
Или не стоит? Стадо довольно большое, и, пойдя в обход, Тирдал рискует напороться на хищников, выслеживающих травоядных. А эти «носороги» не проявляют особого внимания к чужакам. Сенсат вспомнил, как однажды отряд разбил лагерь посреди поля, как испугался тогда Горилла… Это было словно в прошлой жизни. Значит, Тирдал пойдет напрямик в расчете на шум, производимый «носорогами», который надолго задержит снайпера.
Сосредоточившись на насекомых, Тирдал тихо к ним приближался, выставив винтовку таким образом, чтобы в случае опасности вести заградительный огонь.
Вот он уже среди них. Треск ломаемой древесины и звуки, с которыми насекомые жуют и проглатывают ее, впечатляют. Эти жуки чуть меньше тех, что были на поле, и размером под стать земным буйволам. На бедном растительностью Дархеле таких зверей не встретишь. Животные замечали Тирдала и исследовали его своими антеннами, но ничего не предпринимали, потому что не боялись. Сенсат не был для них едой, не был хищником и потому не принадлежал к маленькому мирку этих огромных созданий. Но Тирдал все равно старался не подходить слишком близко, чтобы не поднять панику и не быть затоптанным. В определенном смысле насекомые даже помогли передвижению сенсата, разровняв большой участок почвы и очистив его от растительности. Тирдал шел быстро.
Достигнув края поляны, он вновь углубился в лесную чащу, в гнетущий сумрак. По мере продвижения влажность усиливалась, и вскоре дархела окутал легкий туман - температура слегка понизилась. Сенсат сбавил темп, поскольку приходилось постоянно плутать, продвигаясь извилистым путем. Местность изменилась, почва стала более плодородной. Другой была и растительность. На смену жестким кустарникам пришли мягкие, изогнутые и переплетающиеся, быстрорастущие деревца и лианы. Лианы были везде. Они обвивались вокруг деревьев, создавая подчас почти непреодолимые препятствия. Тирдал хотел было достать нож, чтобы расчищать себе дорогу, но вовремя сообразил, что, постоянно размахивая рукой, он не только быстро устанет и оставит очевидные следы своего присутствия, но и поможет преследователям осиливать преграды. Где-то сенсат проползал снизу, стелясь по грунту, где-то находил в живых барьерах слабые места, где-то даже перелезал через верх. Среди вьющихся растений встречались и колючие, которые словно брали плату за проход порезами и проколами.
Натыкаясь на какой-нибудь шип, Тирдал каждый раз вздыхал. Очередная метка для биосенсоров Хорька. Разведчику, в отличие от Тирдала и Кинжала, не нужно беспокоиться о следах. Это еще одно правило игры, которое очень трудно, почти невозможно, изменить.
На ум Тирдалу пришла отличная идея. Он достал из рюкзака прибор и установил его у подножия большущего папоротника. Стоит оставить его здесь: другого случая использовать устройство не предвидится. Какая удача, что эта штука была у сенсата. Пора ее оставить. Даже если план не сработает, то хотя бы рюкзак станет легче. Тирдал настроил механизм, снова поставил на плечо артефакт и продолжил путь.
Находясь примерно в километре от стада, Тирдал снова услышал крик снайпера. На этот раз он отчетливо выделялся среди общего шума.
- Ага. Жуки в темноте - это здорово. - Сенсат усмехнулся, обнажив острые зубы.

Хорек тоже слышал крик. Сначала он решил, что Тирдал убит, но сразу же и усомнился, ведь выстрела не было. Маменькин сынок Кинжал боится-таки темноты. И по-прежнему преследует Тирдала. Чудесно. Разведчик пока смолчит, прибережет колкости для более подходящего момента. А еще он будет держать ухо востро. Вдруг появится эта тварь, которая так напугала Кинжала?
Хорек подозревал, что артефакт помечен (уже давно!) и Кинжал использует прибор слежения. Иначе как тогда снайпер, сойдя со следа, смог найти дархела и стрелять в него? Или в поле произошло что-то другое? Снайпер забрался на дерево, а значит, целью был все-таки Тирдал. Хорек был почти уверен в том, что Кинжал стрелял с дерева. Но мог и ошибаться. Все-таки дикая усталость сказывалась на ясности разума, и назойливая боль сверлила дырки в черепе. Все же надо установить какую-то отправную точку в рассуждениях. Значит, снайпер стрелял с дерева и промахнулся. Может, «шершнями» по невидимой цели?
Задумавшись, разведчик даже остановился, но быстро опомнился и двинулся вперед. Чтобы не упасть на грунт и не заснуть, Хорек представлял себе, что за ним идет весь их отряд и Благовест или Шива командует: "Вперед. Опасности нет". Интересно, кто из них догадался пометить артефакт и осложнить жизнь дархелу? Скорее перестраховщик Благовест. Что ж. Если Хорек убьет первым Тирдала, то сможет использовать артефакт как наживку. Если Кинжала - сможет следить за маячком. В любом случае выходит неплохо.
Плохо было то, что Хорек неумолимо отставал. Боль и наркотики, голод и усталость - все это слишком сильно сказывалось на скорости. Остается надеяться, что ситуация внезапно изменится или кто-то из двоих останется один на один с Хорьком. Слабая надежда.
Еще разведчик уповал на то, что он избежит гангрены или какой-нибудь иной заразы. Головокружение усиливалось. Хотя на этом задании Хорек переживал и не такое. Сразу после ранения, когда приходилось бороться со смертью, было еще хуже. Может быть, сказываются непривычные гравитационные условия. Только бы не гангрена, только бы не она.
Значит, крайний вариант - ждать, пока один из двух придурков не прикончит другого. И попытаться не отстать слишком сильно. Может, удастся подобраться и убить или хотя бы покалечить оставшегося в живых. А может, еще раньше всех троих сожрут эти тараканы или просто доконает голод. Нерадужная перспектива для Хорька, но вполне приемлемая для человечества.
Наплевать. Как ни странно, Хорьку было все равно, какой конец его ждет. Разве можно убить бессмертную душу? Задав себе этот вопрос, Хорек словно понял в жизни что-то очень важное. Он удивлялся тому, что изменение собственного отношения к миру занимает его больше, чем нависшая угроза, чем необходимость погони. Даже смешно.
Хорек попытался подавить головокружение усилием воли, но, поняв, что эту карусель уже не остановить, двинулся вперед. Темнота на руку разведчику. В темноте Кинжал беспомощен, как ребенок.

- Тебе смешно, дархел? - осведомился снайпер дребезжащим голосом.
По его звучанию было понятно, что стрелок вот-вот окончательно потеряет контроль над собой. Сам Кинжал этого не замечал. Зато он подметил, что вот здесь кто-то пробирался сквозь заросли, а вот здесь остались фиолетовые следы дархельской крови. Ага, гадкий эльф снова ранен. Надо его доканывать, медленно, методично.
- Смешно? Да нет. Я просто думал, что ровная поверхность удобнее для ходьбы, чем все эти кочки, корни, коряги. И вывел тебя на нее. Никак не предполагал, что тебя напугают эти безобидные штучки.
Кинжал выключил трансмиттер и сжал зубы с такой силой, что кожа на лице побелела. Ему нужно кого-то убить, и прямо сейчас. О! По стволу дерева карабкается жук размером с ладонь. Кинжал повернул винтовку стволом к себе и двинул по насекомому прикладом. Слизь брызнула в разные стороны, и Кинжал ударил еще раз. Ноги жука судорожно дергались, а снайпер все бил, бил и бил.
Наконец, утомившись, он вытер со лба пот и отер приклад от слизи. Сердце бешено колотилось в груди, молотки стучали в ушах. Но относительное спокойствие вернулось, и Кинжал снова обрел способность сосредоточиваться. Он осмотрелся вокруг отчасти из страха, так и не признанного, отчасти для того, чтобы проверить, не привлек ли он к себе внимание резкими движениями.
Следы еще хранят остатки тепла. Значит, гнида дархел в километре отсюда. Может, чуть меньше. Забыв про страх, а также про всякую осторожность и дисциплину, снайпер рванул вперед. Нет, страх был с ним, но он только подгонял. На подсознательном уровне близость к дархелу расценивалась как залог безопасности, и снайпер торопился.
Этот эльф оставлял за собой кровавую дорожку, да и простые следы его пребывания были хорошо заметны. Он не только не имел ни малейшего понятия о том, как преодолевать подобные препятствия, но и подчас выбирал самые сложные для прохождения места.
Полная некомпетентность Тирдала по-своему удручала Кинжала. Этот эльф ведет себя как заблудившийся в лесу ребенок, тем не менее Кинжал на протяжении двух дней не может его настичь. Даже обидно, что дилетанту так везет. Ладно, пусть думает, что самый лучший. Все равно времени стать профессионалом снайпер ему не даст.
Снайпер собирался ранить Тирдала, оставив его умирать здесь. Пусть лучше его сожрут жуки. Кинжал будет милосерден. Раз уж эльф не может убить снайпера, то и снайпер не будет убивать эльфа. То же самое и с Хорьком. Как человек человека, он пожалеет Хорька и сохранит ему жизнь. Наконец Кинжал выбрался из колючих зарослей в обыкновенный лес. Широкая улыбка появилась на его лице.
Но не успел стрелок сделать и трех шагов, как датчики, встроенные в костюм, неистово запищали, предупреждая об опасности. Хорошо тренированный снайпер мигом растянулся на грунте и тут же почувствовал острейшую боль в правой икроножной мышце. Что за черт? Он выхватил из кобуры пистолет-пульсар, не выпуская из другой руки винтовку, оттолкнулся здоровой ногой и перекатился на спину. Где дархел? Широко раскрыв глаза от ужаса, Кинжал искал врага.
Никого. Никого нет. Что же произошло, черт побери? Кинжал услышал запах горелой древесины и прочитал отчет о случившемся на экране визора: осколочная мина направленного действия. Ориентируется по теплу. И установил эту дуру дархел. Если бы стрелок не обладал отменной реакцией, то валялся бы сейчас тяжелораненый или даже убитый.
Смерть дархелу! Смерть гадине! Кинжал с усилием сел и осмотрел рану. Осколок прошел навылет сквозь мягкие ткани. Снайпер заклеил отверстия нанопластырем и проглотил пилюлю с наночастицами. Скорее всего никаких неприятных последствий не будет.

Предыдущая страница 11 Следующая страница


Герой 12

Лишнее подтверждение тому, что трусливый эльф не может убивать своими руками. Чтобы вернуть контроль над голосом, Кинжал сделал вдох, задержал в легких воздух, а потом медленно выпустил его через рот, сложив губы трубочкой.
- Ты промахнулся, дархел.
- И на ошибках учатся.
- Ты умрешь, не успев совершить следующую. - В голосе Кинжала снова слышалась уверенность, но это, ясное дело, никак не было связано с бледной полоской света, появившейся над горизонтом.
- Вряд ли за ту долгую жизнь, на которую, как дархел, могу рассчитывать, я сделаю только одну ошибку. Хоть мы и значительно превосходим людей, мы тоже не идеальны.
Дархел намеренно делал вид, что не понимает. Снайперу не хотелось больше слушать, и он выключил шлемофон.

Хорек услышал характерный сухой треск осколочной мины и улыбнулся. Значит, Кинжал и Тирдал "вступили в конфронтацию". Отлично. Нервы были на пределе, потому что Хорек приближался к опасной территории. Мало ли что там происходит. Тепловизоры есть и у Хорька, и у Кинжала. Стало быть, они заметят друг друга практически одновременно. Но Хорек сзади, и у него преимущество. К тому же на время он сделал костюм теплонепроницаемым. До рассвета потерпит, пусть даже будет чувствовать себя как яйцо в кипятке. Сейчас нужно использовать каждую возможность, не задумываясь о ее цене. Если разведчик подберется настолько, чтобы засечь Кинжала, то спровоцирует того на перестрелку в предрассветной мгле.
До восхода солнца оставалось совсем немного, хотя в наглухо запечатанном костюме разведчику казалось, что пройдут долгие часы, прежде чем появится солнце. Вот Хорек дошел до места, где была установлена мина. Молекулярные следы. Тирдал и Кинжал проходили здесь совсем недавно. Кинжал определенно задет, но, по-видимому, рана неглубокая. Тирдал тоже однозначно ранен. Фиолетовая кровь пятнами покрывала зеленую листву, и все казалось серым в предутренний час.
Надо поговорить с обоими. Разведчик настроил передатчик на общий канал и приветственным тоном произнес:
- Ну что, ребята, как вы? По-моему, вам фигово. Кинжал шарахается от каждой тени, Тирдал истекает кровью. Неужели я здесь самый здоровый? - Хорьку стоило многих усилий держать голос под контролем, чтобы не выдать терзавшей его боли.
Он надеялся, что сенсат ни о чем не догадается. На таком расстоянии он и правда в безопасности. Тирдалу нужно быть поближе, чтобы определить что-то наверняка.
Первым отозвался дархел:
- Похоже, Кинжал, все мы делаем ошибки. Битва рано или поздно закончится. И завершится она в результате серьезного просчета.
- С твоей стороны, - моментально откликнулся снайпер. - За тобой уже тянется кровавый след.
- Ты переоцениваешь телесные повреждения врага, совершенно упуская из виду плачевное состояние собственной психики. У нас с Хорьком значительное преимущество.
- Все мы здесь спятили.
Не желая оставаться в стороне, в разговор вмешался Хорек:
- Кстати, может, я единственный, кто не ранен. Кажется, Тирдал, твоя мина царапнула-таки Кинжала.
- Напоролся на сук. Да и вообще, я смогу вас порешить, даже если мне одну руку привязать.
- Ловлю тебя на слове, стрелок. Давай не отказывайся, раз уж похвастался.
Кинжал промолчал.
- Кинжал, твое вранье, о союзниках, которых у тебя на самом деле нет, доказывает, что ты сам считаешь свое положение ненадежным. Такая слабость духа может привести тебя к гибели даже независимо от расстройства психики.
- Скажи мне, Тирдал, - заговорил наконец снайпер, - на что похож предсмертный крик дархела? Зачем мы ведем эту болтовню? Все довольны? Давайте заткнемся и начнем убивать. Я-то могу, а вот вы, кажется, нет.
- Ищешь способ вырубить общий канал? Помнишь, только старший по званию может это сделать. То есть я.
- Ладно, я пошел, - сказал Хорек. - Много работы. Но если ты, Тирдал, убьешь этого психа и положишь артефакт там, где я скажу, то обещаю, что оставлю тебя в живых.
- Нет, на такого рода сделку я пойти не могу.
- Потому что не можешь пролить кровь, трус, - буркнул Кинжал.
- Я тебя понял, Тирдал. Жаль, что не могу позволить вам убежать с миллиардом в кармане. До встречи, ублюдки. - И разведчик отключился. Правильное решение. Он, как и стрелок, устал и соображает хуже пятилетнего ребенка, а вот долбаный дархел цветет и пахнет.
Теперь Тирдал знает, что Хорек Кинжалу не союзник. Кинжал знает, что Хорек уже близко. А Хорек знает лишь одно: он просто обязан замочить этих продажных тварей.
Вздыхая, разведчик выбрал подходящий темп и заковылял вперед, ощущая ноющую боль в ногах.

ГЛАВА 15

Только наступление утра спасло Кинжала от помешательства. Но одной трезвости рассудка было недостаточно. Без отдыха и нормального питания снайпер постепенно отставал от дархела. А теперь Кинжал еще и ранен. Он осознавал, что если не сумеет покончить с Тирдалом до исхода наступающего дня, то не сможет сделать этого никогда. А еще Хорек. Чертов гений маскировки. Идет и идет, словно заведенный. Ладно бы ради денег старался, ан нет, "выполняет свой долг". Долг и честь - условности, а этот идиот думает, будто кому-то еще есть до них дело.
Кинжал нащупал трубочку резервуара с водой и потянул ртом. Черт! Ночью он, постоянно потея, выпил все. Нужно остановиться и добыть нормальную еду, а также набрать воды. Было нежарко, но Кинжал взмок от пота. Получается, за день он теряет почти четверть литра воды. Пить. Если бы снайпер, бросая гранату, знал, что кто-то уцелеет, то запасся бы провиантом. А он даже рюкзака с собой не взял, потому что был на сто процентов уверен в успехе. Хорошо, хоть винтовку захватил. В этом не было особой нужды, однако привычка не расставаться с оружием взяла свое. Полезная привычка. Как же было не взять продуктов, собирая все необходимое?! Да откуда он мог знать? Почти все лекции на курсах он, помнится, проспал, проявляя интерес только к беговым упражнениям и стрельбе.
Ситуация, в которую попал стрелок, казалась насмешкой судьбы. Кинжал зубоскалил по поводу тех, кто не мог есть всякую дрянь, и только потому, что сам этого не мог. Его тошнило от сырого мяса, жуков, червей, личинок и прочей мерзости. Теперь же придется либо перебороть себя, либо умереть. Да, снайпера учили есть все это, и он ненавидел такую еду. Своим зубоскальством он мстил окружающим за собственные мучения. А сейчас будет есть это сам! От гнева снайпер даже приободрился. Словно сама природа норовит поставить ему подножку после того, как он задумал убийство. Но он выживет, получит деньги и забудет весь этот кошмар.
Где-то здесь должны обитать небольшие млекопитающие. Да, стрелок ужасно голоден, однако не настолько, чтобы съесть сырого жука. Млекопитающее. Что-нибудь с костями внутри, а не снаружи. Кинжал взглядом поискал возможные места обитания зверей, стараясь не думать про всех тех насекомых, которых он видел на этой планете. Иначе в памяти всплывали моменты, когда он жрал жуков на том недельном экзамене.
Кинжал нашел небольшую низменность. Тут и там блестели лужи. Между заполненными водой ямами сновали ящерицы. Ну ящерицы так ящерицы. Они хоть хордовые. Теперь осталось поймать одну.
В принципе можно было подкрасться и схватить животное. Кинжал был уверен в своем таланте передвигаться абсолютно бесшумно и подавлял всякие мысли о том, что на самом деле не способен на такое. Разумом снайпер понимал, что использовать оружие небезопасно - высока вероятность быть замеченным. Но нестерпимо хотелось пострелять. Так можно выплеснуть хоть какую-то агрессию. К тому же пристрелить рептилию гораздо проще, чем поймать голыми руками. Стрельба совершенно естественна для Кинжала, а его пульсар работает почти бесшумно. А если уменьшить скорость патронов, то не будет даже хлопков при переходе звукового барьера. Десять секунд на настройку, пять на прицеливание, вдох, и - раз! - одна есть. Мало. Еще два выстрела - еще две ящерицы. Остальные рептилии разбежались, но результат был весьма приличным: три штуки за три секунды.
Кинжал подобрал трупы с почти напрочь оторванными головами. Потом достал нож, отсек остатки голов и лапы, разложил все на упавшем стволе дерева и быстрыми, уверенными движениями освежевал и выпотрошил тушки. Затем поднес ко рту одну из лап.
Стрелок долго медлил, пытаясь пересилить отвращение и взять эмоции под контроль. Наконец он впился зубами в теплую, вязкую плоть и оторвал кусок мяса от кости. Прожевав склизкую, волокнистую субстанцию, Кинжал сделал глотательное движение, но комок застрял в горле из-за внезапного спазма. Снайпера едва не вырвало. Если бы он пристрелил их вчера, то сегодня мясо было бы уже сухим и тянущимся и не напоминало бы сырого кальмара. Кинжал откусил еще кусок, и его снова чуть не вытошнило. Снайпер кое-как разжевал и судорожно проглотил очередную порцию. С гримасой омерзения он засунул оставшиеся тушки к себе в карман, обтер руки от липкой, склизкой крови и встал. Надо найти воду, иначе невозможно будет доесть эту дрянь. А с водой ее можно заглатывать маленькими порциями, как лекарство. К тому же, пока снайпер добудет питье, кровь с мяса немного стечет.
Даже если Тирдал и ел этих тварей, то все равно лгал. Их мясо не похоже на куриное.

А у Тирдала были свои проблемы и свой, как сказал бы человек, "скелет в шкафу". К сожалению, этим «скелетом» был он сам. Игра в кошки-мышки, провоцирующая у людей выбросы адреналина, у дархела провоцировала выбросы тала. Это было опасно, но, чтобы выжать из тела максимум, приходилось время от времени поддаваться своей животной сущности. А чтобы победить снайпера, придется выпустить «скелет» наружу, рискуя бесповоротно впасть в линтатай, стать зомби. Также, чтобы переиграть Кинжала, нужно будет использовать сенсатские способности, как он уже, впрочем, два раза и сделал.
Кроме того, нужно позаботиться о еде. Кинжал-то сможет долго протянуть на том, что изготавливает конвертер, вдобавок сумеет легко подстрелить какую-нибудь зверушку и съесть ее без особых проблем. Тирдалу же предстоит снова перебарывать себя, чтобы убить разумное существо. Еще одна проблема в том, что придется есть по нескольку раз в день. А самая большая проблема - приближающийся порог усталости. Уже сорок семь часов Тирдал уходит от преследования. Только еда придаст сил - дархел уже чувствовал, как страдает мускулатура оттого, что организм черпает энергию из мышечной массы. Сенсат внимательно выискивал жертву, стараясь засечь животное, стоящее на низшей ступени развития. Чем разумнее существо, тем сильнее угроза наступления линтатая.
Тирдал нашел двух насекомых, похожих на тараканов, умудрился вскрыть панцири и полакомился сочным белым мясом прямо на ходу, не испытывая особых неудобств. Идти становилось все проще. Хорошо.
Меньше следов и более быстрый темп. Нет, плохо. Впереди явно степь. Открытость места и снайперская винтовка Кинжала могут решить дело не в пользу сенсата. Однако скоро снайпер вымотается и будет почти не опасен: надо запастись терпением. Еще максимум день.
Смешно, но дилетант дархел может благодаря терпению победить профессионального убийцу. Да, этот случай будет исключительным, если Тирдал выживет и доложит о нем. Возможно, разведчиков станут обучать еще и тактике выжидания. Если, конечно, Тирдал выживет.
Местность была даже чересчур открытой: лес поредел, а подлесок снова уступил место плотному, жесткому кустарнику, потому что на почву здесь падало больше лучей солнца. А недалеко впереди кусты уже сменялись густой травой.
Тирдал опустился на грунт и продолжил путь ползком, стараясь найти прикрытие, которое можно будет использовать и в дальнейшем. Было очень неудобно ползти, упираясь в почву локтями, а руками придерживая артефакт на спине. Неподалеку виднелся водный поток, вероятнее всего тот же самый. Овраг, по дну которого он тек, был уже не такой глубокий, как на юге, но это и неудивительно - река здесь текла по древнему плато, а не по мягкой почве в низине. Не важно. Все равно долина реки обеспечит некоторую защиту. Возможно, еду и питье. Наверняка - прохладу. А еще скроет тепловую активность от ИК-сенсоров. Возможно, удастся снова воспользоваться прикрытием местных насекомых. Так или иначе, кроме реки, другого варианта продолжения пути нет.

Хорек решил еще раз поговорить с Тирдалом. Если удастся убедить сенсата заключить союз и уничтожить реальную угрозу в лице Кинжала, можно будет спокойно обсудить вопросы, связанные с судьбой артефакта. Весьма вероятно, что подобное обсуждение перерастет в очередной поединок, но попробовать стоит.
- Тирдал! Нам нужно разобраться с Кинжалом.
- Конечно, Хорек. Кинжалу и мне нужно разобраться с тобой, а тебе и Кинжалу - со мной. - Разведчик недовольно поморщился, а Тирдал продолжил: - Комичная ситуация, если не сказать больше. Мотив Кинжала понятен: деньги. Твой - вроде как законопослушность и благородство, но что-то не верится. Мой - та же законопослушность, правда осложненная некоторыми обстоятельствами. Ты знаешь, что не можешь доверять Кинжалу, и думаешь, что не можешь доверять мне. Я тоже не могу доверять стрелку, а также, к сожалению, и тебе ввиду сложившейся ситуации. Хотя если бы я мог все объяснить, ты, наверное, поверил бы. Кинжал знает, что любой из нас убьет его, если представится такая возможность. Смешно. Хороший сюжет для какой-нибудь третьесортной книжки, не правда ли?
- Значит, давай так и сделаем, - отреагировал Хорек, - а потом поговорим. Ты шел прямо за мной с самого начала миссии; ты должен знать, что я собой представляю.
- Заманчивое предложение, Хорек. Но откуда я могу знать, не сделал ли ты такого же предложения Кинжалу? Да, эта коробка - явно источник непонимания и недоверия.
- Так спрячь ее! - воскликнул разведчик почти умоляющим голосом.
Ему действительно не хотелось драться с обоими. Ему действительно не хотелось убивать Тирдала. Тирдал, кажется, честный человек. В смысле, дархел. Тем более разведчику не хотелось быть убитым Кинжалом или умереть от ран в этой дыре.
- Мне она не нужна! Мне просто надо знать, что ни у Кинжала, ни у тебя ее нет. Мы казним Кинжала, потом ты скажешь мне, где коробка. Получается, что я контролирую артефакт, а ты - шлюпку. Баланс сил.
- Это разумное предложение, но при более подходящих условиях. Сейчас я не могу его принять. Понимаю, что отказ только усиливает недоверие с твоей стороны, но ничего не могу поделать. Извини.
- Тирдал, я на твоей стороне, черт возьми, - расстроился Хорек.
- Я почти уверен, что это именно так, однако не могу рисковать.
- Дьявол! Ты что, не способен прочесть мои мысли?
- Не могу ответить на этот вопрос, но, думаю, ответ довольно ясен.
Да, Хорек наверняка говорит правду. У него чистые помыслы. С точки зрения человека, но не дархела. Поэтому для Тирдала не было смысла объединяться с Хорьком и был смысл отвлечь внимание Кинжала.
- Хотя бы скажи, где снайпер, - раздался голос Хорька. - Тогда я попробую уничтожить его.
- Думаю, не будет особого вреда, коли я тебе и вправду скажу. Хотя, даже если ты убьешь его, это не будет доказательством твоей честности. Просто получится, что тебе дороже собственная жизнь и артефакт. Понимаешь?
Если Хорек действительно пристрелит снайпера, то Тирдалу будет только легче. Если же разведчик впадет в панику, тогда можно будет засечь его местонахождение и разобраться в его мыслях. Но это будет непросто.
- Кинжал позади меня и скоро выйдет на открытое место. Точнее сказать не могу. Подожди, попробую дать координаты.
Тирдал не был до конца уверен, что правильно определит, где снайпер. По крайней мере, приблизительно он сказать сможет. Если Хорек в самом деле отправится туда, Тирдалу меньше проблем. Но разведчик с таким же успехом может попытаться договориться со снайпером.
- Если взять за начало отсчета точку отправки, а ось ординат направить на север, то координаты следующие. - И сенсат прочитал цифры с экрана. - Кинжал в радиусе пятисот метров от этой точки. Я почти уверен, что он гораздо ближе к ней, но ручаться не могу.
- Ух ты. Спасибо, Тирдал. Это всего лишь в километре от меня. Значит, вы двигаетесь так же медленно, как и я. Еще бы: три дня ходьбы, раны, усталость. Попробую пришить стрелка. Тогда ты присоединишься ко мне?
- Нет. Извини. - Голос сенсата был спокойный. Предельно спокойный.
- Боже мой, да я на твоей стороне, Тирдал! Пожалуйста! - запаниковал разведчик.
- Я еще не слишком хорошо умею определять намерения людей по голосу. Ты нервничаешь. Бесхитростно, откровенно нервничаешь. Но за этим может скрываться все, что угодно. Может, ты боишься Кинжала; может, тебе просто больно.
- Да иди ты в задницу. Тоже мне экстрасенс фигов, - ответил Хорек погрустневшим, обиженным голосом.
Тирдал до сих пор испытывает серьезные проблемы с определением человеческого настроения и образа мыслей. Такое ощущение, что на поведение человека влияет любая мелочь, особенно если он зол или расстроен. Слишком часто люди поступают согласно минутной эмоции, нелогично и непредсказуемо. Часто при двух возможных способах решения проблемы они выбирают третий, совершенно непонятный и неуместный.
Что предпримут Хорек и Кинжал, если у них на двоих осталась хоть капля здравого смысла? А если нет? Надо все обдумать и взвесить.

Кинжал увидел, что лес редеет, и понял: до опушки недалеко. Значит, стоит повернуть на восток и поискать возвышенность для стрельбы. Если он сможет забраться на крутой склон вон того холма, то вся безлесная территория будет отлично простреливаться и дархелу не уйти. Тело у стрелка дико болело, ужасно хотелось есть и пить. Но скоро все закончится, и можно будет даже остановиться и поджарить мяса. Впрочем, надо признать, что урод эльф изо всех сил борется за жизнь. Неплохо для мягкотелого горожанина.
Каждый новый вдох сильнее обжигал пересохшее горло. Солнце палило неимоверно. Ничего, конец уже близко.
Подъем оказался круче и сложнее, чем предполагал снайпер. Но, если вдуматься, это к лучшему. Чем выше Кинжал заберется, тем дальше будет видеть, тем сподручнее ему будет стрелять.
Снайпер почти выбился из сил и решил передохнуть, упершись руками в грунт, а ногами в какой-то булыжник. Кончики травы щекотали лицо, а из-под пальцев, заточенных в синтетической перчатке, вспорхнула стайка мелких насекомых. Одно случайно залетело снайперу в рот. Он инстинктивно сжал губы, а потом долго отплевывался. Как хочется пить!
Но здесь нет воды. Ее не будет до тех пор, пока он не спустится на равнину. Нечего отдыхать, работа еще не завершена. Кинжал вспомнил про замороженные фрукты, которые отложил на черный день. Этот день наступил, и снайпер с удовольствием жмурился, когда холодные и сладкие фрукты таяли во рту. На эмоциональном подъеме стрелок стал двигаться чуть быстрее.
Вскоре Кинжал добрался до широкого уступа, который, уходя вдаль, все снижался и расширялся, превращаясь в лесистые угорья. Тирдал, сделав огромную петлю, почти вышел к месту, где отряд наткнулся на мнимых «клякс». Мозг снайпера отчаянно работал. Может, дархелы - сообщники цлеков? Вполне вероятно. Тирдал не боится «клякс», он боится снайпера, хотя тщательно это скрывает. Надо будет написать в отчете.
В каком отчете, черт побери? Его слишком долго и муторно сочинять. Кинжала ждет Кали, а Земля вместе с Союзом, да и Республика пусть летят в тартарары.
Что касается сложившейся ситуации, то в случае, если сэр Тирдал Сан Фиг-Знает-Кто работает на «клякс» и может мысленно связываться с ними, Кинжалу не поздоровится. Хотя что за бред? У Тирдала было два дня, чтобы попросить помощи, - он этого не сделал. В общем-то, стоит упомянуть о подозрении насчет «клякс», чтобы замести следы преступления. А если сказать про это в паре-тройке злачных мест, тогда явно появится слух о том, что «исчезновение» Кинжала связано с его секретной работой на правительство.
Сейчас угрозы не существует. Хотя нет, имеется. Дархелу грозит смерть от пули стрелка. Хорек вообще не в счет. Не удалось-таки соблазнить его деньгами и убить, а жаль.
Как раз в этот момент поступил сигнал от Хорька.

Разведчик находился в затруднительном положении. Он был недалеко от Кинжала, но больше не хотел приближаться. Энергетическая винтовка справится со своей задачей и с такого расстояния, если все сделать правильно. Даже ранить стрелка - все равно что убить. Проще осуществить это с наступлением темноты. В темноте единственной сложностью будет тепловое излучение. Но лучше закончить все сейчас, пока боль и отупение окончательно не одолели Хорька. Он уже шатается на ходу, и ему кажется, что пару раз он даже ненадолго отключался. Наверное, это боль так действует. Или наркотики. Как бы то ни было, пора кончать комедию. На следующий день сил не хватит, уж это точно.
Может, попытаться использовать свое критическое состояние? Надо показать свою слабость, стать наживкой на какое-то время. Пусть Кинжал недооценит Хорька, пусть допустит ошибку. Риск? Да, есть. Но теперь все равно. Хватит беготни по лесу, надоело.
- Слушай, Кинжал. Я не против, если ты возьмешь себе этой гребаный артефакт. Я не против, если чертов дархел умрет. Я просто хочу домой. Мы можем заключить соглашение?
Хорек вдруг понял, как ему хочется жить. Может, и правда плюнуть на долг и честь? В худшем случае Кинжал возьмет его с собой на шлюпку, в лучшем - допустит ошибку и будет убит. Какая-то часть Хорька настолько огрубела, что ей было все равно, лишь бы выжить. Но другая - нет. И она отозвалась на черную мысль черной судорогой. Разведчик упал на грунт и понял, что не доживет до момента отправления шлюпки. Разве что Тирдал что-нибудь сделает.
Да уж. Умереть от гангрены, от голода, быть съеденным жуками - гораздо страшнее, чем погибнуть на поле боя с «кляксами» или послинами. Там ты хоть что-то можешь сделать для своего спасения. Хотя не все ли равно, как умереть? Главное - как жить. И Хорек ни за что не переметнется на сторону грязного убийцы.
Словно из другого мира до разведчика донесся голос снайпера:
- Это возможно, Хорек, если ты докажешь мне свои благие намерения. Убей Тирдала, и я тебе поверю.
Хорьку не нужно было уметь читать мысли, чтобы понять: Кинжал и не собирается ему помогать. Стрелок просто хочет избавиться от лишних трудностей. Он подлец, и самое ужасное - этого не скрывает.
- Тогда помоги его обнаружить. Я остался почти без электроники, - соврал Хорек.
- Ну, Тирдала найти легко. - Казалось, даже в наушники видно, как снайпер улыбается. - Он в степи, восточнее моего холма.
Разведчик чуть помедлил с ответом. Кинжал выдал свое местонахождение относительно врага и природных ориентиров. Случайно? Вряд ли. Но Хорек не мог придумать резонной причины, по которой снайпер сделал то, что сделал. Может, Кинжал и правда не осознает, что допускает серьезную ошибку? Может, это признак того, что Кинжал почти сдался? Как бы то ни было, у разведчика появилось преимущество, которое он собирался использовать.
"Вот сейчас мы с тобой и поквитаемся, ублюдок!" - пульсировало в мозгу. По координатам, данным сенсатом, и по неожиданному признанию снайпера Хорек довольно точно определил положение своей цели. На склоне холма, к востоку. Слегка вытянутый с севера на юг участок уступа площадью чуть более двухсот квадратных метров.
- Я согласен, Кинжал. Сейчас я найду придурка и поквитаюсь с ним. Если не получится, то хотя бы передам тебе координаты. Заберу коробку, и тогда поговорим. Идет?
- Идет, - послышался уверенный, самодовольный голос. - Тогда и поговорим.
Неужели ему и впрямь по фиг, что он выдал свою позицию?
- Значит, договорились. Я направляюсь на восток и обхожу его. Найдя удобное место, связываюсь с тобой. Либо сразу убью его, либо хотя бы постараюсь гнать его так, чтобы он попал под наш перекрестный огонь.
- Я весь в ожидании, Хорек.
В следующую секунду разведчик переключил канал и сообщил Тирдалу:
- Снайпер занял уступ на склоне, к востоку от меня. Ждет, пока ты выйдешь на более или менее открытое место.
- Конечно, Кинжал на том уступе. Где же еще?
Дархел, казалось, был ничуть не удивлен. Хотя, чему тут, собственно, удивляться? Все ясно как божий день.
- Да, но он ждет, что я нападу на тебя. Думает, что я это сделаю.
- Я тоже думаю, что ты так сделаешь, учитывая обстоятельства. Ты не сделал этого раньше, но у тебя просто не было возможности. Убив меня, ты ничего не потеряешь; наоборот, сможешь свалить всю ответственность на "негодяя эльфа". Прибыль вы разделите на двоих. А может, ты просто отдашь артефакт снайперу, чтобы тот сохранил тебе жизнь. Хотя я, на твоем месте, не верил бы ни единому его слову.
- Я и не верю этому убийце. Я верю тебе.
- Хорошо, коли так. - Тирдал, казалось, нисколько не заинтересовался словами Хорька. - Однако нет способа это доказать.
- В общем, дело в том, - начал Хорек; в его словах были и попытка примирения, и отчаяние, и отголоски профессиональных навыков, - что я ранен. Мне нужна срочная и квалифицированная медицинская помощь.
- Мне действительно тебя жаль. Но пойми, я не могу подойти к тебе так близко.
- Хотя бы скажи, что делать! Ты же врач.
- Думаю, это будет по-честному. Опиши природу своей раны.
- Меня зацепило нейронным излучением. Обе стопы и нижнюю часть левой голени. А сейчас с ногами вообще беда: в порядке только правая голень. Все остальное - это дьявольское сочетание омертвения и постоянной боли. С трудом хожу. Принимаю анестетики, стабилизаторы, стимуляторы и пилюли с наночастицами для лечения мелких повреждений.
- Если все так, как ты говоришь, - ответил Тирдал, - то удивительно, что ты вообще держишься на ногах.
- Как-то держусь. И даже лучше, чем может предположить, скажем, Кинжал. Хотя боль ужасная. Еще немного - и мне конец.
- Опиши болевые ощущения в деталях.
Вздыхая, Хорек сосредоточился на своих ногах.
- Ну, сначала меня всего здорово тряхнуло, будто током ударило. Потом боль сконцентрировалась в ногах. После обезболивающего и отдыха она отступила и захватила стопы и левую голень. Стоп-то я сейчас вообще не чувствую, но при каждом шаге стреляет аж до коленей. И еще побочные эффекты вроде головокружения, правда это меня мало заботит. Больше боюсь, как бы не началась гангрена.
- Если еще не началась, то вряд ли начнется. Значит, кровообращение не нарушено.
Голос Тирдала был все таким же ровным, но звучал чуточку теплее. В нем и правда чувствовалось сострадание. Наверное, сенсат удивлен тем, что ранения делают с человеческой психикой.
- Поэтому ходьба тебе только на пользу. Так как центральная нервная ткань не повреждена, ты сможешь полностью восстановиться. Без терапии это займет месяцы, а с помощью лекарств и приборов - дни или даже часы.
- Тирдал! Ты серьезно? А я думал, что это навсегда.
Настроение поднялось. Хорек сможет все это пережить. Сенсат словно подарил разведчику новую жизнь. Радость переполняла Хорька, и он едва не забыл приникнуть к траве, выходя из леса.
- Думаю, это не надолго. Я знаю случаи, когда люди восстанавливались и после более тяжелых повреждений нервной системы.
- Слушай, Тирдал, так, значит, мне нужны медикаменты? У тебя есть?
Ползком легче двигаться, если ползти медленно. А двое преследуемых лишь в нескольких сотнях метров от него. Если сохранять спокойствие, все будет хорошо. К тому же будут лекарства… Тирдал отвечал:
- Есть особая процедура, стимулирующая деятельность нервов. Сущая пытка. Мои приборы позволяют мне провести ее, но, повторяю, боль адская. Нас будет очень просто обнаружить при помощи хорошего сканера. И Кинжал это сделает. Еще тебе нужны особые наночастицы для восстановления нервной ткани. Они у меня тоже есть. Однако, Хорек, я не могу приближаться к тебе.
Разведчик впал в панику:
- Черт, Тирдал! Мне действительно нужна помощь! Может, оставишь свои приборы где-нибудь и я их подберу?
Трехдневный ад почти добил разведчика. Он уже на пределе. Снова пауза в разговоре.
- Можно попробовать. Все равно оборудование предназначено для людей и мне ни к чему. Надо было тебе захватить амуницию Шивы, прежде чем покидать лагерь.
Тирдал внезапно почувствовал боль Хорька, как свою собственную. Эти душевные и физические страдания разведчика на какое-то мгновение совместились, и Тирдал понял, что Хорек не лжет.
- Я тебе верю. Я тебя чувствую и могу встретиться с тобой. Но я хотел бы, чтобы ты разоружился. И еще…
- Разоружился? - услышал сенсат испуганный ответ. - Ни за что!
- Тебе не надо избавляться от оружия. Просто не держи его в руках, когда я появлюсь. После того как я тебе помогу, мы сможем обсудить положение дел.
- А ты? Разоружишься?
Тирдал предугадал этот вопрос и ответил незамедлительно:
- У меня нужные тебе медикаменты и артефакт стоимостью в миллиард кредитов. Так что моя позиция выгоднее твоей. И, встречаясь с тобой, я рискую больше, чем ты.
- Понятно. Я знал, что ты так ответишь.
- Тогда скажи мне, где ты сейчас. Может, тебе придется переместиться в более безопасное место.
- Да, Тирдал, - был ответ.
И снова сенсат почувствовал честность разведчика. Он почти как Благовест. Открыть свое местоположение очень страшно. Этот страх Тирдал тоже ощутил.
- Я на опушке леса, южнее тебя. Расстояние приблизительно один километр четыреста метров.
Тирдал действительно не мог возвратиться, чтобы не подвергнуть себя серьезной опасности. Там, где он сейчас, есть хоть какое-то прикрытие. Если удастся подлечить раненого разведчика, то у них двоих появится тактическое преимущество. Однако Хорек станет задавать вопросы и придется на них отвечать. Убедительного вранья что-то не придумать и правду говорить нельзя.
Лечение Хорька займет время, а Кинжал явно не будет стоять на месте. Вообще-то, закон жизни предельно прост: раненому и слабому надо дать спокойно умереть, чтобы не портить кровь. Сейчас не время этот закон оспаривать.
Вместе с тем люди отвергают такое простое правило и не примут его даже как канон жизни другой расы.
- Ты в очень плохом месте, Хорек. Слишком опасно. Можешь еще двигаться?
- Могу, - ответил разведчик неуверенно, - но не вечно же.
- Вечный путь и не нужен. Если дотянешь до темноты, я смогу тебе помочь. Нам всем троим нужен отдых, и Кинжал вряд ли попытается настигнуть нас ночью. А мы, если договоримся, сможем переломить ход ситуации в свою пользу.
В действительности самому Тирдалу отдых был не так уж необходим. Просто он достиг той степени усталости, которая вызывает некоторую дезориентацию. И как еще люди держатся? Загадочные создания. В них есть нечто такое… что стоит изучать и дальше. То они мягче масла, то тверже шаммагонового дерева… А пока пусть думают, что дархелу тоже необходим отдых. Может, на пути Хорек допустит какую-то ошибку и Кинжал выстрелом обнаружит себя. Может, получится использовать Хорька как наживку, поставив между собой и снайпером. Эта затянувшаяся игра должна быть окончена.
Разведчик с разочарованием и смирением в голосе сказал:
- Попробую дотянуть.
- Тогда будем держать друг друга в курсе, - ответил сенсат.
- Хорошо.

Кинжал радовался тому, что услышал от Хорька. Тот уже подошел к "последней черте" и скоро перестанет быть угрозой. Снайпера удивлял сам факт, что разведчик протянул так долго. Пора заканчивать с этой нервотрепкой. Кинжал специально выдал свое местоположение в надежде, что Хорек попробует подкрасться к нему незамеченным. Не получится: снайперская винтовка обладает убойной силой на расстоянии семи километров. У Хорька лучшая возможность для обзора, но луч энергетической винтовки рассеется в атмосфере из-за процесса распада фотонов. И еще, вся опушка просматривается через прицел. Если разведчик шевельнется, он будет тут же убит.
Кинжал нашел отличное место для стрельбы. Двигался он пригнувшись, поскольку забота о безопасности была почти инстинктивной. Уже с такой высоты открывался панорамный обзор раскинувшейся перед ним равнины, освещенной полуденным солнцем. По желтым и бледно-зеленым травам, как по волнам, бежала рябь от ветра. Здесь и там, словно заплатки, виднелись голубые и охристо-коричневые пятна другой растительности. А маленькие темные точки, движущиеся в разных направлениях, - это, конечно, травоядные насекомые. Ветер дул снайперу прямо в лицо. Он совсем не мешал, наоборот, дарил приятную прохладу.
Кинжал не любовался пейзажем. Он искал цель. Он всегда называет своих врагов «целями». Стрелок вспомнил, как однажды читал лекцию группе слушателей. Их руководительница была милашкой, но никак не реагировала на Кинжала. Оставив надежду соблазнить ее, он решил просто поиздеваться. Один из слушателей задал вопрос: "А как правильно целиться?" Кинжал, краем глаза косясь на старшую, ответил, что нет ничего проще: мол, целишься прямо в лоб, нажимаешь курок и вышибаешь мозги. Надо было видеть ее лицо.
И Тирдал скоро ощутит, каково это - умирать. Как только Кинжал его найдет.
Снайпер включил сенсоры и принялся за работу, сидя на траве и скрестив ноги. Он пристально следил за фауной, потому что на средней дистанции паслись два супержука. Если они нападут, снайперу несдобровать, а если испугаются - для Хорька это будет знак. Тирдал, возможно, ничего не заметит, а ежели и заметит, ничего не предпримет.

Предыдущая страница 12 Следующая страница


13 Джон Ринго, Майкл Уильямсон

Артефакт был где-то в той стороне. Кинжал искоса глянул вниз, затем поднял винтовку и посмотрел через прицел. Песчаный берег реки. Тирдал прячется за ним. Движение. Много движения. Разные животные пробираются сквозь траву. Тирдал там, где именно - снайпер сказать не может. Рано или поздно этот кретин покажется. Кинжал опустил винтовку и достал из нагрудного кармана несколько кабелей. Одним он подключил к визору устройство слежения, другим - прицел, чтобы всегда видеть внутри шлема увеличенную картинку в любой части спектра. Конечно, чтобы стрелять, Кинжал воспользуется непосредственно прицелом, а пока и так сойдет.
Остается только ждать. Было не жарко, просто тепло, но от нагрузки и солнечного света стрелок сильно потел. Слава богу, он еще может потеть. Если потоотделение прекращается, это означает полное обезвоживание и скорую смерть ввиду отсутствия помощи.

Краем глаза Хорек заметил движение в небе и поднял голову.
- Черт, Тирдал, на тебя движется стая гигантских летучих мышей.
Секунду помедлив, сенсат ответил:
- Вижу. Но они еще не у меня над головой.
- Скоро будут. Вспомни, что было, когда мы только внедрялись? Что капитан про них говорил?
Шесть огромных тварей, отбрасывая тени на траву, кружили над степью. Они явно приметили добычу. Хорек поймал себя на мысли, что по-настоящему беспокоится о Тирдале, и не потому, что он профессиональный медик.
- Я тоже пропустил этот разговор, Хорек. По-моему, он был между капитаном и Гориллой. Во всяком случае я не знаю, что делать.
- Они хоть и плотоядные, но это не единственная опасность. Если Кинжал поймет, что летучие мыши кружат над тобой, тебе крышка.
- Знаю, - был спокойный ответ, - но ничего предпринять не могу. Твои предложения?
- Подстрели кого-нибудь. - Для Хорька ответ был очевиден. - Если у них будет свежее мясо, они от тебя отстанут.
- Конечно, если бы в радиусе действия моей винтовки было какое-нибудь крупное насекомое… - После некоторой заминки сенсат продолжил: - И если бы я был уверен в том, что выдержу очередной психический удар от убийства разумного существа…
Хорек все понял. Ну конечно. Большинство сенсатов - дархелы. И все они такие же, как Тирдал. Если эмоции живых существ открыты для него, то понятно, отчего он избегает больших скоплений народа. Неудивительно, что ему трудно убивать. Даже думать о том, что вот-вот придется убить. Хорек вспомнил, как и ему часто становилось не по себе в подобных ситуациях. Все же убивать - неправильно и совсем не приятно, что бы там ни говорил этот Кинжал.
- Извини, Тирдал. Я не знал.
- Ты и не должен был. И никто из людей не должен был знать. Но теперь я в крайне затруднительном положении и не могу это скрыть. Если бы ты сумел подобраться поближе и убить одну из этих тварей, я был бы тебе очень признателен. Тем более что другого выхода, похоже, нет.
- Тирдал, как только один из нас выстрелит, Кинжал засечет место, с которого этот выстрел был произведен. И выстрелит уже сам. Поэтому мы должны выпускать заряды только в него и только наверняка.
Тем временем «птерозавры» приготовились к броску.
- Снижаются, - проговорил Тирдал, и вслед за этим Хорек услышал голос снайпера:
- Эй, Тирдал, похоже, эти птички решили, что ты, а не ящерицы по вкусу напоминают цыпленка.
- Ты о чем, Кинжал? - осведомился сенсат с деланым удивлением в голосе.
Это не сработало. Кинжала так просто не провести.
- Они кружат над тобой, дружище.
- А, эти. Вижу, Кинжал. Они чуть вдалеке. Может, там Хорек? В последний раз, когда я с ним разговаривал, он был почти при смерти. Почему бы тебе не пойти и не проверить?
Хорек едва сдержал смешок. "Да, Кинжал, пойди и проверь, а я сровняю тебе лицо с задницей".
- Ты гонишь, Тирдал.
- Да? Вызови-ка его. Мне он не отвечает, и я его больше не чувствую. На самом деле он давно уже ослабел, судя по его сигналу.
- Ладно. Но я не так туп, как ты думаешь, эльф. До скорой встречи.
- Ты мне четвертый день обещаешь скорую встречу. Может, тебе в политики податься?
- Пока, эльф.
Канал закрылся.
- Вот так, Хорек.
- Да уж.
Тут в шлемофоне разведчика раздался голос Кинжала. Хорек сделал канал открытым для сенсата.
- Хорек? Ты где?
Разведчик молчал.
- Скоро я пристрелю дархела. Ты знаешь, я это сделаю. А вот тебя не стану убивать. Оставлю здесь. Не думаю, что ты продержишься шесть недель, за которые я доберусь до базы, а потом еще шесть недель, за которые сюда доберутся люди. Если, конечно, кто-нибудь решит проверить полученные данные и мои показания. Так что тебе остается либо застрелиться, либо пробираться к базе «клякс», надеясь на аккуратный и точный выстрел.
Как хотелось назвать Кинжала психом! Козлом, куском дерьма или еще чем-нибудь. Но нужно было хранить абсолютное молчание. Хорек плотно сжал губы.
- Хорошо, Хорек. Если ты уже мертв, то считай, что тебе повезло. Покойся с миром.
Канал закрылся, и Хорек тотчас сказал сенсату:
- По-моему, дальнейший сценарий ясен.
- Да. Предельно.
- Когда мы убьем этого сукина сына, ты скажешь мне, как и почему коробка оказалась у тебя?
- Хорек, в отличие от Кинжала я тебе врать не буду. Эта информация останется закрытой. Есть вещи, которые я не могу обсуждать с людьми, так же как вы, люди, не можете рассказывать что-то нам, дархелам. Давай пока не думать об этом. Радует уже то, что мы сошлись хотя бы в отношении к Кинжалу.
- Хорошо, Тирдал, пока не будем, - сказал разведчик, охая от боли и злости. - Я не имею ни малейшего понятия, что делать с этими птеродактилями.
- Я тоже.

Кинжал сидел почти неподвижно и выжидал. В ожидании он тоже лучший. Его часто раздражают длинные, нудные переходы или утомительные марш-броски. Только не ожидание. Потому что оно - плата за удачный выстрел. Солнце пригревало, одежда натирала кожу, а шлем тянул голову вниз. Снайпер снял бы его, поскольку не опасался ответного огня, но тогда пришлось бы лежать приникнув глазами к прицелу.
Язык был ватным, губы потрескались, в животе не утихала свистопляска, а веки сами собой смежались. Стрелок изо всех сил боролся со сном и тем не менее периодически отключался, правда тут же просыпаясь.
Кинжал не верил, что Хорек мертв. Да, жить ему осталось недолго, и снайпер с удовольствием ускорил бы этот процесс, однако сейчас Хорек жив. Играет в молчанку, вот и все. А Тирдал прямо под этими летучими тварями, что бы он там ни говорил: показания приборов не врут. Значит, первый на очереди эльф, а разведчик - на закуску.
Ага, вот и движение. Равномерное. Следовательно, можно запросто рассчитать, куда стрелять. Скоро дархел окажется на пологом берегу и некоторое время будет хорошо виден. Отличная возможность. Слегка кивнув себе, Кинжал опустился на живот и осторожно пополз, остановившись у того места, где уступ обрывался, переходя в отвесную глинистую стену. Трава скрывала стрелка почти целиком. Он был практически незаметен. Вот он включил «хамелеона» и стал едва различимым.
Снайпер отключил прицел от визора. Конечно, делать это было не обязательно, вполне достаточно убить изображение на экране. Но что может сравниться с настоящей, без всяких изысков, стрельбой? Кинжал нажал на кнопку, и винтовка выпустила сошку. Две ножки с основаниями, похожими на ласты, нащупали грунт и уперлись в него. Теперь оружие стояло как влитое, оставалось только ждать.
Точка на экране слежения двигалась к северу, все ближе подходя к открытому месту. Кинжал видит, как вода до половины скрывает небольшие камни на берегу, блестит и переливается на солнце. Она вкусная, прохладная… Ничего, еще немного. Не расслабляться.
Вот! Макушка шлема едва показалась из-за края и снова исчезла, но Кинжал уже оценил скорость перемещения и знал, куда стрелять. Пули пробьют эту мягкую почву и доберутся до эльфа. Если первым выстрелом он будет лишь ранен - не страшно. Раненого дархела не составит труда разбить на куски. Или оставить это Хорьку, не прикладывая к делу никаких усилий.
Кинжал смотрел сквозь прицел, глубоко дыша и пытаясь расслабиться. Потом выдохнул часть воздуха и окончательно взял себя в руки. Тирдал пересек третью визирную нить, значит, расстояние как раз что надо. Колебания винтовки незначительны, хотя руки чуть дрожат. Снайпер надавил курок.
Отдачей, бывшей обыкновенным, привычным явлением, ударило в плечо. Винтовка затихла. Раздался хлопок перехода звукового барьера. Словно воздух хотел догнать пулю, движущуюся с умопомрачительной скоростью. В оптику был виден тепловой след, оставляемый пулей. Грязь на берегу брызнула в разные стороны…
И негодяй упал!

ГЛАВА 16

Хорек услышал звук выстрела. Хлопок раздался неподалеку, и анализ колебаний сузил область местонахождения стрелка до квадрата со стороной приблизительно сто метров. Конечно, снайпер наверху. Но начинать стрелять наугад нельзя: Хорек будет тут же вычислен по фотонному излучению. А произвести точный выстрел без оптики нечего и надеяться.
Значит, остается лишь добраться до Тирдала. Если он, конечно, еще жив. Вдвоем загнать Кинжала будет проще. К тому же когда-нибудь настанет ночь, а это дополнительное преимущество перед стрелком.
Когда все будет кончено, Тирдалу придется ответить на ряд весьма интересующих разведчика вопросов. Хорек передал новые координаты, касающиеся местонахождения снайпера, сенсату. Потом послал их самому Кинжалу, просто чтобы тот знал, что за ним, возможно, наблюдают. Разведчик улыбался; будь у него зеркало, он испугался бы собственного отражения. Боль и страх, усталость, пот и въевшаяся грязь придавали Хорьку устрашающий вид.

Тирдал почувствовал выстрел и бросился в воду, уронив артефакт. Пуля пролетела на критическом расстоянии, обсыпав сенсата песком. Он мог не только слышать свист рассекаемого воздуха, но и чувствовал, как тот нагревается совсем рядом. Потом Тирдал осознал, что пуля все-таки задела его, пройдя сквозь рюкзак и плечо. Рана, хоть и небольшая, однако очень болезненная. Нести рюкзак станет тяжелее. Нельзя дать снайперу понять, что попадание все-таки было.
- Отличный выстрел, Кинжал, - издевательски сказал Тирдал, умело управляя голосом и сдерживая приступы боли. - Таким вряд ли убьешь разумное существо, но для камней и тренировочных манекенов подходит идеально.
Сенсат заполз чуть глубже в воду, чтобы достать артефакт.
- Я стреляю лучше всех! - в ярости прохрипел Кинжал. - Просто ты мерзкий плут.
Стрелка явно задели слова сенсата. Тот факт, что дархел до сих пор жив, он очевидно воспринимает как личное оскорбление. Что ж, надо подлить масла в огонь.
- Плут? "Хочешь жить - умей вертеться". Разве не это негласный девиз СОБРа? В противном случае твоя стрельба - то же плутовство, ведь не каждый так одарен в стрельбе. Короче, в этой игре все используют личные ресурсы. Не сомневаюсь, что такой талантливый стрелок, каким ты себя считаешь, сможет быстро раскусить мои хитрости и не даст мне увернуться. Знаешь, если бы ты был таким умным, каким притворяешься, то давно бы изучил мой стиль.
Последнее замечание Тирдала было заведомой ложью, поскольку никакого особого «стиля» у него не было: каждый раз он «импровизировал». Да пусть стрелок поломает голову.
Тут пришло сообщение от Хорька. Очистив экран визора, сенсат внимательно изучил полученный фрагмент карты. Дархельские приборы Тирдала тоже справлялись с подобными задачами, но разведчик этого, конечно, не знал. В таком случае данное сообщение еще раз доказывает, что Хорек - союзник, по крайней мере до тех пор, пока жив снайпер. А после видно будет.
- Кстати, еще о плутовстве, - добавил Тирдал тем наивным тоном, который способен довести человека до бешенства. - Заметь, не я спрятался за камень и бросил гранату в людей, которые мне доверяли.
Сработало. Четыре пули просвистели над головой сенсата и с мягкими шлепками ударились в противоположный берег. А связь между Кинжалом и сенсатом стала почти такой же прочной, как в момент массового убийства. Тирдал мог видеть глазами снайпера. Он видел изображение в прицеле, видел свою маленькую фигурку, которая только промелькнула и пропала из виду. Судя по положению солнца, Кинжал действительно на том холме, как и предупреждал Хорек. И радиуса действия импульсной винтовки хватит, если стрелять прямо отсюда. Выстрел достигает цели со скоростью света, и нужно только обеспечивать себе прикрытие на время перезарядки - 0,7416 секунды. Тирдал поставил коробку на грунт и поудобнее взялся за оружие.
Запросив у компьютера карту местности, сенсат дополз до чуть более пологого участка выжженной почвы на склоне оврага. Он встал, выстрелил, упал на грунт, перекатился через правое плечо, оказавшись за камнем, снова вскочил, выстрелил, вернулся на первоначальную позицию, вскочил, выстрелил, упал и откатился левее, встал, выстрелил… направо и. огонь - направо, налево, налево - огонь, огонь, огонь… Почти не отдаляясь от исходной позиции, Тирдал появлялся в произвольных местах так, чтобы Кинжал не успевал прицелиться.
Но снайпер и не думал стрелять. Он был в панике. Тирдал улыбнулся своей звериной улыбкой и, подняв артефакт, продолжил путь.

Пока продолжалась стрельба, Хорек просто лежа отдыхал. Кинжал не такой уж безупречный. Он был великолепен на тренировках, отлично справлялся с нападавшими жуками. Что же касается настоящих битв, то Хорек видел личное дело Кинжала, и в нем не было ни одной похвалы от командиров. Раньше разведчик думал, что это из-за тяжелого характера стрелка. А выходит, Кинжал просто набивал себе цену. Полезно это знать.
Хорек лежал ничком в траве, вдыхая отвратительный запах пыльцы вперемешку с вонючей грязью и испражнениями каких-то червеобразных созданий. Рано или поздно он и сам станет пищей для червей. Такое ощущение, что люди, все как один, стремятся побыстрее попасть к ним на обед, захватив с собой как можно больше братьев по расе. И сами, как черви, жрут друг друга.
Здешнее солнце клонится к закату и, стало быть, бьет прямо в глаза стрелку. После четырех новых выстрелов приборы сузили множество вероятных мест дислокации Кинжала до квадрата десять на десять метров. Точнее определить было нельзя: мешала трава, рассеивающая звуки. Если б только был прицел! Можно было бы приподняться и найти Кинжала, не ждущего угрозы с этой стороны и занятого совсем другим.
Тем временем Тирдал стал отстреливаться. Палит себе, и ничего. Какая бы философия ни удерживала дархелов от насилия, переступить через нее, по-видимому, довольно просто. Вот Тирдал и переступил.
И наверное, многие другие дархелы - тоже. А значит, дархелы - источник опасности. Людям стоит приглядеться к ним повнимательнее. Воинствующие инопланетяне - это плохо, особенно если учесть гораздо большую доступность для них технологий "Галтеха".
Хорек лежал и морщился, но через какое-то мгновение до его изможденных мозгов дошло, что надо двигаться. Он подтянул колени и в надежде достать снайпера пополз по-пластунски, раздвигая траву. Если получится подобраться незаметно, дело закончится выстрелом из укрытия и дырой в Кинжале.
Нужно обязательно попасть с первого раза. Иначе Хорек труп. Снайпер сразу обнаружит его и выстрелит в ответ. Он наверняка попадет, хотя и демонстрирует сейчас не лучшую форму. Скорее всего Тирдал просто уклоняется от пуль. Хорек такой ловкостью не обладает.

Внимание Кинжала привлекла карта, переданная Хорьком. Он просмотрел ее, недоумевая, что бы это могло быть. В тот момент все способности мозга, не связанные со стрельбой и укрыванием, словно отключились. Кинжал даже говорил с трудом. А, вот оно что. Это его местонахождение. Значит, ублюдок жив и объединился с дархелом. Ну и хорошо. Все равно снайпер собирался его убить, теперь это будет даже чуть приятнее. Однако какой козел.
Что-то затрещало. Черт возьми, эльф открыл огонь! Стрелок вздрогнул. А почему бы и нет? Перестрелка так перестрелка. Хотя простое убийство куда эстетичнее.
Для импульсной винтовки это предельное расстояние, да и дархел почти не умеет стрелять. Кинжал сгруппировался, чтобы лучше отреагировать на новое появление Тирдала. И тот появился, но уже в другом месте. После первого выстрела на стрелка посыпался грунт, второй прошел левее, следующие два - на пару метров ниже. Кинжала била дрожь, но мало-помалу он успокаивался. Уродец вообще не умеет стрелять. Даже с незнакомой импульсной винтовкой Кинжал справился бы лучше. Снайпер слегка злился на себя за то, что позволил этому эльфу так легко себя напугать.
Вдруг почва стала уходить из-под ног. Облака, солнце, деревья качнулись, словно кивая стрелку. Уступ рушился. Кинжал привстал на коленях и попытался отодвинуться от зыбкого края, да было поздно. Разрушение, вызванное выстрелами импульсной винтовки, увлекло снайпера за собой. Его спасло то обстоятельство, что он успел чуть отпрянуть от края, сохранив на пару секунд равновесие, и упал не на голый грунт, а в мягкую кучу только что обрушившейся почвы. Падение метров с восьми слегка оглушило Кинжала. Упав, он проделал углубление в куче грунта, и его с головой засыпало. Задержав дыхание и стараясь не суетиться, снайпер разгребал руками завал над собой. Кое-как он выбрался из вязкой массы, по ходу дела вдохнув таки песчаной крошки. Густые красные облака глинистой пыли застилали солнце. От удара при падении и жжения в легких перед глазами шли зеленые круги. Снайпер чувствовал тяжелый запах свежей, прохладной почвы и едкий, удушливый - грунта, превращенного в пар лучом импульсной винтовки. Выплюнув грязь изо рта, Кинжал опять остро почувствовал жажду. Озираясь по сторонам, он никак не мог избавиться от мысли, что Хорек или Тирдал уже здесь, уже держат его на мушке, уже готовятся спустить курок, уже мозги распадаются на молекулы. Стрелок потянулся за своей винтовкой, но она была погребена под завалом. Правым коленом Кинжал ощущал что-то твердое и, запустив руку по локоть в мягкий грунт, ухватился за ствол.
Вытащить винтовку оказалось непростой задачей. Вдобавок она была забита грязью, и следовало бы найти укрытие и почистить ее. А пока Кинжал кое-как обтер приклад и послал одну пулю в грязь, чтобы прочистить дуло. Она не успела разогнаться и поэтому не наделала шума, только подняла грязный фонтан. Кажется, теперь винтовку снова можно использовать. Кинжал попытался встать на ноги, но тут же упал от тошноты, головокружения и внезапной боли. Что, опять?
Да, опять. Вывихнутое при падении колено, сильнейшее обезвоживание и смертельная усталость. Хорошо бы сейчас воды, еды. Хорошо бы поспать и получить медицинскую помощь. Интересно, а как себя чувствует эльф? Может, ему нужно много воды и минимум пищи? Стоп, пищи ему нужно много. Откуда она у него?.. Он что, ест животных? А что же тогда с его неспособностью убивать? Может, он улавливает боль разумных существ и ему от этого плохо? В таком случае, чтобы ошеломить его, нужно в первую очередь стрелять по крупным жукам в округе. Как снайпер раньше не догадался?
А Хорек? Этот-то простофиля за счет чего держится? Он, конечно, может остановиться, чтобы попить, перекусить или отдохнуть - он же последний. Но раны давно должны были сделать свое дело. Самому Кинжалу просто необходим отдых. Иначе он не сможет поддерживать взятый темп. И, черт возьми, опять смеркается.
Кинжал неподвижно лежал на грунте, когда новый выстрел забросал его грязью. Снайпер мгновенно перекатился через плечо подальше от линии огня. Даже дьявольски уставший мозг почти моментально сообразил: выстрел с юга. Энергетическая винтовка. Не Тирдал, а Хорек. Дерьмовое положение. Попал под перекрестный огонь. Быстро подняв винтовку, Кинжал по рассеивающемуся фотонному следу определил местонахождение стрелявшего. Потом соскользнул с холма, жертвуя обзором и сводя на нет преимущество своей винтовки ради укрытия и безопасности. Значит, умница Хорек там. Секунду спустя стрелок выпустил первую пулю. Если Хорек не сдвинулся с места после первого выстрела, он уже труп. А если еще жив, то сейчас узнает, что Кинжал не хуже его умеет выслеживать добычу.
Новый выстрел Хорька был произведен из другого места почти сразу после того, как Кинжал спустил курок. Кинжал пригнулся, сгруппировался и послал ответ. Остатки страха улетучились. Вот для этого и живет Кинжал: испытывать свой разум, свои способности, свою силу.
- Хорек! Я написал на пуле твое имя!

Разведчик понял, что допустил ошибку: следовало подобраться ближе к растерявшемуся снайперу. Тогда можно было бы тщательно прицелиться, находясь в относительной безопасности. Он не ожидал, что Кинжал так быстро вычислит его и отзовется. Ведь знал же, но выстрелил сдуру! "Понадеялся на авось", как говорили представители давно вымершей народности землян. Теперь можно и пулю словить. Первый выстрел Кинжала прошел в метре от него, а второй чуть не снес ему полголовы.
Хорек, недолго думая, ответил на колкость снайпера. Что-то подсознательное просто требовало этого ответа.
- Надпиши еще пару пуль, Кинжал. А то жужжат тут эти, подписанные "Неизвестному герою", "Таинственному незнакомцу", аж надоели.
Сработало. Злость сделала стрелка менее метким, и следующие несколько выстрелов оказались неопасными. Хорек скрывался в небольшой лощине, и Кинжал мог попасть только ему в голову или в верхнюю часть корпуса. Так что если у Хорька нет бессмертной души, то в случае чего он и не узнает, что умер.
Разведчик был намерен застыть на месте и проследить за перемещениями Кинжала. Прицел энергетической винтовки не идет ни в какое сравнение с оптикой снайпера, но даже такой прибор весьма эффективен на расстоянии до километра. И само по себе оружие довольно точное, поскольку бьет по идеальной прямой и со скоростью света. Один удачный выстрел, и дело сделано.
Только что выпущенная Кинжалом пуля прилетела вон оттуда. Хорек максимально увеличил изображение и заметил слабое движение, которое могло исходить от замаскировавшегося стрелка. Щелчок курка.
Промах. Новая пуля пролетела совсем рядом, и разведчик почувствовал расходящееся от нее колебание воздуха. Впечатляет. Еще один выстрел, и надо двигаться. Чуть-чуть вправо.

Стрелок спокойно наблюдал за следами активных частиц. Если перестрелка будет продолжаться в том же духе, то рано или поздно он попадет в цель. Однако попасть первым может и Хорек. Он прячется в густой траве и не виден в ИК-спектре даже в закатных сумерках.
Последние слова разведчика задели снайпера. Кто таков этот выскочка, чтобы критиковать Кинжала за стрельбу? И кто такой этот Тирдал? Еще немного, и они оба сдохнут! А Кинжал будет жить горя не зная.
Хорек скоро заплатит за свои слова. Вон он. Ветер едва шевельнул траву, однако этого оказалось достаточно, чтобы стал виден едва заметный, но довольно четкий силуэт разведчика. «Хамелеон» не был включен. То ли у Хорька технические неполадки, то ли память дырявая. Какая к черту разница - сейчас чье-то тело станет дырявым. Палец уже на курке.
Кинжал знал наверняка, что попадет, и жестоко улыбнулся. Чем сложнее цель, тем приятнее с ней разделаться. А Хорек - настоящая заноза в заднице. И выдернуть эту занозу можно за пару секунд.
- Эй, Хорек! Ты, кажется, забыл про своего "хамелеона"!
Разведчик смотрел прямо на снайпера. Тот спустил курок.

Хорек глядел на заходящее солнце и почти забыл о противостоянии, как вдруг услышал голос своего врага. Бросив еще один взгляд на кроваво-красные сполохи, Хорек повернулся, понимая, что видит солнце в последний раз. Неужели прямо сейчас его не станет? Удивительно, разведчика совсем не пугала смерть. Может, это и к лучшему, что в схватке победит другой. Заберет свой дерьмовый артефакт. Хорек даже немного обрадовался тому, что какая-то высшая сила справедливости не позволила ему пролить кровь себе подобного существа. Интересно, что сказала бы мать, увидев эту сцену?.. Она всегда стояла на том, чтобы ее сын "рос настоящим мужчиной". А Тирдал? Хотя, наверное, он и так все видит. Удачи ему. А Кинжал явно улыбается. Тор тоже улыбался в момент своей смерти… Странно, почему вместе со стопами обожжены еще и руки? А Кинжал… не враг же? Господи! Не ведают, что творят… Приглушенные раскаты грома…
На таком ничтожном расстоянии временем полета пули можно было пренебречь. Кусочек ураноуглерода пробил лицо Хорька, а уже внутри головы сдетонировало антивещество. Всего несколько микрограммов. Прогремел глухой взрыв, словно рокот грома за горизонтом. Кости и плоть лишь на долю секунды задержали взрывную волну. Она распространялась со скоростью, не воспринимаемой человеческим глазом. Поэтому Хорька просто не стало. Все, что находилось выше пояса, буквально разлетелось на кусочки. Винтовка упала на грунт, увлекая за собой лишившиеся тела руки, а из остатков живота во все стороны полетели рваные кишки. Нижняя половина тела чуть качнулась и упала на бок. Кучкой вывалились остальные внутренности: серые, красные, розовые. Почва окрасилась в цвет здешнего заката.
Вообще-то, было необязательно заряжать винтовку разрывными, но Кинжалу хотелось, чтобы было еще и "красиво".
- Вот теперь славно. - Улыбка застыла на каменном лице стрелка.
Одним засранцем меньше, остался еще один.
- Привет, Тирдал! Хорек мертв. Ты следующий!
Эльф, конечно, ответил. У него всегда наготове едкий ответ.
- Я уже знаю. Жаль. Не повезло бедняге. Но его смерть лишний раз доказывает, что в экстремальных ситуациях люди зачастую перестают быть рассудительными. А мы с тобой скоро увидимся, Кинжал. Или, по крайней мере, один из нас увидит другого.
- Даже не надейся, что это будешь ты. Хотя можешь смотреть. Все равно ничего, кроме как бегать, ты не умеешь, а с твоим ружьишком ко мне близко не подбежишь.
- Дархелы не понимают, что такое «надеяться». Мы просто видим. Так что "с Богом", выражаясь человеческим языком.
- Ага. И тебя туда же.
Шестеро есть, один остался. Совершив новое злодеяние, Кинжал почувствовал себя куда лучше. Тирдал теперь казался просто назойливым комаром… маленьким земным насекомым.
Быстро темнело. Восторг уступил место дикой усталости, тянувшей снайпера вниз. Лучше всего еще немного пройти и где-нибудь… спрятаться… на ночь. Скверная мысль, но ведь он прячется от Тирдала и местных животных, а не от темноты. Или снова взобраться на некоторое возвышение и следить за подходами. Тирдал, в силу своей неопытности, наверняка придет посмотреть на случившееся.
Ах, еще еда и питье. Из мясистых листьев растений процессор сделает массу, похожую на салат и содержащую довольно много жидкости. Этого достаточно. По вкусу будет напоминать траву, но по крайней мере не умрешь от жажды. Тирдал не нападет, потому что, пока не выстрелит хотя бы раз, не может быть уверен, достанет ли его винтовка до снайпера. Значит, наверх.
Где бы спрятаться? Можно вернуться к обвалу и слегка закопаться, а руки, грудь и голову укрыть защитным экраном, прижатым камнями. Да, это хорошо. А если расстегнуть костюм, то будет даже прохладно. Грязь поглощает тепловое излучение и постепенно отдает его в атмосферу, так что Кинжала будет не засечь.
Но прежде надо проглотить пилюли, чтобы заглушить боль в колене, нарвать побольше листьев, чтобы извлечь из них воду, а еще почистить винтовку - все-таки там что-то застряло. Пройдя на корточках полосу каменистого грунта, снайпер стал двигаться ползком. Это не только обеспечивало определенную безопасность, но и снимало нагрузку с пульсирующей голени и ноющего колена. На ходу срывая листья целыми горстями, Кинжал запихивал их в конвертер, пока не набил до отказа. Вообще-то, он лучше работает, заполненный примерно до середины, однако нужно торопиться. Придя на выбранное место, снайпер расстегнул ботинок, закатал штанину и прилепил на голень нанопластырь, постепенно всосавшийся в кожу. Ноге стало чуть холодно, потом она зачесалась и онемела. Хорошо, если к рассвету все пройдет.
Снайперу пришлось остановиться на использовании простого стволоочистителя. Разбирать винтовку Кинжал не рискнул, опасаясь потерять мелкие детали. Специальная щеточка вроде справилась со своей задачей. Прицел работал почти нормально. Для Хорька хватило, правда дистанция была не больше километра. Кто знает, с какого расстояния придется стрелять в дархела. Несколько микронов отклонения от вектора-нормаля могут на расстоянии дать существенную погрешность. Вдобавок крепления прицела расшатаны, и любая тряска чрезвычайно затруднит стрельбу. Тут уж ничего не поделаешь.
Почти стемнело. На этой планете даже на 37-й широте ночь наступала быстро, как в тропиках Айсландии. Кинжал засунул руку в процессор и достал оттуда зеленоватые прямоугольные листы. Сочные и хрустящие, по вкусу они напоминали салат. Снайпер набил ими рот и усиленно заработал челюстями. Полученной влаги хватит примерно на один день. Удивительно, почему погоня так затянулась?
Чувствуя себя более спокойным и здоровым после еды, Кинжал тем не менее был крайне измотан. Боль в ноге, усиливающаяся при малейшем движении, не давала ему покоя. И другие травмы, полученные с начала задания, словно сговорившись, докучали десятками очагов и очажков боли. Кинжал аккуратно лег лицом вверх, двумя руками забросал себя небольшим слоем грунта, помогая себе здоровой ногой. Потом натянул на голову и плечи защитный экран. Теперь, если включить «хамелеон» и не шевелиться, можно стать практически невидимым даже для наблюдателя, стоящего в двух шагах. Отдохнуть полчаса и продолжать охоту.
"Скоро дархелу конец", - подумал Кинжал, проваливаясь в небытие.

Тирдал тоже решил устроить передышку перед тем, как продолжить путь. Он мог себе это позволить, поскольку и стрелок не двигался. Хотя кто знает, сколько продлится бездействие Кинжала? Ладно, все расчеты надо оставить на потом. Если будет это «потом». Сейчас важно обеспечить себе хорошую защиту от хищников и снайпера. Сенсат не был уверен, что сможет отличить спящего снайпера от снайпера, готовящегося к выстрелу. Поэтому нужно быть начеку.
Тирдал не чувствовал на юге присутствия Хорька, а когда Кинжал в последний раз стрелял, сенсат засек какое-то умиротворенное удивление. Все равно надежда оставалась.
- Хорек, ты жив?
Нет ответа. Действительно жаль. Этот человек, такой молодой, но такой мужественный, гнался за двумя врагами уже раненый. Он заслуживал лучшей участи.
Возвращались "летучие мыши", и это очень не нравилось Тирдалу. Тогда они унеслись, напуганные выстрелами, а теперь… нет, полетели дальше, на юг. Наверное, выстрелом Хорька изуродовало и запах крови очень сильный. Вот что их привлекает. Сенсат не знал, охотятся ли эти твари по ночам, и на всякий случай решил поглядывать в небо.
Да, Хорек проявил себя героически в этой схватке. Будет о чем поразмыслить и доложить своему командованию. Люди гораздо крепче, чем кажутся. Настоящие воины. Только одно смущало дархела. Хорек был напуган, ранен, истерзан. В его мыслях явственно читалось желание выжить, однако не это было главным. Разведчик действительно не думал о себе, а выполнял свой долг ради человечества. Воевал ради того, чтобы другие могли жить в мире. Хорек не был воином по природе, сколь бы талантлив и натренирован он ни был. Неужели среди людей еще встречаются честные экземпляры?
Жизнь несправедлива, и глупо на нее обижаться. Тирдал позже сконцентрируется на Хорьке и, медитируя, попробует найти его душу, а сейчас есть неотложные дела в этом мире. Сенсат спустился на самое дно овражка и убедился в том, что ниоткуда не виден.
Сначала плечо. Рана была такова, что обработка ее без посторонней помощи представлялась невыполнимой задачей. Но выхода не было. Тирдал расстегнул костюм и стянул его с плеч, стараясь не вдыхать миазмы, источаемые потным, немытым телом. Двести пятьдесят пять дархельских часов без ванны, в одной и той же одежде. Этот побочный эффект придает службе разведчика особый шарм.
Осторожно заводя здоровую руку за спину, Тирдал умудрился-таки прикрепить нанопластырь. За пару дней повреждение заживет; правда, от вырванного куска мяса останется глубокий след, с ним уже будут разбираться профессионалы. А в ближайшее время не стоит ставить коробку на это плечо.
Надо бы положить ее в рюкзак, да там слишком мало места. К тому же придется задействовать набедренные и головные ремни, чтобы управиться с такой массой за спиной. А это значит сильно потерять в подвижности и гибкости.
Следовательно, надо облегчить рюкзак и оставить ненужную амуницию здесь. И о чем только сенсат думал раньше? Интересно, а Кинжал догадался о том же? Есть много вещей, которые, несомненно, уже не нужны. Запустив руку в рюкзак, Тирдал начал сортировку.
Надо поменять костюм на запасной. Рваный выбросить. Тирдал колебался всего мгновение. Да, он обойдется без «хамелеона» - ведь он не собирается приближаться к Кинжалу и убивать его. Тогда зачем возиться с камуфляжем и порванным костюмом? Пригнувшись, Тирдал довольно быстро поменял одежду, куда в процессе переодевания неизбежно попало немалое количество песка. Все же пятью килограммами легче. Что дальше?
Носки. Дархелу они не особенно нужны, менять слишком скоро он их не будет. Оставить одну запасную пару, а остальные выкинуть. Тирдал подумал было о том, чтобы подложить носки под лямки рюкзака, но вспомнил, что освобождает место для артефакта.
Значит, вес рюкзака не увеличится, и носки точно ни к чему.
Боеприпасы. В импульсной винтовке стоит блок питания, который позволит произвести еще восемьдесят полноценных выстрелов с максимальной мощностью. Этого было вполне достаточно, тем не менее Тирдал захватил еще один блок, чтобы быть уверенным до конца. От четырех других можно избавиться. А вот еще два блока питания и две обоймы патронов для пулемета Куколки. Эти-то уж точно бесполезны. Защитный экран не нужен: Тирдал не будет останавливаться. Альпинистское снаряжение. Оставить моток веревки и пару карабинов, остальное выкинуть. Свой паек Тирдал сегодня доест. Стоит оставить камеру и записывающее устройство. Они весят не слишком много и очень пригодятся после миссии.
Рюкзак стал легче килограммов на двадцать. Теперь можно легко запихнуть в него коробку и не испытывать потом никаких неудобств.
Вроде все. Нет. У снайпера явно есть следящее устройство, и самое логичное место для маячка - артефакт. Сидя на грунте, Тирдал пристально разглядывал коробку, вертя ее в руках, пока наконец не нашел едва приметное пятнышко, похожее на грязный развод, только не смывающийся. И ведь не смоется! Тирдал задумчиво поскреб это место лезвием ножа, но лишь оцарапал поверхность коробки.
Вот и все. Кинжал не просто выслеживает, он следит постоянно. Если бы снайпер просто шел по следу, то можно было бы подпустить его поближе, сведя на нет преимущество винтовки, и убить. А вообще можно было покончить со стрелком еще тогда, в лагере, когда между ними двоими была прочная ментальная связь. Только раненый «шершнем» в грудь и панически боящийся причинить вред разумному существу дархел выбрал другой путь. Можно было вмешаться, когда стрелял Хорек. Дархел не видел снайпера и, наверное, не попал бы в него, но уж точно помог бы разведчику, по крайней мере морально, вселяя в него уверенность и пугая Кинжала. Дархелу, чтобы выстрелить, нужно принять четкое, обдуманное решение. А Тирдал в те моменты не смог и не принял. Сейчас же это сделать необходимо, причем немедленно.
Тирдал знает, что за ним следят. Известно ли Кинжалу о том, что знает Тирдал? Непонятно. С момента последней встречи стало труднее вычислять снайпера. Но злость его чувствуется по-прежнему, и он, как и прежде, идет по следу. Однако на пятки еще не наступает. Можно будет куда-нибудь положить артефакт и отойти в сторону, а Кинжал будет думать, что застигнет отдыхающего врасплох. Вот тогда и напасть на снайпера с фланга… А что, это идея. Надо только выбрать подходящую местность.
Вокруг все было спокойно. Красное солнце почти спряталось за горизонт, оставив после себя прощальные, неверные отсветы. Тирдал не чувствовал Кинжала. Может, решил поспать? Взять бы и подкрасться к нему.
Проблема в том, что при убийстве, чтобы не подвергнуться линтатаю, нельзя будет использовать способности сенсата. А без этого Кинжалу легче легкого насквозь продырявить Тирдала.
Нет, стрелку надо позволить подойти ближе, но не дать выстрелить. В этом смысле спящий снайпер - плохой снайпер. Стоит разбудить его и попытаться разозлить; впрочем, тогда Кинжал догадается, чего от него хочет Тирдал. А свои планы нужно держать в секрете.
Сенсат подумал о том, чтобы вернуться на юг к месту гибели отряда и завладеть снаряжением. Однако там не было ничего, что оправдывало бы подобный путь. К тому же Кинжал окажется между ним и шлюпкой. Естественно, неплохо бы получить кое-какую амуницию, но и эта цель себя не оправдывает. Биосканер Хорька мог бы оказаться полезным, да Тирдал едва умеет им пользоваться. Кроме того, возвращаясь назад, он может засветиться перед снайпером. Нет никакого смысла.
Значит, отдыхать, пока не проснется Кинжал. Тирдал приказал своему подсознанию следить за погодой и животными, а особенно за одним прямоходящим и откинулся на свой рюкзак, как на спинку кресла. Сознание отдохнет и восстановит ресурсы, а подсознание будет начеку. Такая медитация-расслоение гораздо хуже, чем простой сон, но лучшее сейчас невозможно.

ГЛАВА 17

Кинжал потянулся и зевнул.
Окончательно придя в себя, он осознал, что вместо получаса проспал всю ночь. Розовеющие облака указывали на скорый восход здешней звезды. Снайпер чувствовал себя намного лучше. Теперь осталось замочить эльфа, и все.
Кинжал, осторожно отряхнувшись от грунта, расстегнул костюм, чтобы помочиться и опорожнить кишечник. Последнее оказалось весьма болезненной процедурой из-за обезвоживания и напряжения мышц, но по крайней мере живот перестал так сильно болеть. Вспотевший от дикой рези в заднице, Кинжал словно услышал и почувствовал, как его анальное отверстие с хлопком сомкнулось. Теперь куда лучше. Стрелок кое-как отер грязь с рук и лица и проглотил пару сфабрикованных листьев салата. Немного полегчало, хотя все равно дико хотелось поесть по-настоящему. Ждать остается недолго.
- С добрым утром, Тирдал! - сказал снайпер в микрофон, стараясь казаться жизнерадостным.
Он надел рюкзак и взял в руки винтовку. А в шлемофоне раздался голос дархела:
- С добрым утром, Кинжал! Как спалось?
Вот дьявол, долбаный эльф все еще ни капли не нервничает. Он что, робот? Нет, он не робот. И находится он примерно там, где был вчера вечером. Значит, тоже спал. Кретин инопланетный, да и только.
- Отлично, спасибо. Я думал, дополнительное время позволит тебе укрепить позицию. А ты все там же, внизу. С винтовкой, которой меня не достать. Времени до отправления шлюпки остается все меньше. Может, пора сесть за стол переговоров, а?

Предыдущая страница 13 Следующая страница


Герой 14

- Я тебе не верю.
- Почему? - Ответ был подготовлен заранее. - Скажи мне, когда опустить винтовку. Да я ее даже брошу. И ты брось свою, когда я стану приближаться к границе ее действия. Далее мы достанем пистолеты и тоже выбросим их, так чтоб видеть друг друга. Потом и поговорим об артефакте.
"И я воткну свой нож в твою сраную глотку".
- Хорошая идея, Кинжал. - Снайпер было ухмыльнулся, но сенсат продолжил: - Надо было предложить мне перемирие дня три назад. Тогда у тебя была бы реальная возможность меня обмануть. А сейчас я уже изучил твою мелкую душонку до самого последнего ее уголка. Мерзопакостная дрянь. Знаешь, я лучше вступил бы в переговоры с каким-нибудь местным хищником, чем с тобой. Они, по крайней мере, руководствуются естественными стремлениями и честны до конца.
- Очень жаль, - ответил Кинжал с напускным спокойствием. - Очень жаль, что придется убить тебя, Тирдал.
"И ты скоро опять подставишься под пулю".
- Мы оба давно это знали, разве не так? А я, кстати, могу убить тебя первым.
Сигнал пропал. Соединение прервано.
Черт, черт, этот эльф спокоен, как антигравитационный танк.
Замечательно, пусть так оно и будет. Тирдал всего лишь в пятидесяти метрах к северу по сравнению со своей вчерашней позицией. Надо самому занять прежнюю позицию, только держась подальше от края уступа, и настроить винтовку, чтобы обрушить небесную кару на голову дархела.

Тирдал знал, что будет происходить дальше. Они оба знали. Сенсат убегает, снайпер стреляет. Кинжал надеется убить Тирдала, Тирдал надеется избежать пуль. В шахматах такая ситуация называется патовой. Невыносимое, утомительное состояние. Не раз Тирдал был готов нарушить видимое спокойствие и выстрелить первым. Но он не мог этого сделать, потому что открывал тем самым свое местонахождение. Каждый раз он решал удвоить бдительность, следить за каждой секундой жизни. И больше всего его томила невозможность придумать разумную защиту, несмотря даже на то что цель противника была очевидна.
Временами Тирдал ступал по неровной поверхности, и рюкзак раскачивался у него за плечами. Тогда артефакт острыми углами впивался в спину, а лямки бередили рану, причиняя боль. В такие моменты Тирдал ощущал себя счастливчиком: войди пуля на пару сантиметров глубже, она задела бы оба плеча и верхний край легкого. Кинжал действительно профессионал. Требуется тал, чтобы ускорить реакцию и активизировать способности. Тирдал сконцентрировался, чтобы выпустить немного тала.
Железа подчинилась не так быстро, как хотелось сенсату. Он начинал уставать, и его подсознание не желало повиноваться беспрекословно. Тирдал припомнил момент убийства, вспомнил вкус мяса, и это подействовало. Его захлестнул поток энергии, и вскоре он обнаружил, что чувствует не только Кинжала, но и стада травоядных насекомых вдалеке. Темп ходьбы резко возрос.
Постоянный, контролируемый Джам, уровень гормона. Сегодня этим легче управлять. Наверное, вырабатывается сноровка. Как много нового усвоил сенсат в ходе операции! А Кинжал там, и если показаться ему на глаза здесь и сейчас…
Кинжал целится, целится и - стреляет. Тирдал отскочил назад и растянулся на глинистом берегу, в то время как пуля на полной скорости врезалась в воду, подняв массу брызг. Солнце блеснуло в них всеми цветами радуги. Потом Тирдал встал и пошел вперед. Кинжал злится, целится - стреляет. Чтобы не стать предсказуемым, Тирдал упал в сторону, повалившись на песок, а пуля пробила дыру на противоположном берегу. Сенсат, едва привстав, сразу толкнулся двумя ногами, поскольку Кинжал опять выстрелил. Очередной пули Тирдал избежал, прижавшись к почве.
Должно сработать. Больше всего на свете Кинжал ненавидит промахиваться. Если его как следует разозлить, то можно будет держать его под контролем и привести в исполнение свой план.
На какое-то время Тирдал вновь ощутил себя одним целым с Кинжалом.
Сам Кинжал был в бешенстве. Просто неистовствовал. Он ударил не успевшее убежать насекомое размером с кролика и теперь смотрел, как оно корчится в предсмертных судорогах. Чертов дархел легко уворачивается от пуль. Такое, конечно, возможно, даже несмотря на огромную скорость «тупых» кусочков, ураноуглерода. Надо только заранее знать, когда будет спущен курок. Иначе без вариантов: обыкновенная пуля ничего не излучает, а если системы безопасности и засекут ее, будет уже поздно.
Загвоздка в том, что урод дархел действительно знает, когда Кинжал собирается выстрелить. Единственная возможность противостоять сенсату - не чувствовать ничего во время стрельбы. Это значит не испытывать никакого удовольствия в предвкушении попадания в цель. Это значит принять совершенно новый для себя способ пользоваться оружием. Никакого наслаждения?
Итак. Чтобы убить эльфа, нельзя что-либо чувствовать. Но удовольствие от убийства - чувство. Что же делать? Ага, удовольствие от убийства дархела не чувство, а миллиард кредитов.
Значит, на сей раз ничего такого. Даже предвкушения райской жизни на Кали. Ничего, пока коробка не окажется в руках Кинжала. Ничего, пока дархел жив. Это будет довольно легко сделать: просто пребывать в своем естественном состоянии отсутствия эмоций.
Связь прекратилась так же быстро, как и образовалась. Нити, связывавшие два мира, порвались. Параноидальное, грубое сознание, преисполненное страха перед поражением и некомпетентности. Любая эмоция, любое проявление человечности кажется Кинжалу слабостью.

Тирдал, посасывая через трубочку жидкую кашицу, продуцируемую конвертером, обдумывал ситуацию. Он не мог больше убивать ради еды, потому что был слишком измучен и боялся, что не сумеет остановить наступление линтатая, не сможет привести сознание в порядок. А хаос ведет к смерти. Это ясно видно на примере Кинжала.
Раньше Тирдал не понимал тал-джанки, которые намеренно ставят себя под удар линтатая. Теперь понимает. Тал - самый сильнодействующий и опасный наркотик для дархела, и производится он в собственном теле. После короткой вспышки боли теряешься в волнах удовольствия, а затем приходит состояние абсолютной пустоты и удовлетворения. Теряешь себя. Многие потеряли.
Пристрастие к талу уносило жизни десятков тысяч, миллионов дархелов в год. Так что всем наплевать, умрет еще один дархел на незнакомой планете или нет. Тех, кто проваливает тест, оставляют умирать от обезвоживания в невменяемом состоянии. Это жестоко, но необходимо. Сотни тысячелетий понадобились, чтобы вернуть эволюционное развитие к той точке, когда гормон можно было использовать, хоть и с огромным риском. И понадобится еще столько же времени, чтобы осуществить возврат к тому состоянию, в котором находилась популяция, когда в ее развитие вмешались алденаты. Именно ради этой цели сильный должен жить сам и помочь умереть слабому.
Тирдал знал предел своих возможностей. За время погони ему, правда, уже несколько раз удавалось выходить за его границы и возвращаться назад, но нет никакой гарантии, что это удастся еще раз. Нет гарантии, что он сможет сдержать тал-оргазм. То есть смерть.
Сенсат замечал, что мало-помалу и сам пристрастился к талу. Никогда раньше он не испытывал таких эмоций и не воспринимал мир так ярко, как сейчас. Даже сумбурные ощущения Кинжала были приятны. Они словно приправа, специи к приевшемуся постному блюду.
А еще при этом усиливались способности сенсата и расширялся кругозор. Когда Тирдал полностью контролировал деятельность железы, он не мог найти своего преследователя. Чтобы обнаружить стрелка, приходилось высвобождать немного гормона.
Тирдал был совсем не уверен в том, что впоследствии сможет полностью себя контролировать, обходиться без гормона. Так что, когда миссия закончится, будет о чем поразмышлять во время медитации, будет о чем поговорить со своим наставником или даже с Магистрами.
Сейчас же положение вещей таково: шлюпка начнет движение через три дня. Если направиться прямо к точке отправления, Кинжал сразу это поймет и сможет пойти на перехват. Если подняться на холмы, то у Кинжала появится еще больше возможностей стрелять, оставаясь в безопасности. Нехорошо.
Видимо, надо приступать к охоте. Предвкушение захватило Тирдала, несмотря на то что над мыслью о предстоящем убийстве висела мрачная грозовая туча. Это не игрушки. Судьбы трех рас, сотен планет и, быть может, всей Галактики зависят от того, как справится со свой задачей он, Тирдал Сан Ринтай. От того, сможет ли его рассудок победить генетически запрограммированный организм.
Разобраться со снайпером? Вопрос только в том, что делать с коробкой и маячком. Сенсат задумчиво оглядел окружающую его равнину. И улыбнулся - хищно, лукаво.

Раньше эльф двигался прямиком к «кляксам». Или к одной «кляксе»? Если дархел с ними заодно, то кто знает, не врал ли он? Теперь он пересек поток и направился на запад. Там такая обширная открытая территория, что ее даже видно на карте, сделанной разведывательным зондом. Что этот ублюдок вообще делает?
Кинжал сначала пошел на север, а потом, спустившись с возвышенности, тоже направился на запад, надеясь перерезать дархелу путь. Пришлось опять пожертвовать хорошей обзорной точкой. Направляясь от холмов к траве и кустарнику, Тирдал, по-видимому, надеется скоро исчезнуть из поля зрения снайпера. Но, чтобы попасть в точку отправления шлюпки, ему придется возвращаться, сначала идти на восток, а потом либо на юг, либо на север, в зависимости от того, какое направление он выберет. Надо найти удобную точку на предполагаемом маршруте и затаиться. Сидеть в засаде и ждать, пока эльф повернет назад. Тогда пойти по диагонали наперерез. А если эльф двинется под углом, то сразу будет ясно, каков его маршрут. Можно будет, срезав путь, обогнать эльфа и ждать его у шлюпки. К тому же, если эльф протянет еще два дня, у него останется лишь один путь.
Отлично.
Кинжал притаился в траве, обдумывая, где лучше устроиться, и пристально следя за перемещением коробки.

Данное умение Тирдал практиковал редко. Алониал, созданный индови, был навыком предвидения. В этом Тирдал хоть и не преуспел, но показывал удовлетворительные результаты. Невозможно было предугадать, как поведут себя крупные травоядные в следующий момент - они были слишком примитивными. Сенсат не мог сказать, кого жуки в нем видят: небольшое безобидное насекомое из числа себе подобных, мелкого хищника, неопасного чужака или вообще никого. Их примитивно устроенные глаза не смотрели на сенсата, их антенны не тянулись к нему. Полагаясь на предвидение, Тирдал заключил, что все в порядке. Чтобы сконцентрироваться и осуществить задуманное, понадобится всего одна порция тала. Одна - в дополнение к той, что поддерживает в форме дважды раненое тело, к той, что помогает концентрироваться на снайпере, а еще к той…
Супержуки стояли почти неподвижно, не обращая внимания на странное двуногое существо прямо посреди стада. Говорят, будто скотч № 9 намертво приклеивает что угодно к чему угодно…
Вожак стада был размером с бизона или небольшого слона. Для пущей защиты у этой громадины был внешний скелет, который наверняка в десятки раз толще и прочнее того, на котором разведчики когда-то опробовали винтовки. Насекомое будет невозможно убить из импульсной винтовки. Теми патронами, которые есть у Кинжала, - хоть и очень сложно, однако реально. Бронебойные, наверное, подойдут. Антивещество тоже, но тогда короткими очередями придется сначала проделать дыру в панцире. Впрочем, пусть Кинжал делает что хочет; в планы Тирдала никакое убийство не входит.
На мгновение сенсат приник к грунту, а потом подпрыгнул высоко вверх. Ему открылся отличный вид на окрестности. Даже с включенным «хамелеоном» такой прыжок чрезвычайно опасен; поэтому все надо делать быстро, чтобы Кинжал не выстрелил, заметив необычную активность, чтобы не испугал животное, которое в ярости может сбросить сенсата, раздавить, затоптать.
Тирдал сидел на панцире сверху, слегка расставив ноги в стороны, дабы не упасть. Стянув рюкзак со спины, он расстегнул отделение, в котором лежал артефакт, и извлек коробку на свет. Потом осторожным движением закинул рюкзак за спину. Правой рукой он изо всех сил придавливал коробку к панцирю, а левой, движением, которому позавидовал бы на Земле любой йог, доставал из рюкзака моток скотча № 9.
Одной свободной рукой и ртом прилепить ленту было непросто, но Тирдал управился быстро. Первый кусок скотча позволил сенсату освободить правую руку и наклеить второй крест-накрест, а затем и третий. Наклеивая четвертый, сенсат неожиданно обнаружил, что вверх тормашками летит по воздуху. Гигантский жук обладал проворством земных жуков, но (к счастью!) реакцией слизняка. Может, химические процессы в его нервных клетках протекают замедленно. Может, это насекомое не особенно чувствительно в области спины. Может, оно просто до крайности тупо. Как бы то ни было, на его полосатой бронированной спине красуется алденатский артефакт, приклеенный тремя полосами молекулярной клеящей ленты. Четвертая, которую не успел закрепить Тирдал, болтается сбоку. Сам дархел теперь свободен и может начать охоту. Он улыбнулся, показав свои острые зубы, и направился через стадо так, чтобы насекомые загораживали его от снайпера.

ГЛАВА 18

Черт возьми, что этот эльф вытворяет? Сначала он двигался по восточному краю степи, которая когда-то была, по всей видимости, дном огромного озера. Затем повернул на запад. Далее быстро пошел на север. Теперь снова движется на запад, почти прогулочным шагом. Очень медленно. Петляя. И все время по открытой территории. У него явно не все в порядке с головой. Или он просто заплутал.
Найдя одиноко стоящее дерево, Кинжал взобрался на него, чтобы окинуть округу взглядом. Вообще-то, снайпер ненавидел стрелять с деревьев. Если тебя заметят, ты станешь отличной мишенью. А если даже и не заметят, то все равно позиция очень уязвимая. Лучше стрелять распластавшись на грунте. Правда, в сложившейся ситуации это было невозможно. Густая трава, в которой местами можно было укрыться с головой, не позволяла снайперу использовать преимущества позиции снизу. Осмотревшись, стрелок сосредоточил все свое внимание на участке, где, судя по показаниям прибора слежения, находился дархел. Это всего в нескольких километрах. Никакого подозрительного движения, только паршивые жуки. Огромное стадо. Такие же твари, как в лесу, только больше и другого цвета. Значит, дархел прячется среди них. Что ж, неплохая тактика. Чтобы сделать выстрел, придется подобраться ближе, а это создаст дополнительные трудности.
Кинжал приблизил картинку и выругался. Артефакт был прикреплен к полосатому панцирю одного из этих поганых насекомых.
В следующее мгновение стрелок уже стоял внизу. Получается, это не он ищет дархела, а дархел ищет его. Но ведь эльф не может убивать! Всем людям известно: у дархелов есть только одно положительное качество - они не могут убивать.
Так это или нет? Что, эльф решил поохотиться? Круто.
Почему он, засранец, до сих пор жив?

Тирдал чуть замедлил шаг и пару раз глубоко вдохнул. Да уж, он реально столкнулся со своей темной стороной. Тал-железа реагирует на ненависть, на страх, на агрессию. Все эти демоны обитают в глубинах дархельской души, но частое использование гормона делает их сильнее, и они стремятся полностью завладеть сознанием. Итак, через несколько десятков часов после первого в своей жизни убийства Тирдал обнаружил, что постоянно пытается загнать глинак обратно в свое логово. Если это довольно сложно сейчас, когда сенсат всего лишь идет за снайпером, то что же будет, когда придет… время… убивать?
Явно еще не раз придется уклоняться от пуль. Нужно быстро разрешить ситуацию, иначе партия закончится вничью: Кинжал не даст Тирдалу убраться с планеты, но и сам не сможет этого сделать. Тогда они оба обречены на смерть. Пока не стоит думать о подобной развязке, однако, если другого варианта оградить артефакт от людей не представится, Тирдал готов принять смерть. К тому же умирать будет совсем не больно: достаточно перестать контролировать выбросы секрета и впасть в линтатай. Тирдалу будет все равно. Конечно, челюсти хищников, рвущие на части неподвижное тело, выведут дархела из этого состояния перед самой смертью. Но и челюстей можно избежать, спрятавшись получше.
Даже если и не придется умирать здесь, тем не менее гормона понадобится много. Необходимая дархелу доза увеличивалась по мере привыкания к обостренному восприятию мира. Интересно, вырабатывается ли с практикой что-то вроде иммунитета? Исследования этого не подтверждают, однако Тирдал уже сейчас пребывает в состоянии, выходящем за рамки любых исследований. Если причина подобной везучести - единственно самоконтроль, то это делает честь Тирдалу как личности, нисколько не помогая расе в целом.
Сенсат снова ускорил шаг, двигаясь, как и прежде, пригнувшись, Чтобы не засветиться. Мысль о том, что примятая трава слишком явный, бросающийся в глаза след, не давала ему покоя, но тут ничего не поделаешь.
Призвав Джам, сенсат сделал еще один глубокий вдох, отозвавшийся резкой болью в грудной пластине. Если бы дархел чуть больше отдыхал, пластина эта была бы уже в порядке. А так она восстанавливается медленно, и все равно понадобится тщательное медицинское обследование: неправильно сросшиеся кости - опасная вещь. Плечо временами тоже побаливало, хотя облегченный рюкзак и отсутствие коробки сводило нагрузку к минимуму.
Тирдал был голоден, но это не способствовало сосредоточению, а лишь раздражало тал-железу. Жажда пока не давала о себе знать: сенсат долгое время находился у воды и мог пополнять свои запасы. Усталость все громче заявляла о себе, несмотря на то что сенсат немного передохнул. Тал ускоряет обмен веществ, заставляя тратить больше энергии.
Снова тал. Все проблемы дархелов - психологические, физиологические - от него. Удивительно, как цивилизация смогла продвинуться настолько далеко в своем развитии с этаким камнем на шее? Лишний повод для удивления, лишний повод для того, чтобы помянуть алденатов недобрым словом.
Надо действовать. Тирдал выпрямился и трусцой побежал на восток, совершенно не заботясь о маскировке. Его макушка то и дело показывалась над высокими стеблями трав. Он чувствовал себя абсолютно незащищенным, но продолжал движение, не прячась. Нужно спровоцировать Кинжала на какие-нибудь активные действия. Может, он начнет стрелять. А может, ничего не заметит и позволит обойти себя сзади. В любом случае нельзя слишком удаляться. Не то снайпер запросто отцепит артефакт и первым доберется до шлюпки. Тирдал, лишившись наживки, окажется в весьма затруднительном положении. Если же он попробует приблизиться, то может быть убит. Тогда артефакт отправится в путь со снайпером. Выходит, чтобы сейчас не рисковать, надо бежать без оглядки как можно дальше и смириться с грядущей смертью.
Примерно через триста метров Тирдал почувствовал, что ментальный образ стрелка словно тает. Значит, Кинжал целится. Скоро последует выстрел. Сенсат и виду не подал, что все это чувствует, хотя что-то внутри него истошно кричало: прячься! Он скорректировал темп передвижения, чтобы больше о нем не думать. И, высвободив некоторое количество гормона, активизировал свои способности.
"Огонь!" - обжигающим вихрем пронеслось в сознании сенсата. Он бросился вниз и вперед, перекувыркнувшись прямо через рюкзак. Замерев, он увидел, как пуля срезает травинки на своем пути. Резкий хлопок ударил в уши. Эхо отразило этот звук, и неискушенному наблюдателю могло бы показаться, что со стороны холмов стреляет кто-то еще. Саднил подбородок: при падении Тирдал ударился о дуло своей винтовки.
Словно в оцепенении, сенсат тупо смотрел на грунт в нескольких сантиметрах от своего лица. Но уже в следующее мгновение он понял, что медлить нельзя. От второго выстрела будет не увернуться, находясь в лежачем положении. Он вскочил и с удвоенной прытью побежал дальше. Он будет проделывать один и тот же трюк, пока не засечет стрелка.
Огонь! И снова сенсат уклонился, просто грохнувшись вниз. Фонтанчик грязи впереди указывал на то, что Кинжал пытался стрелять, учитывая скорость передвижения своей цели. Сложный выстрел, Кинжал в себе уверен. Но не получилось. Все-таки очень опасно провоцировать стрелка на открытом пространстве. А другого пути нет. Не подкрадываться же вслепую.
Важно контролировать железу. Вдох.
Огонь! Кинжал злился, и это отлично чувствовалось. На сей раз Тирдал решил проскочить как можно, дальше в надежде, что снайпер целился не с поправкой на опережение. Если Тирдал угадал, он выиграет еще пару секунд. Если нет, то ему остается лишь уповать на счастливую случайность и бронекостюм. Толкнувшись что есть силы ногами, сенсат упал на живот, смягчив удар стопами и ладонями. В условиях сниженной гравитации осуществить такой прыжок оказалось гораздо проще, чем на тренировках. Только вот ствол винтовки опять стукнул Тирдала по голове. Через секунду сенсат уже полз на четвереньках, лихо перебирая руками и ногами, как настоящее насекомое.
Высокая трава пригибалась, когда он полз, но колебание верхушек стеблей было настолько незначительным, что Кинжал затруднялся в определении местонахождения противника. В лицо сенсату била пыль и врезались на лету мелкие насекомые.
Ощутив еще один выстрел, Тирдал перекатился через правое плечо и лег пластом, надеясь, что пуля пройдет выше. Она и прошла. Но, резко примяв траву, сенсат себя выдал, а значит, следующего выстрела ждать недолго. Предыдущая пуля просвистела на критическом расстоянии. Становится все опаснее. Нужно что-то предпринять, а то снайпер скоро добьется своего.
Эта пуля оказалась «умной». Пролетев поначалу мимо, она изменила курс. Однако поток протонов, выпущенный костюмом, «придушил» ее; угодив Тирдалу в бедро и даже заставив его поморщиться от боли, она так и не пробила ткань. «Шершень» - это хороший знак. Кинжал сомневается в том, что способен сам справиться с задачей. Впрочем, снайпер может выпустить столько пуль, что одна из них неминуемо попадет в Тирдала.
Но что-то произошло.
Едва ощутимая связь между двумя противниками вдруг снова стала прочной. Сенсат увидел, как стрелял Кинжал, увидел то, что Кинжал наблюдал в оптику своей винтовки. Тирдал закрыл глаза, чтобы понять, как лучше действовать. Стрелок целился прямо в него. Вот курок спущен. Тирдал отпрыгнул в сторону и сразу же встал. Первая пуля взрыхлила грунт в том месте, где он находился мгновением раньше, а вторая пролетела у него за спиной. Кинжал, видимо, предполагал, что Тирдал снова отпрыгнет, но тот остался на месте и лишь потом начал движение. Еще один «шершень» прошел мимо. Вернее, едва не попал.
Связь оборвалась. Кинжал был в ярости, он чуть не выл от злобы. Весь потный, стрелок тяжело дышал, сжимая винтовку трясущимися руками. Больше он не стрелял.
Тирдал знал, где снайпер. На небольшом возвышении к северо-востоку. Тирдал знал, куда направляется Кинжал. К лесистой возвышенности, на севере. Замечательно. Там они и встретятся. Вот только вопрос: идти прямо за стрелком или обойти его с востока?
Надо идти следом, чтобы потрепать ему нервы. Сенсат ухмылялся, несмотря на онемевшую ногу и постоянную боль в груди и плече. Несмотря на то что дико зудела разодранная, пропитанная потом и грязью кожа. Несмотря на пустой желудок и густой, сладкий, тошнотворный остаток тала.
Пусть теперь Кинжал понервничает.
От новой порции секрета приятно закружилась голова и стало чуть веселее. Тирдал был по-прежнему в состоянии управлять своим организмом, но давалось это все труднее. Главное - вовремя заблокировать свои чувства в преддверии возможного убийства. Хорошо еще, если никакой хищник не вздумает полакомиться сенсатом, провоцируя его на внеплановое насилие.
Тирдал был совершенно уверен в выбранном направлении. Да, Кинжал там. Осторожно раздвигая траву, сенсат, пригнувшись, шел вперед. Где-то далеко паслось стадо супержуков. Округа кишела мелкими тварями, едва ли разумными и по ментальной активности почти ничем не отличающимися от травы. Хищников здесь нет и в помине. А вот вдалеке что-то есть. Но сейчас это не важно. Следует полностью сконцентрироваться на снайпере, который спешит к небольшой рощице на открытом пространстве. Какая-то геологическая аномалия позволяет деревьям расти на почти сплошной скальной породе. Откуда они получают воду и минералы - непонятно. Кинжал наверняка решит вскарабкаться на одно из деревьев, чтобы получить преимущество перед дархелом. Нужно торопиться, пока стрелок не занял удобную позицию.
Стоит ли пойти на риск и убить снайпера? Или только покалечить, выведя из борьбы? И то и другое опасно. Придется на месте выбирать меньшее из двух зол. Вообще-то, Тирдал не отказался бы от какого-нибудь третьего варианта.
Примерно в километре показался Кинжал. Тирдал отчетливо видел снайперскую винтовку и шлем. То ли стрелок настолько выведен из себя, что забывает о маскировке, то ли до крайности самонадеян. Пожалуй, парочка выстрелов собьет с него спесь. А если попасть, то, может, собьет и голову. Сенсат остановился, поднял винтовку и тщательно прицелился.
Первая пуля прошла чуть выше снайпера. Сначала Тирдал почувствовал исходящий от Кинжала панический страх и решил, что тот потерял контроль над собой. Потом сенсат увидел, как снайпер, сгруппировавшись, упал, и понял, что тренировка берет свое. Кинжал стрелял еще и еще, поднимая целые каскады грязи. Страх в нем словно пульсировал. По силе он давно превзошел злобу. Ко всему примешивались усталость и отчаяние. Какая каша в голове у стрелка! Можно даже не предлагать ему сдаться, все равно не согласится. Значит, давить и давить на него, пока снайпер не совершит ошибку и не станет умолять (не просить!) о пощаде. Такой исход хоть и маловероятен, но очень привлекателен.
Кинжал передвигался уже ползком. Тирдал постарался как можно точнее определить, где стрелок, и спустил курок. Кинжал, пока ползет, ни за что не догадается, что сенсат стреляет наудачу. И только сильнее запаникует. Вокруг него будет дымиться трава, запахнет сожженной почвой. Лучше стрелять с расстановкой, так чтобы оставшихся семидесяти зарядов хватило надолго. Есть еще кое-что…
Огонь может раскрыть цлекам присутствие двух противников. Хотя… лесные пожары на этой планете, вероятно, не редкость, несмотря на сравнительно низкое содержание кислорода в атмосфере. Едва ли цлеки что-то заподозрят. А Кинжал окончательно рехнется, уходя еще и от огня.
Небольшая перенастройка импульсной винтовки - пара движений между выстрелами. Теперь радиус рассеивания частиц увеличится. Теперь стебли сухой травы уже не превратятся в прах, а сгорят.
Четыре-пять выстрелов в одно и то же место - и очаг пожара готов. Благодаря ветерку пламя быстро распространится по обширной территории. Тирдал выбрал место на предполагаемом пути Кинжала и стал стрелять.

Кинжал лежал ничком, глубоко дыша. Очередной фонтан грязных брызг заставил его вздрогнуть. В следующее мгновение до него донесся глухой звук выстрела импульсной винтовки. Черт побери, долбаный дархел изобрел способ поохотиться. Сначала Кинжал решил, что эльф прихватил с собой следящие устройства из бывшего лагеря и наконец разобрался в их управлении. Однако поведение Тирдала показывало, что он способен обнаружить стрелка, только когда тот находится в определенном состоянии. Значит, это все гребаные сенсатские штучки. Выстрел сенсат чувствует лишь после того, как спущен курок, мыслей он читать не может. Стало быть, фишка в том, чтобы… выключиться. Погрузиться перед выстрелом в состояние, подобное трансу. Стать… чернее черного, белее белого… Как там говорил дархел? Представляй себе мыльный пузырь… Уж придется, коли так. А о сравнении с поверхностью озера не стоит и вспоминать. Неужели этот поганец узнал о том, что в лагере восьмилетнего Хуберта чуть не утопили в озере старшие мальчишки? Простое совпадение? Может, сенсат пытается разозлить Кинжала отвратительными намеками? Если так, то прием сработал; Кинжал не верил в совпадения. И все же: мыльный пузырь. А то, что это для детей и психов, - не важно. За все обиды эльф заплатит кровью.
Пришлось снова откатиться в сторону, потому что очередной выстрел обжег почву буквально в нескольких шагах. Этот дархел быстро учится. Он что, встретился с Хорьком? Или получил устные консультации? Задуманное убийство, казавшееся таким простым поначалу, становится все сложнее.
Разве возможно увернуться от всех пуль? Какие-то должны были задеть эльфа и ранить настолько, что прыти у него поубавится. Но ведь не убавляется! У дархела что, броня костюма прочнее? Тогда Кинжал в полном дерьме. Хотя нет, броня такая же. Иначе Тирдал не стал бы убегать.
Вообще-то, он уже и не убегал. Он нападал. Внезапное изменение тактики означает отчаяние. И это хорошо. Значит, Тирдал в неважной форме. Ухмылка исказила лицо стрелка. Эльф явно старается напугать снайпера и не подпустить его близко. Как бы то ни было, он блефует, поскольку не может убивать.
Ноздри Кинжала уловили знакомый запах. На этой планете он такого еще не чувствовал. Приятный, расслабляющий запах. Вдох. Выдох. Уф. Дым… трава… горит?
Сквозь колышущиеся стебли снайпер увидел оранжевые сполохи.
- Чертов ублюдок! - прошипел он, поспешно отступая.
Удачный выстрел, нечего сказать. Небось попал во что-то сухое, легковоспламеняющееся.
Кинжал осознал, что огонь быстро распространяется. Повсюду треск. От серого густого дыма, стелящегося понизу, щекотало в носу и слепило глаза. Черт. Слева все охвачено пламенем. Прямо между ним и Тирдалом.
Конечно, можно использовать дымовую завесу как прикрытие. Но надо торопиться, поскольку ветер дует в сторону Кинжала. Скорость ветра равна примерно трем метрам в секунду - это скорость бегущего человека. Нужно двигаться с опережением.
С широко открытыми глазами, чувствуя страх и усталость, Кинжал поднялся на четвереньки и что есть силы припустил на северо-восток. В общем-то, туда он и собирался. Он ненавидит, просто терпеть не может, когда что-либо его подгоняет. Однако пожар не остановить, не обойти и не расстрелять из винтовки. Поэтому выбора не остается.
Снайпер справился с нервной дрожью и теперь обдумывал то, как подавить в себе злость и… страх. Он сконцентрировался. Надо спрессовать свои переживания и направить их все на дархела. Что тогда получится?
Ты читаешь мои мысли, дархел Тирдал, трусливый гаденыш? На, прочти вот это, сволочь.

Тирдал почувствовал эмоциональную вспышку. Тирдал ощутил, что снова устанавливается связь со снайпером. Мысли, чувства, представления врага свалились на сенсата как снег на голову. Какая животная ненависть! Сила и контроль. Эмоции Кинжала повлияли на содержание тала, и пришлось употребить некоторые усилия, чтобы его снизить. Вот еще одна проблема: чтобы выжить, приходится постоянно балансировать на краю пропасти, поддерживая критический уровень содержания гормона.
Тирдалу удалось мельком увидеть окружающую снайпера местность. Кинжал переместился на северо-восток, почти к самому краю степи. Пламя за его спиной (то есть справа от Тирдала) постепенно угасало, оставляя за собой багровый тлеющий шрам на поверхности почвы. Мало-помалу огненный цвет тускнел, превращаясь в пепельно-серый. Над местом пожара клубился дым, поднимаясь высоко в почти неподвижный, успокоившийся воздух.
После очередного выброса тала присутствие Кинжала ощущалось более отчетливо. Когда же сенсат восстанавливал контроль над железой, восприятие частично затуманивалось. Но оставалось очевидным, что снайпер находится в полубессознательном состоянии, как будто постоянно готовится к выстрелу. Скорее всего он просто пытается замаскировать деятельность своего мозга, чтобы стать невидимым для сенсата. Нельзя позволить ему успокоиться: нужно питать его злобу. И еще следует прекратить стрельбу: теперь риск быть обнаруженным затмевает возможную выгоду. Тирдал лег на живот и пополз, осторожно раздвигая траву вытянутыми вперед руками.
Через несколько минут он вызвал Кинжала на словесный поединок:
- Ну что, Кинжал, как дела?
Сенсат осторожно передвигал руками, стараясь только гнуть стебли, а не ломать их.
- Хотя что я спрашиваю? По твоим мозгам и так все ясно.
Тирдала остановила внезапно поредевшая растительность, но вскоре он догадался, что перед ним тропа, вытоптанная гигантскими насекомыми. Да уж. Он многому научился за последние три дня. Дикая, дальняя планета стала для него настоящей школой выживания. И тактически грамотный план действий сводит к минимуму преимущество людей, заключающееся в возможности убивать.
Кинжал ответил слегка измученным, но на удивление спокойным и твердым голосом:
- Готов спорить, что ты никогда не видел настоящего степного пожара, маленький придурок. Пламя может распространяться против ветра, может замедлять и ускорять свое движение, петлять, обходить, в общем, делать совсем не то, что задумал поджигатель.
Да, Тирдал кое-что знал об этом. И все-таки ему - им - чертовски повезло, что трава была хотя и сухой, но еще живой, а не мертвой и обескровленной засухой. Тогда что угодно могло бы случиться. Впрочем, риск - неотъемлемая часть войны, не так ли? А Кинжал что-то на редкость рассудителен. Надо бы озадачить или разозлить его.
- Кинжал, пара лишних градусов и избыток угарного газа не помеха для дархела. Так что я, пожалуй, еще что-нибудь подожгу. Моя очередь травить зверя.
- Хватит чушь пороть. Видел я раз, как один дархел загорелся на тренировке. Несчастный случай, понимаешь. Прямо как человек - не лучше, не хуже. То ли он случайно зажигалку выронил, то ли просто дураком оказался.
- Значит, плохо обучали. Между прочим, моими учителями были люди.
Кинжал проигнорировал выпад. Может, и правда подправил себе крышу?
- А это была неплохая идея: присобачить коробку к жуку. Умно. Но гораздо умнее было бы приделать ее пониже - туда, где бы она не торчала, словно седло.
На этот раз Тирдал уловил в голосе скрытое напряжение. Понятно, Кинжал изо всех сил старается подавлять какие-либо эмоциональные проявления своего внутреннего «я». Значит, не нужно давить. Нужно выпустить чувства снайпера на свободу. Кинжал подкинул лишних проблем…
- Я решил, что ты не справишься без подсказки. Ты уже продемонстрировал, что не можешь перехитрить и переиграть существо менее заметное и более умное, чем этот жук с артефактом.
А жук был замечательный. Тирдал вспомнил, как внезапно полетел вниз. Размером эта махина, наверное, с земного носорога.
- Я выследил и застрелил Хорька, признанного мастера маскировки. Помнишь Хорька? Ручаюсь, он наложил в штаны от страха, когда понял, что я держу его на прицеле. А прикрытие у него было куда лучше, чем у тебя сейчас. Однако курок был спущен рукой профессионала. Если ты считаешь, что мне нужна подсказка, скажи: почему ты бросил коробку, а сам спрятался?
- А тебе не догадаться? Я уже давно нашел маячок, и мне нужно было, чтобы ты шел за мной. Тогда Хорьку нетрудно было бы зайти с фланга и уничтожить тебя. Но он сплоховал, и я решил, что хватит давать послабления. Пусть попробует найти меня самостоятельно. Учиться никогда не поздно.
Легко использовать мертвеца как мифического союзника; проверить уже невозможно. Тирдал расставил руки и ноги, почти как ящерица, и вернулся к передвижению на четвереньках, хотя по скорости такая ходьба в исполнении дархела напоминала легкий бег у людей.
- Я убью тебя, урод! - услышал он голос снайпера и продолжил, чтобы и тот говорил, а не стрелял:
- Тебе стоит внутренне успокоиться, забыть о внешних проявлениях. Сосредоточься не на внешнем, а на внутреннем равновесии и преодолей бурю эмоций.
- У меня к тебе философский вопрос, дархел.
- Какой же?
- Если в самой чаще леса эльф лишается головы, есть ли деревьям до этого дело?
- Так. Прогресс налицо. Ты сосредоточиваешься на объекте своей агрессии. Теперь усилием воли сожми весь свой гнев, весь свой страх в одну раскаленную точку и вырви его из сознания. Только тогда ты сможешь поймать дархела без приборов слежения.
Раздался хлопок патрона, и какое-то большое травоядное животное зашаталось, кружа на месте и вырывая острыми конечностями огромные куски травы и дерна. Оно искало своего обидчика, но не находило. Однако спустя несколько секунд оно присоединилось к стаду и теперь мирно жевало траву. С панцирем было все в порядке. Бронебойный патрон оставил лишь небольшую царапину, слегка побеспокоив животное, мысли которого уже пришли в норму. Если снайпер хочет раствориться среди других живых существ, ему нужно научиться вести себя так же, подумал Тирдал.

Кинжал был не дурак. Он отлично понимал, что весь разговор затеян только с той целью, чтобы вывести его из себя, отвлечь от задуманного. Настоящий снайпер работает в тишине. Молчание со стороны Кинжала, наверное, будет самым действенным оружием против эльфа. И этот эльф не дождется того, чтобы снайпер выкинул приборы слежения. Он взывает к честности? Какая тут честность, когда на кону миллиард кредитов? К чему эта честность, если есть возможность разбогатеть? Нет уж, Кинжал воспользуется и сканерами, и датчиками, и дальнобойной винтовкой, а также меткостью и хитростью. Да еще своей способностью убивать. Поступать иначе просто глупо. Пусть дархел философствует. А снайпер будет сеять смерть.
Он задержал дыхание, чтобы сконцентрироваться и успокоить нервы. Нужно достичь такого состояния, при котором он будет невидим для сенсата. Если эльф не сможет шарить по мозгам, то оружие и приборы дадут снайперу неоспоримое преимущество. Приборы лишены эмоций.
Тирдал как бы в замешательстве. Он болтает, бегает, прячется, пристраивает артефакт, стреляет куда попало. Вся эта канитель со стороны эльфа, во-первых, очень изматывает, а во-вторых, представляет собой постоянную угрозу быть случайно убитым. Но Тирдал тоже сильно рискует, а это значит, у него нет никакого плана действий. Все же битва продолжается. Затянувшаяся битва между оставшимися двумя участниками. Поединок, из которого живым выйдет лишь один. А эльф не может причинить вреда человеку напрямую, только косвенно. Он палит, надеясь ранить снайпера и оставить его подыхать в этой степи. Совершить убийство сам он не может. Трус.
На мгновение стрелок вспомнил, как сам панически боялся преследования Хорька, но тут же отогнал от себя неприятное воспоминание. Ерунда, ведь Хорек уже убит. Убит красиво, безупречно.
Итак, Тирдал надеется на удачный выстрел. Остается только без страха встречать огонь и самому стрелять так, чтобы не оставлять цели никаких шансов. С Хорьком было покончено в честном поединке. С троллем все будет гораздо проще. Не с эльфом - с троллем. С мерзким маленьким ублюдком, с представителем ублюдочной расы, которой человечество нужно для того, чтобы сражаться. Да, дархел получит за все сполна.
Кинжал доберется до тех деревьев, заберется повыше, и оттуда через прицел будут видны даже брызги дархельских мозгов, разлетающиеся в сторон. Как это будет здорово!
Черт! Стоп. Спокойствие. Транс. Все это простая тренировка. Обнаружить цель. Взять на прицел. Спустить курок. Как тогда, с Тором. Как на стрельбище. После будет чем похвастаться в баре за кружкой пива. Заполучить артефакт и делать все, что душе заблагорассудится. Хоть книгу про эту дуэль написать. Так и так, подобная история обойдет всех даже в устной форме. И самое главное, это будет правдивая история.
Кинжал двигался в сторону деревьев так ловко, что его инструкторы могли бы им гордиться. В непосредственной близости от врага он менял позицию, оставаясь абсолютно незамеченным. «Хамелеон» был включен на полную мощность. Снайпер не думал о запасах энергии: главное - с помощью маскировки он легко одурачит простофилю дархела, а потом «хамелеон» уже не понадобится.
Кинжал полз, извиваясь и петляя в траве, как змея. Прямые линии выдают целенаправленное движение, а длинный, кружной путь не только сложнее понять, но и легко спутать с перемещением какого-нибудь пасущегося жука. Снайпер старался не наносить траве большого ущерба. Винтовка его была перекинута через плечо, а ее ремень обмотан вокруг руки, чтобы уменьшить подвижность крепления. На своем пути Кинжал потревожил несколько бегающих и летающих животных и не встретил ни одного крупного и опасного. Да и эта мелюзга убегала не из страха перед странным чужаком, а из-за шума.
Какое-то подозрительное движение впереди заставило стрелка замереть. Дыхание остановилось, сердце застучало быстрее. Кинжал изучал источник возможной опасности. Это оказался жук-падальщик размером около полуметра, бегущий по своим делам. Кинжал продолжил путь, вглядываясь в темные очертания рощицы прямо по курсу. Пожалуй, нужно выбрать вот те деревья, стоящие чуть в стороне. С них будет хорошо видна расстилающаяся степь. Их более темная, чем у других деревьев, листва - наилучший фон для «хамелеона».
Травы стало меньше, здесь и там были видны корни. По мере того как снайпер приближался к роще, почва вокруг как бы приподнималась. Эту небольшую возвышенность образовали столетние продукты гниения и разложения.
Приборы показывают, что сейчас до Тирдала около полутора километров, но несется он как сумасшедший. Ладно, чем скорее появится, тем быстрее сдохнет. К тому же он движется прямо сюда. Лучше не придумаешь. Приближающаяся мишень. Если дархел полагает, что против снайпера сработает тактика ближнего боя, то он и правда дебил. Однако нужно прибавить ходу. Быстро проскочить открытую местность, добраться до нужного дерева, взобраться и занять боевую позицию - на все про все максимум две минуты.
Стараясь набирать в легкие побольше кислорода, Кинжал бесшумно ринулся через лишенный травы участок степи. Ни на секунду не теряя бдительности, он по прямой траектории достиг деревьев. Выстрела не было. Проскочил незамеченным. Нападающая сторона не отреагировала. Закрыть глаза и не думать. Отдышаться. Есть цель - просто цель, которую надо уничтожить. Обыкновенная электронная кукла-мишень, как на тренировке. Попал, не попал. Покажи всем, что ты лучший, и ступай за пивом. Помнишь шутку: один выстрел, одно убийство и два пива, пожалуйста. Цель - цель - цель.
В состоянии почти идеального стрелкового транса, пригибаясь пониже, Кинжал рыскал в поисках дерева, на которое было удобно взобраться.
Вот оно. Легко забраться, легко в случае чего спрыгнуть. С крепкого сука на высоте пяти метров открывается отличный вид. А до цели сейчас…
Меньше семисот метров? Как быстро приближается это чудовище!
Кинжал взобрался по стволу, нашел прочную ветку на уровне трех метров, ухватился за нее, подтянулся, забрался выше, еще выше и скоро оказался на оптимальной высоте, откуда все было видно как на ладони. Место, выбранное Кинжалом, идеально подходило для стрельбы: к верхней ветке можно прислонить винтовку, ветви по краям не дают упасть, на них можно даже опереться для большей устойчивости. Снайпер настроил свои датчики и уставился в оптику, чтобы поскорее обнаружить цель. Этим-то выстрелом Кинжал должен попасть, и посему надо действовать четко и быстро.
Мишень где-то в той стороне… но там нет движения. Еще раз снять показания и все проверить. Именно там… но ничего же нет, даже излучения от «хамелеона». Кажется, призрачный источник тепла имеется, но солнце, хоть и подернутое дымкой, делает использование ИК-сенсора неточным и практически бесполезным.
Вот черт, цель ползет на четвереньках! И как быстро, елки! С такой прытью Кинжал еще не сталкивался. Поэтому и не определяется точное местонахождение. Так. Команда «синих» озадачила стрелка. Чтобы поразить мишень, переключайся между «шершнями» и бронебойными, а главное, стреляй как можно чаще. Будь на шаг впереди соперника и победи. Готов?..

Тирдал чувствовал присутствие Кинжала. Тот, вероятно, понял, как нормализовать свое сознание. По крайней мере, сейчас он вполне спокоен и уравновешен. При других обстоятельствах этого хватило бы, чтобы стать недоступным для сенсата, но дархел, борясь за свою жизнь, использовал тал и теперь уровень его способностей значительно повысился. Он чувствует, где враг, и собирается использовать это прямо сейчас.
Кинжал не сомневается в том, что для дархела стрелять в человека - крайне трудное, почти непосильное, дело. Но при этом он забывает, что кроме него есть еще во что пострелять. Например, в деревья. В одно дерево. В то самое, на котором он сидит.
Улыбка, которую любой человек назвал бы торжествующей, осветила лицо Тирдала. Он прицелился и выстрелил.
Он знал, что Кинжал уже стреляет в ответ, но ничего не мог поделать. При тщательно спланированном выстреле пуля попала в дерево на высоте около пяти метров, после чего в соседнее полетели клочья мокрой, свежей древесины. Там и прятался снайпер.
Тирдал не сразу ответил на огонь, когда в его сторону понеслись три «шершня». От первого лицо сенсата забросало грязью. Второй попал в ботинок, и нога мгновенно онемела. Третий пролетел мимо, так что Тирдал его даже не заметил. Он знал только, что было три выстрела и одно попадание.
Потом он стал стрелять по выбранному дереву, предварительно отключив свое шестое чувство - чтобы выдержать, если снайпер, по счастливой случайности, будет убит или ранен. От каждого попадания разлетались в стороны ветки, листья, обломки коры. Жаль, что их масса слишком мала и они не могут причинить такого сильного вреда, как, например, осколки. Что ж, хотя бы отвлекут на себя внимание. Тирдал выбрал другое дерево, опустил прицел и стал стрелять в основание ствола. За полторы секунды - три выстрела. Лишенная опоры громадина рушилась с треском и грохотом, ломая на пути ветви своих соседей. Тогда сенсат вернулся к тому дереву, на котором сидел снайпер. Сенсат не засек пулю, которая чуть не оторвала ему руку, зато приметил следующую, просвистевшую поодаль. Это означало, что стрелку некогда думать и долго целиться. От упавшего ствола больше всего пострадало как раз дерево, облюбованное Кинжалом.
Еще три выстрела - и через пару мгновений оно тоже завалится. Тирдал ухмыльнулся, беря на прицел третье дерево.

Кинжал выпустил третьего «шершня» в теплое пятно среди травы, когда первым выстрелом из импульсной винтовки поразило стоящее рядом дерево. Стрелка забрызгало соком, закидало листвой и сучьями. Испугавшись, он прокричал что-то нечленораздельное. Как дархел это делает? Неужто бьет на поражение? Разве он способен на такое? Но рокот импульсной винтовки все еще слышен, значит, эльф продолжает огонь.
Ничего больше не требуется, только успокоиться и стрелять. Так снайпер и поступил. Три обыкновенные пули. Наверняка попадут.
В этот момент разорвалась ветка в метре над головой. Тяжелый кусок ударил Кинжала по шлему, вызвав головокружение. Другой кусок угодил в винтовку. Не успел стрелок опомниться, как его с ног до головы осыпало мусором и дерево ужасно содрогнулось. Раздался треск ломающихся ветвей. Кинжал попытался сохранить равновесие, но дерево качнулось сильнее прежнего. А потом еще раз. Наконец снайпер понял, что происходит, и спрыгнул вниз в заранее выбранное место, чтобы поскорее оказаться в относительной безопасности.
Однако соседнее упавшее дерево накрыло его, и он, выпутываясь из ветвей, держал винтовку высоко над головой, чтобы она не застряла среди сучьев. С трудом высвобождая ноги из очередного переплетения веток, Кинжал услышал отвратительный треск и осознал, что только что покинутое им дерево тоже падает и придавит его уже не краями веток, а всей тяжестью ствола.
Справа пошатнулось еще одно дерево.
Кинжал неимоверным усилием высвободился и побежал. Он найдет укрытие и будет ждать там Тирдала. Но где здесь безопаснее всего? Дышать тут нечем, и до смерти страшно. Неожиданно признавшись себе в своем страхе, стрелок испугался еще больше. Он слушал, как позади него падают деревья, и лихорадочно соображал, откуда начать стрельбу, чтобы не обнаружить себя. Чем дальше уйдешь, тем легче будет дархелу уворачиваться от пуль. Подойдешь ближе - окажешься в зоне действия импульсной винтовки. А этот маленький козел уже дважды доказал, что он в состоянии убивать. Нет. Лучше проследить за ним, выждать в засаде и перехватить кретина по дороге к шлюпке. Стрелок несся очертя голову, жертвуя своей безопасностью ради того, чтобы поскорее оказаться подальше от страшного места.
Однако когда этот ублюдок собирается спать? Пятичасовая передышка была так давно и почти не помогла. Но если дархел бодрствует, то и Кинжал не может спать. Этот эльф еще прикончит его во сне. Что же делать? Не спать целых три дня, пока шлюпка не отправится к своей последней точке? Невозможно.

Предыдущая страница 14 Следующая страница


15 Джон Ринго, Майкл Уильямсон

Тут до снайпера дошло: теперь охотник не он, а Тирдал. Нужно скорее поменяться ролями, но как?
Впереди опять расстилалась травянистая равнина. Взобравшись на ту небольшую возвышенность, можно будет держать в поле зрения всю рощу и Тирдала, если он пойдет через нее. Да, Кинжал окажется в хорошей позиции для дальнего выстрела, и вокруг него ничего не станет рушиться. Рассудив так, снайпер присел, повернулся лицом к деревьям и, готовый встретить любую опасность, стал пятиться.

Тирдал не собирался следовать за Кинжалом ни через рощу, ни в обход. Он прекрасно понимал, что таким образом лишь нарвется на пулю. Снайпер до сих пор жив, хотя в его сигнале Тирдал и чувствует боль. Это хорошо, но недостаточно.
Теперь Тирдал был уверен, что сможет устраивать засады снайперу там, где сам того пожелает, сможет наносить врагу прямой или косвенный ущерб. Сможет Тирдал убить Кинжала или нет - это отдельный вопрос. По крайней мере, ранив стрелка, он ставит себя в гораздо более выгодное положение.
Весьма озадачив Кинжала, сенсат ретировался, не особенно заботясь о маскировке. План был такой: вернуться к недавно пройденным густым и колючим зарослям кустарника. Хоть это и не лес, но там есть где уворачиваться от выстрелов и стрелять самому. Например, там много больших и маленьких камней для прикрытия.
Вот. Кинжал уже обрел способность связно мыслить, так что пора сделать пару зигзагов на маршруте, чтобы сбить его с толку.
Длинными прыжками сенсат спустился с пологого склона и достиг крутого берега водного потока. Оттуда, чуть помедлив, он сошел вниз и ступил в воду. Кинжал двинулся в обратном направлении. Он находился не особенно далеко, но и не близко от цели. Предположительно где-то посредине. Хорошо. Значит, у Тирдала большое временное преимущество и он может вести Кинжала, куда захочет.
Сенсат пересек поток и направился к югу по вытоптанной насекомыми тропе, которая тянулась параллельно руслу. Он оставлял следы, не зная, как этого избежать. Берег, по которому он шел, состоял из известняка. Кое-где, изъеденный эрозией, этот материал образовывал довольно интересный рельеф. Тирдал смотрел на очередную выступающую глыбу известняка, смотрел на деревья, смотрел на остающиеся в грязи следы и улыбался.

ГЛАВА 19

Кинжал все шел на восток, стараясь сохранять спокойствие и ни о чем не думать. Это было сложно, дьявольски сложно. Дархел где-то впереди, и расстояние сокращается. Но эльф теперь и сам - охотник, а значит, дело приобретает интересный оборот. Когда Кинжал увидит своего врага, расстояние между ними должно быть таким, чтобы тот уже не смог увернуться. Если только Кинжал увидит сенсата первым.
Стало быть, к югу, на угорья. Надо обойти дархела, который явно пошел на запад, и первым добраться до холмов на юго-западе. Тогда появится отличный шанс сделать решающий выстрел. Следует идти по самому краю, находить удобные позиции для стрельбы, задерживаться на каждой из них и выжидать, потом двигаться дальше. Ведь сенсат не может с точностью определить его местонахождение - он только примерно знает, где его соперник. Значит, выбранная тактика сработает. Если хранить спокойствие.
Тирдал ощутил перемену в мыслях снайпера. Тот находился где-то на северо-востоке, и теперь даже его подсознательное злорадство угасало, становясь едва уловимым. По всей видимости, Кинжал принял к сведению рекомендации сенсата насчет маскировки эмоций.
Дав волю злости, Тирдал позволил работать тал-железе. Ощущение легкости наполнило тело. Но и теперь сенсат не мог определить координаты стрелка точнее, чем «близко» или «далеко». Кинжал был… где-то посредине.
Одно из двух: либо снайпер ждет, либо обходит Тирдала. Сенсат планировал устроить Кинжалу еще одну ловушку, а для этого необходимо было установить ментальный контакт, хотя бы на время. В сложившихся обстоятельствах сделать это будет нелегко. Они с Кинжалом могут запросто столкнуться лицом к лицу, не подозревая о грядущей встрече до самого последнего момента.
Сенсат продирался сквозь кустарник. Идти было трудно, но другого и не следовало ожидать. Колючие ветки цеплялись за ноги, за одежду, кололи и царапали. То и дело Тирдал спотыкался о разные камни, неприметные среди густой зелени. Мелкие насекомые беспечно пролетали мимо. Один раз навстречу выскочил жук размером с ладонь и тут же поспешил укрыться от неведомой опасности. Стали появляться лианы, затем жесткая трава и, наконец, низкие, кривые деревья. Идти было почти невозможно. Как раз так, как и требовалось Тирдалу.
Он повернул прямиком на юг, каждой своей клеточкой пытаясь обнаружить возможное приближение снайпера.
Именно поэтому он и не заметил "тигровых жуков".
Эти твари, конечно, не имели ничего общего с тиграми. Мало того, и с жуками. Два метра длиной, короткие суставчатые ноги, челюсти, легко прокусывающие прочнейшие панцири местных травоядных. Такие «тигры» на ходу могли разорвать в клочья одинокого дархела. В процессе эволюции эти хищники, чтобы не попадаться под сокрушающие удары гигантских ног или укусы гигантских челюстей, научились вести себя в высшей степени скрытно. Конечно, укус травоядного не мог быть смертельным, но вполне мог вывести хищника из строя, так что он рано или поздно умирал от голода. Жесточайший естественный отбор, понятно, только способствовал развитию охотничьих качеств. Сейчас тигровые жуки, как их в свое время окрестил Горилла, то бросаясь вперед, то замирая, бесшумно преследовали странный маленький кусок мяса.
Тирдал почувствовал готовящуюся атаку еще до того, как услышал едва различимое шуршание жестких стеблей. От прыжка первого насекомого сенсату удалось увернуться, но сразу стало понятно, что без стрельбы не обойтись. Нападавших было семеро.
Кинжал, услышав глухой хлопок импульсной винтовки где-то на востоке, усмехнулся. Наконец-то эльф напоролся на нечто такое, от чего не смог убежать. Стрельба выйдет ему боком. Кинжал немедленно повернет к юго-востоку и найдет свежие дархельские следы. Определив по звукам выстрела почти точное направление и расстояние, снайпер еще больше обрадовался. Выходит, эльф в тех зарослях по другую сторону потока. Что ж, он оказался настолько глуп, что не стал развивать свое преимущество, когда оно у него было. Теперь он за это поплатится.
Бегом, с винтовкой наперевес, Кинжал спускался, прислушиваясь к окружающим звукам, нет ли новых выстрелов, вглядываясь в буйную растительность, нет ли где дархела, и стараясь еще ни обо что не споткнуться.
Так Кинжал пробежал километр. Чертовски много, если учесть недостаток воды и пищи, дикую усталость, отсутствие сна и только что поврежденную ногу. К тому моменту, когда снайпер добрался до потока, в ушах у него звенело, перед глазами все плыло. Он в изнеможении опустился на колени.
Тирдал до конца не понял, каким образом увернулся от атаки первого насекомого. Два хищника валялись на грунте. Один дергался в предсмертных судорогах, другой уже и не шевелился. Удачные выстрелы. Следующая пара насекомых тоже получила повреждения, но это их не остановило. Чтобы убить, нужно поразить нервный центр. Целиться в шею или брюхо. В шею или брюхо, повторял сенсат, ускользая от очередной атаки. Эти «тигры», в отличие от настоящих, охотились стаями и вскоре выработали четкий план действий. Вот они берут дархела в кольцо: один спереди - отвлекает, другой сзади, остальные справа и слева. Тирдал почувствовал, что готовится новое нападение, за считанные мгновения до атаки, однако этого было достаточно. Да, теперь он легко предугадывает действия насекомых, но не изменят ли ему выдержка, ловкость, удача? После очередного маневра страшной болью отозвался низ грудной пластины. После еще одного дархел от боли чуть не упал в обморок. Часть сознания управляла сенсатскими способностями, позволяя чувствовать врага; другая, плотно сжавшись, удерживала в себе агонизирующую боль; третья часть контролировала выбросы тала, предотвращая вязкий, сладкий линтатай. Лишь чудом удавалось при всем этом стрелять из импульсной винтовки, уворачиваться от щелкающих лезвий челюстей, оставаясь в живых.
Для перезарядки необходимо было три четверти секунды. Эти паузы между выстрелами казались сенсату самыми длинными тремя четвертями секунды за всю его жизнь. Он уже смирился с тем, что придется не раз продырявить каждое насекомое, прежде чем удастся добраться до нервных узлов. Вопрос только в том, позволят ли ему это сделать. Сенсат согнулся, и «тигр» проскочил прямо над ним. Перекатившись через левое плечо, ломая ветки и сминая траву, Тирдал отпрянул на шаг и выстрелил. Знакомый звук. Выбранная цель зашаталась. Линтатай всколыхнулся в самом центре мозга, но сенсат уже привычным усилием успокоил волны. Битва, происходившая снаружи, была лишь слабым отголоском той, что разыгрывалась внутри. Насекомые против дархела, гормоны против самоконтроля. Все равно что пытаться сдержать наступающий оргазм. После критической отметки все равно выйдет из-под контроля. Только здесь оргазм убивает.
Насекомые снова собрались в круг, Тирдал и на этот раз выскочил из него, пытаясь одновременно и отсрочить неизбежное убийство, и улучить удобный момент для выстрела. Перезарядка. Дархел навел оружие и выстрелил, как на тренировке, целясь в голову ближайшей твари в надежде на шок, серьезную травму или что-нибудь не самое страшное. «Тигр» уже собирался прыгнуть, когда импульс поразил его короткую, выдающуюся вперед шею. Он был еще жив, хотя голова повисла на нескольких сухожилиях. Упав, он забился в судорогах. Отлично. Еще один. От прилива тала все предметы в глазах дархела приобрели особое свечение - он стал отчетливо видеть ауры. Сделав глубокий вдох, сенсат почувствовал запах горелой плоти, испепеленной почвы, а еще отчетливый запах озона, всегда остающийся после использования импульсной винтовки. Потом Тирдал сконцентрировался на эмоциях. Спокойное озеро. Все течения в глубине, на поверхности лишь легкая зыбь…
Снова боль, на сей раз в правой икроножной мышце. Сенсат, отвлекшись, пропустил атаку. Резким движением приклада он ударил по вгрызающимся челюстям. Они не разжались, вырвав большие куски из ткани костюма и мышечной ткани. Капли крови медленно падали на грунт, как в плохом боевике, но главное - Тирдал был свободен. Удар, кажется, повредил насекомому челюсть: ее перекосило. Разворот, прицел, выстрел прямо в раскрытую пасть. Судя по приливу линтатая, очередное убийство. Преодолевая боль в груди и ноге, Тирдал перекатился через упавшее насекомое, бессильно царапавшее грунт лапами, и повернулся лицом к трем уцелевшим хищникам. Ужасная боль превратила всю правую половину тела в пылающий очаг. Куда у этих животных подевался инстинкт самосохранения? Они же видят, что проигрывают, так почему не отступают? Настолько голодны? Или дархел столь привлекателен, что ни одна тварь не может перед ним устоять? В следующий момент они прыгают, и Тирдал падает, чтобы выжить.
Когда «тигры» пролетали в воздухе над сенсатом, он лежал на спине рядом с умирающим хищником, целясь вверх. Выстрел пришелся в брюхо одного из насекомых. Его разорвало пополам, и на дархела хлынул поток желтой зловонной слизи. Внутренности шлепнулись где-то рядом, и Тирдал инстинктивно подогнул ноги. Потом он оттолкнулся изо всех сил, вскочил на уже затихшее насекомое и опустился с другого его бока. Это было трудно осуществить: раненая голень слабо реагировала на нервные импульсы мозга. Опустившись на грунт, сенсат услышал хруст, и что-то как будто вспыхнуло. Теперь к ранению и потере крови добавился и вывих с растяжением. Тирдал снова нажал курок, но выстрела не последовало. Долгие три четверти секунды были еще не использованы. Два оставшихся в живых «тигра» разделились для новой атаки, и следующим выстрелом Тирдал обрушил вниз прыгнувшего было хищника. Потом сенсат упал, подкатился как можно ближе к трупу и стал ждать у него за спиной.
Последнее насекомое прыгнуло, промахнулось и обратилось в бегство. Тирдал не стал стрелять вдогонку.
Любой человек, хотя бы немного знакомый с боевыми искусствами, понял бы, что делает дархел. Восстанавливающее дыхание, медленное, взятое под контроль. Тирдал заставлял грудную пластину повиноваться. Одно это облегчало страдания, а дархел еще и принял наиболее удобную позу. Он мобилизовал свое сознание на нормализацию состояния организма, изо всех сил стараясь не упасть в обморок. Это как межевой знак. Границу можно перешагнуть, можно пойти навстречу неизвестности. А по эту ее сторону безопасно. Нет! Вечный бой, покой нам только снится. Смотри страху в лицо. Сознание противостоит линтатаю. Ветер треплет листву дерева. Оно качается под напором стихии. Оно гнется и стонет, но не ломается. Оно - сама гибкость. Сознание - гибкость. Эмоции - листья, трепещущие на ветру жизни…
Минула всего минута, но прошла она с толком. Вернулся контроль над раскаленным сознанием, над бухающим в груди сердцем. Все исчезло. Холодное созерцание, внимание, сконцентрированное на покрытом мягкими пушистыми белыми ворсинками стебельке перед глазами.
Открытая рваная рана и вывихнутая стопа. Для раны подойдет повязка с наночастицами. Тирдал обрезал клочья вокруг дыры в костюме, стараясь не увеличивать площадь повреждения. Затем наложил повязку, легко прижал ее края, чтобы запечатать их, а потом хлопнул по поверхности, чтобы активировать наноэффект. Повязка продезинфицирует рану, остановит кровотечение и позволит наночастицам начать процесс заживления. Рана затянется через день, если поесть и поспать. Но об этом и речи быть не может.
Превозмогая боль, дархел встал сначала на колени, потом полностью на ноги, используя винтовку как костыль. Далее наложил на шею особый пластырь, который поставляет в кровоток слабое обезболивающее и наночастицы. Хорошо бы иметь дархельский эквивалент анаболиков, но об этом тоже не может быть речи.
Несильные повреждения придется оставить без внимания. Нужно двигаться. Наверняка снайпер уже близко. Пошатываясь, дархел углубился в заросли.

Кинжал сидел на корточках. Стрельба прекратилась. Эльфу конец? Или он просто ранен? Быть может, вышел победителем из той схватки? Нужно быть начеку. Дархел наверняка в этих зарослях. Придется тоже углубиться в них, держа винтовку так, чтобы время на подготовку выстрела было минимальным. Противостояние так или иначе подходит к концу, и лучшего момента, чтобы достойно завершить дело, не придумаешь. Дархел, если он ранен, а скорее всего так и есть, дезориентирован. Стрельбы было много, значит, нападали хищники.
Надо опасаться хищников и раненого дархела. Сначала стрелять, потом задаваться вопросами, думал снайпер, раздвигая ветки перед собой стволом винтовки. Под ногами - густая масса всевозможных переплетений. Надо идти осторожно. Все, что требуется, - это простой намек на то, где дархел. Уж здесь-то убить его проще простого. Не сможет он уворачиваться в таких зарослях. Продвигаясь вперед, Кинжал едва заметно улыбался. Он аккуратно приподнимал ветки, проходил под ними и так же тихо опускал их, избегая малейшего шороха. Стрелок обдумывал каждый следующий шаг, прежде чем ставить ногу. Он обходил густые заросли, где это было возможно, чтобы оставлять за собой поменьше следов. Солнце палило нещадно, маленькие крылатые насекомые сновали в воздухе или поднимались из травы, растревоженные посторонним движением. Семена растений прилипали к костюму. Именно прилипали: если на Айсландии они цеплялись зазубринами, то здесь были покрыты слоем липкой слизи. Все потому, что на этой планете у животных не мех и не перья, а панцири.
Стрелок набрел на сломанную ветку. Рядом - примятая трава. Вот повернутое бревно. Определенно это след. Через несколько мгновений Кинжал уже шел по нему. Капля фиолетовой крови блеснула на одном из стеблей.
Снайпер осклабился. Даже слепой с похмелья сориентируется по такому следу. Придавленная неуклюжими шагами трава, помятые листья и погнутые ветки. В общем-то, дело сделано. Осталось найти выгодную позицию и снять дархела. К тому же, судя по количеству крови раненого дархела, он больше не представляет опасности.
Если бы снайпер видел поле битвы, где остались лежать шесть искромсанных хищников, где вся растительность была сметена словно ураганом, он не был бы так уверен в успехе.
По-видимому, Тирдал ищет укрытие, в котором сможет подлечиться и отдохнуть. Он получил серьезную травму. Возможно, даже контужен, если дархела вообще можно контузить. А еще болевой шок. Все это настолько замедлит скорость передвижения и реакции эльфа, что Кинжал без особых проблем догонит его и пустит в расход. Спокойно, профессионально, целенаправленно. Свое злорадство он оставит на потом.
Зато как это будет здорово! Все-таки надо признать, что во время погони дархел проявил себя очень хорошо. Что ж, от этого вкус предстоящей победы только слаще.

Позади обоих командос здешние падальщики обнаружили место битвы. Шурша ногами и шевеля своими антеннами, они осторожно обследовали территорию. Огромное количество протеина: шесть больших мертвых хищников со вскрытыми панцирями. Мясо будет съедено по кусочкам, и уже потом полчища мелких трупожоров дочиста обглодают кости. Солнце и насекомые-точильщики постепенно разрушат структуру скелетов, превратив их в прах. А сейчас лучше приступить к трапезе, пока кто-нибудь еще не предъявил права на эти трупы. Повсюду была кровь. И к крови обычных жуков примешивалась какая-то незнакомая, ароматная. Интересно, каково на вкус это неизвестное, но определенно раненое животное?
Предводительница стаи издала особый скрежет, призывая подчиненных самцов двигаться дальше. Следуя за ней, жуки бежали через кусты, ориентируясь по запаху необычной крови. Лишь один задержался, чтобы отправить в рот последний кусок «тигра», и возобновил погоню.

Тирдал чувствовал, что стрелок уже идет по следу: в азарте охоты того подводил самоконтроль. Это было неважно, потому что Тирдал ничего не мог изменить. Так, впрочем, и было задумано, чтобы снайпер шел следом. Однако, ввиду разрыва мышцы на задней стороне голени, Тирдал сильно сомневался в своей конкурентоспособности.
Перейдя мелкий поток, Тирдал взобрался на противоположный берег, сухой и каменистый. Здесь легче скрыть следы. Сенсат нагнулся, чтобы поправить сползшую повязку. У него были серьезные проблемы: множественные ранения, изнуряющая сонливость, постоянное использование тал-гормона, непрерывное напряжение. И еще он целый день ничего не ел. Но стоит забыть на время обо всех невзгодах и попробовать найти подходящее место для запланированной засады.
Тирдал сделал небольшую петлю. Кинжал приближался. Стрелок источал радость: это легко читалось по восторженному образу мыслей. Проблема в том, что укрытие нужно найти прежде, чем стрелок появится. Необходимо свести на нет преимущества дальнобойной винтовки.
Вот большой камень. Отличный заслон от урано-углеродных пуль. На другой стороне потока нет ничего такого, за что Кинжал мог бы спрятаться от прожигающих импульсов винтовки сенсата. Если стрелок решит пересечь поток, он будет совершенно беззащитен. Все настолько удачно, что даже трудно поверить.
Тирдал не был экипирован специальным устройством слежения, у него имелись лишь детекторы движения, встроенные в костюм. Сенсат повысил чувствительность этих датчиков настолько, чтобы они регистрировали любой объект весом более двадцати килограммов. Это было явно чересчур, но дархел перестраховывался, не зная, насколько хорошо умеет подкрадываться снайпер. Наверняка звуки и прочие колебания, издаваемые им, будут минимальными. Так что двадцать килограммов - подходящий показатель.
Потом Тирдал загерметизировал костюм. Ботинки и перчатки плотно присоединились к штанинам и рукавам. Опустившаяся из шлема мембрана прикрепилась к воротнику. Ткань костюма модифицировалась на молекулярном уровне и стала непроницаемой. Дархел оказался как бы в коконе, который сделает его недоступным для био- и хемосканеров. Правда, было отверстие на груди и разрыв в области правой икроножной мышцы, но с этим Тирдал ничего не мог поделать. Прислонившись к камню, он включил «хамелеона» на минимальную мощность. При таком уровне маскировки засечь излучение практически невозможно. Запасов энергии хватит на пару часов практически полной невидимости при том условии, что дархел не будет двигаться.
Конечно, сенсат чувствовал себя паршиво. Воздух внутри горяч и влажен, да еще перенасыщен углекислым газом. И это только начало. Тепло солнца снаружи и тепло, исходящее от тела, пот и выдыхаемая влага превратят ожидание в сущую пытку. На этой планете дархел чувствует себя не лучшим образом даже в обычных условиях, потому что привык к более прохладному климату. А теперь… Ну около часа он продержится, если будет сидеть неподвижно. Джам-медитация без использования тала позволит терпеть невыносимый микроклимат, не замечая особого дискомфорта.
Однако от медитации пришлось вскоре отказаться, чтобы сконцентрироваться на приближающемся стрелке. Ведь после того, как Кинжал будет обнаружен, дело дойдет до прицельного выстрела, и придется заблокировать экстрасенсорные способности, положившись лишь на пять чувств. Все равно сенсат не уверен, что сможет пережить убийство. В сущности, убивать и не требуется. Достаточно серьезного ранения, которое выведет Кинжала из борьбы. Даже сравнительно небольшое ранение позволит сенсату оторваться, бросив снайпера с артефактом на произвол судьбы. Хотя нет, это неприемлемо: тогда у Кинжала будет возможность вызвать людей с помощью трансмиттера, обвинить сенсата в предательстве и стать героем, передав артефакт командованию.
Наконец концентрация сознания была достигнута - и вот он, снайпер, уже близко. Он почти подошел к противоположному берегу. Тирдал оставил подсознание следить за возможной опасностью появления хищных насекомых, а сам целиком сосредоточился на главном противнике. Только Кинжал. Ничего другого. Никаких новых потрясений, провоцирующих выплески гормона. Использованное количество тала и без того выходит за рамки "критического".

Теперь - только ждать.
Падальщики понимали, что добыча собирается пересечь поток. Они легко проскальзывали между цепких ветвей и колючих кустов. Ориентируясь по двум запахам, они надеялись, что хотя бы одно животное удастся отрезать от реки и поскорее полакомиться им. Да, эти жуки искали пищу повсюду. А догнать и убить они могли лишь ослабевших животных. Такова была их роль в цепи питания. Самка-предводительница оставляла за собой особые выделения, по которым шла вся стая. Раненый зверь может быть опасен, и придется приложить массу усилий, чтобы добить его. Вероятно, многие из них погибнут. Что ж, тогда тоже станут едой. В головах у падальщиков мало мыслей, только о голоде и конечной цели.

Кинжал взглянул на карту в визоре и в который раз ухмыльнулся. Впереди поток. След почти наверняка его пересекает. Надо быть особенно осторожным на переправе - такие места отлично простреливаются. Кинжал не забывал о возможности со стороны Тирдала устроить засаду, хотя доказательств того, что дархел не способен откровенно расстреливать, было предостаточно. Нет ли здесь каких-нибудь утесов или деревьев, которые могут обрушиться под ним и на него? Воспоминания пошатнули спокойствие, но снайпер сумел подавить гнев. Сосредоточиться. Обнаружить цель, поразить цель, заработать очки для команды. Для команды покойников.
Следы действительно вели к воде. Чтобы запутать преследователя, цель перепрыгнула через грязь на берегу, чтобы не создавать меток. Но по неосторожности она оставила за собой примятые водоросли и взбаламученный ил у берега. Цель прошла здесь пару минут назад. Она на том берегу.
Кинжал как человек обладал разве что жалким подобием экстрасенсорных способностей дархелов - стрелковой интуицией. Она не являлась ни результатом упорных тренировок, ни частью устоявшегося мировоззрения, но, если что-то пойдет не так, Кинжал это почувствует. Почти минуту снайпер потратил на то, чтобы осторожно, беззвучно опуститься на колени. Сделать это было очень трудно ввиду травмированной ноги и переутомления мышц, но необходимо. Стоя на коленях, стрелок медленно нагнулся и осторожно уперся одной рукой в грунт. Потом и другой. Теперь - только ждать. С того момента, как он обустроился, прошло пять минут. Еще через минуту замаскированная «хамелеоном» винтовка была готова к использованию. Берег, на котором расположился Кинжал, был немного выше противоположного, и снайпер рассчитывал, что удастся произвести точный выстрел.
Итак, цель. Где же ты прячешься? Выходи, я жду.

Тирдал, чуть пошевелившись, приглушенно вздохнул. Никто не пытается сожрать его, никто не пытается его убить. В данный конкретный момент. Вокруг только грязь и известняковая плита. Но вскоре в эту картину впишется снайпер, которого предстоит уничтожить, чтобы самому остаться в живых.
Дархел дышал ровно, спокойно. Его сознание было занято контролем над болевыми ощущениями, над повышающейся температурой тела, над пятью обычными чувствами. Подсознание управляло шестым - экстрасенсорным, а также помогало организму заниматься самоисцелением. Нужно с особым вниманием следить за состоянием ран, чтобы не стать жертвой собственных повреждений.
Маленькие аналоги айсландских муравьев ползали по костюму. Сенсат был абсолютно неподвижен, так что насекомые принимали его в лучшем случае за каменное изваяние. Странное изваяние, но не настолько, чтобы обеспокоить примитивное сознание этих существ.
Кинжал уже близко. Так близко, что Тирдал смог довольно точно определить его местонахождение.
Встав, дархел, наверное, увидел бы снайпера. Но того очень хорошо прикрывала растительность, и совершить точный выстрел навряд ли бы удалось. Трава и кусты не проблема для импульсной винтовки, но хотелось бить наверняка. Поэтому Тирдал успокоил себя и стал ждать подходящего момента для отмщения. Стал ждать, когда Кинжал покажется целиком или выдаст себя выстрелом.
А Кинжал впал в идеальный для стрельбы транс. Конечно, он сделал это не сознательно. Сознавал он лишь то, что цель совсем рядом, возможно за тем камнем. Да, этот камень - отличный щит. Может, стоит выпустить пару «шершней» и посмотреть, что из этого выйдет? Хотя у дархела может быть и другое прикрытие, которого отсюда не видно. Да и «умные» пули далеко не так умны и совершенны, как хотелось бы. Часто они способны не более чем отвлечь внимание. В случае с дархелом это особенно актуально. Нахлынувшие воспоминания вновь поколебали душевное равновесие, но были тут же подавлены. Лучше всего выждать и стрелять наверняка. Снайпер подвинулся на несколько сантиметров вперед, чтобы видеть через прицел чуть больше.

Стая чуяла добычу, правда добычей этой было не то существо, которое оставило после себя шесть трупов. Да это и не важно - по запаху оно явно съедобно. Поэтому стоит напасть на незнакомца: мясо трудно найти. Опасно? Риск есть. Но голод не тетка. И подкрадываться они умеют не хуже других. Предводительница почти остановилась, изучая антеннами местность перед собой. Движения нет. Это и неудивительно. Раненые обычно не шевелятся, пока их не атакуют. Да, впереди что-то странное, но определенно съедобное. Какое-то животное. Самка выпустила некоторое количество секрета, подавая сигнал остальным, и двинулась вперед, осторожно раздвигая стебли травы.

Хемосканер винтовки, настроенный на поиск дархела, не давал никаких показаний. Эльф наверняка загерметизировал костюм. Все-таки рано или поздно ему придется расстегнуться. Тогда по скачку температуры, по содержанию кетонов и феромонов в испарениях можно будет с полной уверенностью сказать, где цель. Хотя и так понятно, что она совсем рядом, скорее всего за той глыбой известняка, чуть правее. Ждет, пока Кинжал потеряет терпение. Не дождется.
Цель думает, что прежде, чем стрелять, снайпер покажется. Вот в этом-то и просчет. Кинжал будет стрелять прямо отсюда. Потом сместится вправо и будет стрелять оттуда. Потом еще вправо. Постепенно он обойдет препятствие для стрельбы. Ага. Эта странная выступающая часть может оказаться рукой или головой. Антивещество разорвет ее. Кинжал нажал на кнопку селектора, задержал дыхание, расслабился и спустил курок.

Над головой что-то грохнуло, и посыпались острые осколки, которые хотя и не пробивали костюм, но причиняли боль. Тирдал, в очередной раз помянув алденатов со всеми их артефактами недобрым словом, пригнулся еще сильнее. Кинжал знает, где он, и явно ждет ответа. Один выстрел - и со снайпером покончено. Но если пошевелиться - сам станешь мишенью. А ведь импульсную винтовку можно подключить к внутренней системе костюма. Так Тирдал и сделал. В самое ближайшее время ему не нужно видеть, что происходит вокруг, но важно следить за тем, что видно с помощью винтовки. К тому же отключение займет доли секунды. Если осторожно выдвинуть прицел с этой стороны…

Снайпер выстрелил еще раз. Ухмылка не сходила с его лица. Конечно, если эльфу удастся попасть хотя бы раз, то Кинжал труп. Для импульсной винтовки не существует такого понятия, как «укрытие». Однако с занятой позиции цель теперь никуда не денется. Так что борьба сводится к тому, кто кого пересидит. А слово «снайпер» - синоним «терпеливости». Еще один выстрел в край камня. Снова осколки.
Сканер засек слабое движение, и снайпер едва сдержал радостный возглас. Он увидел, как оружие дархела показывается из-за камня, и положил палец на гашетку…

Жуки, услышав громкий, непонятный звук, остановились в замешательстве. Да, впереди неизвестность, тем не менее мясо есть мясо. Соблазняющий запах доносится с востока. Почти синхронно жуки качали своими антеннами. Как оно близко! Оно не движется!..

Тирдал проклинал свою идиотскую поспешность, когда винтовка, выбитая из его руки, отлетела в сторону и сломалась пополам. Она была сверхпрочной, но не для антивещества. Сенсат отодвинулся от края и осторожно вынул пульсар из кобуры, закрепленной прямо над истерзанной икроножной мышцей. Последний шанс. Весьма призрачный. Электромагнитное излучение пульсара будет засечено любым, даже самым примитивным, датчиком. Но другого оружия нет. Осталось только спокойствие. Спокойствие и выдержка. В озере отражается огромное облако. Волны неторопливы и размеренны. Однако упорны. Им нужен берег, они не пускаются в неизвестность.

Насекомые застыли. Все-таки они падальщики, а не хищники. Это мягкое существо явно не представляет опасности. Мгновение спустя было принято спонтанное решение, и стая устремилась к добыче.

Кинжал услышал странное шуршание - за спиной. И не успел он обернуться, как жуки размером с собак атаковали его. Их челюсти, как бы специально созданные для быстрого отрывания кусков плоти, были еще более устрашающими, чем у крупных хищников. Первый жук облюбовал себе левую ногу снайпера и в мгновение ока отхватил ему стопу. Сверхпрочная ткань ни на секунду не задержала смертоносные жвала. Другой жук вырвал кусок мышцы из правого бедра. Кинжал не сразу почувствовал, что тяжело ранен, - укусы были настолько быстрыми и четкими, что человеческая реакция просто не поспевала за ними.
Кинжал оказался искусанным с ног до головы. Мелкие укусы, большие укусы, рвущийся костюм, рвущаяся кожа, рвущиеся мышцы, рвущиеся сосуды. Челюсти царапали кости, хлестала кровь. Кинжал инстинктивно раскидал нападавших, попробовал было выстрелить из винтовки, но осознал, что для этого слишком тесно, и потянулся за пульсаром.

Услышав пронзительный вопль, Тирдал застыл. Когда раздалась беспорядочная пальба из пистолета, он высунулся из-за камня, оценил красоту сцены и приготовился ждать. Да уж, Кинжал попал. Любопытно сравнить его способности в подобного рода битвах с дархельскими. Но не стоит лишний раз высовываться. Надо дождаться окончания действа. До Тирдала доносились хруст ломаемых веток, вопли, проклятия, выстрелы. Когда он внимательнее прислушивался к звукам схватки, то различал щелканье челюстей и шуршание многочисленных ног. Пульсар, вспомнил он, не причиняет никакого вреда суперхитину, а Кинжал, кажется, пытается найти себе какое-нибудь укрытие или убежать. Это лишний раз доказывает, что снайпер слишком слаб и труслив, чтобы совершить что-нибудь действительно героическое. Его физическая сила и храбрость перечеркивались трусостью моральной. И вот теперь это… Постепенно крики ослабевали, выстрелы звучали все реже, и вот уже Тирдал слышал только слабые стоны и щелканье челюстей.
Когда сенсат покинул укрытие, вокруг царила сверхъестественная тишина. Похоже, Кинжал и насекомые разобрались друг с другом. Некоторые жуки в испуге убежали, другие торопливо поедали оторванные от стрелка куски.
Осторожно перейдя поток, сенсат направился к месту разыгравшейся драмы. Найти его по вытоптанной и окровавленной траве было просто. Тирдал бесшумно шел, пытаясь проникнуть в мозг Кинжала, и обнаружил там лишь средоточие индивидуальности, ничего больше. Человек в критическом состоянии. Наконец дархел приблизился к месту битвы вплотную, держа пистолет наготове на тот случай, если появится какая-то новая угроза. Способности сенсата почти не использовались, железа жестко контролировалась, чтобы смерть врага не повлекла за собой линтатай.
Несколько брошенных камней и пистолетных выстрелов разогнали оставшихся жуков. Они злобно скрежетали челюстями, но покорно разбегались, принимая Тирдала за более крупного падальщика. Они знали свое место и уносили ноги, таща в жвалах недоеденное мясо, отправляясь на поиски новых средств пропитания.
Распластанный, окровавленный, Кинжал представлял собой жалкое зрелище. Тирдал оттолкнул винтовку снайпера от его дергающейся, искромсанной руки. Пульсар и так уже лежал поодаль, до сих пор зажатый в оторванной кисти предателя.
Предатель, отступник, изменник, ренегат… У людей много слов, относящихся к подобного рода преступникам. И люди презирают дархелов, которые всегда верны слову чести, верны любому договору или обещанию, у которых в языке даже нет таких понятий, как «надуть», "объегорить", «зажидить»… Последнее слово имеет какое-то отношение к безнравственной концепции расизма, столь распространенного среди людей. Стоит на досуге выяснить, какое именно. Тирдал пока еще не понимал психологической подоплеки этой концепции, но у него впереди много времени…
Однако ближе к делу. Сенсат смотрел на врага какое-то мгновение, потом улыбнулся особой дархельской улыбкой: во весь рот, обнажив все зубы. Ухо у него задергалось. Потом он стал накладывать кровоостанавливающие жгуты на изуродованного человека. Все-таки сенсат был еще и полевым врачом.

К Кинжалу возвращалось сознание. Уцелевшие части тела были сплошная рана, сплошная боль. Под черепом словно одна за другой взрывались гранаты. Пахло кровью, мочой, разлагающейся плотью. Его плотью. Яркий свет бил в глаза. Пытаясь заслонить их, снайпер обнаружил, что на правой руке не хватает кисти. Культей он заехал себе по щеке, оставив на лице тошнотворного вида сгусток крови. Рука почти не болела: профессионально наложенный жгут убивал ощущения. А вообще казалось, что внутри тела кишат мельчайшие насекомые, жалящие при каждом удобном случае. Левая нога была оторвана до колена, как обнаружил Кинжал, попытавшись перекатиться на другой бок. Все тело разделилось на множество очагов боли, которые требовали к себе постоянного внимания мозга, что было невыносимо. Нога тоже перевязана. Вообще, все раны - рваные, резаные, даже самые мелкие - были тщательно перевязаны, но не обезболены. И только железный самоконтроль преобразовывал безумные, дикие крики в едва слышное хныканье. Каждое прикосновение твердой веточки или острой травинки вызывало очередной стон. Глаза были застланы красной пеленой, и Кинжал не знал, то ли он видит свою боль, то ли просто в глазах стоит кровь.
Скоро здесь появятся другие насекомые, более крупные. Их привлечет запах крови. Не обычной, а человеческой. Нужна винтовка. Где-то глубоко внутри себя Кинжал расплылся в улыбке, что никак не отразилось на его изуродованном лице. Поганый эльф так и не смог его убить! Лицо было искажено безумной гримасой. Даже одной левой он сможет стрелять.
Винтовки нет! Есть вмятина в грунте, там, где она опустилась, но ее самой - нет.
Пульсар здесь, среди месива рваного мяса, порезанной на лоскуты кожи и раздробленных костей - в его бывшей правой руке. А еще там записка.
Написанная безупречными печатными буквами, как у ребенка в прописи. У Хьюберта был такой почерк, когда он только учился писать. Она гласила: "Я оставил тебе пулю. Тирдал Сан Ринтай".
Из кустов справа донеслись знакомое шуршание и щелканье.
На этот раз Кинжал не сдерживал крика.

ГЛАВА 20

Вот теперь Тирдал действительно один. Теперь он может наконец отдохнуть. И отдохнет, только сначала вернет себе артефакт. И не забыть бы про маскировку на обратном пути. Разумеется, база цлеков всего лишь приманка, но если роботы засекли что-нибудь из совершавшейся баталии, то определенно отправились на разведку. В одиночку Тирдалу, вооруженному пульсаром и незнакомой винтовкой, не продержаться. А рассчитывать, что его выпустят беспрепятственно, едва ли уместно. Потому что если «кляксы» что-то засекли, они наверняка догадались, что их хитрость раскрыта.
Завладев коробкой, сенсат будет двигаться быстро, с короткими паузами на отдых. Расслабиться можно будет лишь на борту шлюпки, когда от тебя уже ничего не зависит. А пока в распорядок дня входят только ходьба и питание. В конце концов, можно чуть снизить темп и отказаться от мясной пищи. Сознание успокоилось от этой мысли, но инстинкты рвались наружу и требовали мяса. Понадобится долго медитировать, чтобы подавить их, чтобы уладить все внутренние конфликты.
А сейчас - артефакт. Кинжал даже отдаленно не представлял себе его реальной ценности. Он значит гораздо больше, чем деньги. И он дороже жизни для Тирдала. Необходимо вернуть его как можно скорее.
Чтобы проделать это, снова понадобится чертов тал! Единственно тал придаст сил раненому, измученному, голодному дархелу. Уменьшив радиус действия экстрасенсорных способностей до нескольких метров, Тирдал оставил им только обнаружение хищников. Все равно, если появятся враги, будет бесполезно что-то предпринимать. Так что не стоит забивать этим голову. Теперь, когда в мозг поступало намного меньше информации, можно было медитировать на ходу. Сознание спокойно, а подсознание мечется диким зверем в клетке.
Посмотрев на устройство слежения, принадлежавшее сначала командиру, потом Кинжалу, а теперь ему, сенсат обнаружил, что стадо с артефактом находится в пяти километрах. Уже темнеет. До того как шлюпка на юге оправится в путь, осталось два дня. Успеть реально. Может, сразу отправиться на юг?
Артефакт перемещается к северу. Силы на исходе. Быстрый двухдневный переход лучше десятидневного. К тому же, если первый окажется неудачным, еще остается шанс успеть к последней точке отправления. Решено. На север.
Тирдал бежал трусцой, следуя за сигналом. Из-за ранения бег его выглядел довольно странно. Высокие заросли сменились кустарником, а он уступил место траве. Сенсат ел и пил на ходу, принимая вместе с едой наночастицы и болеутоляющее. Он, конечно, мог избавиться от боли с помощью медитации, но мозг его был и так загружен. Он надеялся, что с учетом обстоятельств его Наставник не будет сильно расстроен подобным пренебрежением.
Наставник! Какое милое, домашнее слово! Второй раз за день ухо дархела задергалось.
Он проглотил несколько кусков еды из конвертера и запил ее водой. Надо придерживаться расписания. Солнце почти скрылось за горизонтом, и температура воздуха стала для дархела оптимальной. Вскоре она опустится даже ниже, чем хотелось бы Тирдалу, тогда он просто убавит теплопроводность костюма. Теперь не нужно ни жариться, ни мерзнуть. Как здорово! Казалось, сама природа помогает дархелу не меньше, чем медитация или медицина.
Когда Тирдал подобрался к стаду, было уже совсем темно. Неподалеку высились мрачные громадины, к одной из которых, если верить маячку, и прикреплен артефакт. Сенсат медленно подбирался к животным, следя за тем, чтобы не попасться на глаза хищникам, которые, возможно, стерегут поблизости. Потом он высвободил еще немного тала, чтобы сконцентрироваться на предугадывании дальнейших действий "носорогов".
Он подошел к насекомым сзади, по-прежнему удивляясь, что они на него не реагируют. Видимо, все дело в «хамелеоне». Тирдал решил включить маскировку, потому что понимал - она больше нигде не понадобится.
На экране прибора слежения маячок находился прямо по курсу. Никакой конкретики. Можно, конечно, повозиться с настройками чувствительности, но это займет время. Проще осмотреть одного за другим идущих впереди жуков.
А вот и необычный выступ на панцире травоядного, казавшийся в темноте каким-то черным квадратом на звездном небе. Через визор Тирдал пристально рассмотрел артефакт во всех частях спектра. Коробка была надежно прикреплена.
Сенсат подошел ближе. Звуки, издаваемые челюстями при скусывании толстых стеблей, эхом отражались от огромных спин. Урчание в желудках громадных тварей вполне надежно маскировало звуки шагов дархела. Эти чудовища потребляют колоссальное количество травы. Когда он видит подобных тварей, они постоянно жрут. Интересно, они спят хоть когда-нибудь? Может, спят по чуть-чуть? Или же, засыпая, оставляют бодрствовать часть мозга, отвечающую за ходьбу и жевание? Трудно сказать. Да и какая, на самом деле, разница? Сейчас значение имеет лишь артефакт.
Тирдал обдумывал, как лучше забраться или запрыгнуть на панцирь, с тем чтобы отклеить липкую ленту, и вдруг догадался, что достаточно перебить ее сверху, тогда артефакт своей тяжестью сам отклеит нижние края и упадет. Стрелять в теперешнем состоянии дархелу гораздо проще, чем прыгать.
Поравнявшись с жуком, он поднял пульсар и тщательно прицелился. Все просто. Слабый заряд не нанесет насекомому никакого вреда и, вероятнее всего, даже не будет ощутимым. Зато липкая лента порвется. Переключив пульсар на автоматическую стрельбу, сенсат нажал курок. Ночную тишину прорезал треск.
Тирдал продумал возможную реакцию со стороны гигантов. Они должны были испугаться, засуетиться. Напасть друг на друга или на Тирдала. Остановиться или атаковать. К тому, что произошло, сенсат не был готов.
Реакция нулевая.
Лента была аккуратно перебита, и артефакт стал раскачиваться в такт шагам «носорога». Тирдал пошел за ним, ожидая хоть каких-то последствий. Ждать пришлось долго. Только через двести метров коробка накренилась, соскользнула, повисла на куске скотча и вскоре упала на грунт. Тирдал приблизился, поднял ее и взвалил на измученные плечи.
Шаг номер один выполнен.
Сенсат снова нес тяжелый груз, но теперь никто не наступал ему на пятки, не мешал останавливаться для отдыха и идти, не сгибаясь. Поэтому последний переход был относительно простой задачей. Тирдал решил, как и в самом начале, двигаться по ночам, а днем отдыхать. Днем легче найти безопасное место для сна, а ночью меньше вероятность столкнуться с хищниками - насекомые здесь обычно проявляют активность в дневное время.
Тирдал повернул на северо-запад, искренне надеясь, что это будет последняя перемена направления в этой операции.
Главным преимуществом текущего положения дел было то, что дархел мог двигаться так, как ему было необходимо. Цлекская «база» осталась далеко позади, и сенсат даже забыл о ее существовании. Людей тоже не было: не нужно было бороться за жизнь, и поэтому Тирдал двигался довольно быстро. Дважды в день он останавливался, чтобы поесть, попить и передохнуть, один раз поспал около пяти часов и в точке отправления оказался раньше, чем через двое местных суток. Да, твердость духа одержала победу. Хорек был искалечен гранатой и потом убит. Нога Тирдала - пуля Кинжала - онемела; понадобится лечение. Поврежденные плечи - пуля Кинжала - сводило адской судорогой; по-видимому, началось заражение. Из раны сочился отвратительно пахнувший гной. Грудная пластина - пуля Кинжала - срастается неправильно; необходимо хирургическое вмешательство. Почти порванная насекомым мышца тоже требует ухода. Только усиленная медитация позволяла не обращать внимания на вывихнутое, распухшее колено, иначе каждый шаг отзывался болью. По большому счету Тирдалу крупно повезло с этими падальщиками. Но случай - обычный спутник военных действий. Побеждает, как известно, сильнейший.
Идти с таким весомым грузом было муторно, но артефакт бросить нельзя. Вот винтовка. Она слишком тяжела для ближнего боя. Однако и после того, как на сенсата набросился маленький хищник-одиночка, Тирдал, руководствуясь какими-то своими соображениями, не расстался с десятикилограммовым стволом, хотя соблазн был.
Преобразованные конвертером листья были достаточно питательными, чтобы поддерживать силы ходока. Но сознание дархела бунтовало, требуя мяса. Понадобится много медитировать, чтобы усмирить в себе это желание. А пока сенсат страдал от растительной пищи и переизбытка тала в организме. По поводу недостатка жидкости особых проблем не возникало: сильные почки позволяли дархелу обходиться без обильного питья, оставаясь достаточно бодрым и выносливым.
Наконец впереди показался берег. Тирдал, опасливо оглядевшись по сторонам, понял, что беспокоиться не о чем, но ради безопасности продолжил детальный осмотр местности. Было бы слишком несправедливо погибнуть по нелепой случайности в считанных метрах от спасительной шлюпки. Посылая сигнал, сенсат пристально вглядывался в округу, чтобы не пропустить малейшую угрозу.
Все было чисто, и он осторожно пополз по неровному грунту, огибая большие песчаные кочки, покрытые жесткой травой. Потом он зашел в воду, таща за собой рюкзак с артефактом сквозь заросли чего-то похожего на тростник. Почти у самого берега вода доходила дархелу до шеи. Он вспомнил о возможности существования огромных морских хищников и подумал, что идти по берегу было бы, пожалуй, безопаснее. Однако что-либо менять времени нет, пусть все останется по-прежнему.
Шлюпка медленно приближалась, мало-помалу поднимаясь к поверхности, и Тирдал, пристально следивший за круглой тенью в толще воды, поймал себя на мысли, что нервничает. Вот шлюпка закончила всплытие. Теперь предстоит самому плыть к ней. Хуже некуда. Плавание вообще не дархельское занятие - они для этого слишком плотные. А тут еще алденатская коробка на плечах и дыры в теле. Тирдал бросил все, кроме артефакта и еще одной вещицы, и активировал процесс самоуничтожения лишнего. На этом берегу неразложимые остатки будут быстро занесены песком, так что и тревожиться не о чем.
В воде раненой стопе полегчало, так как на нее не оказывалось давления. Из-за вывихнутого колена не удавалось полноценно работать обеими ногами. Поэтому дархел долго и беспомощно барахтался в воде, тяжело дыша и отплевываясь, то всплывая, то погружаясь, пока не дотянулся рукой до выступающей из воды скобы и не проскользнул в трубу. Прежде чем окончательно скрыться под водой, он в последний раз бросил взгляд на покидаемую им планету. Тирдал провел здесь меньше месяца, но эти дни навсегда останутся в его памяти. Команда. Столкновения с жуками и «птеродактилями». Цлек. Охота. Хорек. Кинжал.
Но все это в прошлом. Пора взглянуть в будущее, думал сенсат, скользя вниз по трубе.
Шлюпка вышла на нижнюю орбиту, и толчки постепенно ослабли. Тирдал Сан Ринтай взглянул на голографическое изображение планеты. Довольно подходящее место для людей, если им когда-нибудь удастся победить цлеков. Вечно жаждущие убийства, люди смогут держать насекомых-хищников под контролем. Для дархелов это тоже интересное место, но не очень уютное, несмотря на вполне подходящий климат.
Потом Тирдал нажал кнопку выброса мусора, и, вращаясь, алденатский артефакт медленно поплыл в сторону планеты. К нему была прикреплена снайперская винтовка. Сенсат не сумел бы объяснить, почему он так поступил, просто в тот момент данное сочетание представлялось ему гармоничным. Возможно, это было просто игрой воображения, но Тирдалу вдруг показалось, что сквозь толщу облаков он видит ярко-оранжевый огонек. Жаль было уничтожать бесценный предмет, особенно после всего что случилось. Но он не должен попасть в руки людей. Или в ложные лапки цлеков. Сопротивление воздуха в плотных слоях атмосферы сделает то, для чего и было создано сверхмощное энергетическое оружие.
Тирдал улегся поудобнее в своей ячейке и представил себе, как встречает его командование.

ГЛАВА 21

Человеку, изучающему боевые искусства, обстановка показалась бы привычной. Комната была оформлена со вкусом, но без изысков, чтобы интерьер не отвлекал на себя внимание. Две стены из четырех были заполнены разнообразным холодным оружием, напоминающим ножи и копья человеческой расы. Развешено оно было в логичной, стройной последовательности, но не так, как это сделал бы человек. Опытный боец, наверное, смог бы определить назначение почти всех клинков.
Тирдал сидел скрестив ноги перед маленькой жаровней с раскаленными углями. На ней грелся чайник своеобразной дархельской формы. Приятный аромат трав разносился по комнате. Эта обстановка показалась бы экзотичной и обворожительной для тех, кто не обладал особыми навыками, но был знаком с основами Мастерства, зиждящегося на энергии мысли. Окутанное мистицизмом, любое боевое искусство скорее не религия, а мироощущение, образ мыслей. Надо чувствовать не только содержание, но и форму.
На какое-то мгновение запах трав напомнил Тирдалу ромашковый чай Гориллы. Память хранит все, кроме запахов, однако ничто так полно не воскрешает эпизодов прошлого, как запах, когда-то связанный с ними. Минуло много дней с момента возвращения, и дархел постепенно обретал гармонию. К нему почти вернулось его нормальное состояние, если можно считать нормой то, что сделали с его расой игравшие в богов алденаты. Ситуация долго была критической, но однажды… его словно ударило молнией - и вернулось давно забытое ощущение единства тела и души, единения с Наставником, со своим народом, со всем миром. Настойчивые, постоянно чего-то требующие от мыслей, от духа волны тала отступили, почти вернувшись к исходной точке. По крайней мере, сейчас концентрация гормона в крови Тирдала находилась на верхней границе зоны, допустимой техникой безопасности. От перехлестывавшего через край линтатая остались одни воспоминания, которые могут быть использованы впоследствии, если придется вновь бороться с собой ради собственного выживания.
Ну что еще сказать о том, как все закончилось? Нападение «тигров» оказалось познавательным - Тирдал убедился в том, что может убивать более или менее разумных существ, и очень удачным: итогом противостояния стала смерть Кинжала. А сам Тирдал так и не почувствовал в себе силу лишить жизни существо, стоящее на одной из высших ступеней развития. Кинжал сохранял более выгодную позицию до самого конца: даже смертельно уставший, напутанный и разъяренный, он имел лучшие шансы на победу, особенно после того как Тирдал по своей опрометчивости лишился винтовки. Да уж. Люди - странная раса. Их чрезвычайно трудно уничтожить, они опаснейшие противники. Прежние поколения дархелов испытали это на себе. Пока существуют такие люди, как Кинжал, угроза остается. Значит, за людьми нужно наблюдать особенно пристально и трезво их оценивать.
Но это уже не проблемы Тирдала. Ему нужно лишь сконцентрироваться на Кинжале, на его мыслях, словах, действиях. Вспомнить все, что было, и передать свои знания своему народу. Оценить все плюсы и минусы. Отдать дань справедливости и признать Кинжала достойным противником, несмотря на всю его подлость. Признать силу его разума, несмотря на его психическое нездоровье.
Нужно сконцентрироваться на Хорьке, который просто делал то, что ему следовало делать. У него одного были абсолютно бескорыстные мотивы в этой схватке. Раненый, оставшийся далеко позади, практически обреченный, он продолжал сражаться против двух врагов, превосходящих его силой и умениями. Он мог вызвать целый флот с помощью оборудования Куколки, но вместо этого тихо и самоотверженно отдал жизнь ради сохранения операции в тайне. Ни один человек никогда не узнает о его геройском поступке. Только некоторые дархелы. И дело Тирдала - воздать ему хвалу.
Глуда Сан Ринталар стояла в раздвинувшемся дверном проеме за спиной Тирдала. Он почувствовал ее присутствие еще до того, как услышал шаги, и, когда она мягкой походкой обошла очаг и села напротив, он в знак почтения открыл глаза. Глуда была старше и гораздо опытнее Тирдала, и он чрезвычайно ее уважал.
Глядя сквозь пар и струи горячего воздуха, можно было подумать, что лицо и фигура Глуды Сан Ринталар постоянно теряют и вновь обретают свои черты, расплываются и вновь собираются воедино. Это помогало медитировать - ученик видел своего Наставника именно таким и помнил, что зрение лишь одно из чувств и в данный момент отнюдь не главное.
- Приветствую тебя, Ринтай.
- Благодарю тебя за приветствие, Ринталар, - ответил Тирдал согласно нормам этикета.
- Как идет восстановление?
- Я уже в порядке. Нужно обсудить многие воспоминания.
- Все с нетерпением ждут твоего отчета. Ты смог убивать и есть животных, ты уничтожал нападавших хищников, ты сумел расправиться с врагом, наделенным разумом, пусть и косвенным путем. Это поразительно. Такая подготовленность делает тебе честь. - Даже железная дисциплина не могла скрыть того восхищения и изумления, которые переполняли Глуду.
- В первую очередь, это делает честь той, которая меня подготовила, Ринталар. Я только Ринтай.
Слова, произнесенные в основном официальным тоном, звучали не совсем естественно, но чувствовалось, что оба комплимента сделаны от чистого сердца.
- Твоя скромность искренняя, Ринтай, но абсолютно ложная. Тебе удалось то, что все раньше считали невозможным. Это будет отмечено особо.
- Спасибо, Ринталар.
- Все же вопросы остаются, - продолжила она менее официально. - Почему, например, ты уничтожил артефакт? Тебе было гораздо выгоднее сохранить его, особенно в связи с тем, что люди крайне обеспокоены потерей команды в совершенно безобидной ситуации.
- Они предъявляли претензии?
- Да, - подтвердила Глуда. - Они спрашивали, не сходят ли дархелы с ума. Разузнавали, насколько профессионален ты в убийстве. Хотя они знают, каков будет наш ответ на этот вопрос, все равно продолжают его задавать.
- Мне приходилось искать решения в одиночку, посоветоваться с кем-нибудь более опытным было невозможно. Но то, что я сделал, казалось наиболее благоразумным. В итоге они получили информацию о том, что «база» цлеков - приманка, получили информацию о ходе операции, взятую из моих воспоминаний и из тех записей, которые остались на камерах.
Ухо Тирдала задергалось. Он вспомнил, как трудно было выборочно стирать и переставлять записи таким образом, чтобы общая картина свидетельствовала о гибели команды в битве с цлекскими роботами.

Предыдущая страница 15 Следующая страница


Герой 16

- И насколько я понимаю, люди довольны тем, что не попадут в ловушку.
- Конечно, да, Тирдал Сан, и по отношению к тебе нет недоверия, просто мы не понимаем твоей логики.
- Она была предельно проста: либо доставить артефакт нашим ученым, либо уничтожить его. И кроме того, остаться в живых, чтобы это осуществить.
- Судя по твоему голосу, это было очень непросто.
- Очень. Зато я узнал, что мой Джам может сдерживать и использовать гораздо больше гормона, чем считал прежде. Выжив и многому научившись, я, полагаю, получил хороший урок. Если бы стоило сохранить артефакт, я сделал бы это. Обязательно. Но, как единственный, кто выжил, я понимал, что подвергнусь пристальному наблюдению со стороны людей. Поэтому я поступил так, как было безопаснее. И все обошлось. Мой рассказ был принят за чистую монету, а то, что цлеки устроили ловушку, оказалось ценной информацией. По-видимому, и другие базы в этой системе, например на кометах, ненастоящие. Конечно, командование жалеет, что отряд был уничтожен часовыми цлеков, но то обстоятельство, что один из членов команды выжил и смог вернуться, обрадовало их несказанно. Если бы не удача и способности сенсата, я бы не вернулся. Меня тоже убили бы. Но мои партнеры по команде, настоящие профессионалы, отважно защищали меня. Надеюсь, данные с сенсоров докажут вам их геройство. - Тирдал улыбнулся. - И конечно, - продолжил он после короткой паузы, - в эту систему для зачистки уже отправлен большой флот. Насчет засады они предупреждены, возможные точки нападения просчитаны. У цлеков практически нет шансов победить. Короче, люди отправились мстить за обиды. Получается, на судьбу нескольких планет повлиял неприметный дархел.
- Выходит, так, - согласилась Глуда. - А возможно, и на судьбу всего человечества. - Переведя дыхание, она спросила: - А что, это и вправду был линдал?
- Почти наверняка. Характерная маркировка, хотя и немного странная форма. Подозреваю, что это одна из первых моделей. У меня были изображения, которые могли бы пригодиться, но они, к сожалению, пострадали в бою с роботами цлеков.
Ухо Тирдала опять дергалось.
- Какая жаркая была битва! - Дрожание ушей у Глуды соответствовало горькой усмешке. - Неудачная для обеих рас, но по совершенно разным причинам. А ведь это был, наверное, исследовательский центр алденатов, построенный еще до установления ими линтатая в наш геном. А может, даже до открытия линдая.
- Согласен. Я так и подумал, когда увидел артефакт. Неприятный был момент. Но мне удалось скрыть всю глубину своей заинтересованности в этой коробке.
- Да, они ничего не поняли. Ты и тут сработал хорошо.
Тирдал поблагодарил Наставника и продолжил:
- Ну а потом я просто решил не отдавать людям средство для искусственного провоцирования линтатая у дархелов.
- Мы все благодарны тебе за это. Как все-таки жаль, что идет война. Эти развалины могли бы стать золотой жилой для наших и человеческих археологов. Там нашли бы еще не один артефакт. Да и не только там - по всей планете, по всей системе.
- Очевидно, так оно и было бы. Но вся система под контролем цлеков, и они тоже могут заняться поиском. Правда, теперь люди не дадут им этого сделать. Наверное, оно и к лучшему. Есть настолько смертоносное оружие, что ему лучше никогда не видеть дневного света.
- Согласна. И по-видимому, адепты О'Нейла Бэйна Сидха тоже склоняются к тому, чтобы вся эта информация оставалась закрытой до тех пор, пока не удастся окончательно обуздать линтатай. Повторяю, ты отлично поработал, Тирдал Сан Ринтай. Ты был образцом стойкости в условиях гораздо более экстремальных, чем кто-либо мог бы предположить. Ты дал много информации для размышления.
Глуда Сан Ринталар легко поднялась. Встреча была окончена, обоих ждали дела. Тирдал тоже встал.
- Благодарю тебя, Ринталар. Передай мою благодарность и другим наставникам.
- Конечно. А тебе стоит начать готовиться к экзамену на статус Ринтанал.
Вот и возможность продвижения. Не то чтобы Тирдал не ожидал об этом услышать, не то чтобы очень стремился к карьерному росту, но ему было приятно. Приятно, когда твои способности оценивают по достоинству.
- Это большая честь для меня, Ринталар. Я приложу все усилия к тому, чтобы успешно сдать экзамен.
- Ты лучший, Тирдал, - сказала она и улыбнулась. - Тебе впору начинать тренировать меня. Все пристально следят за тобой, ученик.

Корабль зачистки появился в непосредственной близости от планеты. Такой пространственный прыжок был чрезвычайно опасен, но еще рискованнее было долго и медленно приближаться к подобной цели. Долгие миллисекунды ничего не происходило, потому что компьютер сопоставлял окружающие условия и данные установки. Потом была выпущена целая стая шарообразных предметов, похожих на метеориты. Кинетические пушки вошли в атмосферу, выстроившись в шахматном порядке; с Земли полетели ракеты и ударили лучи заграждения. Открытый с корабля огонь уничтожил часть ПВО.
Одинокий цлек в отчаянии запускал межпланетные аппараты для доставки информации. Но орудия уже опустились на должный уровень и произвели довольно точную настройку, чтобы ударить по нужным точкам. Они стреляли, и огромные, мультимегатонные взрывы подняли высоко в стратосферу фальшивую базу, превращенную в пар. Яркие сферические взрывные волны трансформировались в облака, похожие на ядерные. Понадобятся долгие дни, чтобы эти облака распались, а до тех пор они вместе с ветром не один раз облетят планету светящейся вереницей.
Огонь корабля зачистки уничтожил почти все информационные модули, намеренно оставив несколько.
Рано или поздно цлеки узнают о том, что база уничтожена, и пошлют флот из засады сюда. Любая задержка с их стороны только на пользу людям, которые успеют реорганизовать свои корабли так, чтобы напасть неожиданно.
Три кинетические пушки, вероятно сбитые системами цлекской ПВО, упали к юго-западу от области огня. Только огромные дикие насекомые видели белые вспышки взрывов…

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Ринго - Биография

Джон Ринго

На основную страницу

Биография

США Джон Ринго родился 22 Марта 1963 года. Он изучал морскую биологию, но по финансовым причинам работал специалистом по контролю качества управления баз данных. К тому времени, когда он закончил школу он уже побывал в 23 странах и не понаслышке был знаком с обычаями и культурой других стран. Этот опыт и знания пригодились, когда он стал профессиональным писателем. В основном писатель работает в жанре военной научной фантастики (military science fiction). На русском языке издавались книги из цикла «Наследие Алдената», а также произведения написанные в соавторстве с Дэвидом Вебером, Линдой Эванс.


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 6)
  • ГЛАВА 9 (Страница 7)
  • ГЛАВА 10 (Страница 8)
  • ГЛАВА 11 (Страница 8)
  • ГЛАВА 12 (Страница 9)
  • ГЛАВА 13 (Страница 10)
  • ГЛАВА 14 (Страница 11)
  • ГЛАВА 15 (Страница 12)
  • ГЛАВА 16 (Страница 13)
  • ГЛАВА 17 (Страница 13)
  • ГЛАВА 18 (Страница 14)
  • ГЛАВА 19 (Страница 15)
  • ГЛАВА 20 (Страница 15)
  • ГЛАВА 21 (Страница 15)


Джон Ринго - Герой

Джон Ринго
Майкл Уильямсон

Герой

 Читать книгу

Аннотация

Впервые на русском языке новый роман Джона Ринго и Майкла Уильямсона об опасных приключениях космических разведчиков!Специальный Отряд Боевой Разведки отправляется на далекую планету, захваченную, если верить донесениям, злейшими врагами человечества – цлеками. Эти загадочные существа уже уничтожили несколько тысяч поселений в колонизированных людьми мирах и готовят очередное нападение. Однако на этот раз настоящую опасность для разведчиков представляют не цлеки, а таинственный артефакт, обнаруженный на вражеской планете, и предательство, запятнавшее честь непобедимого СОБРа.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel