Джон Р. Р. Толкиен - Сильмариллион

1 Джон Р. Р. Толкиен

АИНУЛИНДАЛЕ (Музыка Аинур)

Эру Единственный, кого в Арда называли «Илюватар», был всегда.
Вначале Он сотворил Аинур, Первых Святых, порождение Его мысли, и они были при Нем уже тогда, когда еще ничего другого не было.
И Он обратился к ним и дал им темы для музыки, и они пели для Него, и Эру радовался.
Но долгое время они пели поодиночке, либо малыми группами, а остальные слушали, потому что каждый воспринимал только ту часть разума Илюватара, воплощенного в теме музыки, из которой сам был создан. И каждый медленно постигал каждого. Но все же слушая они пришли к более глубокому пониманию, и пение становилось все более гармоничным.
И случилось так, что Илюватар созвал всех Аинур и предложил им величественную сцену, показав вещи более значительные и удивительные, чем те, что Он открыл им раньше. Но великолепие начала этой темы и блеск ее окончания так изумил Аинур, что они склонились перед Илюватаром и молчали.
Тогда Илюватар сказал им: «Я желаю, чтобы по предложенной вам теме вы все вместе создали гармоничную великую музыку. И так как в вас горит зажженное мной вечное пламя, вы покажете свою силу, украсив эту тему каждый по своему разумению и способностям. Я же буду смотреть и слушать и радоваться великой красоте, что пробудится в песне с вашей помощью».
И вот голоса Аинур, подобно арфам и лютням, флейтам и трубам, скрипкам и органам, подобные бесчисленным хорам, начали развивать тему Илюватара. И звуки бесконечно чередовались в гармонично сотканных мелодиях, уходивших за пределы слуха в глубину и в высоту. И место, где обитал Илюватар, переполнилось звуками, и музыка, и эхо музыки ушли в пустоту, и та перестала быть пустотой. Никогда больше с тех пор не создавали Аинур музыки, подобной этой. Но говорят, что более величественная музыка прозвучит перед Илюватаром, сотворенная хорами Аинур и детей Илюватара, когда настанет конец дней. И лишь тогда темы Илюватара зазвучат правильно и обретут Бытие, потому что все тогда поймут Его замыслы, и каждый постигнет разум каждого. И Илюватар даст их мыслям тайный огонь и возрадуется этому.
Пока же Илюватар сидел и слушал, и долгое время не находил недостатков в музыке. Но тема развивалась, и вот Мелькор начал вплетать в нее образы, порожденные его собственным воображением, не согласующиеся с темой Илюватара, потому что Мелькор искал способ увеличить силу и славу той части темы, что была назначена ему.
Мелькору, среди всех Аинур были даны величайшие дары могущества и знаний, к тому же он имел часть во всех хорах, полученных его собратьями. Он часто бродил один, разыскивая Вечное пламя, потому что Мелькора сжигало желание принести в Бытие свои собственные творения. Ему казалось, что Илюватар обошел вниманием пустоту, и Мелькор хотел заполнить ее. Однако он не нашел огня, потому что этот огонь - в Илюватаре. Но когда Мелькор бродил в одиночестве, у него стали возникать собственные замыслы, отличные от замыслов собратьев.
Некоторые из этих мыслей он начал теперь вплетать в свою музыку. И тотчас же прозвучал диссонанс, и многие из тех, кто пел вблизи Мелькора, пришли в замешательство, и мысли их спутались, и музыка их начала спотыкаться, а некоторые начали подстраивать свою музыку к музыке Мелькора, предпочитая ее той, которая возникла в их собственных мыслях. И тогда диссонанс, порожденный Мелькором, стал распространяться все шире, и мелодии, слышавшиеся до этого, утонули в море бурных звуков.
Но Илюватар сидел и слушал, пока не стало казаться, что вокруг Его трона бушует яростный шторм, как будто темные волны двинулись войной друг против друга в бесконечном гневе, который ничем нельзя успокоить.
Тогда Илюватар встал, и Аинур увидели, что Он улыбается. Он поднял левую руку, и вот среди бури зазвучала готовая тема, похожая и не похожая на прежние, и в ней были сила и новая красота. Но диссонанс Мелькора возвысился над шумом и стал бороться с темой. И снова началось столкновение звуков, более неистовое, чем прежде. И Мелькор начал побеждать.
Тогда опять поднялся Илюватар и Аинур увидели, что лицо у Него стало суровым, и Он поднял правую руку, и вот, среди смятения зазвучала третья тема, и она не была похожа на другие. Потому что сначала она казалась мягкой и приятной, как бы журчание спокойных звуков в нежных мелодиях, но ее нельзя было заглушить, и она заключала в себе силу и глубину. И в конце концов показалось, что перед троном Илюватара звучат одновременно две мелодии, совершенно противоречащие друг другу. Одна была глубокой и обширной, прекрасной, но медленной, и она сочеталась с неизмеримой печалью, из которой, главным образом, и исходила ее красота. Другая же мелодия достигала теперь единства в самой себе, но она была громкой и гордой и бесконечно повторялась. И в ней было мало благополучия, скорее, она напоминала шум, как будто множество труб твердили несколько нот в унисон. И эта вторая мелодия пыталась поглотить первую. Но казалось, что ее победные ноты забирала первая мелодия и вплетала в собственный торжественный рисунок.
В апогее этой борьбы, от которой колебались стены залов Илюватара и дрожь убегала в недвижимые доселе безмолвия, Илюватар встал в третий раз, и лицо Его было ужасно. Он поднял обе руки, и одним аккордом - более глубоким, чем Бездна, более высоким, чем небесный свод, пронзительным, как свет из очей Илюватара, музыка прекратилась.
Тогда Илюватар заговорил, и Он сказал: «Могущественны Аинур, и самый могущественный среди них - Мелькор, но он не должен забывать, и все Аинур тоже, что я - Илюватар. Я покажу вам то, что сотворило ваше пение, дабы вы могли взглянуть на свои творения. И ты, Мелькор, увидишь, что нет темы, которая не исходила бы от меня, потому что тот, кто пытается сделать это, окажется не более, чем моим орудием в соответствии вещей более удивительных, чем он сам может представить себе».
И Аинур испугались. Они еще не понимали слов, обращенных к ним, но Мелькор исполнился стыда, породившего тайный гнев.
А Илюватар поднялся во всем своем блеске и вышел из прекрасной страны, которую Он создал для Аинур. И Аинур последовали за Ним.
И когда они оказались в пустоте, Илюватар сказал им: «Глядите, что сотворила ваша музыка!» И Он дал им возможность видеть там, где раньше они только слышали, и они увидели новый мир, возникший перед ними. И он имел форму шара, висящего в пустоте. И пока Аинур смотрели и удивлялись, этот мир начал раскрывать свою историю, и им казалось, что он живет и совершенствуется.
Аинур долгое время вглядывались и молчали, а Илюватар заговорил снова: «Смотрите на дело вашей музыки! Это то, что вы напели. И каждый из вас найдет в его содержимом, в задаче, которую я поставил перед вами, все то, что, как ему могло бы показаться, он придумал или добавил сам. И ты, Мелькор, обнаружишь там все тайные мысли твоего разума и ощутишь, что они - не более чем часть целого и помогают его славе».
И еще многое говорил Илюватар в этот раз Аинур, и они запомнили Его слова. И так как каждый из них знает содержание музыки, которую он сам создал, всем Аинур известно многое и о том, что было, есть и будет, и мало что скрыто от них.
Но все же есть и такое, чего они не могут увидеть - ни по отдельности, ни объединив свои силы; потому что Илюватар никому не открыл до конца свои замыслы, и в каждой эпохе происходит что-то новое и непредсказуемое, не возникающее из прошлого.
И случилось так, что когда это видение Мира развернулось перед ними, Аинур заметили, что оно содержит в себе нечто, чего не было в их замыслах. И они увидели с изумлением приход Детей Илюватара и место приготовленное для них. И Аинур ощутили, что они сами, трудившись над своей музыкой, были заняты подготовкой местопребывания Детей Илюватара. Но все же они не поняли, что смысл создания мира не только в воплощении красоты их замыслов, потому что Дети Илюватара - это позднейшие эпохи, это конец Мира.
Тогда смятение охватило Аинур, но Илюватар обратился к ним, сказав: «Мне известно ваше желание: чтобы то, что вы видели, обрело истинное существование - не только в ваших мыслях, но так же, как существуете вы сами. Поэтому я говорю: Да! Пусть все это обретет Бытие! И я изолью в пустоту Вечное Пламя, и оно станет сердцем Мира, и Мир возникнет. И те из вас, кто пожелает, смогут сойти в него».
И внезапно Аинур увидели вдалеке свет, как будто там было облако с бьющимся в нем огненным сердцем. И они поняли, что то было уже не видением, но Илюватар сотворил нечто новое: Эа, Мир Существующий.
И некоторые Аинур остались с Илюватаром за пределами мира, а другие, и среди них многие из величайших и самых прекрасных, покинули Илюватара и спустились в Мир. И так ли решил Илюватар, или же это было неизбежно, но с тех пор их могуществу суждено остаться в мире и ограничиваться его пределами - остаться в нем навсегда, пока срок существования его не завершится. И эти Аинур стали жизнью Мира, а он - их жизнью. И потому их называли Валар, Силы Мира.
Но когда Валар вошли в Эа, они, пораженные, остановились в замешательстве, потому что Мир оказался таким, как будто ничего еще не было сделано из того, что показывали видения: все только начиналось и не имело формы, и стояла тьма. Потому что великая музыка была лишь развитием и расцветом мысли в залах, не знающих Времени, а Видение - всего лишь предвидением. Но теперь Валар оказались в начале Времени и поняли, что Мир был ими только предсказан, и теперь им предстояло создать его.
Так начался великий труд Валар в пустынных, несчитанных и забытых эпохах, ненамеренный и неведомый, продолжавшийся, пока в глубинах Времени не определились час и место возникновения детей Илюватара. И главную часть этой работы взяли на себя Манве, Ауле и Ульмо. Но и Мелькор также был там среди первых, и он вмешивался во все, что происходило, обращал это, если мог, своей пользе, для своих целей. И это он дал Земле огонь. И когда Земля была еще юна и полна пламени, Мелькор пожелал владеть ею и сказал другим Валар: «Она будет моим королевством, и я объявляю ее своей!»
Но в замысле Илюватара Манве был братом Мелькора, и это он стал исполнителем второй темы, которую Илюватар противопоставил диссонансу Мелькора. И Манве призвал многих духов, великих и малых, и они спустились на равнины Арда на помощь Манве, дабы Мелькор не мог помешать завершить их труды, и Земля не увяла бы, не успев расцвести. И Манве сказал Мелькору: «Несправедливо, если это королевство станет твоей собственностью, ибо многие трудились здесь не менее, чем ты». И Мелькор вступил в сражение с другими Валар, но отступил в тот раз и отправился в другие области, и делал там, что хотел. Однако желание завладеть королевством Арда не оставило его сердце.
Теперь Валар обрели форму и цвет. И поскольку в Мир их привела любовь к Детям Илюватара, с которыми будут связаны их надежды, Валар приняли их образ, какой показало им видение Илюватара, отличавшийся только видением и великолепием. Это же обличье связывало Валар с видимым миром, но сами они нуждались в таком обличьи не больше, чем мы в одежде. Мы ведь могли бы обнажаться и не перестать существовать от этого. Поэтому Валар могут быть и «неодетыми», и тогда даже Эльдарцы не в состоянии обнаружить их присутствие, хотя бы те находились рядом.
Но если Валар пожелают вернуться в видимой форме, тогда одни из них принимают вид мужчин, а другие - женщин, потому что такое внутреннее различие было в них с момента их сотворения. Оно заложено в каждом Валар изначально, а не потому, что он сам сделал выбор. Также и мы различаем мужчину и женщину по одежде, но их отличие не является следствием их разной одежды. Но образы, в которые воплощаются великие, не всегда подобны внешнему виду Королей и Королев - Детей Илюватара, потому что временно Валар могут принять свой истинный вид: величественный и ужасный.
И у Валар появилось много друзей, более или менее близких, могучих, как и они сами. И они трудились вместе, наводя порядок на Земле и укрощая ее хаос. И тогда Мелькор увидел все, что было сделано: увидел, как Валар ходят по Земле, приняв зримую форму, в обличье, соответствующем облику Мира, красивые и величественные, и что Земля стала для них садом наслаждений, потому что с ее хаосом было покончено.
И вот зависть Мелькора разгорелась еще сильнее, и он тоже принял видимую форму, но характер его, злоба, пылавшая в нем, сделали его внешность мрачной и ужасной.
И он напал на Арда во всем своем могуществе и величии - большем, чем у любого из Валар - подобный горе среди моря, чья вершина, одетая в лед, коронованная дымом и огнем, возвышается над облаками. И блеск глаз Мелькора был подобен пламени, что иссушает жаром и пронизывает смертельным холодом.
Так началась первая битва Валар с Мелькором за господство в Арда, но о том времени Эльфам известно немногое. А то, что известно, исходит от самих Валар, беседовавших с Эльдалие, которых они обучили на земле Валинора. Но Валар всегда мало рассказывали о войнах, происходивших до прихода Эльфов. Все же Эльдарцы знают, что Валар всегда старались навести на Земле порядок и приготовить ее к приходу Перворожденных.
Они сооружали страны, а Мелькор разрушал их. Углубляли долины, а Мелькор равнял их с поверхностью. Вздымали горы, а Мелькор их низвергал. Наполняли моря, а он осушал их. И не было мира на Земле, нельзя было надеяться создать что-либо постоянное, ибо несомненно, какое бы дело ни начали Валар, Мелькор уничтожил бы или испортил его.
Но все же Валар трудились не напрасно, и хотя ни в чем, ни в одном свершении их желания и цели не были осуществлены полностью, и все предметы имели другой вид и цвет, чем намеревались сначала придать им Валар, тем не менее, Земля постепенно обрела форму и стала прочной. И так, наконец, в глубинах Времени, среди бесчисленных звезд, появилось жилище для Детей Илюватара.

ВАЛАКНЕНТА (Что знают Эльдарцы о Валар и Майяр)

Вначале Эру Единственный, кого на языке Эльфов именуют Илюватаром, создал в своих мыслях Аинур, и они творили перед Ним великую музыку. Этой музыкой начался Мир, потому что Илюватар сделал песнь Аинур видимой, и они узрели ее, как свет во мраке. И многие из них полюбили красоту Мира и его историю, начало и развитие которой показало им видение. И Илюватар дал их иллюзии Бытие, и поместил этот Мир среди Пустоты, и зажег в сердце Мира Тайный Огонь. И Мир был назван Эа.
Тогда те из Аинур, кто пожелал этого, вошли в Мир в самом начале Времени. И им предстояло усовершенствовать Эа и своими делами воплотить в Бытие иллюзию, которую они видели. Долго трудились они на просторах Эа, таких огромных, что ни Эльфы, ни люди не могут представить этого - пока в предопределенное время была создана Арда, Королевство Земли. И тогда Аинур приняли земной облик, и спустились на Землю и поселились там.

О ВАЛАР

Величайших среди этих духов Эльфы именуют «Валар» - Силы Арда, а люди часто называют их Богами. Повелителей Валар семь, и так же семь Валиер - Королев Валар. Ниже приводятся их имена на языке Эльфов, как они произносились в Валиноре (хотя Эльфы Средиземья называют их иначе, а среди людей имена богов многочисленны).
Вот как зовут повелителей по степени их могущества: Манве, Ульмо, Ауле, Ороме, Мандос, Лориен и Тулкас.
Имена королев: Варда, Яванна, Ниенна, Эсте, Вайре, Вана и Несса.
Мелькор недолго числился среди Валар, и имя его на Земле не произносится.
Манве и Мелькор были братьями в замыслах Илюватара. А из тех Аинур, кто пришел в Мир в его начале, самый могущественный был Мелькор. Но Манве Илюватару дороже. Он лучше других понимает его замыслы. Манве было предопределено стать первым среди всех королей, повелителем королевства Арда и правителем всех, кто живет там. В Арда он больше всего любит ветер и облака, и воздушное пространство - от высот до глубин, от крайних границ завесы Арда до ветерков, что колышут травы. Он любит быстрых, с сильными крыльями птиц, и они прилетают и улетают по его приказу.
Вместе с Манве живет Варда, Королева Звезд. Ей известно все о Эа. Слишком велика красота Варды, чтобы можно было описать ее словами людей или Эльфов, потому что свет Илюватара все еще живет в ее лице. Из глубин Эа пришла она на помощь Манве, потому что знала Мелькора еще до сотворения музыки и отвергла его. И он возненавидел Варду и боялся ее больше всех других, кого сотворил Эру.
Манве и Варда редко разлучаются. Местом жительства они избрали Валинор. Их дворец стоит над вечными снегами, на Ойолоссе, самой высокой вершине Таникветиле - высочайшей из всех гор на земле. Когда Манве поднимается на свой трон и смотрит вдаль, то, если Варда рядом с ним, он видит дальше, чем кто-либо еще - сквозь туманы, мрак, через многие лиги моря. И если Манве с Вардой, она лучше кого бы то ни было слышит голоса, раздающиеся на востоке или на западе, в холмах и долинах, и в мрачных местностях, что сотворил на Земле Мелькор.
Из всех великих, что живут в этом мире, Эльфы больше всего любят и чтят Варду. «Эльберет» - называют они ее и возвеличивают это имя в песне при восходе звезд.
Ульмо - повелитель вод. Он одинок, нигде не живет подолгу, но посещает, когда захочет, все глубокие воды, омывающие Землю или находящиеся под ней. Он второй по могуществу после Манве и был с ним в тесной дружбе еще до создания Валинора. Однако на совещании Валар он приходил редко, если только не обсуждались важные дела.
Ульмо охватывает мыслью всю Арда и не нуждается в месте отдыха. Кроме того, он не любит бывать на суше, и у него редко появляется желание принять зримый образ, как это делают равные ему. Детей Эру, видевших Ульмо, охватывал великий страх, потому что появления Короля Моря бывали ужасными: как будто к Земле шагает гороподобная волна в темном шлеме, увенчанном пеной, в кольчужном одеянии, мерцающем серебром в зеленых тенях.
Громки трубы Манве, но голос Ульмо глубок, как глубины океана, которые видел только он один.
Тем не менее Ульмо любит и Эльфов, и людей. Он никогда не оставлял их, даже тогда, когда они навлекали на себя гнев Валар. Иногда Ульмо приходит невидимо к берегам Средиземья или проникает вглубь страны и там играет на своих огромных трубах, называемых Улумури, сделанных из белых раковин. И эта музыка остается в сердцах тех, кому довелось ее услышать, и стремление к морю никогда больше не покидает их.
Но большей частью Ульмо говорит с теми, кто живет в Средиземье, голосом, который воспринимается только как музыка воды. Потому что все моря, озера, реки, источники и ручьи подвластны ему. И Эльфы говорят, что дух Ульмо бежит во всех реках Мира. Так к Ульмо, даже в самые глубокие места, приходят вести о нуждах и бедах Арда, которые иначе бы остались скрытыми от Манве.
Могущество Ауле несколько меньше, чем Ульмо. Он повелевает всей материей, из которой создана Арда. С самого начала Ауле много трудился вместе с Манве и Ульмо. Его делом было приведение всех земель в должный вид. Он - кузнец и покровитель ремесел, и даже малые, но искусные работы радуют его не меньше, чем величественные постройки древности. Ему принадлежат не только драгоценные камни, что скрыты в глубинах Земли, и золото, такое красивое в руке, но и горные гряды и морские заливы. Больше всех знают о нем Нольдорцы, и Ауле всегда был их другом. Мелькор завидовал ему, потому что Ауле очень схож с ним, как силой мысли, так и могуществом. Между ними было долгое соперничество, в котором Мелькор всегда портил или уничтожал труды Ауле, и Ауле тратил силы, исправляя ущерб и беспорядок, причиненные Мелькором.
Оба, однако, стремились создать что-то свое, новое, не придуманное никем другим, и радовались, когда хвалили их искусство. Но Ауле остался верным Эру и подчинял Его воле все, что делал. И он завидовал трудам других, но смотрел и давал советы. Мелькор истощил свой дух завистью и ненавистью, пока, наконец, стал уже ни на что не способен, разве что на насмешки над замыслами других. И он уничтожал все их труды, если только мог.
Супруга Ауле - Яванна, Дарящая Плоды. Она покровительствует всему, что вырастает из Земли. В своем разуме она держит все бесчисленные формы растений: и деревья, что в давние времена, подобно башням, возвышались в лесах, и мох, покрывающий камни, и мельчайшие растения, скрывающиеся в почве. По значению среди Королев Валар Яванна идет следом за Вардой. Она появляется в образе высокой женщины, одетой в зеленое, но иногда у нее бывает и другая внешность. Иные видели ее стоящей в виде дерева под небесами: солнце служило ей короной, из всех ее ветвей на бесплодную землю падала золотая роса, и земля покрывалась зеленью и плодоносила. Корни же дерева находились в водах Ульмо, и ветер Манве шелестел его листвой. Коментари, Коркхаса Заихи - так называют ее на языке Эльдара.
Феантури - Властелины Духов - братья, и чаще их называют Мандос и Лориен. Однако, на самом деле это названия мест, где они обитают, а настоящие их имена - Намо и Ирмо.
Намо владеет домами мертвых. Он созывает к себе души убитых. Он ничего не забывает, и ему известны все существа, которым предстоит появиться, исключая тех, что скрыты еще в мыслях Илюватара. Намо - законодатель Валар, но он объявляет свои законы и свои суждения лишь по приказу Манве.
Вайре - Ткачиха - его супруга, та, кто соединяет со Временем своими таинственными нитями все живые существа: и залы Мандоса, все расширяющиеся по мере того, как проходят эпохи, затканы этими нитями.
Ирмо, младший, повелевает видениями и снами. Его сады - в Лориене, в стране Валар, и это самые прекрасные места в мире, и там обретается множество духов.
Эсте Милосердная, избавляющая от ран и усталости - его супруга. Одетая в серое, она дарит покой. Днем она не выходит, а отдыхает на осененном деревьями острове посреди Лориена.
У Ирмо и Эсте все живущие в Валиноре черпают новые силы, и сами Валар часто приходят к Лориену и находят там отдых и облегчение от тяжких забот Арда.
Могущественнее, чем Эсте, Ниенна, сестра Феантури. Она одинока. Печаль - ее удел, и Ниенна оплакивает каждую рану, нанесенную Арда Мелькором. Так велика ее скорбь, что уже тогда, когда музыка еще только начиналась, песня Ниенны перешла в сетования задолго до конца, и печальные звуки вплелись в темы Мира, прежде чем он был создан.
Но Ниенна плачет не о себе, и те, кто слышал ее, познали жалость и обрели стойкость в надежде.
Дворцы Ниенны находятся на западе Запада, на границах Мира, и она редко бывает в Валиноре, где все полно радостью. Ниенна предпочитает приходить в залы Мандоса, расположенные недалеко от ее собственных. И все, ожидающие там, взывают к ней, потому что она придает силу духа и обращает печаль в мудрость. Окна ее дома смотрят наружу из стен Мира.
Самый сильный и величайший в делах доблести - Тулкас, по прозвищу Асталадо Храбрый. Он пришел в Арда последним помочь Валар в первой битве с Мелькором. Ему доставляет удовольствие борьба и другие состязания в силе, и он не ездит верхом, ибо и так может обогнать любое живое существо, пользующееся ногами. И усталость ему незнакома. Волосы и борода Тулкаса золотые, а лицо красное. Оружием ему служат собственные руки. Его мало интересуют и прошлое, и будущее. От него, как от советчика, мало пользы, но он - надежный друг.
Его супруга - Несса, сестра Ороме, и она тоже гибкая и быстроногая. Несса любит оленей, и в каких бы диких местах она не бродила, олени следуют за ней. Но Несса может обогнать их - быстрая, как стрела, с развевающимися по ветру волосами. Ей нравится танцевать, и она танцует в Валиноре на вечнозеленых лужайках.
Ороме - могущественный властитель. Хотя он и уступает в силе Тулкасу, зато более ужасен в гневе, тогда как Тулкас всегда смеется - на войне и на состязаниях. Еще до рождения Эльфов он смеялся в лицо даже Мелькору.
Ороме любил Средиземье, он неохотно покинул его и последним пришел в Валинор. И в древности он пересекал горы вместе со своим войском, часто возвращался к восточным холмам и долинам.
Ороме охотится на чудовищ и ужасных зверей, любит лошадей и охотничьих собак. И еще он любит все деревья, по какой причине и прозывается Альдаром, а на языке Синдара - Таурон, Повелитель Лесов. Его коня зовут Нахар - белый при солнечном свете, ночью он сияет, как серебро. Огромный рог, в который трубит Ороме, называется Валарома, и звук его подобен восходу багрового солнца или отвесно падающей молнии, рассеивающей облака. Звуки всех труб войска Ороме в лесах, что принесла в Валинор Яванна, перекрывал этот рог, когда Ороме вел свой народ и своих зверей в погоню за злыми приверженцами Мелькора.
Супруга Ороме зовется Вана, Вечно Юная. Она младшая сестра Яванны. Все цветы раскрываются, когда Вана проходит мимо, и ей радостно смотреть на них. И все птицы поют при ее приближении.
Таковы имена Валар и Валиер, и здесь вкратце было рассказано об их обличье, в каком Эльдарцы видели их в Амане. Но как ни прекрасны и благородны образы, в которых появляются Валар перед детьми Илюватара, это была лишь завеса перед их истинной красотой и могуществом. И если бы даже здесь было рассказано больше о том, что знали о них когда-то Эльдарцы, все равно, это ничто по сравнению c настоящей историей Валар, уходящей в области и эпохи, недоступные нашему воображению.
Среди Валар девять были самые могущественные и достойные благоговения, но одного исключили из их числа, и остались восемь Аинур, Величайших в Арда: Манве и Варда, Ульмо, Яванна, Ауле, Мандос, Ниенна и Ороме. Хотя Манве - их король и следит за их преданностью Эру, в величии своем они - властители, не сравнимые ни с кем из остальных, будь то Валар и Майяр или любые из тех, кого Илюватар послал в Эа.

О МАЙЯР

Кроме Валар есть и другие духи, чье бытие тоже началось до сотворения Мира. Они подобны Валар, но стоят ниже их. Это Майяр - Народ Валар, их слуги и помощники. Численность Майяр Эльфам неизвестна. Из Майяр лишь немногие имеют имена на каком-либо наречии детей Илюватара, потому что в Средиземье - не так, как в Амане - Майяр редко появляются в зримом облике перед Эльфами и людьми.
Главным среди Майяр Валинора, чьи имена сохранились в преданиях о древних днях, считается Эонве, служитель Варды и Яванны, знаменосец и вестник Манве. Никто в Арда не превосходит его силой рук. Но изо всех Майяр детям Илюватара лучше всего известны Оссе и Уинен.
Оссе - вассал Ульмо. Ему подвластны моря, омывающие берега Средиземья. Он не уходит в глубины, но любит побережья и острова. Ему нравится ветер, творение Манве, потому шторм для Оссе - удовольствие, и он смеется среди ревущих волн.
Его супруга - Уинен, Королева Морей, чьи волосы простираются во всех водах, раскинувшихся под небесами. Она покровительствует всему живому, что обретается в соленых струях, и всем растениям в них. И к ней взывают моряки, потому что она может раскинуться спокойно на волнах, сдерживая необузданность Оссе. Нуменорцы долго жили под ее покровительством и чтили Уинен, как Валар.
Мелькор ненавидел море, потому что не мог подчинить его себе. Говорят, что при создании Арда, он пытался привлечь Оссе на свою сторону, обещая ему как награду за помощь все королевство и власть Ульмо. И тогда, в те давние времена, море разбушевалось, обращая землю в руины. Но Уинен, по просьбе Ауле, удержала Оссе и привела его к Ульмо. И Оссе признал свою вину и вернулся к преданности ему, и остался верен Ульмо. Однако окончательно от своих буйных выходок он не отказался и нередко начинает своенравно бушевать без приказания Ульмо, своего повелителя. Поэтому те, кто живет у моря или уходит в плаванье, могут любить Оссе, но не доверяют ему.
Мелиан - так звали Майяр, служившую, прежде чем она ушла в Средиземье, Ване и Эсте. Она долго жила в Лориене, заботясь о деревьях, что цвели в садах Ирмо. И куда бы она ни шла, соловьи пели вокруг нее.
Самым мудрым из Майяр был Олорин, которого позже звали Митрандиром и Гэндальфом. Он также жил в Лориене, но пути его часто приводили Олорина в дом Ниенны, и от нее он познал сострадание и терпение.
О Мелиан много рассказано в «Квента Сильмарильоне», но об Олорине это повествование не говорит, потому что он хотя и любил Эльфов, но бывал среди них невидимо или же принимал облик такой же, как у них. И Эльфы не знали, откуда приходят прекрасные видения или мудрые побуждения, которые он вкладывал в их сердца. В более поздние дни он был другом всех детей Илюватара и сочувствовал их горестям. И тех, кто прислушивался к его словам, покидали отчаяние и мрачные мысли.

О ВРАГАХ

Главным из них следует считать Мелькора, того, кто был сотворен в числе великих. Но он утратил свое имя, и Нольдорцы, из всех Эльфов больше всего пострадавшие от его злобы, называют его не Мелькором, а Морготом, Темным Врагом Мира. Большое могущество было дано ему Илюватаром, оно равнялось могуществу Манве. Мелькор имел доли в силах и знаниях всех прочих Валар, но обратил их во зло и растратил свое могущество в насилиях и жестокости. Потому что он возжелал Арда и всего, что было в ней, возжелал власти Манве, захотел завладеть королевствами его вассалов.
Высокомерный, он пал от величия до презрения ко всему, кроме себя самого, дух опустошающий и безжалостный. Понимание других сменилось у него коварным совращением всех тех, кого он хотел подчинить своей воле, пока не стал лжецом, не знающим стыда. Мелькор начал со стремления к свету, но когда он не смог завладеть им для себя одного, тогда огонь и гнев, вспыхнувшие в нем, погрузили его во мрак. И больше всего тьмою пользовался он в своих злых делах в Арда и наполнил ее страхом для всех живущих существ.
И все же так велика была его злая сила, что в забытые эпохи он боролся с Манве и со всеми Валар и долгое время сохранял в Арда свое господство над большей частью территории Земли. И он не был одинок, потому что в дни его величия многих из Майяр привлекло его великолепие, и они остались верными ему при падении его во мрак. А других он впоследствии подкупил или привлек к себе на службу ложью и коварными дарами.
Самыми ужасными среди этих духов были Варалаукар, Огненные Бичи, кого в Средиземье называли Балрогами, Демонами Ужаса.
Среди тех его слуг, что имеют имена, был тот дух, которого Эльдар называл Сауроном или Гортауром Жестоким. Вначале он был среди Майяр Ауле и стал великим в познаниях этого народа. Во всех делах Мелькора-Моргота в Арда, в его опустошительных действиях, обманах и коварстве принимал участие и Саурон. И в этом Саурон был лишь чуть меньшим злом, чем его хозяин, которому он долго служил. Но в последующие годы Саурон возвысился, как тень Моргота, как дух его злобы и последовал за ним той же тропой разрушения вниз, в Пустоту.
Здесь кончается «Валаквента».

КВЕНТА СИЛЬМАРИЛЬОН (История Сильмарилей)

1. О НАЧАЛЕ ДНЕЙ

Мудрые говорят, что первая битва произошла еще до того, как Арда полностью обрела форму. Уже тогда на Земле было что-то, что росло или двигалось по ней, и Мелькор надолго завладел всем этим. Но в самый разгар войны на помощь к Валар пришел дух великой силы и отваги, услыхавший в далеких небесах, что в Малом Королевстве идет битва, и Арда наполнилась звуками его смеха. Так пришел Тулкас Могучий, чья ярость подобна ураганному ветру, рассеивающему облака, сметающему перед собой тьму. И Мелькор бежал от его гнева и его смеха и покинул Арда, и Тулкас остался на Земле и стал одним из Валар Королевства Арда. Но Мелькор вынашивал замыслы во внешнем мраке и с тех пор возненавидел Тулкаса.
В это время Валар привели в порядок моря, равнины и горы, и Яванна посадила, наконец, в землю семена, как она давно уже задумала. И тогда, поскольку бушевавшее прежде пламя ослабло или ушло под первобытные холмы, возникла нужда в свете. И Ауле, по просьбе Яванны, создал два огромных светильника, дабы озарить Средиземье.
Затем Варда наполнила светильники, а Манве освятил их. И Валар поместили их среди безграничных морей на высоких колоннах, таких высоких, какими были далеко не все горы в позднейшие дни. Один светильник они воздвигли у северных границ Средиземья и назвали его Иллуин, а другой установили на юге, и он именовался Ормаль. И сияние светильников струилось над Землей, так что все было озарено, как будто наступил нескончаемый день.
И тогда семена, что посадила Яванна, начали быстро прорастать и крепнуть. И вот появилось множество растений, великих и малых, мхов и трав, и больших кустарников, и деревьев, чьи вершины уходили в облака, как будто это были живые горы, чьи подножия окутывали зеленые сумерки. И тогда появились животные и поселились на травянистых равнинах или в реках, или в озерах, или же они бродили в тенистых лесах. Однако тогда еще не расцвел ни один цветок, не запела ни одна птица, потому что эти существа еще ожидали своего часа в лоне Яванны. Богатство ее воображения наполнило страну и больше всего - в центральной области Земли, где встречалось и смешивалось сияние обоих светильников. И там, на острове Альмарен, посреди Великого Озера, появилось первое поселение Валар - в те времена, когда все существа были юными, и только что созданная зелень казалась еще чудом в глазах созидателей, и они любовались ею…
И случилось так, что пока Валар отдыхали от трудов своих и наблюдали, как растут и развиваются существа, придуманные и воплощенные ими, Манве решил устроить великий пир, и Валар со всем их войском явились по его приказу.
Но Ауле и Тулкас устали, потому что искусство Ауле и сила Тулкаса непрерывно были к услугам всех в дни их работы. А Мелькор знал обо всем, что происходило, потому что даже тогда он имел тайных друзей и шпионов среди Майяр, которых он склонил на свою сторону, и далеко во мраке он пылал ненавистью, завидуя деяниям своих родичей, кого он желал подчинить себе.
И тогда Мелькор призвал из подземелий Эа совращенных им духов и счел, что сил у него достаточно. И полагая, что время его пришло, он снова подобрался к Арда и взглянул на нее сверху: и красота Земли в пору ее весны наполнила его еще большей ненавистью.
И вот Валар собрались на Альмарене, не опасаясь зла, и свет Иллуина помешал им заметить тень на севере, далеко протянувшуюся от Мелькора, потому что он стал таким же темным, как Тень в Пустоте.
В песне говорится, что на том празднестве Весны Арда Тулкас взял в жены Нессу, сестру Ороме, и она танцевала перед Валар на зеленой траве Альмарена.
Потом Тулкас уснул, усталый и довольный, и Мелькор решил, что час его настал. И тогда он со своим войском перебрался через стены Ночи и вошел в Средиземье далеко на севере, а Валар не знали об этом.
Тогда Мелькор начал строительство огромной крепости, уходящей далеко под землю, под мрачные горы, в местности, где лучи Иллуина были холодными и тусклыми. Эту пустыню назвали Утумис. И Валар еще ничего не знали о ее существовании, а оттуда истекали зло Мелькора и тлетворное влияние его ненависти, отравляя весну Арда. Зелень начала чахнуть и гнить, а реки заполнились сорной травой и грязью. Образовались болота, зловонные и ядовитые, рассадники мух. Леса стали мрачными и опасными пристанищами страха, а звери превратились в рогатых и клыкастых чудовищ и обагрили землю кровью.
И вот тогда Валар узнали, что Мелькор снова начал свою деятельность, и стали искать его тайное убежище, но Мелькор, надеясь на неприступность Утумис и на силу своих слуг, неожиданно начал войну и нанес удар первым, до того, как Валар приготовились к этому. Мелькор захватил Иллуин и Ормаль, обрушил их колонны и разбил светильники. При падении могучих колонн земля растрескалась, а моря вздыбились волнами. И когда светильники раскололись, пламя из них вылилось на землю. И очертания Арда и соразмерность ее вод и суши были тогда нарушены настолько, что первоначальный замысел Валар никогда больше не был восстановлен.
В хаосе и мраке Мелькор ускользнул, хотя страх преследовал его, потому что над ревущими морями он слышал голос Манве, подобный могучему урагану, и земля дрожала под ногами Тулкаса. Но прежде, чем Тулкас смог догнать его, Мелькор добрался до Утумис и укрылся там. И Валар не удалось в этот раз победить его, потому что большая часть их силы понадобилась, чтобы справиться с хаосом на земле и спасти из руин все, что еще было можно. Впоследствии они опасались снова перестраивать землю, пока не узнали, где находится обиталище детей Илюватара, которым еще предстояло прийти в назначенный срок, скрытый от Валар.
Так кончилась весна Арда. Поселение Валар на Альмарене было совершенно разрушено, а в Средиземье не осталось места, где они могли жить. Поэтому Валар покинули те области и отправились в страну Амана, самую западную из всех земель на границах Мира. Ее западные берега смотрели на Внешнее Море, которое Эльфы называют Эккайа. Оно окружает королевство Арда. Никто, кроме Валар, не знает, насколько широко это море. И за ним находятся Стены Ночи. Восточное же побережье Амана - это граница Белегаэра, Великого Западного Моря. И так как Мелькор вернулся в Средиземье, а Валар не могли еще одолеть его, они укрепили свое новое поселение и возвели на побережье Амана горы, Пелори, самые высокие на Земле. И над всеми горами Пелори воздвигалась вершина, на которой Манве поставил свой трон. Эту священную гору Эльфы называли Таникветиль, а также Ойолоссе, Всегда Снежно-белая, и Эллерина, Коронованная Звездами, и дали еще много других названий. Синдарцы же, на их более позднем наречии, назвали ее Амон Уилос. Манве и Варда из своих залов на Таникветиле могли видеть всю Землю, вплоть до самого дальнего Востока.
За стенами Пелори Валар создали свои владения в этой части Амана и назвали их Валинор, и там находились их дома, сады и башни. В этой защищенной стране Валар хранили весь уцелевший свет и те прекрасные вещи, которые удалось спасти от разрушения. И еще много других, более прекрасных, они создали заново, и Валинор стал даже красивее, чем Средиземье времен Весны Арда.
Благословенна была эта страна, ибо в ней жили бессмертные. Ей не грозили увядание или старость, и не одно пятнышко не оскверняло ее цветы и листву, и все живое в ней не знало ни порчи, ни болезней, потому что даже камни и воды этой страны были священны.
И когда создание Валинора завершилось, когда были возведены дома для Валар, тогда посреди равнины за горами они построили Вальмар, свою столицу со многими колоколами. Перед его западными воротами находился зеленый холм - Эзеллохар, называвшийся также Кололлайре, и Яванна освятила его и долго сидела там на зеленой траве, слагая песнь могущества, в которую вложила свои замыслы обо всем, что растет на Земле. Ниенна же размышляла молча, орошая холм слезами.
И все Валар собрались послушать песнь Яванны. Они безмолвно восседали на своих тронах совета в Маханаксаре, Круге Судьбы, недалеко от золотых ворот Вальмара, и Яванна Коментари пела перед ними, а они внимали ей.
И вот они увидели, как из холма выбились два тонких ростка. В этот миг весь мир погрузился в безмолвие, и не было слышно ни одного звука, кроме пения Яванны.
Под ее песню молодые деревца все росли, стали красивыми и стройными и вступили в пору расцвета. Так в мире появились два дерева Валинора. Из всего, что сотворила Яванна, они наиболее известны, и во всех повествованиях о Древних Днях говорится об их судьбе.
Одно из них несло темно-зеленые листья, нижняя сторона которых была как сияющее серебро, и с каждого из его бесчисленных цветков все время падали капли светящейся серебром росы, и земля под ним была испещрена тенями от его шелестящей листвы.
Листья другого дерева были нежно-зеленого цвета и напоминали листву только что распустившегося бука, а края их мерцали золотом. На его ветвях гроздьями желтого пламени качались цветы, и каждый цветок имел форму ярко светящегося рога, ронявшего на землю золотой дождь. И когда дерево расцветало, оно начинало источать тепло и сильный свет.
Тельпериси - называлось первое в Валиноре, и Сильпион, и Нинквалоте и имело много других имен. А другое называли Лаурелин, Малинальда, Кулуриен и еще иначе.
За семь часов сияние деревьев достигало максимума, а затем убывало, и каждое пробуждалось вновь за час до того, как другое переставало сиять. Таким образом в Валиноре дважды в день наступал приятный час мягкого света, когда оба дерева светились слабо, смешивая свои золотые и серебряные лучи. Из них Тельпериси появился первым и первым достиг полного роста и расцвета. И тот час, когда засиял Тельпериси, это было мерцание серебряного расцвета, Валар включили в счет времени и назвали его Исходным часом и от него отсчитывали время царствования на Валиноре.
В Первый день, как и в последующие дни, вплоть до Омрачения Валинора, к исходу шестого часа цветение Тельпериси прекратилось, а в двенадцатый час перестало цвести Лаурелин. Таким образом каждый день Валар в Амане содержал двенадцать часов и кончался вторым смешением света, когда Лаурелин убывал, но прибывало Тельпериси. Но сияние, что исходило от деревьев, прежде чем его уносил ветерок или поглощала земля, долго сохранялось. И Варда собирала росы Тельпериси и дождь, что падал с ветвей Лаурелина в огромные вместилища, подобные сияющим озерам, служившие всей стране Валар источником и воды, и света.
Так начались дни блаженства Валинора, и так начался также счет Времени.
Приближался час, назначенный Илюватаром для прихода Перворожденным. Средиземье лежало в сумерках под звездами, сотворенными Вардой в забытые, эпохи ее трудов в Эа, и во мраке жил Мелькор и все еще часто бродил поблизости, принимая многие обличья могущества и страха. Он повелевал холодом и огнем от вершин гор до находившихся под ними очагов пламени. И жестокость, насилие, смерть тех дней - всему этому причиной был он.
Жители прекрасного и благословенного Валинора Валар редко уходили за горы, в Средиземье, но они любили страну по ту сторону Пелори и заботились о ней.
Посреди Благословенного Королевства находился большой дом Ауле, и он долго трудился там, потому что в сотворении всего в этой стране Ауле играл главную роль. И он создал много прекрасных и совершенных работ - и открыто для всех, и тайно. От него происходят науки и знания о Земле и обо всем, что она содержит, и знания тех, кто сам не сознает, не хочет проникнуть в сущность вещей. И опыт всех искусных мастеров: ткача, плотника и кузнеца, садовника и пахаря, хотя эти последние, как и все, кто имеет дело с тем, что растет и приносит плоды, обязаны своими знаниями также и супруге Ауле, Яванне Коментари.
Ауле называют другом Нольдора, потому что в последующие дни они многому научились от него и стали наиболее искусными мастерами среди Эльфов. Нольдорцы и сами, используя способности, что дал им Илюватар, приумножили полученное от Ауле знание: они с удовольствием учились языкам и письму, любили красивую вышивку, рисование и резьбу по дереву. Нольдорцы так же были первыми, научившимися огранке драгоценных камней, и прекраснейшими из всех камней были Сильмарили, но ныне они утрачены.
А Манве Сулимо, могущественнейший и святейший из всех Валар, все время думал о внешних землях, восседая на границах Амана на своем величественном троне, венчавшем вершину Таникветиля, самой высокой горы мира, что стояла на берегу моря. Духи, принявшие образ соколов и орлов, все время влетали в его залы и вылетали оттуда, и взоры их проникали в самые глубины морей и пронизывали скрытые в недрах пещеры. Они извещали Манве обо всем, что происходило в Арда, и все же многое было скрыто от глаз Манве и его слуг, потому что непроницаемая тьма окутывала место, где со своими черными замыслами оставался Мелькор.
Манве не искал для себя славы и не завидовал могуществу Мелькора. Он мирно правил своей страной. Из всех Эльфов он больше всего любил Ваньяр, и от Манве они получили песенный дар и поэзию, потому что поэзия доставляет радость Манве, и мелодия речи - его музыка. Он носит голубую одежду, и огонь его глаз тоже голубой, а скипетр, который сделали для него Нольдорцы, из сапфира.
Илюватар поставил Манве своим наместником, Королем мира Валар, Эльфов и Людей, и главным защитником от зла Мелькора.
Вместе с Манве жила Варда, красивей которой не было в мире, та, кого на языке Синдар называли Эльберет, Королева Валар, созидательница звезд. И у Манве с Вардой в блаженной стране было огромное войско духов.
Ульмо же был одинок. Он не жил в Валиноре и даже не приходил туда, если только не возникала необходимость собрать большой совет. С самого сотворения Арда он жил во внешнем океане и все еще живет там. Оттуда он повелевает всеми водами, приливами и отливами, и течением всех рек. Наполняет источники, дарит росу и дождь в каждой стране. В глубинах океана Ульмо творит музыку, величественную и ужасную. И во всех водных артериях мира слышны отзвуки этой музыки, радостной и печальной, потому что хотя фонтаны, вздымающиеся под солнцем, искрятся радостью, истоки их лежат в полных печали подземных водоемах. Телери многому научились от Ульмо, и потому их музыка несет в себе грусть и очарование.
Вместе с Ульмо пришел в Арда Сальмер, тот, кто создал для него рог, и услышав звуки этого рога хоть раз, никто уже не мог забыть его. И еще с Ульмо пришли Оссе и Уинен, кому он доверял править волнами и течениями вокруг внутреннего моря, и много других духов.
И таково было могущество Ульмо, что даже во мраке Мелькора жизнь пульсировала во многих тайных жилах, Земля не умерла. И ухо Ульмо всегда было открыто для тех, кто заблудился во тьме или скитался далеко от света Валар. Он никогда не отворачивался от Средиземья, и какие бы там ни происходили разрушения и изменения, Ульмо не переставал заботиться о нем и не перестанет до конца дней.
В то мрачное время Яванна тоже не пожелала оставить в беде Внешние земли, так как все, что растет там, дорого ей. И она печалилась о работах, начатых ею в Средиземье, потому что Мелькор погубил их.
Яванна нередко, покинув дом Ауле и цветущие луга Валинора, приходила в Средиземье и лечила раны, нанесенные Мелькором, а возвратившись, она каждый раз убеждала Валар начать войну против злого владычества Мелькора, что они, безусловно, должны были сделать до прихода Перворожденных.
И Ороме, повелитель зверей, тоже иногда бывал во мраке лишенных света лесов. Он появлялся там как могучий охотник с копьем и луком, безжалостно преследуя чудовищ и падших созданий королевства Мелькора. И белый конь Ороме, Нахар, сверкал во мраке, как серебро. И тогда спящая земля дрожала под ударами копыт, и в сумерках мира Ороме трубил на равнинах Арда в свой огромный рог, Валарома. И горы отзывались эхом, и тени зла бежали прочь, и сам Мелькор содрогался в Утумис, предчувствуя приближение гнева Ороме. Но лишь только Ороме уезжал, слуги Мелькора опять собирались вместе, и страна все так же была полна мрака и страха и обмана.
Итак, выше все было рассказано о Земле и о ее правителях во времена начала дней, до того, как мир стал таким, каким его узнали дети Илюватара, потому что и Эльфы, и люди - это дети Илюватара - и поскольку Аинур не до конца поняли тему, которая ввела детей в музыку, никто из них не отважился добавить что-либо к облику детей.
Для этих рас Валар были скорее их старейшинами и вождями, чем хозяевами. И если даже в общении с Эльфами и людьми Аинур пытались принудить их к чему-либо, когда те не желали подчиняться их власти, это редко приводило к хорошим результатам, какими бы добрыми ни были намерения. Аинур большей частью общались с Эльфами, потому что Илюватар создал Эльфов наиболее похожими на Аинур, хотя и не обладающими их силой и ростом. Людей же он одарил странным даром.
Рассказывают, что после ухода Валар в Мир наступило молчание, и Илюватар долго сидел в одиночестве и думал. Затем он сказал: «Смотрите! Я возлюбил Землю, ибо она станет домом для Квенди и Атани! И Квенди будут прекраснейшими из всех земных существ, и они будут иметь, понимать и создавать большую красоту, чем все другие мои дети. И они обретут самое большое блаженство в этом мире. Но Атани я одарю другим даром».
И Илюватар решил, что сердцам людей не найти покоя в их стране, и им суждено искать его за пределами Мира. Зато в этом мире музыка Аинур, определяющая судьбы всего сущего, не будет определять людские судьбы. И люди сами могут устраивать свою жизнь среди влияний и случайностей мира, и только людям суждено завершить образ мира, вплоть до последних мелочей.
Но Илюватар знал, что люди, оказавшись в этом сумбурном мире, будут часто ошибаться и не смогут употребить свой дар во благо. И он сказал: «Придет время, и они обнаружат, что все, ими созданное, ведет в конце концов к прославлению моего труда».

1 Следующая страница


Сильмариллион 2

С даром независимости, полученным от Илюватара, связано то, что срок жизни людей в мире недолог, и люди вскоре уходят, но Эльфы не знают - куда. Эльфы же остаются в мире до конца его дней. И потому их любовь к Земле и ко всему миру особая, более острая, и по мере того, как проходят годы, она становится все более печальной. Потому что, пока живет мир, смерть не грозит Эльфам, если только их не убьют или они не погибнут от несчастного случая (а с ними может произойти и то, и другое), и времени не дано ослабить их силу, если не считать усталости, накопившейся за десять тысяч веков. Умерев, Эльфы собираются в залах Мандоса в Валиноре, и оттуда, когда придет срок, они смогут вернуться.
Но люди действительно умирают и навсегда покидают Мир, и потому их называют Гостями и еще Чужими. Смерть, их судьба - дар Илюватара, которому с течением времени будут завидовать даже властители. Но тень Мелькора омрачила этот дар, и Мелькор обратил доброе в злое, и надежду - в страх.
В древности Валар говорили Эльфам Валинора, что судьба людей была определена второй музыкой Аинур. Судьбу же Эльфов после конца Мира Илюватар не открыл никому, и Мелькор ничего не узнал об этом.

2. ОБ АУЛЕ И ЯВАННЕ

Рассказывают, что своим возникновением гномы обязаны Ауле, сотворившему их во мраке Средиземья.
Так сильно желал Ауле прихода Детей, дабы передать ученикам свои знания и свое искусство в ремеслах, что не смог дождаться завершения замысла Илюватара. И Ауле создал гномов - такими, какие они и сейчас, потому что образы Детей, которым предстояло явиться, были ему неясны. И так как Земля пока была под властью Мелькора, Ауле постарался, чтобы творения его оказались сильными и выносливыми.
Опасаясь, что другие Валар могут осудить его замысел, он трудился тайно. И сначала он создал в пещере под одной из гор Средиземья семерых отцов гномов. Однако Илюватар знал о том, что происходило. И в тот самый час, когда труд Ауле был, к его удовольствию завершен, и Ауле начал обучать гномов речи, которую он придумал для них - в тот самый час Илюватар заговорил с ним, и Ауле, услыхав его голос, замолчал.
И Илюватар сказал ему: «Зачем ты сделал это? Почему ты пытаешься создать то, что, как ты знаешь, выше твоих сил и не в твоей власти? От меня ты, как дар, получил только свое собственное существование и ничего больше, и потому существа, созданные твоей рукой и твоим разумом могут не жить, а существовать, двигаясь только тогда, когда ты мысленно велишь им двигаться, а если твоя мысль занята чем-нибудь другим, они останутся недвижимы. Разве этого ты хотел?»
Тогда Ауле ответил: «Я не хотел этого. Я хотел создать существа, не похожие на меня, чтобы любить и обучать их, дабы и они тоже смогли постичь красоту Эа, сотворенную тобой. Потому что Арда кажется мне огромным помещением для многих существ, которые могли бы насладиться в ней жизнью. Тем более, что большей частью она еще не заселена и безгласна. В своем нетерпении я был безрассуден, но все же стремление к творчеству, скрытое у меня в сердце, заложено при моем сотворении самим тобой. Неразумный ребенок, что превращает в игру замыслы отца, может делать это без злого умысла, а только потому, что он сын своего отца. Но что мне сделать теперь, чтобы ты окончательно не рассердился на меня?
Как сын своего отца, я предлагаю тебе эти существа, творения рук, созданных самим тобой. Делай с ними, что пожелаешь. Но не должен ли я уничтожить свою несовершенную работу?»
И Ауле поднял свой огромный молот, чтобы поразить гномов, и заплакал. Но, тронутый его покорностью, Илюватар почувствовал сострадание к Ауле и к его желанию, а гномы в ужасе отшатнулись от молота, склонили головы и молили о милосердии. И тогда Илюватар сказал Ауле: «Я принял твое творение, каким ты создал его. Разве ты не видишь, что эти существа имеют теперь собственную жизнь и говорят собственными голосами! А ведь они не уклонились от удара, не оспаривали принятого тобой решения».
И Ауле, обрадовавшись, отбросил свой молот и возблагодарил Илюватара, сказав: «Пусть Эру благословит мою работу и исправит ее!»
Но Илюватар заговорил снова: «Как я дал бытие замыслам Аинур при сотворении мира, так теперь я осуществлю твое желание и дам им жизнь, но ни в чем другом я не буду исправлять дело твоих рук. И какими ты создал их, такими они и останутся. Но я не допущу, чтобы эти существа появились раньше Перворожденных моего замысла. Ни того, чтобы твое творение было вознаграждено. Они будут спать во мраке под камнем и не появятся, пока не пробудятся на Земле Перворожденные. И пока не настанет этот час, ты и твои создания будете ждать, хотя бы и долго. Но когда придет время, они проснутся и станут для тебя, как дети твои, и часты будут столкновения между твоими и моими созданиями, детьми, которых я усыновил, и детьми, избранными мною».
И тогда Ауле взял семерых отцов-гномов и уложил их отдыхать в укромное место, а сам вернулся в Валинор и ждал, пока тянулись долгие годы.
Так как гномам предстояло появиться в дни могущества Мелькора, Ауле создал их сильными и выносливыми, и потому они тверды, как камень, упрямы, крепки в дружбе и вражде и более стойко переносят тяготы изнурительного труда, голод и телесные раны, чем все прочие, обладающие речью народы. И гномы живут долго, намного дольше, чем дано жить людям - но не вечно.
В былые времена Эльфы Средиземья считали, что умершие гномы обращаются в землю и камень, из которых они созданы, но сами гномы в это не верят. Они говорят, что Ауле-творец, кого они называют Махал, заботится о них и собирает их в Мандосе в отдельных залах, что, когда настанет конец Мира, он даст им благословение и поместит среди детей. И тогда их делом будет служба Ауле и помощь ему в перестройке Арда после Последней Битвы. И еще они говорят, что семь отцов-гномов снова и снова воскреснут в их племени и опять будут носить свои древние имена. Из них в последующие эпохи наиболее известным стал Дарин, родоначальник самого дружественного Эльфам племени, чье местожительство было в Хазад-Думе.
Когда Ауле трудился над созданием гномов, он держал это в тайне от остальных Валар, но в конце концов открыл свой замысел Яванне и поведал ей все о том, что произошло. И тогда Яванна сказала ему:
- Эру милосерден. Я вижу, что сердце твое радуется, ибо ты получил не только прощение, но и подарок. Однако, поскольку ты скрывал свой замысел от меня вплоть до его завершения, твои дети будут мало любить то, что люблю я. Больше всего им будут нравиться вещи, созданные их собственными руками - так же, как их отцу. Они будут рыться в земле, а то, что растет и живет в ней, не привлечет их внимания. Многие деревья почувствуют безжалостные удары железа гномов.
Но Ауле возразил:
- Это же будет истинно и в отношении Детей Илюватара, потому что им предстоит питаться и строить. И хотя то, что ты создала в своем королевстве, имеет ценность само по себе и имело бы ее, если бы даже Дети не появились, все же Эру даст им господство над твоими творениями, и они будут пользоваться всем, что найдут в Арда, правда, как замыслил Эру, с почтением к тебе и с благодарностью.
- Если только Мелькор не омрачит их сердце, - сказала Яванна.
И она не успокоилась и опечалилась сердцем, опасаясь того, что может произойти в Средиземье в будущем. Потому она предстала перед Манве и спросила:
- Король Арда, правда ли, что, как мне говорил Ауле, когда придут Дети, они получат господство над всеми плодами моих трудов и будут делать с ними все, что пожелают?
- Это так, - сказал Манве. - Но почему ты спрашиваешь? Разве тебе не достаточно слов Ауле?
Тогда Яванна умолкла и собралась с мыслями. И она ответила:
- Потому что сердце мое тревожится, когда я думаю о грядущих днях. Все мои труды дороги мне. Разве мало того, что Мелькор столько испортил? Неужели ничего из придуманного мною не будет свободно от владычества других?
- Если бы была возможность, что бы ты сберегла? - спросил Манве. - Чем ты дорожишь из всего твоего королевства?
- Все имеет свою цену, - сказала Яванна, - и от каждого зависит цена другого. Но Келвар могут убежать или постоять за себя, а Ольвар - растения не могут. И среди них всех дороже для меня деревья. Они долго растут, а срубить их можно быстро. И если они не платят дань плодами своих ветвей, мало кто жалеет об их исчезновении. Так вижу я в своих мыслях. О, если бы эти деревья могли говорить от имени всего, что имеет корни, и наказывать тех, кто причинил им зло!
- Какая странная речь! - сказал Манве.
- И все же она была в Песне, - ответила Яванна, - потому что, пока ты витал в небесах и вместе с Ульмо создавал облака и проливал из них дождь, я поднимала вверх ветви огромных деревьев, чтобы принять этот дождь, и пела Илюватару среди ветра и дождя.
Тогда Манве умолк, а мысль Яванны, что она вложила в его сердце, стала расти и раскрываться, и Илюватар увидел это. И вот Манве показалось, что Песня снова зазвучала вокруг него, и теперь он услышал в ней то, на что раньше не обратил внимания. И наконец, вновь появилось видение, но теперь оно не было далеким, потому что Манве сам находился внутри него. И еще он увидел, что все поддерживала рука Илюватара. И рука прошла внутрь видения, и из нее появилось много чудес, что доселе было скрыто от Манве в сердцах Аинур.
И тут Манве очнулся и спустился к Яванне на Эзеллохар и сел рядом с ней под Двумя деревьями. И Манве сказал:
- О, Коментари! Вот слова Эру: «Или кто-нибудь из Валар полагает, что я не слышал всей Песни, не различил малейших звуков самого слабого голоса? Знай: когда проснутся Дети, тогда вновь пробудится мысль Яванны и призовет издалека Духов, и они будут бродить среди Келвар и Ольвар, а некоторые поселятся там и будут внушать к себе благоговение и страх перед их справедливым гневом. Но только на первое время: пока Перворожденные в расцвете сил, а Второрожденные юны». Так сказал Эру. И разве ты, Коментари, не вспомнишь теперь, что твоя песнь не всегда звучала в одиночестве. Вспомни, твоя мысль встречалась с моей, и мы с тобой обретали крылья, подобно огромным птицам, что парят над облаками. И этому предстоит осуществиться по воле Илюватара еще до того, как проснутся Дети - на крыльях, подобно ветру, появятся Орлы Повелителей Запада.
И тогда Яванна возрадовалась, и, встав, подняла руки к небесам и воскликнула:
- Высоко поднимутся деревья Коментари, чтобы орлы короля смогли поселиться там!
Но Манве тоже поднялся и, казалось, стал таким высоким, что голос его доносился вниз, к Яванне, как будто из обители ветров.
- Нет! - сказал он. - Только высоты Ауле окажутся достаточно высокими для Орлов. В горах поселятся они и будут слушать голоса тех, кто взывает к ним. В лесах же появятся пастухи деревьев.
Затем Яванна рассталась с Манве и возвратилась к Ауле. Он трудился в своей кузнице - выливал в форму расплавленный металл.
- Эру щедр, - сказала Яванна. - Пусть теперь твои дети остерегутся, потому, что некая сила будет бродить в лесах, и гнев ее проснется, если лесам будет грозить опасность.
- И все же мои дети будут нуждаться в дереве, - сказал Ауле и вернулся к своей работе.

3. О ПРИХОДЕ ЭЛЬФОВ И О ПЛЕНЕНИИ МЕЛЬКОРА

Много времени жили Валар в блаженстве за горами Амана, озаряемые светом деревьев. Но все Средиземье лежало в сумерках под звездами. Пока сияли светильники, продолжался расцвет всего живущего, но все замерло, когда снова воцарился мрак. Однако, уже существовали древнейшие формы жизни: в морях большие водные растения, на суше - огромные деревья, а в долинах среди одетых ночным мраком холмов жили таинственные существа, древние и могущественные.
Исключая Яванну и Ороме, Валар редко бывали в тех землях и лесах. Яванна же бродила там, опечаленная, потому что рост всего живого прекратился вместе с концом Весны Арда. И Яванна погрузила в сон многие существа, появившиеся на свет Весной, дабы они не старели, а дождались времени своего пробуждения, которое еще должно было прийти.
А на севере Мелькор укреплял свое могущество и бодрствовал, наблюдая и готовясь, а злые существа, совращенные им, бродили повсюду, и во мраке дремлющих лесов часто появлялись чудовища и страшные призраки. И Мелькор собрал возле себя в Утумис своих демонов, тех духов, что первыми присягнули ему в верности в дни его великолепия и стали больше других схожи с ним в его падении. Сердца их пылали огнем, но мрак был их облачением и ужас предшествовал им, и огненные бичи служили им оружием. В позднейшие дни Средиземья их называли Балрогами.
И в это мрачное время Мелькор создал много других различных чудовищ, долго беспокоивших Мир, и власть его распространялась теперь и на юг Средиземья.
И Мелькор построил также крепость и арсенал недалеко от северно-западных берегов моря, дабы обезопасить себя от возможного нападения из Амана. Этой крепостью командовал Саурон, военачальник Мелькора, а называлась она Ангбанд.
Случилось так, что Валар собрали совет, потому что их начали беспокоить вести, которые Яванна и Ороме приносили из внешних земель. И Яванна выступила перед Валар, сказав:
- О вы, самые могущественные в Арда, слушайте! Видение Илюватара было кратким и быстро исчезло, и нам не дано точно определить, сколько дней осталось до назначенного часа. Но не сомневайтесь: он приближается, и уже в эту эпоху сбудутся наши надежды, и Дети проснутся. Оставим ли мы земли, где им предстоит жить, опустошенными и полными зла? Будут ли дети бродить во мраке, когда у нас есть свет? Станут ли они называть Мелькора повелителем, когда Манве восседает на Таникветиле?
И Тулкас воскликнул:
- Нет! Начнем войну! Разве не отдыхали мы от сражений слишком долго, разве не восстановили наши силы? Или этот отщепенец всегда будет противостоять нам?
Но по повелению Манве заговорил Мандос, и он сказал:
- Действительно, Дети Илюватара придут в эту эпоху, однако они пока еще не пришли. Кроме того, предрешено, что Перворожденные придут во мраке и прежде всего увидят звезды - большой свет повредил бы им. И в трудный час они всегда будут взывать к Варде.
Тогда Варда ушла с Совета и, взглянув с вершины Таникветиля, увидела тьму Средиземья под бесчисленными звездами, тусклыми и далекими. И вот она начала великий труд, величайший из всех трудов Валар со времен их прихода в Арда. Варда взяла из хранилищ Тельпериона серебряные росы и сотворила из них для Перворожденных новые, более яркие звезды. И по этой причине ее, чье прозвище за труды в глубинах времен в Эа было Тинталле, Зажигающая, Эльфы называли позднее Элентари, Королевой Звезд. В те времена она сотворила Карпиль и Луниул, Нехар и Лумбар, Алькаринкве и Эллемире. И она собрала в созвездия много других древних звезд и разместила их в Неме и Аннарима, и Менельмар с его сияющим поясом, предвещающим последнюю битву в конце дней. А высоко на севере, как вызов Мелькору, она поместила корону из семи огромных звезд Валакирка, Серп Валар - знак судьбы.
Рассказывают, что когда прошло уже много времени после завершения Вардой своего замысла, и Менельмар впервые поднялся на небо, а голубое пламя Хелуинар замерцало в туманах над границами мира - в тот час пробудились Дети Илюватара. Возле озаренного звездным светом озера Куивиэнен, Воды Пробуждения, восстали они ото сна, ниспосланного им Илюватаром, и когда они, еще в безмолвии, очнулись у Куивиэнена, первым, что предстало их глазам, были звезды небес. И потому они навсегда полюбили звездный свет и почитали Варду Элентари превыше всех Валар.
В катастрофах Мира границы суши и моря разрушались и возникали вновь, реки меняли свои русла и даже горы не оставались незыблемыми, и теперь уже нельзя найти то место, где находился Куивиэнен. Однако, среди эльфов говорят, что это озеро лежит далеко на востоке Средиземья и раньше оно было заливом внутреннего моря, называвшегося Хелькар. А это море занимало место, где некогда находилось подножье горы Иллуин, до того, как Мелькор разрушил ее. Много потоков сбегало в озеро с вершин востока, и первым звуком, который услышали Эльфы, был шум воды, бегущей или падающей на камни.
Долго жили Эльфы в первых своих владениях возле озера, под звездами, и бродили по земле, удивляясь ей. И они начали учиться речи и стали давать названия всему, что они постигли. Себя они именовали Квенди, имея в виду тех, кто объясняется с помощью слов, потому что до сих пор им еще не встречалось ни одно живое существо, которое могло бы говорить или петь.
И вот однажды случилось так, что Ороме поехал охотиться на восток и свернул к северу вдоль берегов Хелькара. Когда он углубился в тень Орокарни, восточных гор, Нахар неожиданно громко заржал и остановился как вкопанный. И Ороме удивился и замер: ему показалось, что в тишине страны под звездами слышится пение множества голосов.
Так Валар наконец обнаружили, как бы случайно, тех, кого они они так долго ждали. И Ороме, взглянув на эльфов, преисполнился удивления, как если бы их появление было неожиданным, необыкновенным и непредвиденным. Но у Валар так будет всегда: для тех, кто в назначенный час приходит извне в Мир, в Эа, все сущее в нем оказывается неожиданным, пусть даже музыка говорила об этом, пусть даже видение это показывало.
Первоначально старшие дети Илюватара были сильнее и выше ростом, чем они стали потом, но не красивее, потому что, хотя красота Квенди в дни их юности превосходила любую другую красоту, созданную Илюватаром, она не погибла, но живет на Западе, обогащенная мудростью и печалью.
И Ороме полюбил Квенди и дал им имя на их собственном наречии: Эльдар, Звездный Народ, но позже так стали называть тех эльфов, кто последовал за Ороме на Запад.
Однако, многих Квенди появление Ороме исполнило ужаса, и причиной тому был Мелькор. Много позже мудрые установили, что всегда бдительный Мелькор первым обнаружил пробуждение Квенди, наслал на них тьму и окружил злыми духами, чтобы шпионить за ними и подстерегать их. И за несколько лет до прихода Ороме случилось так, что эльфы, бродившие по окрестностям поодиночке или небольшими группами, часто исчезали и не возвращались больше никогда, и Квенди считали, что их поймал Охотник, и боялись его.
Действительно, самые древние песни эльфов (отзвуки их до сих пор сохранились на Западе) повествуют о темных призраках, бродивших в холмах над Куивиэненом или проносившихся неожиданно под звездами, и о черном всаднике на диком коне, преследовавшем заблудившихся Квенди, дабы поймать и сожрать их.
Теперь Мелькор еще сильнее возненавидел Ороме и боялся его приездов. Но посылал ли действительно Мелькор своих черных слуг в виде всадников или только распространял лживые слухи - целью его было добиться того, чтобы Квенди избегали Ороме, если им когда-нибудь пришлось бы с ним встретиться.
Вот почему получилось так, что когда заржал Нахар и Ороме действительно оказался среди Квенди, некоторые из них спрятались, а другие бежали и исчезли навсегда. Но те, кто сохранил мужество и остался, быстро поняли, что огромный Всадник не был порождением мрака, потому что свет Амана был в его лице, и все благородные Эльфы потянулись к этому свету.
О тех же несчастных, кто был захвачен Мелькором, мало что известно достоверно, ибо кто из живых спускался в пещеры Утумис или познал мрачные замыслы Мелькора? Все же мудрость Эрессе правдиво говорит, что всех тех Квенди, кто попал в лапы Мелькора до разрушения Утумис, заключили в темницы и медленными и жестокими действиями развратили и обратили в рабов. И из них Мелькор вывел отвратительную расу Орков - из зависти к Эльфам и в насмешку над ними, и Орки впоследствии стали наиболее ожесточенными врагами Эльфов. Потому что Орки жили и умножались подобно детям Илюватара: ведь Мелькор со времени его отступничества в Аинулиндале не мог создать ничего живого, даже подобия жизни. Так говорят мудрые.
Но глубоко в своих черных сердцах Орки таили отвращение к хозяину, которому они служили из страха - единственному виновнику их ничтожества.
Это, возможно, было самым подлым делом Мелькора, наиболее ненавистным Илюватару.
Какое-то время Ороме оставался среди Квенди, а потом быстро поехал назад, через сушу и море, в Валинор, и принес в Вальмар новости, в том числе и о тьме, поглотившей Куивиэнен.
Тогда Валар возрадовались, но в радости их оставались сомнения, и они долго спорили о том, что лучше предпринять, дабы оградить Квенди от мрака Мелькора.
Но Ороме сразу же вернулся в Средиземье и поселился среди Эльфов.
Манве долго сидел в раздумье на Таникветиле и просил у Илюватара совета, потом, спустившись в Вальмар, он созвал Валар в круг судьбы. Даже Ульмо явился туда из внешнего моря.
И тогда Манве сказал Валар:
- Вот какой совет дал Илюватар моему сердцу: любой ценой мы должны вновь захватить господство над Арда и избавить Квенди от мрака Мелькора.
И Тулкас обрадовался, но Ауле был печален, предчувствуя раны, которые получит мир в этой битве.
И Валар тут же собрались и выступили из Амана, готовые к войне, решив атаковать крепость Мелькора и уничтожить ее. Навсегда запомнил Мелькор, что эта война началась из-за Эльфов, что они были причиной его поражения. Однако, сами Эльфы не принимали участия в войне и мало знают о походе сил Запада против Севера в начале их дней.
Мелькор встретил атаку Валар на северо-западе Средиземья и весь этот край обратился в руины. Но первая победа войск Запада была быстрой, и слуги Мелькора бежали в Утумис. Тогда Валар углубились в Средиземье и поставили охрану над Куивиэненом. И с тех пор Квенди ничего не знали о великой битве Могучих кроме того, что земля тряслась и стонала под ними и воды всколыхнулись, а на севере, подобно огромным кострам, зажглись огни.
Долгой и тяжелой была осада Утумис, немало сражений произошло перед ее вратами, но об этом Эльфам ничего, кроме слухов, неизвестно.
В это время очертания Средиземья изменились, и Великое Море, что отделяет его от Амана, стало шире и глубже. Оно врезалось в побережье и образовало глубокий залив, вытянувшийся к югу. Много меньших заливов появилось между Большим Заливом и Хелкараксе далеко на севере, где Средиземье и Аман подходят ближе всего друг к другу.
Из них главным был залив Валар: в него впадала великая река Сирион, что текла от вновь поднявшейся на севере горной страны, Дор-Финиона, и от гор возле Хитлума. Местность на дальнем севере в те дни была опустошена, потому что Утумис построили чрезвычайно быстро, и ее подземелья были полны огня и многочисленных войск Мелькора. Но наконец ворота Утумис пали, и залы ее обрушились, а Мелькор укрылся в самом дальнем подземелье.
Тогда вперед вышел Тулкас, как защитник Валар, и вызвал Мелькора на борьбу, и поверг его.
И Мелькора связали цепями Ангаинор, что выковал Ауле, и сделали пленником. И на долгое время воцарился мир.
Все же Валар не смогли обнаружить все огромные подземелья и пещеры, хитро скрытые глубоко под крепостями Ангбанд и Утумис, и там еще оставалось немало злых существ. Другие же рассеялись и убежали в темноту и скитались в опустошенных краях мира, выжидая своего времени. Не был найден и Саурон.
Когда же битва закончилась и из руин Севера поднялись огромные клубы пара, скрывшие звезды, Валар повлекли Мелькора в Валинор, скованного по рукам и ногам, с завязанными глазами. И так он был доставлен в Круг Судьбы. Там он пал ниц у ног Манве и просил простить его, но получил отказ и был заключен в темницу в крепости Мандоса. А оттуда не мог бежать никто - ни Валар, ни Эльф, ни смертный человек. Огромны и мрачны были ее залы, возведенные на западе земель Амана. Там Мелькору предстояло пребывать три долгих эпохи до того, как он снова смог бы ходатайствовать о прощении.
А Валар снова собрались на совет, и мнения их разделились в споре. Некоторые, и в первую очередь Ульмо, считали, что Квенди следует оставить в Средиземье свободными, как и прежде, и чтобы они, используя полученные от Валар знания, привели страну в порядок и залечили ее раны. Но большинство боялись оставить Квенди в опасном мире среди облаков звездных сумерек. Кроме того, их переполняла любовь к красоте Эльфов, и они искали дружбы с ними. Поэтому, в конце концов, Валар решили призвать Квенди в Валинор, дабы они навсегда остались у ног Великих, в сиянии деревьев. И Мандос, нарушив молчание, сказал:
- Так предрешено!
Однако, от этого решения впоследствии произошло много несчастий.
Но Эльфы сначала не пожелали прислушиваться к призывам, потому что до сих пор они видели Валар лишь во гневе, когда те шли на войну - исключая только одного Ороме. И они боялись. Поэтому Ороме снова отправился к Эльфам, и он избрал среди них посланцев, кому предстояло отправиться в Валинор и поговорить с тамошним народом: ими были Ингве, Финве и Эльве, а впоследствии они стали королями.
И придя в Валинор, они исполнились благоговейного страха перед славой и величием Валар, и в них вспыхнуло стремление к свету и великолепию деревьев.
Тогда Ороме привел их обратно в Куивиэнен, и они говорили перед своим народом и советовали ему внять призывам Валар и перебраться на запад.
Тогда произошло первое разделение Эльфов, потому что род Ингве и большая часть родичей Финве и Эльве были убеждены словами их вождей и решили отправиться за Ороме, и впоследствии они стали известны как Эльдар - под тем именем, какое Ороме дал Эльфам на их языке в самом начале.
Однако, многие отвергли призыв, предпочитая свет звезд и обширные пространства Средиземья слухам о деревьях. И это - Авари, Не пожелавшие. В тот раз они отделились от Эльфов и никогда больше не встречались с родичами, пока не прошло много эпох.
Эльдарцы же приготовились к великому походу из их первых жилищ на востоке и разбились там на три отряда.
Первый, меньший из трех, повел Ингве, самый великий вождь среди Эльфов. Он пришел в Валинор и сидит теперь у подножия тронов Могущественных, и все Эльфы чтят его имя. Но он никогда больше не возвращался в Средиземье, не увидел его. Народ его назывался Ваньяр, Прекрасные Эльфы, и их больше других любят Манве и Варда. Но из людей мало кто говорил с ними.
Потом отправился в путь Нольдор (это слово означает «мудрость»), народ Финве. Эти Эльфы - друзья Ауле. Их еще называют Эльфами-рудокопами. Они хорошо известны по песням, ибо в древности им пришлось много сражаться и заниматься изнурительным трудом в северных землях. Самый большой отряд вышел последним. Эти Эльфы получили название Телери, потому что задержались по дороге и не все решились уйти от сумерек к свету Валинора. Они очень любят воду, и те, что пришли, в конце концов, к заповедным побережьям, были очарованы морем. Поэтому в землях Амана они стали морскими Эльфами - Фальмари - так как слышали музыку в шуме разбивающихся о берег волн.
Этот отряд, как самый большой, имел двух вождей: Эльве Сингелло (что означает Серая Мантия) и Ольве, его брат.
Эти три рода Эльдарцев, пришедшие, в конце концов, на Крайний Запад в дни существования деревьев, зовутся Калаквенди, Эльфы Света. Но были и другие Эльдарцы, тоже отправившиеся в поход на запад, но пропавшие во время долгой дороги или свернувшие в сторону, или задержавшиеся на побережье Средиземья. И они были большей частью из рода Телери, о чем рассказывается ниже. Эти Эльфы поселились у моря или скитались в лесах и горах Мира, но сердца их все же были обращены к Западу. Калаквенди называли тех Эльфов «Уманьяр», так как они не попали в страну Амана. Кроме того, Уманьяр и сходных с их судьбой Авари называют также Мориквенди, Темными Эльфами, ибо они никогда не видели света, что был до создания Солнца и Луны. Рассказывают, что когда отряды Эльдарцев покинули Куивиэнен, Ороме ехал впереди их на Нахаре, своем белом коне с золотыми подковами, и двигаясь к северу, возле моря Хелькар, они повернули на запад. На севере перед их глазами все еще чернели огромные клубы дыма над руинами войны, затмевающие звезды. Тогда многие испугались и заколебались, и повернули назад и были забыты.
Долгим и медленным был поход Эльдара на запад по несчитанным лигам Средиземья, трудным и бездорожным. Но Эльдарцы и не торопились, потому что были преисполнены удивления от всего того, что они видели, и хотели бы поселиться во многих землях, у многих рек. И хотя они все еще желали продолжать странствование, многие скорее опасались его конца, чем надеялись на него. Поэтому всякий раз, когда Ороме покидал их, имея иногда другие дела, Эльдарцы останавливались и не шли дальше, пока он не возвращался, чтобы вести их.
И после многих лет такого путешествия случилось, что путь Эльдара лежал через лес. Они пришли к большой реке, такой широкой им еще не приходилось видеть, а за ней поднимались горы, чьи острые пики, казалось, вонзались в царство звезд.
Эта река, как говорят, была той же самой, что часто называлась Андуином Великим и всегда отделяла западную часть Средиземья. А те горы назывались Хитаэглир, Башни Тумана. Они стояли на границе Эриадора. Однако в те дни они были гораздо выше и ужаснее. Их создал Мелькор как препятствие поездкам Ороме.
И Телери надолго задержались на восточном берегу этой реки и пожелали остаться там. Но Ваньяр и Нольдор переправились через нее, и Ороме повел их по горным перевалам. И когда Ороме уходил вперед, Телери смотрели на мрачные вершины и ужасались.
Тогда из отряда Ольве отделился некий Ленве, в пути он всегда шел самым последним. Ленве отказался от похода на запад и увел многих к югу, вниз по течению великой реки, и их родичи ничего не слышали о них, пока не минули долгие годы. Это были Нандор, и они стали отдельным народом, не похожим на своих родичей, если не считать того, что они любили воду и селились большей частью у водопадов и стремительных потоков. Нандорцы обладали большими знаниями о живых существах - деревьях и травах, птицах и зверях, чем все прочие Эльфы.
В последующие годы Денетор, сын Ленве, наконец, снова обратился к западу и еще до появления Луны увел часть этого народа через горы в Белерианд.
В конце концов Ваньяр и Нольдор пересекли Эред Люин, Синие Горы, между Эриадором и самой западной частью Средиземья, которую Эльфы впоследствии назвали Белериандом. И передовые отряды их прошли долиной Сириона и спустились на побережье Великого моря между Дренгистом и заливом Валар. Но когда они увидели море, великий страх охватил их, и многие отступили в леса и холмы Белерианда.
Тогда Ороме оставил их и вернулся в Валинор, чтобы спросить совета у Манве.
А отряд Телери прошел через Туманные горы и пересек обширные равнины Эриадора.
И Эльве Сингелло торопил Телери, страстно желая вернуться в Валинор, к свету, который он видел. И еще Эльве не хотел разлучаться с Нольдором, потому что с их вождем Финве он был в большой дружбе.
Так, после многих лет странствований, Телери тоже прошли через Эред Люин в восточные области Белерианда. Там они остановились и долгое время жили за рекой Гелион.

4. О ТИНГОЛЕ И МЕЛИАН

Мелиан была Майяр из рода, близкого к Валар. Она жила в садах Дориата, и из всего того народа не было никого прекраснее Мелиан, не было мудрее и искуснее в волшебном пении. Говорят, что Валар оставляли свою работу, а птицы Валинор - свое веселье. Что колокола Вальмара умолкали и фонтаны переставали бить, когда в сливающемся сиянии двух светильников Мелиан пела в Дориате.
Соловьи всегда вились вокруг нее, и она учила их пению. И она любила глубокие тени вокруг огромных деревьев. Еще до сотворения мира она была сродни самой Яванне. И в то время, когда возле вод Куивиэнена пробудились Квенди, Мелиан покинула Валинор и пришла в Средиземье, и его безмолвие наполнилось ее голосом и голосами ее птиц.
Теперь, когда путешествие Эльфов близилось к концу, народ Телери, как было сказано, долго отдыхал в восточном Белерианде, за рекой Гелион. И в это же время многие Нольдорцы все еще находились западнее, в тех лесах, что впоследствии назывались Нелдорет и Регион. Эльве, вождь Телери, часто уходил в огромные леса, чтобы отыскать поселения Нольдора и Финве, своего друга. И однажды случилось так, что он отправился один в освещенный звездами лес Нан Эльмот и там неожиданно услышал пение соловьев. Очарованный, он остановился, но вот вдали, за голосами Домелинди, Эльве услышал голос Мелиан, наполнивший все его сердце изумлением и желанием. И тогда он совершенно забыл свой народ и все свои намерения, и, следуя за птицами под тенью деревьев, углубился в Нан Эльмот и затерялся в нем. Но в конце концов Эльве вышел на открытую звездам поляну, и там стояла Мелиан. Он смотрел на нее из мрака. И на лице его был свет Амана.
Она не сказала ни слова, но переполненный любовью, Эльве подошел к ней и взял ее за руку, и тотчас же какие-то чары овладели им.
Так стояли Эльве и Мелиан, а вращающийся над ними звездный небосвод отсчитывал долгие годы. И деревья Нан Эльмота стали выше и темнее, прежде чем Мелиан и Эльве произнесли хоть одно слово.
А народ Эльве искал своего вождя и не нашел его, и, как рассказывают, Ольве стал королем Телери и увел их. Никогда больше за всю свою жизнь не бывал Эльве Сингелло за морем, в Валиноре, и Мелиан тоже не возвращалась туда, пока существовало их совместное королевство. Это от нее узнали Эльфы и люди историю Аинур - тех, кто был с Илюватаром до сотворения Эа.
Впоследствии Эльве стал знаменитым королем, и народом его были все Эльдарцы Белерианда. Они именовались Синдар, Серые Эльфы или Эльфы Сумерек, а Эльве звался на языке этой страны «Король Серая Мантия» - Эру Тингол. А Мелиан стала его королевой, и мудрее ее не было в Средиземье. И их скрытым дворцом в Дориате был Менегрот, Тысяча Пещер.
Огромную власть дала Мелиан Тинголу, хоть он и сам был великим среди Эльдара. Потому что один лишь Тингол из всех Синдарцев видел собственными глазами деревья в пору их расцвета. И хотя он был король Уманьяр, его не относили к Мориквенди, но к Эльфам Света, самым могучим в Средиземье.

5. ОБ ЭЛЬДАМАРЕ И КНЯЗЬЯХ ЭЛЬДАЛИЕ

В конце концов отряды Ваньяр и Нольдора пришли к последним, западным берегам Средиземья. В древние дни, после битвы Могучих, северная часть побережья изогнулась к западу так, что только узкая полоска моря отделяла Средиземье от Амана, где находится Валинор. Но это море заполнял битый лед, причиной чего были сильные морозы, посланные Мелькором, потому Ороме повел отряды Эльдалие не на крайний север, а в прекрасные земли возле реки Сирион - впоследствии их назвали Белериандом. И от тех берегов, откуда Эльдарцы впервые, в страхе и изумлении взглянули на море, простирался океан - обширный, темный и глубокий, отделяя побережье от гор Амана.
В это время Ульмо по совету Валар явился на берега Средиземья и говорил с Эльдарцами, ожидавшими там и смотревшими в удивлении на темные волны. И благодаря его словам, а также музыке, которую Ульмо играл для них на своем роге из раковины, страх Эльдара перед морем сменился восхищением.
И тогда Ульмо оторвал от основания остров, долго стоявший в одиночестве посреди моря вдали от берега еще со времени падения Иллуина. С помощью своих слуг Ульмо потащил его, как будто это был могучий корабль, и остановил в заливе Валар, куда струил свои воды Сирион. А потом Ваньяр и Нольдор погрузились на этот остров, и Ульмо повлек его через море и доставил, в конце концов, к отлогим берегам у подножья гор Амана. И Эльфы вошли в Валинор и были радушно приняты там.
Но восточный мыс острова, глубоко засевший в мелководье устья Сириона, отломился и остался позади, и это был, как говорят, остров Балар, куда впоследствии часто приходил Оссе.
А Телери все еще оставались в Средиземье, потому что они жили в восточном Белерианде, далеко от моря. Они не слышали призыва Ульмо, пока не стало слишком поздно. К тому же многие из них все еще искали Эльве, их вождя, и не хотели уходить без него.
Но узнав, что Ингве и Финве со своими народами ушли, многие из Телери двинулись толпой к побережью Белерианда и с тех пор поселились вблизи устья Сириона, тоскуя об ушедших друзьях. И они избрали Ольве, брата Эльве, своим королем.
Они долго оставались на берегах западного мира, и Оссе с Уинен пришли к ним на помощь. Оссе обучил их, сидя на скале вблизи границы страны, и от него Телери узнали многое о морской науке и музыке моря. Вот как случилось, что Телери, с самого начала любившие воду, самые лучшие певцы из всех Эльфов, были очарованы морем и в песнях их стал слышен шум волн, набегающих на берег.
Когда же прошло много лет, Ульмо внял просьбам Нольдорцев и Финве, их короля, тосковавших в долгой разлуке с Телери и умолявших Ульмо доставить Телери в Аман, если те придут к морю.
Но велика была печаль Оссе, когда Ульмо вернулся на побережье Белерианда, чтобы забрать Телери в Валинор, потому что на попеченье Оссе были только моря и берега Средиземья, и его очень расстроило то, что голоса Телери не будут больше раздаваться в его владениях.
Некоторых он все же уговорил остаться, и это были Филатрим, Эльфы Фаласа, которые впоследствии поселились в гаванях Бритомбара и Эглареста, первые моряки в Средиземье и первые кораблестроители.
Сирдан - корабельный мастер - был их вождем.
Родичи и друзья Эльве Сингелло тоже остались в Средиземье, все еще разыскивая его, хотя они с радостью отправились бы в Валинор, к свету деревьев, если бы Ульмо и Ольве согласились ждать их дольше. Но Ольве нужно было уходить, так что, наконец, основной отряд Телери погрузился на остров, и Ульмо повлек их вдаль.
А друзья Эльве остались и называли себя Эглат - покинутый народ. Они жили в лесах и на холмах Белерианда, предпочитая их морю, наполнявшему их печалью. Но влечение к Аману навсегда осталось в их сердцах.
Когда же Эльве очнулся от своего долгого оцепенения, он вместе с Мелиан ушел из Нан Эльмота и поселился с ней с тех пор в лесах средней части страны. Хоть и велико было его желание увидеть вновь сияние деревьев, в лице Мелиан, как в незамутненном зеркале, для него горел свет Амана, и ему было достаточно этого света.
Народ Эльве с радостью собрался вокруг него, но увидев его, Эльфы изумились, ибо такой же прекрасный и благородный, каким он был раньше, теперь Эльве показался им повелителем Майяр. Волосы его сияли матовым серебром, а ростом он был выше всех детей Илюватара. Высокая судьба ожидала Эльве.
А Оссе последовал за отрядом Ольве. И когда они приблизились к заливу Эльдамара (что носит название «Дом Эльфов»), Оссе воззвал к ним, и Телери узнали его голос и попросили Ульмо прекратить их путешествие.
Ульмо согласился на их просьбу, и Оссе по его приказу прочно закрепил остров на дне моря. Ульмо охотно пошел на это, потому что он понимал сердца Телери и на Совете Валар выступал против его решения, считая, что для Квенди было бы лучше не покидать Средиземья. Валар не были довольны тем, что он сделал, и Финве опечалился, когда Телери не пришли, и еще больше, узнав, что Эльве остался в Средиземье, и им никогда уже не увидеться, разве только в залах Мандоса.
Остров же остался навсегда в заливе Эльдамара и был назван Тол Эрессе, Одинокий Остров, и Телери жили там, как им хотелось, под звездными небесами, но все же - в пределах видимости Амана и бессмертных берегов. И долгое пребывание их отдельно от родичей на Одиноком Острове было причиной того, что речь Телери стала отличаться от речи Ваньяр и Нольдора.
Этим последним Валар дали в Амане землю и место для поселения, но даже среди сияющих цветов в залитых светом деревьев садах Валинора Эльфы все еще временами поднимали взгляд к звездам.
В огромных массивах Пелори был проделан проход в глубокую долину, спускавшуюся к морю, и в ней Эльдарцы возвели высокий зеленый холм. Он был назван «Туна». С запада на него падало сияние деревьев, и тень его протянулась далеко на восток, где находились залив Дома Эльфов и Одинокий остров, и Сумрачные моря. Через Калакирна, Проход Света, наружу лилось сияние Благословенного Королевства, зажигая темные волосы серебром и золотом. И западный берег Одинокого Острова, которого оно касалось, стал зеленым и прекрасным. Там расцвели цветы - первые к востоку от гор Амана.
На вершине Туны Эльфы построили город - белостенный, уступчатый Тирион. И самой высокой башней этого города стала башня Ингве, Миндон Эльдалие, чей серебряный светильник был виден далеко за туманами моря. Немногим из кораблей смертных людей довелось увидеть его тонкий луч!
Ваньяр и Нольдор долго жили в дружбе в Тирионе на Туне. И так как из того, чем был славен Валинор, они больше всего любили Белое дерево, Яванна сотворила для них точное маленькое подобие Тельпериона - только оно не могло светиться.
На языке Синдар это дерево называлось Галатилион. Его посадили на площади, у подножия Миндона, и оно пышно расцвело. В Эльдамаре было много его отростков, из них один впоследствии посадили на Тол Эрессе, и он прижился там и назывался Келебери, и его потомком, как утверждают, был Нимлот, Белое дерево Нуменора.
Манве и Варда больше любили Ваньяр, прекрасных Эльфов, но Ауле отдавал предпочтение Нольдорцам и часто приходил к ним вместе со своим народом. Великими стали знания и искусство творчества у Нольдора, но им хотелось еще больше приумножить эти знания. И во многом Нольдорцы вскоре превзошли своих учителей.
Речь их постепенно менялась, потому что они очень любили слова и все время старались придумать более подходящие названия всем вещам, о которых они знали или которые могли представить себе.

Предыдущая страница 2 Следующая страница


3 Джон Р. Р. Толкиен

И случилось так, что строители из рода Финве, добывая в холмах камень (потому что им нравилось возводить высокие башни), впервые обнаружили в земле драгоценные камни и извлекли бесчисленное множество их. И Нольдорцы придумали инструменты для резки и обработки камней и вырезали их во многих формах. Они не копили эти камни, и охотно раздавали их всем, и их трудом украсился весь Валинор.
Впоследствии Нольдорцы вернулись в Средиземье, и в этом повествовании большей частью говорится об их деяниях. Потому дальше приводятся имена их князей и родичей в той форме, какую эти имена имели позднее на языке Эльфов Белерианда.
Финве был королем Нольдора. Он имел сыновей: Феанора, Фингольфина и Финарфина. Но матерью Феанора была Мириэль Серинде, а матерью Фингольфина и Финарфина - Индис из рода Ваньяр.
Не было оратора искуснее Феанора, никто лучше его не изучил страну. Он превзошел в знаниях своих братьев, и дух его пылал в нем, как пламя.
Фингольфин был самым сильным, выносливым и храбрым, а Финарфин - самым красивым и мудрым. Впоследствии Финарфин стал другом сыновей Ольве, повелителя Телери, а дочь Ольве, Эрвен, девушка-лебедь из Альквалонде, стала его женой.
Семью сыновьями Феанора были: Маэдрос Высокий, Маглор Великий Певец, голос его разносился далеко по морю и по суше, Колегорм Прекрасный, Карантир Смуглый, Куруфин Умелец, унаследовавший в большей мере искусные руки своего отца, и самые младшие - Амрод и Амрас, братья-близнецы, схожие лицом и характером. Впоследствии они стали великими охотниками в лесах Средиземья.
Охотником был и Колегорм, друживший в Валиноре с Ороме и часто следивший за рогом Валарома.
У Фингольфина были сыновья: Фингон, ставший впоследствии королем Нольдора на севере Мира, и Тургон - повелитель Гондолина. Их младшей сестрой была Аредель Белая. Достигнув полной зрелости и красоты, она стала высокой и сильной и больше всего любила езду верхом и охоту в лесах. Она часто бывала там в сопровождении сыновей Феанора, ее родичей, но любовь своего сердца не отдала никому. Ар-Фейниэль прозывалась она, Белая Королева Нольдора, потому что была бледна и черноволоса и всегда облачалась в серебряное и белое.
Сыновьями Финарфина были: Финрод Верный (потом его называли Фелагундом Повелителем Пещер), Ородрет, Ангрод и Аэгнор. Эти четверо так тесно сдружились с сыновьями Феанора, будто все они были братьями. Они имели сестру Галадриэль, самую прекрасную в роде Финве. Волосы ее сияли золотом, как будто в них запутались лучи Лаурелина.
Теперь следует рассказать, как Телери пришли, наконец, в страну Амана. Они долгое время жили на Тол Эрессе, но постепенно сердца их изменились и их охватило влечение к свету, что струился из-за моря к Одинокому острову. Телери разрывались между любовью к музыке волн на их побережьях и желанием снова встретиться со своими родичами и увидеть великолепие Валинора. Но в конце концов стремление к свету оказалось сильнее.
Поэтому Ульмо, подчиняясь воле Валар, послал к Телери Оссе, их друга, и тот, хоть и опечаленный, обучил их искусству кораблестроения. Когда же корабли были готовы, он привел к Телери, как прощальный дар, множество лебедей с сильными крыльями. И тогда лебеди повлекли белые корабли Телери через безветренное море, и так, наконец, они прибыли в Аман, к побережью Эльдамара.
Там они и поселились и, если желали, могли видеть сияние деревьев и ходить по золотым улицам Вальмара и хрустальным ступеням Тириона на Туне, зеленом холме. Но большая часть Телери плавала на своих быстрых кораблях в водах залива Дома Эльфов или по волнам вдоль побережья, и волосы их блестели в сиянии, льющемся из-за холма.
Много драгоценных камней дали им Нольдорцы: опалов, алмазов, светлого хрусталя, и Телери рассыпали их и бросали в воду.
Изумительными были берега Эленде в те дни!
А из моря Телери добывали для себя много жемчуга, и тем жемчугом украшали свои жилища. Из жемчуга был дворец Ольве в Альквалонде, Лебединой Гавани, освещенной множеством светильников. Потому что это был их город и гавань кораблей. А корабли формой напоминали лебедей - имели золотой клюв и глаза из золота. Вратами этой гавани служила арка из естественного камня, источенного морем. Гавань находилась на границе Эльдамара к северу от Калакирна, где свет звезд был ярким и чистым.
Шли эпохи, и любовь Ваньяр к земле Валар и к щедрому свету деревьев все росла. Они покинули свой город Тирион на Туне и поселились на горе Манве или вблизи равнин и лесов Валинора, и отделились от Нольдора.
А в сердцах Нольдорцев все еще жила память о лежавшем под звездами Средиземье, и селения их были в Калакирна, на холмах и долинах вблизи западного моря.
Многие из них часто покидали земли Валар, совершая дальние путешествия с целью узнать тайну воды, суши и всех живых существ.
Народы Туны и Альквалонде были близки в те дни, и Финве стал королем в Тирионе, а Ольве - в Альквалонде. Но верховным королем всех Эльфов был Ингве. Впоследствии он поселился на Таникветиле, у подножия трона Манве.
Феанор и его сыновья редко жили подолгу на одном месте, но путешествовали за пределами Валинора в поисках неизвестного, доходя даже до рубежей мрака и до холодных берегов внешнего мира. Часто они гостили у Ауле, в холмах. Однако Колегорм предпочитал жилище Ороме, и узнал там многое о птицах и зверях, и изучил все их языки. В те времена на земле Амана жили все живые существа, какие только есть или были в королевстве Арда. Отсутствовали лишь падшие и злые создания Мелькора.
И там было еще много других существ, каких не видели в Средиземье и, наверное, никогда не увидят, потому что облик мира изменился.

6. О ФЕАНОРЕ И ОБ ОСВОБОЖДЕНИИ МЕЛЬКОРА

Теперь три рода Эльдара собрались, наконец, в Валиноре, и Мелькор находился в цепях.
Это было время расцвета Благословенного Королевства, вершина его славы и блаженства. Но, хотя оно длилось долго, мало что осталось о нем в памяти. В те дни Эльдарцы достигли полного развития тела и разума, а Нольдор все больше совершенствовался в ремеслах и знаниях. Долгие их годы были заполнены радостным трудом, создавшим много новых, красивых и удивительных вещей. Это тогда Нольдорцы впервые подумали о письменности, и Румиль из Тириона был тем ученым, кто нашел подходящие знаки для записи речи и песен, некоторые для гравировки на металле или камне, другие - для письма кистью или карандашом.
В это время в Эльдамаре, в доме короля Тириона на вершине Туны, родился старший из сыновей Финве и самый любимый. Ему дали имя Куруфинве, но мать называла его Феанором, Духом Огня. Таким он запомнился в легендах Нольдора.
Матерью его была Мириэль, которую называли Серинде за ее непревзойденное умение ткать и вышивать, потому что не было среди Нольдора рук, более искусных в изящной работе, чем ее. Великой и радостной была любовь Финве и Мириэль, потому что началась она в Благословенном Королевстве в Дни Блаженства. Но, вынашивая своего сына, Мириэль истощила силы духа и тела, и после его рождения она затосковала об освобождении от тягот жизни. И, дав сыну имя, Мириэль сказала Финве:
- Никогда не носить мне больше ребенка, потому что вся моя сила, которая могла бы питать жизнь многих, ушла в Феанора.
Тогда Финве опечалился, потому что Нольдорцы были в расцвете своей юности, и ему хотелось привести многих детей в блаженство Амана.
И он сказал:
- Разве нет излечения в Амане? Здесь можно найти отдых от любой усталости.
Но когда Мириэль ослабела еще больше, Финве просил совета у Манве, и тот передал ее на попеченье Ирмо в Лориен.
При их расставании (ненадолго, как он думал) Финве был грустен, потому что ему казалось несчастливой случайностью то, что мать должна покинуть сына и, во всяком случае, пропустить начало его детства.
- Это действительно несчастье, - сказала Мириэль, - и я заплакала бы, не будь я такой усталой. Но не порицай меня за это и за все, что может произойти потом.
Затем она отправилась в Лориен и погрузилась там в сон. Хотя она казалась спящей, на самом деле дух Мириэль покинул ее тело и безмолвно удалился в залы Мандоса.
Девушки Эсте заботились о теле Мириэль, и оно оставалось нетленным. Но Мириэль так и не вернулась.
Тогда Финве погрузился в печаль. Он часто приезжал в сады Лориена и, сидя под серебристыми ивами рядом с телом жены, звал ее по имени, но все было тщетно. И один во всем Благословенном Королевстве он был лишен радости.
Прошло время, и Финве перестал приезжать в Лориен. Всю свою любовь он отдал впоследствии сыну. Феанор быстро подрастал, как будто тайный огонь горел внутри его. Он был высоким, с красивым лицом, властным. Его глаза были пронзительно яркими, а волосы - черными, как оперенье ворона. И он добивался намеченной им цели энергично и настойчиво. Мало кто мог изменить его решение советом или силой.
Из всех Нольдорцев того или последующего времени, он стал самым хитроумным и наиболее искусным в ремеслах. В юности своей, превзойдя работу Румиля, он придумал те письмена, что носят его имя и которыми Эльдарцы пользовались долгое время. Это он первым из Нольдорцев открыл, каким образом можно создать драгоценные камни крупнее и ярче тех, что находят в земле.
Первые камни, созданные Феанором, были белыми или бесцветными, но при свете звезд они загорались голубыми и серебряными огнями, более яркими, чем Хелуин.
Он делал и другие кристаллы: в них можно было увидеть далекие предметы уменьшенными, но отчетливыми, как видят их глаза орлов Манве. Редко отдыхали руки и ум Феанора.
Еще в дни своей юности он женился на Нерданель, дочери знаменитого кузнеца по имени Махтан, среди всех Нольдорцев самого дорогого сердцу Ауле. От Махтана Феанор узнал многое об изготовлении предметов из камня и металла.
Нерданель так же обладала твердой волей и была терпеливее Феанора, предпочитая понять чужие мысли, чем господствовать над ними. Сначала она сдерживала мужа, когда огонь в его сердце чересчур разгорался, но его позднейшие деяния огорчили ее, и они начали отдаляться друг от друга. Семерых сыновей родила Нерданель Феанору и частично передала свой характер нескольким из них, но не всем.
И вот случилось так, что Финве взял второй женой Индис Прекрасную. Она была Ваньяр и состояла в близком родстве с Ингве, верховным королем. Золотоволосая, стройная, она во всем очень отличалась от Мириэль. Финве очень полюбил ее и снова обрел радость. Но тень Мириэль не покинула дом Финве, не ушла из его сердца. Из всех, кого он любил, Феанор занимал большую часть его мыслей.
Женитьба отца не доставила радости Феанору, и он не питал большой любви ни к Индис, ни к Фингольфину с Финарфином, ее сыновьям. Он жил отдельно от них, исследуя земли Амана или занимаясь науками и ремеслами, доставлявшими ему удовольствие.
Причину печальных событий, происшедших впоследствии, к которой причастен был Феанор, многие видели в расколе дома Финве. Они считают, что если бы Финве примирился со своей утратой и был бы удовлетворен тем, что он отец столь могучего сына, судьба Феанора могла бы стать другой, и великое зло могло быть предотвращено: потому что печаль и раздоры в доме Финве оставляли тяжелые воспоминания у Эльфов Нольдора.
Но дети Индис обрели величие и покрыли себя славой, как и их дети, и если бы они не существовали, история Эльдара многое бы потеряла.
Однако, пока Феанор и мастера Нольдора с удовольствием трудились, не предвидя конца своей работы, а сыновья Индис достигли зрелости, расцвет Валинора близился к концу. Потому что Мелькор отбыл, как решили Валар, срок своего наказания, проведя в одиночестве три эпохи в заключении у Мандоса.
Наконец, как обещал Манве, Мелькор вновь предстал перед тронами Валар. И он увидел их величие и блаженство, и зависть вошла в его сердце. Он взглянул на детей Илюватара, сидевших у ног Могучих, и ненависть переполнила его: он заметил богатство драгоценных камней и возжелал их. Но он скрыл свои мысли и отложил мщение.
Перед воротами Вальмара Мелькор склонился к ногам Манве и просил о прощении. Он говорил, что если бы ему дали хоть маленькую возможность сделать что-нибудь для свободного народа Валинора, он помог бы Валар во всех их трудах и прежде всего в исцелении многих ран, нанесенных им Миру. И Ниенна присоединилась к его просьбе, но Мандос молчал.
И тогда Манве даровал Мелькору прощение, однако Валар еще не разрешили ему уйти от их надзора и охраны. И он был вынужден поселиться внутри ограды Валинора.
В то время прекрасными казались все слова и дела Мелькора, и как Валар, так и Эльдарцы пользовались его помощью и советами, если нуждались в этом. Поэтому спустя некоторое время ему разрешили свободно передвигаться по стране. И Манве казалось, что зло в Мелькоре излечено. Потому, что сам Манве был свободен от зла и не мог постичь его. И он знал, что вначале, в Мыслях Илюватара, Мелькор был равен Манве. И Манве не видел глубин сердца Мелькора и не понимал, что вся любовь ушла оттуда навсегда.
Но Ульмо не был обманут, а Тулкас сжимал кулаки, когда бы ни встречал Мелькора, своего врага, потому что, хотя Тулкаса нелегко разгневать, он также нелегко забывает обиды. Но они повиновались решению Манве, потому что тот, кто хочет защитить власть против мятежа, сам не должен быть мятежником.
Теперь сердцем своим Мелькор больше всего ненавидел Эльдарцев - потому что они были прекрасны и потому что в них он видел причину возвышения Валар и его собственного падения. Но он все усерднее выказывал притворную любовь к ним, и искал их дружбы, и помогал им своими знаниями и трудом в любых их важных делах.
Но Ваньяр относились к нему с подозрениями, потому что они жили в сиянии деревьев и были довольны этим. На Телери же Мелькор обращал мало внимания, считая их малоценным и слишком слабым орудием для его замыслов. Однако, Нольдорцев интересовали тайные знания, которые он мог открыть им. И многие прислушивались к словам Мелькора - а лучше бы никогда им не слышать!
Мелькор в действительности заявлял впоследствии, что Феанор втайне многому научился от него и создал величайшие из всех своих работ под его, Мелькора, руководством.
Но он лгал из зависти, ибо никто из Эльдалие не ненавидел Мелькора больше, чем Феанор, сын Финве, впервые назвавший Мелькора Морготом. И хотя Феанор попался в сети Мелькора против Валар, он не говорил с ним и не принимал от него совета. Потому что Феанора вело только пламя его собственного сердца: он работал быстро и в одиночку и не просил помощи или совета ни у кого, кто жил в Амане, великого или малого - только недолгое время у Нерданель Мудрой, своей жены.

7. О СИЛЬМАРИЛЯХ И O СМУТЕ НОЛЬДОРА

В то время появились наиболее известные впоследствии работы Эльфов. Феанор, в полном расцвете сил, был захвачен новым замыслом, а может быть, какая-то тень предвидения надвигающегося рока легла на него, и он стал размышлять, как сохранить вечно свет деревьев, славу Благословенного Королевства. Тогда Феанор начал долгую и тайную работу, для которой использовал все свои знания и силы и умение, и в конце концов, он создал Сильмарили.
Формой они походили на три больших драгоценных камня. Но пока не придет срок возвращения Феанора, того, кто погиб еще до сотворения солнца, а сейчас ожидает в залах Мандоса и не приходит больше к своим родичам; пока не исчезнет Солнце и не разрушится Луна - до тех пор не станет известно, из чего были созданы Сильмарили.
Они напоминали кристаллы алмаза, но были тверже адаманта, и в королевстве Арда не было силы, которая могла бы испортить или уничтожить их.
И эти кристаллы, подобные телу детей Илюватара, служили лишь оболочкой внутреннего огня. Тот огонь - внутри их и в каждой их частице, и он - их жизнь. Феанор создал его из смешанного света деревьев Валинора. И этот свет еще живет в Сильмарилях, хотя сами деревья давно засохли и не сияют больше.
Поэтому во мраке самой глубокой сокровищницы Сильмарили горят собственным огнем. Как живые существа, эти камни радовались свету и поглощали его, и отдавали - более красивых оттенков, чем прежде.
Все, кто жил в Амане, были полны удивления и радости от работы Феанора. И Варда освятила Сильмарили, так что потом ни один смертный человек, никакие нечистые руки не могли коснуться их - потому что тогда огонь опалил и иссушил бы их. А Мандос предсказал, что судьбы Арда - земли, моря и воздуха - заключены в Сильмарилях. И Феанор всем сердцем привязался к этим камням, созданным им самим.
Тогда Мелькор страстно возжелал Сильмарилей, и даже одно воспоминание об их лучах сжигало огнем его сердце. С того самого времени, воспламененный пылким желанием, он еще настойчивее стал искать средство уничтожить Феанора и положить конец дружбе Валар и Эльфов. Однако, он искусно скрывал свои намерения, и по его лицу нельзя было догадаться о снедавшей его злобе.
Долго трудился Мелькор, и сначала его происки были бесплодными, но тот, кто сеет ложь, не будет иметь в конце концов недостатка в ее плодах: и вскоре он уже мог отдыхать от своего нелегкого труда, а другие сеяли и пожинали вместо него. Мелькор нашел уши, готовые внимать ему, и языки, распространявшие услышанное. И ложь его переходила от одного к другому, рассказанная по секрету. Жестоко поплатились впоследствии Нольдорцы за то, что прислушивались к этой лжи.
Увидев, что многие склоняются в его сторону, Мелькор стал бывать среди Нольдора и так искусно вплетал в поток своего красноречивого языка нужные ему мысли, что у тех, кто слушал его, возникало ощущение, будто эти мысли зародились у них самих. Он смутил их сердца волшебными видениями могущественных королевств на востоке, которыми они могли бы править свободно и независимо. И тогда поползли слухи, что Валар привели Эльдарцев в Аман, завидуя их красоте и опасаясь, что искусство созидания, дарованное Эльдару Илюватаром, достигнет высшего совершенства, и Валар не смогут властвовать над Квенди, тем более если те распространятся по всем землям Мира.
Кроме того, хотя в те дни Валар уже знали о неминуемом приходе людей, Эльфам о них ничего не было известно, потому что Манве не открыл им это. Но Мелькор по секрету рассказал им о смертных людях, сообразив, как можно использовать во зло молчание Валар. Сам он мало что знал о людях, потому что, поглощенный собственной мыслью о Музыке, он не уделял внимания Третьей теме Илюватара.
И вот Эльфы начали шептаться между собой, что Манве держит их в заключении, чтобы люди смогли прийти и вытеснить их из королевств Средиземья, поскольку Валар решили, что легче влиять на эту, с ограниченным сроком жизни и слабую расу, лишив Эльфов наследства, оставленного им Илюватаром. Во всем этом была очень малая доля правды, и мало в чем могли Валар влиять на поступки людей. Но тем не менее, многие из Нольдора поверили или почти поверили злым словам.
Так, без ведома Валар, мир Валинора был отравлен. Нольдорцы начали роптать против них, и многие, обуянные гордыней, теперь и не вспоминали, как много из того, что они имели или знали, было даровано им Валар. И все безжалостнее сжигало сердце Феанора новое пламя желания свободы и обширных королевств. И Мелькор смеялся про себя, потому что этого он и добивался своей ложью, ненавидя Феанора больше других и страстно желая завладеть Сильмарилями. Но до них Мелькор никак не мог добраться: хотя на больших празднествах Сильмарили сияли на лбу Феанора, в другое время они надежно охранялись, запертые в глубоких подземельях его сокровищницы в Тирионе. Потому что Феанор полюбил их алчной любовью и неохотно показывал кому бы то ни было, разве что отцу и своим семерым сыновьям. Теперь он редко вспоминал о том, что свет в Сильмарилях не был его собственностью.
Великими князьями были Феанор и Фингольфин, старшие сыновья Финве, и все в Амане воздавали им почести. Но теперь гордость обуяла их, и каждый стал завидовать правам и владениям другого. И тогда Мелькор распространил в Эльдамаре новую ложь, и до Феанора дошел слух, будто Фингольфин и его сыновья сговорились узурпировать главенство Финве и старшей линии Феанора - с ведома Валар, так как Валар будто бы недовольны тем, что Сильмарили хранятся в Тирионе, а не переданы им.
А Фингольфину и Финарфину было сказано: «Остерегайтесь! Надменный сын Мириэль всегда питал малую слабость и любовь к детям Индис, а теперь он стал могущественнее и держит отца в своих руках. Пройдет немного времени и он прогонит вас с Туны!»
И когда Мелькор увидел, что рожденная им ложь зажгла сердца, и что гордость и гнев проснулись в Нольдорцах, тогда он заговорил с ними об оружии. И вот Нольдорцы начали ковать мечи, топоры и копья. И еще они изготовили щиты, носившие знаки многих домов и родов, соперничавших друг с другом. И каждый верил, что только он один получил предостережение.
А Феанор устроил тайную кузницу, о которой не знал даже Мелькор. Там он выковал для себя и своих сыновей ужасные мечи и высокие шлемы с красными плюмажами. Горько сожалел Махтан о том дне, когда он передал мужу Нерданель все знания о металле, полученные им от Ауле.
Так, ложью и злобными наветами и коварными советами Мелькор толкнул сердца Нольдора к противоборству, и ссоры между ними привели в результате к концу счастливых дней Валинора, к закату его древней славы. Потому что Феанор открыто стал выступать со словами, обращенными против Валар, заявляя громко, что он вернется из Валинора во внешний Мир и избавит Нольдорцев от рабства, если они последуют за ним.
Тогда на Туне начались великие беспорядки, и Финве встревожился и созвал всех вождей на совет. Фингольфин поспешил к его дворцу и, представ перед Финве, сказал:
- Король и отец! Не можешь ли ты обуздать высокомерного брата нашего Куруфинве, кого по заслугам называют духом огня? По какому праву он говорит со всем нашим народом, будто он король? Это ты много лет назад выступил перед Квенди, призывая их внять призыву Валар, это ты вел Нольдор долгим путем через опасности Средиземья к свету Эльдамара. И если ты не сожалеешь теперь об этом, тогда по крайней мере два твоих сына на твоей стороне.
Но Фингольфин еще не кончил говорить, когда в зал вошел Феанор, и он был в полном вооружении: в высоком шлеме, с грозным мечом на боку.
- Все так, как я и предполагал, - сказал он. - Мой единокровный братец опередил меня у моего отца в этом, как и во всем другом! - Затем, повернувшись к Фингольфину, он выхватил меч и вскричал:
- Убирайся отсюда и займи положенное тебе место!
Фингольфин поклонился Финве, не сказав ни слова Феанору, не взглянув на него, вышел из помещения, но Феанор последовал за ним, остановил его в дверях дома короля и приставил острие своего блестящего меча к груди Фингольфина.
- Смотри, братец! - сказал он. - Эта вещь острее твоего языка. Попробуй только еще раз захватить мое место и любовь моего отца, и тогда, может быть, Нольдор избавится от кое-кого, кто рассчитывает стать повелителем рабов!
Эти слова услышали многие, потому что дом Финве находился у большой площади у подножия Миндона.
Но Фингольфин снова не ответил и, молча пройдя через толпу, отправился на поиски Финарфина, своего брата.
Теперь уже смуту Нольдора нельзя было утаить от Валар, но истоки ее остались для них скрытыми, и так как Феанор первым во всеуслышанье выступил против них, Валар заключили, что он и был инициатором беспорядков из-за своего известного высокомерия (хотя то же можно было теперь сказать и о всем Нольдоре).
И Манве опечалился, но продолжал наблюдать и не сказал ни слова. Валар привели Эльдарцев в свою страну с их согласия, не лишив их права выбора: остаться в ней или покинуть ее. И пусть Валар считали уход Эльдара безумием, они не стали бы их удерживать.
Но действий Феанора нельзя было не заметить, и Валар были рассержены и обеспокоены.
Ему велели явиться к воротам Вальмара и ответить за все свои слова и поступки. Были так же призваны и все другие, кто принимал какое-либо участие в этом деле или знал о нем.
И Феанору, представшему перед Мандосом в круге судьбы, приказано было отвечать на все, о чем его спросят.
И тогда, наконец, обнажились корни всего, и злоба Мелькора была разоблачена. И тотчас же Тулкас покинул совет, чтобы схватить Мелькора и снова предать правосудию. Но с Феанора не сняли вины, потому что он нарушил мир Валинора и обнажил меч против своего родича.
И Мандос сказал ему:
- Ты говоришь о рабстве. Если это действительно рабство, тебе все равно не избежать его, потому что Манве - Король Арда, а не только Амана. И твои поступки незаконны, будь то в Амане или не в Амане. Поэтому вот приговор: на двенадцать лет ты покинешь Тирион, которому ты угрожал. И в это время ты подумай и вспомни, кто и что ты есть. А когда срок пройдет - с твоим делом будет покончено, если все другие пожелают освободить тебя.
Тогда Фингольфин сказал:
- Я буду за освобождение моего брата!
Но Феанор не ответил ни слова, стоя в молчании перед Валар. Затем он повернулся и, покинув совет, ушел из Вальмара.
Вместе с ним в изгнание отправились семь его сыновей. Они возвели на севере Валинора, в холмах, мощное укрепление и сокровищницу, и там, в Форменосе, хранилось множество камней и оружия, а Сильмарили были заперты в помещении из железа. Туда же пришел и Финве, король, потому что он любил Феанора, а Фингольфин правил Нольдором в Тирионе.
Так ложь Мелькора принесла плоды, хотя и сам Феанор своими делами способствовал этому. И вражда, посеянная Мелькором между сыновьями Фингольфина и Феанором, не умерла и продолжала существовать много лет впоследствии.
В это время Мелькор, зная, что его замыслы разоблачены, скрылся и перебегал с места на место, как облако в холмах. Тулкас тщетно искал его.
И тогда народу Валинора показалось, что свет деревьев начал тускнеть, а тени всех высоких предметов стали длиннее и чернее.
Рассказывают, что какое-то время Мелькор не показывался в Валиноре, и никто ничего не слышал о нем, пока он внезапно не объявился в Форменосе, где говорил с Феанором у его дверей. Хитрыми аргументами он убеждал Феанора в своей дружбе и подбивал его к прежним мыслям о бегстве от оков Валар.
Мелькор сказал:
- Смотри, как истинно все, что я говорил, и как несправедливо тебя изгнали. Но если сердце Феанора так же свободно и отважно, как те слова, что он произносил в Тирионе, тогда я помогу Феанору и унесу его далеко от этой тесной страны. Разве я не Валар? Да я могущественнее тех, кто горделиво восседает в Вальмаре! Я всегда был другом Нольдора, самого искусного и доблестного народа в Арда.
В это время сердце Феанора было еще переполнено горечью унижения, которое он потерпел перед Мандосом, и Феанор молча смотрел на Мелькора, размышляя, можно ли действительно довериться ему настолько, чтобы воспользоваться его помощью для бегства.
Мелькор, видя, что он колеблется, и зная, что Сильмарили поработили его сердце, добавил:
- Форменос - мощное укрепление, и оно хорошо охраняется, но не думай, что Сильмарили будут в безопасности в какой-либо сокровищнице в пределах королевства Валар!
Однако, здесь Мелькор переусердствовал: его слова проникли слишком глубоко и пробудили огонь более свирепый, чем он намеревался. Феанор взглянул на него пылающими глазами, и взгляд его проник сквозь завесу мыслей Мелькора и обнаружил там исступленное желание обладать Сильмарилями. И тогда ненависть Феанора превозмогла страх, и он проклял Мелькора и велел ему убираться, сказав:
- Прочь от моих ворот, ты, тюремный ворон Мандоса!
И захлопнул двери своего дома перед лицом могущественнейшего из всех жителей Эа.
Тогда Мелькор ушел со стыдом, потому что ему самому грозила опасность, и он видел, что час мести для него не настал, но сердце его почернело от ярости. А Финве исполнился великого страха и тут же отправил вестников к Манве в Вальмар.
Валар держали совет перед вратами города, потому что удлиняющиеся тени вызывали у них страх. И в это время появились вестники из Форменоса. Ороме и Тулкас сразу же вскочили с мест, но они еще не успели броситься в погоню, как пришли посланцы из Эльдамара и сообщили, что Мелькор бежал через Калакирна, и Эльфы видели с хребта Туны, как он мчался в гневе, подобно грозовому облаку. И еще сказали вестники, что оттуда он повернул на север, потому что Телери в Альквалонде заметили его тень, промелькнувшую мимо их гаваней в направлении Арамана.
Так Мелькор покинул Валинор, и какое-то время два дерева снова светили прежним светом, и страна наполнилась им. Но Валар тщетно пытались добыть сведения об их враге, и радость всех жителей Амана была омрачена, как будто небосвод постепенно затянуло облаками, принесенными издалека холодным ветром. И все боялись, что может случиться еще что-нибудь недоброе.

8. ОБ ОМРАЧЕНИИ ВАЛИНОРА

Когда Манве узнал о путях, которые избрал Мелькор, ему стало ясно, что тот решил укрыться в своих старых крепостях на севере Средиземья. И Ороме с Тулкасом отправились туда со всей скоростью, чтобы попытаться догнать Мелькора. Но за пределами побережья Телери, в неназванных пустошах, простиравшихся вплоть до самых льдов, им не удалось найти ни одного его следа. С тех пор вдоль северных границ Амана было усилено наблюдение, но это ничего не дало, так как еще до того, как началось преследование, Мелькор повернул обратно и тайно ушел на юг. Потому что он был все-таки одним из Валар и мог изменять свое обличье или совсем не иметь его, как могли и его собратья. Хотя вскоре он утратил эту возможность навсегда.
Так, невидимый, он пришел в конце концов в сумрачную местность Аватар. Она протянулась узкой полоской к югу от залива Эльдамара, у восточной стороны подножья Пелори, и ее длинное и мрачное побережье простиралось к югу, лишенное света и не изученное. Там, под отвесными обрывами гор, у холодного темного моря, тени были самыми глубокими и непроницаемыми в мире. И там, в Аватар, тайно поселилась Унголиант. Эльдару неизвестно, откуда она взялась, но некоторые утверждали, что в давно забытых эпохах ее родила тьма, окружавшая Арда, когда Мелькор впервые с завистью взглянул вниз на королевство Манве. И она была одной из тех, кого в самом начале подкупил Мелькор, дабы они служили ему. Но Унголиант покинула своего хозяина, сжигаемая одной страстью использовать все живое, чтобы напитать свою пустоту.
Спасаясь от нападения Валар и преследования Ороме, она бежала к югу, потому что их тревожило положение на севере, а юг они долго оставляли без внимания. А там Унголиант поползла к свету Благословенного Королевства, потому что она и жаждала света, и ненавидела его.
Она поселилась в глубоких ущельях и приняла облик чудовищного паука, заткав черной паутиной теснину в горах. И она поглощала весь свет, который могла найти, и превращала его в темные сети удушающего мрака, пока, наконец, никакой свет не мог больше проникнуть в ее жилище. И Унголиант стала голодать.
Придя в Аватар, Мелькор стал разыскивать ее. Он снова принял облик, в котором правил в Утумис: образ Темного Владыки, огромного и ужасного, но Унголиант не вышла из своего убежища. И тогда Мелькор сказал ей:
- Сделай, как мне нужно, и если ты не насытишься еще, когда все будет кончено, тогда я дам тебе, что пожелаешь, дабы утолить голод полной мерой!
Он легко дал ей это обещание, как поступал всегда, а про себя смеялся. Так большой вор соблазнял меньшего.
Унголиант соткала вокруг них обоих покрывало тьмы, когда они отправились в путь. Мрак, в котором вещи не существовали больше, и взгляд не мог пронзить его, потому что тот мрак был пустотой. Затем она медленно начала ткать свою паутину: нить за нитью, от ущелья к ущелью, от выступающей скалы к каменному пику, взбираясь все выше, переползая и цепляясь, пока, наконец, не достигла вершины Хиарментира, самой высокой горы в этой части мира, далеко к югу от великого Таникветиля. За теми местами Валар не установили наблюдения, потому что западнее Пелори лежала в сумерках незаселенная страна, а за горной грядой следили, исключая только всеми забытый Аватар у сумеречных вод бескрайнего моря.
Но теперь на вершине горы жила Унголиант, порождение тьмы. И она свила из своих нитей канаты, а из них сделала лестницу, и по ней Мелькор взобрался на эту вершину и встал рядом с Унголиант, глядя вниз на охраняемое королевство. У подножья лежали леса Ороме, а западнее мерцали поля и пастбища Яванны, и золотом светилась пшеница, пища богов. И Мелькор посмотрел на север и увидел вдали сияющую долину и серебряные купола Вальмара, сверкающие в смешанном свете Тельпериона и Лаурелина.
И тогда Мелькор громко засмеялся и быстро скользнул вниз по длинному западному склону, а Унголиант была рядом с ним, и ее тьма скрывала их обоих.
Это было время празднества, как хорошо знал Мелькор. Хотя все времена года во власти Валар, и Валинор не знает ни зимы, ни смерти, все же он входил тогда в королевство Арда и был лишь малой частью Эа, а жизнь Эа - есть Время, и оно течет всегда - от первой ноты до заключительного аккорда Эру. К тому же, Валар нравилось появляться в образе, сходном с обличьем детей Илюватара, и они ели, и пили, и собирали плоды Яванны на Земле, которую создали по велению Эру.
И поэтому Яванна установила время цветения и время созревания для всего, что росло в Валиноре, и при каждом первом сборе плодов Манве устраивал великий пир для прославления Эру, когда весь народ Валинора изливал свою радость в музыке и песнях на Таникветиле.
Ныне настал этот срок, и Манве назначил празднество более великолепное, чем когда либо со времени прихода Эльдара в Аман. Потому что в это время Манве задумал излечить зло, возникшее среди Нольдора - хотя бегство Мелькора и приближало предвестье нелегкого труда и великих печалей, и никто еще не мог сказать, какие раны получит Арда, прежде чем Мелькор снова будет побежден.
И по призыву Манве все собрались в залах на Таникветиле, чтобы уничтожить отчуждение между князьями Эльдара и забыть навсегда ложь, посеянную их врагом.
Туда явились Ваньяр, и пришли Нольдорцы из Тириона, и собрались все Майяр, а Валар облачились в свою красоту и великолепие. И они сидели перед Манве и Вардой в их величественных залах или танцевали на зеленых склонах горы, обращенных на запад, к деревьям.
В тот день улицы Вальмара опустели, никто не тревожил ступени Тириона, и вся страна спала в мире. Одни лишь Телери за горами все еще пели на побережье моря, потому что они обращали мало внимания на смену сезонов или времени и не думали о заботах правителей Арда или о тени, упавшей на Валинор - ведь до сих пор их это не касалось.
Одно лишь омрачало замыслы Манве. Феанор действительно пришел, потому что лишь ему одному Манве приказал явиться, но не пришел Финве, как и другие Нольдорцы из Форменоса. Потому что Финве сказал:
- Пока с Феанора, моего сына, не снят выговор, запрещающий ему появляться в Тирионе, я не считаю себя королем и не буду встречаться с моим народом.
И Феанор явился не в праздничном одеянии и не одел никаких украшений - ни серебра, ни золота, ни драгоценных камней. И он отказался показать Сильмарили Эльдарцам и Валар и оставил их запертыми в их железном помещении в Форменосе.
Однако он встретился у трона Манве с Фингольфином и помирился с ним - на словах. И Фингольфин отбросил вынутый из ножен меч и протянул брату руку, сказав:
- Я делаю, как обещал. Я прощаю тебя и больше не помню обид!
Тогда Феанор молча взял его руку, но Фингольфин продолжал:
- Твой наполовину брат по крови, в сердце я буду настоящим братом. Ты поведешь, и я последую за тобой. И пусть никакое горе не встанет между нами!
- Я слышу тебя, - ответил Феанор, - да будет так!
Но они не знали, какой смысл окажется в этих словах.
Говорят, что когда Феанор и Фингольфин стояли перед Манве, наступил час слияния света обоих деревьев, и безмолвный Вальмар наполнился серебряным и золотым сиянием. Но в тот самый час Мелькор и Унголиант неслись через поля Валинора, подобно тени черного облака, гонимого ветром над залитой солнцем землей. И вот они оказались перед зеленым холмом Эзеллохар.
Тогда мрак Унголиант поднялся до самых корней деревьев, а Мелькор прыгнул на холм и своим черным копьем поразил каждое дерево до самой сердцевины, нанеся им страшные раны. И сок их, как кровь хлынул наружу и разлился по земле, но Унголиант поглотила его, а затем, переходя от дерева к дереву, вонзала свой черный клюв в их раны, пока деревья не истощились. И смертельный яд, что она несла в себе, проник в их ткани и иссушил их - и корни, и ветви, и листву, и они умерли.
Но жажда все еще сжигала Унголиант, и подойдя к источникам Варды, она выпила их до дна. И при этом она изрыгала черные пары и разбухла до таких чудовищных и отвратительных размеров, что Мелькор испугался.
Такая великая тьма упала на Валинор. О том, что происходило тогда, много рассказано в «Альдуденне», сложенном Эллемире из рода Ваньяр, и все Эльдарцы знают этот плач. Но ни песня, ни рассказ не могут передать все горе и ужас того дня. Свет исчез, но наступившая тьма была больше, чем утрата света. В этот час появилась тьма, не просто казавшаяся отсутствием света, но существовавшая существеннее, сама по себе, потому что она действительно была создана злобой вне света и имела власть проникать в глаза и наполнять сердце и мысли, подавлять волю.
Варда взглянула вниз с Таникветиля и увидела тьму, подымающуюся вверх, невиданными башнями мрака, и Вальмар пошел ко дну в глубоком море ночи.
Вскоре одна лишь священная гора осталась стоять последним островом утонувшего мира. Все песни смолкли. Валинор погрузился в молчание, нельзя было услышать ни звука, только издалека, через проход в горах, ветер доносил причитания Телери, подобные крикам чаек.
С востока подул холодный ветер, и тени с бескрайнего моря накатывались на крутые берега.
Но Манве со своего высокого трона посмотрел вдаль, и взгляд его пронзил ночь и там, за мраком, Манве увидел Тьму, и взгляд его не мог проникнуть в нее, огромную и далекую, движущуюся со страшной скоростью к северу. И он понял, что Мелькор приходил и ушел.

Предыдущая страница 3 Следующая страница


Сильмариллион 4

И тогда началось преследование, и земля тряслась под копытами коней войска Ороме, и огонь, что высекали подковы Нахара, был первым светом, вернувшимся в Валинор. Но приближавшиеся к облаку Унголиант всадники были ослеплены и испугались, и они рассеялись в разные стороны и мчались, не зная куда. И трубный зов Валарома дрогнул и угас. И Тулкас, казалось, запутался в черной сети ночи и стал беспомощно, тщетно наносить удары по воздуху.
А когда тьма прошла, было слишком поздно. Мелькор ушел, куда пожелал, и мщение его свершилось.

9. О БЕГСТВЕ НОЛЬДОРА

Спустя некоторое время возле Круга Судьбы собралась огромная толпа, и Валар сидели, скрытые во мраке, потому что стояла ночь. Но теперь вверху мерцали звезды Варды, воздух был чист, так как ветер Манве разогнал смертельные испарения и отбросил назад тени моря.
Тогда поднялась Яванна и, встав на Эзеллохаре, Зеленом холме, ныне оголившемся и черном, возложила руки на деревья. Но они были мертвы и темны, и каждая ветвь, которой касалась Яванна, ломалась и безжизненно падала к ее ногам. Послышались стенания множества голосов, и тем, кто оплакивал деревья, казалось, что они осушили до дна чашу скорби, наполненную для них Мелькором. Но это было не так.
И Яванна предстала перед Валар и сказала:
- Свет деревьев исчез и живет теперь только в Сильмарилях Феанора. Он был предусмотрителен! Даже для тех, кто волей Илюватара обладает могуществом, есть такие работы, которые могут быть исполнены однажды и только однажды. Я дала бытие свету деревьев, и в пределах Эа я никогда больше не смогу повторить это. И все же, имей я хоть немного этого света, я бы смогла вернуть деревья к жизни, прежде чем корни их начнут разлагаться, тогда наши раны были бы излечены, а злоба Мелькора разрушена.
И тогда заговорил Манве:
- Ты слышишь, Феанор, сын Финве, слова Яванны? Дашь ли ты то, что она просит?
Последовало долгое молчание, но Феанор не ответил ни слова.
Тогда Тулкас воскликнул:
- Скажи, о Нольдорец, да или нет? Но кто бы мог отказать Яванне? И разве свет Сильмарилей не взят от ее первоначальных трудов?
Но Ауле-Созидатель сказал:
- Не спеши. Мы просим о более важном, чем ты предполагаешь. Дай ему время подумать.
И тогда Феанор заговорил и воскликнул с горечью:
- Есть малые вещи, которые, как и большие, могут быть исполнены всего лишь один раз. Возможно, я отдам свои камни, но никогда уже не создать мне их подобие, и если я должен разбить их, я разобью свое сердце, и это убьет меня первого из всех Эльдарцев Амана!
- Не первого, - сказал Мандос, но никто не понял смысла его слов.
Снова наступило молчание, пока Феанор размышлял во мраке. Ему казалось, что он окружен кольцом врагов, и Феанор вспомнил слова Мелькора, сказавшего, что Сильмарили не будут в безопасности, если Валар не обладают ими. «Разве он не Валар, как и они? - сказал себе Феанор, - и разве не понимает он их сердца? Да, вор разоблачил воров!» И он громко воскликнул:
- Я не сделаю этого по доброй воле! Но если Валар принудят меня, тогда я буду знать, что Мелькор действительно их родич.
И Мандос ответил:
- Ты сказал.
А Ниенна встала и, поднявшись на Эзеллохар, отбросила серый капюшон и смыла своими слезами грязь, оставленную Унголиант. И она запела песню, оплакивающую жестокость мира и осквернение Арда.
Но пока Ниенна изливала свою скорбь, прибыли вестники из Форменоса. Это были Нольдорцы. Они принесли недобрые вести. Они рассказали, что ослепляющая тьма пришла на север и внутри ее была какая-то сила, не имеющая названия, и Тьма истекала из этой силы. Но и Мелькор был там, и он пришел к дому Феанора и перед его дверями убил Финве, короля Нольдора, и пролил первую кровь в Благословенном Королевстве, потому что один лишь Финве не бежал перед ужасом тьмы.
И вестники сказали, что Мелькор разрушил укрепление Форменоса и забрал все камни Нольдора, что хранились там, и Сильмарили исчезли.
Тогда Феанор встал и, воздев перед Манве руки, проклял Мелькора, назвав его Морготом, Черным Врагом Мира, и только под этим именем он был известен впоследствии Эльдару. И еще Феанор проклял тот час, когда он пришел на Таникветиль по призыву Манве. Феанор думал, в безумии своей ярости и горя, что, будь он в Форменосе, его сила помогла бы чему-нибудь. Но он был бы тоже убит, как и намеревался Мелькор.
Затем Феанор покинул круг судьбы и бежал в отчаянии в ночь, потому что его отец был дороже ему, чем свет Валинора или несравненные создания его рук. Да и кто из сыновей Эльфов или людей имел более великого отца?
Многих опечалило горе Феанора, но утрата постигла не только его. Яванна плакала возле холма в страхе, что тьма навсегда поглотит последние лучи Света Валинора. Потому что, хотя Валар еще не совсем осознали, что произошло, они понимали: Мелькору помогло нечто, пришедшее извне Арда.
Сильмарили исчезли, и могло показаться безразлично, сказал бы Феанор Яванне «да» или «нет». И все же, сказал бы «да» до того, как пришли вести из Форменоса, может быть его последующие действия стали бы иными. Но теперь судьба Нольдора была решена.
Тем временем Моргот, избегая преследования Валар, пришел в бесплодные земли Арамана. Эта страна лежала на севере, между горами Пелори и Великим Морем, подобно Аватару на юге. Но Араман был обширнее: там, между побережьем и горами, находились обширные равнины, более холодные, потому что льды здесь подходили ближе.
Моргот и Унголиант поспешно пересекли эту местность и, пройдя через густые туманы Ойомуре, добрались до Хелкараксе, где узкий пролив между Араманом и Средиземьем был заполнен битым льдом.
И Моргот переправился через него и вернулся, наконец, на север Внешних земель.
Они пришли вместе, потому что Моргот не мог ускользнуть от Унголиант, и ее облако все еще окружало его, а все ее глаза следили за ним.
Так они оказались в той местности, которая лежала к северу от залива Дренгист. Теперь Моргот приблизился к руинам Ангбанда, где находилась эта огромная западная крепость. И Унголиант понимала, на что он надеется, и знала, что здесь он попытается ускользнуть от нее.
И она остановила Мелькора, требуя, чтобы он исполнил свое обещание.
- Черное сердце! - сказала она. - Я сделала то, что ты потребовал. Но я все же голодна!
- Чего же тебе еще? - ответил Моргот. - Или ты хочешь упрятать весь мир в свое брюхо? Этого я тебе не обещал! Я его повелитель!
- Столько мне не нужно, - сказала Унголиант. - Но ты унес из Форменоса огромное сокровище, и я желаю получить его. Да, и ты отдашь его из своих рук!
Тогда Мелькор был вынужден уступить ей драгоценные камни, захваченные им, один за другим, неохотно. И она сожрала их, и их красота погибла для мира. Еще огромнее и чернее стала Унголиант, но голод ее был ненасытен.
- Только из одной руки давал ты, - сказала она. - Только из левой. Разожми свою правую руку!
Но в правой руке Моргот крепко сжимал Сильмарили, и хотя они были заключены в хрустальной шкатулке, огонь их начал жечь руку Моргота, и она скрючилась от боли. Но Моргот не разжал ее.
- Ты получила, что тебе причиталось. Потому что лишь моим могуществом, что я вложил в тебя, твоя работа была завершена. Ты не нужна мне больше. Эти вещи ты не получишь и не увидишь. Я объявляю их своими навсегда!
Но Унголиант стала еще больше, а он - меньше, ибо его сила ушла от него. И Унголиант нависла над Морготом, и ее облако сомкнулось вокруг него. И она опутала Моргота сетью из крепчайших нитей и стала душить его.
Тогда Моргот издал ужасный крик, эхом отозвавшийся в горах, и потому та местность была названа Ламмот, так как эхо его голоса оставалось там и впоследствии. И если кто-нибудь, крикнув там громко, пробуждал его, вся местность между холмами и морем наполнялась звуками воплей мучительной боли.
Никто в северном мире не слыхал крика более громкого и ужасного, чем крик Моргота в тот час. Горы содрогнулись и земля затряслась, утесы раскалывались на части. Глубоко в закрытых пещерах был слышен этот крик, и далеко отсюда, под разрушенными залами Ангбанда, в подземельях, куда, разгоряченные атакой, не спускались Валар, все еще таились Балроги, ожидая возвращения их повелителя. И теперь они тут же сорвались с мест и перебрались через Хитлум, как огненная буря ринулись к Ламмоту.
Своими пламенными бичами они взорвали в клочья паутину Унголиант, и она испугалась и обратилась в бегство, извергая черный туман, скрывавший ее. Покинув север, Унголиант спустилась в Белерианд и поселилась под Эреди Горгоротом, в темной долине, что впоследствии получила название Нан Дургонтеб - Долина Ужасной Смерти - из-за ужаса, которым наполнила ее Унголиант.
Там во время Ангбанда жили другие мерзкие твари, имевшие образ пауков, и Унголиант сочеталась браком с ними и пожирала их. И даже после того, как она покинула те места и ушла, когда ей захотелось, на забытый юг мира, ее потомки жили в долине и ткали свою отвратительную паутину. О дальнейшей же судьбе Унголиант не рассказывает ни одна история. Все же некоторые утверждают, что ей давным-давно пришел конец, когда от ненасытного голода она сожрала, наконец, самое себя.
Итак, страх Яванны, что Сильмарили будут поглощены и уйдут в ничто, не оправдался, но они остались во власти Моргота. И он, теперь свободный, снова собрал всех своих слуг, кого смог найти, и привел к руинам Ангбанда. Там он вырыл заново огромные залы и темницы и над входом в них возвел трехглавую гору Тангородрим, над которым всегда густо клубился зловонный черный дым. И в Ангбанде собралось бесчисленное войско зверей и демонов Моргота, и раса выведенных им Орков росла и умножалась в недрах земли.
Черная тень пала на Белерианд, и в Ангбанде Моргот выковал огромную железную корону и провозгласил себя королем мира. И в знак этого он вправил Сильмарили в свою корону. Его руки были сожжены дочерна прикосновением к этим священным камням, и черными они оставались впоследствии. Никогда уже не удалось Морготу избавится от боли ожога, державшей его в непроходящей ярости.
Эту корону он никогда не снимал, хотя тяжесть ее стала для него невыносимой. Всего лишь один раз покинул он, тайно и ненадолго, свои владения на севере, и редко выходил из подземной крепости, управляя оттуда своими армиями. И только раз за все время существования его королевства Моргот сам брал в свои руки оружие.
Сейчас больше, чем в дни Утумис, до того, как гордость его была унижена, ненависть Моргота сжигала его, и лишь в господстве над своими слугами, в совращении их ко злу он успокаивал свой дух. И власть Моргота, как одного из Валар, сохранялась долго, хотя и обернулась жестокостью. И перед его лицом все, кроме самых сильных, погружались в черную бездну страха.
И вот, когда стало известно, что Моргот покинул Валинор, и погоня за ним оказалась тщетной - тогда Валар надолго задержались во тьме в Круге Судьбы, и Майяр, и Ваньяр стояли рядом и плакали. Нольдорцы же большей частью вернулись в Тирион и оплакивали там омрачение их прекрасного города. Через сумрачный проход Калакирна в город медленно втекали туманы с темных морей, окутывая башни, и светильник Миндона едва был виден во тьме.
И тогда Феанор неожиданно появился в городе и призвал всех прийти к дому короля на вершине Туны. Но приговор об изгнании, вынесенный ему, еще не был отменен, и Феанор тем самым восстал против Валар. Поэтому быстро собралась огромная толпа, желая узнать, чего он хочет. Нольдорцы принесли с собой множество факелов, так что холм и все лестницы и улицы, поднимающиеся из него, были залиты их светом.
Феанор был искусным оратором, и слова его имели большую власть над сердцами, когда он хотел этого. И в ту ночь Феанор выступил перед Нольдорцами с речью, которую они запомнили навсегда.
Свирепыми и ужасными были его слова, полными ярости и гордыни. Слушая их, Нольдорцы в возбуждении своем дошли до безумия. Его гнев и ненависть были главным образом обращены к Морготу, хотя многое из того, что говорил Феанор, породила ложь самого Моргота. Но Феанор обезумел от горя из-за убийства его отца и похищения Сильмарилей. Теперь он требовал королевской власти над всем Нольдором, потому что Финве был мертв.
- Почему, о, народ Нольдора, - кричал он, - почему мы и впредь должны служить завистливым Валар, которые не могут даже в своем собственном королевстве уберечь нас от их врага? И пусть он сейчас враг им, разве они и он не одного рода? Мщение гонит меня отсюда, но будь даже иначе, я не остался бы дольше в одной стране с родичами убийцы моего отца! С родней вора, укравшего мое состояние! И все же не я один обладаю мужеством среди этого мужественного народа. Разве все вы не потеряли вашего короля? И разве вы больше ничего не потеряли, запертые здесь, в этой тесной стране, между горами и морем? Да, здесь был свет, которым Валар превозносились над Средиземьем, но теперь тьма уравняла все. Должны ли мы, кому не грозит смерть, вечно тосковать здесь, жители мрака, окутанные туманами, тщетно источающие слезы и не знающие сострадания моря? Или же мы вернемся в наш собственный дом? В Куивиэнене бегут свежие истоки под звездами, не затемненными облаками, а вокруг лежат обширные земли, где мог бы бродить свободный народ. Они все еще там и ждут нас, тех, кто безрассудно покинул их. Уйдем отсюда! Пусть за этот город держатся трусы!
Долго говорил Феанор, убеждая Нольдор последовать за ним, дабы собственными силами завоевать свободу и великие королевства в странах востока, пока не станет слишком поздно. И он повторил ложь Мелькора, будто Валар держат их пленниками, чтобы люди смогли править Средиземьем. Многие из Эльд Aрамa услышали тогда впервые о Последующих.
- Прекрасным будет завершение, - воскликнул Феанор, - хотя предстоит долгая и трудная дорога! Скажем рабству: «прощай»! Но также простимся и с покоем! Скажем: «прощай, слабость»! Скажем: «прощай, наши сокровища»! Мы создадим еще большие! Отправляйтесь в путь налегке, но возьмите с собой ваши мечи, потому что нам идти дальше, чем ходил Ороме, быть выносливее, чем Тулкас: мы никогда не откажемся от преследования. За Морготом хоть на край земли! Его ждет война и неумирающая ненависть! Но когда мы победим и снова завладеем Сильмарилями, тогда мы и только мы станем повелителями неиссякаемого света и хозяевами блаженства и красоты Арда! Никакая другая раса не отстранит нас!
И Феанор произнес ужасную клятву.
Его семеро сыновей встали рядом с ним и принесли тот же самый обет, и красными как кровь были их развернутые знамена в ярком свете факелов. Они принесли клятву, которую никто не мог нарушить, от которой нельзя было отказаться, даже во имя Илюватара. Они призвали против себя вечный мрак, если не сдержат ее. А свидетелями этого избрали Манве и Варду, и священную гору Таникветиль. Они поклялись преследовать, пока существует мир, своей местью и ненавистью всякого, кто завладеет Сильмарилями - будь то Валар, демон, Эльф, или еще не рожденный человек, или любое другое существо, великое или малое, доброе или злое, которому еще предстоит появиться до конца дней.
Так сказали Маэдрос, Маглор и Колегорм, Куруфин и Карантир, Амрод и Амрас, князья Нольдора. Многие испугались, услышав эти ужасные слова. Потому что, поклявшись так, к добру или ко злу, клятву нельзя было нарушить, и она будет преследовать принесшего обет, но преступившего клятву, до конца мира. Поэтому Фингольфин и Тургон, его сын, выступили против Феанора, и снова послышались гневные речи, и в ярости дело едва не дошло до мечей.
Но Финарфин, как обычно, заговорил спокойно и пытался утихомирить Нольдорцев, убеждая их остановиться и серьезно подумать, пока не произошло непоправимое. И Ородрет, его сын, присоединился к этим словам. Финрод был на стороне Тургона, своего друга, но Галадриэль, единственная женщина Нольдора, державшаяся в этот день гордо и мужественно среди спорящих князей, страстно убеждала Нольдорцев покинуть Аман. Она не произносила никакой клятвы, но слова Феанора о Средиземье зажгли ее сердце, потому что она мечтала увидеть обширные, неохраняемые земли и править там королевством по собственной воле. Одного мнения с Галадриэль был Фингон, сын Фингольфина, которого так же задели слова Феанора, хотя он мало любил его. А к Фингону, как обычно, присоединились Ангрод и Аэгнор, сыновья Финарфина. Однако эти трое держались спокойно и не выступали против своих отцов.
Наконец, после долгих споров верх взял Феанор, зажегший в большей части собравшихся там Нольдорцев стремление к новому, к незнакомым странам. Поэтому, когда Финарфин снова выступил против опрометчивых поступков, призывая не торопиться, поднялся громкий крик: «Нет, уйдем отсюда!» - и Феанор с сыновьями тотчас начали подготовку к выступлению.
Те, кто отважился избрать этот мрачный путь, плохо представляли себе его трудности. К тому же все делалось сверхспешно, потому что Феанор торопил их, опасаясь, как бы его слова не остыли в сердцах Нольдорцев и не возобладали другие советы, и при всех его горделивых речах он не забывал о могуществе Валар. Но из Вальмара не появился ни один вестник, и Манве хранил молчание. Он не запрещал и не препятствовал замыслам Феанора, потому что Валар были опечалены тем, что их обвинили в злых намерениях против Эльдара, и в том, что они удерживают Эльфов у себя, против их воли, в плену. Сейчас Валар лишь наблюдали и выжидали, так как им еще не верилось, что Феанор сможет подчинить себе войско Нольдора.
И действительно, когда Феанор принялся выстраивать Нольдорцев для выступления, тотчас начались раздоры. Потому что он, хотя и склонил слушавших его к уходу, однако, никто не собирался признать Феанора королем. Большой любовью пользовались Фингольфин и его сыновья, и их домочадцы, как и основная часть жителей Тириона, отказались выступить, если их поведет Феанор.
Так, в конце концов, разделившись на две части, войска Нольдора двинулись в свой горький путь.
Феанор и его приверженцы шли в авангарде, большая же часть войска следовала сзади под руководством Фингольфина. И он вел вопреки своему разуму - потому что Фингон - его сын, понуждал его. И еще потому, что Фингольфин не мог покинуть свой народ, страстно желавший уйти, доверить его опрометчивым решениям Феанора. К тому же он не забыл своего обещания брату перед троном Манве.
С Фингольфином шел и Финарфин - по тем же причинам, но он больше других не хотел уходить. И из всех Нольдорцев Валинора - а они выросли теперь в многочисленный народ - едва одна десятая отказалась отправиться в путь: некоторые из любви к Валар (и в немалой степени к Ауле), другие из любви к Тириону и к прекрасным вещам, созданным ими, и никто - из страха перед опасностями пути.
Но лишь только запели трубы, и Феанор вышел из ворот Тириона, от Манве прибежал, наконец, посланец и сказал:
- Только против безумия Феанора будет мой совет: не уходите! Потому что час недобрый, и ваша дорога приведет к бедам, которых вы не сможете предвидеть. В ваших поисках Валар не окажут вам никакой помощи, но и не будут препятствовать вам, ибо вы должны знать: как вы пришли сюда свободно, так свободно и уйдете. Но ты, Феанор, сын Финве, изгоняешься собственной клятвой. Дорого тебе обойдется то, что не распознал ты ложь Мелькора. Ты говоришь, что он - Валар. Тогда тщетна была твоя клятва отомстить ему, ибо в пределах Эа никогда не сможешь ты никого одолеть из Валар, пусть даже Эру, чье имя ты призывал, сделал бы тебя втрое могущественнее, чем ты есть.
Но Феанор засмеялся и ничего не ответил вестнику, но обратился к Нольдору:
- Так! Значит, пусть этот доблестный народ отправит наследника их короля в изгнание с одними лишь его сыновьями и вернется к своему рабству? Но если кто-нибудь пойдет со мной, я скажу им: вам предвещают беды? Но в Амане мы уже видели их. В Амане мы пришли от блаженства к скорби. Теперь мы попробуем другое: через скорбь найти радость или, по крайней мере, свободу!
Затем, обернувшись к вестнику, он воскликнул:
- Скажи, Манве Сулимо, Верховному Королю Арда, вот что: если Феанор не может свергнуть Моргота, он во всяком случае не замедлит напасть на него и не станет праздно сидеть в печали. И, может быть, Эру вложит в меня огонь больший, чем ты предполагаешь. По крайней мере, я нанесу такие раны Валар, что даже могущественные в Круге Судьбы удивятся, услышав это. Да, и в конце концов, они последуют за мной. Прощай!
В эту минуту голос Феанора звучал так повелительно и величественно, что даже вестник Манве поклонился ему и, как будто узнав все, что хотел, покинул их. А Нольдорцы были покорены. Поэтому они продолжали свой поход, и дом Феанора шел впереди их вдоль побережья Эленде, и ни разу они не оглянулись на Тирион на зеленом холме Туна. Медленно и не так уверенно следовало за ними войско Фингольфина. Там первым был Фингон, а замыкали шествие Финарфин и Финрод, и много других доблестнейших и мудрейших Нольдорцев. Они часто оборачивались, чтобы взглянуть на свой прекрасный город, пока светильник Миндон Эльдалие не исчез в ночи.
В большей мере, чем другие изгнанники, унесли они оттуда воспоминания о покинутом ими блаженстве и даже некоторые из вещей, созданных там ими - утешение и бремя в пути.
Теперь Феанор вел Нольдор на север, потому что главной его целью было преследование Моргота. Кроме того, Туна у подножия Таникветиля находилась в таком месте, где разделявшее Аман Великое море было неизмеримо шире, чем на севере, где сближались Араман и побережье Средиземья.
Но по мере того, как разум Феанора остывал и рассудительность возвращалась к нему, Феанор с опозданием сообразил, что столь многочисленному войску никогда не преодолеть долгие лиги к северу и, наконец, не пересечь море без помощи кораблей. Но чтобы построить такой большой флот, потребовалось бы много времени и тяжелого труда, будь даже среди Нольдора мастера, искусные в этом ремесле. Поэтому Феанор решил убедить Телери, давнишних друзей Нольдорцев, присоединиться к ним, и в своем озлоблении он подумал, что таким образом могущество Валинора, возможно, уменьшится, зато силы Феанора для войны с Морготом возрастут.
Тогда он поспешил в Альквалонде и обратился к Телери так, как он говорил прежде, в Тирионе.
Но Телери остались равнодушны к его словам, хотя их действительно опечалил уход родичей и давних друзей, они предпочитали отговаривать их, чем помогать им. И они не дали им ни одного корабля и не помогли в строительстве против воли Валар. Что касается их самих, Телери не желали другого дома, кроме берегов Эльдамара, и другого повелителя, кроме Ольве, князя Альквалонде.
Ольве не обращал свой слух к Морготу, не приютил его в своей стране и по-прежнему верил, что Ульмо и другие великие среди Валар еще излечат раны, нанесенные Морготом, и что ночь еще сменится новым рассветом.
Тогда Феанора охватил гнев, потому что его все еще пугало промедление, и он в сердцах сказал Ольве:
- Однако, вы-то были рады принять нашу помощь, когда малодушные бездельники пришли, наконец, к этим берегам, почти с пустыми руками! В лачугах на морском берегу жили вы до сих пор, если б Нольдорцы не выделили вам гавань и не трудились на ваших стенах!
Но Ольве ответил:
- Мы не отказываем в дружбе, но может быть, в ее обязанности входит упрекать друзей в безрассудстве. А когда Нольдор радостно встретил нас и оказал нам помощь, тогда ты говорил иначе: мы прибыли в страну Амана, чтобы поселиться в ней навсегда, как братья, чьи дома стоят бок о бок. Что же касается наших белых кораблей: не ты дал нам их! Не у Нольдора научились мы искусству кораблестроения, а у повелителей моря. И светлые бревна мы тесали собственными руками, и белые паруса соткали наши жены и матери, и дочери. И поэтому мы никогда не отдадим и не продадим наши корабли - ни ради союза, ни ради дружбы. Поэтому я говорю тебе, Феанор, сын Финве: для нас они - как драгоценные камни для Нольдора - труд наших сердец, и создать его подобие мы не можем.
Тогда Феанор оставил его и сидел, мрачно размышляя за стенами Альквалонде, пока собиралось его войско.
Когда же он решил, что сил у него достаточно, он отправился в Гавань Лебедей и начал грузиться на корабли, стоявшие там на якоре, и силой угонять их оттуда. Но Телери оказали ему сопротивление и сбросили многих Нольдорцев в море. Тогда обнажились мечи, и на кораблях началась жестокая битва - и возле освещенных светильниками причалов и молов гавани, и даже на огромной арке, образующей вход в нее.
Трижды отбрасывали народ Феанора, и с каждой стороны было много убитых. Но на помощь авангарду Нольдора пришел Фингон с основным войском Фингольфина. Придя, они застали битву в полном разгаре, и, увидев своих поверженных родичей, бросились в атаку, не узнав истинной причины ссоры, а некоторые думали, что Телери по приказанию Валар пытались устроить засаду Нольдору.
Итак, в конце концов, Телери потерпели поражение, и большая часть их моряков, живших в Альквалонде, была безжалостно убита. Потому что Нольдорцы стали свирепыми и ужасными, а у Телери сил было меньше, и оружием они не обладали, только большей частью слабыми луками. И тогда Нольдорцы увели их белые корабли и, как могли, стали грести вдоль побережья на север.
И Ольве воззвал к Оссе, но тот не пришел, потому что Валар запретили препятствовать силой бегству Нольдора. Но Уинен оплакивала моряков Телери, и море поднялось в гневе против убийц, так что многие из кораблей потерпели крушение, а те, кто плыл на них, утонули.
Об убийстве родичей в Альквалонде подробнее рассказано в том плаче, который называется «Нольдоланте», «Гибель Нольдора», созданный Маглором незадолго до его смерти.
Однако, большая часть Нольдорцев спаслась, и когда шторм кончился, они продолжали свой путь, некоторые на кораблях, другие - по суше. Дорога была долгой и все более трудной по мере того, как они шли вперед.
Прошло много времени их похода в безмерной ночи, и вот они, наконец, пришли к северным пределам охраняемого королевства на границах безжизненной пустоши Арамана, гористой и холодной. И там они внезапно увидели темную фигуру, стоявшую на высокой скале, нависшей над берегом. Некоторые утверждают, что то был не простой вестник Манве, а сам Мандос.
И они услышали громкий голос, торжественный и ужасный, приказавший им остановиться и обратиться в слух. Тогда они замерли и стояли тихо, и из конца в конец войска Нольдора был слышен этот голос, изрекший проклятие и пророчество. Оно стало называться Пророчеством Севера или Судьбой Нольдора.
Многое в нем было предсказано темными словами, смысла которых Нольдорцы не понимали, пока несчастья не обрушились на них впоследствии, но все слышали проклятье, обращающее тех, кто не остался и не искал покровительства и прощения Валар.
- Бесчисленные слезы прольете вы, и Валар оградят от вас Валинор, и не впустят вас, и даже эхо ваших сетований не проникнет за горы. Гнев Валар лежит на доме Феанора от запада вплоть до крайнего востока. И на всех, кто последует за ним, этот гнев ляжет так же. Их клятва будет вести их всех и все же предаст их. И те сокровища, которые они поклялись вернуть себе, всегда будут ускользать от них. Злом обернется все то, что они начнут хорошо, и изменой родичу родича, и страхом предательства! Лишенными наследия они останутся навсегда!
Вы пролили кровь вашего рода и опозорили страну Амана. За кровь вы заплатите кровью! И жить вы будете за пределами Амана, в Тени Смерти. Потому что, хотя Эру дал вам неограниченный срок жизни в Эа, и болезнь не может коснуться вас, все же вы можете быть убиты и будете убиты! Оружием, мучениями и горем! И ваши бездомные души придут тогда к Мандосу. И там долго вы будете ждать и тосковать о своих телах, и найдете мало сострадания, хотя бы все, кого вы убили, умоляли за вас. А те, кому суждено терпеть лишения в Средиземье, кто не придет к Мандосу, будут ощущать растущую усталость от мира, как тяжелую рану, и станут увядать и покажутся печальными тенями той юной расе, что придет следом. Так сказали Валар!
Тогда многие дрогнули, но Феанор укрепил свое сердце и сказал:
- Мы дали клятву и нелегкую! Мы сдержим ее! Нам угрожают многими бедами, и не последняя из них - измена! Но одно не было сказано: что нам предстоит страдать от трусости. Поэтому я заявляю, что мы пойдем дальше, и к этому приговору я добавлю: те дела, что мы совершим, сохранятся в песнях до конца дней Арда!
Но Финарфин в этот час покинул поход и повернул обратно, исполненный печали и с ожесточением против дома Феанора из-за своего родства с Ольве из Альквалонде. И многие из его народа ушли вместе с ним, грустно возвращаясь тем путем, пока не увидели снова вдали луч Миндона на Туна, все еще сияющий в ночи.
И так, наконец, они вернулись в Валинор. Там они получили прощение Валар, и Финарфин был поставлен править остатками Нольдора в Благословенном Королевстве. Но его сыновей не было с ним, потому что они не покинули сыновей Фингольфина, и весь народ Фингольфина все еще продолжал идти вперед, связанный узами родства и волей Феанора и опасаясь предстать перед судом Валар, так как не все они были безвинны в убийстве родичей в Альквалонде. Кроме того, Фингон и Тургон обладали горячими и смелыми сердцами и хотели довести дело, к которому они приложили свои руки, до печального конца - если он должен быть печальным.
Так основное войско продолжало свой путь, и зло, что было предсказано, быстро начало свою работу.
Наконец, Нольдорцы оказались далеко на севере Арда и увидели первые ледяные глыбы, плавающие в море, и поняли, что теперь они приблизились к Хелкараксе. Потому что между страной Амана, что на севере изгибалась к востоку, и побережьем Эндора (что означает Средиземье), отклоняющимся к западу, существовал узкий пролив, через который холодные воды окружающего моря и волны Белегаэра проникали друг в друга. Там лежали обширные болота и смертельно холодные туманы, а морские течения были полны сталкивающихся ледяных гор и толстого слоя битого льда. Таков был Хелкараксе, и никто еще не отважился ступить на его поверхность, кроме Валар и Унголиант.
Поэтому Феанор остановился, и Нольдорцы принялись спорить, какой курс им следует держать сейчас. Но они стали испытывать сильные страдания от холода и нескончаемых туманов, через которые не мог пробиться ни один звездный луч. И многие стали сожалеть о том, что отправились в путь, и роптать, особенно те, кто последовал за Фингольфином. Они прокляли Феанора и называли его причиной всех бед Эльдара.
Феанор же, осведомленный об этом, держал совет со своими сыновьями, и только два пути видели они, чтобы спастись из Арамана и попасть в Эндор: пешком через пролив или на кораблях. Но Хелкараксе они считали непроходимым, а кораблей было слишком мало. Много их погибло во время долгого путешествия, оставалось же недостаточно, чтобы переправить одновременно все огромное войско. К тому же, никто не хотел ожидать на западном берегу, пока другие переправятся первыми: страх предательства уже пробудился среди Нольдорцев.
Поэтому Феанору и сыновьям пришла мысль: неожиданно захватить все суда и тут же отправиться. Они удерживали власть над флотом со времени битвы в гавани, и на кораблях находились лишь те, кто сражался там и был связан с Феанором. И, как будто по его желанию, с северо-запада подул ветер, и Феанор ускользнул тайно со всеми, кого он считал верными ему, и вышел в море, оставив Фингольфина в Арамане. И так как море в том месте было нешироким, то, направившись к востоку и отчасти к югу, он пересек пролив без потерь и первым из всех Нольдорцев снова ступил на берега Средиземья. Высадка Феанора произошла в устье морского залива, который назывался Дренгист и уходил в Дор-Ломин.
Но когда все высадились, Маэдрос, старший сын Феанора, в свое время друг Фингона - до того, как ложь Моргота легла между ними, сказал отцу:
- Какие корабли и каких гребцов выделишь ты теперь для возвращения и кого они перевезут в первую очередь? Доблестного Фингона?
Тогда Феанор язвительно засмеялся и воскликнул:
- Никого! Тех, кого я оставил сзади, я не считаю утратой. Они оказались бесполезным грузом в дороге. Пусть те, кто проклинают мое имя, проклинают меня и дальше и хнычут, возвращаясь в клетки Валар! Сжечь корабли!
И Маэдрос отошел в сторону, а Феанор приказал предать корабли огню. Так в той местности, что была названа Лосгар, у выхода из залива Дренгист в огромном костре, ярком и ужасном, погибли красивейшие из всех кораблей, плававших когда либо в море. И Фингольфин со своим народом видел издалека красные отсветы на облаках: и все поняли, что их предали…
Таковы были первые плоды убийства родичей и Судьбы Нольдора.
Тогда Фингольфин, видя, что Феанор оставил его, чтобы он погиб в Арамане или со стыдом вернулся в Валинор, исполнился горечи. Но теперь он, как никогда прежде, желал любым путем попасть в Средиземье и снова встретиться с Феанором.
Он и его войско долго блуждали, перенося тяжкие страдания, но их мужество и стойкость росли вместе с лишениями. Потому что это был могучий народ, старшие дети бессмертного Эру Илюватара, только что покинувшие Благословенное Королевство и еще не узнавшие усталости Земли. Юным был огонь их сердец и, ведомые Фингольфином и его сыновьями, а также Финродом и Галадриэль, они отважились проникнуть на крайний север и, не найдя другого пути, преодолели ужас перед Хелкараксе и страшными ледяными горами.
Впоследствии немногие из деяний Нольдора превзошли эту отчаянную переправу в отваге или в несчастьях. Там погибла Эленве, жена Тургона, и еще много других. Войско стало значительно меньше, когда Фингольфин вступил, наконец, во внешние земли.
Малую любовь к Феанору и его сыновьям питали те, кто добрался все же до берега следом за Фингольфином и чьи трубы трубили в Средиземье при первом восходе луны.

10. О РОДЕ СИНДАР

Как было уже сказано, в Средиземье возросло могущество Эльве и Мелиан, и все Эльфы Белерианда: от моряков Синдара до бродяг-охотников из Синих гор, что за рекой Гелион, признали Эльве своим повелителем.
Эру Тингол - звался он на языке своего народа, Король Серая Мантия. А народ этот назывался Синдаром, Серыми Эльфами освещенного звездами Белерианда. И хотя они были Мориквенди, под властью Тингола и покровительством Мелиан Синдар стали самыми прекрасными, мудрыми и искусными из всех Эльфов Средиземья. И в конце первой эпохи пленения Мелькора, когда на всей земле воцарилось спокойствие, и слава Валинора была в зените, тогда в мир пришла Лютиен, единственный ребенок Тингола и Мелиан.
Хотя большая часть Средиземья лежала погруженная в сон Яванны, находившийся под властью Мелиан Белерианд был полон жизни и радости, и яркие звезды сияли там, как серебряные огни. И тогда в лесу Нелдорет родилась Лютиен, и белые цветы Имфредиль, подобные звездам, выбились из земли, чтобы приветствовать ее.
Случилось так, что во вторую эпоху пленения Мелькора в Белерианд из-за Эред Люина, Синих Гор, пришли гномы. Они называли себя Хазад, но Синдар дали им имена Наугрим, Малорослый Народ, и Гоннхиррим - Мастера Камня.
Далеко к востоку находились самые древние поселения Наугрим, но на восточных склонах Эред Люина они вырыли для себя огромные залы. Соорудили большие постройки в манере, свойственной их роду. На языке гномов эти города назывались Габилгатол и Туманзахар. Габилгатол располагался севернее горы Долмед, и Эльфы называли его на своем языке Белегост и Никлебург. А южнее в глубину уходили подземелья Туманзахара. Эльфы говорили о нем: «Ногрод», - и это означает: Подземная Постройка.
Самым же огромным из поселений гномов был Хазад-дум, рудник гномов - Хадходроид, на языке Эльфов. А впоследствии, в пору его заката, Хазад-дум назывался Мориа. Он находился далеко в туманных горах, за многими лигами Эриадора, и до эльдарцев доходили о нем лишь слухи, источником которых были слова гномов из Синих Гор.
Из Ногрода и Белегоста Наугрим пришли в Белерианд, и Эльфы исполнились изумления, потому что считали себя единственными живыми существами в Средиземье, умеющими объясняться с помощью слов и создавать что-либо руками, и что все остальные - это птицы и звери. Но они не могли понять ни слова из речи Наугрим, казавшейся им громоздкой и неприятной, и мало кто среди Эльдара сумел овладеть ею.
Гномы же оказались быстрыми на ученье и предпочитали обучаться наречию Эльфов, чем научить своему языку чужую расу.
Из Эльдарцев мало кто бывал в Ногроде и Белегосте, разве что Эол из Нан Эльмота и Маэглин, его сын. Гномы же вели торговлю в Белерианде и проложили широкую дорогу, что проходила у подножия отрогов горы Долмед, а дальше следовала вдоль реки Аскар, пересекая Гелион у Сарк-Атрада, Каменной Переправы, где позже произошла битва.
Дружба между Наугрим и Эльдаром всегда была прохладной, хотя и те, и другие извлекали из нее много пользы. Но в то время беды, что легли между ними, еще не случились, и король Тингол радушно принял гномов.
Однако, Наугрим в более поздние времена охотнее дружили с Нольдором, чем с другими Эльфами или людьми - из-за их общей любви и преклонения перед Ауле. А драгоценные камни Нольдора они ценили больше всех других богатств.
Уже во тьме Арда гномы создали великие работы, потому что с первых дней появления их отцов они были удивительно искусны в обработке металла и камня. Но в древнее время они предпочитали железо и медь серебру и золоту.
Как и все Майяр, Мелиан обладала даром предвидения, и когда миновала вторая эпоха заключения Мелькора, она напомнила Тинголу, что мир Арда не будет длиться вечно. Поэтому Тингол начал думать, какое ему следует соорудить для себя королевское жилище, чтобы оно было крепким и надежным, если зло вновь проснется в Средиземье.
И король обратился за помощью и советом к гномам Белегоста. Они не медля пришли ему на помощь, потому что в те дни усталость была не знакома им, и карлики охотно брались за новую работу. И хотя они всегда требовали плату за все, что делали, было ли то для них удовольствием или стоило тяжкого труда, сейчас они работали бесплатно. Потому что Мелиан обучила гномов многому, что они стремились узнать, а Тингол одарил их прекрасным жемчугом. Он получил жемчуга от Сирдана, а добывали их в огромном количестве на мелководье у острова Балар. Однако, Наугрим не видели раньше ничего подобного жемчугу и высоко ценили его. Среди жемчужин одна была с голубиное яйцо, и блеск ее напоминал звездный свет на морской пене.
Нимфелос - называлась она, и вождь гномов Белегоста ценил ее больше, чем гору богатств.
Поэтому Наугрим долго и с радостью трудились для Тингола и придумали для него жилище, подобно их собственным, вырытое глубоко в земле. Там, где Эсгалдуин сбегал вниз, отделяя Нелдорет от Региона, посреди леса возвышался скалистый холм, и река протекала у его подножия. Здесь гномы сделали вход во дворец Тингола и построили каменный мост через реку, и только по нему можно было попасть к воротам. За воротами начинались широкие туннели, уходившие к широким залам и глубоким подземельям, вырубленным в основном камне, таким многочисленным и большим, что этому жилищу дали название Менегрот, Тысяча Пещер.
Но Эльфы тоже принимали участие в той работе и вместе с гномами, каждый своим собственным искусством, воплощали в жизнь замыслы Мелиан, создавая подобие лежащего за морем удивительного и прекрасного Валинора.
Колонны Менегрота были вырезаны в виде буков Ороме: ствол, ветви и листья, и освещали их золотые фонари. Там, как в садах Лориена, пели соловьи, были и серебряные фонтаны, и мраморные бассейны, и полы из разноцветных камней. Разные фигуры животных и птиц разбегались по стенам или же взбирались по карнизам, колоннам, или выглядывали среди ветвей, сплетенных множеством цветов.
И с течением лет Мелиан и ее девушки заполнили залы сотканными завесами, на которых можно было увидеть деяния Валар и многое другое, что происходило в Арда со времени ее начала. И даже изображения вещей, которым еще предстояло явиться. То было прекраснейшее жилище из всех, какими владели короли, когда-либо правившие к востоку от моря.
И когда строительство Менегрота было закончено, а мир еще царил в королевстве Тингола и Мелиан, Наугрим то и дело переходили через горы и посещали эту страну. Но они редко бывали в Фаласе, потому что ненавидели шум моря и боялись смотреть на волны. И в Белерианд из внешнего мира не доходили ни слухи, ни вести.
Но с наступлением Третьей эпохи заключения Мелькора гномов охватило беспокойство, и они обратились к королю Тинголу, сказав, что Валар не до конца выкорчевали зло на севере, и теперь остатки его умножились за эти годы во мраке, снова выступили и бродят повсюду.
- К востоку от гор, - сказали гномы, - появились ужасные звери, и твой древний род, что живет там, спасается от них с равнин в холмы.
И скоро злые существа пришли дальше в Белерианд, перейдя через горы или поднявшись с юга через мрачные леса. Там были волки, а может быть, существа, что принимали обличье волков, и другие порождения мрака. И в числе их - Орки, разрушившие впоследствии Белерианд. Но они были малочисленны и осторожны и пока только разнюхивали дороги в стране, ожидая возвращения своего господина.
Откуда они пришли или кем они были - Эльфы тогда еще не знали, предполагая, что это, возможно, одичавшие Авари, ставшие злыми и жестокими.
Поэтому Тингол стал думать об оружии, в котором прежде его народ не испытывал нужды. И первое оружие для них выковали Наугрим, потому что они были весьма искусны в этой работе. Но ни один из них не превзошел мастеров Ногрода, из которых самым знаменитым считался кузнец Тельхар.
Воинственной расой в древности были Наугрим и свирепо сражались с любым, кто наносил им обиду: будь то слуги Мелькора, Эльдар, Авари или дикие звери, а нередко и родичи гномов из других поселений и королевств.
Синдар вскоре научились от них кузнечному ремеслу, но все, даже Нольдорцы, не смогли превзойти гномов в искусстве закалки стали, а так же в создании кольчуг из соединенных колец - их впервые изобрели кузнецы Белегоста.
В результате, в те времена Синдар хорошо вооружились и изгнали из страны всех злых существ, и там снова воцарился мир. Но в своих арсеналах Тингол продолжал накапливать запасы топоров, копий и мечей, высоких шлемов, длинных рубашек из блестящей кольчуги, потому что гномы делали оружие, которое не ржавело со временем и продолжало сиять, как будто его подвергли полировке. И в свое время оно оказалось полезным для Тингола.
Как рассказывают, когда Телери задержались на берегах Великой реки, на границах западных стран Средиземья, Ленве из рода Ольве покинул поход Эльдара. Мало что известно из скитаний Нандора, той части Телери, которую он увел вниз по Андуину.
Некоторые, как говорят, надолго поселились в лесах Долины Великой реки, а другие перейдя Эред Нимранс, Белые Горы, снова пришли на север и проникли в дикие области Эриадора между Эред Люином и дальней частью Туманных Гор.

Предыдущая страница 4 Следующая страница


5 Джон Р. Р. Толкиен

Эта группа нандорцев стала лесным народом и не имела стального оружия. Появление ужасных зверей севера исполнило их великого страха, как и объявили Наугрим королю Тинголу в Менегроте.
Поэтому Денетор (сын Ленве), услышав о могуществе Тингола, о его величии и о мире в его королевстве, собрал из своего рассеявшегося народа такое войско, какое смог, и повел его через горы в Белерианд.
Тингол принял их радушно, как долго отсутствовавших, но вернувшихся родичей, и они поселились в Оссирианде, Стране Семи Рек.
О долгих годах мира, что последовали за приходом Денетора, рассказано мало. В те дни, как говорят, менестрель Даэрон, главный хранитель знаний в королевстве Тингола, изобрел свои руны; и Наугрим, посещавшие Тингола, изучили их и были очень довольны этому, оценив искусство Даэрона выше, чем Синдар, его собственный народ.
Благодаря Наугрим, Кирт, руны, проникли через горы на восток и вошли в знания многих народов. Однако, Синдар редко пользовались ими, и когда началась война, многое, что сохранялось в памяти, погибло в руинах Дориата.
В те дни в Белерианде свободно бродили Эльфы и текли реки, сияли звезды, а ночные цветы струили свой аромат. И красота Мелиан была в зените, а прелесть Лютиен наполнила весенний рассвет.
В Белерианде, подобный повелителям Майяр, восседал на своем троне Тингол, чью власть ничего не тревожило, чьей радостью был наполнен воздух, которым дышала страна из дня в день. Чьи спокойные мысли охватывали мир от его высот до глубин.
В Белерианд все еще иногда приезжал великий Ороме, проносясь, подобно ветру, через горы, и звук его рога покрывал бесчисленные лиги страны, озаренные звездным светом. И Эльфы боялись его великолепия и вида его лица, и громкого топота копыт Нахара.
Но когда Валарома отзывался эхом в холмах, Эльфы знали, что все злые существа далеко убегают оттуда.
Но вот случилось так, что приблизился конец блаженства, и рассвет Валинора сменился его сумерками. Потому что, как рассказывают и как известно всем из летописей и многих песен, Мелькор с помощью Унголиант погубил деревья Валар и бежал, вернувшись в Средиземье.
Далеко на севере произошло сражение Моргота и Унголиант, и великий крик Моргота эхом прокатился через Белерианд, и весь народ этой страны вздрогнул от страха. Потому что, хотя никто не знал, что предвещает этот крик, все почувствовали в нем предвестие смерти.
Вскоре Унголиант бежала с севера и явилась в королевство короля Тингола, и ужас тьмы окружал ее.
Но власть Мелиан остановила ее, и Унголиант не вошла в Нелдорет, но надолго поселилась в тени обрыва, которым Дор-Финион падал к югу. И те места стали известны как Эред Горгорот - Гора Ужаса, и никто не отваживался посещать те места или хотя бы подходить близко. Жизнь и свет там были подавлены, и все воды несли яд.
А Моргот, как было уже сказано, вернулся в Ангбанд и отстроил его заново, а над входом в него возвел дымящиеся башни Тангородрима. И врата Моргота находились всего лишь в ста пятидесяти лигах от моста Менегрота: и недалеко, и не слишком близко.
Теперь Орки, умножившиеся во мраке земли, стали сильными и злобными, а их темный владыка вложил в них страсть к разрушениям и убийствам.
И вот они вышли из врат Ангбанда, скрытых клубами тумана, что создал Моргот, и бесшумно проникли в предгорья севера. Оттуда огромная армия неожиданно вторглась в Белерианд и атаковала короля Тингола.
В это время в его обширном королевстве многие Эльфы свободно бродили в необжитых местах или мирно жили небольшими общинами далеко друг от друга, и только возле Менегрота, в центре королевства, и вдоль Фаласа, в стране моряков, народ был многочисленнее.
Но Орки вторглись с другой стороны Менегрота - и из лагерей на востоке между Келоном и Гелионом, и с запада, с равнин между Сирионом и Нарогом.
Они существовали по всей стране, и Тингол оказался отрезанным от Сирдана из Эглареста. Поэтому он воззвал к Денетору, и из Региона, за Аросом явились большие силы Эльфов, а также из Оссирианда.
Так началась первая битва из войн в Белерианде.
Восточное войско Орков оказалось зажато между армиями Эльдара к северу от Андрама, на полпути между Аросом и Гелионом. Оно было полностью разгромлено, а тех, кто бежал от великого избиения, подстерегали топоры Наугрим, вышедших из горы Долмед, и мало кто из Орков вернулся в Ангбанд.
Но победа досталась Эльфам дорогой ценой, потому что воины Оссирианда были легко вооружены и не могли равняться с Орками, обутыми и одетыми в железо, оснащенными огромными копьями с широким лезвием.
Денетор был отрезан и окружен на холме Амон Эреб. Там он и погиб, и с ним все его ближайшие родичи. Войско Тингола не успело прийти ему на помощь. Но смерть Денетора была жестоко отомщена, когда Тингол зашел в тыл Оркам и убивал их во множестве, и народ Оссирианда с тех пор оплакивал Денетора и не избирал нового короля.
После битвы некоторые из них вернулись в Оссирианд, и принесенные ими вести наполнили великим страхом остатки их народа, так что впоследствии они никогда больше не вступали в открытую войну, но держались осторожно и скрыто. Их называли Ланквенди - Зеленые Эльфы - из-за их одеяния цвета листвы.
Но многие отправились на север и вошли в охраняемое королевство Тингола, и смешались с его народом.
Когда же Тингол вернулся в Менегрот, он узнал, что войско Орков на западе одержало победу и оттеснило Сирдана к самому краю моря. Поэтому Тингол отозвал из укреплений Нелдорета и Региона весь свой народ, кто мог услышать его призыв. И Мелиан, используя свое могущество, окружила всю ту местность невидимой стеной, Поясом Мелиан, и с тех пор никто не мог проникнуть туда против ее воли или воли короля Тингола, если только пришедший не обладал большим могуществом, чем у Майяр Мелиан.
И с тех пор никто не мог проникнуть туда. И эта внутренняя страна, долго называвшаяся Эгладор, стала впоследствии именоваться Дориатом, Охраняемым Королевством, Страной Пояса.
В ее пределах все еще сохранялся бдительный мир, но вне ее господствовали опасность и великий страх, и слуги Моргота бродили, где им вздумается, исключая только обнесенные стенами гавани Фаласа.
Но близились новые события, которых никто не мог предвидеть: ни Моргот в своих подземельях, ни Мелиан в Менегроте, потому что после смерти деревьев никакие новости не приходили из Амана: ни с помощью вестников или духов, ни из сонных видений.
В это самое время Феанор перебрался через море на Белых кораблях Телери и высадился в заливе Дренгист, и там, в Лосгаре, сжег корабли.

11. О СОЛНЦЕ И ЛУНЕ И О ТОМ, КАК СКРЫЛСЯ ВАЛИНОР

Рассказывают, что после бегства Мелькора Валар долго сидели недвижимо на своих тронах в Круге Судьбы, но они не бездействовали, как заявил Феанор в безумии своего сердца. Ибо Валар могут творить многие вещи в мыслях своих лучше, чем руками, и могут держать совет друг с другом, не обмениваясь ни словом.
Так бодрствовали они в ночи Валинора, и мысли их возвращались к тому времени когда не было Эа, и уходили вперед, к ее концу. Но ни могущество, ни мудрость не облегчили их печаль. И больше, чем гибель деревьев, они оплакивали совращение Феанора, из всех деяний Мелькора - одно из самых пагубных, потому что Феанор был создан великим во всем: телом и разумом, доблестью и выносливостью, красотой и сообразительностью, искусством и силой, и многим другим. И ему не было равных среди детей Илюватара, и жаркое пламя пылало в нем.
Удивительные работы, которые он мог бы создать к вящей славе Арда в иных условиях, по замыслам своим в какой-то мере были по силам одному Манве. И Ваньяр, бывшие вместе с Валар тому свидетелями, рассказывали, что когда вестники объявили Манве ответы Феанора его посланцам, Манве заплакал и склонил голову. Но услышав последние слова Феанора, что, по крайней мере, Нольдор совершит дела, которые всегда будут упоминаться в песнях - он поднял голову, как будто услышал далекий голос, и сказал:
- Воистину так! Хотя дорогой ценой будут оплачены эти песни и другой цены не может быть! Однако, зло еще принесет добрые плоды!
Но Мандос сказал:
- И все же зло останется злом! А Феанор скоро придет ко мне.
Но когда, наконец, Валар узнали, что Нольдорцы действительно покинули Аман и вернулись в Средиземье, они поднялись и стали претворять в жизнь решения, принятые ими в мыслях, для исправления зла Мелькора.
И Манве приказал Яванне и Ниенне приложить все их силы и могущество для оживления и исцеления деревьев.
Но слезы Ниенны не смогли излечить их смертельные раны, и Яванна долго пела одна во мраке.
И вот, когда надежда угасла и песня Яванны дрогнула, на безлиственной ветви Тельпериона, наконец, появился огромный серебряный цветок, а Лаурелин дали единственный золотой плод.
И Яванна взяла их. И тогда деревья умерли, а их безжизненные стволы остались стоять в Валиноре памятью об исчезнувшей радости.
А цветок и плод Яванна отдала Ауле, и Манве освятил их, и Ауле со своим народом создал для них сосуды, дабы сохранить их сияние - так говорится в «Наралионе» - песне о Солнце и Луне.
Эти сосуды Валар передали Варде, чтобы та превратила их в светильники небес, затмевающие древние звезды, будучи ближе расположены к Арда.
И Варда дала им силу двигаться в нижних областях Ильмена и отправила их странствовать предопределенными путями над поверхностью Земли, с востока на запад и вновь возвращаться.
Вот что сделали Валар, вспомнив о своих сумерках, о тьме, окутывающей страны Арда. И они решили осветить Средиземье и светом препятствовать делам Мелькора.
Потому что они помнили об Авари, оставшихся у вод пробуждения, и Валар еще не совсем отвернулись от Нольдора в изгнании. К тому же, Манве знал, что час прихода людей приблизился.
И говорят, что уже тогда, когда Валар шли войной против Мелькора ради Квенди, они сдерживали свою разрушительную силу из-за Хильдора, Последующих, младших детей Илюватара. Потому что страшными были раны Средиземья в войне против Утумис, и Валар опасались, как бы не произошло худшее - ведь Хильдору была уготовлена доля смертных, и они в меньшей степени, чем Квенди, могли противостоять страху и смятению.
Кроме того, Манве не было открыто, где должны появиться люди - на севере, юге или востоке. Поэтому Валар созвали совет, и укрепили оборону страны своего обитания.
Изиль, Сияние - так в древности Ваньяр именовали в Валиноре Луну - цветок Тельпериона, а Солнце они называли Анар, Золотой Огонь, и то был плод Лаурелина. А Нольдорцы дали им другие названия - Рана, Своенравная, и Ваза, Огненное Сердце, пробуждающее и истребляющее. И солнце считалось символом пробуждения людей и убывания Эльфов, а Луна сохраняла память о них.
Девушку, избранную Валар среди Майяр, дабы руководить движением сосуда Солнца, звали Ариен, а тот, кто направлял движение Луны, был Тилион.
В дни деревьев Ариен заботилась о золотых цветах в садах Ваны и орошала их сверкающей росой Лаурелина.
Тилион же был охотником из отряда Ороме и владел серебряным луком. Он любил серебро. Для отдыха Тилион покидал леса Ороме и отправлялся в Лориен, где дремал возле омутов Эсте, в мерцании лучей Тельпериона. И он просил поручить ему вечно заботиться о последнем серебряном цветке.
Девушка Ариен обладала могуществом большим, чем его, и ее избрали потому, что жар Лаурелина не причинял ей вреда, так как Ариен изначально была духом огня, кого Мелькор не смог обмануть и привлечь к себе на службу.
Слишком яркими были глаза Ариен, чтобы Эльдарцы могли смотреть в них, и, оставив Валинор, она покинула обличье и одежду, которые, подобно Валар, она носила там, и стала обнаженным пламенем, ужасным в своем величии.
Сначала был создан Изиль, и первым поднялся в звездное королевство, став старшим из новых светочей, как Тельперион из двух деревьев. На время мир озарился лунным светом, и тогда проснулись и пришли в движение многие существа, те, что долго ждали, погруженные в сон Яванны.
Слуги Моргота удивились, а Эльфы Внешних земель с радостью смотрели вверх. И когда Луна поднялась над мраком запада, Фингольфин приказал трубить в серебряные трубы и начал свой поход в Средиземье. И тени его воинов, длинные и черные, шли перед ними.
Семь раз пересекал Тилион небеса, двигаясь к востоку, пока не был готов сосуд Ариен. И тогда величественно поднялся Анар, и первый солнечный рассвет был подобен огромному костру на вершине Пелори. Облака Средиземья вспыхнули, послышался шум многочисленных водопадов.
И Моргот испугался и спустился в самые глубокие подземелья Ангбанда. Он созвал своих слуг и сотворил огромные клубы дыма и темные облака, дабы укрыть свою страну от света Дневной звезды.
Варда намеривалась сделать так, чтобы те два сосуда всегда двигались в Ильмене, над Землей, но не одновременно. Каждый должен был уходить из Валинора на восток и возвращаться, и одному следовало выходить с запада, когда другой поворачивал в обратный путь с востока. Так начался отсчет новых дней - подобно календарю деревьев, от мига смешания двух сияний, когда Ариен и Тирион встретились на своем пути над серединой Земли.
Но Тилион был своенравным и непослушным, непостоянным в скорости и не придерживался указанного ему пути. Он искал возможности приблизится к Ариен, чье великолепие влекло его, хотя пламя Анара опаляло его, и лунный остров начал темнеть.
Из-за этого своенравия Тилиона - а еще больше по просьбе Лориена и Эсте, которые говорили, что сон и покой изгнаны с земли, а звезды скрылись - Варда изменила свой замысел и установила время, когда в мире существовали тени и полусвет.
Поэтому Анар некоторое время отдыхал в Валиноре, на прохладной груди Внешнего Моря, и вечер, когда Солнце опускалось на отдых, стал часом величайшего веселья и радости в Амане.
Но вскоре слуги Ульмо погружали Солнце в море и поспешно несли его под землей, и так оно, невидимое, оказывалось на востоке и снова поднималось в небеса, чтобы ночь не длилась слишком долго и зло не плодилось под Луной.
Но от соприкосновения с Анаром воды Внешнего Моря нагревались и светились цветным огнем, так что и после ухода Ариен Валинор некоторое время имел свет. А пока она двигалась под землей, приближаясь к востоку, свечение убывало, и Валинор погружался во тьму.
И тогда Валар еще больше печалились о смерти Лаурелина. А во время рассвета тени гор Защиты еще тяжелее ложились на Благословенное Королевство.
Варда приказала Луне совершать свой путь таким же образом и, пройдя под землей, подниматься на востоке, но только после того, как Солнце спустится с небес. Но Тилион двигался с неравномерной скоростью, как он ходит обычно, и по-прежнему стремился к Ариен, как он будет поступать всегда, и потому их часто можно увидеть над землей одновременно, а иногда случается так, что он подойдет к ней слишком близко и его тень закроет сияние ее, и тогда среди дня наступает тьма.
С тех пор Валар отсчитывают дни по приходу и уходу Анара, и так будет до изменения мира. Потому что Тилион редко задерживается в Валиноре, но чаще быстро пробегает над западными землями, над Аватором или Араманом, или Валинором и погружается в пучину за Внешним Морем, в одиночестве прокладывая свой путь сквозь гроты и пещеры у корней Арда. И там он часто блуждает и возвращается слишком поздно.
Все же после долгой ночи свет в Валиноре был сильнее и прекраснее, чем над Средиземьем, потому что там отдыхало Солнце, и свет небес был ближе всего к Земле в той местности. Но ни Солнце, ни Луна не могли сравниться со светом древних дней, который исходил от деревьев до того, как их коснулся яд Унголиант. Тот свет живет ныне в одних лишь Сильмарилях.
Но Моргот возненавидел новые светочи и на время растерялся от этого неожиданного удара Валар.
Затем он атаковал Тилиона, послав против него духов тьмы, и в Ильмене, под звездными путями, завязалась битва, но Тилион одержал победу.
Ариен же Моргот боялся великим страхом и не отваживался подойти к ней ближе, не имея большого для этого могущества. Потому что по мере того, как в нем росла злоба и зло исходило из него, творение его лживых помыслов, рождая злые существа - его могущество переходило к ним и дробилось, а сам он становился все более связанным с землей и не желал покидать свою мрачную крепость. Тьмою он оградил себя и своих слуг от Ариен - они не могли выносить блеска ее глаз. И местность вблизи его жилища была скрыта испарениями и огромными облаками.
Но увидев нападение на Тилиона, Валар встревожились, опасаясь, что злоба и хитрость Моргота могут измыслить еще что-нибудь против них. Не желая идти на него войной в Средиземье, они, тем не менее, помнили разрушение Альмарена и решили, что подобное не должно случится с Валинором.
Тогда они заново укрепили свою страну и превратили горные склоны Пелори в отвесные и ужасные высоты - на севере и на юге.
Внешние склоны этих гор были черные, гладкие и твердые, как стекло, без единой точки опоры или выступа, и обрывались в огромную пропасть. Над ними возносились вершины, коронованные льдом.
Не знающая сна стража была поставлена на них, и не имели те горы ни одного прохода, кроме ущелья Калакирна, которое Валар не закрыли ради Эльдарцев, оставшихся верными.
В том глубоком ущелье, в городе Тирион на зеленом холме, Финарфин все еще правил остатками Нольдора. И вся эта раса Эльфов, даже Ваньяр и их повелитель Ингве, должны были иногда дышать внешним воздухом и ветром, что приходит из-за моря, с их родины. К тому же Валар не захотели окончательно разлучать Телери с их родичами.
И они возвели на Калакирна мощные башни и поставили на них много часовых, а там, где ущелье выходит на равнины Вальмара, разместили войско, так что ни птица, ни зверь, ни Эльф, ни человек - никто из живущих в Средиземье не мог бы пройти тем путем.
А еще в то время, которое песни называют Нуртале Валинорева, Исчезновение Валинора, были созданы зачарованные острова, и все моря вокруг наполнились тенями и чарами. И к этим островам, как сетью покрывавшим Море Теней от севера до юга, перед Тол Эрессе, Одиноким Островом, можно было попасть, плывя только на запад.
Но едва ли какое-либо судно смогло бы пройти между ними, потому что там всегда волны с угрожающим шумом разбивались о черные скалы, скрытые в тумане. И моряков в сумерках охватывала огромная усталость и пресыщение морем. Но стоило им высадиться на острова, как они попадали в ловушку и погружались в сон, которому длиться до изменения мира.
Так осуществлялось предсказание Мандоса в Арамане, и Благословенное Королевство закрылось для Нольдора.
Из многих посланцев, что в последующие дни отправились в плавание на запад, никому не удалось попасть в Валинор, кроме одного, самого могучего из тех, кто упоминается в песнях.

12. О ЛЮДЯХ

Теперь Валар мирно жили за своими горами и, дав Средиземью свет, надолго оставили его без внимания.
И владычеству Моргота не было препятствий, кроме доблести Нольдора.
Но Ульмо, которому все воды приносят вести о земле, по-прежнему беспокоился об изгнанниках.
Так началось исчисление лет Солнца.
Более быстрыми и краткими были они, чем долгие годы деревьев в Валиноре.
В это время воздух Средиземья стал тяжелым от дыхания всего живого и от смертности, а перемены в старении чрезвычайно ускорились. Жизнь изобиловала на суше и в водах во вторую весну Арда, и Эльдарцы умножились, и под новым Солнцем Белерианд стал зеленым и прекрасным.
И при первом же восходе Солнца на земле Хильдориена, в восточных областях Средиземья, пробудились младшие дети Илюватара.
Открыв глаза, дети посмотрели в ту сторону, где на западе впервые взошло солнце, и туда же большей частью обращали они свои стопы, скитаясь по земле.
Атани, Второй Народ - так называли их Эльдарцы, и еще - Хильдор, Последующие, и дали им еще много других имен: Апановар - Послерожденные, Энгвар - Подверженные болезням, Феримор - Смертные. И они называли людей захватчиками и Чужими, Неуклюжими и Боящимися ночи, Детьми Солнца.
В этих историях, рассказывающих о древних днях, когда смертных было еще немного, а угасание Эльфов еще не началось, о людях говорится мало, разве что о тех отцах людей, Атанатари, кто в первые годы Солнца и Луны скитался на севере мира.
Ни один Валар не пришел в Хильдориен, чтобы руководить людьми или призвать их поселиться в Валиноре, и люди скорее боялись Валар, чем любили их, и не понимали намерений могущественных, будучи в отчуждении от них и в борьбе с миром.
Тем не менее Ульмо принимал в них участие - по совету Манве, и вестники Ульмо часто приходили к людям по рекам и ручьям. Но люди почти не понимали языка воды, и в те дни понимали его еще меньше, пока не встретились с Эльфами.
Поэтому, хотя они и любили воду, и шум ее волновал их сердца, все же люди не постигли смысла посланий Ульмо.
Рассказывают, что вскоре они встретили во многих местах темных Эльфов и те помогли им, и люди в начале своем стали товарищами и учениками этого древнего народа, скитальцев расы Эльфов, никогда не ступавших на землю Валинора и знавших о Валар только по слухам.
Тогда еще прошло немного времени с тех пор, как Моргот вернулся в Средиземье, и власть его была ограничена, в первую очередь - неожиданным появлением великого света.
Холмы и равнины были почти безопасны, и новые творения, давно задуманные Яванной и посеянные ею во мраке, вступили, наконец, в пору роста и цветения. И дети рода людей широко распространились на западе, севере и юге, и радость их была подобно радости утра, когда роса еще не высохла, и каждый лист зелен.
Но рассвет краток, а день зачастую не оправдывает своих обещаний, и уже приближалось время великих войн на севере, когда Нольдору, Синдару и людям предстояло сражаться против войск Моргота Бауглира и оказаться побежденными.
К этому привела хитрая ложь Моргота, которую он посеял в древности, как сеял и впоследствии среди своих врагов, а так же проклятье, причиной которого было убийство в Альквалонде, и клятва Феанора.
Здесь рассказывается лишь о немногих деяниях тех дней, а больше всего - о Нольдоре, о Сильмарилях и о смертных, попавших в ловушку собственной судьбы.
В те дни Эльфы и люди были сходны ростом и силой, но Эльфы обладали большей мудростью, умением и красотой, а те из них, кто жил в Валиноре и видел великих, так же превосходили темных Эльфов во всем этом, как те в свою очередь превосходили народ смертной расы. Лишь только в королевстве Дориата, королева которого, Мелиан, была в родстве с Валар, Синдарцы почти равнялись с Калаквенди Благословенного Королевства.
Бессмертными были Эльфы, и мудрость их росла от эпохи к эпохе, и никакая болезнь, никакое мировое поветрие не могли принести им смерть. Однако тела их были материальны и могли быть разрушены. И в те дни Эльфы были более подобны телам людей, так как пока еще недолго существовал огонь их духа, пожиравший их изнутри с течением времени.
Люди же были более уязвимы, им больше грозила смерть от оружия или несчастного случая, а излечивались они не так легко.
Они были подвержены болезням, старели и умирали. Что происходило с их душами после смерти, Эльфам неизвестно. Некоторые утверждают, что души людей тоже уходят в залы Мандоса, но там они отделены от Эльфов, и волей Илюватара один лишь Мандос знает, куда они отправляются, когда пройдет их время ожидания в этих безмолвных залах близ Внешнего моря. Никто еще не вернулся из Дома Смерти, один лишь Берен, сын Барахира, чья рука коснулась Сильмарилей. Но он никогда не говорил об этом со смертными людьми.
Возможно также, что судьба людей после их смерти не зависит от Валар и не была предсказана Музыкой Аинур.
В последующие дни, когда из-за торжества Моргота Эльфы и люди начали отдаляться друг от друга, чего он больше всего хотел, раса Эльфов, еще остававшихся в Средиземье, пришла в упадок, и главную роль в судьбах земли стали играть люди. Квенди же скитались в безмолвных местностях страны и на островах, предпочитая лунный и звездный свет, леса и пещеры, и стали подобны теням и воспоминаниям. А были и такие, что уплывали на запад, навсегда покидая Средиземье.
Но в начале лет Эльфы и люди были союзниками и считали себя родичами, а некоторые из людей даже познали мудрость Эльдара и стали великими и доблестными среди предводителей Нольдора.
И славу, и красоту Эльфов, их службу в полной мере разделили потомки Эльфа и смертного - Эрендиль и Эльвинг, и Эльронд, их дитя.

13. О ВОЗВРАЩЕНИИ НОЛЬДОРА

Как было сказано, Феанор и его сыновья первыми из изгнанников пришли в Средиземье и обосновались в пустоши Ламмота (что означает «Великое Эхо») на внешних берегах залива Дренгист. И когда Нольдорцы вступили на сушу, эхо в холмах умножило их крики, и все побережье севера наполнилось шумом бесчисленных громких голосов, а треск пылающих в Лосгаре кораблей уносился ветрами моря, напоминая звуки чьего-то великого гнева. И вдалеке все слышавшие этот шум приходили в изумление.
Пламя того пожара видел не только Фингольфин, покинутый Феанором в Арамане, но и Орки, и наблюдатели Моргота.
Ни одна история не рассказывает, какие мысли возникли у Моргота, когда он узнал о том, что Феанор, злейший его враг, привел с запада войско. Возможно, Моргот мало опасался его, поскольку еще не испытал мечей Нольдора, и вскоре стало ясно, что он решил оттеснить Нольдорцев обратно в море.
Под холодными звездами, еще до восхода Луны, войско Феанора стало подниматься вверх по длинному заливу Дренгист, пронизавшему отзывающиеся холмы Эред Ломина, и ушло от побережья в обширную страну Хитлума. Так, наконец, они оказались у озера Митрим и встали лагерем на его северном берегу в местности, носившей то же название.
Но войско Моргота, разбуженное шумом в Ламмоте и светом пожара Лосгаре, прошло перевалами Эред Витрина, Гор Мрака, и внезапно атаковало Феанора, прежде чем его лагерь был окончательно устроен и подготовлен к обороне. И там, на зеленых полях Митрима, началась вторая битва из числа войн в Белерианде.
Она была названа Дагор-нуин-Гилиат, Битва под Звездами, потому что луна еще не взошла. И так она стала известна в песнях.
Нольдорцы, будучи в меньшем числе и захваченные врасплох, все же быстро одержали победу, так как свет Амана не померк в их взоре. Они были смелы и проворны, и страшны в ярости, а мечи их - длинны и ужасны. Орки бежали перед ними, а Нольдорцы изгнали врагов из Митрима, нанеся им жестокие потери и преследуя их за Горами Мрака вплоть до обширной равнины Ард-Галена, лежавшей к северу от Дор-Финиона.
Там на помощь беглецам пришли армии Моргота, ушедшие на юг, в долину Сириона, и осаждавшие Сирдана в гаванях Фаласа, и так же разделившие их участь. Потому что Колегорм, сын Феанора, получив сведения о них, подстерег их с частью войска Эльфов и, обрушившись на врага с холмов вблизи Эйфель Сириона, загнал их в топи Сереха.
Воистину недобрыми были вести, доставленные в Ангбанд, и Моргот пришел в замешательство.
Десять дней длилась эта битва, и из всего войска, что Моргот подготовил для завоевания Белерианда, из нее вернулось не больше, чем горсть листьев.
И все же у него была причина для великой радости, хоть он и не знал об этом некоторое время.
Дело в том, что Феанор в своем гневе против врага не остановился, но продолжал теснить остатки Орков, считая, что так он доберется до самого Моргота. И он громко смеялся, сжимая рукоять своего меча, радуясь тому, что бросил вызов гневу Валар и злу, подстерегавшему его на пути - потому что он видел час своего отмщения. Феанор ничего не знал об Ангбанде и об огромных оборонительных силах, быстро подготовленных Морготом. Но если бы он даже и знал, это бы не остановило его, потому что Феанор был одержимым, сжигаемым пламенем собственного гнева.
Вот как случилось, что он далеко оторвался от авангарда своего войска, и, видя это, слуги Моргота защищались из последних сил, и на помощь им из Ангбанда вышли Балроги. Там, на границах Дор-Даэделота, страны Моргота, Феанор и некоторые его друзья были окружены.
Он долго сражался, неустрашимый, хоть и опаленный пламенем и покрытый множеством ран, но в конце концов он был повержен Готмогом, предводителем Балрогов, кого впоследствии убил в Гондолине Эктелион. Там бы Феанору и погибнуть, если бы в этот момент ему на помощь не подоспели его сыновья с большими силами. И Балроги, оставив Феанора, отступили в Ангбанд.
Тогда сыновья подняли своего отца и унесли его обратно в Митрим. Но когда они приблизились к Эйфель Сириону и вступили на тропу, ведущую вверх, к горному перевалу, Феанор приказал им остановиться, так как раны его были смертельны, и он знал, что час его пришел.
Взглянув в последний раз со склонов Эред Витрина, он увидел вдали пики Тангородрима, величайшей из башен Средиземья, и узнал предвидением смерти, что никаким силам Нольдора никогда не низвергнуть ее.
И он трижды проклял имя Моргота и возложил на своих сыновей исполнение их клятвы и месть за отца.
А потом он умер. Но не было у него ни похорон, ни надгробного памятника, так как настолько свирепым был пылавший в нем огонь, что тело Феанора обратилось в пепел, и ветер развеял его, как дым.
И подобных Феанору не появилось больше в Арда, а дух его никогда не покидал залов Мандоса.
Так окончил свои дни могущественнейший из Нольдорцев, чьи деяния приобрели самую величайшую известность и вызвали самые величайшие несчастья.
В это время в Митриме жили Серые Эльфы, народ Белерианда, скитавшийся за горами, к северу. И Нольдорцы с радостью встретились с ними, как с долго отсутствующими родичами. Но сначала им было нелегко объясняться друг с другом, ибо в их долгой разлуке наречия Калаквенди Валинора, и Мориквенди в Белерианде развивались самостоятельно.
От Эльфов Митрима Нольдорцы узнали о могуществе Эру Тингола, короля Дориата, и о волшебном поясе, ограждающем его королевство, а вести о великих подвигах на севере пришли на юг, в Менегрот и в гавани Бритомбара и Эглареста.
И тогда все Эльфы Белерианда исполнились изумления и надежды, узнав о приходе их могучих родичей, так неожиданно вернувшихся с запада в тот самый час, когда в этом была нужда. Все сначала поверили, что Нольдорцы явились как посланники Валар, чтобы избавить Средиземье от бед.
Но чуть ли не в час смерти Феанора к его сыновьям пришли вестники от Моргота, признавшего свое поражение и предлагавшего условия мира, вплоть до возвращения одного Сильмариля.
Тогда Маэдрос Высокий, старший сын, убедил своих братьев притворно согласиться на переговоры с Морготом и встретиться с его посланцами в условленном месте.
Однако, Нольдорцы так же мало доверяли Морготу, как и он им. По этой причине каждая сторона явилась на переговоры с большими силами, чем это было обусловлено. Но Моргот послал больше и в том числе - Балрогов.
Маэдрос был атакован из засады и всех его спутников перебили, а самого же его отряд Моргота захватил живым и увел в Ангбанд.
Тогда братья Маэдроса отступили и устроили огромный лагерь в Хитлуме. Но Моргот держал Маэдроса как заложника и сообщил, что не освободит его, если Нольдорцы не прекратят войну и не вернутся на запад или хотя бы не уйдут из Белерианда на юг мира.
Однако, сыновья Феанора знали, что Моргот предаст их и не освободит Маэдроса, как бы они ни поступили. К тому же они были связаны клятвой и ни по какой причине не могли отказаться от войны со своим врагом.
Поэтому Моргот приковал Маэдроса к поверхности обрыва на Тангородриме, связав запястье его правой руки со стальным кольцом в скале.
В это время в лагерь в Хитлуме пришли вести о том, что Фингольфин вместе с теми, кого он вел, пересек битый лед, и тогда же весь мир был поражен появлением Луны. А когда войско Фингольфина добралось до Митрима, на западе, пламенея, взошло солнце. И Фингольфин развернул свои голубые и серебряные знамена и велел трубить в трубы. А под ногами его войска распустились цветы, и эпоха звезд кончилась.
При восходе великого светила слуги Моргота бежали в Ангбанд, и Фингольфин, не встретив сопротивления, проник в укрепления Дор-Даэделота, пока враги его прятались под землей. Тогда Эльфы ударили в ворота Ангбанда, и вызов их труб потряс вершины Тангородрима, и Маэдрос, услыхав его среди своих мучений, громко закричал, но голос его затерялся среди отзвуков в каменных стенах.
Однако, Фингольфин, отличавшийся характером от Феанора, опасаясь хитрости Моргота, отошел от Дор-Даэделота и повернул обратно в Митрим, получив сведения, что там он сможет найти сыновей Феанора. К тому же, Фингольфин хотел иметь защиту от Гор Мрака, пока его народ будет отдыхать и набираться сил, потому что он увидел силу Ангбанда и не рассчитывал, что крепость падет от одного лишь звука труб.

Предыдущая страница 5 Следующая страница


Сильмариллион 6

Поэтому, придя в Хитлум, он основал свои первые лагерь и поселение у северных берегов озера Митрим.
Никакой любви не испытывали те, кто следовал за Фингольфином, к дому Феанора, потому что велики были страдания, перенесенные ими при переправе через льды. И Фингольфин считал сыновей Феанора соучастниками дел их отца.
И тогда возникла опасность столкновения двух войск. Но как ни велики были потери в пути, народ Фингольфина и Финрода, сына Финарфина, все еще оставался более многочисленным, чем войско Феанора. И эти последние отступили и перенесли свои жилища на южный берег, и озеро разделило их.
Многие из народа Феанора сожалели о сожжении в Лосгаре и поражались мужеству покинутых ими товарищей, которое помогло им перебраться через льды севера, и они предложили бы им свою дружбу, если бы стыд не удержал их.
Так, из-за проклятья, лежавшего на них, Нольдорцы ничего не добились, пока Моргот колебался, в страхе перед светом, который был еще новым и сильным для Орков.
Но Моргот собрался с мыслями и смеялся, видя разобщение его врагов.
В своих подземельях он создавал огромные клубы дыма и пара, и они вырывались наружу из вершин Железных Гор. Издалека, из Митрима, можно было видеть эти дымящиеся вершины, пачкающие чистое небо в первое утро мира.
С востока пришел ветер и понес тучи прямо с дымом через Хитлум, затмевая новое солнце. И они извивались над полями и долинами и, черные и ядовитые, ложились на воды Митрима.
Тогда Фингон Доблестный, сын Фингольфина, решил покончить с отчуждением среди Нольдорцев, прежде чем их враг успеет подготовиться к войне, потому что земля в странах севера дрожала от грохота подземных кузниц Моргота.
Когда-то в блаженстве Валинора, еще до того, как Моргота освободили от цепей и ложь его омрачила сердца, Фингон был в тесной дружбе с Маэдросом, и хотя он не знал еще, что Маэдрос вспомнил о нем при сожжении кораблей, мысль об их давней дружбе жгла сердце Фингона. Поэтому он отважился на подвиг, который заслуженно упоминается на празднестве князей Нольдора: один, без чьей либо помощи, он отправился на поиски Маэдроса.
Воспользовавшись той самой тьмой, что создал Моргот, он незаметно проник в укрепления своих врагов. Взобравшись высоко на отроги Тангородрима, Фингон со скорбью взглянул на опустошенную страну, но он не нашел ни прохода, ни трещины, через которую смог бы проникнуть внутрь крепости Моргота. Тогда, как вызов Оркам, все еще укрывавшимся в темных подвалах под землей, Фингон взял свою арфу и запел свою песнь Валинора, сложенную Нольдорцами в древности, и голос его взлетел над мрачными провалами, не слыхавшими раньше ничего подобного - только крики страха и горя.
Так Фингон нашел то, что искал. Ибо высоко над ним кто-то слабо подхватил его песню, и чей-то голос позвал его. То был Маэдрос, запевший, несмотря на свои муки. И Фингон взобрался к подножию обрыва, на котором висел его родич, но дальше подняться не смог. И он заплакал, увидев жестокую затею Моргота. И Маэдрос, испытывая сильные страдания и не имея надежды, просил Фингона застрелить его из лука. И Фингон наложил стрелу и натянул лук. И он безнадежно воззвал к Манве, сказав: «О король, кому дороги все птицы, сделай так, чтобы полет этой оперенной стрелы был быстрым, и вспомни о сострадании к Нольдору в час его нужды!»
Ответ на его просьбу последовал мгновенно, так как Манве, которому дороги все птицы и кому на Таникветиль они приносят вести из Средиземья, еще раньше послал туда племя орлов, приказав им поселиться на утесах севера и наблюдать за Морготом - потому что Манве все еще испытывал жалость к изгнанным Эльфам. И орлы сообщили опечаленному Манве о многом, что происходило в те дни.
И теперь, едва Фингон натянул свой лук, с огромной высоты слетел Торондор, король орлов, самый могучий из всех птиц, существовавших когда-либо. Его распахнутые крылья простирались на тридцать фатомов.
Остановив руку Фингона, он схватил его и поднял до уровня скалы, где висел Маэдрос, но Фингон не смог освободить его запястья от адских оков: ни рассечь их, ни вырвать из камня. И потому в своем страдании Маэдрос снова просил Фингона убить его, но Фингон отсек ему руку выше запястья, и Торондор унес их обоих в Митрим.
Прошло время, и рана Маэдроса зажила, потому что в нем пылал огонь жизни, и сила его была наследием древних дней, как и всех, кто вырос в Валиноре. Тело его снова стало сильным, но тень перенесенных страданий осталась у него на сердце. И позже меч в левой руке Маэдроса был более гибельным, чем прежде в правой.
Этим подвигом Фингон завоевал великую известность, и весь Нольдор восхвалял его.
Ненависть между домами Фингольфина и Феанора пошла на убыль. Потому что Маэдрос просил прощения за предательство в Арамане и отказался от своих притязаний на королевскую власть над всем Нольдором, сказав Фингольфину:
- Если обида больше не лежит между нами, вождь, тогда королевское достоинство по праву должно принадлежать тебе, самому старшему здесь из дома Финве и самому мудрому.
Но не все его братья в сердце своем согласились с этим.
Поэтому, как и предсказывал Мандос, члены дома Феанора стали называться лишенными наследства, так как верховная власть перешла от них к старшей ветви к дому Фингольфина - власть и в Эленде, и в Белерианде, и еще из-за утраты ими Сильмарилей. Но теперь Нольдорцы, снова объединившись, поставили часовых на границах Дор-Даэделота, и Ангбанд был осажден с запада, юга и востока. Нольдор разослал во все стороны вестников, чтобы изучить земли Белерианда и договориться о союзе с народами, живущими там.
Король Тингол без большого восторга принял появление с запада стольких могущественных князей, стремившихся образовать новые королевства, и он не открыл доступ в свое королевство, не устранил его волшебное ограждение, потому что, умудренный мудростью Мелиан, он не верил, что осада Моргота продлится долго. Только лишь князьям Нольдора из дома Финарфина было дозволено проникнуть в пределы Охраняемого Королевства, потому что они имели родство с самим королем Тинголом, поскольку их матерью была Эрвен из Альквалонде, дочь Ольве.
Первым из изгнанников попал в Менегрот сын Финарфина Ангрод, как посланец своего брата Финрода. Он долго говорил с королем, рассказав ему о деяниях Нольдора на севере, об его численности и организации его сил. Однако, хотя он и был правдивым и мудрым и считал, что все беды уже искуплены, он не сказал ни слова ни об убийстве родичей, ни о причине изгнания Нольдора, ни о клятве Феанора.
Король Тингол выслушал эти слова Ангрода и, прежде чем тот продолжил, прервал его:
- Скажи вот что от моего имени пославшим тебя: Нольдору разрешается поселиться в Хитлуме и в горных местностях Дор-Финион, и в диких пустых землях к востоку от Дориата. Но там повсюду находятся многие из моего народа, и я не допущу, чтобы кто-нибудь ограничивал их свободу, и еще менее - чтобы их изгнали из собственных хижин. Поэтому, пусть князья Запада остерегутся вести себя как хозяева, ибо повелитель Белерианда - я, и все, кто хочет тут поселиться, будут прислушиваться к моим словам. Никто не должен приходить в Дориат, кроме тех, кого я призову как гостей, или тех, кому я понадоблюсь в крайней нужде.
Вожди Нольдора держали совет в Митриме, и туда из Дориата явился Ангрод, принеся послание короля Тингола.
Холодным показалось Нольдору королевское приветствие, и его слова рассердили сыновей Феанора, но Маэдрос засмеялся, сказав:
- Он - король, который может отстоять свою собственность, иначе пустым был бы его титул. Тингол дарит нам земли, на которые власть его не распространяется. Сегодня фактически один лишь Дориат был бы его владением, если бы не приход Нольдора. Поэтому пусть он правит в Дориате и радуется, что соседями у него потомки Финве, а не Орки Моргота, которых мы нашли здесь. Мы устроимся где-нибудь в другом месте, где нам покажется лучше!
Но Карантир, не любивший сыновей Финарфина, самый грубый из братьев и самый вспыльчивый, громко воскликнул:
- Еще чего! Пусть сыновья Финарфина не бегают то и дело с их рассказами к этому темному Эльфу в его пещеры! Кто дал им право говорить от нашего имени? Да, они действительно находятся в Белерианде, но пусть не забывают так быстро, что их отец - вождь Нольдора, хотя мать их из другого рода.
Тогда Ангрод пришел в ярость и покинул совет. Маэдрос упрекнул Карантира, а большая часть Нольдора из обеих лагерей, слушая его слова, встревожилась, опасаясь жестокого характера сыновей Феанора, всегда готовых разразиться опрометчивыми словами и насилием. Однако, Маэдрос удержал своих братьев, и они оставили совет, а вскоре покинули Митрим и отправились на восток, за Арос, в обширные земли возле холма Химринг.
Впоследствии эта область была названа границей Маэдроса, потому что с севера холм и река представляли собой лишь малую защиту от нападения из Ангбанда.
Там Маэдрос и его братья установили наблюдение, собирая вокруг себя весь народ, который приходил к ним. И они мало общались со своими родичами, разве что при необходимости.
Говорят, что Маэдрос сам придумал этот план, чтобы уменьшить возможность междоусобицы, и еще потому, что он очень хотел, чтобы главная опасность нападения угрожала ему. Сам же он остался в дружбе с домом Фингольфина и Финарфина и приходил к ним иногда для общего совета. Но все же и он был связан клятвой, хотя сейчас он до времени бездействовал.
Народ Карантира поселился дальше к востоку, за верхним течением Гелиона, возле озера Хелевори под горой Рерир и южнее его.
Они поднимались на вершины Эред Люина и с удивлением смотрели на восток, потому что дикими и бескрайними казались им Страны Средиземья.
И так случилось, что народ Карантира наткнулся на гномов, после нападения Моргота и прихода Нольдора переставших посещать Белерианд. Но хотя оба народа любили ремесла и стремились пополнять свои знания, большой теплоты между ними не было, потому что гномы отличались скрытностью и легко обижались, а Карантир был высокомерен и едва скрывал свое презрение к неприглядным с виду Наугрим, и народ его следовал ему в этом.
Тем не менее, поскольку оба народа боялись и ненавидели Моргота, они заключили союз, имея в этом взаимную выгоду.
Наугрим в то время знали много секретов ремесла, а кузнецы и каменщики Ногрода стали знамениты в своем племени. Когда гномы начали снова бывать в Белерианде, вся торговля добычей их рудников проходила сначала через руки Карантира, и так пришли к нему большие богатства.
Когда прошло двадцать лет Солнца, Фингольфин, король Нольдора, организовал великий праздник, и случилось это весной, вблизи омутов Иврина, где брала начало быстрая река Нарог. Та страна была зеленая и прекрасная и лежала у подножия Гор Мрака, защищавших ее с севера.
В последующие дни печали долго помнилась радость этого праздника, и он был назван Мерет Адертал, Празднество Воссоединения.
Туда явились многие из вождей и народа Фингольфина и Финрода, а из сыновей Феанора - Маэдрос и Маглор с воинами восточных границ. Пришли туда и многочисленные Серые Эльфы, скитальцы лесов Белерианда, и народ гаваней вместе с Сирданом, их повелителем. Пришли даже Зеленые Эльфы из Оссирианда, Страны Семи Рек, находившейся далеко отсюда, под обрывами Синих гор. Но из Дориата явились лишь два посланца, Маблунг и Даэрон, принеся приветствие от короля.
Немало совещаний было проведено во время Мерет Адертала, много принесено клятв в союзничестве и дружбе, и говорят, что на этом празднике даже Нольдорцы большей частью пользовались языком Серых Эльфов, выучив быстро наречие Белерианда, в то время как Синдар медленнее овладевали речью Валинора. Сердца Нольдора окрепли и наполнились надеждой, и многим из них казалось, что слова Феанора, призывавшего их искать свободы и прекрасных королевств в Средиземье, оправдались. И действительно, затем последовали долгие годы мира, когда мечи Эльфов ограждали Белерианд от разрушений Моргота, и его власть не выходила за пределы ворот Ангбанда.
В те дни радость царила под новыми Солнцем и Луной, и вся страна была полна ею, но с севера все еще нависал мрак. И когда прошло еще тридцать лет, Тургон, сын Фингольфина, покинул Невраст, где он жил, и отыскал на острове Тол Сирион своего друга Финрода.
И они отправились на юг, вдоль реки, чтобы забыть на время о северных горах.
И в пути их застала ночь возле Сумеречных озер, рядом с водами Сириона, и друзья уснули на его берегах под летними звездами. Но Ульмо, поднявшись вверх по реке, погрузил их в глубокий сон и послал им тяжелые сновиденья, и тревога, рожденная этими снами, осталась и после пробуждения. Но ни один из друзей ничего не сказал друг другу, потому что память о сне не была отчетливой, и каждый считал, что Ульмо послал весть только ему одному. Но с тех пор их охватило беспокойство и страх перед тем, что должно было случиться. Они стали часто бродить в одиночестве по нехоженным землям, разыскивая повсюду скрытые укрепленные места, потому что каждый считал, что ему приказано подготовиться к недоброму дню и возможному отступлению, если Моргот вырвется из Ангбанда и разгромит армии Севера.
Как-то раз Финрод и Галадриэль, его сестра, гостили в Дориате у Тингола, их родича. И Финрод исполнился изумления, увидев силу и величие Менегрота, его богатства и вооружение, и многочисленные залы, высеченные из камня. И он решил, что ему тоже следует построить обширные залы с постоянно охраняемым входом в каком-нибудь глубоком и тайном месте под холмами.
Поэтому он открылся Тинголу, сообщив о своих сновидениях, а Тингол рассказал ему о глубоком ущелье реки Нарог и о пещерах под верхним Фаротом, в его крутых западных склонах. Когда же Финрод покинул Тингола, тот дал ему проводника, показавшего это место, о котором мало кто знал.
Так Финрод пришел в пещеры Нарога и начал строить там глубокие залы и готовить вооружение по примеру Менегрота. И эта крепость была названа Нарготронд. В той работе Финроду помогали гномы из Синих гор, получившие хорошее вознаграждение, потому что Финрод принес из Тириона больше сокровищ, чем любой другой из князей Нольдора.
И в это же время для него был создан Наугламир, Ожерелье Гномов, самая известная из их работ в древние дни.
Это был золотой обруч с вправленными в него бесчисленными драгоценными камнями из Валинора, но в нем имелся некий секрет, так что носить его было не тяжелее, чем льняную прядь, и какую бы шею он ни охватывал, это выглядело всегда изящно и красиво.
Там, в Нарготронде, Финрод устроил дом для себя и многих из своего народа, и гномы назвали Финрода на своем языке Фелагундом, Высекателем Пещер. И это имя он носил вплоть до своего конца. Но Финрод-Фелагунд не был первым, поселившимся в пещерах рядом с рекой Нарог.
Галадриэль, его сестра, не ушла с ним в Нарготронд, потому что в Дориате жил Келеборн, родич Тингола, и они полюбили друг друга. Галадриэль осталась в Скрытом Королевстве и, поселившись у Мелиан, почерпнула у нее мудрость и знания о Средиземье.
А Тургон не мог забыть город на холме, прекрасный Тирион с его башней и деревом. И он не нашел того, что искал и, вернувшись в Невраст, мирно жил в Виньямаре на берегу моря. А на следующий год к нему явился сам Ульмо и приказал ему снова отправиться в путь, одному, в долину Сириона. И Тургон пошел, под водительством Ульмо обнаружил в окружающих горах скрытую долину Тумладена, посреди которой возвышался каменистый холм.
Тургон никому не сказал об этом, но вернулся снова в Невраст и начал там втайне обдумывать план основания города по образцу Туны, о которой в изгнании тосковало его сердце.
В это время Моргот, поверив своим шпионам, доносившим, что повелители Нольдора разбрелись в разные стороны и мало помышляют о войне, решил испытать силу и бдительность врагов. Снова, почти не остерегаясь, двинулись его войска. На севере же внезапно началось землетрясение, и земля выбросила из трещин огонь, а Железные Горы извергли пламя. И Орки хлынули на равнину Ард-Галена. Оттуда они устремились вниз, на запад, через проход Сириона, и прорвались на восток через страну Маглора в проход между холмами Маэдроса и дальними отрогами Синих Гор.
Но Фингольфин и Маэдрос не дремали, и пока иные искали спасения от рассыпавшихся по стране банд Орков, заполнивших Белерианд и чинивших великое зло, эти двое обрушились на главное войско с двух сторон, как это было при нападении на Дор-Финион.
Они разгромили слуг Моргота и, преследуя их через весь Ард-Гален, уже в пределах видимости врат Ангбанда полностью, до последнего, уничтожили.
Так закончилась третья великая битва из числа войн в Белерианде, и ее назвали Дагор Аглабер, Славная Битва.
Это была победа, но и предостережение, и князья обратили на него внимание. Впоследствии они укрепили свои союзы, усилили наблюдение и строго следили за тем, организовав осаду Ангбанда, продолжавшуюся почти четыреста лет Солнца.
Долгое время после Дагор Аглабера никто из слуг Моргота не отваживался выйти из ворот Ангбанда из-за страха перед повелителями Нольдора. И Фингольфин гордился тем, что если среди них не появится измена, Морготу никогда не нарушить союз Эльдара и не напасть на них неожиданно.
И все же Нольдорцам не удалось захватить Ангбанд, и они не смогли вернуть Сильмарили. И во время осады война никогда не прекращалась, потому что Моргот придумывал все новое зло и то и дело тревожил своих врагов. К тому же, крепость Моргота не могла быть полностью окруженной, потому что Железные Горы, в изгибе которых находились вершины Тангородрима, защищали его с другой стороны и были непреодолимы для Нольдора из-за покрывавшего их снега и льда. Таким образом, с тыла, с севера Моргот не имел врагов, и этим путем его воины иногда выбирались наружу и окольными путями приходили в Белерианд.
Больше всего, желая посеять страх и разобщенность среди Эльдара, Моргот приказал брать живыми всех, кого они смогут, и связанными доставлять в Ангбанд. И некоторых из пленников он так запугал своим ужасным взглядом, что их уже не было нужды держать в цепях - в страхе перед ним они подчинялись его воле, где бы ни находились.
Так Моргот узнал многое обо всем, что произошло со времени бунта Феанора, и он радовался, видя в этом семя многих раздоров среди его врагов.
Когда со времени Дагор Аглабера прошло почти сто лет, Моргот попытался застичь Фингольфина врасплох (потому что знал о бдительности Маэдроса) и послал на заснеженный север армию, повернувшую потом на запад, а затем на юг.
Его войска спустились к побережью у залива Дренгист, к долине, которой Фингольфин следовал из Хелкараксе.
Таким образом они проникли в королевство Хитлума с запада, но были своевременно замечены, и Фингон обрушился на них среди холмов. В самом начале залива эльфы загнали большую часть Орков в море. Однако, это сражение не числилось среди великих битв, потому что Орков было не так много, а из народа Хитлума там сражалась только часть его.
А потом снова в течении долгих лет был мир, и Ангбанд не решался на открытое нападение, так как Моргот понял, что одни лишь Орки не смогут противостоять Нольдору. И он искал у своего сердца нового совета.
Снова прошло сто лет, и Глаурунг, первый из Урулоки, огненных драконов, вышел ночью из ворот Ангбанда.
Он был еще молод и достигал едва половины своего роста (потому что жизнь дракона длится долго и медленно), но Эльфы в ужасе бежали перед ним в Эред Витрин и Дор-Финион.
И дракон осквернил поля Ард-Галена.
Тогда Фингон, князь Хитлума, выступил против него с конными лучниками и окружил его кольцом быстрых всадников.
Глаурунг не мог противостоять их стрелам, поскольку его броня не достигла полной прочности. И он бежал в Ангбанд и не показывался еще много лет.
Фингон заслужил великие почести и Нольдор радовался, потому что мало кто в полной мере оценил назначение и опасность этого нового существа.
Моргот же остался недоволен тем, что Глаурунг слишком рано обнаружил себя, и после его нападения последовал долгий мир, почти на двести лет.
Все это время на границах происходили стычки, но весь Белерианд процветал и становился все богаче. Под охраной своих армий на севере Нольдорцы строили здания, башни и создавали в те дни много прекрасных вещей, и поэм, и повествований, и книг знаний.
Во многих частях страны Нольдор и Синдар стали объединяться в один народ и говорить на одном языке.
Нольдорцы обладали большей силой разума, и они были более могучими воинами и мудрецами. Они строили из камня и любили склоны холмов и открытые равнины, а Синдар имели более красивые голоса и превосходили Нольдорцев в искусстве музыки, если не считать Маглора, сына Феанора. И они любили леса и речные берега. А некоторые из Серых Эльфов все еще бродили здесь и там, без постоянного места жительства и пели во время своих скитаний.

14. О БЕЛЕРИАНДЕ И ЕГО КОРОЛЕВСТВАХ

Вот описание стран на севере западных областей Средиземья, куда в древние дни пришли Нольдорцы. Кроме того, здесь рассказано, как управляли вожди Эльдара своими землями и о союзе против Моргота после Дагор Аглабера, третьей битвы из войн в Белерианде.
В древние эпохи Моргот создал на севере мира Эред Энгрин, Железные Горы, как ограду своей цитадели Утумис, и они огромной дугой встали на границе вечно холодных областей от востока к западу. Позади стен Эред Энгрина на западе, где они изгибались к северу, Мелькор построил вторую крепость, как защиту против нападения, которое могло последовать из Валинора. Вернувшись в Средиземье, как уже было сказано, он избрал своим жилищем бесконечные подземелья Ангбанда, Железный ад, потому что Валар во время войны могучих, торопясь разгромить Моргота в его огромной крепости Утумис, не до конца разрушили Ангбанд и не осмотрели все его глубокие места.
Моргот создал под Эред Энгрином длинный туннель, выходивший на поверхность к югу от гор, и поставил там крепкие ворота. А над этими воротами и позади их, вплоть до самых гор, он соорудил громоносные вершины Тангородрима, созданные из золы и шлака подземных печей Моргота и из огромных отвалов, образовавшихся при рытье туннелей.
Эта гора была черной и безжизненной и очень высокой, и дым исходил из ее вершины, темный и зловонный, пятная северное небо. От ворот Ангбанда грязь и запустение распространялись на много миль к югу по обширной равнине Ард-Галена. Но после прихода Солнца там выросла густая трава, и пока Ангбанд был осажден и его ворота закрыты, даже в провалах и разрушенных скалах перед входом в этот ад, появились зеленые растения.
К западу от Тангородрима лежала Хизиломе, Страна Тумана, так на своем языке называли ее Нольдорцы, и причиной тому были облака, которые посылал туда Моргот, когда Нольдор впервые встал там лагерем. А Синдарцы, жившие в тех краях, называли эту страну Хитлумом.
Пока длилась осада Ангбанда, это была прекрасная страна, хотя воздух ее был холодным, а зимы суровыми. На западе она доходила до Эред Ломина, Отзывающихся Гор, граничивших с морем, и с них можно было видеть Ард-Гален и долину Сириона.
Фингольфин и Фингон, его сын, владели Хитлумом, и большая часть народа Фингольфина жила в Митриме, на берегах огромного озера. Фингону же был отдан Дор-Ломин, лежавший к западу от гор Митрима. Но главная их крепость находилась на Эйфель Сирионе, на восточной части Эред Витрина, откуда они наблюдали за Ард-Галеном. Их конница контролировала эту равнину вплоть до тени Тангородрима, потому что, немногочисленные вначале, их кони быстро умножались, а трава Ард-Галена была густой и зеленой. Многие вожаки тех коней попали сюда из Валинора. Их отдал Фингольфину в возмещение его убытков Маэдрос, потому что эти кони были доставлены в Лосгар на корабле.
К западу от Дор-Ломина, за Отзывающимися Горами, уходившими южнее залива Дренгист вглубь страны, лежал Невраст, что на языке Синдара означает «Этот берег». Такое название было первоначально дано всем прибрежным землям к югу от залива, но впоследствии его стала носить одна лишь страна, чьи берега находились между Дренгистом и горой Тарас.
Там в течении многих лет было королевство Тургона Мудрого, сына Фингольфина, ограниченное морем, Эред Ломином и холмами, продолжавшими высоты Эред Витрина к западу, от Иврина до горы Тарас, стоявшей на мысу. Некоторые считали, что Невраст принадлежит скорее к Белерианду, чем к Хитлуму, потому что его ровная поверхность, овеваемая влажными ветрами с моря, была укрыта от холодных северных ветров, проносящихся над Хитлумом. Это была низменность, окруженная горами и огромными прибрежными скалами, возвышавшимися над равниной, и ни одна река не протекала по ней. Но посреди Невраста находилось большое озеро, не имеющее определенных берегов, окруженное обширными болотами. Оно называлось Линазвен - из-за множества птиц, поселившихся там, - тех, что любят высокий тростник и мелководье.
Перед приходом Нольдора в Неврасте вблизи побережья и особенно возле горы Тарас на юго-западе жило много Серых Эльфов, потому что в древние дни те места посещали Ульмо и Оссе. Весь этот народ признал Тургона своим повелителем, и вскоре в тех краях Нольдор и Синдар перемешались, и Тургон долго правил там во дворцах, которые он назвал Виньямаром, под горой Тарас, рядом с морем.
К югу от Ард-Галена на шестьдесят лиг с запада на восток простиралась обширная горная страна, называющаяся Дор-Финион, покрытая огромными сосновыми лесами, особенно в северной и западной части. Ее склоны плавно поднимались от равнины, к открытому и очень высокому плато, где у подножия голых скалистых хребтов, чьи пики были выше глав Эред Витрина, располагалось множество небольших озер. Но на юг, где открывался вид на Дориат, местность резко обрывалась ужасной пропастью.
С северных склонов Дор-Финиона Ангрод и Аэгнор, сыновья Финарфина, вассалы своего брата Финрода, повелителя Нарготронда, наблюдали за равниной Ард-Галена. Народ их был малочислен - из-за бесплодия страны и еще потому, что огромный горный массив сзади считался бастионом, который Морготу трудно было бы преодолеть.
Между Дор-Финионом и Горами Мрака находилась узкая долина, чьи крутые склоны поросли соснами, а сама долина была покрыта зеленью, потому что через нее бежала в Белерианд река Сирион.
Финрод владел проходом Сириона и построил на острове Тол Сирион посреди реки могучую сторожевую башню, Минас Тирит. А когда впоследствии был сооружен Нарготронд, Финрод передал эту башню во владение Ородрету, своему брату.
Белерианд, обширная и прекрасная страна, раскинулся по обе стороны от прославленной в песнях могучей реки Сирион, бравшей начало на Эйфель Сирионе и доходившей до края Ард-Галена, прежде чем нырнуть в ущелье и стать полноводной за счет горных потоков.
Оттуда Сирион убегал на юг, собирая на протяжении ста тридцати лиг воды многих притоков, пока могучей рекой не достигал своего разветвленного устья, песчаной дельты в заливе Балар. И следуя течению Сириона с севера на юг, на правой стороне, в западном Белерианде, находился лес Бретиль, между Сирионом и Тенглином, а далее между Тенглином и Нарогом - королевство Нарготронд.
Истоком же реки Нарог были водопады Иврина в южной части Дор-Ломина, а дальше она текла около восьмидесяти лиг, прежде чем соединиться в Нан Тетрене, Стране Ив, с Сирионом. К югу от Нан Тетрена располагались луга, полные цветов, и там мало кто жил. А позади них лежали болота с островками густого тростника, окружающие устье Сириона, а песков его дельты избегали все живые существа, кроме морских птиц.
Но королевство Нарготронда простиралось также и к западу от Нарога, вплоть до реки Неннинг, которая впадала в море у Эглареста.
И Финрод стал верховным правителем всех Эльфов Белерианда от Сириона до моря, исключая только Фалас. Там жили те Синдарцы, кто еще любил море, и Сирдан-корабел был их владыкой. Но между Сирданом и Финродом сохранились союз и дружба, и с помощью Нольдора гавани Бритомбара и Эглареста были отстроены заново.
За их высокими стенами появились высокие и красивые города и гавани с причалами и набережными из камня. На мысу западнее Эглареста Финрод поставил башню Барад Шимрас, чтобы наблюдать за западным морем. Хотя, как казалось, нужды в этом не было, потому что Моргот никогда не пытался строить корабли или вести войну на море. Все его слуги избегали воды, и никто из них по своей воле не приближался бы к морю, разве что в крайней нужде.
С помощью эльфов гаваней некоторые из народа Нарготронда построили новые суда и отправились исследовать огромный остров Валар, рассчитывая подготовить там последнее убежище на случай беды, но им не суждено было поселиться там когда-нибудь.
Таким образом, королевство Финрода оказалось гораздо больше прочих, хотя сам он был младшим из великих повелителей Нольдора, а таковыми считались Фингольфин, Фингон, Маэдрос и Финрод Фелагунд. Но Фингольфин стал верховным правителем всех Нольдорцев, а Фингон наследовал эту власть после его, хотя их собственное королевство находилось в северной части Хитлума. И хотя их народ и не был более, чем другие, стойким и доблестным, однако, Орки больше всего боялись его, а Моргот больше всего ненавидел.
Слева от Сириона находился восточный Белерианд, в самом широком месте имевший сто лиг - от Сириона до Гелиона и до границ Оссирианда.
И первой между Сирионом и Миндебом, лежала пустынная земля Димбара, осененная пиками Криссаэгрима, жилища орлов.
Между Миндебом и верховными водами Эсгалдуина располагалась заброшенная местность, называвшаяся Нан Дургонтеб, и в этой местности господствовал страх, потому что с одной ее стороны власть Мелиан ограждала северную часть Дориата, а на другой стороне от высот Дор-Финиона падали вниз отвесные обрывы Эред Горгорота, Горы Ужаса.
Туда, как было сказано, бежала Унголиант, спасаясь от бичей Бальрогов, и поселилась там на время, наполнив глубокое ущелье своим смертельным мраком. А когда она ушла оттуда, там еще оставались ее отвратительные потомки, скрываясь и сплетая свои злые сети, и скудные воды, сбегавшие с Эред Горгорота, были осквернены и стали опасными для питья, потому что сердца тех, кто утолял ими жажду, наполнялись мраком безумия и отчаяния. Все живые существа избегали той местности, а Нольдорцы пересекали Нан Дургонтеб лишь при крайней необходимости, по тропам вдоль границ Дориата и далее вдоль хорошо известных холмов. Эта дорога была проложена давным-давно, во времена, когда Моргот еще не вернулся в Средиземье. И если кто путешествовал по ней, он шел на восток к Эсгалдуину, где до сих пор, со времени начала осады, стоял каменный мост Нант Наир.
Оттуда дорога проходила через Дор-Динен, Страну Безмолвия, и, пересекая Ароссиах (что означает Переправа Ароса), попадала к северным границам Белерианда, где жили сыновья Феанора.
К югу лежали охраняемые леса Дориата, жилище Тингола, Скрытого Короля, в чье королевство никто не мог попасть против его воли. Лес Нелдорет, северную и меньшую часть Дориата, с востока и юга ограничивала темная река Эсгалдуин, изгибавшаяся к западу посреди страны. А между Аросом и Эсгалдуином располагались самые обширные и густые леса Региона. На южном берегу Эсгалдуина, там, где река поворачивала на запад, к Сириону, находились пещеры Менегрота. И весь Дориат лежал к востоку от Сириона, кроме узкой лесной области между впадением Тенглина в Сирион и Сумеречными озерами. Народ Дориата называл этот лес Нивримом, Западной Границей.
Там росли огромные дубы, и он так же был огражден поясом Мелиан вместе с некоторой частью Сириона, что Мелиан сделала из уважения к Ульмо. И все это целиком находилось под властью Тингола.
На юго-западе Дориата, где Арос впадал в Сирион, по обе стороны от реки, замедлявшей здесь течение и разделявшейся на многочисленные истоки, находились большие озера и болота.
Эта местность называлась Аэлинь-Уиналь, Сумеречные Озера (потому что их окутывали туманы), и чары Дориата распространялись на нее.
Вся северная часть Белерианда опускалась к югу, к этому месту, и превращалась в равнину, и течение Сириона теряло здесь скорость.
Но к югу от Аэлинь-Уиналь равнина внезапно и круто обрывалась, и вся нижняя пойма Сириона была отделена от верхней этим перепадом. Если кто-нибудь смотрел на него с юга, перепад казался ему бесконечной цепью холмов, сбегавших с Эглареста за Нарогом на западе к Амон Эребу на востоке, вплоть до Гелиона. Нарог прорезал эти холмы глубоким ущельем, образовывая пороги, но не водопады. И на его восточном берегу местность поднималась к обширной заселенной горной стране Таур-ан-Фарот. На западном берегу этого ущелья, где с верхнего Фарота узкий и пенящийся поток Рингвила стремительно падал к Нарогу, Финрод основал Нарготронд. А примерно в двадцати пяти лигах к востоку от ущелья Нарготронда, ниже озер, Сирион обрушивался с севера могучим водопадом, а затем неожиданно уходил под землю, в огромный туннель, вырытый тяжестью его падающей воды. Тремя же лигами к югу он снова выходил на поверхность, с великим шумом и брызгами выбиваясь из-под каменной арки у подножья холмов, называвшимися Вратами Сириона.
Этот прерывающийся водопад на участке в Нарготронде получил название Андрам, Длинная Стена, а участок в восточном Белерианде назывался Рамдаль, Конец Стены.
Дальше, к востоку, русла становились более пологими. Долина Гелиона, например, плавно понижалась к югу, и Гелион на всем своем протяжении не имел ни водопадов, ни порогов, но все же его течение было быстрее, чем у Сириона.
Между Рамдалем и Гелионом стоял одинокий холм большой протяженности и с отлогими склонами, но казавшийся более мощным, чем он был, именно потому, что стоял в одиночестве, и этот холм назывался Амон Эреб. На нем умер Денетор, повелитель Нандора - тот, кто жил в Оссирианде и отправился на помощь Тинголу против Моргота в дни, когда Орки впервые большими силами пришли в Белерианд и разрушили его звездный мир. На этом же холме жил Маэдрос после великого разгрома.
А к югу от Андрама, между Сирионом и Гелионом, находилась дикая страна, заросшая непроходимым лесом, где никто не бывал, кроме немногих темных Эльфов. И она называлась Таур-им-Луинат, Лес между Реками.
Гелион был великой рекой, и его питали два источника, так что вначале он имел два русла: Малый Гелион, сбегавший с холмов Химринг, и Большой Гелион, исток которого был на горе Рерир. После слияния его двух ветвей Гелион уходил на юг, и лишь через сорок лиг в него впадал первый приток. К моменту впадения в море его длина вдвое превышала протяженность Сириона, хотя Сирион был шире и полноводнее, потому что в Хитлуме и Дор-Финионе, где Сирион черпал свои воды, выпадало больше дождей, чем на востоке.
С Эред Люина к Гелиону текло шесть притоков: Аскар (позже его назвали Рафлориэль), Талос, Деголин, Бригор, Дуилвен и Адурант - быстрые и бурные потоки, круто падающие с гор. А между Аскаром на севере и Адурантом на юге и между Гелионом и Эред Люином лежала далекая зеленая страна Оссирианд, Страна Семи Рек.
Примерно на середине своего пути поток Адуранта делился надвое и соединялся вновь, образуя остров, носивший название Тол Гален, Зеленый Остров. На нем поселились Берен и Лютиен после своего возвращения.
В Оссирианде, под защитой своих рек, жили зеленые эльфы, потому что после Сириона больше всех других вод западного мира Ульмо любил Гелион.
Эльфы Оссирианда так хорошо знали лес, что посторонний мог пройти через их страну из конца в конец и не увидеть ни одного из них.
Весной и летом они одевались во все зеленое, и звуки их пения можно было услышать даже за Гелионом. Поэтому Нольдорцы назвали эту страну Линдон, Страна Музыки, а горы позади нее - Эред Линдон, потому что впервые увидели их из Оссирианда.
К востоку от Дор-Финиона границы Белерианда были наиболее открыты для нападения, и только холмы незначительной высоты преграждали путь в долину Гелиона с севера.
В той местности, на границе Маэдроса и землях позади нее, жили сыновья Феанора с многочисленным народом, и их всадники часто патрулировали на бесплодной северной равнине Лафлан, обширной и пустой, к востоку от Ард-Галена, чтобы воспрепятствовать возможной вылазке Моргота в восточный Белерианд.
Главная цитадель Маэдроса находилась на холме Химринг, что означает Вечно Холодный. Он имел широкие безлесные отроги и плоскую вершину, и его окружали многочисленные меньшие долины и холмы.
Между Химрингом и Дор-Финионом был проход, очень круто обрывавшийся к западу. Он назывался проходом Аглона и являлся входом в Дориат. И всегда с севера через него дул жестокий ветер.
Колегорм и Куруфин укрепили Аглон и защищали его крупными силами, а также все земли Химлада и его притока, Келона, сбегавшего с Химринга.
Земля между руслами Гелиона находилась под защитой Маглора, и здесь было одно место, где холмы сходили на нет, и именно там Орки проникали в восточный Белерианд перед третьей битвой. Поэтому Нольдорцы держали у этого места сильную конницу, а народ Карантира построил укрепления на горах к востоку от прохода Маглора.
Там возвышалась гора Рерир и вблизи нее много меньших вершин, выдаваясь к западу от основного массива Эред Линдона. А в местности между Рериром и Эред Линдоном находилось озеро, и тень гор падала на него со всех сторон, кроме южной. Это было озеро Хелевори, глубокое и темное, а рядом с ним Карантир построил свое жилище.
Всю же обширную страну между Гелионом и горами и между Рериром и рекой Аскар Нольдорцы называли Таргелион, что означает Страна за Гелионом или Дор-Карантир, Земля Карантира, и именно здесь Нольдорцы впервые встретили гномов. Но прежде Серые Эльфы называли Таргелион Талат Руненом, Восточной Долиной.
Так сыновья Феанора во главе с Маэдросом стали повелителями восточного Белерианда, но в то время народ их занимал большей частью север страны, а на юг они ездили только, чтобы поохотиться в зеленых лесах.
Однако, там жили Амрод и Амрас, и пока длилась осада, они редко приходили на север. Иногда туда приезжали и другие повелители Эльфов, в том числе и издалека, потому что страна была хотя и дикая, но очень красивая. Из них чаще всего бывал Финрод Фелагунд, любивший путешествия, и он добирался даже до Оссирианда и завоевал дружбу зеленых эльфов.
Но никто из Нольдорцев, пока существовало их королевство, не перебирался через Эред Линдон, и в Белерианде было мало что известно о том, что происходило в восточных областях.

15. О НОЛЬДОРЕ И БЕЛЕРИАНДЕ

Уже было рассказано, как под руководством Ульмо Тургон из Невраста обнаружил скрытую долину Тумладен. Она (как стало известно впоследствии) лежала к востоку от верхнего течения Сириона, в конце крутых и высоких гор, и ни одного живого существа не бывало там, кроме орлов Торондора. Но под горами существовал подземный ход, вырытый во мраке мира водами, выбивавшимися наружу, чтобы соединиться с потоком Сириона.
И Тургон нашел этот путь и так проник на зеленую равнину посреди гор, где увидел подобный острову холм из гладкого камня - потому что в древние дни эта долина была огромным озером.
Тогда Тургон понял, что нашел искомое место, и решил построить там прекрасный город, память о Тирионе на Туне. Однако он вернулся в Невраст, не оставив в долине ни одного следа, хотя все время думал о том, как исполнить свой замысел.
После Дагор Аглабера тревога, посланная Ульмо, вновь овладела сердцем Тургона, и он призвал к себе многих самых стойких и самых искусных из своего народа и тайно увел их в скрытую долину, где они начали строительство города, задуманного Тургоном.
И они установили вокруг этого места такую охрану, что никто не мог попасть туда извне. И власть Ульмо, бывшая в Сирионе, покровительствовала им.
Но сам Тургон большей частью все еще жил в Неврасте, пока, наконец, после пятидесяти двух лет тайного тяжелого труда город не был полностью закончен.
Рассказывают, что Тургон дал ему название на языке эльфов Валинора: Ондолинде, Скала Музыки Вод, потому что там, на холме, били фонтаны. На наречии Синдар название изменилось: Гондолин, Скрытая Скала.
Тогда Тургон приготовился уйти из Невраста и покинуть свои дворцы в Виньямаре, рядом с морем.
И вот однажды Ульмо снова явился к нему и сказал:
- Теперь ты уйдешь, наконец, в Гондолин, Тургон, и я проявлю свое могущество в долине Сириона и во всех водах в тех краях, так что никто не заметит твой уход и никто не найдет тайного хода против твоей воли. Дольше всех королевств Эльдалие будет противостоять Гондолин Мелькору. Но пусть не будет чрезмерной твоя любовь к делу рук твоих и к замыслам сердца твоего. И помни, что истинная надежда Нольдора лежит на Западе и придет с моря!
И Ульмо предостерег Тургона, что и он тоже обречен Приговором Мандоса, и тот приговор Ульмо был не в силах изменить.
- Может так случиться, - сказал он, - что проклятие Нольдора настигнет тебя слишком рано, и измена проснется внутри твоих стен. И тогда огонь будет угрожать им. Но если эта опасность действительно приблизится, тогда из Невраста придет некто, чтобы предостеречь тебя, и от него в руинах и огне родится надежда эльфов и людей. Поэтому оставь здесь в долине доспехи и меч, чтобы в год прихода он смог бы найти их. И так ты узнаешь его и не будешь обманут!

Предыдущая страница 6 Следующая страница


7 Джон Р. Р. Толкиен

И Ульмо сказал Тургону, какого вида и размера должны быть шлем, кольчуга и меч, которые ему следовало оставить.
Потом Ульмо вернулся в море, а Тургон велел всему своему народу выступать, и там была третья часть Нольдорцев, следовавших за Фингольфином, и еще большее войско Синдара.
Они шли, отряд за отрядом, тайно, под покровом тени Эред Витрина, и незамеченными вошли в Гондолин, так что никто не знал, куда они исчезли.
А последним собрался Тургон и молча последовал за своими домочадцами через холмы: он вошел в ворота в горах, и они закрылись за ним.
С тех пор в течении многих лет никто не проникал внутрь, кроме одних лишь Хурина и Хуора, а войско Тургона никогда не выходило наружу вплоть до года Плача, который наступил более чем через триста пятьдесят лет.
Но за кольцом гор народ Тургона увеличивался и процветал, и непрерывно совершенствовал свое искусство, так что Гондолин на Амон Гварете стал поистине прекрасным и достойным сравнения даже с Тирионом Эльфов за морем.
Высокими и белыми были его стены, гладкими его ступени. Стройной и прочной была его башня короля. Там играли сияющие фонтаны, а во дворе Тургона стояли подобия деревьев древности, которые создал сам Тургон, использовав все искусство Эльфов.
Дерево, сделанное им из золота, называлось Глиндаль, а другое, чьи цветы были из серебра, носило название Бельтиль.
Но прекраснее всех других чудес Гондолина была Идриль, дочь Тургона, прозывавшаяся Келебриндаль, Сереброногая, чьи волосы напоминали золото Лаурелина до прихода Мелькора.
Так Тургон долго жил в блаженстве, а Невраст оставался заброшенным и бесплодным вплоть до разрушения Белерианда.
В то время, пока Гондолин строился втайне, Финрод Фелагунд жил в подземельях Нарготронда, а Галадриэль, его сестра, жила, как уже было сказано, в королевстве Тингола в Дориате. Иногда Мелиан и Галадриэль говорили о Валиноре и о древнем блаженстве. Но дальше черного часа смерти деревьев Галадриэль не шла и всегда умолкала.
И однажды Мелиан сказала:
- Есть какое-то несчастье, которое лежит на тебе и на твоем роде. Это я могу увидеть в тебе. Но все остальное от меня скрыто. Потому что ни видением, ни мыслью я не могу проникнуть в то, что произошло или происходит на Западе: тень лежит на всей земле Амана и уходит далеко через море. Почему ты не расскажешь мне все?
- Потому что это несчастье уже в прошлом, - ответила Галадриэль, - и я предпочитаю радость, еще оставшуюся здесь, печальным воспоминаниям. Ведь, может быть, будет еще достаточно горя, хотя надежда кажется пока яркой.
Тогда Мелиан посмотрела ей в глаза и сказала:
- Я не верю, что Нольдорцы пришли сюда посланцами Валар, как говорилось сначала, хотя они и появились в час нашей крайней нужды. Потому что они никогда не говорят с Валар, а их вожди не принесли Тинголу никакой вести ни от Манве, ни от Ульмо, ни даже от Ольве, брата короля, и от его собственного народа, что ушел за море. По какой причине, Галадриэль, высший народ Нольдора покинул Аман, подобно изгнанникам? Может, некое зло лежит на сыновьях Феанора, раз они стали своенравными и недобрыми? Разве я не близка к истине?
- Близка, - сказала Галадриэль, - но только никто нас не изгонял, а мы ушли по собственной воле, но против воли Валар. И мы явились сюда чрез многие опасности и вопреки Валар: отомстить Морготу и вернуть себе то, что он захватил!
И тогда Галадриэль рассказала Мелиан о Сильмарилях и об убийстве короля Финве в Форменосе. Однако, пока она еще не сказала ни слова ни о Клятве, ни об убийстве родичей, ни о сожжении кораблей в Лосгаре. Но Мелиан заметила:
- Теперь ты сообщила мне многое, а еще больше я почувствовала. Тень омрачила вас на долгой дороге из Тириона, но я вижу там зло, о котором должен узнать Тингол.
- Может быть, - сказала Галадриэль, - но не от меня.
И Мелиан больше не говорила с Галадриэль об этом, но рассказала королю Тинголу все, что услышала о Сильмарилях.
- Это великие вещи, - сказала она, - более великие, чем считают сами Нольдорцы, потому что в тех камнях, трудах погибшего Феанора, заключены ныне свет Амана и судьба Арда. И я предсказываю, что никакой мощи Эльдара не вернуть их, и мир будет разрушен в предстоящих битвах прежде, чем Сильмарили удастся отобрать у Моргота. Смотри: они убили Феанора и убьют еще многих других, как я предполагаю. А первым из тех, кому они принесли смерть, был Финве, твой друг. Моргот убил его, прежде чем покинуть Аман!
Тогда Тингол погрузился в молчание, исполненный печали и предчувствий, но потом сказал:
- Теперь я, наконец, понял причину прихода Нольдора с Запада, которому я прежде очень удивлялся. Не для того, чтобы оказать нам помощь, пришли они (это случайное совпадение), потому что тех, кто остается в Средиземье, Валар предоставляют самим себе, пока не настанет крайний час. Для мести и возвращения утраченного пришли Нольдорцы? Тем больше уверенность, что они будут союзниками против Моргота и не окажутся предателями в этой борьбе.
Но Мелиан сказала:
- Верно, что по этим причинам они пришли сюда, но и по другим также. Остерегайся сыновей Феанора! Тень гнева Валар лежит на них, и я чувствую, они причинили зло и Аману, и собственному роду. До времени уснувшая беда разделит князей Нольдора.
И Тингол ответил:
- Что мне до этого? О Феаноре мне известно, что он действительно был великим. О его сыновьях я слышал мало приятного, однако, они все же, вероятно, окажутся смертельными врагами нашего врага!
- Их мечи и их советы будут иметь два конца! - сказала Мелиан, и впоследствии они больше не говорили об этом.
Вскоре среди Синдара из уст в уста начали распространяться слухи о делах Нольдорцев до их появления в Белерианде. Не было сомнений, откуда исходили эти слухи, в которых злая правда искажалась и отравлялась ложью. Но синдарцы были еще неосторожны и доверчивы, и, как легко можно догадаться, Моргот им первым адресовал измышления своей злобы, потому что они еще не знали его.
И Сирдан, услышав эти черные известия, обеспокоился, ибо он был мудр и быстро понял, что правду или ложь несут вести, но сейчас их распространяет чья-то злоба. Правда, он полагал, что это злоба князей Нольдора, возникшая как следствие зависти, существовавшей между домами. Поэтому он послал вестников к Тинголу с тем, чтобы они рассказали ему все, что слышал Сирдан.
Случилось так, что в это время сыновья Финарфина опять были гостями Тингола, потому что им хотелось повидаться с сестрой Галадриэль.
Тогда Тингол, будучи в сильном возбуждении, сказал гневно Финроду:
- Нехорошо поступил ты, родич, скрыв от меня столь важные сведения. Но теперь я узнал о всех злых делах Нольдора.
И Финрод спросил:
- Что плохого я сделал тебе, вождь? И какими злыми делами в твоем королевстве опечалили тебя Нольдорцы? Никакого зла они не замыслили и не делали ни твоим родичам, ни кому-либо из твоего народа.
- Ты удивляешь меня, сын Эрвен, - сказал Тингол, - тем, что пришел к накрытому столу твоего родича с руками, обагренными от убийства родни твоей матери, и ничего не говоришь в свою защиту, не ищешь прощения.
Тогда Финрод сильно смутился, но промолчал, потому что не мог защитить себя, не обвинив при этом других князей Нольдора.
А этого он не склонен был делать перед Тинголом. Но в сердце Ангрода снова проснулись воспоминания о словах Карантира, и он с горечью воскликнул:
- Вождь, я не знаю, какую ложь ты слышал, не знаю, откуда она пришла, но руки наши не обагрены кровью! Нет вины на нас, разве лишь в том, что мы безрассудно слушали слова безумного Феанора, и речи его, будто хмель, ударили нам в голову. Никому не чинили мы зла во время пути, но сами потерпели великую несправедливость и простили ее. И за все это нас назвали твои доносчики предателями Нольдора: несправедливо, как тебе известно, потому что мы, храня верность, молчали перед тобой и тем заслужили твой гнев. Но теперь мы больше не станем сносить эти обвинения, и ты узнаешь всю правду!
И Ангрод заговорил с горечью против сыновей Феанора и рассказал о кровопролитии в Альквалонде, о приговоре Мандоса и о сожжении кораблей в Лосгаре. И он воскликнул:
- Почему мы, претерпевшие тягость битого льда, должны нести прозвище предателей и убийц родичей?
- Но тень Мандоса лежит и на вас, - сказала Мелиан.
Тингол долго молчал, прежде чем заговорил снова:
- Сейчас уходите, - сказал он, - потому что сердце горит во мне! Позже вы сможете вернуться, потому что я не закрою навсегда перед вами мои двери, родичи, попавшие в злую западню! Я сохраню дружбу с Фингольфином и его народом, потому что они жестоко поплатились за причиненное ими зло. И в нашей ненависти к той силе, что была причиной всех этих бед, мы отбросим свои обиды. Но запомните мои слова: никогда больше не стану я слушать язык тех, кто убил моих родичей в Альквалонде! И во всем моем королевстве, пока длится моя власть, не будут открыто говорить на нем. Пусть весь Синдар услышит мой призыв: никогда они не должны говорить на языке Нольдора или отвечать на него! А все те, кто станет пользоваться им, будет считаться убийцами своих родичей и отъявленными предателями своего рода!
И тогда сыновья Финарфина с тяжестью покинули Менегрот, понимая, что слова Мандоса оказались истинными и что ни один из Нольдорцев, последовавших за Феанором, не мог избежать тени, упавшей на его род.
И все случилось так, как сказал Тингол, потому что синдарцы услышали его слова, и впоследствии по всему Белерианду они отказались от наречия Нольдора и избегали тех, кто громко говорил на нем.
Изгнанники же приняли наречие Синдара для повседневного употребления, и только вожди Нольдора в разговорах друг с другом пользовались высшей речью Запада.
Кроме того, это наречие всегда оставалось языком науки, где бы ни жил этот народ.
Пришел срок, когда Нарготронд был полностью построен (Тургон в то время все еще жил во дворце Виньямара), и сыновья Финарфина собрались там на праздник, и Галадриэль пришла из Дориата и на время поселилась в Нарготронде.
Король Финрод Фелагунд не имел тогда жены, и Галадриэль спросила его, почему это так. Но когда Фелагунд заговорил, провидение сошло на него, и он сказал:
- Мне так же суждено принести клятву, и я должен остаться свободным, чтобы исполнить ее и уйти во тьму!
Но, говорят, что на самом деле он любил Амарие, из рода Ваньяр, но она не ушла с ним в изгнание.

16. О МАЭГЛИНЕ

Аредель Ар-Фейниэль, Белая Госпожа Нольдора, дочь Фингольфина, жила в Неврасте с Тургоном, ее братом, и отправилась с ним в Скрытое Королевство. Но ее утомила охрана столицы Гондолина, и чем дольше, тем больше ей хотелось вновь скакать верхом по широким равнинам и бродить в лесах, как она поступала в Валиноре. И когда с момента окончания постройки Гондолина прошло двести лет, Аредель обратилась к Тургону и просила разрешения покинуть город.
Тургон не хотел разрешать этого и долго отказывал ей, но в конце концов уступил, сказав:
- Иди, если хочешь, хотя мой разум против этого, и я предсказываю, что злом обернется твой уход и для тебя, и для меня. Но ты пойдешь лишь только для того, чтобы найти Фингона, нашего брата, и те, кого я пошлю с тобой, чтобы найти Фингона, должны будут вернуться в Гондолин так скоро, как только смогут.
Но Аредель ответила:
- Я твоя сестра, но не слуга тебе, и за пределами твоей страны я пойду туда, куда сочту нужным. А если ты откажешь мне в сопровождающих, я уйду одна!
Тогда Тургон сказал:
- Для тебя мне не жаль ничего из того, чем я владею. Но я хочу, чтобы за пределами моих стен не было никого, кто знает дорогу сюда, и если я доверяю тебе, сестра моя, то языкам других я доверяю меньше!
И Тургон избрал трех вождей из числа своих приближенных, чтобы сопровождать Аредель, и приказал им проводить ее в Хитлум к Фингону, если они смогут убедить ее.
- И будьте осторожны, - сказал он, - ибо, хотя Моргот все еще окружен на севере, в Средиземье есть много опасностей, о которых госпожа ничего не знает.
И тогда Аредель покинула Гондолин, и уход ее тяжестью лег на сердце Тургона.
Но когда Аредель достигла переправы Бритиаха на реке Сирион, она сказала своим спутникам:
- Теперь повернем на юг, потому что я не поеду в Хитлум. Сердце мое влечет меня к сыновьям Феанора: моим старым друзьям!
И так как отговорить ее было невозможно, они повернули на юг, как она приказала, и попросили дозволения пройти через Дориат.
Но стражи границ отказали им, потому что Тингол не разрешал никому из Нольдора, кроме его родичей из дома Финарфина, пересекать пояс Мелиан, и меньше всего тем, кто был другом сыновей Феанора.
Поэтому стражники сказали Аредель:
- Вы не сможете, госпожа, найти способ попасть в страну Колегорма через королевство Тингола. Вам следует ехать вне пределов пояса Мелиан на юг или на север. Самый быстрый путь - использовать тропы, что ведут от Бритиаха на восток, через Димбар, и вдоль северной границы этого королевства, пока вы не минуете мост Эсгалдуина и переправы Ароса. Тогда вы окажетесь в землях, что лежат за холмом Химринг. Там и живут, как мы полагаем, Колегорм и Куруфин, и, возможно, вы найдете их. Но дорога туда опасна.
Тогда Аредель повернула обратно и избрала нелегкий путь между дикими ущельями Эред Горгорота и северными границами Дориата. Но приблизившись к недоброй местности Нан Дургонтеб, всадники заблудились во тьме, и Аредель отбилась от своих спутников и пропала.
Они долго и тщетно искали ее, опасаясь, что она попала в западню или напилась из отравленных источников этой страны. Но падшие создания Унголиант, поселившиеся в глубоком овраге, проснулись и стали преследовать их, и им едва удалось спасти свои жизни.
Когда, наконец, спутники Аредель вернулись и рассказали о случившемся, Гондолин погрузился в глубокую скорбь, и Тургон долго сидел в одиночестве, молча перенося горе и гнев.
Аредель же, после напрасных поисков своих спутников, поехала дальше, потому что она была бесстрашной и твердой сердцем, как и все дети Финве.
Она продолжала свой путь и переправилась через Эсгалдуин и Арос, оказалась в землях Химлада между Аросом и Келоном, где тогда, перед тем как рухнула осада Ангбанда, жили Колегорм с Куруфином.
В это время их не было дома: они уехали с Карантиром на восток, в Таргелион. Однако, народ Колегорма радушно встретил Аредель и предложил ей остаться с ними, пока не вернется их повелитель. Тогда на время она успокоилась и находила большое удовольствие в свободных скитаниях в лесах, но время шло, а Колегорм все не возвращался. Беспокойство снова овладело Аредель, и она стала уезжать все дальше и дальше, разыскивая новые тропы и нехоженные поляны. И в конце концов, случилось так, что Аредель отправилась на юг Химлада и переправилась через Келон. И прежде чем она вспомнила об осторожности, Аредель заблудилась в Нан Эльмоте.
В минувшие эпохи в этих лесах, когда чары еще лежали на них, а деревья были молодыми, в сумерках Средиземья бродила Мелиан.
Но теперь деревья Нан Эльмота стали выше и угрюмее всех других в Белерианде, и солнце никогда не проникало туда. И там жил Эол, прозывавшийся Темным Эльфом.
В древности он принадлежал к роду Тингола, но он не знал отдыха, и безмятежность Дориата плохо действовала на него.
Когда же пояс Мелиан окружил лес Региона, где жил Эол, он бежал оттуда в Нан Эльмот. Там он поселился в глубокой тьме, потому что любил ночь и сумерки под звездами. Эол избегал Нольдорцев, считая их виновниками возвращения Моргота, нарушившего спокойствие Белерианда. Гномов же он любил больше, чем кто-либо из народа Эльфов древних времен. От него гномы узнали многое о том, что происходило в землях Эльдара.
Теперь гномы спускались с Синих Гор двумя дорогами: через восточный Белерианд и северным путем, в направлении переправ Ароса, проходя вблизи Нан Эльмота. И там Эол встретился с Наугрим и вступил с ними в сношения. И по мере того, как росла их дружба, он иногда приходил к ним и гостил в подземных жилищах Ногрода или Белегоста.
Там Эол узнал многое о работе с металлом и стал весьма искусен в ней. Он изобрел металл прочный, как сталь гномов, но такой ковкий, что Эол мог делать его тонким и гибким и все же непроницаемым для любых лезвий и стрел. Этот металл, который Эол назвал Галвори, был черным и блестел подобно агату. И Эол одевался в кольчугу из него, куда бы ни шел.
Но хотя Эол стал сутулым от работы в кузнице, он был не гномом, но Эльфом из высшего рода Телери, благородным, хотя и угрюмым с виду, и взгляд его мог глубоко проникать в темные и мрачные места.
И случилось так, что он узнал Аредель Ар-Фейниэль, заблудившуюся среди высоких деревьев вблизи границ Нан Эльмота - белый проблеск в сумрачной стране.
Прекрасной показалась ему Аредель, и Эол пожелал ее. И он окружил ее своими чарами, так что она не могла найти дороги назад, но лишь приближалась к его жилищу в глубине леса.
Там находились его кузница, его мрачный дом и его слуги, каких он имел, молчаливые и таящиеся, подобно их хозяину.
И когда Аредель, уставшая от скитаний, пришла, наконец, к дверям Эола, он предстал перед нею, радушно встретил ее и ввел в свой дом. Там она и осталась, и Эол взял ее в жены, и много времени прошло, пока ее родичи услышали о ней снова.
Никто не утверждает, что Аредель не хотела этого или что долгие годы жизни в Нан Эльмоте были ей ненавистны. Потому что, хотя по приказу Эола ей пришлось избегать солнечного света, они много путешествовали вместе при свете звезд или в лучах серпа луны.
Она могла бродить и одна, где хотела, но Эол запретил ей только искать сыновей Феанора или кого бы то ни было из Нольдора.
И Аредель родила Эолу во тьме Нан Эльмота сына и в сердце своем дала ему имя Ломион, на запрещенном наречии Нольдора, что означает Дитя Сумерек. Но отец не дал ему никакого имени, пока мальчику не исполнилось двенадцать лет. А тогда он назвал его Маэглином, что означает Острый Взгляд, так как Эол чувствовал, что глаза сына видят лучше, чем его собственные, и мысль Маэглина могла читать тайны сердец, скрытые туманом слов.
Когда Маэглин достиг зрелости, он стал похож больше лицом и фигурой на своих родичей - Нольдорцев, но по характеру и складу своего ума он был сыном своего отца.
Маэглин был немногословен, кроме тех случаев, когда дело касалось его самого, и тогда голос его приобретал силу, способную воодушевить тех, кто слушал его, и смутить противостоящих ему. Маэглин был высок и черноволос, с глазами темными, но яркими и пронзительными, как глаза Нольдорцев, а кожа его была белая. Он часто ходил с Эолом в города гномов на востоке Эред Линдона, и там он старательно обучался всему, чему они могли научить его. Но больше всего Маэглин стал искусен в поисках руды металлов в горах.
Однако, говорят, что он больше любил свою мать, и если Эол отсутствовал, Маэглин подолгу сидел с ней и слушал все, что могла она рассказать ему о своих родичах и о их деяниях в Эльдамаре и о могуществе и доблести князей Дома Фингольфина.
Все это он запечатлел в своем сердце, но прежде всего то, что он слышал о Тургоне и о том, что Тургон не имел наследника. Эленве, жена Тургона, погибла при переправе через Хелкараксе, и дочь его, Идриль Келебриндаль, была его единственным ребенком.
И в этих рассказах у Аредель пробудилось желание снова увидеть своих родичей, и она удивилась тому, что прежде ее утомляли свет Гондолина и фонтаны в лучах солнца, и ветер, волнующий зеленую траву под весенними небесами. К тому же, Аредель часто оставалась одна, когда и сын, и муж ее отсутствовали.
И эти же рассказы стали причиной первых ссор Маэглина с Эолом. Поскольку мать ни за что не хотела открыть сыну, где живет Тургон и как можно попасть туда, Маэглин стал дожидаться своего часа, не теряя надежды выпытать у нее тайну или же, застав врасплох, прочесть ее мысли. А пока он захотел увидеть Нольдорцев и поговорить с сыновьями Феанора, его родичами, жившими не так далеко.
Но когда Маэглин сообщил о своих намерениях Эолу, его отец пришел в ярость.
- Ты принадлежишь дому Эола, Маэглин, сын мой! - сказал он, - а не Гондолидрим. Вся эта страна - достояние Телери, и ни я, ни мой сын не будем иметь дело с убийцами наших родичей, захватившими наши владения. В этом ты должен повиноваться мне, или же я заключу тебя в оковы!
Маэглин не ответил, но стал холодным и молчаливым и больше не путешествовал с Эолом. И Эол перестал доверять ему.
Случилось так, что в середине лета гномы, по своему обычаю, устроили пир в Ногроде и пригласили Эола, и тот уехал.
На время Маэглин и его мать получили свободу идти куда пожелают, и они часто ездили в поисках солнечного света к опушке леса. И в сердце Маэглина горело желание навсегда покинуть Нан Эльмот. Поэтому он сказал Аредель:
«Госпожа, уйдем, пока есть время! На что надеяться в этом лесу тебе или мне? Нас держат в оковах, и пользы здесь для меня не будет, потому что я узнал все, чему мой отец мог научить меня или что Наугрим захотели открыть мне. Неужели мы не отыщем Гондолин? Ты станешь моим проводником, а я буду охранять тебя!»
Тогда Аредель обрадовалась и с гордостью посмотрела на сына, и сказав слугам Эола, что они отправляются на поиски сыновей Феанора, Аредель с Маэглином уехали и направились к северной опушке Нан Эльмота.
Там они переправились через мелководный поток Келона в земли Химлада и поехали к переправам Ароса и дальше, на запад, вдоль границ Дориата. Эол вернулся с востока быстрее, чем рассчитывал Маэглин, и обнаружил, что его жена и сын отсутствуют уже два дня, и так велика была его ярость, что он последовал за ними даже при свете дня.
Вступив в Химлад, он преодолел свой гнев и продолжал путь осторожнее, помня о грозящей ему опасности, ибо Колегорм и Куруфин были могучими вождями, отнюдь не испытывавшими любви к Эолу. Кроме того, у Куруфина был скверный характер.
Но разведчики Аглона видели скачущих к переправам Ароса Маэглина и Аредель, и Куруфин, решив, что приближается нечто странное, выступил из прохода к югу и встал лагерем вблизи переправы. И прежде чем Эол углубился в Химлад, его подстерегли всадники Куруфина и привели к своему вождю.
Тогда Куруфин сказал Эолу:
- Какое дело у тебя, Темный Эльф, в моей стране? Вероятно, безотлагательное, раз заставляет столь «светлую» личность путешествовать днем?
И Эол, понимая грозящую ему опасность, сдержал злые слова, готовые вырваться у него.
- Я узнал, вождь Куруфин, - сказал он, - что мой сын и моя жена, Белая Госпожа Гондолина, поехали навестить тебя, пока меня не было дома, и мне показалось естественным присоединиться к ним в этом.
Тогда Куруфин рассмеялся Эолу в лицо и сказал:
- Они могли бы найти здесь менее теплый прием, чем рассчитывали, если бы ты сопровождал их. Но дело не в этом, потому что цель у них была другая. Еще не прошло двух дней, как они пересекли Ароссиах, а оттуда быстро поехали на запад. Мне кажется, что ты обманываешь меня, если только сам не обманут!
И Эол ответил:
- Тогда, быть может, вождь, ты разрешишь мне уйти и разобраться в этом деле?
- Я даю тебе свое разрешение, но не свою любовь! - сказал Куруфин. - Чем скорее ты покинешь мою страну, тем больше доставишь мне удовольствия!
Тогда Эол вскочил на коня, сказав:
- Хорошо, вождь Куруфин, найти родича, столь отзывчивого в нужде! Я вспомню об этом, когда вернусь!
И Куруфин хмуро посмотрел на Эола.
- Не козыряй передо мной происхождением твоей жены, - сказал он. - Потому что тот, кто крадет дочь Нольдора и женится на ней, не принеся даров, не прося разрешения, пусть не добивается родства с ее родом. Я дал тебе разрешение уйти, воспользуйся им и убирайся! По законам Эльдара я не могу убить тебя сейчас, но вот что я посоветую тебе: немедля возвращайся в свое жилище во мраке Нан Эльмота, потому что сердце предсказывает мне - если ты будешь преследовать тех, чью любовь ты потерял, тебе никогда не вернуться туда!
Тогда Эол погнал коня прочь, и ненависть ко всему Нольдору переполняла его, так как теперь он понял, что Маэглин и Аредель бежали в Гондолин.
И, влекомый яростью и стыдом от своего унижения, он пересек переправы Ароса и выбрался на дорогу, которой они проехали раньше. Но хотя беглецы не знали, что Эол следует за ними, хотя конь у него был более быстрый, ему так и не удалось увидеть их, пока они не достигли Бритиаха, где оставили своих лошадей.
Тут злая судьба предала их, потому что лошади громко заржали, а конь Эола услышал это и поспешил к ним. Эол увидел издалека белое одеяние Аредель и заметил путь, каким она шла, разыскивая тайную тропу в горы.
Так Аредель и Маэглин пришли к внешним воротам Гондолина и к темной страже под горами.
Там ее встретили с радостью, и миновав семь ворот, Аредель с Маэглином пришли к Тургону на Амон Гварет.
И король с изумлением выслушал все, что рассказала Аредель, и благожелательно посмотрел на Маэглина, сына его сестры, видя в нем достойного числиться среди князей Нольдора.
- Воистину я рад, что Ар-Фейниэль вернулась в Гондолин, - сказал он, - и теперь мой город станет прекрасней, чем в те дни, когда я считал ее погибшей. А Маэглин будет пользоваться величайшими почестями в моем королевстве.
Тогда Маэглин низко поклонился и признал Тургона своим повелителем и королем, обещая во всем повиноваться его воле.
Но после этого он замолчал и обратился в зрение, потому что величие и великолепие Гондолина превзошли все, что Маэглин мог представить себе по рассказам матери.
Его поразило могущество города, его войска и многочисленные предметы, незнакомые и прекрасные, которые он увидел.
И все же ни на что так часто не обращались его глаза, как на Идриль, дочь короля, сидевшую рядом с отцом. Она была золотоволосой, как Ваньяр, родичи ее матери, и она показалась Маэглину солнцем, озарившим своим светом весь королевский дворец.
А Эол, следуя за Аредель, обнаружил сухое русло и тайную тропу и, пробираясь украдкой, пришел к страже, где был схвачен и допрошен. И когда стражники услышали, что он притязает на Аредель, как на свою жену, они изумились и послали в город гонца, и тот явился во дворец короля.
- Повелитель! - воскликнул он. - Стража взяла в плен кого-то, кто скрытно подобрался к тайным воротам. Он называет себя Эолом, и это высокий Эльф, смуглый и угрюмый, из рода Синдар. Но он называет госпожу Аредель своей женой и требует, чтобы его привели к тебе. Великим гневом охвачен он и едва его сдерживает, но мы не убили его, хотя так приказывает твой закон.
Тогда Аредель сказала:
- Увы! Эол выследил нас, как я и опасалась. Но это было сделано очень скрытно, потому что мы не видели и не слышали преследования, когда шли тайным путем.
И она обратилась к вестнику:
- Он говорит правду: это Эол, я его жена, и он отец моего сына. Не убивайте его, но приведите сюда на суд короля, если король пожелает этого.
Так и сделали. Эола привели во дворец Тургона и поставили перед его высоким троном, гордого и угрюмого. Не менее, чем его сын, он был изумлен всем тем, что увидел, но сердце Эола переполнилось еще большим гневом и ненавистью к Нольдору.
Однако, Тургон принял его достойно, поднялся и взял его за руку, сказав:
- Добро пожаловать, родич, потому что таким я считаю тебя. Ты будешь жить здесь в свое удовольствие, но только ты должен поселиться в моем королевстве и не покидать его. Таков мой закон: ни один из тех, кто нашел дорогу сюда, больше не покинет эту страну.
Но Эол отдернул свою руку.
- Я не признаю твоего закона, - сказал он. - Ни ты, и никто другой из твоего рода не имеете права основывать королевства или устанавливать границы в этой стране, здесь или там. Это земля Телери, которым вы принесли войну и смятение, ведя себя надменно и поступая несправедливо. Меня не интересуют твои тайны, и не шпионить за тобой явился я сюда, но чтобы потребовать свое собственное: мою жену и моего сына, но поскольку на Аредель, твою сестру, ты имеешь некоторые права, пусть она останется. Пусть птица вернется в свою клетку, где она вскоре снова зачахнет, как это было с ней прежде, но это не касается Маэглина. Моего сына вы не посмеете удерживать! Идем, Маэглин, сын Эола! Твой отец приказывает тебе! Покинь дом его врагов и убийц его родичей или будь проклят! Но Маэглин ничего не ответил.
Тогда Тургон вернулся на свой высокий трон, оперся в раздумье на посох и сурово сказал:
- Я не буду спорить с тобой, Темный Эльф! Одними лишь мечами Нольдора защищены твои не знающие солнца леса. Своей свободой скитаться, где пожелаешь, ты обязан моему роду, а не будь нас, ты давно уже трудился бы в рабстве в подземельях Ангбанда. Но здесь король - я, и желаешь ты того или нет, мое решение - это закон! Единственный выбор предоставляется тебе, как и твоему сыну: поселиться здесь или умереть здесь!
И Эол взглянул в глаза Тургона и не устрашился, и долго стоял, не говоря ни слова, не двигаясь, и молчание заполнило зал, и Аредель испугалась, потому что знала, как опасен Эол.
Внезапно, быстрым змеиным движением он выхватил из-под плаща дротик и метнул его в Маэглина, вскричав:
- Я выбираю второе, и для моего сына так же! Тебе не владеть принадлежащим мне по праву!
Но Аредель, прыгнув, стала перед дротиком, и он ударил ее в плечо, а Эол был схвачен многими руками и заключен в оковы.
Его увели, пока другие оказывали помощь Аредель. Но Маэглин смотрел на своего отца и молчал.

Предыдущая страница 7 Следующая страница


Сильмариллион 8

Было решено, что на следующий день Эол предстанет перед королевским правосудием, и Аредель с Идриль просили Тургона о милосердии. Но вечером Аредель стало плохо, хотя рана казалась незначительной, и она впала в беспамятство, а ночью умерла, потому что конец острия был отравлен, и никто не догадался об этом, пока не оказалось слишком поздно.
И потому, когда Эол предстал перед Тургоном, он не нашел милосердия. Его отвели к Карагдуру, обрыву черной скалы на северной стороне холма Гондолина, чтобы сбросить его вниз с отвесных скал города, а Маэглин стоял рядом и молчал.
Но под конец Эол воскликнул:
- Ты оставляешь своего отца и родича, сын-предатель! Но знай: здесь ты похоронишь все свои надежды и здесь ты умрешь такой же смертью, как я!
И тогда Эола сбросили с Карагдура, и он умер, и все в Гондолине сочли это справедливым. Но Идриль была встревожена, и с этого дня она не доверяла своему родичу. Но Маэглин преуспевал и стал великим среди Гондолидрим, превозносимый всеми, пользующийся большой благосклонностью Тургона, так как если он и сам охотно и усердно учился всему, чему мог, зато и у него можно было узнать многое. И Маэглин собрал вокруг себя всех наиболее склонных к кузнечному и рудному ремеслу и начал поиски в Эпхориате (в Окружающих горах), где обнаружил богатые залежи руды разных металлов. Больше всего он ценил прочное железо из рудника в Анхабаре на севере Эрхориата и добыл оттуда огромное количество кузнечного металла и стали, так что оружие Гондолидрим стало крепче и острее. Все это сослужило добрую службу в дни, которые уже надвигались.
Маэглин был мудрым и осторожным советчиком, а в случае необходимости - стойким и отважным. И это нашло подтверждение в последующие дни: когда в ужасный год Нирнает Арноедиад Тургон отказался от затворничества и отправился на север на помощь Фингону, Маэглин не остался наместником короля в Гондолине, но участвовал в войне и сражался рядом с Тургоном, показав себя беспощадным и не знающим страха в битве.
Казалось, что счастье благоволит Маэглину, возвысившемуся до самых могучих князей Нольдора, ставшему вторым из наиболее известных вождей в этом королевстве. Но он никому не открывал своего сердца, и хотя не все шло так, как ему хотелось, он молчал об этом, скрывая свои мысли, и мало кому удавалось прочесть их, и уж конечно не Идриль. Потому что с первых же дней жизни в Гондолине Маэглин носил в себе печаль, чем дальше, тем более тяжкую, отнимавшую у него всякую радость: он был влюблен в красавицу Идриль и желал ее безнадежно. Эльдарцы не вступали в брак при столь близком родстве, да прежде никто и не желал этого. К тому же, Идриль не слишком любила Маэглина, а зная его помыслы о ней, она стала любить его еще меньше. Она видела в нем что-то чужое, исковерканное, как впоследствии стали считать и Эльдарцы: злые плоды убийства родичей, после которого тень проклятия Мандоса затмила последние надежды Нольдора.
Но шли годы, а Маэглина по-прежнему влекло к Идриль. Он ждал своего часа, и любовь его погрузила во мрак его сердце. И он все чаще искал возможности удовлетворить свое желание в чем-нибудь другом, не уклоняясь ни от какого тяжелого труда или ноши, если это вело к усилению его могущества.
Так в Гондолине, в зените расцвета королевства, во время величия было брошено в почву темное семя зла.

17. О ПРИХОДЕ ЛЮДЕЙ НА ЗАПАД

Когда минуло более трехсот лет с тех пор, когда нольдорцы пришли в Белерианд, в дни долгого мира, Финрод Фелагунд, повелитель Нарготронда, отправился поохотиться вместе с Маглором и Маэдросом, сыновьями Феанора, на восток от Сириона. Но утомившись от погони, они направились к увиденному ими издалека Эред Линдону.
Воспользовавшись дорогой гномов, Финрод пересек Гелион у переправы Сарк-Атрада и, свернув к югу, у истоков Аскара, оказался на севере Оссирианда.
Когда наступил вечер, в долине среди предгорий, ниже истоков Талоса, он увидел свет и услышал вдалеке звуки пения.
Финрод очень удивился, потому что Зеленые Эльфы той страны не жгли костры и не пели но ночам.
Сначала он испугался, не набег ли это Орков с севера, но подойдя ближе, понял, что ошибся, потому что певцы пользовались языком, которого Финрод никогда прежде не слышал. И это не было наречием ни карликов, ни Орков.
Тогда Фелагунд, бесшумно затаившись среди деревьев, взглянул вниз на лагерь и увидел там незнакомый народ.
То была часть племени Старого Беора, как стали звать его впоследствии, вождя Людей.
После долгих лет скитаний на пути с востока он провел их через Синие Горы первым из расы людей, вошедших в Белерианд: и они пели, охваченные радостью, веря, что избавились от всех опасностей и пришли, наконец, в страну, не знающую страха.
Долго наблюдал за ними Фелагунд, и любовь к ним проникла в его сердце, но он продолжал скрываться за деревьями, пока все они не уснули.
Тогда он спустился к спящим и сел возле их угасающего огня, у которого никто не держал стражи. Он взял примитивную арфу, лежавшую рядом с Беором, и заиграл на ней. И люди никогда не слышали подобной музыки, потому что некому еще было обучать их искусству, кроме темных Эльфов в диких землях.
Люди проснулись и слушали, как он играет и поет, и каждый думал, что видит красивый сон, пока не замечал рядом проснувшихся товарищей.
Но никто из них не сказал ни слова и не пошевелился, пока Фелагунд играл - так прекрасна была музыка, так удивительна песня. Мудростью дышали слова короля Эльфов, и сердца тех, кто слушал его, становились мудрее, потому что все, о чем он пел: о сотворении Арда и о блаженстве Амана за тенями моря - представало их глазам как отчетливое видение, и каждый из них истолковывал его речь Эльфов в меру своего разумения.
Вот как случилось, что люди назвали короля Фелагунда, первого из всех Эльдарцев, именем Ном, что означает «мудрость» на языке этого народа, а народ короля они позже назвали Номин, Мудрые.
Люди считали даже, что Фелагунд был одним из Валар, которые, как они слышали, живут далеко на западе.
И Фелагунд жил среди людей и учил их истинному знанию, и они полюбили его и признали его своим повелителем, и навсегда остались верными дому Финарфина.
Эльдарцы больше всех прочих народов были искусны в изучении языков, и Фелагунд, к тому же, обнаружил, что может читать те мысли людей, которые они желают выразить словами, так что эти слова легко можно было понять.
Говорят также, что те люди долго имели дело с темными Эльфами и от них узнали многое из их наречия. А так как все языки Квенди исходили из одного источника, а речь Беора различными словами наоборот походила на речь Эльфов, то спустя некоторое время Фелагунд мог уже объясняться с Беором и пока жил там, они часто беседовали. Но когда Фелагунд спрашивал Беора о появлении людей и об их путешествиях, тот мало что мог сообщить, потому что сам знал мало, так как отцы этого народа почти не рассказывали о своем прошлом, обходя молчанием свои воспоминания.
- Тьма лежит позади нас, - сказал Беор, - и мы повернулись к ней спиной и не желаем возвращаться туда даже в мыслях. Наши сердца стремятся к Западу, и мы верим, что там мы найдем свет!
Но впоследствии среди Эльдарцев говорили, что когда люди проснулись в Хильдориене при восходе Солнца, шпионы Моргота были настороже и вскоре сообщили ему о происшедшем, и он счел это столь важным, что тайно, под покровом тьмы, покинул Ангбанд и отправился в Средиземье, оставив Саурона вести войну. То, что он общался с людьми, Эльфы отчетливо ощущали даже в том народе друзей Эльфов, который они узнали первыми (подобно тому, как в нольдорцах ощущалась тень убийства родственников и приговора Мандоса).
Главным желанием Моргота всегда было испортить или уничтожить все новое и прекрасное. И несомненно, этого же он добивался и тогда: страхом и ложью сделать людей врагами Эльдара и повести их с востока на Белерианд.
Но этот замысел созревал медленно и никогда не был доведен до конца полностью, потому что, как говорят, сначала людей было очень мало, и Моргот, боясь возрастающей мощи и объединения Эльдара, вернулся в Ангбанд, оставив в то время среди людей лишь немногих слуг из числа менее могущественных и хитроумных.
Теперь Фелагунд узнал от Беора, что было много и других людей того же племени, также отправившихся в путешествие на запад.
- Другие мои родичи, - сказал Беор, - пересекли горы и бродят недалеко отсюда, а Халадин, народ, отличающийся от нас речью, все еще находится в долинах на восточных склонах, ожидая вестей, прежде чем отважится на дальнейший путь. Есть и другие люди, чей язык более схож с нашим, мы иногда встречаемся с ними. Они раньше нас отправились в поход на запад, но мы обогнали их, потому что это многочисленный народ и движется медленно. И всеми ими правит один вождь, которого они зовут Марах.
Зеленые Эльфы Оссирианда были обеспокоены появлением людей и, узнав, что среди них находится вождь Эльдарцев, пришедших из-за моря, Эльфы послали к Фелагунду вестников.
- Вождь, - сказали те, - если ты имеешь власть над этими пришельцами, прикажи им вернуться тем же путем, каким они прибыли, или же идти дальше, потому что мы не желаем, чтобы чужестранцы нарушали мир страны, в которой мы живем. А этот народ рубит деревья и охотится на зверей, и потому мы не друзья им! Если они не уйдут отсюда, мы вынудим их к этому всеми способами, какими сможем!
Тогда по совету Фелагунда Беор собрал все бродячие семьи и племена своего народа, и они переправились через Гелион и обосновались на землях Амрода и Амраса, на восточном берегу Келона, к югу от Нан Эльмота, вблизи границ Дориата. И эта страна впоследствии стала называться Эстолад, Лагерная Стоянка.
Но когда минул год, Фелагунд пожелал вернуться в свою страну, и Беор просил разрешения пойти вместе с ним. И он служил королю Нарготронда до конца своей жизни. Тогда он и получил свое имя Беор, а прежде его звали Балан, потому что Беор на языке его народа означает Вассал. Править своим народом он поручил своему старшему сыну Балану и больше уже не возвращался в Эстолад.
Вскоре после ухода Фелагунда другие люди, о которых говорил Беор, также пришли в Белерианд. И первыми появились Халадин, но встретив недружелюбное отношение Зеленых Эльфов, они повернули на север и поселились в Таргелионе, стране Карантира, сына Феанора.
Там они некоторое время жили в мире, и народ Карантира обращал на них мало внимания.
На следующий год Марах провел своих людей через горы. Это был рослый и воинственный народ, и он двигался в порядке, отрядами, так что Эльфы Оссирианда скрылись и не чинили им препятствий. Но Марах, услышав, что народ Беора поселился в зеленой и плодородной стране, спустился дорогой гномов и осел в местности южнее и восточнее поселений Балана, сына Беора, и между этими племенами была великая дружба.
Сам Фелагунд часто возвращался навестить людей, и многие другие Эльфы западных земель, как Нольдорцы, так и Синдарцы, часто отправлялись в Эстолад, страстно желая увидеть Эдайн, чей приход был давно уже предсказан.
В Валиноре людям наукой, говорившей об их природе, было дано имя Атани, Рожденные Вторыми, но в речи Белерианда оно превратилось в Эдайн и применялось только в отношении трех родов Друзей Эльфов.
Фингольфин, будучи королем всего Нольдора, направил посланцев приветствовать их. И тогда многие иные и энергичные люди Эдайна ушли служить королям и вождям Эльдара.
В их числе был Малах, сын Мараха, и он жил в Хитлуме четырнадцать лет. Малах выучил язык Эльфов и получил имя Арадан.
Недолго жили Эдайн в Эстоладе спокойно, потому что многие из них по-настоящему желали идти на Запад, но дорога была неизвестна им: перед ними находились границы Дориата, а на юге путь преградил Сирион с его непроходимыми болотами. Поэтому короли трех домов Нольдора, видя надежду в силе сыновей рода людского, сообщили им, что те, кто пожелает, могут двинуться в путь, чтобы поселиться среди Эльфов.
И тогда началось переселение Эдайна: сперва поодиночке, а потом семьями и родами они покидали Эстолад, и когда миновало около пятидесяти лет, многие тысячи людей оказались в землях королей. Большая часть переселенцев избрала длинную дорогу на север.
Народ Беора вошел в Дор-Финион и поселился в местности, управляемой домом Финарфина.
Народ Арадана (так как Марах, его отец, оставался в Эстоладе до своей смерти) большей частью двинулся на Запад, и некоторые из них пришли в Хитлум. Но Магор, сын Арадана, и многие другие, спустились по Сириону в Белерианд и поселились на время в долинах на южных склонах Эред Витрина.
Рассказывают, что во всех этих делах, никто, кроме Финрода Фелагунда, не советовался с королем Тинголом, и тот был очень недоволен, как по этой причине, так и потому, что еще до того, как пришли вести о появлении людей, его уже беспокоили сны об этом. И он приказал, чтобы люди не селились ни в одной стране, а только на севере, и чтобы князья, которым они будут служить, несли бы ответственность за все действия этих людей.
И Тингол сказал:
- Ни один человек не войдет в Дориат, пока длится мое королевство, даже люди из дома Беора, кто служит любимому мной Финроду.
Тогда Мелиан ничего не ответила ему, но позже он сказал Галадриэль:
- Теперь мир быстро приближается к великим событиям. И один человек, именно из дома Беора, придет сюда, и пояс Мелиан не удержит его, потому что судьба, более могущественная, чем я, пошлет его. И песни, которые появятся после его прихода, будут существовать, пока не изменится все Средиземье!
Но многие люди остались в Эстоладе, образовав там смешанный народ, живший там еще долгие годы спустя, вплоть до разрушения Белерианда, когда они были порабощены или бежали назад на восток.
Кроме стариков, полагавших, что дни скитаний остались позади, было немало и таких, кто хотел идти своим собственным путем, и они боялись Эльдарцев и света их глаз.
Тогда среди Эдайна начались разногласия - в чем можно было увидеть тень Моргота, потому что он наверняка узнал о приходе людей в Белерианд и о их растущей дружбе с Эльфами.

Зачинщиками недовольства были Белег из дома Беора и Амлах, один из внуков Мараха.
Они говорили открыто:
- Мы выбрали долгую дорогу, желая избежать опасностей Средиземья и страшных созданий, что живут там, так как мы слышали, что свет - на Западе! Но теперь мы знаем, что свет находится за морем. Мы не можем попасть туда, где живут в блаженстве Боги. Но один из них, Темный Владыка, здесь, перед нами, и Эльдарцы, мудрые, но жестокие, ведут с ним бесконечную войну. Он живет на севере, утверждают они, и там находятся боль и смерть, от которых мы бежали. Мы не пойдем туда!
Тогда люди в большом количестве собрались на совет, и друзья Эльфов возражали Белегу, говоря:
- Истинно, что от Темного Короля идет все зло, от которого мы бежали, но он ищет господства над всем Средиземьем, и куда бы мы могли направиться, чтобы он не преследовал нас? Одна лишь доблесть Эльдарцев сдерживает его, и, может быть, для того, чтобы помочь им в нужде, мы призваны в эту страну.
На это Белег ответил:
- Пусть этим занимается Эльдар! Наши жизни слишком кратки!
Но тогда встал Некто, показавшийся всем Амлахом, сыном Имлаха, и произнес странные слова, заставившие содрогнуться сердца тех, кто их слышал:
- Все это выдумки Эльфов, россказни, чтобы ввести в заблуждение легковерных пришельцев. За морем нет берегов! Нет света на западе! Вы бы бегали за дурацким огнем Эльфов до самого светопреставления! Кто из вас видел хотя бы самого незначительного из Богов? Кто видел Темного Владыку на севере? Если уж кто ищет владычества над Средиземьем - так это Эльдар! Жадные к богатству, они роются в земле в поисках ее секретов и вызывают гнев живущих в ней созданий. Так они поступали всегда и будут поступать впредь. Пусть Орки владеют своим королевством, а нам довольно того, что мы имеем. В мире всем хватит места, если Эльдар оставят нас в покое!
Тогда те, кто слышал это, замерли, пораженные, и тень страха упала на их сердца. И они решили покинуть земли Эльдара. Но впоследствии к ним явился Амлах и отрицал, что присутствовал на их спорах или говорил что-либо подобное тому, о чем они ему сообщили. И среди людей возникли сомнения и замешательство.
И друзья Эльфов сказали:
- Теперь-то вы наконец поверите: Темный Владыка действительно существует, и его шпионы и слуги находятся среди нас. Потому что он боится нас, боится силы, которую мы можем отдать его врагам.
Но некоторые ответили:
- Скорее, он ненавидит нас и тем сильнее, чем дольше мы живем здесь, вмешиваясь в его ссору с королями Эльдара, в которой для нас нет выигрыша.
Поэтому многие из тех, кто еще оставались в Эстоладе, приготовились покинуть его, и Белег повел тысячу человек из рода Беора на юг, и песни тех дней перестали упоминать о них.
Но Амлах сказал:
- Теперь у меня свои счеты с повелителем лжи, и я буду его врагом до конца моей жизни!
И он ушел на север и поступил на службу к Маэдросу. Но те из его народа, кто был одного мнения с Белегом, избрали нового вождя, вернулись через горы в Эриадор и были забыты.
В течении всего этого времени Халадин оставались в Таргелионе и были всем довольны. Но Моргот, видя, что ему не удалось ложью и хитростью полностью отдалить людей от Эльфов, был полон гнева и пытался причинить людям вред, какой только мог. Поэтому он послал Орков в набег, и те направились к востоку, проскользнули через окружение и, незаметно перейдя Эред Линдон проходами дороги гномов, обрушились на Халадин в южных лесах страны Карантира.
В то время Халадин жили без руководства вождей, не селились большими группами, но каждый имел дом с участком, удаленный от других, и сам управлялся со своими делами. И они не были склонны к объединению. Однако, был среди них человек по имени Хальдад, властолюбивый и бесстрашный. Он собрал вокруг себя всех храбрых людей, каких только смог найти, и очистил часть страны между Аскаром и Гелионом.
В той глуши он поставил частокол от реки до реки, а за ним поместил всех женщин и детей, каких удалось спасти. И там Халадин оборонялись, пока у них не кончились припасы.
Хальдад имел двоих детей: дочь Халет и сына Хальдара, и оба были доблестными защитниками, потому что и Халет обладала мужественным сердцем и большой силой. Но в конце концов, Хальдад погиб в вылазке против Орков, а Хальдар, бросившийся спасти тело отца от надругательства, был зарублен рядом с ним.
Тогда Халет приняла правление людьми, хотя надежда оставила их, и многие бросились в реки и утонули.
Но семью днями позже, когда Орки пошли в последнюю атаку и уже проломили частокол, неожиданно послышались звуки труб, с севера появился Карантир со своим войском и загнал Орков в воду.
И Карантир с сочувствием посмотрел на людей и оказал Халет великие почести, предложив ей вознаграждение за отца и брата. И оценив - слишком поздно мужество Эдайн, он сказал Халет:
- Если вы уйдете отсюда и поселитесь дальше к северу, то приобретете дружбу и покровительство Эльдара и свободные земли в свое пользование.
Но Халет была гордая и не желала подчиняться ничьей власти, и большинство Халадин думали так же. Поэтому она поблагодарила Карантира, ответив:
- Мое решение таково, вождь: покинуть черную тень и отправиться на Запад, куда ушли другие наши родичи.
И тогда Халадин разыскали всех, кого смогли, оставшихся в живых, бежавших в лесные дебри перед Орками, и собрали остатки своего имущества в сгоревших жилищах, а потом они избрали Халет своим предводителем, и она повела их в Эстолад, где они поселились на время.
Но они так и остались отдельным народом, известным с тех пор людям и Эльфам как племя Халет. А Халет была их вождем до конца своих дней. Она не вышла замуж, и главенство впоследствии перешло к Хальдану, сыну Хальдара, ее брата.
Вскоре, однако, Халет снова пожелала двинуться на Запад. И хотя большинство ее народа было против этого решения, она опять повела их, и они пошли, без помощи и руководства Эльдара.
Переправившись через Келон и Арос, они оказались в опасной стране между Горами Ужаса и Поясом Мелиан. Эта страна не была еще тогда такой недоброй, какой стала впоследствии, но для смертных людей, не имеющих помощи, там не было дороги.
Одна лишь Халет с большими трудностями и потерями смогла провести через нее свой народ, заставляя их идти вперед силой своей воли.
В конце концов, они прошли через Бритиах, и многие горько сожалели, что отправились в это путешествие, но возврата уже не было.
Поэтому в новых землях они вернулись, насколько смогли, к старому образу жизни и поселились в отдельных жилищах в лесах Талат Дирнена за Тенглином, а некоторые отправились в королевство Нарготронд. Но было много таких, кто любил госпожу Халет и соглашался идти туда, куда она сочтет нужным, и жить под ее правлением. И она увела их в лес Бретиль между Тенглином и Сирионом.
В последующие злые дни туда явились многие из ее рассеявшегося народа.
В то время Бретиль являлся частью владений короля Тингола, хотя и был расположен вне Пояса Мелиан, и Тингол отказался отдать его Халет. Однако Фелагунд, друживший с Тинголом, узнав обо всем, что случилось с племенем Халет, добился для нее этой милости. Она получила разрешение свободно жить в Бретиле, но с одним условием: ее народ должен был охранять переправы Тенглина от всех врагов Эльдара и не допускать, чтобы Орки проникали в эти леса. На это Халет ответила:
- Где Хальдад - отец мой, и Хальдар - мой брат? Если король Дориата боится дружбы между Халет и теми, кто уничтожил ее родичей, тогда мысли Эльдара непонятны людям.
И Халет жила в Бретиле, пока не умерла, и ее народ возвел над ее телом зеленый курган, возвышавшийся над вершинами леса - Тур Харета, Могила Госпожи, или Хауд-эн-Арвенин на языке Синдара.
Вот как случилось, что Эдайн поселились на землях Эльдара одни здесь, другие там. Некоторые из них вели бродячий образ жизни, а иные селились родами или небольшими племенами.
Большая часть их вскоре выучила язык Зеленых Эльфов не только для того, чтобы общаться друг с другом, но и потому, что многие стремились овладеть знаниями Эльфов. Но спустя некоторое время короли Эльфов решили, что нехорошо Эльфам и людям жить вперемешку без всякого порядка и что люди должны иметь повелителей из их собственной расы. И короли выделили для них отдельные области, где люди могли жить собственной жизнью, и назначили им вождей, чтобы управлять этими землями.
В войне люди были союзниками Эльдара, но имели своих военачальников.
Однако многие из Эдайна стремились к дружбе с Эльфами и жили среди них столь долго, сколько им разрешали, и юноши часто служили какое-то время в войсках королей.
Хадор Лориндол, сын Хатола, внук Магора, правнук Малаха Арадана, в юности вошел в число домочадцев Фингольфина и заслужил любовь короля. Поэтому Фингольфин поставил его правителем в Дор-Ломине, и Хадор собрал в этой стране большую часть своих родичей и стал самым могущественным из вождей Эдайна. В его доме говорили только на языке Эльфов, но не была забыта их собственная речь, и из этого образовался общий язык Нуменора.
А в Дор-Финионе власть над народом Беора и землями Ладроса была отдана Боромиру, сыну Борона, приходившегося внуком старому Беору.
Сыновьями Хадора были Гальдор и Гундор.
Гальдор имел сыновей Хурина и Хуора, сыном же Хурина был Турин - Гибель Глаурунга, а сыном Хуора - Туор, отец Эрендиля Благословенного.
Сыном Боромира был Брегор, отец Бреголаса и Барахира. Бреголас же имел сыновей Барагунда и Белагунда. Дочерью Барагунда была Морвен, мать Турина, а дочь Белагунда Риан была матерью Туора. Сыном Барахира был Берен Однорукий, тот, кто завоевал любовь Лютиен, дочери Тингола, и восстал из мертвых. У них родилась Эльвинг, ставшая женой Эрендиля, и впоследствии все короли Нуменора были ее потомками.
Все эти люди попали в сеть Судьбы Нольдора, и они совершили великие подвиги, которые до сих пор упоминаются в историях Эльдара о королях древности.
В те дни сила людей соединилась с могуществом Нольдора, и надежды их были велики.
Моргот находился в плотном окружении, потому что народ Хадора, привыкший мужественно переносить холод и долгие скитания, не боялся временами уходить далеко на север для наблюдения за действиями врага.
Люди трех домов процветали и умножались, и самым могущественным из них был дом Хадора Золотоголового, рыцаря повелителей Эльфов.
Его народ обладал большой силой и ростом, был быстрым в решениях, смелым и стойким, скорым на гнев и на смех, могучим среди детей Илюватара в дни юности людского рода. Большей частью эти люди были желтоволосы и голубоглазы, но Турин, сын Морвен из дома Беора, не был таким. Люди того дома имели черные или каштановые волосы, серые глаза и больше других походили на Нольдорцев.
Нольдорцы выделяли их, потому что люди дома Беора обладали острым умом, умелыми руками, хорошей памятью и сообразительностью и предпочитали сочувствовать, чем насмехаться. На них походил лесной народ Халет, но те имели меньший рост и были менее способны к обучению.
Халадин пользовались немногочисленными словами и не любили большого стечения народа. Многие из них находили большое удовольствие в уединении, свободно скитаясь в зеленых лесах, пока земли Эльдара были еще новыми для них. Но время их пребывания в королевствах Запада было непродолжительным и дни их несчастливыми.
После прихода Эдайна в Белерианд срок их жизни, согласно исчислению людей, удлинился, но все же, в конце концов, старый Беор умер, прожив девяносто три года, из которых сорок четыре он служил королю Фелагунду. И когда он лежал мертвый, без единой раны, сраженный лишь возрастом, Эльдарцы в первый раз увидели, как быстро приходит к концу жизнь людей, увидели смерть от усталости, которой они сами не знали. Они были очень опечалены утратой их друзей. Но Беор, во всяком случае, расставался в жизнью добровольно и умер мирно. Эльдарцы очень удивились странной судьбе людей, потому что в их знаниях ничего не говорилось об этом, и такой конец был скрыт от Эльфов.
В те древние дни Эдайн быстро перенял у Эльдара все то искусство и знания, какие могли воспринять, и сыновья их стали мудрее и искуснее и далеко превзошли в этом всех прочих людей, все еще живших к востоку от гор, и не встречавшихся с Эльдарцами, на чьи лица падал когда-то свет Валинора.

18. О РАЗРУШЕНИИ БЕЛЕРИАНДА И О ГИБЕЛИ ФИНГОЛЬФИНА

Фингольфин, король севера и верховный король Нольдора, видя, что его народ умножился и стал сильным и что присоединившиеся к ним люди многочисленны и доблестны, снова начал тщательно обдумывать нападение на Ангбанд.
Он знал, что всем им грозит опасность, пока кольцо осады останется незамкнутым, и Моргот может беспрепятственно трудиться в своих подземельях, измышляя зло, которое никто не мог предвидеть, пока не сталкивался с ним.
Этот замысел Фингольфина был разумным, исходя из меры его знаний, однако Нольдорцы еще не представляли себе степени могущества Моргота, не понимали, что война против него только их силами была безнадежна, все равно - спешили они к ней или медлили.
Но так как земля их была прекрасна и королевства обширны, большинство Нольдорцев удовлетворяло существующее положение. Они предпочитали оставить все как есть и медлили начать атаку, в которой многие, без сомнения, должны были погибнуть, победив или потерпев поражение, потому они были мало расположены слушать Фингольфина, а сыновья Феанора в это время - меньше прочих. Среди вождей Нольдора одни лишь Амрод и Амрас держались того же мнения, что и король, потому что они жили в местности, откуда можно было видеть Тангородрим, и угроза Моргота не переставала тревожить их мысли.
Так замыслы Фингольфина не привели ни к чему, и страна сохранила мир еще на некоторое время.
Но когда шестое поколение людей после Беора и Мараха еще не достигло полной зрелости, т.е. спустя четыреста пятьдесят лет после прихода Фингольфина, случилась беда, которой он так давно страшился: она была ужасней и неожиданней, чем предсказывал ему его неосознанный страх, потому что Моргот долго и тайно готовил свои силы, и злоба в его сердце все росла, а ненависть к Нольдору становилась все нетерпимее. Он желал не только покончить со своими врагами, но уничтожить и осквернить земли, которыми они владели и сделали прекрасными.
И говорят, что ненависть превозмогла в нем рассудок, ибо если бы он подождал, пока его замыслы приобретут законченность, тогда Нольдор был бы уничтожен полностью. Но он, в свою очередь, недооценил доблесть эльфов, а людей он еще не принимал во внимание.
Пришло зимнее время, когда ночи стали длинными и безлунными, и обширная равнина Ард-Галена протянулась, тускло освещенная холодными звездами, от фортов Нольдора на холмах до подножия Тангородрима.
Сторожевые костры еле горели, стража была немногочисленна, и мало кто бодрствовал в лагерях всадников Хитлума.
И тогда внезапно Моргот выбросил огромные реки пламени, сбежавшие c Тангородрима быстрее, чем Балроги, и заполнившие всю равнину. Железные Горы извергли огонь многих ядовитых оттенков, и воздух, смешавшись с чадом этого огня, стал зловонным и смертоносным.
Так погиб Ард-Гален, и огонь пожрал его травы, и все превратилось в сожженную и бесплодную пустыню, покрытую удушливой пылью, голубую и безжизненную. Впоследствии его стали называть Анфауглит, Удушающая Пыль. Для множества обуглившихся костей она стала незарытой могилой, потому что немало Нольдорцев, не успевших бежать на холмы, погибло в том пламени, захватившем их врасплох.
Высоты Дор-Финиона и Эред Витрина сдержали свирепый поток, но леса на их склонах, смотревшие на Ангбанд, все сгорели, и дым привел в замешательство обороняющихся.
Так началась четвертая из великих битв Дагор Браголах, Битва Внезапного Пламени.
Перед фронтом этого огня шел Глаурунг Золотой, отец драконов, в полной своей мощи. Следом за ним - Балроги, а дальше - черные армии Орков в таком количестве, какого Нольдорцы никогда не видели прежде и даже не могли себе представить. И враги атаковали крепость Нольдора и прорвали осаду Ангбанда, убивая, где только находили, Нольдорцев и их союзников, Серых Эльфов и людей.
Многие из самых отважных врагов Моргота были уничтожены в первые же дни войны или ошеломлены, рассеяны и лишены возможности собрать свои силы. С тех пор война в Белерианде больше не прекращалась, но битва Внезапного Пламени окончилась с приходом весны, когда атаки Моргота стали слабее.
Так завершилась осада Ангбанда, и враги Моргота рассеялись и отдалились друг от друга. Большая часть Серых Эльфов бежала на юг, отказавшись от участия в войне на севере. Многих приняли в Дориате, после чего могущество короля Тингола возросло, потому что власть королевы Мелиан охраняла его границы, и зло еще не могло проникнуть в Скрытое Королевство. Другие нашли убежище в крепостях у моря и в Нарготронде. Иные бежали из страны и укрылись в Оссирианде или, перейдя горы, скитались, бездомные, в лесных дебрях. И слух о войне и о падении осады дошел даже до людей на востоке Средиземья.
Главный удар в нападении пришелся на сыновей Финарфина, и Ангрод с Аэгнором были убиты, а рядом с ними пал Бреголас, вождь дома Беора, и большая часть воинов этого народа. Но Барахир, брат Бреголаса, сражался дальше к западу, вблизи прохода Сириона. Там короля Финрода Фелагунда спешившего с юга, отрезали от его воинов и окружили с небольшим отрядом вблизи топи Сереха, и он был бы убит или взят в плен, но появился Барахир с самыми отчаянными своими людьми и выручил его. Окружив короля стеной копий, они с большими потерями проложили себе путь из битвы. Так был спасен Фелагунд. И вернувшись в свою подземную крепость в Нарготронде, он поклялся вечно хранить дружбу с Барахиром и всем его родом и прийти к нему на помощь в любой нужде, и в знак этого обета он дал Барахиру свое кольцо.
Теперь Барахир по праву был повелителем дома Беора и вернулся в Дор-Финион. Но большинство его народа бежало из своих домов и нашло убежище в укреплениях Хитлума.
Так велики были силы нападения Моргота, что Фингольфин и Фингон не смогли прийти на помощь сыновьям Финарфина. И войска Хитлума были оттеснены с большими потерями к крепостям Эред Витрина, с трудом выдерживающим атаки Орков.
Перед стенами на Эйфель Сирионе был оттеснен и пал Хадор Золотоволосый, защищая арьергард своего повелителя Фингольфина, а было ему тогда шестьдесят шесть лет от роду, и с ним погиб Гундор, его младший сын, пронзенный множеством стрел, и эльфы оплакали их. Тогда Гальдор Высокий принял власть своего отца, и благодаря неприступной высоте Гор Мрака, остановивших огненный поток, а также доблести эльфов и людей Севера, которых не заставили отступить ни Орки, ни Балроги, Хитлум остался непокоренным - угрозой для фланга наступления Моргота. Но Фингольфин был отделен от его родичей множеством врагов.
Война нелегко складывалась для сыновей Феанора, почти все восточные границы подверглись нападению. Был захвачен проход Аглона, хотя и большой ценой для войск Моргота. И Колегорм с Куруфином, потерпев поражение, бежали на юг, а потом на запад, вдоль границ Дориата, и попав, наконец, в Нарготронд, просили убежища у Финрода Фелагунда.
Таким образом народ их увеличил силу Нарготронда, но было бы лучше, как стало ясно позднее, если бы они остались на Востоке, среди своих родичей.
Маэдрос совершил небывалые подвиги, и Орки бежали перед его лицом, потому что со времени его мучений на Тангородриме дух его пылал страшным пламенем, и Маэдрос казался воскресшим из мертвых. Таким образом, большая крепость на холме Химринг не была захвачена, и там, у Маэдроса, вновь собрались оставшиеся в живых самые доблестные воины, как из народа Дор-Финиона, так и с восточных границ.
На какое-то время Маэдрос вновь закрыл проход Аглона, так что Орки не могли проникнуть этим путем в Белерианд.
Но они разгромили в Лафлане всадников народа Феанора, потому что туда явился Глаурунг и прошел проходом Маглора, и разрушил всю страну между руслами Гелиона. И Орки захватили крепость на восточных склонах горы Рерир и опустошили весь Таргелион, страну Карантира, и осквернили озеро Хелевори.
Маглор соединился с Маэдросом на Химринге, но Карантир бежал и объединил остатки своего народа с разрозненным народом охотников Амрода и Амраса, и они отступили и прошли через Рамдаль к югу.
Они оставили на Амон Эребе стражу и некоторую военную силу, а Зеленые Эльфы оказали им помощь, и Орки не вошли ни в Оссирианд, ни в Таур-им-Луинат и дикие земли юга.
В это время в Хитлум пришли известия, что Дор-Финион потерян, и сыновья Финарфина потерпели поражение, а сыновья Феанора изгнаны из своих земель. Тогда Фингольфин, предвидя (как ему казалось) полное уничтожение Нольдора и невосстановимое разрушение их жилищ, полный гнева и отчаяния, сел на Рохолора, своего огромного коня, и уехал один, и никто не смог удержать его. Он промчался, подобно вихрю, через Дорну-Фауглит, и все, кто видел его атаку, бежали в ужасе, думая, что это явился сам Ороме - потому что дикое безумие ярости овладело им, и глаза его сверкали, подобно глазам Валар.
Так Фингольфин добрался один до врат Ангбанда, затрубил в рог и ударил в медные двери, вызывая Моргота на поединок.
И Моргот вышел.
То был последний раз в этих войнах, когда он появился из-за дверей своей крепости, и говорят, что он без желания принял вызов, потому что хотя его разуму не было равных в мире, Моргот, единственный из всех Валар, знал чувство страха. Но он не мог игнорировать вызов перед лицом своих военачальников, так как скалы звенели от трубных звуков рога Фингольфина.
Голос короля, резкий и чистый, проникал в самые глубины Ангбанда, когда Фингольфин называл Моргота трусом и повелителем рабов.
И потому Моргот вышел, медленно спустился со своего подземного трона, и отзвук его шагов был подобен грому в глубинах земли.

Предыдущая страница 8 Следующая страница


9 Джон Р. Р. Толкиен

Он появился, одетый в черные доспехи, и встал перед королем, подобный башне, коронованный железом, и его огромный щит, темный, украшенный гербами, отбрасывал на Фингольфина тень, как грозовое облако. Но Фингольфин светился в ней, подобно звезде, потому что его кольчуга была покрыта серебром, а голубой его щит отделан хрусталем.
Он выхватил свой меч Рингиль, блеснувший холодно, как лед.
Тогда Моргот взметнул Гронд, Молот Подземного Мира, и устремил его вниз, подобно громовой молнии. Но Фингольфин прыгнул в сторону, и Гронд пробил в земле огромную яму, откуда ударил столб дыма и огня.
Много раз пытался Моргот поразить Фингольфина, но все время тот отскакивал, быстрый, как молния из черной тучи. И он нанес Морготу семь ран, и семь раз Моргот издавал крик страдания, а войско Ангбанда при этом падало в ужасе ниц, и эхо северных стран вторило криком. Но, в конце концов, король устал, и Моргот обрушил на него свой молот. Трижды падал Фингольфин на колени и трижды вставал снова и поднимал свой расколотый щит и разбитый шлем. Но земля вокруг него была вся в трещинах и ямах, и он споткнулся и упал на спину у ног Моргота. И Моргот наступил ногой на его шею, и тяжесть ноги была подобна упавшему холму. Но все же последним отчаянным ударом Фингольфин пронзил эту ногу Рингилем, и из раны хлынула кровь, черная и дымящаяся, и заполнила ямы, пробитые Грондом.
Так умер Фингольфин, верховный король Нольдора, самый величественный и доблестный из всех королей эльфов древности.
Барахир уводил свой народ. Много мест было потеряно, оставленных ими, потому что все они, один за другим, были убиты, пока, в конце концов, у Барахира осталось только двенадцать человек.
Берен, его сын, и Барагунд с Белагундом, его племянники, сыновья Бреголаса, и девять верных слуг его дома, чьи имена надолго сохранились в песнях Нольдора, это были Радруин и Дейруин, Дагнар и Рагнор, Гильдор и Горлим Несчастливый, Артал и Уртель, и юный Хатальдир.
Изгнанниками без надежды были они, отчаянной шайкой, которая не могла спастись и не стала бы сдаваться, потому что жилища их лежали в развалинах, их жены и дети оказались в плену, были убиты или бежали.
Из Хитлума не приходило ни вестей, ни помощи, и Барахира с его людьми преследовали, как диких зверей. Они отступили в голые предгорья над лесом и скитались там среди небольших озер и каменистых пустошей вдалеке от шпионов и чар Моргота. Постелью им служил вереск, а крышей - облачное небо.
Спустя примерно два года после Дагор Браголаха Нольдорцы все же обороняли западный проход возле истоков Сириона, потому что на те воды распространялась власть Ульмо, а Минас Тирит противостоял Оркам. Но в конце концов, после гибели Фингольфина, Саурон, величайший и самый ужасный из слуг Моргота, называвшийся на языке Синдара Гортауром, выступил против Ородрета, начальника башни на Тол Сирионе. Саурон стал теперь чародеем ужасной силы, хозяином теней и призраков, коварным, жестоким, уродующим все, к чему он прикасался, унижающим всех, кем он правил, повелителем волков-оборотней, и владычество его было мукой. Он атакой взял Минас Тирит, потому что черное облако страха опустилось на защитников башни. И Ородрет был изгнан и бежал в Нарготронд. А Саурон превратил Минас Тирит в сторожевую башню Моргота, в крепость зла, постоянную угрозу. И прекрасный остров Тол Сирион стал проклятым и был назван Тол-ин-Гаурот, Остров Оборотней. Ни одно живое существо не могло проникнуть в эту долину, чтобы Саурон не заметил его из башни, в которой он сидел. И Моргот владел теперь западным проходом, и источаемый им ужас наполнил поля и леса Белерианда. За Хитлумом он неустанно преследовал своих врагов, выискивая их тайные убежища и захватывая их крепости одна за другой. Орки все наглее бродили здесь и там, где хотели, спускались вниз по Сириону на запад и по Келону на восток. Они окружили Дориат и так опустошили земли, что звери и птицы бежали от них, и с севера непрерывно распространялось безмолвие и запустение.
Многие из Нольдора и Синдара попали в плен и были уведены в Ангбанд, где их обратили в рабов, заставляя отдавать свои умение и знания на пользу Морготу. А Моргот повсюду разослал своих шпионов, и они принимали фальшивые обличья, и обман был в их речах. Они лживо обещали награду и хитрыми словами пытались посеять зависть и страх среди народов, обвиняя их королей и вождей в жадности и предательстве одного за другим.
Из-за проклятия, причиной которого было убийство родичей, этой лжи часто верили. И действительно, с течением времени, в ней появилась доля правды, потому что сердце и уши Эльфов Белерианда омрачали отчаяние и страх. Но больше всего Нольдорцы боялись предательства тех своих родичей, что стали рабами в Ангбанде, потому что Моргот использовал некоторых из них для своих целей и, будто бы дав им свободу, отпускал, куда они хотели, но их воля оставалась покорной его воле, и они уходили лишь для того, чтобы вернуться к нему снова. И потому, когда кто-либо из пленников Моргота действительно бежал от него и возвращался к своему народу, их встречали совсем неприветливо, и они скитались одни, изгнанные и отчаявшиеся.
К людям Моргот, если они прислушивались к его словам, проявлял притворное сочувствие, говоря, что причина их невзгод только в подчинении бунтовщикам Нольдорцам, но что под властью законного повелителя Средиземья они обретут почести и заслуженную награду за доблесть, если прекратят сопротивление. Однако мало кто из людей трех домов прислушивался к его словам, даже попав на муки в Ангбанд, и потому Моргот преследовал их с ненавистью.
Рассказывают, что именно тогда в Белерианде впервые появились Смуглые люди. Некоторые из них уже в тайне предались Морготу и пришли по его зову - но не все, потому что слух о Белерианде, о его землях и водах, воинах и богатствах, распространился вдаль и вширь, и беспокойные ноги в те дни все время влекли людей на запад. Эти люди были низкорослы и широкоплечи, имели длинные и сильные руки, смуглую или бледную кожу и черные волосы - как и их глаза. Они делились на многие племена, и некоторые из них больше походили на гномов с гор, чем на Эльфов.
Маэдрос понимал слабость Нольдора и Эдайна, тогда как подземелья Ангбанда казались ему неисчерпаемыми, все время пополнявшимися, и поэтому он заключил союз с этими вновь пришедшими людьми и установил дружеские отношения с их главными вождями Бором и Уфлангом.
И Моргот был очень доволен, так как этого он и добивался.
Бор имел трех сыновей: Борланда, Борлаха и Бортанда. И они, обманув надежды Моргота, пошли за Маэдросом и Маглором и остались верны им.
Сыновьями Уфланга Черного были Ульфаст, Ульварт и Ульдор Проклятый, и они стали приверженцами Карантира, поклявшись ему в верности, и предали его.
Эдайн и Восточноязычные не слишком любили друг друга и встречались редко, потому что пришельцы долго жили в восточном Белерианде, в то время как народ Хадора был заперт в Хитлуме, а дом Беора почти полностью уничтожили.
Люди племени Халет сначала не принимали участия в северной войне, так как они жили на юге, в лесу Бретиль, но теперь между вторгшимися Орками и ими шли сражения.
Это был стойкий народ, вовсе не желавший покинуть свои любимые леса. И в рассказах о поражениях того времени подвиги Халадин оцениваются по достоинству, потому что после захвата Минас Тирита Орки проникли в западный проход и могли бы бесчинствовать вплоть до устья Сириона.
Но Хальмир, вождь Халадин, быстро сообщил об этом Тинголу, потому что он был в дружбе с Эльфами, охранявшими границы Дориата.
Тогда Белег, Тугой Лук, начальник стражи Тингола, привел в Бретиль большие силы Синдарцев, вооруженных топорами, и, бросившись в атаку на лесные чащи, Хальмир и Белег захватили отряды Орков врасплох и уничтожили их.
С тех пор в этой местности черный поток с севера был остановлен, и еще много лет спустя Орки не осмеливались пересекать Тенглин. Племя Халет по-прежнему оставалось в лесу Бретиль, и под его охраной королевство Нарготронд, воспользовавшись передышкой, собирало силы.
В это время Хурин и Хуор, сыновья Гальдора из Дор-Ломина, жили вместе с Халадин, которым они были сродни.
В дни перед Дагор Браголахом эти два дома собирались на большой пир, когда Гальдор и Глоредель, дети Хадора Золотоголового, вступили в брак с Харет и Хальдиром, детьми Хальмира, вождя Халадин.
Вот почему сыновья Гальдора воспитывались в Бретиле Хальдиром, их дядей, в соответствии с обычаями людей того времени. Оба участвовали в той битве с Орками, даже Хуор, хотя тогда ему было только тринадцать лет. Они оказались в отряде, отрезанном от остальных, и их преследовали вплоть до переправы Бритиаха. И братья были бы убиты или взяты в плен, если бы не могущество Ульмо, все еще сохранившееся в Сирионе. От реки поднялся туман и скрыл их от врагов. Братья бежали через Бритиах и Димбар и скитались среди холмов у подножия скал Криссаэгрима. Но они заблудились в этой стране и уже не знали, как идти дальше или вернуться. Там их нашел Торондор и послал двух орлов им на помощь. И орлы подняли их в воздух и понесли через окружающие горы в тайную долину Тумладен и скрытый город Гондолин, которого еще не видел ни один человек.
Узнав, кто они родом, король Тургон принял их хорошо, предупрежденный как своими видениями, так и вестниками, которых посылал с моря вверх по Сириону Ульмо. Повелитель вод предостерегал короля о грядущих бедах и советовал ему радушно принять сыновей дома Хадора, откуда в час нужды придет помощь.
Почти год гостили во дворце короля Хурин и Хуор, и говорят, что в то время Хурин перенял многие познания эльфов и понял некоторые из намерений и целей короля, потому что Тургон выказывал великое расположение к сыновьям Гальдора и часто говорил с ними. И он действительно хотел задержать их в Гондолине из-за любви к ним, и не только из-за закона, гласившего, что любой чужестранец, будь то Эльф или человек, обнаруживший тайный путь в королевство и увидевший город, должен навсегда остаться в нем, пока король не снимет запрет и Скрытое Королевство не станет явным.
Но Хурин и Хуор желали вернуться к своему народу и разделить с ним его горести и военные тяготы, и Хурин сказал Тургону:
- Повелитель, мы - смертные люди и не похожи на Эльдарцев. Те могут ждать многие годы, откладывая битву со своими врагами на какой-то отдаленный день. Наш же век короток, и надежды наши и силы вскоре иссякнут. Кроме того, мы не искали дорогу в Гондолин и понятия не имеем, где находится город, потому что проделали путь сюда, испуганные и ошеломленные, воздушным путем и с закрытыми глазами.
Тургон удовлетворил их просьбу, сказав:
- Я разрешаю вам уйти тем же путем, каким вы попали сюда.
Но Маэглин, сын сестры короля, совсем не был опечален их уходом, потому что не любил никого из рода людей. Он сказал Хурину:
- Милость, оказанная вам королем, больше, чем ты полагаешь, и закон стал не таким суровым, как прежде, не то не было бы у вас другого выбора, как остаться здесь до конца вашей жизни!
Тогда Хурин ответил ему:
- Действительно, милость короля велика, но если того, что мы сказали, недостаточно, тогда мы принесем еще и клятву.
И братья поклялись никогда не открывать замыслы Тургона и держать его дела в секрете, все, что они увидели в его королевстве.
Орлы унесли их ночью и опустили в Дор-Ломине перед рассветом.
Увидев братьев, родичи обрадовались, потому что вестники из Бретиля сообщили об их гибели. И Гальдор сказал:
- Вы что? Целый год жили в этой глуши? Или орлы поселили вас в своих гнездах? Однако, вы нашли где-то пищу и прекрасную одежду и вернулись, подобно юным князьям, а не как бродяги!
И Хурин ответил:
- Будь доволен, что мы вернулись, потому что, благодаря принесенной клятве молчания, это нам было разрешено.
Гальдор перестал задавать вопросы, но и другие догадывались о правде, и в свое время слух о странной судьбе Хурина и Хуора достиг ушей слуг Моргота.
Узнав о крушении осады Ангбанда, Тургон запретил своему народу принимать участие в войне, полагаясь на силу Гондолина и считая, что время обнаружить его еще не пришло. Но он полагал также, что окончание осады станет началом гибели Нольдора, если ему не будет оказана помощь. И Тургон тайно послал отряды Гондолидрим к устью Сириона и на остров Балар. Там они построили корабли и отправились по приказу Тургона на крайний запад, чтобы умолять Валар о прощении и помощи. Они просили морских птиц быть их проводниками. Из посланцев Тургона ни один не добрался до Запада и многие погибли, а вернулось их мало. И час Гондолина все время приближался!
Слух обо всем этом дошел до Моргота и он встревожился, захотел получить сведения о Фелагунде и Тургоне. О них никто ничего не знал, хотя они были еще живы, и Моргот опасался, что они могут выступить против него. Он увеличил количество своих шпионов в Белерианде и отозвал основные войска Орков в Ангбанд, понимая, что не может дать победоносное сражение, пока не соберет новые силы. Он недооценивал доблесть Нольдорцев и силу сражавшихся с ним людей. И пусть Моргот овладел Дор-Финионом и проходом Сириона, - Эльдарцы, придя в себя, начали возвращать все утраченное.
Когда со времен Четвертой битвы минуло семь лет, Моргот возобновил атаки и бросил силы на Хитлум. Яростным было нападение на проходы в горах Мрака, и при осаде Эйфель Сириона погиб Гальдор Высокий, повелитель Дор-Ломина. Хурин, сын Гальдора, учинил Оркам страшное кровопролитие и изгнал их из Эред Витрина.
Но сам король Фингон с трудом сдерживал натиск с севера армии Ангбанда, и сражение развернулось на полях Хитлума. Силы Фингона уступали вражеским, но корабли Сирдана с войском поднялись по заливу Дренгист, и в самый трудный час Эльфы Фаласа ударили по войску Моргота с запада.
Орки были разбиты, и Эльдар одержал победу и преследовал врагов до Железных Гор.
С тех пор Хурин стал править домом Хадора в Дор-Ломине и служить Фингону.
Хурин был меньше ростом, чем его предки и чем его сын впоследствии, но он был выносливым, гибким и быстрым, как его родичи со стороны матери Харет из племени Халадин.
Его женой стала Морвен Элодвен, дочь Барагунда из дома Беора, бежавшая из Дор-Финиона вместе с Риан, дочерью Белагунда, и Эмельдир, матерью Берена.
В это время были перебиты все изгнанники из Дор-Финиона. Спасся один лишь Берен, сын Барахира, едва успев уйти в Дориат.

19. О БЕРЕНЕ И ЛЮТИЕН

Самая прекрасная из историй для слуха Эльфов - это повесть о Берене и Лютиен. Об их жизни рассказывает «Песнь о Лейтиан» - об освобождении от оков, и является самой длинной из песен, но здесь история эта приводится вкратце и не в стихах.
Рассказывают, что Барахир не покинул Дор-Финион, и Моргот безжалостно преследовал его. В конце концов, с Барахиром осталось всего двенадцать спутников. В то время горные плато южной части Дор-Финиона покрывал лес, а к востоку от него находилось озеро Тарн Аэлуин, окруженное вереском, в котором не было троп, так как там никто не селился. Но воды Тарн Аэлуина почитались всеми, потому что днем они были чистыми и голубыми, а ночью, как зеркало, отражали звезды, и говорят, сама Мелиан освятила эти воды в древние дни. Туда и отступили Барахир и его изгнанники, устроив там себе убежище, и Моргот не мог обнаружить его. Но слух о подвигах Барахира и его товарищей распространился повсюду, и Моргот приказал Саурону найти и уничтожить их.
Среди спутников Барахира был Горлим, сын Ангрима. Его жену звали Эйлинель, и они очень любили друг друга, но вскоре настали злые времена. Вернувшись с войны на границах, Горлим нашел свой дом разграбленным, жена же его исчезла, и он не знал, убита ли она или захвачена в плен. Тогда он ушел к Барахиру и из его товарищей был самым свирепым и отчаянным, но сомнения терзали его сердце: может быть, Эйлинель не умерла. Иногда Горлим тайно уходил один и посещал свой дом, которым он владел когда-то, все еще стоявший среди полей и лесов. И это стало известно слугам Моргота.
Как-то осенью Горлим пришел туда в вечерних сумерках и, подойдя ближе, заметил свет в окне. Он осторожно заглянул внутрь и увидел там Эйлинель, но лицо ее выглядело печальным и сердитым, и Горлиму почудилось, что он слышит, как она сетует на покинувшего ее мужа. Но едва лишь он вскрикнул, как с порывом ветра свет погас, взвыли волки, и внезапно Горлим ощутил на своих плечах тяжелые руки охотников Саурона.
Так Горлим попал в плен, и, забрав Горлима в свой лагерь, Орки мучали его, пытаясь добыть сведения о Барахире и его путях. Но Горлим не сказал ничего. Тогда они обещали ему свободу и возможность вернуться к Эйлинель, если он уступит. И Горлим, страдавший от ран, тосковавший по своей жене, заколебался. И Орки тотчас привели его к Саурону, и Саурон сказал:
- Я слышал, что ты согласен на обмен со мной. Какова твоя цена?
И Горлим ответил, что снова хочет найти Эйлинель и получить вместе с ней свободу - он считал, что Эйлинель тоже попала в плен.
Тогда Саурон улыбнулся и сказал:
- Это небольшая цена за столь великое предательство. Пусть будет так! Говори!
Горлим хотел было отказаться от своих слов, но испуганный взглядом Саурона, сообщил все, что знал.
Тогда Саурон засмеялся и стал издеваться над ним, и открыл ему, что он видел лишь призрак, созданный волшебством, чтобы поймать его в ловушку, а на самом деле Эйлинель была мертва.
- Тем не менее, я исполню твою просьбу, - сказал Саурон, - и ты пойдешь к Эйлинель и будешь освобожден от службы мне.
И он предал Горлима мучительной смерти.
Таким образом укрытие Барахира было обнаружено, и Моргот раскинул вокруг него свои сети, и Орки, придя в тихий предрассветный час, захватили людей Дор-Финиона врасплох и всех их перебили - за исключением одного. Потому что Берен - сын Барахира, был послан отцом с опасным поручением - выследить пути врага - и в час захвата убежища находился далеко отсюда.
Но когда он заснул, застигнутый ночью в лесу, ему приснилось, что стервятники, подобно листьям, густо усеяли голые деревья у озера, и кровь капала с их клювов. И во сне Берена встревожила фигура, приближавшаяся к нему по воде, и это был дух Горлима. И дух заговорил с ним, рассказав о своем предательстве и смерти, и велел ему поторопиться предостеречь отца.
Тут Берен проснулся и поспешил в путь, но когда он подошел ближе к убежищу изгнанников, стервятники поднялись с земли и сели на деревья у Тарн Аэлуина, насмешливо крича.
Тогда Берен похоронил прах своего отца и установил над ним надгробие из валуна, и принес клятву мести. Поэтому он начал преследование Орков, убивших его отца и родичей, и обнаружил их лагерь у реки Ривиль выше топей Сереха. Воспользовавшись своим искусством бесшумно двигаться в лесу, он подошел ближе к их костру, оставаясь невидимым.
Там предводитель Орков хвастался своими подвигами и показывал руку Барахира, которую он отрубил, как свидетельство для Саурона, что их миссия выполнена, и на той руке было кольцо Фелагунда.
Тогда Берен прыгнул из-за скалы и убил их главаря, и, схватив руку с кольцом, скрылся, хранимый судьбой, потому что Орки растерялись, и стрелы их летели беспорядочно.
После того Берен свыше четырех лет скитался одиноким изгнанником по Дор-Финиону. Он подружился с птицами и зверями, и они помогали ему и не предавали его. С того времени Берен не ел мяса и не убивал ни одного живого существа, если только оно не служило Морготу. И он не страшился смерти, а только плена, и будучи смелым и отчаянным, он избежал гибели и оков. Молва о подвигах отважного одиночки распространилась по всему Белерианду, и рассказ о них достиг даже Дориата.
В конце концов, Моргот назначил за его голову цену, не меньшую, чем за голову Фингона, но Орки предпочитали спасаться бегством, едва услышав о приближении Берена. Поэтому против него была послана целая армия под командованием Саурона, а этот привел с собой оборотней - злобных тварей с ужасной душой.
Теперь вся страна наполнилась злом, и все чистые существа покинули ее. И Берена так начали теснить, что ему пришлось бежать из Дор-Финиона. Когда пришла снежная зима, он покинул страну и могилу отца, и поднявшись к вершинам Эред Горгорота, он увидел вдалеке земли Дориата. Берен почувствовал сердцем, что он должен спуститься в скрытое королевство, где еще не ступала нога смертного человека.
Ужасным было его путешествие на юг. Пропасти Эред Горгорота обрывались отвесно, и дно их скрывали тени, лежавшие там еще до появления Луны.
Дальше простирались далекие земли Нан Дургонтеба, где граничили волшебство Саурона и могущество Мелиан.
Среди великих подвигов Берена это путешествие считалось не самым меньшим, но впоследствии он никому не говорил о нем, чтобы не пробудить вновь ужас в своем сердце. Никто не знал, как ему удалось найти дорогу. И он прошел через лабиринт преград, который Мелиан соорудила вокруг владений Тингола, как она и предсказывала, потому что великая судьба ожидала его.
В песне о Лютиен рассказывается, что Берен приковылял в Дориат поседевший и сгорбленный - так велики были его страдания в пути, но скитаясь летом в лесах Нелдорета, перед восходом луны он увидел Лютиен, дочь Тингола и Мелиан, когда она танцевала на траве полян возле Эсгалдуина, и тогда вся память о перенесенных страданиях покинула Берена, очарование овладело им, ибо Лютиен была самой прекрасной из всех детей Илюватара. Она носила голубую одежду, и серые ее глаза напоминали вечер при свете звезд. Мантия ее была заткана золотом, волосы - темные, на лице ее сиял свет.
Но Лютиен исчезла, и Берен потерял дар речи, как околдованный, и долго блуждал в лесах, как зверь, разыскивая ее. В сердце своем он дал ей имя Тинувиэль, Соловей, и еще Дочь Сумерек, потому что он не знал другого ее имени.
Когда-то в предрассветный час в канун весны Лютиен танцевала на зеленом холме и внезапно начала петь. И песня Лютиен разрушила оковы зимы, воды заговорили, цветы пробивались сквозь холодную землю там, где ступали ее ноги.
И тогда чары молчания оставили Берена, и он воззвал к ней, крикнув:
- Тинувиэль!
И эхо в лесах повторило это имя, а Лютиен остановилась в удивлении и не убежала на этот раз, и Берен подошел к ней, но когда она взглянула на него, судьба настигла ее, и Лютиен полюбила Берена, но все же ускользнула из его рук и исчезла в свете дня. И Берен упал на землю и погрузился в сон, как в темную бездну.
Очнулся он, холодный, как лед, и, скитаясь бесцельно, шел ощупью, как будто ослепленный, пытаясь схватить исчезающий свет.
Так начал Берен расплачиваться мучениями за уготованную ему судьбу, и Лютиен тоже попала ей в сети и, рожденная бессмертной, разделила с Береном его участь смертного. Свободная, она обрела его цели, и страдания ее превзошли все, что знал кто-либо из Эльдалие.
Но хотя Берен и потерял надежду, Лютиен вернулась к нему, где он сидел во тьме, и вложила свою руку в руку Берена. С тех пор она часто приходила к нему, и влюбленные скрытно бродили в лесах всю весну и лето, и никто из детей Илюватара не знал такой радости, хоть она была и недолгой.
Но Даэрон, менестрель, тоже любил Лютиен, и он выследил ее встречи с Береном и выдал их Тинголу. Тогда король пришел в ярость, потому что он никого так не любил, как Лютиен, поэтому он в печали обратился к Лютиен, но та ничего ему не открыла, пока Тингол не дал клятву, что не убьет Берена и не заключит в тюрьму. Но он послал слуг схватить Берена, однако Лютиен, опередив их, сама привела Берена к трону Тингола.
Тогда Тингол взглянул на него с презрением, Мелиан же молчала.
- Кто ты? - спросил король, - явившийся сюда как вор, незванный, осмелившийся приблизится к моему трону?
Но Берен, охваченный страхом, ничего не ответил, поэтому заговорила Лютиен:
- Это Берен, сын Барахира, могучий враг Моргота.
- Пусть говорит Берен! - сказал Тингол, - зачем ты здесь? По какой причине оставил страну свою, чтобы войти в эту, куда вход запрещен?
Тогда Берен посмотрел в глаза Лютиен и бросил также взгляд на лицо Мелиан, и ему почудилось, что кто-то подсказывал ему ответ. Страх покинул Берена, вернулась гордость древнего дома людей, и он заговорил:
- Моя судьба, о король, привела меня сюда через опасности, встретиться с которыми отважились бы немногие. Здесь я нашел то, что искал, и оно останется со мной навсегда, потому что цена ему выше золота, и серебра, и драгоценных камней! Ни скалы, ни сталь, ни могущество Моргота не смогут меня лишить сокровища, к которому меня влечет - твой дочери Лютиен, прекраснейшей из всех детей Мира!
Молчание заполнило зал, потому что находившиеся в нем были испуганны и поражены. Они подумали, что Берен будет убит.
Но Тингол медленно заговорил:
- За эти слова ты заслуживаешь смерти, и она настигла бы тебя, не поторопись я с клятвой. Я сожалею о ней, низкорожденный смертный, научившийся в королевстве Моргота скрытно ползать, как его шпионы и рабы!
Но Берен ответил:
- Ты можешь предать меня смерти, но я не приму от тебя прозвища низкорожденного, как шпиона или раба. Кольцо Фелагунда, которое он дал Барахиру, моему отцу, свидетельствует, что мой род не заслужил такого прозвища от любого из Эльфов, будь даже он король!
Слова его звучали гордо, и все взгляды обратились на кольцо, в нем сверкнули зеленые камни, творение Нольдора в Валиноре. Это кольцо формой было подобно двум змеям с изумрудными глазами, и головы из встречались под короной из золотых цветов, которую одна поддерживала, а другая пожирала. То был знак Финарфина и его рода.
Тогда Мелиан склонилась к Тинголу и шепотом посоветовала ему умерить гнев.
- Потому что не тобой будет убит Берен. Далеко уведет его судьба, и все же она связана с твоей судьбой. Запомни это!
Но Тингол молча смотрел на Лютиен и думал: «Жалкие люди! Дети маленьких королей и вождей на час! Будут тянуть руки к таким, как ты, и все же останутся в живых!» И нарушив молчание, он сказал:
- Я вижу кольцо, сын Барахира, и понимаю, что ты горд и считаешь себя могучим. Но подвигов отца, даже если бы он оказал услугу мне, недостаточно, чтобы завоевать дочь Тингола и Мелиан! Слушай! Я тоже желаю получить сокровище, в котором мне отказывают, потому что скала, сталь и огонь Моргота хранят камень, которым я хотел бы обладать больше, чем всеми силами королевства Эльфов. Я слышал, как ты сказал, что преграды, подобные этим, не пугают тебя? Что ж, отправляйся в путь! Принеси мне в своей руке Сильмариль из короны Моргота, и тогда Лютиен, если пожелает, может отдать тебе свою руку. Тогда ты получишь мой драгоценный камень. И хотя в Сильмарилях заключена судьба Арда, все же ты сочтешь меня великодушным при этом обмене.
Так Тингол решил судьбу Дориата и попал в сети проклятия Мандоса. А те, кто слышал эти слова, поняли, что Тингол сдержал свою клятву и в то же время послал Берена на смерть, так как ни для кого не было тайной, что еще до падения осады всех сил Нольдора оказалось недостаточно, чтобы хотя бы издалека увидеть сияние Сильмарилей Феанора: ведь они были вставлены в железную корону и оберегались в Ангбанде превыше всех сокровищ.
Но Берен засмеялся:
- За малую цену, - сказал он, - продают короли Эльфов своих дочерей: за камни, за вещи, созданные искусством рук! Но если такова твоя воля, Тингол, я исполню ее. И когда мы встретимся снова, моя рука будет держать Сильмариль из железной короны, потому что не в последний раз ты видишь Берена, сына Барахира!
Затем он взглянул в глаза Мелиан, не проронившей ни слова, и попрощался с Лютиен, а потом ушел из Менегрота.
Тогда, наконец, Мелиан заговорила:
- О, король, ты измыслил хитрое решение! Но если мои глаза не утратили силу провидения, это обернется для тебя плохо, - все равно, погибнет Берен, исполняя твое поручение, или выполнит его! Потому что мы обречены - и твоя дочь, и ты! А Дориат теперь связан с судьбой более могущественного королевства!
Но Тингол ответил:
- Я не продаю тех, кого люблю и оберегаю превыше всех сокровищ, и если бы существовала надежда, что Берен вернется живым в Менегрот, он никогда бы не увидел свет небес, хотя я и дал клятву!
Лютиен не сказала ни слова и с тех пор больше не пела в Дориате.
В песне о Лейтиан говорится, что Берен без помех покинул Дориат и пришел в область Сумеречных озер и топей Сереха. Он взобрался на холмы над водопадами Сириона, где река уходила под землю.
Оттуда Берен увидел Талат Дирнен, а вдали за нею заметил горную страну Таур-ан-Фарот и, будучи в сильной нужде, он повернул туда.
За всей той равниной Эльфы Нарготронда держали наблюдение, и каждый ее холм венчало скрытое укрепление, и по лесам и полям бродили лучники. Их стрелы били безошибочно и смертельно. Поэтому, прежде чем Берен успел далеко уйти, они уже знали о нем, и смерть его была близка. Но зная о грозившей ему опасности, Берен все время держал высоко в руке кольцо Фелагунда. Он чувствовал, что за ним наблюдают, и часто восклицал:
- Я - сын Барахира, Берен, друг Фелагунда! Отведите меня к королю!
Поэтому охранники не убили Берена, но приказали остановиться. Однако, увидев кольцо, они склонились перед Береном. Они повели его к темным вратам скрытого дворца.
Так Берен предстал перед королем Финродом Фелагундом, и Фелагунд узнал его, и ему не понадобилось кольцо, чтобы вспомнить о роде Беора и Барахира. Берен рассказал о смерти Барахира и обо всем, что случилось с ним в Дориате, а Фелагунд слушал и знал, что клятва, которую дал отец Лютиен, будет причиной его смерти.
- Совершенно ясно, что Тингол желает его смерти, но мне кажется, сама судьба руководила его намерениями, и клятва Феанора снова приносит свои плоды. Потому что Сильмарили закляты обетом ненависти. Сыновья Феанора скорее обратят в руины все королевство Эльфов, чем допустят, чтобы кто-либо другой обладал Сильмарилями, потому что к этому обязывает их клятва. Сейчас Колегорм и Куруфин живут в моем дворце, и хотя я сын Финрода, король, они обладают большим могуществом в королевстве и повелевают своим народом. Они выказывают любовь ко мне, но боюсь, что к тебе они не будут чувствовать любви, если рассказать им о твоей цели. Все же моя клятва остается в силе, и мы оба попали в одну сеть.
Затем король Фелагунд обратился к своему народу, рассказав о подвигах Барахира и о своем обете, и объявил, что его долг - не оставить сына Барахира в его нужде, а ему нужна помощь его вождей.
Тогда из толпы вышел Колегорм и, выхватив свой меч, вскричал:
- Кто бы ни был тот, друг или враг, - ни закон, ни могущество Валар, никакая сила волшебства не защитит его от преследования сыновей Феанора, если он добудет Сильмариль и завладеет им. Потому что мы одни можем претендовать на это!
Следом за Колегормом выступил Куруфин. Он убедительно вызвал воображение войны и разрушения Нарготронда и столь великий страх посеял в сердцах Эльфов, что никогда впоследствии, вплоть до времени Турина, ни один Эльф этого королевства не вступал в открытую битву. Они скрытно из засады, с помощью волшебства и отравленных стрел преследовали всех чужестранцев, пренебрегая узами родства, и страна их омрачилась.
И они решили роптать, говоря, что сын Финарфина не Валар, чтобы командовать ими, и отвернулись от него. Но проклятие Мандоса тяжким грузом лежало на братьях, и черные мысли возникали в их сердцах. Они задумали отправить Фелагунда одного на смерть и захватить трон Нарготронда, потому что братья происходили из старшей линии князей Нольдора.
И Фелагунд, видя, что он покинут всеми, снял серебряную корону Нарготронда и бросил ее к своим ногам, сказав:
- Ваши клятвы в верности мне оказались пустым звуком, но свой обет я должен сдержать.
Рядом с ним стояли десять Эльфов, и главный из них по имени Эдрахиль, наклонившись, поднял корону и предложил доверить ее до возвращения Фелагунда правителю.
- Потому что ты остаешься моим королем и их тоже, - сказал он. - Где бы ты ни находился!
Тогда Фелагунд отдал корону Нарготронда Ородрету, своему брату, чтобы тот правил вместо него, а Колегорм с Куруфином ничего не сказали, но улыбнулись и вышли из зала.
Осенним вечером Фелагунд и Берен покинули Нарготронд с десятью спутниками, направившись вдоль Нарога к водопаду Иврина. В тени Гор Мрака они наткнулись на отряд Орков и ночью всех их перебили, захватив оружие.
Искусством Фелагунда он и его спутники стали похожи на Орков, и, преобразившись, они отважились проникнуть в проход между Эред Витрином и предгорьями Таур-ну-Фуина. Но Саурон в свой башне был извещен об их появлении, и у него возникло подозрение, что они прошли поспешно. Поэтому Саурон велел остановить их и привести к нему.
Так произошло ставшее известным столкновение Саурона с Фелагундом. Фелагунд боролся с Сауроном силами песни, и могущество короля было велико, но Саурон обладал громадной властью, как об этом говорится в песне о Лейтиан.
Волшебную песню запел Саурон -
О тайнах раскрытых, о сорванных масках,
О тщетном коварстве и быстрых развязках,
О разоблаченьях пел он.
Но песню его Фелагунд победил,
Запев об упрямстве, о вере и воле,
О сопротивленье и сыгранной роли,
О схватке враждующих сил,
О твердости, стойкости в трудном бою,
О тяге к свободе, о хитростях новых,
О тюрьмах раскрытых, разбитых оковах,
Так строил он песню свою.
Все длилось сраженье магических слов,

Предыдущая страница 9 Следующая страница


Сильмариллион 10

Которое вел возле черного трона
Король Фелагунд с волшебством Саурона, -
Сраженье могучих умов.
Все чистое было в глазах короля:
И птиц Нарготронда веселое пенье,
И трав на лугах ароматных цветенье,
И море, и свет, и земля.
Был страшен ответ Саурона и скор,
И вновь в Альквалонде мечи засверкали,
В Лосгаре опять корабли запылали,
И мрак затопил Валинор.
И слышались в песне, что пел Саурон,
Свист ветра и северных льдов содроганье,
И стоны рабов, и волков завыванье,
И хриплые крики ворон.
Так песнь чародея гремела, и вот
Упал перед ним побежденный Финрод!
И тогда Саурон уничтожил их фальшивую внешность, и они оказались перед ним испуганные, и хотя стало ясно, к какой расе они принадлежат, Саурон не мог узнать их имена и цели.
Он бросил их в глубокую яму. Время от времени узники видели два глаза во мраке, и волк-оборотень пожирал одного из товарищей. Но никто не предал своего повелителя.
В тот миг, когда Саурон бросил Берена в яму, сердце Лютиен внезапно сковал ужас, и придя к Мелиан за советом, она узнала, что Берен находится в подземелье без надежды на спасение. Тогда Лютиен, понимая, что не от кого ждать помощи, решила бежать из Дориата, чтобы отправиться к Берену. Но она доверилась Даэрону, а он выдал ее намерения королю. Тингол исполнился страха и удивления, но должен был удержать ее. Он приказал построить дом, из которого она не могла бы убежать. Далеко наверху между стволами Хирилона был построен деревянный дом, в нем поселили Лютиен и поставили стражу, а лестницу убрали и пользовались ею, когда приносили Лютиен что-нибудь, в чем она нуждалась.
В песне о Лейтиан поется, как Лютиен бежала из дома на Хирилоне. Для этого она воспользовалась своими знаниями волшебных чар и тем, что у нее были очень длинные волосы. Из них она соткала плащ, под которым скрывалась ее красота. А в волосах были скрыты чары сна. Из оставшихся прядей она сплела веревку и опустила ее из окна. Когда конец веревки закачался над стражниками, они погрузились в глубокий сон. Тогда Лютиен спустилась из тюрьмы и скрылась из Дориата.
Случилось так, что Колегорм и Куруфин отправились на охоту на Охраняемой равнине, причиной чему был Саурон, пославший в земли Эльфов множество волков. Поэтому братья взяли своих собак и поехали, рассчитывая до возвращения узнать новости о короле Фелагунде.
Вожака стаи волкодавов, следовавшего за Колегормом, звали Хуан. Он не был рожден в Средиземье, но явился из Благословенного Королевства, потому что много лет назад Ороме отдал его в Валиноре Колегорму, и Хуан сопровождал своего хозяина еще до прихода зла. Он ушел вместе с Колегормом в изгнание и остался верен ему, связав свою судьбу с судьбой Нольдора. Ему было предопределено умереть не раньше, чем он померится силами с самым могучим из волков.
Именно Хуан обнаружил Лютиен. Колегорм и Куруфин остановились тогда немного отдохнуть вблизи границы Дориата, не опасаясь, потому что никто не мог укрыться от взгляда и чутья Хуана.
Хуан привел Лютиен к Колегорму, и та, узнав, что перед ней князь Нольдора и враг Моргота, обрадовалась и сбросила маску. Так велика была ее красота, что Колегорм сразу влюбился в нее. Он восторженно заговорил с ней и обещал, что она найдет помощь в своей нужде, если отправится с ним в Нарготронд. Но Колегорм ничем не выдал, что уже знал о Берене и его поисках, о которых она рассказала, ни того, что эта история близко его касалась.
Забыв об охоте, они вернулись в Нарготронд и поступили с Лютиен предательски: ее стерегли, не разрешая выходить за ворота. Поверив, что Берен и Фелагунд остались пленниками без надежды на помощь, они рассчитывали на гибель короля и рассчитывали удержать Лютиен, и вынудить Тингола отдать ее руку Колегорму. Они увеличили бы свои силы и стали бы самыми могущественными из князей Нольдора. И они не собирались добиваться Сильмарилей хитростью или войной - а тем более позволить другим сделать это - пока в их руках не окажется все могущество королевства Эльфов.
У Ородрета не было возможности противостоять им, потому что братья поколебали сердца народов Нарготронда, и Колегорм послал вестников к Тинголу, чтобы оповестить его о своем сватовстве.
Но пес Хуан обладал благородным сердцем, он полюбил Лютиен, и его опечалило ее настроение. Поэтому он часто приходил туда, куда ее поместили, и лежал у дверей Лютиен, потому что Хуан чувствовал: зло пришло в Нарготронд. Хуан понимал все, что она говорила, ему была известна речь всех существ. И Хуан придумал, как помочь Лютиен.
Придя как-то раз ночью, он принес ей плащ и, впервые заговорив, дал ей совет. Потом он увел ее тайными путями из Нарготронда, и они вместе бежали на север. Он предложил Лютиен сесть на него верхом как на лошадь, и таким образом беглецы выиграли время, потому что Хуан бежал быстро и не знал усталости.
А Берен и Фелагунд лежали в подземельях Саурона, и все их товарищи погибли. Но с Фелагундом Саурон решил покончить в самую последнюю очередь, потому что он понимал, что имеет дело с Нольдорцем.
Но когда волк пришел за Береном, Фелагунд собрал все свои силы и разорвал оковы. Тогда он сказал Берену:
- Теперь я ухожу на долгий отдых в залы, за моря, за горы Амана. Может быть мы с тобой больше не встретимся, потому что судьбы наших родов различны. Прощай!
И он умер во мраке, на Тол-ин-Гауроте, чью огромную башню он сам построил.
И Берен оплакивал его.
И в это время появилась Лютиен.
Встав на мосту, она запела песню. Берен услышал ее и подумал, что это ему слышится, потому что над ним запели соловьи и засияли звезды. Он запел в ответ песню вызова, а потом силы покинули Берена, и он погрузился в мрак.
Но Лютиен услышала его голос и запела тогда с великой силой. Завыли волки, остров содрогнулся. Саурон стоял в высокой башне, но услышав голос Лютиен, он улыбнулся, поняв, что это дочь Мелиан. Молва о красоте Лютиен уже давно распространилась за пределы Дориата, и Саурон задумал захватить ее в плен и отдать Морготу, потому что награда за нее была бы огромна.
Он послал на мост волка, но Хуан бесшумно убил его. Саурон посылал других, и Хуан одного за другим хватал за горло и убивал. Тогда Саурон послал Драуглуина, ужасного зверя, обладавшего огромной силой, и битва между ним и Хуаном была долгой и свирепой, и Драуглуин бежал и умер у ног Саурона, успев сказать хозяину: «Там Хуан!»
Саурон хорошо знал о судьбе пса Валинора, и решил сам завершить ее. Он принял обличье волка-оборотня и дал себе такую силу, какой не знал мир. Он бросился на мост, и его приближение было таким ужасным, что Хуан отскочил в сторону, и Саурон прыгнул на Лютиен, и она потеряла сознание, но падая, она задела складками своего плаща его глаза, и Саурон остановился - сонливость охватила его. И тогда Хуан прыгнул, и началась битва Хуана с волком-Сауроном.
Эхо в холмах повторяло завывания и лай, и часовые на Эред Витрине слышали эти звуки и недоумевали.
Хуан схватил своего врага за горло и швырнул его на землю. Тогда Саурон изменил обличье, превратившись в змею, а потом принял свой обычный вид, но не мог освободиться от хватки Хуана. Лютиен подбежала к нему и пригрозила лишить его одеяния и плоти, а дрожащий дух отослать к Морготу. «И там твое обнаженное „Я" вечно будет мучиться от его презрения, - если ты не уступишь мне власть над твоей башней».
Тогда Саурон признал себя побежденным, и Лютиен стала хозяйкой всего острова, и Хуан отпустил Саурона. Тот принял облик летучей мыши и улетел, явившись в Таур-ну-Фуин, поселился там, наполнив его ужасом.
А Лютиен встала на мосту и объявила о своей власти. Множество рабов и пленников в изумлении и растерянности вышло на улицу.
Но Берен не вышел. Поэтому Хуан и Лютиен стали искать его на острове и нашли его возле Фелагунда. Так велики были страдания Берена, что он продолжал лежать не слыша ее шагов. Тогда, решив, что Берен уже мертв, Лютиен обняла его руками и погрузилась в забытье, но Берен, вернувшись к свету из глубин отчаяния, поднял ее, и они снова взглянули друг другу в глаза, и день засиял над ними.
Они похоронили тело Фелагунда на вершине холма, на его собственном острове, и место это снова очистилось.
Теперь Берен и Лютиен Тинувиэль снова были свободны и отправились через леса, и радость вернулась к ним. Хуан же, сохраняя верность, вернулся к Колегорму, своему хозяину, но их взаимная любовь уменьшилась.
А в Нарготронде начались волнения, туда вернулись Эльфы, бывшие пленниками на острове Саурона, и поднялся такой крик, что Колегорм не мог сказать ни слова. Они горестно оплакивали гибель Фелагунда, говоря, что девушка отважилась на то, чего не решились сделать сыновья Феанора. Многие чувствовали, что Колегормом и Куруфином руководило предательство, а не страх. И сердца народов Нарготронда освободились от влияния братьев и повернулись к дому Финарфина. И Эльфы подчинились Ородрету.
Но он не позволил убить братьев, как предлагали некоторые, однако, ни хлеба, ни крова не должны были найти Колегорм с Куруфином в этом королевстве, и Ородрет поклялся, что с этих пор будет мало любви между Нарготрондом и сыновьями Феанора.
- Пусть будет так! - сказал Колегорм, и глаза его ужасно засверкали, но Куруфин улыбнулся. Затем они сели на коней и ускакали.
В тот час Келебримбор, сын Куруфина, отрекся от деяний своего отца и остался в Нарготронде, но Хуан следовал за своим хозяином Колегормом.
Они уехали на север, разыскивая кратчайшую дорогу в Химринг, где жил Маэдрос, их брат.
А Берен и Лютиен пришли в лес Бретиль к границам Дориата. Теперь Берен подумал о своем обете и вопреки желанию сердца решил, что, когда Лютиен снова окажется в безопасности в ее стране, он сделает еще одну попытку, но она не хотела разлуки и сказала:
- У тебя есть два пути, Берен: отказаться от поисков и своей клятвы и вести на Земле жизнь скитальца или же сдержать свое слово и бросить вызов власти тьмы на ее троне. Но я пойду с тобой по любой дороге, и судьбы наши будут одинаковы!
Пока они вели беседу об этом, Колегорм с Куруфином продолжали свой путь через леса: братья заметили их и узнали.
Колегорм повернул коня и направил на Берена, рассчитывая сбить его с ног, а Куруфин, наклонившись, схватил Лютиен и поднял на седло, потому что он был сильным, но Берен, отскочив от Колегорма, прыгнул прямо на мчавшегося следом коня Куруфина, и прыжок Берена стал известен среди людей и Эльфов!
Он схватил Куруфина сзади за горло и рванул его на себя, и оба свалились на землю. Лошадь заржала и упала, но Лютиен отбросило в сторону, и она осталась лежать на траве.
Тогда Берен стал душить Куруфина, но смерть грозила ему, ибо Колегорм поскакал на него с поднятым копьем. И в этот момент Хуан отказался от службы Колегорму и прыгнул на него. Конь же отпрянул и не смог приблизиться к Берену. Колегорм проклял пса и коня, но Хуан не двинулся с места.
Тогда Лютиен, поднявшись, запретила убивать Куруфина, но Берен снял с него доспехи, забрал его оружие, затем, подняв его, отбросил от себя и приказал ему убираться.
- Твоего коня, - сказал он, - я беру для услуг Лютиен, и он может считать, что ему повезло, раз он освободился от такого хозяина.
Тогда Куруфин проклял Берена.
- Иди туда, - сказал он, - где тебя ждет быстрая и жестокая смерть!
Колегорм посадил его сзади себя на своего коня, и братья сделали вид, будто собираются уехать, а Берен повернулся к ним спиной, не обращая на них внимания.
Но Куруфин, исполненный стыда и злобы, взял лук Колегорма и на скаку выстрелил назад: стрела была нацелена в Лютиен. Хуан в прыжке схватил стрелу зубами, но Куруфин выстрелил снова, Берен загородил Лютиен, и стрела ударила ему в грудь.
Рассказывают, что Хуан бросился в погоню за сыновьями Феанора, и те умчались в страхе, а он, вернувшись, принес Лютиен из леса некую траву. С его помощью она остановила кровь из раны Берена и своим искусством и любовью исцелила его, и они вернулись в Дориат. Там Берен, разрываясь между своей клятвой и любовью к Лютиен, зная, что теперь она в безопасности, как-то утром встал до восхода солнца и вверил ее заботам Хуана. А потом, испытывая сильные страдания, покинул Лютиен, пока она спала на траве.
Он снова погнал коня на север, к проходу Сирион, и добравшись до Таур-ну-Фуин, взглянул через пустошь Анфауглита и увидал вдали вершины Тангородрима.
Там Берен отпустил коня Куруфина и велел ему забыть о страхе и бегать свободно по зеленым травам на землях Сириона. А потом, оставшись один на пороге последней опасности, Берен сложил песнь Расставания - в честь Лютиен и света небес, потому что он считал, что должен теперь проститься с любовью и светом.
Вот часть этой песни:
Прощай, о, милая земля, идет к концу мой путь.
Прощай, прощай и навсегда благословенна будь!
Ты претерпела много бед, ты испытала тлен,
Но и прекрасной, и родной была ты, Лютиен.
Здесь солнца яркие лучи и мягкий лунный свет
На чистом девичьем лице сияли много лет.
И если даже рухнет мир и в небо пыль взлетит,
И бездна древняя навек руины поглотит -
Существовала ты не зря, прекрасная земля!
Твои рассветы и моря, и горы, и поля -
Весь мир был создан хорошо, и все имело цель,
Раз в этом мире ты жила, моя Тинувиэль!
Берен пел громко, не заботясь о том, услышит ли его кто-нибудь, потому отчаяние овладело им, и он уже не надеялся спастись.
Но Лютиен услышала его песню и запела в ответ, неожиданно появившись из леса.
Дело в том, что Хуан, согласившись снова взять ее всадницей, быстро домчал Лютиен, едва лишь напав на след Берена.
Хуан долго размышлял, каким образом уменьшить опасность, грозившую этим двоим, кого он любил. И по пути он свернул к острову Саурона и взял оттуда страшную волчью шкуру Драуглуина и кожу летучей мыши Туригветиль. Она была вестником Саурона, летала в образе вампира в Ангбанд, и ее огромные крылья на каждом суставе имели колючки с железным острием.
Облачившись в эти одежды, Хуан и Лютиен поспешили через Таур-ну-Фуин, и все живое бежало перед ними.
Берен, видя их приближение, был ошеломлен, потому что он слышал песню Тинувиэль, но сейчас счел этот голос лишь средством, чтобы околдовать его. Однако они остановились, сбросили свою маскировку, и Лютиен подбежала к нему.
Так Берен и Лютиен встретились вновь, некоторое время он радовался, но вскоре попытался снова отговорить Лютиен от решения сопровождать его.
- Сейчас я троекратно проклинаю свой обет Тинголу, - сказал он, - и лучше бы он убил меня в Менегроте, раз мне приходится вести тебя в мрак Моргота.
И тогда Хуан заговорил во второй раз и сказал Берену:
- Ты больше не можешь уберечь Лютиен от мрака смерти, потому что к нему ведет ее любовь. В твоих силах уйти от судьбы и до конца твоих дней бродить с Лютиен изгнанником в тщетных поисках мира. Но если ты не откажешься от своей судьбы, тогда либо Лютиен, покинутая тобой, погибнет одна, либо должна будет разделить твою участь. Другого совета я дать не могу и не могу идти дальше вашим путем. Но сердце подсказывает мне, что я увижу еще то, что вы найдете у Врат. Все остальное скрыто от меня, но может быть, наши три тропы приведут нас в Дориат, и мы еще встретимся до того, как настанет конец.
Тогда Берен понял, что Лютиен не может избежать судьбы, и больше не пробовал отговаривать ее. По совету Хуана он с помощью искусства Лютиен облачился в шкуру Драуглуина, а Лютиен надела крылатую кожу Туригветиль. Берен стал с виду совсем подобен волку-оборотню, только глаза его горели мрачным огнем, и ужас охватил Берена, когда он увидел страшное существо рядом с собой в образе летучей мыши. И тогда, взвыв на луну, он бросился с холма, а летучая мышь летела над ним.
Они встретились со многими опасностями, и пыль покрывала их, когда они достигли мрачной долины, лежавшей перед вратами Ангбанда. И вот перед пришельцами появились неприступные Врата, река у подножья, а над аркой возвышался на тысячефутовую высоту обрыв.
Они остановились в нерешительности, и так как у ворот оказался страж, о котором никто не подозревал, потому что до Моргота дошел слух о намерении Берена, к тому же внизу раздавался лай Хуана, пса, созданного для войны, которого много лет назад Валар спустили со створки. И тогда Моргот выбрал из потомства щенков Драуглуина одного и сам кормил его живой плотью, и вложил в него свою силу. Волк рос так быстро, что вскоре перестал помещаться в логове и лежал огромный, всегда голодный, у ног Моргота. Огонь и муки ада были вложены в него. Кархорот, Красная Пасть - так именовался он в повествованиях, и еще Анфауглир, Жаждущая Глотка. И Моргот повелел ему лежать без сна перед дверями Ангбанда, чтобы Хуан не вошел туда.
Кархорот увидел пришельцев и сомнения охватили его, потому что в Ангбанд давно уже пришла весть о смерти Драуглуина. Поэтому, когда они приблизились, волк преградил им путь и приказал остановиться, и угрожающе двинулся к ним, чувствуя какой-то странный, исходящий от них запах. Но внезапная сила, происходящая от древней божественной расы, пробудилась в Лютиен, и она, сбросив свое отвратительное одеяние, встала перед Кархоротом - сверкающая и грозная. Подняв руку, она приказала ему уснуть, сказав:
- О, дух, несчастьем рожденный, погрузись в забвение и забудь о своем ужасном предназначении.
И Кархорот свалился, как будто сраженный молнией.
Так Берен и Лютиен прошли в ворота и, спустившись со ступеней, совершили вместе величайшее деяние: они добрались до трона Моргота. Там Берен в образе волка подобрался к подножию трона, но с Лютиен волей Моргота слетел ее фальшивый облик, и Моргот пристально посмотрел на нее. Его взгляд не испугал Лютиен, и она назвала свое имя и сказала, что готова петь для него, стать его менестрелем. Тогда в мыслях Моргота загорелось злое вожделение и родился замысел, самый черный из всех, что появлялись у него со времени бегства из Валинора.
Так Моргот был предан собственной злобой, ибо он наблюдал за Лютиен, на какое-то время оставив ее свободной. Тогда Лютиен ускользнула от его взгляда, и из мрака раздалась ее песня такой необычайной красоты, что Моргот не мог не слушать ее. И слепота поразила его, когда взгляд его искал Лютиен там и здесь.
Все его прислужники уснули, светильники померкли, но в короне Моргота внезапно белым пламенем засверкали Сильмарили, и вот голова его поникла под тяжестью этой короны, даже воля Моргота не могла сопротивляться.
И Лютиен, надев свою крылатую одежду, взмыла в воздух, и голос ее лился сверху. Она набросила на глаза Моргота свой плащ, и Моргот погрузился в сон. Неожиданно Моргот с грохотом упал со своего трона и распростерся на полу зала. Корона скатилась с его головы.
Берен лежал на земле подобно мертвому зверю, но вскочил, лишь только Лютиен дотронулась до него, и сбросил волчью шкуру. Затем он выхватил нож Ангрист и вырезал один Сильмариль из железной оправы, удерживающей его.
Лишь только Берен взял камень в руку сияние пробилось сквозь его живую плоть, и рука Берена стала подобна сверкающему светильнику, но камень начал жечь его.
Берен подумал, что смог бы превысить обет и унести все три камня Феанора, но у тех Сильмарилей была иная судьба. Ангрист сломался, и осколок стали, отлетев, ударил Моргота в щеку. Тот застонал и пошевелился, и все войско зашевелилось во сне.
Тогда ужас охватил Берена и Лютиен, и они бежали, забыв о маскировке, желая только еще раз увидеть свет. Они не встретили препятствий, погони за ними не было, но выйти из ворот не удалось, потому что Кархорот очнулся ото сна и стоял в ярости на пороге Ангбанда. Прежде чем они заметили его присутствие, он почувствовал их и прыгнул на беглецов.
Лютиен была измучена и не имела ни времени, ни сил, чтобы справиться с волком, но Берен встал перед ней и поднял вверх правую руку с Сильмарилем. Кархорот остановился, и на миг его охватил страх.
- Убирайся, беги отсюда, - крикнул Берен, - потому что этот огонь поглотит тебя и прочих зверей! - и ткнул Сильмариль в глаза волку.
Однако, Кархорот посмотрел на этот камень и не испугался, но дух его вспыхнул страшным пламенем, и, раскрыв пасть, он неожиданно вцепился в руку Берена и откусил у него запястье. И тут же все его нутро стал сжигать огонь - это Сильмариль опалил его плоть, и он обратился в бегство. И он вырвался с севера, неся миру разрушение. Из всех бедствий, постигших Белерианд до гибели Ангбанда, безумие Кархорота было самым ужасным, потому что волк нес в себе могущество Сильмариля.
А Берен в это время лежал без сознания возле зловещих ворот, и смерть его приближалась, потому что клыки волка были ядовиты. Лютиен губами отсосала яд и использовала всю свою угасшую силу, чтобы остановить кровь из раны. Но вот послышался шум нарастающего гнева: войска Моргота проснулись.
Так поиски Сильмариля, казалось, окончились крушением надежд и отчаянием. В этот момент на склонах долин появились три могучих орла, мчавшихся на северу быстрее ветра. Высоко над королевством парили Торондор и его вассалы и, увидев безумие волка и падение Берена, быстро опустились к земле, подняли Лютиен и Берена и унесли их в облака.
Торондор летел высоко над землей, и они быстро миновали Дор-ну-Фауглит и Таур-ну-Фуин и оказались над скрытой долиной Тумладена. С высоты Лютиен увидела сияние прекрасного Гондолина внизу, где жил Тургон. Она плакала, думая, что Берен умрет. Он не говорил ни слова, не открывал глаз и потому ничего не знал об их полете. Орлы опустили их на границах Дориата - в той самой долине, откуда Берен ушел в отчаянии, оставив Лютиен спящей.
Там орлы положили ее рядом с Береном и вернулись в свои гнезда, а к ним пришел Хуан, и вместе они выходили Берена, как прежде Лютиен излечила его от ран, нанесенных Куруфином, но теперешняя рана была смертельной.
Долго лежал Берен, испытывая муки, и душа его скиталась у темных границ смерти. А потом неожиданно, когда Лютиен утратила надежду, он очнулся и взглянул вверх, увидев небо. И он услышал, как в шорохе листьев мягко и негромко поет рядом с ним Лютиен. И снова была весна!
С тех пор Берен получил прозвище Эрхамион, Однорукий, и следы страданий остались на его лице. Любовь Лютиен вернула его к жизни: Берен окреп, и они снова бродили в лесах и не спешили покинуть эти места, ибо они казались им прекрасными.
Лютиен хотела остаться в лесных дебрях, забыв свой дом и народ, и какое-то время Берен был доволен этим, но он не мог надолго забыть свою клятву вернуться в Менегрот, не мог всю жизнь скрывать Лютиен от Тингола. Берен считал, что не годится прекрасной дочери короля, Лютиен, навсегда оставаться в лесах, не имея дома, почестей и прекрасных вещей. Ему удалось убедить ее, и он повел ее в Дориат. Так им было суждено.
Когда исчезла Лютиен, для Дориата настали недобрые дни, и народ погрузился в печаль. И тогда менестрель Даэрон покинул страну, и никто больше его не видел. Это он до прихода Берена сочинял и пел песни для Лютиен, и любил ее, вкладывая все помыслы о ней в свою музыку. В поисках Лютиен он, перейдя через горы, попал на восток Средиземья и сложил у темных вод плач о Лютиен, дочери Тингола, самой прекрасной из всех живых существ.
В то время Тингол обратился к Мелиан, но она не дала совета, сказав, что судьба, которую он замыслил сам, должна исполниться, а ему остается только ждать. Но Тингол узнал, что Лютиен оказалась далеко от Дориата, потому что от Колегорма тайно прибыли посланцы, рассказав, что Фелагунд мертв и Берен тоже, а Лютиен находится в Нарготронде, и что Колегорм хотел бы жениться на ней.
Тогда Тингол разгневался и разослал всех своих шпионов, намереваясь начать войну с Нарготрондом. И так он узнал, что Лютиен снова бежала и что Колегорм с Куруфином изгнаны из Нарготронда. И Тингол заколебался, потому что у него не было таких сил, чтобы напасть на семерых сыновей Феанора, но он направил вестников в Химринг с просьбой помочь в поисках Лютиен, так как Колегорм не отослал ее в дом отца и не обеспечил ее безопасность.
Но на севере его королевства вестники встретились с непредвиденной опасностью: с нападением Кархорота. Охваченный безумием, тот явился с севера, устремился вниз от истоков Эсгалдуина, подобный всепожирающему огню. Ничто не препятствовало ему, и даже сила Мелиан не остановила его, потому что его гнали судьба и муки, причиной которых был Сильмариль внутри его. Так Кархорот ворвался в леса Дориата, и все в страхе бежало перед ним. Один военачальник Маблунг спасся и принес страшную весть Тинголу.
И как раз в тот мрачный час вернулись Берен и Лютиен, и весть об их появлении бежала перед ними и ворвалась в темные дома, где в печали сидели их обитатели. Путники прибыли к воротам Менегрота, и толпы следовали за ними. Тогда Берен подвел Лютиен к трону Тингола, и тот в изумлении смотрел на Берена, которого считал мертвым, но Тингол не любил его из-за несчастий, которые Берен навлек на Дориат.
И Берен преклонил перед ним колени и сказал:
- Я вернулся, как я обещал. Я пришел, чтобы потребовать принадлежащее мне!
Но Тингол спросил:
- Чем завершились твои поиски и как с твоим обетом?
И Берен ответил:
- Я исполнил его! Сейчас Сильмариль в моей руке!
Тогда Тингол сказал:
- Покажи мне его!
Берен протянул свою левую руку и медленно разжал пальцы, но рука была пуста. И он поднял правую руку, и с того часа стал называть себя Комлостом, Пусторуким.
Тогда Тингол смягчился, и Берен сел подле его трона по левую руку, а Лютиен по правую. Они рассказали историю своих поисков, и все с изумлением слушали их.
И Тинголу показалось, что этот человек не похож на остальных смертных людей и является одним из великих Арда, и что любовь к нему Лютиен - нечто новое и необычное.
И он понял, что нет такой силы в мире, которая могла бы противостоять их судьбе.
Поэтому Тингол уступил, и Берен получил руку Лютиен перед троном ее отца.
Но радость Дориата при возвращении прекрасной Лютиен была омрачена, потому что, узнав о причине безумия Кархорота, народ испугался еще больше, полагая, что из-за священного камня сила волка стала еще ужасней, и едва ли кто-нибудь справится с ним. А Берен, услышав о нападении волка, понял, что поиски еще не закончены.
Поэтому они приготовились к охоте на волка - самой опасной из всех. На эту охоту отправились Хуан, Маблунг, Белег Тугой Лук, Берен Эрхамион и Тингол, король Дориата.
Они выехали утром и переправились через реку Эсгалдуин, но Лютиен осталась у ворот Менегрота. Тьма сгустилась вокруг нее, и ей показалось, что солнце стало меньше и почернело.
Охотники повернули на восток, потом на север и обнаружили Кархорота в мрачной долине, откуда Эсгалдуин срывался вниз водопадом. Там Кархорот пытался утолить сжигавшую его жажду, и охотники узнали, где он находится.
Волк, заметив их приближение, не бросился тут же в атаку, и пока преследователи подъехали к нему, он отполз в сторону, в заросли, и затаился там. Но они поставили охрану вокруг всего этого места и стали ждать, а тени в лесу все удлинялись.
Берен стоял рядом с Тинголом, и вдруг он заметил, что Хуан покинул их. Потом в чаще раздался оглушительный лай, так как Хуан бросился в заросли, чтобы выгнать волка оттуда, но Кархорот избежал встречи с ним и, вырвавшись из чащи, неожиданно прыгнул на Тингола. Берен быстро встал перед королем, выставив копье, но Кархорот отбросил оружие и поразил Берена, ударив его в грудь. В тот же момент Хуан прыгнул из зарослей на спину волка, и они покатились по земле в жестокой схватке.
Никогда не бывало битвы между волком и собакой подобной этой битве, потому что в лае Хуана слышались звуки труб Ороме и гнев Валар, а в завываниях Кархорота была ненависть и злоба Моргота. От этого шума трескались скалы и падали в воды Эсгалдуина. Пес и волк сражались насмерть, но Тингол не обращал на них внимания: он опустился на колени возле Берена, видя что тот серьезно ранен.
И Хуан убил Кархорота, но он был смертельно ранен, и яд Моргота проник в его пасть. Хуан выбрался из чащи, упал рядом с Береном и заговорил в третий раз, успев перед смертью попрощаться с ним. Берен не мог ответить, но положил свою руку на голову пса, и так они расстались с ним.
Маблунг и Белег поспешили на помощь к королю, но увидев, что произошло, бросили свои копья и заплакали. Затем, Маблунг вынул нож и вспорол брюхо волка, и оказалось, что внутри оно почти все сожжено, как будто огнем, рука же Берена, сжимавшая камень, осталась нетленной. Но когда Маблунг коснулся ее, рука рассыпалась, открыв Сильмариль, который осветил лес. Тогда Маблунг быстро схватил камень и вложил его в руку Берена, и от прикосновения Сильмариля Берен очнулся и встал. Он высоко поднял камень, а потом протянул Тинголу:
- Вот теперь поиск завершен, - сказал Берен, - как и моя судьба.
И более он уже не говорил.
Они унесли Берена Комлоста на носилках из ветвей, положив рядом Хуана, и ночь настала прежде, чем они вернулись в Менегрот. Лютиен встретила их медленное шествие, и некоторые несли рядом с носилками факелы. Она обняла Берена, поцеловала его и велела ждать ее за западным морем. И прежде, чем душа его рассталась с телом, он взглянул на Лютиен, но для нее угас свет звезд, и тьма сгустилась вокруг нее.
Так кончились поиски Сильмариля, но песнь о Лютиен, об освобождении из оков еще не кончилась.
Потому что дух Берена по просьбе Лютиен задержался в залах Мандоса, не желая покидать мир, пока Лютиен не придет сказать ему свое последнее прости на тусклых берегах Внешнего Моря, куда уходят умершие люди, чтобы никогда не вернуться.
А Лютиен потеряла сознание, и дух ее покинул тело, и оно было похоже на внезапно сорванный цветок. И тогда для Тингола наступила зима его жизни.
А Лютиен ушла в залы Мандоса, в место, назначенное для Эльдалие за поселениями Запада, на границах Мира. Там сидят те, кому пришел срок ждать, погруженные во мрак своих мыслей, но красота Лютиен превосходила их красоту, и она упала на колени перед Мандосом и запела для него.
Слушая ее, Валар опечалились, потому что Лютиен сплела в ней две песни: печали и горя. И когда она стояла на коленях перед Мандосом, слезы ее падали к его ногам, и в нем появилось сочувствие, поэтому он вызвал к себе Берена, и они встретились за Западным морем. Мандос отправился к Манве, и Манве искал в своих сокровенных мыслях, где появилась воля Илюватара.
И тогда он предоставил Лютиен право выбора, она могла избежать залов Мандоса и уйти в Валинор, чтобы жить там среди Валар до конца мира, забыв о печали своей жизни. Берен туда попасть не мог, потому что Валар не было дозволено отвратить от него смерть, являющуюся даром Илюватара людям.
А другой выбор у Лютиен был таков: она могла вернуться в Средиземье, взяв с собой Берена, и вновь поселиться там, но не быть спокойной за свою жизнь и радость. И Лютиен избрала эту судьбу, покинув Благословенное Королевство и отказавшись от всех притязаний на родство с теми, кто жил так. Таким образом, какое бы горе ни ожидало Берена и Лютиен впереди, они могли избрать общую судьбу и уйти вместе за границы мира. Вот как получилось, что, единственная из всех Эльдалие, Лютиен умерла и в давно минувшее время покинула мир. Однако, ее выбор соединил два рода, и она стала праматерью многих, в ком Эльдарцы и сейчас ее видят, - хотя весь мир изменился - подобие Лютиен Прекрасной, какую они утратили.

Предыдущая страница 10 Следующая страница


11 Джон Р. Р. Толкиен

20. О ПЯТОЙ БИТВЕ: НИРНАЕТ АРНОЕДИНАД

Как было сказано, Берен и Лютиен вернулись в северные страны Средиземья и некоторое время жили там вместе, как живут мужчина и женщина, снова приняв то обличье, в каком они были в Дориате. Те, кто видел их, и радовались, и пугались, и Лютиен отправилась в Менегрот и излечила прикосновением руки Тингола от поразившей его старости. А Мелиан заглянула в глаза дочери и прочла в них ее судьбу, и отвернулась. Она узнала, что впереди у них вечная разлука, и не было в тот час более тяжелого горя утраты, чем горе Майяр Мелиан.
А потом Берен и Лютиен ушли одни и поселились на Тол Галене, зеленом острове посреди Адуранта, и никто ничего не знал о них. Впоследствии эльдарцы назвали эту страну Дор-Фирн-и-Гуинар, Страна Оживших Мертвых, и там родился прекрасный Диор Аранель, известный как Диор Элухиль, Наследник Тингола. Ни один смертный человек не говорил больше с Береном, и никто не видел, как Берен или Лютиен покинули мир.
В те дни Маэдрос воспрянул сердцем, почувствовав, что Моргот вовсе не неуязвим, потому что подвиги Берена и Лютиен воспевались во многих песнях по всему Белерианду. Однако Моргот уничтожил бы всех своих противников, если бы им не удалось вновь объединиться и образовать новый совет. И Маэдрос создал такой совет, чтобы возвысить судьбу Эльдара, и совет был назван Союзом Маэдроса.
Однако клятва Феанора и злые его деяния повредили замыслам Маэдроса, и он получил помощь меньшую, чем было нужно. Ородрет из-за поступков Колегорма и Куруфина не стал бы поддерживать никого из сыновей Феанора, к тому же эльфы Нарготронда все еще надеялись защитить свою скрытую крепость, сохраняя секретность. Оттуда пришел лишь небольшой отряд во главе с Гвиндором, сыном Гуилина, известным своей доблестью князем. Он против воли Ородрета отправился принять участие в северной войне, потому что скорбел об утраченном брате Гальмире. Они носили эмблему дома Фингольфина и маршировали под знаменами Фингона, и никто из них не вернулся обратно, кроме одного.
Из Дориата пришло мало помощи, потому что Маэдрос и его братья перед этим отправили Тинголу послание, напомнив ему о притязаниях вернуть Сильмариль, либо стать врагом.
Мелиан посоветовала Тинголу уступить камень, но слова сыновей Феанора были угрожающими, и Тингол пришел в ярость, думая о страданиях Лютиен и крови Берена, которыми был завоеван камень, и глядя каждый день на Сильмариль, он все больше хотел оставить камень у себя навсегда, потому что такова была власть камня.
Тингол отправил посланцев обратно с презрительными словами.
Маэдрос не ответил потому, что в то время он начал обдумывать союз с объединением эльфов, но Колегорм и Куруфин открыто поклялись убить Тингола и уничтожить его народ, если камень не уступят им добровольно.
Тогда Тингол укрепил границы своего королевства и не пошел на войну; не пошел никто и из Дориата, кроме Маблунга и Белега, не пожелавших остаться в стороне от великих деяний.
Тингол дал им разрешение уйти, но запретил служить сыновьям Феанора, и они присоединились к войску Фингона.
Однако Маэдрос получил помощь от Наугрим, и кузнецы Ногрода были заняты в те дни. И он снова собрал у себя всех братьев и весь народ, а люди Бора и Уфланга тоже стали готовиться к войне и призвали с востока своих родичей. Кроме того, на западе Фингон, всегдашний друг Маэдроса, держал совет в Химринге, а в Хитлуме нольдорцы и люди из дома Хадора занялись военными приготовлениями.
В лесу Бретиль Хальмир, вождь племени Халадин, собрал своих воинов, и они точили топоры. Но Хальмир умер прежде, чем началась война, и Хальдир, его сын, стал править этим народом, и вести об этом пришли в Гондолин Тургону.
Но Маэдрос решил испытать свою силу слишком рано, прежде чем его планы осуществились. И хотя орки были изгнаны из северных областей Белерианда, и на время даже Дор-Финион оказался свободным, Морготу стало известно об усилении Эльдара и друзей эльфов, и он учел это в своих замыслах.
Он заслал в стан Маэдроса множество шпионов - к большой выгоде для себя, потому что вероломные люди проникли в секреты сыновей Феанора.
Наконец, Маэдрос решил атаковать Ангбанд с востока и запада и намеревался пройти через Анфауглит, но когда, как надеялся Маэдрос, он выманит на себя армии Моргота, из прохода Хитлума появится Фингон. Они рассчитывали, что таким образом силы Моргота окажутся как бы между наковальней и молотом и будут разбиты по частям.
В назначенный срок утром Дня Середины Лета трубы эльдарцев приветствовали восход солнца, и на востоке появился стяг сыновей Феанора, а на западе - знамя Фингона. Тогда Фингон вышел на стены Эйфель Сириона, и его войско выстроилось в долинах и лесах Эред Витрина, скрытое от глаз врага. Но Фингон знал, что войско это очень велико, потому что там собрались все нольдорцы Хитлума вместе с эльфами Фаласа и отрядом Гвиндора из Нарготронда.
А еще у Фингона было очень много людей, к ним присоединились Хальдир из Бретиля с людьми из леса.
Тогда Фингон взглянул на Тангородрим: черный дым поднялся оттуда, и Фингон знал, что гнев Моргота пробудился и что вызов принят. Тень сомнения омрачила сердце Фингона, и он посмотрел на восток: не клубится ли пыль Анфауглита под ногами войск Маэдроса? Он не знал, что выступлению Маэдроса помешало коварство Ульдора Проклятого, обманувшего его ложным предостережением о нападении с Ангбанда.
И вдруг донесся крик; переходя от долины к долине, эльфы и люди присоединились к нему с удивлением и радостью, потому что неожиданно, без зова, явился Тургон из Гондолина с десятитысячной армией, и едва лишь Фингон услышал вдали шум огромной трубы Тургона, его брата, как тень, омрачавшая его сердце, исчезла, и он воспрянул духом и громко крикнул:
- Атулиен ауре! Айя Эльдалие ар Атани - тари атулиен ауре! - День настал, смотрите, народ Эльдара и отцы Людей - день настал!
И все, кто слышал его клич, ответили:
- Аута и ломе! - Ночь проходит!
А Моргот, знавший о делах своих врагов, избрал этот же час. Веря, что предатели, его тайные слуги, задержат Маэдроса и помешают соединению врагов, он бросил значительные силы в атаку на Хитлум, и войско его успело далеко проникнуть в пески Анфауглита, прежде чем их приближение было замечено.
Тогда сердца нольдорцев загорелись, и их предводители решили атаковать врагов на равнине, но Хурин выступил против этого и предостерег их от коварства Моргота. И поскольку сигнала о приближении Маэдроса не было, Хурин убеждал их дождаться этого сигнала. Но предводителю западной армии Моргота было приказано любыми средствами выманить Фингона из его холмов, и он продвигался к потокам Сириона, и аванпосты Фингона могли уже видеть глаза своих врагов.
Но ответа на вызов орков не последовало. Тогда предводитель Моргота послал парламентеров, приведя с собой Гальмира, сына Гуилина - вождя из Нарготронда, которого орки ослепили, захватив его в Дагор Браголахе. Затем герольды Ангбанда вытолкнули его вперед, выкрикивая:
- Дома у нас много лучших, чем этот. Однако вам следует торопиться, если вы хотите найти их, потому что мы разделаемся с ними, когда вернемся!
И они отрубили Гальмиру руки и ноги, и затем голову - и бросили его.
По несчастной случайности в том месте находился Гвиндор, брат Гальмира. Его ярость перешла в безумие. Он прыгнул на спину коня, и многие последовали его примеру. Они убили герольдов и вклинились в главное войско. Видя это, воины Нольдора воодушевились, и Фингон, надев свой шлем, велел трубить в трубы, и все войско Хитлума ринулось с холмов в атаку.
И блеск взметнувшихся мечей Нольдора напоминал пламя на поле, их натиск был быстр и ужасен, замыслы Моргота едва не оказались нарушены. Прежде чем армия, которую он послал на запад, успела закрепиться, она была сметена, и знамена Фингона взвились перед стенами Ангбанда. И в первых рядах сражались Гвиндор и эльфы Нарготронда, они перебили охрану на самых ступенях Ангбанда, и Моргот задрожал на своем троне.
Но там они попали в ловушку и все погибли, кроме Гвиндора, захваченного живым, потому что Фингон не мог прийти им на помощь. Через тайные двери Моргот выпустил войско, и Фингон с большими потерями был отброшен назад, от стен.
И тогда на равнине Анфауглита началась битва Нирнает Арноедиад - Битва Бесчисленных Слез, потому что ни песня, ни рассказы не могут вместить в себя все причиненные ею несчастья.
Войско Фингона отступало через пески, Хальдир был убит, а с ним погибло много людей Бретиля.
К концу пятого дня орки окружили войско Хитлума. Сражение продолжалось до наступления дня, и кольцо сжималось все сильнее. Утро принесло надежду, когда послышались звуки рогов Тургона, спешившего с войском Гондолина. Теперь он торопился на помощь брату.
Отряд телохранителей короля разметал орков, и Тургон прорубил себе путь к брату, и встреча их была радостной.
В третьем часу утра раздались звуки труб Маэдроса, и знамена сыновей Феанора развернулись у врага в тылу. Орки дрогнули, и атаки их захлебнулась, и многие обратились в бегство.
Но лишь только авангард Маэдроса вступил в бой, Моргот бросил в бой последние силы, опустошив Ангбанд. То были волки, всадники на волках, балроги и драконы, и среди них Глаурунг, отец драконов. Сила и могущество великого змея стали теперь огромными, и эльфы и люди бежали перед ним. И он прошел между войсками Маэдроса и Фингона, уничтожая все на своем пути.
Если бы не предательство людей, Моргот не добился бы своей цели. Тогда же открылась измена Уфланга. Многие обратились в бегство, но сыновья Уфланга неожиданно переметнулись к Морготу и ударили в тыл сыновьям Феанора, и им удалось пробиться к знаменам Маэдроса.
Но они не получили награды, обещанной Морготом, потому что Маглор убил Ульдора Проклятого, предводителя изменников, а сыновья Бора прикончили Ульфаста и Ульварта, однако, подоспели новые силы злых людей с Ульдором во главе и овладели восточными холмами.
Воины Маэдроса были атакованы с трех сторон, разбиты и бежали. Судьба спасла сыновей Феанора, и они бежали в направлении горы Долмед на восток.
Дольше всех из сил Востока держались гномы Белегоста и тем прославились. Они отважнее противостояли огню, нежели люди и эльфы. Глаурунг быстро бы расправился с остатками нольдорцев, если бы не гномы, но Наугрим образовали кольцо; когда же в ярости Глаурунг обернулся и сразил Азагала, повелителя Белегоста, Азагал последним ударом вонзил нож ему в живот и ранил дракона, и Глаурунг бежал с поля битвы, а звери Ангбанда в панике последовали за ним. Тогда гномы подняли тело Азагала и унесли его.
Но теперь в западном сражении Фингон и Тургон были атакованы потоком врагов. Появился Готмог, верховный начальник Ангбанда, и враги черным клином врезались в войска эльфов, окружив Фингона и отбросив Тургона и Хурина к топи Сереха. Затем Готмог ударил на Фингона, и то была страшная встреча. Фингон остался один среди своих мертвых телохранителей и сражался с Готмогом, но другой балрог зашел сзади и обвил ноги Фингона огненным бичом. Тогда Готмог зарубил Фингона топором, и из расколотого шлема Фингона ударило вверх белое пламя. Так погиб король Нольдора, и враги изуродовали его тело и знамя втоптали в лужу крови.
Битва была проиграна, но все же Хурин с Хуором и остатки людей из дома Хадора продолжали сражаться вместе с Тургоном из Гондолина, и войска Моргота не смогли завладеть проходом Сириона.
Тогда Хурин обратился к Тургону:
- Теперь, вождь, уходи, пока есть время! Потому что в твоей жизни - последняя надежда Эльдара, и пока стоит Гондолин, сердцу Моргота ведом страх!
Но Тургон ответил:
- Теперь Гондолину недолго оставаться скрытым, а когда он будет обнаружен, он падет!
Ему возразил Хуор:
- И все же, если он устоит хотя бы недолго, тогда из твоего дома будет исходить надежда для эльфов и людей. Вот что я скажу тебе, вождь, перед лицом смерти: хотя мы расстаемся здесь навсегда и мне больше не увидеть твоих белых стен, от тебя и от меня возгорится новая звезда. Прощай!
И Маэглин, сын сестры Тургона, слышал эти слова и не забыл их, но ничего не сказал.
Тогда Тургон внял советам Хурина и Хуора и, собрав оставшееся войско и тех из народа Фингона, кто остался в живых, отступил к проходу Сириона. Его военачальники Эктелион и Глорфиндель охраняли фланги справа и слева, так что ни один враг не мог миновать их. Люди же Дор-Ломина остались в арьергарде, потому что они не хотели покидать северные земли, желая вернуться в свои дома.
Так люди искупили предательство Ульдора, и из всех подвигов в войне, которые совершили отцы людей ради эльфов, последнее сопротивление людей из Дор-Ломина - самое прославленное.
А Тургон, сражаясь, проложил себе путь к югу и спустился вниз по Сириону и спасся. Он скрылся c глаз Моргота.
Братья же, собрав вокруг себя остатки людей, отступали шаг за шагом, пока не очутились за топью Сереха, и поток Ривиля оказался перед ними, и там они остановились.
Тогда все войско Ангбанда двинулось против них, и враги запрудили поток телами своих мертвецов и окружили оставшуюся часть Хитлума.
Когда на шестой день солнце клонилось к закату, Хуор пал, пораженный в глаз отравленной стрелой, и вокруг лежали грудой доблестные люди Хадора. Орки отрубили им головы и сложили их кучей.
Хурин остался один. Он отбросил щит и схватил топор, и в песне говорится, что топор дымился от крови троллей - охранников Готмога, и каждый раз, нанося удар, Хурин кричал:
- Ауре энтулува! День придет снова!
Семьдесят раз издал он этот клич, и по приказу Моргота его захватили в плен, Готмог связал его и с насмешкой потащил в Ангбанд.
Так окончилась битва Нирнает Арноедиад.
Велик был триумф Моргота, и замысел его завершился полностью.
С этого времени сердца эльфов отвернулись от людей, за исключением тех, кто принадлежал к трем домам Эдайна.
Королевства Фингона больше не существовало, а сыновья Феанора скитались, как листья, гонимые ветром. Их силы иссякли, союз распался, и жить им пришлось в диких лесах, смешавшись с Зелеными эльфами Оссирианда.
В Бретиле все еще обитали немногие из Халадин, и Хандир, младший сын Хальдира, был их вождем.
Моргот послал в Хитлум восточноязычных, служивших ему, отказав им в землях Белерианда, которых они жаждали. Он поселил их в Хитлуме и запретил покидать его. Вот такое вознаграждение дал Моргот восточноязычным за их предательство Маэдроса: возможность грабить стариков, женщин, детей народа Хадора и издеваться над ними.
Остатки эльфов попали в рудники Севера и работали там, как рабы.
Орки и волки бродили по всему Северу, забираясь в Белерианд и до границ Оссирианда. Еще оставались Дориат и скрытые земли Нарготронда. Но Моргот уделял им мало внимания.
Многие же теперь бежали в гавани, чтобы найти убежище за стенами Сирдана, моряки крейсировали вдоль побережья, уничтожая врагов в вылазках.
На следующий год Моргот послал большие силы через Хитлум и Невраст, опустошившие весь Фалас и осадившие стены Бритомбара и Эглареста. Враги привезли с собой кузнецов и установили машины. И хотя осажденные сопротивлялись, враги обрушили стены, превратили в развалины башни, и большая часть народа была убита.
Некоторым удалось уйти в море, и среди них был сын Фингона, Эрейнион Джил-Гилад, которого отец отослал в гавани после Дагор Браголаха. Эти оставшиеся в живых уплыли с Сирданом к югу, на остров Балар, где прятали быстроходные корабли.
И когда Тургон узнал об этом, он снова послал вестников в устье Сириона и просил помощи Сирдана. По просьбе Тургона Сирдан построил семь быстроходных кораблей, и они уплыли на запад, но в Балар так и не пришли известия об этих кораблях - кроме одного. Моряки его претерпели лишения в море и попали в жестокий шторм, и пошли ко дну. Но Ульмо спас одного из моряков от гнева Оссе, и волны выбросили его на побережье Невраста. Моряка звали Воронве, и он был один из вестников Тургона.
Теперь мысли Моргота были заняты Тургоном, потому что из всех врагов Морготу больше всего хотелось захватить и уничтожить Тургона, потому что Тургон стал теперь по праву королем всего Нольдора.
Поэтому к Морготу привели Хурина, так как Моргот знал, что тот был в дружбе с королем Гондолина, но Хурин пренебрежительно говорил с Морготом, насмехался над ним; тогда Моргот проклял Хурина и Морвен, и их потомство и предсказал им мрачную судьбу. Взяв Хурина из темницы, он поместил его на каменное сиденье высоко на Тангородриме. Могущественные чары Моргота приковали Хурина к этому месту, и Моргот сказал:
- Теперь сиди здесь и смотри на страны, где зло и отчаяние станут уделом тех, кого ты любишь. Ты осмелился издеваться надо мной и сомневаться в могуществе Мелькора, поэтому ты будешь видеть моими глазами и слышать моими ушами, и никуда ты не двинешься с этого места, пока все не придет к горькому концу!
И так все и случилось, но нигде не говорится, что Хурин когда-либо просил у Моргота милосердия или смерти для себя и своих родичей.
По приказу Моргота орки с трудом собрали тела всех погибших в битве, доспехи и оружие. Они сложили все это посреди Анфауглита в виде большого кургана, и он был подобен холму, который можно было видеть издалека. Хауд-эн-Нденгин - назвали его эльфы, Холм Убитых, и Хауд-эн-Нирнает, Холм Слез. На том холме выросла трава, высокая и зеленая, и ни одна тварь Моргота с тех пор не осмеливалась ступать на землю, под которой ржавели мечи Эльдара и Эдайна.

21. О ТУРИНЕ ТУРАНБАРЕ

Риан, дочь Белагунда, была женой Хуора, сына Гальдора. Она была в браке с ним два месяца до того, как он ушел с Хурином, своим братом, на битву Нирнает Арноедиад.
Когда перестали приходить вести о ее супруге, она убежала в лесные дебри, но ей помогли Серые эльфы Митрима, и когда родился ее сын Туор, они воспитали его.
Тогда Риан покинула Хитлум и, добравшись до Хауд-эн-Нденгина, оставалась на этом холме, пока не умерла.
Морвен, дочь Белагунда, стала женой Хурина, а их сыном был Турин, родившийся в тот год, когда Берен Эрхамион встретился с Лютиен. Еще у них была дочь по имени Лалайт, Смеющаяся, и она стала любимицей Турина, ее брата. Но когда ей исполнилось три года, в Хитлуме начался мор от ветра из Ангбанда, и она умерла.
Теперь, после битвы Нирнает Арноедиад, Морвен все еще жила в Дор-Ломине, потому что Турину было всего лишь восемь лет, а она снова носила ребенка. То были недобрые дни, потому что восточноязычные, пришедшие в Хитлум, презирали остатки народа Хадора, обращали в рабство его детей. Но так велики были красота и благородство Госпожи Дор-Ломина, что восточноязычные боялись ее и не отваживались тронуть Морвен или ее домочадцев. Они называли ее колдуньей, искушенной в магии. Все же теперь она обеднела, и никто ей не помогал, кроме родственницы Турина Аэрин, которую Бродда, восточноязычный, взял в жены. И Морвен больше всего боялась, что Турина отберут у нее и обратят в рабство, поэтому у нее появилась мысль тайно отослать его и просить Тингола дать приют Турину, потому что Берен, сын Барахира, был родичем ее отца.
И вот в Год Плача Морвен послала Турина за горы с двумя слугами в королевство Дориат.
Так завязалась судьба Турина, изложенная в песне «История детей Турина», и это была самая длинная песня в те дни. Здесь эта история пересказана вкратце, потому что она связана с судьбой Сильмарилей и эльфов и ее называли Историей Печалей.
В начале года Морвен родила ребенка, дочь Хурина, и назвала ее Ниенор, Грусть, а Турин и его спутники добрались до границ Дориата, и там их нашел Белег Тугой Лук, охранявший с воинами границу, и провел путников в Менегрот.
Тингол принял Турина и взял его своим воспитанником в честь Хурина Стойкого, потому что отношение Тингола к домам друзей эльфов изменилось к лучшему. Впоследствии не раз отправлялись гонцы к Морвен с предложением покинуть Дор-Ломин и вместе вернуться в Дориат, но она не хотела оставлять дом, в котором жила с Хурином. А когда эльфы тронулись в обратный путь, Морвен послала вместе с ними шлем дракона из Дор-Ломина, наследственную реликвию дома Хадора.
Турин рос в Дориате красивым и сильным, девять лет он прожил во дворце Тингола, и за это время печаль его стала меньше, потому что посланцы приносили неплохие вести о Морвен и Ниенор. Но наступил день, когда вестники не вернулись с севера, и Тингол больше не посылал других. Тогда Турина охватил страх за мать и сестру, и он пришел к королю и просил у него меч и кольчугу, и Турин надел шлем дракона и отправился сражаться на границы Дориата, и стал товарищем по оружию Белега Куталиона.
А когда прошли три года, Турин снова вернулся в Менегрот, но он явился из лесной чащи, нечесанный, в истрепанной одежде. Тогда в Дориате жил эльф из рода Нандор по имени Саэрос. Он завидовал почестям, воздаваемым Турину, как приемному сыну Тингола, и сев за стол против Турина, Саэрос стал насмехаться над ним и сказал:
- Если люди Хитлума такие дикие и нечесанные, тогда какие же женщины в этой стране? Не бегают ли они, подобно оленям, одетые только собственными волосами?
Тогда Турин в ярости схватил сосуд для питья и запустил им в Саэроса, нанеся ему мучительную рану.
На следующий день Саэрос подстерег Турина, но Турин одолел его и погнал через леса, как дикого зверя, и Саэрос упал в глубокую расселину, и тело его разбилось о скалу. Но другие эльфы, придя, увидели, что произошло, и среди них был Маблунг, он приказал Турину вернуться с ним в Менегрот и ждать правосудия короля. Однако Турин решил, что теперь он вне закона, и опасаясь, что его схватят, быстро скрылся.
Он миновал пояс Мелиан и ушел в леса к западу от Сириона. Там Турин присоединился к шайке таких же отчаянных и бездомных людей, но когда все случившееся стало известно Тинголу, король простил Турина. А в это время Белег Тугой Лук вернулся в Менегрот, разыскивая Турина.
И Тингол обратился к нему, сказав:
- Я опечален, Куталион, потому что я относился к сыну Хурина как к собственному, и таким он для меня останется, если только Хурин не вернется, чтобы потребовать принадлежащее ему. Я считаю, что Турин ушел в изгнание незаслуженно, и я был бы рад вернуть его обратно, потому что очень люблю его.
И Белег ответил:
- Я буду искать Турина и приведу его в Менегрот, если смогу, потому что и я люблю его!
Затем Белег покинул Менегрот и искал по всему Белерианду известий о Турине.
А Турин надолго поселился среди отверженных и стал их предводителем, и назвал себя Нейтаном, Обиженным.
Они очень скрытно жили в лесной стране, и когда прошел год со времени бегства Турина из Дориата, Белег ночью нашел их убежище. Случилось так, что тогда Турина не было в лагере, и отверженные схватили и связали Белега. Обращались с ним жестоко, заподозрив в нем шпиона короля Дориата, но Турин, вернувшись, был опечален тем, что они сделали, и освободил Белега. Дружба их возобновилась, и Турин поклялся нападать только на слуг Ангбанда.
Затем Белег передал Турину прощение Тингола и попытался всеми средствами убедить Турина вернуться с ним в Дориат, говоря, что на северных границах королевство испытывает большую нужду в его силе и доблести.
- Недавно орки нашли путь вниз из Таур-ну-Фуина, - сказал он. - Воспользовавшись проходом Анаха.
- Я не помню такого, - сказал Турин.
- Мы никогда не ходили так далеко от границы, - ответил Белег, - но ты видел вдалеке вершины Криссаэгрима, а к востоку - темные стены Эред Горгорота. Димбар, в котором обычно царит мир, попал под власть Черной Руки, и люди Бретиля встревожены. Мы нужны там!
Но ожесточившись сердцем, Турин отказался принять прощение короля, и слова Белега оказались бесполезными. А Турин, в свою очередь, попытался уговорить Белега остаться с ним, но Белег не мог так поступить, и он сказал:
- Трудный ты человек, Турин, и упрямый. Но теперь моя очередь. Если ты хочешь иметь Белега рядом с собой, тогда ищи меня в Димбаре, я вернусь туда.
На следующий день Белег отправился в путь, и Турин проводил его на расстояние полета стрелы от лагеря, но ничего не сказал.
- Что ж, прощай, сын Хурина? - спросил Белег.
Тогда Турин посмотрел на запад, увидел вершину Амон Руда и ответил:
- Ты сказал, ищи меня в Димбаре, а я говорю, ищи меня на Амон Руде! Иначе мы прощаемся навсегда!
Затем они расстались, дружески, но печально.
Белег вернулся в тысячу пещер и предстал перед Тинголом и Мелиан, рассказав обо всем.
Тогда Тингол вздохнул и сказал:
- Чего еще хочет от меня Турин?
- Разреши мне, повелитель, - сказал Белег, - и я буду охранять его и руководить им. Я не хотел бы увидеть, как такое величие и доброта пропадут в дикой глуши.
Тингол дал Белегу разрешение поступить, как тот пожелает, и сказал:
- Белег Куталион! За многие свои подвиги ты заслужил благодарность, и не самый малый из них, что ты нашел моего приемного сына. При этом расставании проси любой дар, и я не откажу тебе ни в чем!
- Тогда я попрошу добрый меч, - сказал Белег, - потому что для одного лишь лука орки приходят слишком большой толпой, а та сталь, которой я владею, не годится для их брони.
- Выбирай из всего, что я имею, - сказал Тингол, - не бери лишь Аранрут, мой собственный!
И Белег выбрал Англашель. То был меч огромной ценности, созданный из железа, упавшего с небес, и рассекавший любое железо.
Но когда Тингол протянул рукоять Англашель Белегу, Мелиан взглянула на сталь и сказала:
- Злоба вложена в этот меч, черное сердце кузнеца все еще живет в нем. Он не будет любить руку, владеющую им, и не долго будет служить тебе.
- И все же я буду владеть им, пока смогу, - ответил Белег.
- Еще один дар я дам тебе, Куталион, - сказала Мелиан, - он поможет тебе в дикой стране и тем, кого ты изберешь.
И она снабдила его запасом лембас, дорожного хлеба эльфов, завернутого серебряными нитями. Нити, что связывали его, были скреплены печатью королевы, потому что в соответствии с обычаями Эльдалие право владеть лембас и дарить его принадлежало одной лишь королеве.
Тогда Белег, взяв дары, покинул Менегрот и отправился на северную границу, где у него был дом и много друзей. Потом орки были изгнаны из Димбара, и Англашель радовался, покидая ножны. Но когда пришла зима и война утихла, товарищи неожиданно потеряли Белега, и больше он к ним не вернулся.
Когда Белег расстался с отверженными и вернулся в Дориат, Турин увел их из долины Сириона на запад, потому что они устали от жизни без отдыха.
Как-то вечером они встретились с тремя гномами, убежавшими от них. Но один отставший был схвачен и брошен на землю, а некий человек из отряда взял свой лук и пустил стрелу в остальных гномов, когда они почти исчезли в сумерках.
Гнома, которого они схватили, звали Мим. Он просил Турина пощадить его, предлагал провести их в тайные залы, которые не мог бы никто найти без его помощи. Тогда Турину стало жаль Мима, и он пощадил его, спросив:
- Где твой дом?
И Мим ответил:
- Высоко над равниной находится дом Мима, и холм тот называется Амон Руд - с тех пор как эльфы изменили все названия.
Тогда Тургон задумался и долго смотрел на гнома, а потом сказал:
- Ты поведешь нас к этому месту.
На следующий день они отправились туда, следуя за Мимом. Этот холм стоял у края горной страны, что возвышалась между долинами Сириона и Нарога, и вершина высоко поднималась над равниной - серая, обнаженная, не считая серегона, которым заросли камни. А когда люди шайки Турина подошли ближе, кто-то сказал: «Вершина холма в крови…»
И Мим повел их тайными тропами по склону Амон Руда и возле входа в свою пещеру поклонился Турину и сказал:
- Войди в Бар-эн-Данвед, Дом Выкупа, потому что так он будет называться.
И тут появился еще один гном, он нес свет и приветствовал Мима. Они заговорили между собой и быстро ушли вниз во тьму пещеры, но Турин последовал за ними и оказался внутри, в помещении, освещенном тусклыми лампами, висевшими на цепях. Там он нашел Мима, стоявшего на коленях у каменного ложа рядом со стеной.
Гном рвал свою бороду и причитал, выкрикивая одно и то же имя, а на ложе лежал третий гном.
Турин, войдя, стал рядом с Мимом и предложил свою помощь. Тогда Мим поднял на него свои глаза и сказал:
- Ты не можешь помочь мне. Потому что это Хим, мой сын, и он умер, пронзенный стрелой. Он умер на закате, так сказал мне Ибун, второй мой сын.
Тогда сочувствие шевельнулось в сердце Турина, и он сказал Миму:
- Увы! Я остановил бы стрелу, если бы мог. Теперь это жилище по праву будет называться Бар-эн-Данвед. И если я когда-нибудь разбогатею, я заплачу тебе выкуп золотом за твоего сына в знак печали, хотя это больше не обрадует твоего сердца.
Тогда Мим встал и посмотрел на Турина.
- Я слышу тебя, - сказал он, - ты говоришь, как вождь гномов древних времен, и это меня удивляет. Теперь мое сердце остыло. Ты можешь жить здесь, если пожелаешь, потому что таков выкуп за мою свободу.
Так началась жизнь Турина в скрытом доме Мима на Амон Руде. Турин бродил по зеленой траве и смотрел на восток, запад и север. Глядя на север, он видел лес Бретиля. Взгляд Турина все время обращался туда, и он не знал почему. Так как сердце Турина влекло его скорее к северо-западу - там находился его дом. Вечером же, когда солнце спускалось в дымку над берегами, Турин устремлял свой взгляд к западу, на закат.
Турин много разговаривал с Мимом и слушал историю его жизни, приобщался к его знаниям. Потому что Мим происходил от гномов, изгнанных из городов на востоке задолго до возвращения Моргота. Но там они стали меньше ростом, утратили свое искусство в кузнечном деле и привыкли жить скрываясь, ходить согнувшись. Эльфы Белерианда не знали, что это такие же гномы, как и на севере, и охотились за ними, и убивали, но потом оставили их в покое и дали им название Ноэгит Нибин, Малыши-гномы. Эти гномы никого не любили, хотя и ненавидели орков, Эльдар они ненавидели не меньше, а изгнанников больше всего, потому что нольдорцы, как они утверждали, украли их земли и дома.

Предыдущая страница 11 Следующая страница


Сильмариллион 12

Задолго до того, как король Финрод явился из-за моря, гномы обнаружили подземелья Нарготронда и начали углублять их. Под вершиной Амон Руда неспешные руки малышей-гномов за долгие годы расширили и благоустроили пещеры, и Серые эльфы лесов не тревожили их. Теперь же это племя почти исчезло. В Средиземье оставались лишь Мим и двое его сыновей, но Мим был стар, и в его подземелье кузнечные горны бездействовали, топоры покрывались ржавчиной, а имена гномов упоминались только в древних повествованиях Дориата и Нарготронда.
Когда год приблизился к середине зимы, с севера пришел снегопад. Он укрыл Амон Руд толстым слоем. Теперь только самые храбрые из людей Турина отваживались бродить по окрестностям, а некоторые заболели, и всех мучил голод.
Но как-то раз в сумерках зимнего дня неожиданно появился кто-то огромного роста и обхвата, в белом плаще с капюшоном. Не сказав ни слова, он подошел к огню.
Когда же люди в страхе вскочили, он отбросил свой капюшон и засмеялся, а под его плащом оказался большой сверток, и Турин узнал Белега Куталиона.
Так Белег снова вернулся к Турину, и встреча их была радостной. Турин по-прежнему не желал вернуться в Дориат, и Белег остался с Турином и сделал в то время много хорошего для его отряда. Он лечил их и дал им лембас Мелиан, и они быстро поправились, потому что, хотя Серые эльфы не были искусными, на путях в Средиземье они приобрели мудрость, и поскольку Белег был сильным и выносливым, отверженные стали почитать его, однако, ненависть Мима к эльфу становилась все сильнее, и гном большей частью сидел с Ибуном, в самой глубокой из пещер своего дома. Но Турин теперь обращал мало внимания на гнома, а когда миновала зима и пришла весна, у них и без Мима было много дел.
Кто может знать намерения Моргота? Кому дано измерить глубину мыслей того, кто был Мелькором, а теперь сидел в облике Темного Владыки на черном троне Севера, взвешивая на весах злобы все вести, поступавшие к нему, и разбираясь в делах врагов лучше, чем могли предполагать мудрейшие из них, исключая только королеву Мелиан? К ней часто обращалась мысль Моргота, но отталкивалась от нее.
И вот силы Ангбанда пришли снова в движение, и передовые отряды его армии начали искать пути в Белерианд.
Они прошли через Анах, и Димбар был захвачен, и северные границы Дориата тоже.
Враги спустились по древней дороге и двинулись дальше по краю Бретиля к переправам Тенглина. Оттуда дорога уходила на охраняемую долину, но орки пока еще не углублялись туда далеко, так как в глуши обитал какой-то тайный ужас, а на красном холме за ними следили чьи-то внимательные глаза. Потому что Турин снова надел шлем Хадора, и по всему Белерианду разнесся слух - под деревьями, и над потоками, и над долиной - что шлем и лук, павшие в Димбаре, восстали вновь.
Тогда многие оставшиеся без вождя, снова воспрянули сердцем и отправились на поиски двух предводителей. И Турин взял себе новое имя - Гортол, Смертоносный Шлем, и сердце его снова возвысилось. В Менегроте, в залах Нарготронда и в Скрытом Королевстве Гондолина слышали о славных подвигах двух предводителей, узнали о них и в Ангбанде.
Тогда Моргот засмеялся, потому что теперь шлем Дракона открыл ему, где находится сын Хурина, и вскоре Амон Руд был окружен шпионами.
Ближе к концу года гном Мим и сын его Ибун покинули Барэн-Данвед, чтобы собрать коренья для своих запасов, и были захвачены орками. Тогда Мим во второй раз обещал провести своих врагов тайными тропами к своему дому на Амонт Руде. Однако он все же пытался замедлить исполнение своего обещания и потребовал, чтобы Гортола оставили в живых.
Тогда предводитель орков засмеялся и сказал Миму:
- Ну конечно же, сын Хурина, Турин не будет убит!
Так был предан Бар-эн-Данвед, и орки ночью неожиданно появились на нем, многих из отряда Турина убили во сне, но некоторые выбрались на вершину холма и бились там до конца, и кровь их оросила серегон, скрывавший камень. На Турина набросили сеть и уволокли оттуда.
Когда же все стихло, Мим выполз из своего жилища. Солнце поднялось над туманами Сириона, а Мим стоял возле мертвых людей, на вершине холма. Но он чувствовал, что не все из лежавших мертвы, и взгляд его все время обращался к одному из них - то был Белег, эльф.
Тогда с долго накапливавшейся ненавистью Мим шагнул к Белегу и потянул к себе меч Англашель, но Белег, с трудом поднявшись, выхватил у него меч и замахнулся на гнома, и Мим в ужасе бросился бежать. А Белег крикнул ему вслед:
- Месть дома Хадора еще найдет тебя!
Белег был серьезно ранен, но он был искусным исцелителем, поэтому он не умер, и силы постепенно вернулись к нему. Напрасно Белег искал среди убитых Турина, но не нашел его тела и понял, что Турин пока еще жив, но что его увели в Ангбанд.
Почти потеряв надежду, Белег покинул Амон Руд и отправился на север к переправам Тенглина, двигаясь по следу орков.
Он пересек Бритиах и двинулся через Димбар к проходу Анаха. И теперь Белег был недалеко от врагов, и даже в лесах он не сбился со следа. Но когда Белег ночью пробирался через эту злую страну, он наткнулся на кого-то, спавшего у дерева.
Белег остановился и увидел, что это эльф. Тогда Белег заговорил с ним, и дал ему лембас, и спросил, какая судьба привела его сюда, и тот назвался сыном Гуилина, Гвиндором.
Белег печально посмотрел на него, потому что Гвиндор был теперь сгорбленной тенью. В битве Нирнает Арноедиад этот храбрый вождь подъехал к самым дверям Ангбанда и был там схвачен. Моргот убивал лишь немногих захваченных в плен нольдорцев, потому что ценил их познания в кузнечном деле и добыче драгоценных камней, не был убит и Гвиндор - его заставили работать в рудниках севера. Некоторым эльфам-рудокопам удавалось бежать, вот почему получилось так, что Белег нашел Гвиндора в дебрях.
И Гвиндор рассказал ему, что когда он лежал, затаившись под деревьями, то видел большой отряд орков, и среди них был человек со скованными руками, а орки гнали его вперед кнутами.
- Он был очень высок, - добавил Гвиндор, - какими бывают люди с туманных холмов Хитлума.
Тогда Белег рассказал ему о том, что привело его сюда, и Гвиндор пытался уговорить его отказаться от поисков, сказав, что Белегу удастся только разделить страдания Турина.
Но Белег не мог покинуть Турина в беде, и он опять вселил надежду в сердце Гвиндора. Они вместе продолжали путь, следуя за орками, пока не вышли из леса. Там, в пределах видимости пиков Тангородрима, орки разбили лагерь в открытой долине, и начали попойку. Белег и Гвиндор ползли к долине.
Когда весь лагерь погрузился в сон, Белег взял свой лук и перестрелял всех волков-часовых. Затем эльфы пробрались в лагерь и нашли Турина, привязанного к высохшему дереву. Сам Турин то ли потерял сознание, то ли заснул от огромной усталости.
Тогда Белег и Гвиндор разрезали путы, и подняв его, унесли из долины, там они положили его на землю, и тут приблизилась гроза. Белег вытащил меч Англашель и перерезал ремни на руках Турина, но судьба в тот день сделала так, что лезвие соскользнуло и поранило ногу Турина. Тогда Турин внезапно проснулся и пришел в ярость, увидев склонившегося над ним с обнаженной сталью. С громким криком он вскочил на ноги, решив, что орки снова явились мучить его, и схватившись с незнакомцем во тьме, Турин вырвал у него Англашель и убил Белега.
Но когда он стоял и готовился дорого продать свою жизнь, сверкнула молния, и он увидел лицо Белега.
Турин застыл, безмолвно уставившись на мертвеца, и понял, что он сделал.
В это время орки в долине проснулись, и весь лагерь пришел в смятение. И хотя Гвиндор кричал Турину, предостерегая его от опасности, тот ничего не ответил, сидя рядом с телом Белега.
Когда наступило утро, буря унеслась на восток. Однако орки, решив, что Турин уже, должно быть, убежал, покинули долину, и Гвиндор видел, как они шли. Таким образом, им пришлось вернуться к Морготу с пустыми руками, без сына Хурина.
Тогда Гвиндор заставил Турина помочь в захоронении Белега, и тот поднялся, как во сне. Они вдвоем поместили Белега в неглубокую могилу, рядом с ним положили Бельтрондинг, его лук, но Гвиндор забрал страшный меч Англашель, сказав, что этим мечом лучше мстить слугам Моргота, чем ему бесполезно лежать в земле. А еще Гвиндор взял лембас Мелиан, чтобы они могли подкрепить свои силы в диких землях.
Так закончил свою жизнь Белег Тугой Лук, самый преданный из друзей, погиб от руки того, кого любил он больше всего, и это горе запечатлелось на лице Турина и никогда уже не исчезало. Но в нем снова проснулись мужество и сила, и он увел Гвиндора из Таур-ну-Фуина. Ни слова не сказал Турин, пока они скитались вместе, но Гвиндор всегда был рядом с Турином, и так они пробрались на запад, за Сирион, и дошли до Эйфель Иврина, где брал начало Нарог.
Там Гвиндор обратился к Турину, сказав:
- Очнись, Турин, сын Хурина Талиона! Озеро Иврин лечит всякую печаль. Оно питается неиссякаемыми кристальными источниками, и сам Ульмо хранит его от загрязнения.
Тогда Турин, встав на колени, напился этой воды и внезапно упал ниц, слезы хлынули из его глаз, и он излечился от безумия.
Там он сложил песнь в память о Белеге и назвал ее «Лаэр ку Белег», и пел ее громко, и Гвиндор вложил меч Англашель в его руку, и Турин понял, что этот меч обладает большой силой.
Тогда Гвиндор сказал:
- Это странный меч, и подобного ему я не видел в Средиземье. Он грустит о Белеге так же, как и ты. Но утешься, потому что я возвращаюсь в Нарготронд, и ты пойдешь со мной и там излечишься и воспрянешь духом.
- Кто ты? - спросил Турин.
- Эльф-скиталец, бежавший раб, которого встретил и утешил Белег, - ответил Гвиндор, - а когда-то я был Гвиндором, сыном Гуилина, вождем в Нарготронде, пока не принял участия в битве Нирнает Арноедиад и не попал в рабство в Ангбанд.
- А видел ли ты Хурина, сына Гальдора, воина из Дор-Ломина?
- Я не видел его, - ответил Гвиндор, - но в Ангбанде ходили слухи, что он все еще не поддается Морготу, и Моргот проклял его и весь его род.
- Этому я верю, - сказал Турин.
И затем они встали и отправились на юг, пока не были задержаны разведчиками эльфов, и те привели их пленниками в тайную крепость. Так Турин пришел в Нарготронд.
Сначала собственный народ не узнал Гвиндора, но Фундуилос, дочь короля Ородрета, узнала его, потому что до битвы Нирнает она его любила. А Гвиндор так восхищался ее красотой, что назвал Фундуилос именем Фаэливрин, то есть Отблеск Солнца в Водах Иврина.
Из уважения к Гвиндору Турину было разрешено войти с ним в Нарготронд, и он поселился там, окруженный почестями. Но когда Гвиндор хотел назвать его имя, Турин удержал его, сказав:
- Я - Агарваэн, сын Умарта, запятнанный кровью.
И эльфы Нарготронда не задавали ему больше вопросов.
Впоследствии Турин вошел в большой почет, и все сердца в Нарготронде открылись для него, потому что он был молод и только сейчас достиг полной зрелости. С виду Турин был истинным сыном Морвен: темноволосый, бледнокожий, сероглазый, речь и манеры его напоминали о былых вождях Дориата, и потому многие называли Турина Аданеделем, Эльфом-человеком. Искусные кузнецы перековали для него меч Англашель, и Турин дал ему название Гуртанг, Железо Смерти.
И эльфы дали ему кольчугу, выкованную гномами, чтобы сберечь его, а Турин, обнаружив как-то среди доспехов маску гномов, надевал ее перед битвой, и враги бежали, увидев его лицо.
Тогда сердце Фундуилос отвернулось от Гвиндора, и она отдала свою любовь Турину. Но Турин не замечал этого, и Фундуилос погрузилась в печаль, а Гвиндор одолевали мрачные мысли, и как-то раз он обратился к ней, сказав:
- Дочь дома Финарфина, пусть никакая печаль не ляжет между нами, потому что хоть Моргот и превратил мою жизнь в руины, я все так же люблю тебя! Иди туда, куда ведет тебя любовь, но будь осторожна! Не пристало старшим детям Илюватара соединять свою судьбу с младшими! В этом нет мудрости, потому что жизнь людей коротка, и они вскоре уходят, оставляя нас вдовствовать, пока существует мир. Да и судьба не допустит такого союза по причине, которую нам не дано понять. Но этот человек не Берен. Он действительно отмечен судьбой, что нетрудно прочесть по лицу - но это мрачная судьба. Не соединяй с ней свою судьбу! А если ты сделаешь это - твоя любовь предаст тебя горечи и смерти! Потому что - слушай меня - хотя он действительно Агарваэн, сын Умарта, его настоящее имя Турин, сын Хурина, которого Моргот держит в Ангбанде и чей род он проклял. Не сомневайся в могуществе Моргота Бауглира! Разве мой облик не свидетельствует о нем?
Тогда Фундуилос долго сидела в раздумье, но в, конце концов, сказала:
- Турин, сын Хурина, не любит меня и не полюбит!
Когда Турин узнал от Фундуилос обо всем, что произошло, он рассердился и сказал Гвиндору:
- Я люблю тебя за то, что ты спас и оберегал меня, но теперь ты причинил мне зло, выдав мое настоящее имя и призвав тем самым ко мне мою судьбу, от которой я мог бы укрыться.
Гвиндор ответил:
- Твоя судьба - в тебе самом, а не в твоем имени!
Когда Ородрет узнал, что Мормегиль на самом деле сын Хурина Талиона, он оказал ему великие почести, и Турин стал могучим среди народа Нарготронда. Король прислушивался к его советам.
В те дни эльфы Нарготронда оставили свою секретность и открыто вступили в битву. Было изготовлено много оружия, и по совету Турина нольдорцы построили большой мост через Нарог. Тогда слуги Ангбанда были изгнаны из всей страны, и хотя Гвиндор выступал против Турина на совете у короля, он впал в немилость, и никто не обращал на него внимания, потому что сил у него осталось мало, и он не был первым во владении оружием.
Так Нарготронд обнаружил себя для гнева и ненависти Моргота.
В это время передышки и надежды, когда, благодаря делам Мормегиля, могущество Моргота встретило сопротивление, Морвен бежала с дочерью из Дор-Ломина к залам Тингола.
Там ее ожидало новое горе, потому что Турин покинул Дориат, но Морвен осталась в Дориате, как гость Тингола и Мелиан, и была принята там с почестями.
Весной в Нарготронд пришли два эльфа по имени Гальмир и Арминас. Они принадлежали к племени Ангрода, но жили вместе с Сирданом Кораблестроителем. Они принесли известия о большом скоплении орков и злых существ возле Эред Витрина и в проходе Сириона, и что Ульмо посетил Сирдана и предостерег его о великой опасности, грозившей Нарготронду.
- Слушайте слова повелителя вод! - сказали они. - Вот что он сообщил Сирдану: «Зло Севера осквернило источники Сириона, и власть моя ушла из пальцев текущих вод! Но худшее еще впереди, поэтому передай повелителю Нарготронда: пусть закроет двери крепости и не уходит далеко от нее. Пусть сбросит камни в ревущую реку, чтобы подползающее зло не смогло бы найти ворота».
Ородрет был встревожен словами вестников, но Турин не стал прислушиваться к этим советам, и меньше всего он допустил бы, чтобы был разрушен мост, потому что Турин стал гордым и непреклонным и приказывал всем, кому хотел.
Вскоре после этого был убит Хандир, повелитель Бретиля, потому что орки вторглись в его страну, и Хандир сражался с ними. А осенью этого года Моргот бросил против населения Нарога огромное войско, которое долго готовил, и учинил великие разрушения. Он осквернил Эйфель Иврин, проник в Нарготронд и сжег Талат Дирнен.
Тогда воины Нарготронда выступили, и Турин в этот день казался высоким и страшным, и войско воодушевилось, видя, как он едет по правую руку от Ородрета. Но армия Моргота оказалась намного ближе, и никто не мог устоять перед приближением Глаурунга. Эльфы были отброшены, и орки оттеснили их. В тот день Нарготронд лишился свой славы и войска, и Ородрет был убит, а Гвиндор получил смертельную рану. Но Турин пришел ему на помощь, и все бежало перед ним.
Он вынес Гвиндора из побоища и, укрывшись в лесу, положил его на траву.
Тогда Гвиндор сказал Турину:
- Услугой платишь ты за услугу, но я оказал тебе ее не к добру, а ты оказываешь мне ее напрасно, потому что раны моего тела неизлечимы, и я должен покинуть Средиземье. И хотя я люблю тебя, все же недобрым был день, когда я спас тебя от орков. Если бы не твоя доблесть и гордость, я бы еще жил и любил, а Нарготронд продержался бы, а теперь, если ты любишь Гвиндора - оставь меня! Спеши в Нарготронд и спаси Фундуилос, и вот что я скажу тебе напоследок: одна она стоит между тобой и судьбой. Если ты утратишь Фундуилос, судьба не замедлит найти тебя. Прощай!
Тогда Турин спешно вернулся в Нарготронд. Однако войско орков и дракон Глаурунг опередили их и появились там внезапно, прежде, чем стража узнала о том, что произошло на поле Тумхалада.
Враги легко переправились через глубокую реку, а Глаурунг, извергая огонь, подполз к дверям Фелагунда и проник внутрь.
Когда появился Турин, разрушение Нарготронда было завершено. Орки убили и изгнали всех и добрались до огромных залов и кладовых, уничтожая все. А тех женщин и девушек, кто не сгорел и не был убит, они согнали на террасы перед входом, чтобы, как рабынь, увести к Морготу.
Турин появился среди этих руин и горя, и никто не мог противостоять ему, потому что он сметал все перед собой и прошел через мост, прорубая себе путь к пленникам.
Но здесь он остался один, потому что немногие оставшиеся с ним бежали, и в этот момент Глаурунг выполз из дверей и улегся позади Турина, между ним и мостом. Затем он внезапно заговорил и сказал:
- Привет, сын Хурина! Добрая встреча!
Тогда Турин отскочил в сторону, а затем бросился на Глаурунга, и края лезвия Гуртанга вспыхнули пламенем, но Глаурунг остановил его натиск, уставившись на Турина глазами. Подняв меч, Турин бесстрашно посмотрел в них, и тотчас же лишенные век глаза дракона сковали его чарами, и Турин застыл без движения. Долго стоял он так, рядом с молчавшим драконом. Но Глаурунг заговорил снова, насмехаясь над Турином, и сказал:
- Злыми были все твои дороги, неблагодарный приемыш, отщепенец, убийца своего друга, укравший любовь, узурпатор Нарготронда, безрассудный предводитель, покинувший своих родичей в беде! Потому что твои мать и сестра живут в Дор-Ломине, как рабыни, в нищете и лишениях! Ты разодет, подобно князю, а они носят лохмотья, тоскуя о тебе, но тебя это не беспокоит! Твой отец может радоваться, что у него такой сын! А он узнает об этом!
И Турин, находясь во власти чар Глаурунга, слушал его слова. И пока он стоял, орки погнали пленников, как стадо, и они прошли рядом с Турином на мост. Среди них была и Фундуилос, и она воззвала к Турину, но пока крики ее и причитания не затихли на дороге, Глаурунг не отпустил Турина, и тот не мог не смотреть туда, откуда доносился голос, так часто преследовавший его потом.
Затем Глаурунг отвел свой взгляд и стал ждать, а Турин выпрямился, и, придя в себя, он с криком прыгнул к дракону. Но тот засмеялся и сказал:
- Если тебе хочется быть убитым, я убью тебя. Но мало пользы будет от этого Морвен и Ниенор. Ты не обратил внимания на крики женщин-эльфов, отречешься ли ты и от уз собственной крови?
Но Турин, замахнувшись мечом, бросился к глазам дракона, и Глаурунг, отпрянув, поднялся над ним и сказал:
- Что ж, во всяком случае ты храбр, храбрее тех, кого я встречал! И лгут те, кто говорит, что мы не уважаем мужество врагов. Слушай! Я предлагаю тебе свободу! Ступай к своим родичам, если сможешь. Уходи! И если останутся эльф или человек, чтобы сложить повествование об этих днях, они, без сомнения, с презрением упомянут твое имя, если ты отвергнешь этот дар!
Тогда Турин поверил его словам и поспешил на мост. Но когда он миновал Глаурунга, тот сказал ему:
- Торопись, сын Хурина, в Дор-Ломин, иначе орки снова опередят тебя. И если ты промедлишь ради Фундуилос, тебе никогда уже больше не увидеть ни Морвен, ни сестру твою, и они проклянут тебя!
И Турин пошел на север, а Глаурунг снова засмеялся, потому что он выполнил приказ своего хозяина. Затем дракон с удовольствием вернулся к своим делам и сжег все вокруг себя. Всех орков он прогнал прочь, потом разрушил мост и сбросил обломки в пену Нарога.
А Турин спешил на север, и ужасная зима шла ему навстречу, потому что в тот год снег выпал еще до конца осени. Все время, пока Турин шел, ему слышались в лесах и холмах крики Фундуилос, и велики были его муки. Но сердце Турина терзали лживые слова Глаурунга, а воображение показывало орков, жгущих дом Хурина и уводящих Морвен и Ниенор на муки.
Наконец, изнуренный долгой дорогой, Турин вместе с зимним льдом пришел к омутам Иврина. Он с трудом пробрался проходами Дор-Ломина и снова увидел страну своего детства, но Морвен там не было. Дом стоял пустой, разрушенный, холодный, и он ушел оттуда и явился в дом Бродды Восточноязычного, того, кто взял в жены Аэрин, и там Турин узнал, что Морвен давно уже нет здесь, и куда она бежала никто не знает, кроме Аэрин.
Тогда Тургон шагнул к Бродде и, схватив его, вытащил меч, потребовав, чтобы ему сказали, куда ушла Морвен, и Аэрин сообщила ему, что Морвен отправилась в Дориат в поисках своего сына.
И тут у Турина открылись глаза, и последняя нить чар Глаурунга разорвалась. И, охваченный черной яростью, Турин убил Бродду в его доме и с ним других восточноязычных гостей Бродды. После этого он бежал и скрылся в снегах, и ему помогали люди племени Хадора. Они знали пути в лесных дебрях, и с ними Турин сквозь вьюгу добрался до убежища изгнанников в южных горах Дор-Ломина. Одно лишь утешение осталось у Турина: что доблесть черного меча открыла для Морвен дорогу в Дориат. И он сказал себе: значит не все, что я сделал, привело ко злу. И какое лучшее место нашел бы я для своих родичей, пусть бы даже явился раньше? Ведь если будет разрушен пояс Мелиан, тогда придет конец последней надежде. Нет, все случилось к лучшему, потому что я бросаю тень на все, куда бы ни пришел. Пусть Мелиан хранит их! И я хоть на некоторое время оставлю их не в омраченном мире!
Прошло время. Турин, спустившись с Эред Витрина, тщетно искал Фундуилос. Он осмотрел все дороги, что ведут к проходам Сириона. Следов не было, и, спустившись вниз по Тенглину на юг, Турин натолкнулся на нескольких людей, Бретиля, окруженных орками, и он освободил их, потому что орки бежали от Гуртанга. Турин назвался Диким человеком из лесов, и люди просили его остаться жить с ними. Но он сказал, что у него есть дело - он должен разыскать Фундуилос. Тогда Дорлас, предводитель лесных людей, сообщил ему о ее смерти, потому что люди Бретиля подстерегли войско орков, гнавших пленников из Нарготронда. Люди надеялись освободить пленников, но орки тут же перебили всех пленников, а Фундуилос пригвоздили копьем к дереву. Люди похоронили ее вблизи того места и назвали курган именем девушки-эльфа.
С началом весны Турин пришел в себя, и он подумал, что ему следовало бы остаться здесь, в Бретиле, неузнанным, порвав с прошлым. Поэтому Турин взял новое имя Турамбар, Хозяин Судьбы, и просил лесных людей забыть о том, что он был для них пришельцем и когда-то носил другое имя. Тем не менее он не отказался от военных действий, так как не желал терпеть, когда орки приходили к переправам Тенглина, и он сделал это место смертельно опасным для орков.
В Дориат пришли новые вести о Нарготронде, потому что немногие уцелевшие при разгроме и разграблении явились к Тинголу, и стражи границ привели их к королю. И один из пришельцев говорил, что Глаурунг все еще живет в землях Фелагунда. Одни уверяли, что Мормегиль убит, а другие - что он околдован драконом и все еще находится там, но все утверждали, что до падения Нарготронда многим было известно, что Мормегиль не кто иной, как Турин, сын Хурина из Дор-Ломина.
Тогда Морвен как будто потеряла рассудок и уехала на поиски своего сына. Поэтому Тингол послал за ней Маблунга с воинами, чтобы охранять ее и найти новости, какие сумеют. Но Ниенор идти с ними не разрешили.
Однако ей было свойственно бесстрашие ее рода, и в недобрый час она переоделась в одежду воина Тингола и отправилась в свою злополучную поездку.
Они догнали Морвен у берегов Сириона, и Маблунг просил ее возвратиться, но она была не в себе и убедить ее не удалось. А тут еще появилась Ниенор и отказалась вернуться. И они перешли Сирион.
Через три дня они добрались до Амон Этира, там Маблунг окружил Морвен и ее дочь охраной и запретил двигаться дальше. Сам же спустился с разведчиками к Нарогу, однако, Глаурунгу было известно все, что они делали, и пылая гневом он выполз наружу и улегся в реке.
Вода вскипела зловонным паром, и Маблунг со своими спутниками заблудился, ничего не видя. Заметив атаку дракона, охрана на Амон Этире пыталась увести Морвен и Ниенор как можно быстрее назад, на восток.
Ветер окутал их сплошным туманом, и кони обезумели от зловония дракона, и управлять ими стало невозможно. Они бросались туда и сюда, так что всадники налетали на деревья и погибали, а других кони унесли неведомо куда. В этой суматохе женщины были потеряны, и в Дориате так о них никогда и не узнали. А Ниенор, сброшенная конем, не получила повреждений и отправилась назад к Амон Этиру, чтобы ждать там Маблунга. Она поднялась через туман и, посмотрев на запад, увидела прямо перед собой глаза Глаурунга, лежавшего на вершине холма.
Ее воля боролась с его взглядом, но он пустил в ход свою силу, и принудил ее смотреть в его глаза, и наложил на нее чары полного омрачения и беспамятства, и она в течении долгих дней не могла ни слышать, ни видеть, ни двигаться по собственной воле. Тогда Глаурунг оставил ее стоящей в одиночестве на Амон Этире и вернулся в Нарготронд.
В это время Маблунг, отважившийся исследовать залы Фелагунда, бежал оттуда при приближении дракона и вернулся на Амон Этир, но не нашел там никого, кроме Ниенор. Она не говорила и не слышала его слова, но следовала за Маблунгом, если он держал ее за руку. И в глубоком горе он увел ее. Их нашли трое спутников Маблунга, и они направились на север к границе Дориата, за Сирионом. По мере того, как они все ближе подходили к Дориату, силы возвращались к Ниенор, но она не говорила и не слышала, и слепо следовала за тем, кто ее вел.
Спутники уложили ее и тоже решили отдохнуть, и там их атаковала банда орков, но в этот час к Ниенор вернулись слух и зрение, и, пробудившись, она в ужасе вскочила и убежала.
Тогда орки бросились в погоню, а эльфы за ними. Эльфы догнали и перебили орков, Ниенор же скрылась. Она бежала, обезумев от страха, и платье на ней рвалось, цепляясь за ветви, пока она не оказалась совершенно нагой.
Маблунг, отчаявшись, возвратился в Менегрот и рассказал о случившемся. Тингол и Мелиан опечалились, Маблунг же ушел и долго, но тщетно искал сведений о Морвен и Ниенор.
А Ниенор продолжала свой бег в лесах, пока ее силы не иссякли, и она упала и уснула. Ниенор ничего не помнила, кроме мрака, оставшегося позади, поэтому она шла осторожно и стала голодать, потому что у нее не было пищи, а как добыть ее она не знала. Придя к переправам Тенглина, она перебралась через него и стала искать приют под деревьями Бретиля, потому что страх не покидал ее. С юга пришла страшная гроза, и Ниенор в ужасе упала на кургане, заткнув уши, и она лежала, не слыша грома, дождь хлестал ее, а она лежала. Там и нашел ее Турамбар. Увидев при вспышке молнии тело убитой, как ему показалось, девушки, он был поражен в самое сердце. Но лесные люди подняли ее, и Турамбар закутал девушку в свой плащ и отнес ее в сторонку, отогрел и дал ей еды.
И увидев Турамбара, девушка успокоилась, ибо ей показалось, будто она нашла, наконец, то, что искала в своем помрачении, и она уже не хотела расставаться с ним. Но когда Турамбар стал расспрашивать ее о том, как ее зовут, и о родичах, и о несчастьях ее, она стала волноваться как ребенок, который чувствует, что от него что-то требуют, но не может понять, чего именно, и она заплакала. Поэтому Турамбар сказал:
- Успокойся, рассказ может подождать. Но я дам тебе имя и буду звать тебя Ниниэль, Плачущая Девушка.
И тут же она кивнула и повторила: «Ниниэль». Это было первое слово, сказанное ею после омрачения, и впоследствии оно стало ее именем среди лесных людей.
На следующий день они понесли ее на Эйфель Иврин, но возле Димроста девушка начала сильно дрожать, из-за чего это место стало называться Нан Гирит - Вода, Вызывающая Дрожь.
Еще до того, как Ниниэль оказалась в жилище лесных людей, она заболела лихорадкой, и ей пришлось лежать на попечении женщин Бретиля, и те учили ее языку, как ребенка, но до прихода осени Брандир своим искусством излечил Ниниэль от болезни, и она уже могла говорить, но ничего не помнила, как Турамбар нашел ее на кургане. И Брандир полюбил девушку, но она отдала свое сердце Турамбару.
В это время орки не тревожили людей, в Бретиле царил мир, и Турамбар не ходил на войну. Его сердце потянулось к Ниниэль, и он просил ее стать его женой, но она медлила с ответом, потому что Брандир тревожился предчувствием и пытался удержать ее от этого. И он открыл Ниниэль, что Турамбар - это Турин, и тень омрачила ее мысли.
Но когда минуло три года от разрушения Нарготронда, Турамбар снова просил руки Ниниэль, и в середине лета они поженились.
До конца года Глаурунг послал орков в набег на Бретиль, а Турамбар сидел дома бездействуя, потому что обещал Ниниэль пойти на битву, только когда на них нападут. Но лесные люди потерпели поражение, и Дорлас упрекнул Турамбара в том, что он не помог народу. Тогда Турамбар взял свой меч и собрал людей Бретиля, и они разгромили орков. Но Глаурунг узнал, что черный меч находится в Бретиле, и замыслил новое зло.
К весне Ниниэль зачала и стала бледной и печальной. И в эти дни дошли слухи, что Глаурунг покинул Нарготронд. Тогда Турамбар выслал разведчиков.
С наступлением лета Глаурунг появился на границе Бретиля и улегся у берегов Тенглина, поэтому люди искали совета у Турамбара, и он сказал, что их сила будет напрасна против Глаурунга и что он сам выйдет на дракона, но им надо приготовиться к бегству.
Затем он вызвал добровольцев, и Дорлас вышел вперед, но остальные молчали. Тогда Дорлас стал упрекать народ и осыпал насмешками Брандира, но Хунгор, родич Брандира, просил разрешения идти вместо него.
Турамбар попрощался с Ниниэль, и ее охватили страх и предчувствия. И Турамбар с двумя спутниками отправился к Нан Гириту.
Но Ниниэль отправилась вслед за ними, и с нею незначительный отряд. Брандир пытался отговорить Ниниэль и ее людей от подобной опрометчивости, но они не обратили на него внимания. И Брандир последовал за ними, но из-за своей хромоты отстал.
Турамбар добрался до Нан Гирита и узнал, что Глаурунг лежит на берегу Тенглина, и он решил подобраться к дракону.
Турамбар и Хунгор почти теряли сознание от зловония и жара дракона, и Хунгор был убит камнем, свалившемся с туловища дракона.
Тогда Турамбар, собрав волю и мужество, полез на скалу один и оказался под драконом, вытащил Гуртанг и вонзил его до самой рукоятки в брюхо Змея. Почувствовав страшную боль, дракон рванулся и перемахнул через ущелье на другую сторону, извиваясь в агонии. И он затих.
Турамбар снова перебрался через реку, желая отыскать свой меч, который выскользнул из его рук, и заодно посмотреть на дракона. Он нашел его распростертым во всю длину, повернувшимся на один бок, а рукоять Гуртангар торчала из его живота.
- Привет, змей Моргота! Добрая встреча еще раз! Издохни теперь, и пусть мрак поглотит тебя! Так мстит Турин, сын Хурина!
Затем он вытащил меч, но следом за ним хлынула черная кровь и ударила ему по руке, и яд опалил ее.
А Глаурунг, открыв глаза, посмотрел на Турамбара с такой злобой, что тот качнулся и от этого взгляда, и от боли. Турамбар потерял сознание и упал. Рядом с ним лежал его меч.
Крики Глаурунга прокатились по лесам и донеслись до народа, сидевшего у Нан Гирита, и им показалось, что дракон торжествует, а Ниниэль сидела, дрожа от голоса Глаурунга, и омрачение снова овладело ею.
Такой и нашел ее Брандир, когда, хромая, он добрался до Нан Гирита, и тогда он с сочувствием устремился к Ниниэль, к тому же он подумал: Турамбар умер, но Ниниэль живет. Теперь, может быть, она пойдет со мной, и мы спасемся от дракона.
Он подошел к Ниниэль и сказал:
- Вставай, время уходит. Если хочешь, я поведу тебя.
Он взял ее за руку, и она последовала за ним, и никто не видел их ухода.
Но когда они спустились по тропе к переправам, взошла луна и озарила все вокруг.
Ниниэль спросила:
- Это и есть дорога?
И Брандир ответил, что не знает дороги, но нужно бежать, чтобы спастись от Глаурунга в чаще.
Тогда она сказала:
- Черный Меч был моим возлюбленным мужем, и я пойду на поиски его. Как ты мог подумать иное?
И она пошла вперед.
Она приблизилась к переправам и увидела Хауд-эн-Эллет, и ее охватил ужас. С криком побежала она на юг, вдоль реки.
Брандир увидел ее со склона холма и свернул, чтобы пересечь ей дорогу, но он был еще позади, когда Ниниэль оказалась среди разрушений: там она увидела лежащего дракона, но не обратила на него внимания, потому что рядом с ним лежал человек, и она бросилась к Турамбару, тщетно зовя его по имени. Тогда, обнаружив, что рука его сожжена, она омыла ее и перевязала. Она поцеловала мужа и просила его подняться.
Но тут Глаурунг пошевелился в последний раз перед смертью, испустил дух, сказав:
- Привет, тебе, Ниенор, дочь Хурина! Я обрадую тебя: ты нашла своего брата, и теперь ты знаешь его: это он, убийца в темноте, но самое худшее из всех его деяний ты почувствуешь в себе!
Посмотрев на лежащего Турина, она воскликнула:
- Прощай, о дважды любимый!
Тогда Брандир бросился к ней, но она ускользнула от него и, подбежав к обрыву Кабед-эн-Араса, бросилась с него, и погибла в бурном потоке.
Брандир пришел в Нан Гирит, и люди спрашивали его:
- Видел ли ты ее? Почему Ниниэль ушла?

Предыдущая страница 12 Следующая страница


13 Джон Р. Р. Толкиен

И Брандир ответил:
- Ниниэль ушла навсегда, дракон мертв и Турин тоже, и это хорошо.
Он продолжал:
- Выслушайте меня до конца. Ниниэль, любимая нами, тоже умерла, она бросилась в Тенглин, не желая больше жить, потому что ей стало известно, что она на самом деле была Ниенор до того, как лишилась памяти, а Турамбар был ее родным братом, Турином.
Он кончил, и народ заплакал, и тут перед ними появился сам Турин. После смерти дракона он пришел в себя.
Увидев его, люди отпрянули в страхе, но Турин сказал:
- Успокойтесь и радуйтесь: дракон мертв, а я жив! Но по какой причине вы пренебрегли моим советом и пошли навстречу опасности? И где Ниниэль? Потому что я хочу ее видеть. Наверное, вы не привели ее из дома?
Тогда Брандир рассказал ему все, что произошло, и о смерти Ниниэль, но жена Дорласа воскликнула:
- Нет, вождь, он безумен! Потому что он сказал, что ты мертв, и назвал это доброй вестью. Но ты жив!
Турамбар пришел в ярость и поверил, что причиной была ненависть и зависть Брандира, и он со злобой говорил с Брандиром, и тогда Брандир рассказал ему, что он услышал, и назвал Ниниэль дочерью Хурина Ниенор.
Тогда Турамбар впал в бешенство и обвинил Брандира в том, что тот повел Ниниэль на смерть и с удовольствием огласил ложь Глаурунга - если только не придумал ее сам.
Затем он зарубил Брандира и бежал от людей в лес.
Как раз тогда Маблунг с отрядом перебрался через переправы Тенглина и, узнав Турина, приветствовал его и обрадовался. Он пришел для того, чтобы помочь Турину в битве с драконом.
Но Турин сказал:
- Ты пришел слишком поздно: дракон мертв!
Они изумились и воздали ему почести, но он сказал:
- Я прошу лишь об одном. Сообщите мне новости о моей сестре и матери, так как я узнал, что они ушли в Скрытое Королевство.
Тогда Маблунг смутился, но рассказал, как пропала Морвен, а Ниенор убежала на север.
Тут Турин понял, что судьба настигла его, и он напрасно убил Брандира.
И Турин захохотал, вскричав:
- Это поистине жестокая шутка!
И он приказал Маблунгу уйти и вернуться в Дориат, и унести с собой проклятье ему.
- И будь проклят за то, что ты исполнил порученное тебе! Это единственное мое желание, а теперь наступает ночь!
И он умчался от них, а они последовали за ним.
Но Турин опередил их, и придя в Кабед-эн-Арас, увидел, что наступила зима. Он вытащил свой меч и сказал:
- Привет, Гуртанг! Ты не признаешь ни повелителя, ни верности кому бы то ни было, кроме руки, которая владеет тобой! Ты не отступишь ни перед чьей кровью! Так не возьмешь ли ты кровь Турина Турамбара, сможешь ли ты быстро убить меня?
Из стали зазвенел голос:
- Да, я с радостью выпью твою кровь, чтобы я смог забыть кровь Белега, моего хозяина, и кровь Брандира, убитого несправедливо. Я убью тебя быстро!
Тогда Турин воткнул рукоять меча в землю и бросился на острие, и жизнь его оборвалась.
Тут появились Маблунг и эльфы и увидели мертвого Глаурунга и тело Турина, и скорбь наполнила их сердца.
Они подняли Турина и увидели, что меч переломился пополам, потом разожгли костер и сожгли дракона.
А Турина схоронили в высоком кургане и обломки Гуртанга положили рядом с ним. А когда все было кончено, эльфы запели плач о детях Хурина и водрузили на могиле огромный серый камень, на котором было вырезано рукой Дориата:

ТУРИН ТУРАМБАР

ДАГНИР ГЛАУРУНГА
а ниже было написано:

НИЕНОР НИНИЭЛЬ
Но тела ее там не было, и никто так и не узнал, куда воды Тенглина унесли его.

22. О РАЗРУШЕНИИ ДОРИАТА

Так окончилась история Турина Турамбара, но Моргот не спал, его счеты с домом Хадора не кончились, хотя Хурин находился в его власти, а Морвен скиталась в лесах.
Страшной была участь Хурина, а Моргот всеми путями пытался бросить злую тень на Тингола и Мелиан, потому что ненавидел и боялся их.
Решив, что час настал, он освободил Хурина и разрешил ему идти, куда тот пожелает. Моргот притворился, будто сделал это из сострадания к врагу, но он лгал: Хурин еще должен стать орудием его ненависти к эльфам и людям.
Хурин принял предложенную свободу и опечалился, отравленный словами Темного Владыки, а тогда прошел год со смерти Турина, потому что двадцать восемь лет провел в плену Хурин и теперь изменился неузнаваемо.
Он пришел в Хитлум, и вождям Восточноязычных донесли о том, что через пески Анфауглита движется большая кавалькада военачальников и черных солдат Ангбанда, и следом за ними идет старик, как будто пользующийся там величайшими почестями. Поэтому они не тронули Хурина и беспрепятственно пропустили в эти земли. Они поступили мудро, потому что остатки его собственного народа избегали Хурина - ведь он шел из Ангбанда и казался союзником Моргота.
Освобождение только увеличило горе Хурина, и он покинул земли Хитлума и направился в горы, и там вспомнил о Тургоне, и ему захотелось снова попасть в Скрытое Королевство Гондолина.
Он спустился с Эред Витрина, не зная, что слуги Моргота следят за каждым его шагом. Переправившись через Бритиах, он вошел в Димбар и добрался до подножия Эрхориата.
Стража огромных орлов была теперь удвоена, и они увидели далеко внизу Хурина, и в тот же час сам Торондор принес об этом весть Тургону, сочтя ее важной, но Тургон сказал:
- Разве Моргот спит? Ты ошибся!
- Пока что нет, - ответил Торондор, - если бы орлы Манве могли ошибаться, тогда уже давно бы, вождь, тайна твоего королевства была бы раскрыта!
- В таком случае, твои слова предвещают недоброе, - сказал Тургон, - потому что они могут иметь только один смысл. Даже Хурин Талион уступил воле Моргота. Мое сердце закрыто для него!
Но когда Торондор оставил его, Тургон долго сидел в раздумье, и сердце его смягчилось, и он послал орлов разыскать Хурина и привести его, но они не смогли найти его, потому что Хурин стоял в отчаянии под утесами Эрхориата.
Тогда он громко закричал в глуши. Поднявшись на скалу, Хурин посмотрел в сторону Гондолина и воззвал громким голосом:
- Тургон! Тургон! Вспомни топь Сереха! Тургон, или ты не слышишь меня в своих скрытых залах?
Но в ответ не раздалось ни звука.
Однако, были уши, слышавшие слова Хурина, и сообщение об этом дошло до Моргота, и он улыбнулся, потому что теперь он точно знал, в какой местности живет Тургон. Это было первое зло, которое принесла свобода Хурина.
Когда наступила тьма, Хурин спустился в горы и погрузился в сон. Во сне он услышал голос Морвен, она много раз повторяла его имя, и голос ее доносился из Бретиля, и, проснувшись, он направился вдоль опушки к переправам Тенглина. Ночные часовые, заметив его, испугались, что видят призрак, поэтому Хурина никто не остановил, и он прошел туда, где был сожжен Глаурунг, увидел высокий камень. Но Хурин не взглянул на камень, потому что знал, что там написано, и глаза его увидели, что он здесь не один: в тени камня сидела женщина. Она откинула капюшон и подняла лицо: седая и старая; глаза их встретились, и Хурин узнал ее. Это была она, самая прекрасная и гордая женщина былых дней!
- Ты пришел, - сказала она. - Я так долго ждала!
- Темна была дорога, и я пришел, как только смог! - ответил он.
- Но слишком поздно! - сказала Морвен. - Они умерли!
- Я знаю, - ответил Хурин, - но не ты.
Морвен сказала:
- Почти. Я опустошена! Я уйду вместе с солнцем, времени осталось мало, если ты знаешь, скажи мне: как она нашла его?
Хурин не ответил, и они сели рядом с камнем и не говорили больше. Морвен умерла. Он посмотрел на нее в сумерках и ему показалось, что слезы горя исчезли с ее лица.
- Она не была побеждена, - сказал Хурин и закрыл ей глаза. Сердце в нем окаменело.
Хурин очнулся, и ярость вскипела в нем, его единственным желанием было отомстить за зло, причиненное его роду.
Хурин встал и вырыл могилу для Морвен, и вырезал на камне слова: «Здесь лежит также Морвен Элодвен».
Хурин переправился через Тенглин и пошел на юг по дороге, что вела в Нарготронд. Наконец, он пришел к берегам Нарога и отважился перейти реку по камням, и остановился перед разбитыми деревьями Фелагунда.
Здесь следует сказать, что после ухода Глаурунга, Мим отправился в Нарготронд и вполз в разрушенные залы, он завладел ими и сидел, перебирая золото и драгоценные камни. Поблизости не было никого, кто мог бы его ограбить.
Но вот кто-то приблизился к двери и остановился на пороге. Мим подошел ближе, чтобы выяснить его намерения.
- Кто ты, препятствующий мне войти в дом Финрода Фелагунда? - спросил Хурин.
- Я Мим, и еще до того, как некие гордецы явились из-за моря, гномы вырыли залы. Я вернулся, чтобы взять принадлежащее мне, потому что я - последний из моего народа.
- Тогда не долго будешь ты пользоваться своим наследством! - сказал Хурин, потому что я - сын Гальдора и сыном моим был Турин Турамбар, которого ты не забыл. И это он убил дракона Глаурунга, опустошившего те залы, где ты сейчас сидишь. И для меня не тайна, кем был предан Шлем Дракона из Дориата!
Мим в великом страхе стал умолять Хурина взять все, что тот пожелает, но сохранить ему жизнь, но Хурин убил его. Затем он вошел в залы и долго оставался в этом месте. Он унес только одну вещь из этого огромного богатства.
Он пошел на восток и пришел к сумеречным озерам, там его схватили эльфы и привели к королю Тинголу. Взглянув на него, Тингол изумился, узнав Хурина, пленника Моргота. Он сердечно приветствовал Хурина и оказал ему почести.
Хурин не ответил королю, но вытащил из-под плаща ту вещь, которую унес из Нарготронда: это был бесценный Наугламир, ожерелье карликов, созданный для Финрода Фелагунда, и Хурин бросил его к ногам Тингола с грубыми и жестокими словами:
- Получи свое вознаграждение, - крикнул он, - потому что ты хорошо сберег моих детей и мою жену! Это Наугламир, и о нем знают эльфы и люди, и я принес его тебе из мрака Нарготронда, где твой родич, Финрод, оставил его, когда ушел вместе с Береном, сыном Барахира, исполнить поручение Тингола из Дориата!
Тингол взглянул на бесценное сокровище и узнал в нем Наугламир, и хорошо понял намек Хурина, но он удержал свой гнев, и тут заговорила Мелиан:
- Хурин Талион, Моргот околдовал тебя, потому что тот, кто смотрит глазами Моргота, видит все искаженным. Долго воспитывался твой сын Турин в залах Менегрота, пользуясь любовью и почетом, как сын короля. И не по нашей воле он ушел из Дориата. А впоследствии и жена твоя, и дочь нашли приют здесь, и мы отговаривали Морвен, собравшуюся в Нарготронд. Это голос Моргота в тебе обвиняет твоих друзей!
Хурин стоял неподвижно и долго смотрел в глаза королевы, и понял правду обо всем, о несчастье, отмеренном ему Морготом, и, подняв сокровище с пола, он подал его Тинголу, сказав:
- Прими, вождь, ожерелье гномов, как дар от того, у кого ничего не осталось, и как память о Хурине, потому что теперь судьба моя свершилась, и цель Моргота достигнута, но я больше не раб ему!
Затем он повернулся и покинул Тысячу Пещер. Никто не пытался преградить ему путь, и никто не знал, куда он направился.
И говорят, Хурин бросился в море.
Когда Хурин ушел из Менегрота, Тингол долго сидел, глядя на бесценное сокровище, и он подумал, что ожерелье нужно переделать, вправив в него Сильмариль, и решил всегда носить его с собой, бодрствуя или во сне.
В те дни гномы все еще продолжали приходить в Белерианд, не малыми группами, как раньше, а большими, хорошо вооруженными отрядами, и в Менегроте они жили в отдельных помещениях и работали в кузницах.
Тогда как раз в Дориате находились искуснейшие мастера из Ногрода, и поэтому король объявил им свое желание переделать Наугламир и вставить в него Сильмариль. Увидев сокровище, гномы решили овладеть им, но они скрыли свои мысли и согласились взяться за эту работу.
Они трудились долго, и Тингол, один, спускался к ним в кузницы и сидел среди гномов, пока они работали. Настал день, когда его желание было выполнено, и красота ожерелья была поистине велика.
Тогда Тингол, оказавшись среди гномов, хотел было взять ожерелье, но гномы потребовали, чтобы он отдал им это ожерелье. Они сказали:
- По какому праву король эльфов притязает на обладание Наугламиром, созданным нашими отцами для Финрода Фелагунда, который ныне мертв? Тингол получил его из рук Хурина, а тот унес ожерелье, как вор, из мрака Нарготронда.
Но Тингол понял, что скрывали их сердца. В гневе своем и гордости он пренебрег опасностью и сказал им презрительно:
- Как вы, неуклюжее племя, смеете требовать что-либо от меня? - И приказал им убираться без вознаграждения из Нарготронда.
Слова короля превратили их вожделения в ярость, они набросились на него, схватили и убили его.
Тогда гномы, взяв Наугламир, покинули Менегрот и бежали через Регион на восток. Но весть о случившемся быстро распространилась по лесу, и лишь немногие из отряда перебрались через Арос. Наугламир был отобран и возвращен с великой скорбью королеве Мелиан.
Однако двое из убийц Тингола спаслись и вернулись в свой далекий город в Синих горах, и там рассказали о случившемся, но далеко не все, сказав, что гномы были перебиты в Дориате по приказу короля эльфов. Они долго обдумывали способы мести.
И вскоре из Ногрода выступило огромное войско и, перейдя Гелион, направилось через Белерианд на запад.
В Дориате произошли плохие перемены.
Мелиан долго сидела рядом с королем Тинголом, и мысли ее возвращались к их первой встрече. Она знала, что ее расставание с Тинголом было предвестием больших событий и что судьба Дориата уже приблизилась.
Сейчас Тингол лежал бездыханным, и дух его улетел в залы Мандоса, а с его смертью изменилась и Мелиан.
Случилось так, что в это время ее власть над лесами Нелдорета и Региона исчезла, и Дориат оказался без прикрытия от его врагов.
С тех пор Мелиан не говорила ни с кем, кроме Маблунга, приказав ему оберегать Сильмариль и немедленно известить Берена и Лютиен в Оссирианде. И сама она исчезла и вернулась в страну Валар, и больше Мелиан в этой истории не упоминается.
А войско Наугрим проникло в леса Дориата, и никто не мог противостоять им, потому что они были многочисленны и свирепы. Они ворвались в Менегрот, и там они были убийцами многих эльфов и гномов, и залы Тингола были разрушены и разграблены. Так пал Маблунг, и Сильмариль был захвачен.
В то время Берен и Лютиен были на Тол Галене. Их сын Диор Элухиль был женат на Нимлот. Сыновья Диора и Нимлот были Эдурад и Элурин, и еще у них была дочь Эльвинг. Среди эльфов Оссирианда быстро распространилась весть, что войско гномов перешло Гелион. Эта новость вскоре дошла до Берена и Лютиен. Тогда Берен собрался и вместе со своим сыном Диором отправился на север, и с ним ушли многие из Зеленых эльфов Оссирианда.
И случилось так, что когда сильно уменьшившееся войско гномов Ногрода возвращаясь из Менегрота, снова пришло в Сарк-Атрада, оно было атаковано врагами. И все леса наполнились звуком рогов, и на гномов посыпались стрелы. Множество были убиты, некоторым удалось спастись от засады, и они бежали на восток к горам. Но когда они поднимались по склонам, пастухи деревьев загнали гномов в тенистые леса, и ни один из них не добрался до дома.
В той битве у Сарк-Атрада Берен сражался в последний раз и сам убил повелителя Ногрода, и сорвал с него ожерелье гномов. Но тот, умирая, проклял это сокровище.
Тогда Берен, посмотревший внимательно, узнал тот камень Феанора, который он вырезал из короны Моргота.
Когда все было кончено, сокровища Дориата сбросили в реку Аскар, и с того времени она получила название - Рафлориэль, Золотое Ложе.
А Берен взял Наугламир и вернулся на Тол Гален.
Горе Лютиен не стало меньше, когда она узнала, что повелитель Ногрода убит и с ним много гномов.
В это время Диор, наследник Тингола, простился с Береном и Лютиен, вместе с женой Нимлот явился в Менегрот и поселился там. С ним ушли и их сыновья Элурад и Элурин и дочь Эльфинг. Синдарцы приняли их с радостью и уже не горевали о погибших родичах, а Диор снова восстановил славу королевства Дориат.
Как-то осенней ночью кто-то постучался в ворота Менегрота, требуя доступа к королю. То был повелитель Зеленых эльфов, спешивший из Оссирианда, и привратники провели его к Диору. Пришелец молча подал королю шкатулку и простился с ним. В этой шкатулке лежало ожерелье гномов, в которое был вправлен Сильмариль.
Диор, взглянув на него, понял, что это знак того, что Берен Эрхамион и Лютиен умерли и ушли за пределы мира.
Долго смотрел Диор на Сильмариль, который его отец и мать принесли из царства ужаса Моргота. Затем Диор встал и обвил Наугламир вокруг своей шеи. Теперь он казался самым прекрасным из детей мира всех рас.
И между эльфами, рассеянными по всему Белерианду, разнесся слух, что Диор носит Наугламир, и говорили:
- Сильмариль Феанора снова пылает в лесах Дориата. - И клятва сыновей Феанора снова пробудилась в их сердцах, потому что пока ожерелье носила Лютиен, ни один эльф не отваживался напасть на нее, но теперь, узнав о возрождении Дориата и возвышении Диора, семь братьев снова собрались и направили Диору послание с требованием вернуть их собственность.
Но Диор ничего не ответил сыновьям Феанора и Колегорм убедил братьев готовиться к нападению на Дориат.
Они явились неожиданно и сражались с Диором в Тысяче Пещер. И так произошло второе убийство эльфа эльфами.
Там Колегорм пал от руки Диора, и Куруфин, и Смуглый Карантир, но Диор был убит и с ним Нимлот, его жена, и жестокие слуги Колегорма схватили его юных сыновей и бросили их умирать в лесу.
Маэдрос сожалел об этом и долго искал их в лесах Дориата, но тщетно, о них не рассказывает ни одна история.
Так был разгромлен Дориат, и он никогда уже не поднялся снова. Но сыновья Феанора не получили того, чего добивались, ибо остатки народа бежали от них, и среди беглецов была Эльвинг, дочь Диора. Им удалось спастись, и они унесли с собой Сильмариль и принесли к месту впадения реки Сирион в море.

23. О ТУОРЕ И О ПАДЕНИИ ГОНДОЛИНА

Рассказывают, что Хуор, брат Хурина, погиб в битве Бесчисленных слез, а зимой того же года его жена, Риан, родила ребенка в дебрях Митрима. Он получил имя Туор, и его взяла на воспитание Аннаэль из племени Зеленых эльфов, которые обитали в тех холмах.
Когда же Туору исполнилось шестнадцать лет, эльфы задумали покинуть пещеры Андрота и тайно отправиться к гавани Сириона. Но прежде, чем они успели уйти, их атаковали орки и восточноязычные, и Туор был взят в плен и отдан, как раб, Лоргану.
Три года он терпел это рабство, но в конце третьего года бежал и возвратился в пещеры Андрота, и стал жить там один, и стал приносить восточноязычным такой вред, что Лорган назначил цену за его голову.
Когда Туор жил так в одиночестве, то Ульмо вложил в его сердце стремление покинуть землю отцов, потому что он избрал Туора орудием своих замыслов.
Расставшись с пещерами Андрота, Туор отправился на Запад и нашел Врата Нольдора. Оттуда темный туннель уводил под горы и выходил в Кирит Ниниах, по которому бежал бурный поток.
Случилось так, что уход Туора не заметили ни люди, ни эльфы, и Моргот ничего не узнал о нем.
А Туор пришел в Невраст и увидел Белегаэр, Великое Море, и был очарован им, и беспокойство, охватившее его, привело его в глубины королевства Ульмо.
А пока он поселился в Неврасте один.
Прошло лето этого года, и судьба Нарготронда приблизилась, но когда наступила осень, Туор увидел семь огромных лебедей, летевших с юга. Туор понял это, как знак того, что слишком долго медлил, и последовал за их полетом вдоль морского побережья.
Так Туор пришел в покинутые залы Виньямара и, войдя туда, нашел щит, доспехи и меч, оставленные там Тургоном по велению Ульмо.
И Туор, облачившись в них, спустился на берег, но с запада пришла сильная буря, и среди шума раздался величественный голос Ульмо, обратившегося к Туору. Ульмо приказал ему покинуть эти места и разыскивать королевство Гондолин. И дал ему большой плащ, чтобы укрыть его от глаз врагов.
А утром, когда буря затихла, Туор встретился с эльфом, стоявшим рядом с стенами Виньямара. Это был Воронве, из Гондолина, тот, кто плавал на последнем корабле, посланным Тургоном на Запад.
Узнав о приказе, полученном Туором от повелителя вод, Воронве исполнился изумления и дал согласие проводить Туора к дверям Гондолина. Поэтому они вместе покинули Виньямар и осторожно пробирались на восток.
Наконец, путь привел их к омутам Иврина, и они печально взглянули на оскверненную драконом местность. И увидели кого-то, идущего быстро на север. То был высокий человек, одетый в черное и вооруженный черным мечом. Они не знали, кто он. Человек прошел мимо.
В конце концов, с помощью могущества Ульмо они добрались до двери Гондолина, где были задержаны охраной. Их провели по ущелью Орфалх Эхор, и они предстали перед Эктелионом, начальником ворот.
Там Туор сбросил свой плащ, и по вооружению сразу стало видно, что его послал Ульмо.
По приказу Эктелиона зазвенели трубы, и эхо откликнулось в холмах, и вдалеке раздался ответный звук труб.
Так Туор пересек Тумладен и оказался у ворот Гондолина.
Его провели вверх по лестнице к башне короля, и он увидел подобие деревьев Валинора. Потом он предстал перед Тургоном, а справа от короля сидела Идриль, его дочь.
И все, кто слышал голос Туора, изумились и стали сомневаться, вправду ли это человек смертной расы.
И Туор предостерег Тургона, что проклятие Мандоса близко теперь к его завершению, и он приказал Тургону уходить, оставив город, и идти вниз по Сириону, к морю.
Тургон долго обдумывал совет Ульмо, и ему вспомнились слова, сказанные Ульмо в Виньямаре:
- Не возлюби слишком работу рук твоих и замыслы твоего сердца и помни, что истинная надежда Нольдора находится на Западе и придет из-за моря.
Но Тургон стал теперь гордым, а Гондолин - прекрасным, как памятный Тирион, Тургон все еще верил в тайну, скрывавшую город.
Маэглин всегда выступал на совете против Туора, и слова его казались Тургону более весомыми.
Тургон не подчинился приказанию Ульмо, и страхи предательства проснулись в сердце Тургона, и тогда было приказано замуровать вход в двери.
Туор остался в Гондолине, и сердце Идриль потянулось к нему, а его - к ней. Тайная ненависть Маэглина стала еще больше, потому что он желал обладать ею, но Туор завоевал сердца народа, исключая Маэглина и его приверженцев.
Весной следующего года в Гондолине родился Эрендиль Полуэльф, сын Туора и Идриль. Поразительно прекрасен был Эрендиль.
Тогда дни Гондолина были полны радости и мира, и никто не знал, что крики Хурина уже выдали Морготу место Скрытого Королевства. Но Идриль была мудрой и дальновидной и велела подготовить секретный путь, которым можно было покинуть город.
Как-то раз, когда Эрендиль был еще юным, Маэглин исчез. Он, как уже говорилось, любил горное дело, был предводителем эльфов и часто выходил с немногими спутниками за гряду холмов, а король не знал об этом.
И вот случилось так, что Маэглин был взят в плен орками и уведен в Ангбанд. Пытки сломили его дух, и он купил себе жизнь, открыв Морготу место, где находился Гондолин.

Предыдущая страница 13 Следующая страница


Сильмариллион 14

Велика была радость Моргота. Моргот послал его обратно в Гондолин, чтобы никто не заметил измены, и Маэглин должен был помочь нападению извне, когда придет час.
Наконец, в год, когда Эрендилю исполнилось семь лет, Моргот закончил приготовления и бросил на Гондолин своих бальрогов, орков и волков. С ними пошли и драконы, и теперь они стали многочисленны и ужасны.
Войско Моргота перебралось через холмы, и они подошли к самым стенам города, и Гондолин был заключен в кольцо осады.
О подвигах отчаянной доблести - и не в последнюю очередь Туора - много рассказано в «Падении Гондолина», и о битве Эктелиона с Готмогом, повелителем бальрогов, где противники убили друг друга. Тургон погиб в развалинах башни.
Туор пытался спасти Идриль, но Маэглин захватил ее и Эрендиля. Туор бился c Маэглином на стенах и сбросил его оттуда.
Затем Туор и Идриль повели остатки народа Гондолина в потайной ход. Беглецы пробирались опасным путем, когда на них напали орки из засады, потому что Моргот поставил наблюдателей на высотах, и с орками был балрог. И едва ли бы беглецы спаслись, если бы им на помощь не пришел Торондор. Орлы устремились вниз на орков и все орки были убиты, и вести о беглецах не были известны Морготу.
Ведомые Туором остатки жителей Гондолина прошли через горы и спустились в долину Сириона, и прошли в Нан Тетрен, где власть Ульмо еще жила в потоке огромной реки. Там скитальцы отдохнули, но печаль их была неизлечима.
И потому Идриль и Туор, покинув Нан Тетрен, ушли вниз по реке и поселились возле устья Сириона, присоединив свой народ к отряду Эльвинг, дочери Диора, и Эрейнион Джил-Гилад был провозглашен Верховным Королем Нольдора в Средиземье.
А Моргот считал свой триумф полным и не придавал значения сыновьям Феанора. Если Моргот и знал о поселении у Сириона, то не подавал вида, выжидая часа, предоставив трудиться клятве и лжи.
Тем временем количество эльфов возле Сириона увеличивалось. С острова Балар к ним приплыли моряки Сирдана и учили их мореходству и кораблестроению. И они жили под защитой Ульмо.
Рассказывают, что в то время Ульмо явился в Валинор и говорил там с Валар о нуждах эльфов. Он призывал Валар простить эльфов и спасти их от власти Моргота, а также отвоевать Сильмарили. Но Манве не внял ему, и клятву Феанора не мог отменить даже могущественный Манве.
В те дни Туор почувствовал приближение старости, и стремление к морским далям стало сильнее, и он построил большой корабль и назвал его Эрраме, Морское Крыло, и вместе с Идриль он отправился в плавание, и его имя уже больше не встречалось ни в песнях, ни в рассказах. Но впоследствии появилась песня, где говорилось, что Туор был причислен к старшей расе и присоединился к любимому им Нольдору, и судьба его отделилась от судьбы людей.

24. О ПУТЕШЕСТВИИ ЭРЕНДИЛЯ И О ВОЙНЕ ГНЕВА

Эрендиль Великолепный был тогда вождем народа, поселившегося в устье Сириона, и его женой стала Эльвинг Прекрасная, и она принесла ему Эльронда и Эльроса. Однако, отдых не был уделом Эрендиля. Два желания горели в сердце Эрендиля: отправиться на поиски Туора и Идриль, и еще он хотел найти последний берег и ходатайствовать перед Валар, что, может быть, пробудит в сердцах властителей сострадание к Средиземью.
Эрендиль стал другом Сирдана, с его помощью он построил прекраснейший корабль, но не нашел ни Туора, ни Идриль. И он затосковал об Эльвинг и повернул домой, к побережью Белерианда.
В это время до Маэдроса дошли первые известия о том, что Эльвинг жива и по-прежнему владеет Сильмарилем. Она поселилась возле устья Сириона. Знать, что клятва их осталась неисполненной, было мучением для него и его братьев, и, собравшись вместе, они направились в Гавани с предложением дружбы. Однако, Эльвинг и народ Сириона отказались уступить камень, и уж меньше всего они хотели расстаться с ним, пока Эрендиль, их повелитель, находится в море.
И тогда произошло самое жестокое из убийств эльфов эльфами, третье зло, причиной которого был обет.
Оставшиеся в живых сыновья Феанора обрушились на изгнанников Гондолина и разгромили их. В этой битве некоторые из народа сыновей Феанора не стали принимать участия, а немногие другие с возмущением протестовали и погибли, сражаясь на стороне Эльвинг против своих собственных вождей, но Маэдрос и Маглор одержали победу.
Слишком поздно пришли корабли Сирдана и Джил-Гилада на помощь Сириону. И Эльвинг, как и ее сыновья, исчезла. Те немногие, кто остался в живых, присоединились к Джил-Гиладу и ушли с ним к Балару, и они рассказали, что Эльрос и Эльронд взяты в плен, но Эльвинг с Сильмарилем на груди бросилась в море.
И им не удалось завладеть камнем, но он не погиб. Потому что Ульмо вынес Эльвинг из волн и дал ей обличье большой белой птицы, и Сильмариль сиял на ее груди, когда она летала над волнами, разыскивая своего любимого Эрендиля.
Среди ночи Эрендиль, стоявший у руля своего корабля, увидел, как она мчалась к нему. И в песне поется, как она упала на палубу Вингилота, потеряв сознание, и Эрендиль укрыл ее на своей груди, но утром с изумлением увидел рядом с собой свою жену. Волосы падали ей на лицо, и она спала.
В великую печаль повергло Эрендиля и Эльвинг пленение их сыновей, и они боялись, что дети их были убиты, но этого не произошло. Маглор пожалел их и воспитал, и впоследствии между ними возникла любовь.
А Эрендиль, не видя надежды, покинул с отчаяния Средиземье и вместе с Эльвинг отправился на поиски Валинора. И мореплаватели достигли зачарованных островов и вошли в моря мрака. Они увидели Тол Эрессе и бросили якорь в заливе Эльдамара. А Телери, увидев этот корабль, изумились очень яркому свету Сильмариля, и тогда Эрендиль высадился на берег и обратился к Эльвинг и к тем, кто сопровождал его, и сказал:
- Ничья нога, кроме моей, да не ступит сюда, чтобы не обрушился на вас гнев Валар. Сам же я пойду навстречу опасности, ради двух родов.
Но Эльвинг ответила:
- Тогда наши пути разошлись бы навсегда. Но все твои опасности я разделю с тобой!
И она прыгнула в белую пену и побежала к нему. Эрендиль был опечален этим, так как боялся, что гнев повелителей запада покарает жителей Средиземья. Они простились со своими товарищами и покинули их навсегда.
Тогда Эрендиль сказал Эльвинг:
- Подожди меня здесь, потому что лишь одному суждено стать носителем этой вести.
И он ушел от Эльвинг и проник в Калакирна.
Однако стража заметила издалека Эрендиля и поспешила в Валинор. А Эрендиль взобрался на холм Туны и не обнаружил там никого. Он пошел по улицам Тириона, но они были пусты. Он бродил по покинутому Тириону, громко выкрикивая призывы, но никто ему не ответил. И Эрендиль повернул обратно, в сторону моря, но едва он вступил на дорогу, ведущую к побережью, кто-то воскликнул:
- Привет тебе, Эрендиль, знаменитый из моряков, носитель света, слава детей земли!
Тот голос принадлежал Эонве. Он явился из Валинора и призвал Эрендиля предстать перед великими Арда. И Эрендиль отправился в Валинор, и никогда больше не ступал на землю людей.
И тогда Валар собрали совет и вызвали Ульмо, и Эрендиль рассказал о судьбах двух родов.
Он просил прощение для Эльдара и сочувствия к их великим бедам.
Просьба его была удовлетворена.
Среди эльфов рассказывают, что когда Эрендиль ушел оттуда, разыскивая Эльвинг, Мандос заговорил о его судьбе и сказал:
- Останется ли в живых смертный человек, ступивший на бессмертные земли?
Ульмо ответил:
- Для этого он и был рожден. И скажи мне: кто такой Эрендиль - сын ли Туора или же сын Идриль?
Но Мандос сказал:
- Даже Нольдорцы, добровольно покинувшие Аман, не могут вернуться сюда!
Манве принял решение и объявил:
- В этом деле мне дано вершить судьбу. Кара, которой пренебрег Эрендиль из любви к двум родам, не будет угрожать ни ему, ни Эльвинг. Но они никогда больше не появятся среди людей внешних Земель. И еще одно мое решение: Эрендилю и Эльвинг и их сыновьям будет дано право свободно выбрать с какой расой - людей или эльфов - соединить свою судьбу.
А Эльвинг, пока Эрендиль отсутствовал, почувствовала себя одинокой и испугалась. Она побрела по берегу моря и оказалась вблизи Альквалонде, где находился флот Телери.
Эльфы дружелюбно приняли ее, и услышав рассказ о Дориате и Гондолине, исполнились сострадания.
В гавани лебедей нашел вернувшийся Эрендиль свою Эльвинг, но вскоре их призвали в Валинор, и там они узнали решение короля.
Тогда Эрендиль сказал Эльвинг:
- Выбирай ты, потому что я устал от мира.
И Эльвинг выбрала участь перворожденных детей Илюватара, так как из этой расы происходила Лютиен.
Тогда по приказу Валар Эонве отправился на берег Амана, где оставались товарищи Эрендиля, и, взяв лодку, поместил в нее троих моряков и погнал на восток.
Теперь корабль стал удивительно прекрасным, и Эрендиль сел у руля, а Сильмариль был закреплен у него на лбу. Далекие путешествия совершил Эрендиль на этом корабле, даже в беззвездную пустоту. Но чаще его видели утром или вечером, блистающего в лучах заката, когда он возвращался в Валинор из странствий за границами мира.
В тех путешествиях Эльвинг не сопровождала мужа, ей трудно было переносить холод. Она больше любила землю, поэтому для нее была построена башня на северной границе моря.
Когда Вингилот отправился в плавание по воздушным морям, неожиданно появившийся в небе, сверкающий и яркий, народ Средиземья в изумлении смотрел на него, и они сочли его знамением и назвали Звезда Высшей надежды. А когда эта звезда появилась вечером, Маэдрос сказал Маглору:
- Не Сильмариль ли это сияет теперь на западе?
Маглор ответил:
- Если это действительно Сильмариль, который пропал в море, тогда мы должны быть рады, потому что теперь его великолепие видят многие, и никакое зло не грозит ему.
Эльфы воспрянули духом и не отчаивались больше, а Моргота охватила тревога.
Однако, говорят, Моргот не предвидел нападения на него, последовавшего с запада. Кроме того, Моргот считал, что навсегда посеял рознь между Нольдором и повелителями запада.
А войска Валар приготовились к битве, и под их знаменами шли Ваньяр, народ Ингве, нольдорцы, и вел их Финарфин, сын Финве. Из Телери немногие пожелали идти на войну, потому что они не забыли убийства в Лебединой гавани и похищения их кораблей.
Ни в одной истории не рассказывается о марше войска Валар на север в Средиземье, потому что там не было ни одного из эльфов, что жили и мучились в здешнем мире.
Итак, сила Валар выступила с запада, и вызов труб Эонве потряс небо.
Столкновение воинов получило название Великой Битвы и Войны гнева. В ней приняли участие все силы Моргота, и они были так велики, что Анфауглит не мог вместить их. Весь север охватило пламя войны.
Но это не помогло Морготу: балроги были уничтожены, а бесчисленные легионы орков гибли в огромном костре. Мало их осталось.
И те немногие, оставшиеся из трех домов Друзей эльфов, сражались тогда на стороне Валар и отомстили за Барагунда и Барахира, Гальдора и Гундора, Хуора и Хурина и многих других своих вождей.
Видя, что его войско разбито, Моргот дрогнул и не осмелился выступить сам. Он начал подготовленную, последнюю, отчаянную атаку. Из подземелья хлынули драконы. Таким губительным оказался этот натиск, что войско Валар было отброшено.
Но появился Эрендиль, сверкающий белым пламенем, а вокруг Вингилота собрались огромные птицы небес, и Торондор был их предводителем. В воздухе началась битва и продолжалась весь день и всю ночь. Перед восходом солнца Эрендиль убил Анкалагона Черного, самого могучего дракона, затем взошло солнце, и войска Валар двинулись в наступление.
Почти все драконы были уничтожены, все ямы Моргота обрушены и завалены, а силы Валар хлынули в глубины земли.
Моргот скрылся в подземелье и просил о мире и прощении, но был повержен на землю, и его голову за ошейник притянули к ногам.
Так пришел конец владычеству Ангбанда.
Тогда Эонве, как посланец древнейшего короля, призвал эльфов Белерианда покинуть Средиземье, но Маэдрос и Маглор не стали слушать его и начали готовиться к отчаянной попытке исполнить свою клятву, потому что братья направили послание Эонве, требуя, чтобы он уступил им теперь те камни, которые создал Феанор, их отец, и украденные у него Морготом.
Но Эонве ответил, что право на работу их отца теперь утрачено ими из-за многочисленных деяний, причиной которых было ослепление братьев своей клятвой, а больше всего из-за убийства Диора и нападения на гавани. Свет Сильмарилей должен вернуться на запад, а Маглору и Маэдросу следует возвратиться в Валинор и ждать там решения Валар, и лишь по их приказу Эонве освободит камни от своего попечения.
Маглор хотел было подчиниться, и он сказал:
- Клятва не говорит, что мы должны торопиться, а в Валиноре, может быть, нам даруют прощение, и мы получим нашу собственность мирным путем.
Но Маэдрос ответил, что если они, вернувшись в Аман, не встретят благосклонности Валар, клятва их останется в силе, но выполнить ее не будет надежды. Кто может сказать, какая судьба ожидает нас, если мы ослушаемся могущественных в их стране или снова попытаемся принести войну в их королевство.
Все же Маглор продолжал колебаться, сказав:
- Если сами Манве и Варда запрещают исполняться клятве, разве не стала она недействительной?
И Маэдрос ответил:
- Но как достигнут наши голоса слуха Илюватара, как попадут за круги мира? А ведь именем Илюватара поклялись мы в своем безумии и призвали на себя вечную Тьму, если не сдержим наше слово. Кто освободит нас от него?
- Если никто не сможет освободить нас, - сказал Маглор, - тогда вечная тьма будет нашим уделом, сдержим ли мы клятву или нет. Но меньшим злом будет ее нарушить.
Но он уступил воле Маэдроса, и они стали совещаться, как им получить Сильмарили. Потом братья переоделись, и войдя ночью в лагерь Эонве, подползли туда, где хранились камни и, убив стражников, завладели Сильмарилями.
Тогда весь лагерь поднялся против них, и братья приготовились умереть, но Эонве запретил их убивать, и те бежали оттуда. Каждый из них взял по Сильмарилю, потому что они решили: один из камней утрачен для нас, нам суждено разделить наследие нашего отца.
Но камень опалил руку Маэдроса, и он понял, что право его стало недействительно, а клятва - тщетной. И тогда Маэдрос бросился в пропасть, где и погиб. А Сильмариль, который он нес, пропал в недрах земли.
И Маглор тоже бросился в море, не в силах терпеть мучений от камня.
Таким образом, Сильмарили обрели свое назначенное место: один в просторах небес, другой - в огне сердца мира, третий в глубинах вод.
В те дни на берегах западного моря началось строительство кораблей, и оттуда на запад отправился большой флот Эльдара, чтобы никогда не вернуться в земли плача и войны.
А Ваньяр с триумфом возвратились в Валинор. Но радость победы была омрачена тем, что они вернулись без Сильмарилей и знали, что эти камни нельзя уже найти, разве мир будет разрушен.
Придя на запад, эльфы Белерианда поселились на Тол Эрессе, и оттуда они могли посещать даже Валинор. Они получили прощение Валар, и Манве вернул им свою любовь. Телери простили им свое древнее горе, и с проклятьем было покончено.
Однако, не все эльфы покинули здешние земли, и некоторые задержались в Средиземье, в их числе были Сирдан-кораблестроитель и Келеборн из Дориата вместе с Галадриэль - его женой, единственной оставшейся из тех, кто повел Нольдорцев в Белерианд.
В Средиземье жил так же Джил-Гилад, и с ним был Эльронд Полуэльф, избравший с разрешения Манве судьбу Эльдара. Но Эльрос, его брат, решил остаться с людьми, и от этих братьев у расы людей появилась кровь Перворожденных и частица божественного духа, потому что братья были сыновьями Эльвинг, дочери Диора, сына Лютиен, а она была дочерью Тингола и Мелиан. Эрендиль же, отец Эльронда и Эльроса, был сыном Идриль, дочери Тургона из Гондолина.
А Моргота Валар выбросили через двери Ночи за стены Мира, в незнающую времени пустоту, и навечно поставили стражу на стенах. И Эрендиль так же следил с неба за теми стенами.
И все же ложь, которую Мелькор, могущественный и проклятый Моргот Бауглир, сила ужаса и ненависти, посеял в сердцах эльфов и людей, не умерла, и ее нельзя было уничтожить. Она то и дело давала новые ростки, и ей суждено было принести черные плоды даже в самые позднейшие дни.
На этом завершается «Сильмарильон». Он начался величием и красотой, а кончился мраком и разрушением. Но угасание Арда предопределено судьбой, а настанет ли время, когда зло, причиненное земле, будет исправлено - о том могут знать лишь Манве и Варда. Но они не открыли этого никому, и пророчество Мандоса молчит о судьбе Арда.

АККАЛЛАБЕТ (ГИБЕЛЬ НУМЕНОРА)

Среди эльдарцев рассказывают, что люди пришли в мир во время тьмы Моргота и быстро оказались под его влиянием. Он послал вниз своих эмиссаров, и люди слушали их злые и коварные речи и стали поклоняться мраку. Но были и такие, которые отвернулись от зла и отправились на запад, потому что на западе есть свет.
Слуги Моргота преследовали их, и дороги тех людей были трудными. И все-таки те люди пришли в земли, граничившие с морем, и появились в Белерианде в дни войны за камни. Этих людей называли Эдайн. Они стали друзьями Эльдара и совершили подвиги против Моргота.
От них происходил - со стороны своего отца - Эрендиль Сияющий. В песне рассказывается, когда победа Моргота была почти несомненна, Эрендиль построил корабль Вингилот и отправился на поиски Валинора.
Он хотел обратиться к могущественным от имени двух родов, чтобы Валар почувствовали сострадание к ним и оказали бы им помощь в их нужде. И эльфы, и люди называли его Эрендилем Благословенным, потому что после долгих трудов и многих опасностей он добился своего, и из Валинора пришло войско Повелителя Запада.
В великой битве, когда Моргот был повержен и Тангородрим рухнул, один лишь Эдайн из всех племен людей сражался на стороне Валар, в то время как многие перешли к Морготу. Злые люди, придя к ним, принесли тень страха и стали их королями.
И люди жили во тьме, в вечном страхе перед тварями, созданными Морготом, и уделом людей стало несчастье.
Но Манве, взяв Моргота из пределов Мира, заключил его во Внешней Пустоте, и тот не мог больше вернуться в мир, однако семена, брошенные им, принесли свои плоды. Потому что воля Моргота осталась в Арда и руководила его слугами.
Когда Моргот был выброшен из Мира, Валар держали совет об эпохах, которым предстояло пройти. Они призывали эльдарцев вернуться на запад, и те поселились на острове Тол Эрессе.
Отцы людей из трех оставшихся верными домов тоже получили богатое вознаграждение, им была дана мудрость и сила, и срок жизни более долгий, чем у людей.
Специально для них была создана земля, чтобы Эдайн могли поселиться там, и она была благоустроена, плодородна, были там цветы и фонтаны. Эту страну назвали Андор.
Тогда Эдайн пустились в дальнее плавание, направляясь в сторону звезды, и Валар сделали так, что море оставалось спокойным, и они увидели Андор, Дарованную страну. Они высадились на эту землю и назвали ее Эллена, Охраняемая звездой.
Так начал свою историю народ серых Эльфов. Но они не избежали судьбы, назначенной Илюватаром, и по-прежнему оставались смертными. Они стали мудрыми и красивыми, похожими на Перворожденных. Но число их возрастало медленно.
В древние времена столица и гавань Нумерона находилась посреди западного побережья, и называлась она Андуние - Обращенная к закату, а в центре была гора Менельтарма, Опора неба, а на вершине ее находилось место - посвященное Эру Илюватару - открытое, без навеса.
Эльрос и Эльронд вели происхождение от трех домов Эдайна, но так же и от Эльдара и Майяр, потому что Идриль из Гондолина и дочь Мелиан были их предками. Валар решили, что сыновья Эрендиля могут сами избрать, к какой расе они будут принадлежать. Эльронд выбрал расу Перворожденных, и ему было даровано бессмертие. Эльрос же предпочел стать королем людей, и ему был назначен долгий срок жизни. Сам же Эльрос жил пятьсот лет и из них четыреста десять правил Нумеронцами.
Шли годы, и пока Средиземье все больше приходило в упадок, Дунеданы жили под покровительством Валар в дружбе с Эльдаром, развиваясь разумом и телом. Хранители записали в рукописях много забытых теперь мудрых и удивительных сведений о своем королевстве. И так повелось, что кроме их собственных имен, все вожди Нумеронцев имели также имена на языке Эльдара. То же было и с названием городов. Они обрели такое могущество, что если бы захотели, легко бы превзошли злых королей Средиземья, но они предпочитали мир войнам. Они ценили искусство в кораблестроении и плавании, и стали моряками, и главным их стремлением было путешествие по морям.
Повелители Валинора запретили им уплывать далеко, и они не понимали цели этого запрета, но Манве решил так для того, чтобы нумеронцы не поддавались искушению искать Благословенное королевство. Потому что в те дни Валинор все еще оставался видным для Мира, и Илюватар разрешил Валар оставить на земле их жилища, память о которых могла бы сохраниться, если бы Моргот не бросил на Мир свою тень. Однако нумеронцы знали, что эта отдаленная страна - еще не Благословенное королевство Валинора, но лишь Альквалонде, откуда приплывали Перворожденные с множеством даров.
И еще они привезли отросток Келебери, Белого дерева, что росло посредине Тол Эрессе, а оно было потомком Галатилиона, Дерева Туны, которое Яванна дала Эльдару в Благословенном королевстве.
И дерево выросло и расцвело во дворе короля Арменелоса.
Из-за запрета Валар Дунеданы в те дни совершали путешествия на восток, они забирались даже во внутренние моря и, приходя иногда к берегам Великих земель, испытывали чувство жалости к покинутому миру Средиземья. В Темные годы людей Повелители снова сошли на эти берега, и никто не помешал им, потому что в эту эпоху люди стали слабыми и боязливыми.
И придя к ним, нумеронцы многому научили их, объяснили людям, как нужно сеять, молоть зерно, рубить лес.
И тогда люди Средиземья стали жить лучше, и непроходимые леса отступили, а люди избавились от ига потомства Моргота.
С годами стремление становилось сильнее, и нумеронцы начали тосковать по бессмертному городу, и с ростом их могущества и славы их беспокойство все увеличивалось. Потому что хоть Валар и наградили Дунеданов долгой жизнью, они не могли уберечь их от усталости мира и нумеронцы умирали.
И вот тень неудовлетворенности омрачила их существование, и причиной была воля Моргота, все еще действовавшая в мире.
И нуменорцы начали роптать против судьбы людей, не разрешавшей им плавать на запад.
И они говорили друг другу: почему Повелители Запада блаженствуют в мире в то время, как нам суждено умереть, покинуть свой дом и все, созданное нами?
А вот эльдарцы не умирают, и даже те, кто восстал против Повелителей. И так как мы покорили все моря, почему мы не можем приплыть в Альквалонде, чтобы приветствовать там наших друзей?
А были и такие, кто говорил: а почему бы нам не побывать в Амане, чтобы приобщиться к блаженству Могущественных? Разве не стали мы самыми сильными из народов Арда?
Эльдарцы сообщили эти слова Валар, и Манве опечалился, видя облако, затмевающее рассвет Нуменора. И он послал к Дунеданам вестников с предостережением королю и тем, кто хотел бы слышать о судьбе и образе мира.
- Судьбу мира, - сказал вестник, - может изменить тот, кто его создал. И пусть даже вы добрались бы до Амана, в том для вас было бы мало пользы. Потому что не страна Манве делает его обитателей бессмертными, но бессмертие живущих в ней освятило страну.
Но король сказал:
- А разве не живет Эрендиль, предок мой? Или он не находится в стране Амана?
На это последовал ответ:
- Тебе известно, что у него особая судьба: он был причислен к незнающим смерти Перворожденным! Но та же судьба навсегда лишила его возможности вернуться в смертные земли. А ты и твой народ не Перворожденные, а всего лишь смертные люди, какими вас создал Илюватар. Похоже, что вы хотите обладать преимуществами двух рас: плавать в Валиноре, когда вам вздумается, и возвращаться, когда вас потянет домой.
Но нуменорцы ответили:
- А почему мы не должны завидовать Валар из-за бессмертия? От нас требуют слепого доверия, внушают надежду. А мы любим землю и не хотели бы расставаться с нею.
Тогда вестники сказали:
- Валар не известен замысел Илюватара, но ваш дом не здесь, не в стране Амана, и нигде в пределах кругов мира. И судьба, и смерть с самого начала даров Илюватара была его замыслом.
Все это происходило в дни Тар-Хирнатана Кораблестроителя и Тар-Атанамира, его сына. Они были высокомерны, стремились к богатству и обложили людей Средиземья данью, и Тар-Атанамир был тринадцатым королем. Ему не понравились советы вестников, и он пренебрег ими. Одряхлевший, он не соглашался передать власть своему сыну и цеплялся за жизнь.
Затем королем стал Тар-Апкалимон, сын Тар-Атанамира, и вел он себя так же, как и отец, и в его дни в народе произошел раскол, большая часть в нем была людьми короля, и они отвернулись от Эльдара и Валар. Меньшая называлась Элендили, они сохранили дружбу эльдарцев и прислушивались к советам с Запада. Но и их тревожила мысль о смерти.
Так начало убывать Блаженство Вестерносс, но мощь и великолепие страны все возрастало. Короли не любили Валар, но нуменорцы не осмеливались нарушить запрет, и страх смерти все больше охватывал их. Нуменорцы стали строить помещения для мертвых и заполнили всю страну склепами тлена плоти. Также нуменорцы предались удовольствиям и буйному веселью, и люди уже редко посещали святилище на вершине Менельтармы.
И именно тогда нуменорцы построили большие поселения на Западе и хотели достичь господства над Средиземьем, и теперь они выглядели скорее хозяевами, чем наставниками Средиземья. Огромные их корабли неслись по ветру на восток и возвращались нагруженными, и они устраивали пиршества и одевались в серебро и золото.
Во всем этом друзья эльфов не принимали участия и поддерживали дружбу с эльфами, оказывая им помощь в борьбе против Саурона.
В эту эпоху Саурон снова появился в Средиземье и вернулся к злу, воспитанному Морготом. Уже в дни Тар-Минастира, одиннадцатого короля Нуменора, он укрепил Мордор и начал войну за господство над Средиземьем. Он ненавидел нуменорцев и не забыл про ту помощь, которую Тар-Минастир оказал Джил-Гиладу, когда было выковано Главное Кольцо и в Эриадоре шла война между Сауроном и эльфами. Теперь он узнал, что мощь и великолепие там возросли, однако, он не решался бросить им вызов. Но он был очень коварен, и с помощью этих колец он начал нападать на укрепления нуменорцев.
В те дни тень, омрачавшая Нуменор, стала еще темнее, и срок жизни королей все уменьшался, и их сердца все больше ожесточались против Валар. На трон взошел король Адунахор, повелитель Запада.
Но худшее было впереди, потому что Ар-Гамильзор, двадцать второй король, стал злейшим врагом Верных и запретил пользоваться наречием эльфов.
Теперь Элендили жили на западных берегах Нуменора, но король приказал всем Верным уйти с Запада и поселиться в восточных землях, и там за ними было установлено наблюдение.
После дома королей самыми благородными были в Нуменоре повелители Андуние, потому что они принадлежали к дому Эльроса. Они питали любовь к Эльдару и благоговели перед Валар.
В дни Ар-Сикалтора, отца Ар-Гамильзора, в Нуменоре жила Инэилбет, известная красотой, и матерью ее была Линдорие, сестра Эрендура, повелителя Андуние.
Гамильзор взял Инэилбет в жены и не было любви между ними, как и между их сыновьями. Старший походил на мать и умом, и сложением, а младший пошел в отца, только был гордым и более высокомерным.
Ар-Гамильзор предпочел уступить скипетр ему, а не старшему сыну, как следовало по закону.
Но когда старший, Низиладун, получил скипетр, он стал титуловаться и принял имя Тар-Палантир. Он на время дал мир Верным и посещал святилище Эру.
Младший, Гамальхид, был сильным и непокорным, и он повел за собой тех, кто назывался людьми короля, и противился воле короля, своего брата, открыто, и еще больше - тайно. Так дни Тар-Палантира омрачились печалью.

Предыдущая страница 14 Следующая страница


15 Джон Р. Р. Толкиен

Гамальхид умер за два года до своего двухсотлетия, но это не принесло мира королю. Потому что Фаразон, сын Гамальхида, вырос еще более строптивым и жадным к богатству, чем его отец. Он приобрел славу военачальника в битвах на море и на суше. Поэтому, когда он вернулся в Нуменор, узнав о смерти отца, сердца народов повернулись к нему, потому что он привез с собой огромное богатство и щедро раздавал его.
Тар-Палантир умер. У него не было сына, одна только дочь, Мириэль, и к ней по праву перешел теперь скипетр. Но Фаразон взял ее в жены против ее воли, сотворив тем самым зло, так как браки между близкими родственниками не разрешались. А когда они вступили в брак, Фаразон завладел скипетром и имя своей королевы изменил на Ар-Зимрофель.
Ар-Фаразон был самым могучим и гордым из всех королей Моря со времени образования Нуменора.
Как-то раз, сидя на золотом троне в столице Арменелоса, Ар-Фаразон мрачно размышлял о войне, потому что Саурон двинул свои войска, как только Ар-Фаразон покинул Средиземье. Он осадил города на побережье и принял титул короля людей, и объявил своей целью разбить нуменорцев и разрушить Нуменор.
Велика была ярость Ар-Фаразона, и он сам отплыл на восток со своим войском.
И люди увидели его паруса, окрашенные в алый цвет. Страх охватил поселенцев, и люди бежали оттуда.
Король Моря высадился в Средиземье. На холме установили его шатер, а в нем - королевский трон. Тогда король послал герольдов к Саурону, чтобы тот предстал перед ним и присягнул ему в верности.
И Саурон явился, не пытаясь начать войну, потому что понял, что могущество Короля Моря превосходит все слухи о нем и что не пришло еще время навязывать свою волю Дунеданам. Он был хитер и искусно добивался своей цели исподволь, когда сила не могла помочь. Поэтому он обратился к Ар-Фаразону с льстивыми словами, и народ удивился, как все это было прекрасно и мудро.
Но Ар-Фаразон не был обманут и хотел взять Саурона в плен как заложника. Саурон сделал вид, что согласился на это. И он, оказавшись за морем, был изумлен, увидев землю Нуменора, и его сердце еще больше наполнила зависть и ненависть.
Таково было коварство его речей, что не прошло и трех лет, а он был уже близок к сокровенным делам короля, и видя благосклонность, которой он пользовался у повелителя, все советники короля стали расточать ему ласки, кроме Амандиля, повелителя Акуидие.
И в стране начали происходить перемены, и в сердца друзей эльфов проникла тревога.
И когда за закрытыми дверями Ар-Фаразон спросил Саурона:
- Кто это - Владыка Тьмы?
Саурон ответил:
- Его имя - Мелькор, и он сделает тебя сильнее всех.
И тогда король Ар-Фаразон стал поклоняться Тьме и владыке Мелькору, и люди последовали его примеру.
В Роменне все еще жили остатки Верных, возглавляли их почитавшиеся за мужество и ум королевский советник и сын его Элендиль, отец Изильдура и Анариона. Амандиль и Элендиль были великими мореплавателями и происходили от Эльроса Тар-Маниатюра. В дни юности, когда они росли вместе, Амандиль был дорог Фаразону, и хотя он и был другом эльфов, все же вплоть до прихода Саурона оставался в совете короля. Но теперь его отстранили от дел, потому что Саурон ненавидел его, однако, Амандиль был так благороден, что пользовался почетом у многих людей, и ни король, ни Саурон не могли расправиться с ним.
Поэтому Амандиль удалился в Роменну и тайно призвал туда всех, кого считал верными. Он опасался, что эльфам грозит опасность, и вскоре так и случилось. Но когда до Амандиля дошел слух о злом намерении осквернить вершину Илюватара, он тайно пробрался туда и совершил подвиг: он проник в Арменелос, где росло дерево, охраняемое по приказу Саурона, и сорвал с него плод, и, получив множество ран в обратном пути от стражи, скрылся, а так как он был переодет, никто не узнал, кто это был.
А Амандиль вернулся в Роменну. Тот плод тайно посадили, и Амандиль благословил его. Весной появился росток и начал давать побеги.
Никому больше не удавалось сделать подобное, потому что после нападения король уступил Саурону и срубил Белое Дерево, и с тех пор отказался от верности своих отцов Аману.
По замыслу Саурона на холме возвели башню, и ее венчал купол. На вершине купола сделали отверстие, где Саурон сжег срубленный ствол Нимлота.
Могущество Саурона с каждым днем возрастало, и в той башне люди совершали кровавые жертвоприношения Мелькору, и чаще всего жертвами были Верные.
Саурон привлек к себе на службу тех, кто восстанавливал человека против человека, и они бродили по стране, и народ начал роптать против короля и вождей.
С помощью советов Саурона король приумножал свои владения и строил корабли. Теперь нуменорцы отправлялись в Средиземье вооруженными и появлялись там, как свирепые воины. И они преследовали людей, забирая добро и обращая их в рабство, и многих убивали на своих алтарях. Люди боялись нуменорцев, и память о добрых королях исчезла из мира.
Так Ар-Фаразон стал величайшим тираном, какого не знал мир со времен царствования Моргота, хотя в тени трона фактически всем правил Саурон.
Шли годы, и король почувствовал приближение смерти, и его охватило чувство страха. Тогда настал час для Саурона, которого он долго ждал.
И Саурон обратился к Ар-Фаразону, сказав, что сила короля теперь настолько велика, что он мог бы навязать свою волю всему существующему. И Саурон сказал:
- Сами Валар владеют страной, и лгут тебе, скрывая ее - тому причина жадность и страх, как бы короли людей не вырвали у них королевство, но великие короли сами берут принадлежащее им по праву.
Тогда Ар-Фаразон, одурманенный вином, внял словам Саурона и начал вынашивать в сердце замысел войны против Валар. Он тайно готовил ее, и все же Амандиль получил предостережение о намерениях короля. Поэтому он призвал своего сына Элендиля и сказал ему:
- Мрачны дни, и нет для людей надежды, так как Верных осталось мало, и я решил уплыть на Запад и обратиться к Валар и к самому Манве, и просить его помощи, пока еще не все погибло!
- Но не предашь ли ты этим короля? - спросил Элендиль. - Ведь тебе хорошо известны обвинения, которые выдвигают против нас, будто мы предатели, а ведь эти обвинения ложны.
- Хотя бы я думал, что Манве ждет подобного от посланца, - я предал бы короля. Но я буду умолять о милосердии к людям и об избавлении их от Саурона, потому что среди них остались еще Верные.
- Но как ты думаешь, отец, что произойдет с твоими домочадцами, когда станет известно о том, что ты сделал?
- Это не должно быть известным, - сказал Амандиль. - Я подготовлю свой уход в секрете и уплыву на восток, но тебе, сын мой, и твоему народу советую подготовиться и погрузить на другие корабли все то имущество, с которым вы не захотите расстаться. Снарядив корабли, вы должны собраться в гавани Роменны, и когда придет время, вы объявите, что последуете за мной на восток. Но пусть не будет заметно, что вы собираетесь взять с собой много людей - из-за войны, которую король ныне замышляет, ему потребуются все силы, какие он сможет собрать. Ищите верных, и пусть они подчиняются вашему решению.
- Какому решению, отец?
- Не вмешиваться в войну и наблюдать, - ответил Амандиль. - Пока я не вернусь, я не могу сказать больше.
Затем Амандиль простился со своими домочадцами.
- Будьте всегда наготове, ибо конец мира близок!
Ночью Амандиль взошел на большой корабль и повел его на Запад. Он взял с собой трех слуг.
Элендиль выполнил все, что приказал ему отец, и его корабли стояли у причалов. Верные погрузили на них своих жен, детей, и имущество. Так Элендиль приготовился ко всему и не вмешивался в злые дела тех дней, ожидая знака, которого не было. Тогда он отправлялся к западным берегам и смотрел вдаль за море, потому что тоска одолевала его: он любил своего отца.
Теперь молнии сверкали все чаще и убивали людей на холмах, в полях, на улицах. Ужасная молния ударила в купол храма и расколола его на части, и пламя охватило его, но сам храм не дрогнул, и Саурон стоял наверху, и люди называли его тогда богом и делали все, что он требовал.
А король Ар-Фаразон все ускорял свое вооружение.
В то время флоты нуменорцев покрыли все море на западе страны. Флаги на кораблях были золотые и черные, и все это ожидало слова Ар-Фаразона.
И вот с заката поднялись орлы Повелителей Запада, и позади них он пылал красным пламенем, так что весь Нуменор был озарен как бы горящим золотым огнем.
Тогда Ар-Фаразон взошел на борт своего могучего корабля, и на нем был установлен трон Ар-Фаразона. Он надел корону и доспехи и велел поднять якоря.
Флот нуменорцев двинулся навстречу угрозе Запада.
Постепенно флотилия скрылась из вида часовых и ночь поглотила ее, и утром нуменорцы проникли в запретные моря.
И вот армада Ар-Фаразона появилась из-за горизонта и окружила Альквалонде и весь остров Эрессе, и нольдорцы испугались. Гордость правила Ар-Фаразоном, и в конце концов, он покинул корабль и сошел на берег, который был пустынным, и объявил его своим владением.
И войско нуменорцев встало неприступным лагерем возле Туны, откуда бежали все эльдарцы.
Тогда Манве с горы воззвал к Илюватару, а Илюватар показал свое могущество, и между Нуменором и бессмертными землями разверзлась огромная трещина, и мир содрогнулся. Весь флот Нуменора был увлечен в бездну, поглотившую корабли навсегда. А корабль Ар-Фаразона и смертные воины были погребены под холмами.
Земля же Амана и Эрессе Эльдара были навсегда удалены из пределов досягаемости людей. А Дарованная земля Андор была полностью разрушена. Нуменор рухнул во мрак и перестал существовать.
Велением Илюватара образовались новые земли и новые моря, и мир стал меньше, потому что Валинор и Эрессе начали исчезать из него.
Судьба свершилась в непредвиденный для людей час, на тридцать девятый день после ухода флотилии. Из Менельтармы внезапно вырвался огонь, земля затряслась, холмы сдвинулись, и Нуменор погрузился в море.
Но, может быть, Амандиль действительно добрался до Валинора, и Манве склонил слух к его мольбе, потому что милостью Валар Элендиль, его сыновья и их народ избежали гибели в этот день. Элендиль оставался в Роменне, отказавшись последовать призыву короля, когда тот отправился на войну.
Скрываясь от солдат Саурона, Элендиль поднялся на свой корабль и встал вдали от берега в ожидании назначенного срока. Остров защитил его от яростного удара бури, и он был поглощен ею и счел бы свою гибель меньшей бедой, потому что смертельная тоска не была бы такой горькой, как утраты и агония того дня. Но сильный ветер подхватил корабль и помчал вдаль.
Девять кораблей было там: четыре у Элендиля, три у Изильдура, а у Анариона два. И черный ураган гнал их во мрак мира, и спустя много дней их выбросило на берег Средиземья.
Впоследствии Элендиль и его сыновья основали королевства в Средиземье.
Многие повествования рассказывают о подвигах потомков Элендиля в последующую эпоху и борьбе с Сауроном, которая еще не была закончена.
Когда произошла катастрофа, Саурон был охвачен страхом перед Валар и тем, что сделал Эру с морем и сушей.
Саурон, сидя на своем троне внутри башни, засмеялся, когда услышал трубы Ар-Фаразона, призывающие к битве, и под гром бури его трон рухнул в бездну вместе с башней.
Но Саурон был бессмертен, и дух его вернулся в Средиземье, в Мордор, где был его дом. Там он снова надел Главное Кольцо, поселился в Барад-дуре, пока не обрел новое обличье - воплощение злобы и ненависти. И мало кто мог вынести взгляд Ока Саурона Ужасного.
Среди изгнанников многие верили, что вершина Менельтармы, Колонны Небес, не погрузилась навсегда в море, но снова поднялась над волнами - одинокий остров, затерявшийся в бескрайних водах.
Потому что это было священное место, и даже в дни Саурона никто не осквернил его.
Среди потомков Элендиля было немало таких, кто впоследствии пытался найти тот островок, потому что хранители знаний утверждали, будто бы в старину дальнозоркие люди могли видеть с Менельтармы отблеск Бессмертной Страны. Ведь даже после катастрофы сердца Дунеданов все еще обращались к Западу, и, зная, что мир изменился, они все же говорили:
- Альквалонде исчезла с лица земли, а страна Амана ушла от нас, и в нашем мрачном мире их не найти. Но когда-то они были и все еще существуют где-то в своем истинном виде.
И Дунеданы считали, что даже смертные люди смогли увидеть мир иного времени.
Искуснейшие из моряков все еще бороздили пустынные моря, надеясь натолкнуться на остров Менельтарму и увидеть оттуда мираж давно существовавших стран.
Но поиски были тщетными.
Так в последующие дни с помощью морских путешествий, короли людей узнали, что мир действительно стал круглым. Хранители знаний людей говорили, что должен еще существовать Прямой Путь, - для тех, кому было дано найти его. И они учили, что до тех пор, пока не погибнет новый мир, останется старая дорога - тропа к западу воспоминаний, идущая через Ильмен, где не может существовать беспомощная плоть, и достигающая Тол Эрессе. А может быть она идет и дальше, в Валинор, где все еще живут Валар, наблюдая, как развертывается история мира. И на всех побережьях ходят рассказы и слухи моряков о моряках, оказавшихся за бортом и каким-то образом, может быть, милостью или благожелательством Валар, попавших на Прямой Путь, откуда они увидели лицо мира далеко внизу под собой.
А потом они приходили к освещенным причалам Альквалонде, к последним берегам моря на краю Амана и, перед тем, как умереть, видели Белую гору, Таникветиль, ужасную и прекрасную.

25. О КОЛЬЦАХ ВЛАСТИ И О ТРЕТЬЕЙ ЭПОХЕ

Был в древности Саурон, Майяр, которого синдарцы в Белерианде называли Гортауром.
При сотворении Арда Мелькор уговорил Саурона перейти на его сторону, и Саурон стал могущественнейшим и преданнейшим из слуг Врага, и наиболее опасным, потому что принимал многие обличья.
Когда был разрушен Тангородрим и пал Моргот, Саурон принял прекраснейший облик и, склонившись перед Эонве, вестником Манве, отрекся от всех злых деяний, и многие считали, что Саурон действительно раскаялся.
Но не во власти Эонве было даровать прощение, и он приказал Саурону вернуться в Аман и там ждать решения Манве. Тогда Саурон, устыдившись, не захотел вернуться на ожидание приговора Валар - поэтому, когда Эонве отбыл, Саурон укрылся в Средиземье и обратился ко злу, и оковы Моргота на нем были очень прочными.
Белерианд был разрушен и обратился в пустыню, и многие земли скрылись в водах Великого Моря. На востоке разрушились стены Эль-Эрада, в южной части появился огромный проход и море хлынуло в него, образовав залив. К этому заливу устремилась река Луна, потом он был назван заливом Луны. Нольдорцы дали этой стране название Линдон, и многие жили там, не желая еще покинуть Белерианд.
Джил-Гилад, сын Фингона, был их королем, и с ними жил Эльронд Полуэльф, сын Эрендиля Мореплавателя и брат Эльроса, первого короля Нуменора.
На берегах залива Луны эльфы построили свои гавани и назвали их Митлонд. Там они держали множество кораблей. Время от времени они отправлялись в плавание.
Другие эльдарцы в эту пору пересекали горы Эред Люина и уходили во внутренние земли. Они основали королевство среди эльфов Сильвана в лесах и горах, далеко от моря, о котором тосковали их сердца.
Эльфы из рода Нольдора основали свое королевство в Эрегионе, который люди назвали Холлином. Эрегион находился вблизи поселения карликов, Хазад-дума.
Из Сет-ин-Эдил была проложена верхняя дорога, потому что между карликами и эльфами возникла дружба, и она обогатила оба народа. Мастера превзошли своим искусством всех мастеров древности, исключая только одного Феанора. И величайшим из них был сын Куруфина Келебримбор. Он отрекся от своего отца и остался в Нарготронде.
Много лет во всем Средиземье царил мир, но страны его оставались дикими, кроме тех, где поселились эльфы Белерианда. Раньше эльфы свободно скитались по странам вдали от моря, но то были Авари, знавшие о делах Белерианда лишь понаслышке, и Валинор был для них отвлеченным названием. А на юге и востоке множились люди, и большинство из них обратились ко злу, потому что Саурон не терял времени.
Видя опустошение мира, Саурон решил, что Валар, низвергнув Моргота, снова забыли о Средиземье. Он ненавидел эльдарцев и боялся Нуменора.
Саурон нашел, что из всех народов легче всего совратить людей. Саурон то и дело посещал их, и облик его был прекрасным и мудрым. Не бывал он только в Линдоне, потому что Джил-Гилад и Эльронд не доверяли ему. Но в других местах эльфы принимали Саурона с радостью, и лишь немногие прислушивались к словам посланцев из Линдона, призывавших к осторожности.
Наиболее радостно были приняты предложения Саурона в Эрегионе, потому что в этой стране нольдорцы всегда хотели стать умелыми и искусными мастерами, кроме того, в их сердцах не было мира, и они научились у Саурона многому, и ему хотелось подчинить их себе, своему влиянию.
Эльфы сковали главные кольца, и Саурон тайно создал Главное Кольцо, чтобы править прочими.
Значительная власть и сила Саурона была вложена в Главное кольцо, власть эта была очень велика, и пока он носил его, он знал, что делалось с помощью прочих колец, и мог видеть мысли носящих те кольца и управлять этими мыслями.
Но эльфов не так легко можно было одолеть. Лишь только Саурон надел на палец Главное Кольцо, они стали остерегаться его и поняли, что он хочет стать хозяином всего, что они создали, и тогда они сняли свои кольца, но Саурон пришел в ярость и выступил против них открытой войной, требуя, чтобы все кольца были переданы ему, но эльфы бежали от него и спасли три кольца, и спрятали.
Эти три кольца обладали большой властью.
Из всех колец Саурону были нужны именно эти, потому что обладатели этих колец могли отражать действие времени и отсрочить усталость от жизни в этом мире.
Саурон не мог обнаружить три кольца, потому что они попали в руки мудрых. Однако эти кольца подчинялись Главному Кольцу.
С тех пор война между Сауроном и эльфами не прекращалась никогда. Эрегион был опустошен, Келебримбор погиб, и двери Мориа закрылись.
В это время Эльронд Полуэльф построил крепость, и она существовала долго.
А Саурон собрал в свои руки все оставшиеся кольца власти и раздал их другим народам Средиземья, чтобы поработить тех, кто пожелает тайной власти. Семь колец он дал карликам, а людям - девять, потому что люди оказались наиболее готовыми исполнять его волю.
Все те кольца были прокляты и предавали тех, кто ими пользовался.
Покорить гномов оказалось нелегко: они не терпели господства других, и поэтому произошло много зла к выгоде Саурона.
Поработить людей оказалось легче. Кто пользовался одним из девяти колец, обретали могущество, но один за другим эти люди попадали в рабство к кольцу и оказывались во власти Главного Кольца Саурона. Они уходили в Королевство Мрака. То были Назгулы, рабы кольца. Тьма сопровождала их, и крик их был голосом смерти.
С тех пор Саурон не встречал препятствий, вожделения его возросли, и он решил стать хозяином Средиземья, уничтожить эльфов, погубить Нуменор. И он объявил себя повелителем Земли. Он предпочитал править с помощью силы и страха, и его называли Темным Владыкой и Врагом.
Саурон вновь собрал вокруг себя злых тварей Моргота, и орки подчинились ему ив множились как мухи.
Так начались Черные годы. Многие эльфы бежали в Линдон, а оттуда - за моря. Немало эльфов было уничтожено Сауроном и его слугами.
Но в Линдоне Джил-Гилад все еще сохранял свою власть, и Саурон не отваживался пересечь горы Эред Люина или напасть на гавани, тем более, что Нуменорцы оказывали помощь Джил-Гиладу.
Саурон царствовал повсюду, а те, что хотели остаться свободными, искали убежища в лесу или в горах, и страх все время преследовал их.
На востоке и на юге все люди оказались под властью Саурона. Они были многочисленны и свирепы в войне, и имели оружие из железа. Саурон был для них королем и богом, и они очень боялись его.
Однако наступлению Саурона на Запад был положен предел: ему бросила вызов мощь Нумерона. Саурон и его слуги не могли противостоять ему и надеялись хитростью сломить его. Он отправился в Нуменор, как заложник короля Ар-Фаразона. Он жил там, пока коварством не развратил сердца этого народа: нуменорцы отправились на войну с Валар, и так осуществилась их гибель, чего Саурон давно ждал. Но эта катастрофа оказалась более ужасной, чем предполагал Саурон, потому что он забыл, какова мощь повелителей Запада в гневе. Мир обратился в руины, страну поглотило море, и сам Саурон был увлечен в бездну, но дух его вырвался оттуда и с черным ветром вернулся в Средиземье в поисках крови. Там он обнаружил, что власть Джил-Гилада сильно возросла.
Тогда Саурон удалился в свою крепость в Черной Стране и начал готовиться к войне.
В это время оставшиеся в живых в катастрофе нуменорцы бежали на восток. Их вел Элендиль Высокий и его сыновья, Изильдур и Анарион. Они были родичами короля от Эльроса, но они не желали слушать Саурона и не желали идти войной против повелителей Запада. Они покинули землю Нуменора, но буря настигла их, и водяные горы подняли корабль к облакам, и они долетели до Средиземья.
Волны выбросили Элендиля на побережье Линдона, и Джил-Гилад радушно принял его. Оттуда Элендиль поднялся по реке Луны и на Эред Люин создал свое королевство. Его народ поселился возле истоков реки Луны и Барандуина. Главным городом королевства был Аннуминас.
Нуменорцы жили так же в Форносте и в Кардолане.
Изильдура и Анариона отнесло к югу, и они повели свои корабли по Великой Реке к западному морю. Там они основали свое королевство, которое называлось Гондор.
Задолго до этого моряки заложили в устье Андуина гавань и укрепления, чтобы противостоять Саурону в Черной Стране, находившейся поблизости. В более поздние времена эту гавань посещали одни верные из Нумерона, и они были друзьями эльфов и Элендиля.
Главным городом был Осгилиат, и нуменорцы построили там мост, поместили там удивительные башни и дома.
Таковы были поселения нуменорцев в Гондоре.
Изгнанники привезли с собой из Нумерона много богатств и бесценные вещи, из них самыми известными были семь камней и Белое дерево. Белое дерево выросло из плода Нимлота прекрасного и стояло во дворе короля.
Дерево, в память об Эльдаре и о свете Валинора, посадили в Минас Итиле перед домом Изильдура, так как это он спас плод Нимлота от уничтожения. Камни же были разделены.
Три из них взял Элендиль, и по два - его сыновья. Элендиль поместил свои камни в башнях на Эред Берайде, на Амон Суле, и в городе Аннуминас. Те же, что достались его сыновьям, находились в Минас Итиле, Минас Аноре, Ортанке и Осгилиате.
Вот какими достоинствами обладали эти камни: тот, кто смотрел на них, мог увидеть предметы, находящиеся далеко. Так нуменорцы узнавали о многом, что их враги хотели бы скрыть.
Эти камни были подарены Амандилю, отцу Элендиля, как утешение Верным Нуменора в недобрые для них дни. Такие камни назывались Палантирами - Видящимим Издалека.
Итак, изгнанники Нуменора основали свои королевства Арнор и Гондор. Но прошло много времени, когда стало ясно, что Саурон вернулся. Он тайно явился в свое древнее королевство в Мордоре. Там, на границе Эред Горгорота он построил крепость - Черную башню. Там, в Мордоре, он замыслил создать Кольцо Власти.
Саурон долго размышлял во мраке, пока снова создал для себя плоть, и вид его стал ужасным, потому что прекрасное обличье его исчезло навсегда. Он снова надел Главное Кольцо, и могущество вернулось к нему.
И вот Саурон подготовил войну против Эльдара и людей Вестерносс, и пламя горы пробудилось вновь.
Саурон собрал огромное войско своих слуг и выступил против нового королевства Гондор, взял Минас Итиль и уничтожил Белое дерево Изильдура. Но Изильдур спасся, взяв с собой росток дерева, и отплыл с семьей по реке, и отправился на поиски Элендиля.
Тем временем Анарион оборонял от врагов Осгилиат и даже отбросил их за горы, но Саурон снова собрался с силами.
В это время Элендиль и Джил-Гилад собрались на совет, понимая, что Саурон стал слишком сильным. Поэтому они образовали лигу, Последний Союз, и отправились на восток Средиземья, собрав большое войско, и ненадолго остановились в Имладрисе. А потом, уйдя из Имладриса, они пересекли Туманные Горы и столкнулись с войском Саурона.
Войско Джил-Гилада одержало победу. Они вошли в Мордор и осадили крепость Саурона. Они держали осаду семь лет, неся тяжелые потери от огня, стрел и молний врага. Там погибли Анарион и многие другие.
Осада стала такой эффективной, что Саурон выступил сам. Он сразился с Джил-Гиладом и Элендилем, и они оба были убиты. Но и Саурон был повержен: Изильдур срезал кольцо власти с руки Саурона и взял его себе.
Так Саурон на этот раз потерпел поражение, и дух его, покинув тело, улетел в пустынные места.
Так после Черных Дней началась Третья Эпоха. В то время еще жила надежда о радости, и Белое дерево цвело у дворца королей людей, потому что Изильдур посадил спасенный им отросток.
Слуги Саурона были обращены в бегство, Черную Башню сравняли с землей.
Нуменорцы поставили охрану на земле Мордора, но никто не селился там из-за памяти о Сауроне.
Много эльфов и людей погибло в битве и при осаде. Не было больше Элендиля Высокого и Джил-Гилада, Верховного короля.
О Кольце Власти ничего больше не знали даже мудрые той эпохи, однако оно не было уничтожено, потому что Изильдур не отдал его ни Эльронду, ни Сирдану. Они советовали ему бросить Кольцо в огонь Ородруина, но Изильдур пренебрег этим советом и сказал:
- Я возьму кольцо как выкуп за смерть моего отца и моего брата. Разве я не нанес врагу смертельный удар?
Взяв кольцо, Изильдур вернулся в Минас Анор и посадил там Белое дерево в память о брате Анарионе. Но вскоре он покинул Минас Анор, дав указания сыну своего брата, Мелендилю, которому он доверил управление королевством.
Изильдур унес с собой кольцо и отправился из Гондора на север. Он оставил южное королевство, потому что намеревался принять королевство своего отца в Эриадоре.
Но его подстерегало войско орков, и были убиты почти все его люди и среди них три его старших сына - Элендур, Аратан и Кирион. Свою жену и своего младшего сына Баландила он оставил в Имладрисе, когда ушел на войну.
Изильдур спасся с помощью кольца и остался невидимым для глаз. Но орки шли по его следу, по запаху до самой реки. Он вынырнул, и тут кольцо предало его и отомстило за своего создателя: оно соскользнуло с руки Изильдура.
Орки увидели беглеца, и тут его настигла смерть. Только трое из людей Изильдура вернулись через горы. Одним из них был Охтар, кому Изильдур отдал обломки меча Элендиля.
Так Нароиль попал в Имладрис в руки Валандиля, наследника Изильдура, но лезвие меча было сломано, блеск его погас. А мастер Эльронд предсказал, что это не может быть исправлено, пока не найдется кольцо власти и не вернется Саурон.
Валандиль избрал место для жительства - Аннуминас, но его население было очень маленьким. Многие пали на полях войны.
И после дней Эрендура, седьмого короля, следовавшего за Валандилем, случилось так, что владения людей Вестерносс начали дробиться на маленькие королевства и княжества, и враги захватили их одно за другим. В конце концов, от них ничего не осталось, только странное племя, скитавшееся в дебрях, и люди не знали, где они живут. И древнее происхождение Дунеданов было забыто повсюду, кроме дома Эльронда в Имладрисе.
Все же наследники Изильдура в течении многих поколений людей берегли сломанный меч, и их линия, от сына к сыну, не прерывалась.
А на юге королевство Гондор продолжало существовать и так возросло, что Гондор богатством напоминал Нуменор. Народ строил башни, мощные укрепления и гавани для судов, и Крылатая Корона королей людей держала в страхе народы.
Много лет росло Белое дерево пред домом короля в Минас Аноре.
Все же, утомленный быстрым течением лет, Гондор пришел в упадок, и линия Мелендиля, сына Анариона, угасла. Кровь нуменорцев стала смешиваться с кровью других людей, и могущество и мудрость их уменьшалась, наблюдение за Мордором ослабилось.
В дни Телемналя, двадцать третьего короля из линии Изильдура, черные ветры принесли с востока мор, и он поразил короля и его детей, и в Гондоре погибло много народа, и Минас Итиль был покинут.
Зло снова вошло в страну, и пепел Эред Горгорота зашевелился, и черные тени собирались там. Говорят, что это были Улайри, кого Саурон называл Назгулами, девять рабов Кольца. Они долго скрывались, но теперь возвратились, чтобы приготовить пути прихода их хозяина, потому что он снова начал набирать силу.
И в дни Эрниля они нанесли первый удар, захватили Минас Итиль. Впоследствии это место назвали Минас Моргулом, и всегда он находился в состоянии войны со Минас Анором на западе.
Тогда Осгилиат, покинутый народом, стал скопищем развалин и городом призраков, но Минас Анор держался и получил название Минас Тирит. Белое дерево в нем цвело перед домом королей, а остатки нуменорцев были защищены от войны и разрушения.

Предыдущая страница 15 Следующая страница


Сильмариллион 16

Минас Тирит продолжал существовать и после дней Эрнура, сына Эрниля. Эрнур был последним королем Гондора, и это он поехал к воротам Минас Моргула и принял вызов повелителя Моргула.
Эрнур встретился с ним в единоборстве, но был предательски схвачен назгулами и доставлен живым в город Страданий, и ни одна душа не видела его больше. Он не оставил наследника, и городом стали править правители из рода Мардиля Верного.
И Роххирим, Всадники с Севера, пришли и поселились на равнине Рохана, части Гондора.
Роххирим помогали повелителям города в их войнах, а севернее была другая защита, о которой люди знали мало.
Злые твари не осмеливались выступить против нее и ожидали прихода Саурона.
Все дни Третьей Эпохи после гибели Джил-Гилада мастер Эльронд жил в Имладрисе и собрал там много эльфов и других мудрых представителей всех племен Средиземья. Дом Эльронда был убежищем для усталых и угнетенных. В этом доме находили приют и наследники Изильдура, потому, что он знал, что в этом роду должен появиться тот, кому предназначена главная роль в событиях той эпохи, а пока время не пришло, обломки меча хранились у Эльронда.
Мудрые не говорили открыто о трех кольцах, и даже среди эльдарцев никто не знал, где находились те кольца. Там, где появлялись кольца, поселялась радость, и поэтому, прежде чем кончилась Третья Эпоха, эльфы уже знали, что сапфировым кольцом обладал Эльронд, а кольцом с алмазом - в стране Лориен, где живет госпожа Галадриэль.
Но красное кольцо вплоть до самого конца оставалось скрытным, и никто не знал, кому оно было доверено, кроме Эльронда, Галадриэль и Сирдана.
У многих эльфов были предчувствия, что, если Саурон вернется снова, тогда найдет ли он утраченное Кольцо Власти, или же, что было был лучше, кольцо обнаружат и уничтожат враги Саурона - в любом случае силы дерева иссякнут, и все то, что оно поддерживало, угаснет, а эльфам придется уйти в сумерки, и тогда начнется господство людей.
Так все и произошло: Главное Кольцо, Семь и Девять колец были уничтожены, а три покинули Средиземье, и на том кончилась Третья Эпоха.
То были годы угасания, и тогда последний рассвет эльфов к востоку от моря сменился увяданием.
В это время нольдорцы бродили по здешним местам, прекраснейшие и самые могучие из детей мира.
Много удивительного и прекрасного оставалось на земле в то время, но так же много и злых созданий: орков, троллей, драконов и злобных тварей. Странных лесных существ, древних и мудрых.
Гномы все еще работали в холмах, изготовляя изделия из металла и камня, с которыми теперь никто не мог соперничать.
Приближалось господство людей, наступали перемены, и вот в Чернолесье снова появился Черный Владыка.
В древности этот лес назывался Великим Зеленым Лесом, и его обширные чащи населяли многие звери и птицы. И там находились владения короля Трандуила, но тьма постепенно вползла в лес, и страх поселился в его сумрачных полянах. Там появились страшные звери, и жестокие страшные существа раскинули свои западни.
Тогда название леса изменилось, и он стал Чернолесьем, и немногие отваживались проходить через него. Откуда оно поя вилось - мало кто знал, и прошло много времени, пока Мудрые обнаружили его. Оно было тенью Саурона и признаком его возвращения, и он избрал южную часть леса для жительства, где постепенно восстановил свои силы и снова обрел форму. В Черном Холме сделал себе жилище и чародействовал, и все племена боялись колдуна из Дол Гулдура, хотя и не знали сначала, как велика была опасность.
Но уже тогда, когда первая тень упала на Чернолесье, на западе Средиземья появились Истари, кого люди называли волшебниками. Никто не знал, откуда они, кроме Сирдана из гаваней. И только Эльронду и Галадриэль он открыл, что Истари явились из-за моря. Среди эльфов говорили, что они были посланы Повелителями Запада, чтобы бороться с Сауроном и чтобы побуждать людей и эльфов к доблестным деяниям. Они появились в обличье людей, обладали великой доблестью и силой разума и тела. Главными среди Истари были Митрандир и Саруман, но Курундир был старше и пришел первым, а после него появились Митрандир и Радагаст, и другие Истари.
Радагаст был другом всех зверей и птиц, а Курундир имел дело с людьми. Митрандир же был ближе к Эльронду и эльфам.
Самым бдительным был Митрандир, и именно его тревожила тьма Чернолесья, потому что казалось, будто причиной ее появления были рабы кольца. Митрандир опасался, что на самом деле это была первая тень возвращения Саурона.
Он отправился в Дол Гулдур, и Чародей бежал от него, и там на долгое время установился мир. Но тьма вернулась, и сила ее возросла, и в то время был впервые созван Совет Мудрых, и в него входили Эльронд, Галадриэль, Сирдан, и другие вожди Эльдара, в совет вошли так же Митрандир и Курундир. И Курундир был избран их главой.
Галадриэль хотела, чтобы главой совета стал Митрандир, и Саруман запомнил это, потому что его гордость и жажда власти были велики. Но Митрандир отказался от этого поста.
И Саруман стал изучать историю происхождения колец власти.
Тьма все увеличивалась, поэтому однажды Митрандир снова отправился в Дол Гулдур в подземелья Чародея и благополучно вернулся оттуда. Вернувшись, он сказал Эльронду:
- Увы, наши предположения оказались правдой. Это не один из Улайри, как полагали многие. Это сам Саурон, и сила его растет. Он собирает кольца и ищет сведений о Главном Кольце и о наследниках Изильдура.
И Эльронд ответил:
- В час, когда Изильдур взял Кольцо и не захотел с ним расстаться, было предрешено, что Саурон должен возвратиться.
- Однако, Главное Кольцо пропало, - сказал Митрандир, - и пока оно остается скрытым, мы можем справиться с врагом, если объединим наши силы и не будем медлить слишком долго.
И тогда был создан Великий Совет, и Митрандир убеждал его членов действовать быстро. Но Курундир выступил против него.
- Я не верю, - сказал он, - что главное кольцо будет когда-либо найдено в Средиземье. Оно упало в Андуин и скатилось в море, и будет лежать там до скончания дней.
Поэтому тогда не было сделано ничего, хотя сердце Эльронда предвещало недоброе, и он сказал Митрандиру:
- И все же я предчувствую, что Главное Кольцо еще найдется, и тогда война разгорится снова, и той войной кончится эпоха.
- Много странного происходит в мире, - сказал Митрандир, - и помощь может зачастую прийти из слабых рук, когда Мудрые дрогнут.
Итак, Мудрые были встревожены, но никто не понимал, что Курундира одолели тайные мысли, и предательство уже зародилось в его сердце. Ему самому захотелось найти Кольцо и владеть им, и повелевать всем миром.
Курундир захотел поиграть с опасностью и на время оставить Саурона в покое, чтобы ловко опередить друзей и врага, когда Кольцо появится.
Он установил наблюдение за полями Глэддена, но вскоре обнаружил, что слуги Дол Гулдура исследуют все пути рек в этом районе. Тогда он понял, что Саурону тоже известно, каким образом кончил жизнь Изильдур, и Курундир испугался и углубился в изучение науки о кольцах, но не сказал об этом никому ни слова.
Он собрал армию шпионов, и в их числе было много птиц, потому что Радагаст помогал ему, не догадываясь о предательстве Курундира, и полагал, что это было наблюдение за врагом.
Тьма в Чернолесье сгущалась, и в Дол Гулдуре собирались злые существа.
Поэтому снова был собран Совет, и обсуждались знания о кольцах, но Митрандир обратился к Совету и сказал:
- Нет нужды в том, чтобы Кольцо было найдено, потому что пока оно находится на земле и не уничтожено, сила Саурона будет расти. Скоро Саурон окажется слишком сильным для вас даже и без Великого Кольца, потому что он правит Девятью, а из Семи он обнаружил три. Мы должны сражаться.
Теперь Курундир согласился с этим, что он и сказал Совету, и они выступили всеми силами и, напав на Дол Гулдур, изгнали Саурона, и Чернолесье на время очистилось от зла.
Но удар был нанесен слишком поздно, потому что Темный Владыка предвидел его и подготовился к уходу. И бегство Саурона было лишь притворством, и вскоре он объявился снова.
В тот год Белый Совет собрался в последний раз, и Курундир перестал встречаться с кем бы то ни было.
Орки стали собираться в орды, и на востоке дикие племена начали вооружаться. И тогда же было, по странной случайности, найдено кольцо, как предвидел Митрандир, и это осталось тайной для Курундира и Саурона. Потому что кольцо было извлечено из Андуина, прежде чем они обнаружили его. Кольцо нашел рыболов. Он нашел кольцо и унес его в тайное хранилище в подземелье, и там оно оставалось вплоть до нападения на Дол Гулдур, и тогда было снова найдено Путешественником, укрывшимся в глубинах земли от орков. И кольцо ушло в очень далекую страну - Перианат, на западе Эриадора.
По счастью, Митрандир первым узнал о Кольце, и все же он был испуган, и его одолевали сомнения, потому что очень велика была сила этой вещи. Но никто не мог бы надолго скрыть Кольцо от Саурона, и поэтому с помощью Дунеданов Митрандир установил охрану страны Перианат и ждал своего часа.
Однако, Саурону служило много ушей, и до него дошел слух о Главном Кольце, и он послал назгулов, чтобы завладеть им.
Затем разгорелась война, и с началом битвы с Сауроном кончилась Третья Эпоха.
Свидетели доблестных и удивительных дней и дел того времени повсюду рассказывали о Войне Кольца и о том, что она кончилась непредвиденной победой и давно предсказанной печалью. Здесь следует упомянуть, что в те дни на севере объявился Наследник Изильдура, и он взял обломок меча Элендиля, и в Имладрисе лезвие было сковано заново.
Тогда он отправился на войну великим военачальником людей. То был Арагорн, сын Араторна, тридцать девятый потомок Изильдура по прямой линии.
В Рохане завязалась битва, и предатель Курундир был повержен, а Изенгард разрушен. На поле перед столицей Гондора развернулось сражение, и побежденный повелитель Моргула, военачальник Саурона, ушел там во мрак. А Наследник Изильдура повел войска Запада к Черным Вратам Мордора.
В последней схватке участвовали Митрандир и сыновья Эльронда, и король Рохана, и вожди Гондора и Наследник Изильдура с Дунеданами севера. Там им стала грозить смерть, и вся их доблесть оказалась тщетной - потому что Саурон был слишком силен.
И все же в тот час случилось то, о чем говорил Митрандир: помощь явилась из слабых рук, когда Мудрые дрогнули. Спасение пришло из Перианат, Малого народа, жителей лугов и склонов холмов.
Рассказывают, что Хафлинг Фродо по просьбе Митрандира взял на себя бремя и один, со своим слугой, добрался до горы Судьбы и бросил Великое Кольцо власти в огонь, туда, где оно было выковано, и зло исчезло вместе с ним.
Тогда силы покинули Саурона, и он был окончательно побежден, и дух его унесся прочь, а башня Барад-дура обратилась в руины.
Так снова наступил мир, и новая весна пришла на землю.
Наследник Изильдура был коронован королем Гондора и Арнора, и Дунеданы обрели былое могущество и покрыли себя новой славой.
Во дворе Минас Анора опять расцвело Белое дерево, потому что Митрандир нашел росток его в снегах Миндалуина, и пока оно росло, память о древних днях оставалась в сердцах королей.
Все это было достигнуто большей частью благодаря советам и бдительности Митрандира, и в последние несколько дней он показал себя вождем, достойным величайшего почтения.
Одетый в белое Митрандир мчался на коне в битву, но пока не пришло время для него покинуть страну, никто не знал, что он долго хранил красное кольцо огня.
Сначала это кольцо было доверено Сирдану, но он передал его Митрандиру, зная, и откуда тот пришел, и куда вернется.
- Возьми это кольцо, - сказал Сирдан, - так как труды твои и заботы будут тяжелыми, а оно во всем сохранит тебя от усталости. Потому что это - Кольцо Огня, и с его помощью ты, быть может, сможешь зажечь сердца древней доблестью в этом мире, который стал таким холодным. Что же касается меня, мое сердце отдано морю, и я останусь жить на серых берегах, охраняя гавани, пока не придет время уплыть последнему кораблю. Тогда я буду ждать тебя!
Белым был тот корабль. Он долго строился и долго ожидал конца, о котором говорил Сирдан. Но когда все предсказанные события свершились, и Наследник Изильдура вступил во владение людьми, и власть над Западом перешла к нему, тотчас стало ясно, что миссия Трех колец кончилась, и для Перворожденных мир стал старым и серым.
В это время остатки нольдорцев уплыли из гаваней и покинули Средиземье навсегда.
Самым последним из всех хранителей Трех колец отправился к морю мастер Эльронд и взял тот корабль, который Сирдан держал наготове.
В осенних сумерках уходил корабль от Митлонда, пока моря Изогнутого мира не остались далеко под ним, и ветра небесной сферы больше не достигали его.
И, вознесшись над туманами Мира, корабль ушел на Древний Запад.
И здесь конец упоминаниям об Эльдаре в повествованиях и песнях.

ПРИЛОЖЕНИЕ

Перечень имен и географических названий в СИЛЬМАРИЛЬОНЕ

Аданедель - эльф-человек, прозвище, данное Турину в Нарготронде.
Адунахор - один из королей Нумерона времен омрачения.
Адурант - река в Белерианде, приток Гелиона.
Агарваэн, сын Умарта - имя, взятое Турином в Нарготронде.
Аглон - проход между Химрингом и Дор-Финионом.
Аинулиндале - музыка Аинур.
Аинур - Первые Святые.
Акуидие - область в Нумероне, где правил Амандиль.
Альдар - Повелитель Лесов, одно из имен Ороме.
Альдуденне - плач о нашествии Унголиант на Валинор и об омрачении Валинора.
Алькаринкве - звезда, созданная Вардой.
Альквалонде - Лебединая Гавань, гавань Телери в Амане.
Альмарен - остров посреди Великого Озера в Средиземье в изначальные эпохи.
Аман - самая западная из земель на границах Мира.
Амандиль - повелитель Акуидие в Нумероне, отец Элендиля, друг Эльфов во времена омрачения Нумерона.
Амарие - возлюбленная Финрода-Фелагунда из рода Ваньяр в Амане.
Амлах - один из внуков Мараха, сын Имлаха.
Амон - употребляется в значении гора, холм; самостоятельных вхождений не имеет.
Амон Гварет - гора, на которой был расположен Гондолин.
Амон Сул - гора в Арноре.
Амон Руд - холм, на котором был расположен дом Мима.
Амон Уилос - название Таникветиля на языке Синдара.
Амон Эреб - одинокий холм между Рамдалем и Гелионом, на этом холме погиб Денетор.
Амон Этир - гора недалеко от Нарготронда, на реке Нарог.
Амрас - один из сыновей Феанора, близнец Амрода.
Амрод - один из сыновей Феанора, близнец Амраса.
Анах - проход из Таур-ну-Фуина.
Анар - Золотой Огонь, название Солнца у Ваньяр.
Анарион - сын Элендиля, вождь остатков верных из Нумерона, основатель Гондора.
Андор - Дарованная Земля, остров данный Эдайну за участие в битве с Морготом.
Андрам - водопад на Сирионе.
Андрот - обиталище Зеленых эльфов, см. Аннаэль.
Андуин Великий - великая река в Средиземье к востоку от Эриадора.
Андуние - столица и гавань Нумерона в древние времена.
Анфауглир - Жаждущая глотка, одно из имен Кархорота.
Анфауглит - Удушающая пыль, так стал называться Ард-Гален после Дагор Браголаха.
Ангаинор - цепи, которыми сковали Мелькора после битвы Великих.
Ангбанд - вторая крепость Моргота на севере Средиземья.
Англашель - меч Белега и, в последствии, Турина.
Ангрим - отец Горлима, больше ничем не известен.
Ангрист - нож Берена, которым он извлек Сильмариль из короны Моргота.
Ангрод - сын Финарфина.
Анхабар - место на севере Эпхориата, где был рудник Гондолина.
Анкалагон Черный - самый могучий дракон.
Аннарима - созвездие Варды.
Аннаэль - женщина из племени Зеленых эльфов, воспитавшая Туора.
Аннуминас - главный город Арнора, королевства Элендиля.
Апановар - Послерожденные, одно из имен людей, данных эльфами.
Ар-Фаразон - двадцать четвертый король Нумерона, сын Гамальхида.
Ар-Фейниэль - см. Аредель.
Ар-Гамильзор - двадцать второй король Нумерона.
Ар-Сикалтора - двадцать первый король Нумерона.
Ар-Зимрофель - дочь Тар-Палантира, супруга Ар-Фаразона.
Арадан - имя Малаха на языке эльфов.
Арагорн - сын Араторна, 39 - ый потомок Изильдура по прямой линии.
Араман - страна на севере Амана, между горами Пелори и Великим морем.
Аранрут - меч Тингола.
Аратан - один из сыновей Изильдура.
Араторн - 38 - ой потомок Изильдура по прямой линии.
Ард-Гален - обширная равнина, лежащая к северу от Дор-Финиона.
Арда - Королевство Земли.
Аредель Ар-Фейниэль - дочь Фингольфина, Белая леди Нольдора.
Ариен - девушка из Майяр, управляющая движением Солнца.
Арменелос - королевство Нумерона в Андоре.
Арминас - один из двух эльфов, пришедших в Норготронд с предупреждением Ульмо.
Арнор - королевство изгнанников Нумерона на севере Средиземья, основанное Элендилем.
Арос - река в Белерианде, приток Сириона.
Ароссиах - переправа через Арос.
Артал - один из девяти слуг Барахира.
Аскар - река в Белерианде, приток Гелиона.
Асталадо Храбрый - прозвище Тулкаса.
Атанатари - отцы людей, скитавшиеся на севере мира.
Атани - второй народ, люди вообще.
Ауле - один из восьми могущественных Валар, повелевающий всей материей, из которой создана Арда.
Авари - Не пожелавшие, те из эльфов, кто не пошел в Валинор.
Аватар - сумрачная местность на юге Амана.

Предыдущая страница 16 Следующая страница


17 Джон Р. Р. Толкиен

Азагал - гном, повелитель Белегоста, предводитель гномов в Нирнает Арноедиад.
Аэгнор - сын Финарфина.
Аэлинь-уиналь - Сумеречные озера, на юго-западе Дориата.
Аэрин - родственница Турина, которую взял в жены Бродды.
Балан - сын Беора.
Баландила - младший сын Изильдура.
Балар - остров в устье Сириона.
Балроги - Демоны ужаса, см. Варалаукар.
Бар-эн-Данвед - Дом выкупа, дом Мима.
Барад Шимрас - башня западнее Эглареста, построенная Финродом.
Барад-дур - замок Саурона в Мордоре.
Барагунд - сын Бреголаса.
Барахир - сын Брегора.
Барандуин - река в Эриадоре.
Бауглир - одно из имен Моргота.
Белагунд - сын Бреголаса.
Белег Куталион - Тугой Лук, эльф, охранявший границы Дориата.
Белегаэр - великое западное море, море между Средиземьем и Аманом.
Белегост - город гномов севернее горы Долмед.
Белерианд - самая западная часть Средиземья.
Бельтиль - дерево из серебра в Гондолине.
Бельтрондинг - лук Белега.
Беор - вождь первых людей, пришедших в Белерианд.
Берен - сын Барахира.
Бор - один из вождей Смуглых людей.
Борлах - сын Бора.
Борланд - сын Бора.
Боромир - сын Борона.
Борон - сын Балана.
Бортанд - сын Бора.
Брандир - один из людей из леса Бретиль.
Бреголас - сын Брегора.
Брегор - сын Боромира.
Бретиль - лес на север от Амон Руда, между Тенглином и Сирионом, владения Тингола.
Бригор - река в Белерианде, приток Гелиона.
Бритиах - переправа на реке Сирион.
Бритомбар - гавань на западном побережье Средиземья, где жили Филатрим.
Бродда Восточноязычный - вождь племени восточноязычных людей.
Вайре - Валиер, ткачиха, супруга Намо.
Валакирка - Серп Валар, знак судьбы, вероятно Большая Медведица.

Валаквента - История Валар, что знает о Валар Нольдор.
Валандиль - один из королей Арнора, наследник Изильдура.
Валар - Аинур, пришедшие в Эа.
Валарома - рог Ороме.
Валиер - Королевы Валар.
Валинор - королевство Валар в Амане.
Вальмар - столица Валинора.
Вана - Вечно Юная, Валиер, супруга Ороме, младшая сестра Яванны.
Ваньяр - Прекрасные Эльфы, один из трех родов Эльфов, пришедших в Валинор в дни Деревьев.
Варалаукар - огненные бичи, самые ужасные среди духов, служивших Морготу.
Варда - Звездная Леди, Валиер, супруга Манве, повелительница звезд.
Ваза - Огненное сердце, название Солнца у Нольдора.
Вестерносс - одно из названий Нумерона.
Вингилот - корабль Эрендиля.
Виньямар - дворец Тургона в Неврасте, находился у подножия горы Тарас.
Воронве - эльф-мореход из Гондолина, посланник Тургона.
Габилгатол - город гномов, на языке эльфов - Белегост.
Галадриэль - дочь Финарфина.
Галатилион - дерево, точное маленькое подобие Тельпериона.
Галвори - металл, который изобрел Эол.
Гальдор - сын Хадора.
Гальфом - трудно сказать, что это такое, вообще - географическое название.
Гальмир - сын Гуилина.
Гамальхид - сын Ар-Гамильзора.
Гамильзор - см. Ар-Гамильзор.
Гелион - великая река Средиземья.
Гильдор - один из девяти слуг Барахира.
Глаурунг - первый из Урулоки, огненных драконов.
Глиндаль - дерево из золота в Гондолине.
Глоредель - дочь Хадора Золотоголового.
Глорфиндель - военачальник Тургона.
Глэддена - место, где был убит Изильдур.
Гондолидрим - эльфы Гондолина.
Гондолин - Скрытая скала, тайный город Тургона.
Гондор - королевство изгнанников Нумерона на юге Средиземья, основанное Изильдуром и Анарионом.
Гоннхиррим - мастера камня, одно из имен, данных эльфами гномам.
Горлим Несчастливый - один из девяти слуг Барахира, предавший укрытие Барахира.
Гортаур - имя Саурона на языке Синдара.
Гортол - Смертоносный шлем, одно из имен Турина.
Готмог - предводитель Бальрогов.
Гронд - молот подземного мира, оружие Моргота.
Гуилин - один из витязей Норготронда.
Гундор - сын Хадора.
Гуртанг - Железо смерти, новое имя Англашель, данное Турином.
Гвиндор - сын Гуилина.
Гэндальф, Олорин, Митрандир - самый мудрый из Майяр, один из Истари.
Дагнар - один из девяти слуг Барахира.
Дагор Аглабер - Славная битва, третья из битв в Белерианде.
Дагор Браголах - Битва внезапного пламени, четвертая из битв в Белерианде.
Дагор-нуин-Гилиат - Битва под звездами, вторая из битв в Белерианде.
Дарин - один из семи отцов-гномов, правитель Хазад-дума.
Даэрон - эльф-менестрель, главный хранитель знаний в Дориате, изобрел руны..
Деголин - река в Белерианде, приток Гелиона.
Дейруин - один из девяти слуг Барахира.
Денетор - эльф из рода Нандора, сын Ленве.
Димбар - пустынная земля между Сирионом и Миндебом.
Димрост - место недалеко от Эйфель Иврина.
Диор Аранель или Диор Элухиль - Наследник Тингола, сын Берен и Лютиен.
Дол Гулдур - замок Саурона на юге Чернолесья.
Долмед - гора в Эред Люине.
Домелинди - соловьи на языке эльфов.
Дор-ну-Фауглит - страна севернее Дор-Финиона, находилась под властью Моргота.
Дор-Даэделот - страна Моргота.
Дор-Динен - страна безмолвия, южнее Ароссиах.
Дор-Финион - горная страна в Средиземье, истоки реки Сирион.
Дор-Фирн-и-Гуинар - страна оживших мертвых, остров Тол Гален, где поселились и Берен и Лютиен.
Дор-Карантир - земля Карантира.
Дор-Ломин - страна Отзывающихся гор на западе Средиземья.
Дориат - Охраняемое Королевство, королевство Тингола и Мелиан.
Дорлас - вождь лесных людей в Бретиле.
Драуглуин - самый свирепый волк-оборотень Саурона, отец Кархарота.
Дренгист - залив северо-западе Средиземья.
Дуилвен - приток Гелиона.
Дунеданы - люди из трех домов Эдайна.
Джил-Гилад, Эрейнион - сын Фингона, позже верховный король Нольдора в Средиземье.
Ибун - сын Мима.
Идриль Келебриндаль (Сереброногая) - дочь Тургона.
Илюватар - здесь не надо никаких комментариев.
Иллуин - светильник Валар на севере Средиземья в Предначальные Эпохи.
Ильмен - место между звездами и Арда.
Имфредиль - цветы, появившиеся с рождением Лютиен.
Имладрис - город-крепость Эльронда во Вторую и Третью эпохи.
Имлаха - отец Амлаха, и больше ничем неизвестен.
Индис Прекрасная - вторая жена Финве, из рода Ваньяр.
Ингве - верховный король Эльфов, вождь Ваньяр
Инэилбет - дочь Линдорие.
Ирмо - настоящее имя Лориена.
Истари - духи из Майяр, посланные в Средиземье на помощь эльфа и людям в борьбе с Сауроном.
Иврин - истоки реки Нарог, иногда называется Эйфель Иврин.
Изенгард - крепость Курундира.
Изиль - Сияние, так в древности именовали в Валиноре Луну.
Изильдур - сын Элендиля.
Кабед-эн-Арас - место на берегу Тенглина, где погибла Ниенор.
Калакирна - Проход Света в горах Пелори, соединявший Валинор с внешним миром.
Калаквенди - Эльфы Света, эльфы бывшие в Валиноре во времена Деревьев.
Карагдур - скала в Гондолине.
Карантир Смуглый - один из сыновей Феанора.
Кардолан - один из городов Арноре.
Кархорот - Красная пасть, самый страшный и могучий волк-оборотень, из потомства щенков Драуглуина.
Карпиль - звезда, созданная Вардой.
Келебери - отросток Галатилиона на Тол Эрессе.
Келеборн - родич Тингола, возлюбленный Галадриэль.
Келебримбор - сын Куруфина, вождь эльфов Эрегиона.
Келон - река в Белерианде, приток Химлада.
Келвар - животные на языке Валинора.
Кирион - один из сыновей Изильдура.
Кирит Ниниах - ущелье ведущее от Врат Нольдора в Невраст.
Кирт - очень не ясно в тексте, но видимо так гномы (или эльфы?) называли руны.
Колегорм Прекрасный - один из сыновей Феанора.
Кололлайре - одно из названий Эзеллохара.
Коментари - Королева Земли, имя Яванны на языке Эльдара.

Предыдущая страница 17 Следующая страница


Сильмариллион 18

Комлост - Пусторукий, имя которое взял себе Берен после возвращения из Ангбанда.
Криссаэгрим - жилища орлов, горы южнее Димбара.
Куивиэнен - Воды пробуждения, озеро, возле которого пробудились эльфы, далеко на востоке Средиземья.
Кулуриен - одно из названий Лаурелина.
Куруфин Умелец - один из сыновей Феанора.
Куруфинве - имя, данное отцом Феанору.
Курундир - Майяр, один из Истари.
Квенди - общее название эльфов.
Квента Сильмарильон - история Сильмарилей на языке эльфов.
Лютиен - дочь Турина и Мелиан.
Ладрос - владения Боромира.
Лафлан - бесплодная северная равнина, к востоку от Ард-Галена.
Лалайт - Смеющаяся, дочь Хурина и Морвен.
Ламмот - Великое эхо, местность, где Унголиант напала на Моргота.
Ланквенди - Зеленые эльфы, жившие в Оссирианде.
Лаурелин - Золотое Дерево Валар.
Лаэр ку Белег - песнь в память о Белеге, сложенная Турином.
Лейтиан - имя Лютиен на языке Нольдора.
Лембас - дорожный хлеб эльфов.
Ленве - эльф из отряда Ольве, ушел на юг и увел за собою многих из отряда Ольве. Вождь Нандора.
Линазвен - большое озеро посреди Невраста.
Линдон - Страна Музыки, Оссирианд на языке Нольдора.
Линдорие - сестра Эрендура.
Ломион - Дитя Сумерек, имя Маэглина, данное ему матерью.
Лорган - один из вождей Восточноязычных людей, три года держал в плену Туора.
Лориен (Ирмо) - один из восьми могущественных Валар, повелевающий снами и видениями. Лориеном так же называется место, где живет Ирмо.
Лосгар - место в заливе Дренгист, где сожгли корабли Телери.
Лумбар - звезда, созданная Вардой.
Луна - река в Эред Люине во Второй и Третьей эпохах.
Луниул - звезда, созданная Вардой.
Маблунг - военачальник Тингола.
Маглор Великий Певец - один из сыновей Феанора.
Магор - сын Малаха Арадана.
Махал - имя Ауле на языке гномов.
Маханаксар - Круг Судьбы, место в Валиноре, недалеко от золотых ворот Вальмара.
Махтан - самый знаменитый среди Нольдора кузнец, ученик Ауле.
Майяр - духи, народ Валар.
Малах Арадан - сын Мараха.
Малинальда - одно из названий Лаурелина.
Мандос (Намо) - один из восьми могущественных Валар, повелевающий домами мертвых, законодатель Валар. Мандосом так же зовут место, где живет Намо.
Манве Сулимо - могущественнейший и святейший Валар, Верховный Король Арда, повелевающий ветрами и птицами.
Марах - вождь самого многочисленного племени людей, пришедших в Белерианд.
Мардиль Верный - военачальник Эрнула, последнего короля Гондора из дома Изильдура.
Маэдрос Высокий - один из сыновей Феанора.
Маэглин - сын Эола и Аредель.
Мелендиль - сын Анариона.
Мелиан - Майяр, служившая до ухода в Средиземье Ване и Эсте. Королева Дориата.
Мелькор - изначально самый могущественный из Аинур, брат Манве по замыслу Илюватара, встал на путь зла и на этом пути растерял свое могущество.
Менегрот - скрытый дворец Тингола и Мелиан в Дориате.
Менельмар - созвездие, предвещавшее битву в конце дней, вероятно Млечный путь.
Менельтарма - гора в центре Андора.
Мерет Адертал - празднество воссоединения, устроенное Фингольфином в Белерианде.
Мим - гном из рода Ноэгит Нибин, живший на Амон Руд.
Минас Анор - крепость в Гондоре, она же Минас Тирит.
Минас Итиль - крепость в Гондоре, впоследствии Минас Моргул.
Минас Тирит (на Тол Сирионе) - башня, сооруженная Финродом.
Миндалуин - место, где Митрандир хранил росток Белого дерева, по всей видимости, севернее Эред Люина.
Миндебом - река в Белерианде между Сирионом и Эсгалдуином.
Миндон Эльдалие - башня Ингве в Тирионе, на которой находился светильник Эльфов.
Мириэль Серинде - первая жена Финве, мать Феанора.
Мириэль - дочь Тар-Палантира.
Митлонд - гавани эльфов на берегу залива Луны во Вторую и Третью эпохи.
Митрандир - см. Гэндальф.
Митрим - озеро в Хитлуме и местность вокруг него, место второй из битв в Белерианде.
Мордор - страна Саурона во Вторую и Третью эпохи, на юге Средиземья.
Моргот - Темный враг Мира, имя, данное Мелькору Феанором.
Мориа - название Хазад-дума в дни его упадка.
Мориквенди - Темные Эльфы, эльфы не бывшие в Амане в дни Деревьев.
Мормегиль - одно из имен Турина.
Морвен Элодвен - дочь Барагунда, жена Хурина.
Нахар - конь Ороме.
Намо - настоящее имя Мандоса.
Нан Дургонтеб - Долина Ужасной Смерти, заброшенная местность между Миндебом и верховными водами Эсгалдуина, место где жила Унголиант после омрачения Валинора.
Нан Гирит - Вода, вызывающая дрожь, место возле Димроста.
Нан Тетрен - лес, место слияния Нарога с Сирионом.
Нан Эльмот - лес на севере Дориата.
Нандор - эльфы из рода Телери, уведенные на юг Ленве.
Нант Наир - каменный мост на Эсгалдуине.
Наралионе - песнь о Солнце и Луне.
Нарготронд - скрытая крепость Финрода на реке Нарог.
Нарог - река в Средиземье, истоки в Эйфель Иврине, приток Сириона.
Нароиль - меч Элендиля.
Наугламир - Ожерелье Гномов, самое прекрасное творение гномов, было сделано для Финрода.
Наугрим - Малорослый народ, название гномов на языке эльфов.
Назгулы - Рабы кольца, подчиненные главному кольцу Саурона.
Нехар - звезда, созданная Вардой.
Нейтан - Обиженный, имя взятое Турином после ухода из Дориата.
Нелдорет - лес в Дориате.
Неме - созвездие.
Неннинг - река в Белерианде, впадала в море у Эглареста, западная граница Нарготронда.
Нерданель - дочь Махтана, жена Феанора.
Несса - Валиер, супруга Тулкаса, покровительница оленей.
Невраст - Этот Берег, страна к западу от Дор-Ломина, побережье между Дренгистом и горой Тарас, владения Тургона до ухода в Гондолин.
Ниенна - сестра Феантури, Валиер, оплакивающая каждую рану, нанесенную Арда Мелькором.
Ниенор - Грусть, дочь Хурина и Морвен.
Никлебург - одно из названий Белегоста.
Нимфелос - огромная жемчужина, подаренная вождю гномов Белегоста Тинголом.
Нимлот - Белое дерево Нумерона, потомок Келебери.
Ниниэль - Плачущая Девушка, имя данное Турином Ниенор.
Нинквалоте - одно из названий Тельпериона.
Нирнает Арноедиад - Битва Бесчисленных слез, пятая из битв в Белерианде.
Ниврим - Западная граница, лес на западе Дориата.
Низиладун - имя Тар-Палантира.
Ногрод - город гномов южнее Белегоста.
Нольдоланте - плачь «Гибель Нольдора», созданный Маглором незадолго до его смерти.
Нольдор - Эльфы-рудокопы, один из трех родов эльфов, пришедших в Валинор в дни Деревьев.
Ном - Мудрость (на языке людей), имя Финрода.
Номин - народ Финрода, и вообще эльфы.
Ноэгит Нибин - Малыши-гномы, одно из племен гномов.
Нуменор - люди из трех домов, верных Валар и Эльфам.
Нуртале Валинорева - Исчезновение Валинора, время создание зачарованный островов перед побережьем Амана.
Ойолоссе - Всегда снежно-белая, одно из названий Таникветиля.
Ойомуре - место на севере Арамана.
Олорин - см. Гэндальф.
Ольвар - растения на языке Валинора.
Ольве - брат Эльве, вождь Телери в Валиноре.
Ондолинде - Скала музыки вод, название Гондолина на языке эльфов Валинора.
Орфалх Эхор - ущелье, ведущее в Гондолин.
Орки - отвратительная раса, выведенная Мелькором из эльфов плененных у Куивиэнен.
Ормаль - светильник Валар на юге Средиземья в Предначальные Эпохи.
Ородрет - сын Финарфина.
Ородруин - огненная гора в Мордоре.
Орокарни - горы на востоке Средиземья.
Ороме - один из восьми могущественных Валар, покровитель животных, Повелитель лесов.
Ортанк - крепость в Гондоре.
Осгилиат - главный город Гондора.
Оссе - Майяр, вассал Ульмо, повелевает морями, омывающими берега Средиземья.
Оссирианд - Страна Семи Рек, место западнее Эред Люина, где жили Ланквенди.
Палантиры - Видящие Далеко, камни, подаренные Амандилю Валар и Эльдаром.
Пелори - горы на побережье Амана, самые высокие в Арда.
Перианат - страна на западе Эриадора, известна еще как Хоббитания.
Радагаст - один из Истари, друг всех зверей и птиц.
Радруин - один из девяти слуг Барахира.
Рафлориэль - Золотое ложе, другое название реки Аскар.
Рагнор - один из девяти слуг Барахира.
Рамдаль - конец Стены, водопад на Сирионе в восточном Белерианде.
Рана - Своенравная, имя Луны на языке Нольдора.
Регион - лес между Аросом и Эсгалдуином, входил в Дориат.
Рерир - гора возле озера Хелевори.
Риан - дочь Белагунда, жена Хуора.
Рингиль - меч Фингольфина.
Рингвил - приток Нарога.
Ривиль - река, приток Сириона.
Рохана - равнина в Гондоре, место, где жили Роххирим.
Роххирим - Всадники севера, племя людей.
Рохолор - конь Фингольфина.
Роменна - место в Андоре, где во время короля Ар-Фаразона, жили остатки верных Нумеронцев.
Румиль - эльф из Тириона, впервые изобретший письменность.
Сальмер - Майяр, создавший рог для Ульмо.
Сарк-Атрада - Каменная переправа, переправа через Гелион.

Предыдущая страница 18 Следующая страница


19 Джон Р. Р. Толкиен

Саруман - см. Курундир.
Саурон (Гортаур Жестокий) - вначале был среди Майяр Ауле, самый могущественный из слуг Моргота.
Саэрос - эльф из рода Нандор, жил в Дориате, устроил ссору с Турином и погиб.
Сереха, топи Сереха - болота вблизи Эйфель Сириона.
Сет-ин-Эдил - по всей видимости, одно из названий Хазад-дума.
Сильмарили - камни, созданные Феанором, самое прекрасное творение эльфов.
Сильпион - одно из названий Тельпериона.
Сильван - восточные области Средиземья во Вторую эпоху.
Синдар - Эльфы Сумерек, эльфы Белерианда, не бывшие в Валиноре в Эпоху Деревьев.
Сирдан - эльф, корабельный мастер, вождь Филатрим, эльфов Фаласа.
Сирион - великая река Белерианда, бравшая начало на Дор-Финионе и Хитлуме и впадавшая в залив Валар.
Талат Дирнен - долина восточнее Тенглина, недалеко от Нарготронда.
Талат Рунен - Восточная долина, прежнее название Таргелиона.
Талос - река в Белерианде, приток Гелиона.
Тангородрим - трехглавая гора над входом в Ангбанд.
Таникветиль - самая высокая вершина Мира, находилась в Амане, в горах Пелори, на ней расположен дворец Манве.
Тар-Апкалимон - четырнадцатый король Нумерона.
Тар-Атанамир - тринадцатый король Нумерона.
Тар-Хирнатан Кораблестроитель - двенадцатый король Нумерона.
Тар-Минастир - одиннадцатый король Нумерона.
Тар-Палантир - двадцать третий король Нуменора, сын Ар-Гамильзора.
Тарас - гора на западном побережье Берелианда.
Таргелион - обширная страна между Гелионом и горами и между Рериром и рекой Аскар, то же что и Дор-Карантир.
Тарн Аэлуин - озеро в юго-восточной части Дор-Финиона.
Таур-ан-Фарот - горная страна на восточном берегу Нарога.
Таур-им-Луинат - Лес между Реками, дикая страна к югу от Андрама, между Сирионом и Гелионом.
Таур-ну-Фуин - горная страна на севере Белерианда.
Таурон - Повелитель Лесов, имя Ороме на языке Синдара.
Телемналь - двадцать третий король Гондора из линии Изильдура.
Телери - Задержавшиеся Эльфы, один из трех родов эльфов, пришедших в Валинор в дни Деревьев.
Тельхар - самый знаменитый гном-кузнец из Ногрода, непревзойденный оружейник.
Тельперион, Тельпериси - Серебряное Дерево Валар.
Тенглин - река в Белерианде, приток Сириона.
Тилион - Майяр, охотник из отряда Ороме, управляющий движением Луны.
Тингол - король Дориата, см. также Эльве и Эру Тингол.
Тинталле - Зажигающая, одно из имен Варды.
Тинувиэль - Дочь Сумерек, имя, которое дал Берен Лютиен.
Тирион - город эльфов в Валиноре, на вершине Туны.
Тол Гален - Зеленый остров, в среднем течении Адуранта.
Тол-ин-Гаурот - остров Оборотней, бывший Тол Сирион после захвата Сауроном.
Тол Сирион - остров в проходе Сириона.
Тол Эрессе - Одинокий остров, у берегов Амана, место, где жили Телери.
Торондор - король орлов Манве, самый могучий из всех птиц.
Трандуил - король эльфов живших в Чернолесье.
Тулкас - один из восьми могущественных Валар, самый сильный и величайший в делах доблести.
Туманзахар - город гномов, на языке эльфов - Ногрод.
Тумхалад - место недалеко от Нарготронда, где войсками Моргота были разбиты защитники Нарготронда.
Тумладен - скрытая долина, где впоследствии был построен Гондолин.
Туна - высокий зеленый холм, возведенный Эльдаром в проходе Калакирна.
Туор - сын Хуора.
Тур Харета - Могила Леди, или Хауд-эн-Арвенин на языке Синдара, могила Халет.
Турамбар - Хозяин судьбы, имя, взятое Турином в Бретиле.
Тургон - сын Фингольфина, повелитель Гондолина.
Туригветиль - летучая мышь, вестник Саурона, летала в образе вампира.
Турин Гибель Глаурунга - сын Хурина и Морвен.
Уфланг Черный - один из вождей Смуглых людей.
Уинен - Леди Морей, Майяр, супруга Оссе, покровительствует всему живому в морях.
Улайри - название Назгулов на языке эльфов.
Улумури - огромные трубы Ульмо, сделанные из белых раковин.
Ульдор проклятый - сын Уфланга.
Ульфаст - сын Уфланга.
Ульмо - один из восьми могущественных Валар, повелитель всех вод Арда.
Ульварт - сын Уфланга.
Уманьяр - Непопавшие в Аман, то же что и Мориквенди.
Унголиант - дух, который родила тьма, окружавшая Арда в изначальные эпохи.
Уртель - один из девяти слуг Барахира.
Урулоки - огненные драконы.
Утумис - первая крепость Мелькора на севере мира.
Фалас - страна моряков на западе Средиземья.
Фальмари - морские Эльфы.
Фаразон - см. Ар-Фаразон.
Фарот - гора над рекой Нарог, входила в горную страну Тауран-Фарот.
Фаэливрин - Отблеск солнца в водах Иврина, имя данное Финдуилос Гвиндором.
Феанор - сын Финве, короля Нольдора, самый могущественный из эльфов Нольдора, создатель Сильмарилей.
Феантури - властелины духов, братья Мандос и Лориен (Намо и Ирмо).
Фелагунд - Высекатель Пещер, имя Финрода.
Феримор - Смертные, одно из названий людей.
Филатрим - эльфы Фаласа.
Финарфин - один из трех сыновей Финве, повелителя Нольдора.
Фингольфин - один из трех сыновей Финве, повелителя Нольдора.
Фингон - сын Фингольфина.
Финрод - сын Финарфина.
Финве - повелитель Нольдора, приведший свой народ в Валинор.
Форменос - укрепление на севере Валинора, созданное Феанором в изгнании.
Форност - город нумеронцев в Арноре.
Фундуилос - дочь короля Ородрета, повелителя Норготронда.
Хадходроид - Рудник Гномов на языке эльфов, он же Хазаддум.
Хадор Лориндол - сын Хатола.
Хафлинг Фродо - хоббит, бросивший великое кольцо власти в Ородруин.
Халадин - народ, пришедший следом за народом Беора.
Халет - дочь Хальдада.
Хальдад - вождь Халадин.
Хальдан - сын Хальдара.
Хальдар - сын Хальдада.
Хальдир - сын Хальмира.
Хальмир - вождь Халадин после Хальдада, Халет, Хальдана.
Хандир - младший сын Хальдира, вождь Халадин.
Харет - дочь Хальмира.
Хатальдир - один из девяти слуг Барахира.
Хатол - сын Магора.
Хауд-эн-Нденгин - Холм Убитых и Хауд-эн-Нирнает - Холм Слез, могила Эльдара и Эдайна, погибших в Нирнает Арноедиад.
Хауд-эн-Эллет - скорее всего ошибка, из контекста не понятно, что это.
Хазад - так на своем языке называли себя гномы.
Хазад-дум - самое огромное поселение гномов, позднее, в пору заката названное Мориа.
Хелевори - озеро, около которого поселился народ Карантира.
Хелкараксе - северный пролив между Аманом и Средиземьем.
Хелуин - яркая голубая звезда, созданная Вардой.
Хелькар - в древности - внутреннее море далеко на востоке Средиземья.
Хиарментир - самая высокая гора на юге Амана.
Хильдор - Последующие, младшие дети Илюватара, люди.
Хильдориен - область на востоке Средиземья, где пробудились люди.
Хим - сын Мима.
Химлад - река, бравшая начало на Химринге, и земли вокруг нее.
Химринг - место на севере Белерианда, истоки реки Малый Гелион.
Хирилон - холм в Дориате, место заключения Лютиен.
Хитаэглир - Башни Тумана, горы западнее Андуина.
Хитлум - страна к западу от Тангородрима.
Хизиломе - страна тумана на языке Нольдора, другое название Хитлума.
Холлин - название Эрегиона на языке людей.
Хуан - вожак стаи волкодавов, пес Ороме подаренный Колегорму.
Хунгор - родич Брандира.
Хуор - сын Гальдора.
Хурин Талион - сын Гальдора.
Чернолесье - лес, в древности называвшийся Великим Зеленым Лесом, восточнее верхнего течения Андуина.
Эа - Мир существующий, что сотворил Илюватар.
Эдайн - люди трех родов Друзей Эльфов.
Эдрахиль - эльф из Норготронда.
Эдурад - сын Диора и Нимлот.
Эгладор - более раннее название Дориата.
Эгларест - гавань на западном побережье Средиземья, где жили Филатрим.
Эглат - покинутый народ, так называли себя друзья Эльве.
Эйфель Иврин - см. Иврин.
Эйфель Сирион - истоки Сириона в Дор-Финионе.
Эйлинель - жена Горлима
Эккайа - Внешнее море на языке Эльфов.
Эктелион - военачальник Тургона, убивший Готмога.
Эленде - западное побережье Амана.
Элендили - меньшая часть Нумерона, сохранившая верность Валар и Эльфам.
Элендиль - сын Амандиля.
Элендур - один из сыновей Изильдура.
Элентари - Королева Звезд, имя Варды на языке эльфов.
Эленве - жена Тургона.
Эллемире - звезда, созданная Вардой.
Эллена - Охраняемая звездой, название Андора на языке Нумерона.
Эллерина - Коронованная Звездами, одно из названий Таникветиля.
Элурад - сын Диора и Нимлот.
Элурин - сын Диора и Нимлот.
Эль-Эрада - название в тексте встречается один раз, по всей видимости место на востоке Белерианда.
Эльберет - одно из имен Варды на языке эльфов.
Эльдалие, Эльдар - Звездный Народ, эльфы.

Предыдущая страница 19 Следующая страница


Сильмариллион 20

Эльдамар - Дом Эльфов, залив на западном побережье Амана.
Эльфинг - дочь Диора и Нимлот.
Эльронд - сын Эрендиля и Эльвинг, избрал судьбу Эльдара.
Эльрос Тар-Маниатюр - сын Эрендиля и Эльвинг, избрал судьбу Эдайна.
Эльве Сингелло - вождь Телери, остался в Белерианде, он же Эру Тингол; Сингелло - Серая Мантия, король Эльфов Сумерек.
Эльвинг Прекрасная - дочь Диора и Нимлот.
Эмельдир - мать Берена.
Эндор - Средиземье на языке эльфов.
Энгвар - Подверженные болезням, одно из имен людей, данных эльфами.
Эол - эльф из Нан Эльмота, принадлежал к роду Тингола.
Эонве - главный среди Майяр, служитель Варды и Яванны, знаменосец и вестник Манве.
Эред Берайд - горы в Арноре.
Эред Витрин - Горы Мрака на север Средиземья.
Эред Горгорот - гора Ужаса, под которой поселилась Унголиант в Белерианде.
Эред Линдон - горы около озера Хелевори, по всей видимости другое название Эред Люина.
Эред Ломин - Отзывающиеся горы, в Дор-Ломине.
Эред Люин - Синие горы, между Эриадором и Белериандом.
Эред Нимранс - Белые горы на востоке Эриадора.
Эред Энгрин - Железные горы на севере мира, созданы Морготом.
Эрегион - страна эльфов Нольдора во Вторую эпоху, на запад от Хазад-дума.
Эрендиль Великолепный - сын Туора и Идриль.
Эрендур - седьмой король Арнора вслед за Валендилем.
Эрхамион - Однорукий, прозвище Берена.
Эрхориат - горы на севере Гондолина, граница Гондолина.
Эриадор - страна в Средиземье между Эред Люином и Туманными горами.
Эрниль - предпоследний король Гондора.
Эрнур - сын Эрниля, последний король Гондора из дома Изильдура, погиб в поединке с Сауроном.
Эрраме - Морское крыло, корабль Туора.
Эру - по всей видимости означает Король на языке Валар.
Эру Единственный - Илюватар.
Эру Тингол - Король Серая Мантия, см. Тингол.
Эрвен - дочь Ольве, жена Финарфина.
Эсгалдуин - река в Белерианде, протекавшая через Дориат.
Эсте Милосердная - Валиер, супруга Ирмо, избавляющая от ран и усталости.
Эстолад - Лагерная стоянка, страна на восточном берегу Келона, к югу от Нан Эльмота, место где первоначально жили люди из племени Беора.
Эзеллохар - холм перед западными воротами Вальмара, на котором стояли Деревья Валар.
Яванна - дарящая плоды, Валиер, супруга Ауле, покровительствует всему, что вырастает из Земли.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Р. Р. Толкиен - Биография

Джон Р. Р. Толкиен

На основную страницу

Биография

Джон Рональд Руэл Толкин (англ. John Ronald Reuel Tolkien; 3 января 1892 — 2 сентября 1973) — английский писатель, лингвист, филолог. Автор всемирно известной трилогии «Властелин колец» (The Lord of the Rings) и многих других популярных произведений в жанре фэнтези. В кругах поклонников также известен как «Профессор».

Его фамилия произносится именно как Толкин — по крайней мере, он сам писал так в письмах — однако в ряде русских переводов встречается написание Толкиен. Среди поклонников творчества писателя этот вопрос служит поводом для «религиозных войн».

Родился 3 января 1892 в Блумфонтейне (ЮАР). Родители Джона были англичанами, прибывшими в Южную Африку незадолго до его рождения в связи с продвижением его отца Артура по службе. В начале 1895 года Толкин, его мать и брат Хилари возвращаются в Англию, так как мальчик плохо переносил африканский климат. Возвращение домой было тяжёлым, — родственники матери Толкина не одобряли её брака. После смерти отца от ревматической лихорадки, семья поселилась в Сэйрхоуле, возле Бирмингема. Мейбл Толкин осталась одна с двумя маленькими детьми на руках и с очень скромным доходом, которого только-только хватало на проживание. Стремясь найти опору в жизни, она погрузилась в религию, приняла католичество и дала детям соответствующее образование. В результате Толкин всю жизнь оставался глубоко религиозным человеком. Мать Толкина умерла в 1904 г., перед смертью она доверила воспитание детей отцу Френсису Моргану, священнику Бирмингемской церкви, очень сильной и неординарной личности. Именно он развил у Толкина интерес к филологии, за что тот был ему впоследствии очень благодарен.

В 1900 Рональд поступает в школу Кинг Эдвардс, где он выучил древнеанглийский язык и начал изучать другие — валлийский, древненорвежский, финский, готский. У него рано обнаружился лингвистический талант, после изучения староваллийского и финского языков он начал изобретать «эльфийские» языки.

В 1908 он встречает Эдит Бретт — женщину, оказавшую большое влияние на его творчество, легенда о Берене (Beren) и Лутиэн (Lthien) посвящена ей. Влюблённость помешала Толкину сразу поступить в колледж. Отец Френсис взял с Джона честное слово, что он не будет встречаться с Эдит, пока ему не исполнится 21 год. Толкин выполнил обещание, не написав Мэри Эдит ни строки до этого возраста.

В 1915 году Толкин с отличием закончил университет и пошёл служить лейтенантом в полк Ланкаширских стрелков. 22 марта 1916 он женился на Эдит Бретт. Несмотря на то, что вскоре Джон был призван на фронт и участвовал в Первой мировой войне, их союз оказался долгим и счастливым. Супруги прожили вместе 56 лет и воспитали 3 сыновей: Джона Фрэнсиса Руэла (1917), Майкла Хилари Руэла (1920), Кристофера Руэла (1924), и дочь Присциллу Мэри Руэл (1929).

Джон пережил кровавую битву на Сомме, где погибло двое его лучших друзей, заболел сыпным тифом, после длительного лечения был отправлен домой с инвалидностью. Последующие годы он посвятил научной карьере: он стал профессором в области англо-саксонского языка и литературы в Оксфордском университете, где скоро заработал репутацию одного из лучших филологов в мире. В это же время он начал писать великий цикл мифов и легенд Средиземья (Middle Earth), который позже станет «Сильмариллионом». В его семье было четверо детей, для них он впервые сочинил, рассказал, а потом записал «Хоббита», который был позже опубликован в 1937 году сэром Стэнли Ануином. «Хоббит» пользовался успехом, и Ануин предложил Толкину написать продолжение, но работа над трилогией заняла длительное время и книга была закончена только в 1954 г., когда Толкин уже собирался на пенсию. Трилогия была опубликована и имела колоссальный успех, что немало удивило автора и издателя (Ануин ожидал, что потеряет значительные деньги, но книга лично ему очень нравилась, и он очень хотел опубликовать произведение своего друга. Книга была поделена на 3 части, чтобы после публикации и продажи первой части стало понятно, стоит ли печатать остальные).

После смерти жены в 1971 году. Толкин возвращается в Оксфорд, но вскоре после непродолжительной, но тяжёлой болезни, умирает 2 сентября 1973. Все его произведения, изданные после 1973 года, включая «Сильмариллион», изданы его сыном Кристофером.

Произведения 1937 «Хоббит, или Туда и обратно» — cвоеобразный пролог к «Властелину колец». 1954—1955 «Властелин колец». Книга, ещё в середине 1970-х годов вошедшая в число самых читаемых и издаваемых книг в мире. Менее известные:

1945 «Лист работы Ниггля» 1949 «Фермер Джайлс из Хэма» 1967 «Кузнец из Большого Вуттона» 1977 «Сильмариллион» (посмертно; под редакцией Кристофера Толкина) Он также автор стихотворного цикла «Приключения Тома Бомбадила и другие стихи из алой книги» (1962).

Толкин оказался отцом целого литературного жанра — фэнтези. Вошёл в литературу Толкин сказкой «Хоббит, или Туда и обратно», которая первоначально возникла как произведение для семейного круга — сказку о хоббите Толкин начал рассказывать своим детям. Почти случайно попав в печать, история о приключениях хоббита Бильбо Бэггинса неожиданно завоевала широкую популярность среди читателей всех возрастов. Уже в этой сказке был заложен огромный мифологический пласт.

Центральное произведение Толкина — фантастическая эпопея «Властелин колец».

Книга, повествующая о Средиземье, была напечатана в 1954—1955 годах в Англии и спустя некоторое время породила настоящий толкиновский культ, который начался в Америке в 60-е годы.


Оглавление

  • АИНУЛИНДАЛЕ (Музыка Аинур) (Страница 1)
  • ВАЛАКНЕНТА (Что знают Эльдарцы о Валар и Майяр) (Страница 1)
    • О ВАЛАР (Страница 1)
    • О МАЙЯР (Страница 1)
    • О ВРАГАХ (Страница 1)
  • КВЕНТА СИЛЬМАРИЛЬОН (История Сильмарилей) (Страница 1)
    • 1. О НАЧАЛЕ ДНЕЙ (Страница 1)
    • 2. ОБ АУЛЕ И ЯВАННЕ (Страница 2)
    • 3. О ПРИХОДЕ ЭЛЬФОВ И О ПЛЕНЕНИИ МЕЛЬКОРА (Страница 2)
    • 4. О ТИНГОЛЕ И МЕЛИАН (Страница 2)
    • 5. ОБ ЭЛЬДАМАРЕ И КНЯЗЬЯХ ЭЛЬДАЛИЕ (Страница 2)
    • 6. О ФЕАНОРЕ И ОБ ОСВОБОЖДЕНИИ МЕЛЬКОРА (Страница 3)
    • 7. О СИЛЬМАРИЛЯХ И O СМУТЕ НОЛЬДОРА (Страница 3)
    • 8. ОБ ОМРАЧЕНИИ ВАЛИНОРА (Страница 3)
    • 9. О БЕГСТВЕ НОЛЬДОРА (Страница 4)
    • 10. О РОДЕ СИНДАР (Страница 4)
    • 11. О СОЛНЦЕ И ЛУНЕ И О ТОМ, КАК СКРЫЛСЯ ВАЛИНОР (Страница 5)
    • 12. О ЛЮДЯХ (Страница 5)
    • 13. О ВОЗВРАЩЕНИИ НОЛЬДОРА (Страница 5)
    • 14. О БЕЛЕРИАНДЕ И ЕГО КОРОЛЕВСТВАХ (Страница 6)
    • 15. О НОЛЬДОРЕ И БЕЛЕРИАНДЕ (Страница 6)
    • 16. О МАЭГЛИНЕ (Страница 7)
    • 17. О ПРИХОДЕ ЛЮДЕЙ НА ЗАПАД (Страница 8)
    • 18. О РАЗРУШЕНИИ БЕЛЕРИАНДА И О ГИБЕЛИ ФИНГОЛЬФИНА (Страница 8)
    • 19. О БЕРЕНЕ И ЛЮТИЕН (Страница 9)
    • 20. О ПЯТОЙ БИТВЕ: НИРНАЕТ АРНОЕДИНАД (Страница 11)
    • 21. О ТУРИНЕ ТУРАНБАРЕ (Страница 11)
    • 22. О РАЗРУШЕНИИ ДОРИАТА (Страница 13)
    • 23. О ТУОРЕ И О ПАДЕНИИ ГОНДОЛИНА (Страница 13)
    • 24. О ПУТЕШЕСТВИИ ЭРЕНДИЛЯ И О ВОЙНЕ ГНЕВА (Страница 14)
    • АККАЛЛАБЕТ (ГИБЕЛЬ НУМЕНОРА) (Страница 14)
    • 25. О КОЛЬЦАХ ВЛАСТИ И О ТРЕТЬЕЙ ЭПОХЕ (Страница 15)
  • ПРИЛОЖЕНИЕ (Страница 16)


Джон Р. Р. Толкиен

Сильмариллион

 Читать книгу

Аннотация

Книга о первых Эпохах Средиземья. Книга, в которой поведана не только история великой войны меж Светом и Тьмою, тысячелетия сотрясавшей величайший мир за всю историю жанра фэнтези, но и предыстория Колец Всевластья - Колец, путь которых по Средиземью еще только начинается…

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel