Джон Р. Р. Толкиен - Хоббит, или Туда и обратно

1 Джон Р. Р. Толкиен

Посвящаю перевод «Хоббита» Алексею Побережнику,
вдохновителю этой работы и первому ее читателю

В. А. М.

Глава первая
НЕОЖИДАННАЯ ВЕЧЕРИНКА

В норе в склоне холма жил да был Хоббит. Бывают норы неуютные, грязные, мокрые, в которых полно червей и пахнет сыростью; бывают сухие, вырытые в песке, но голые, в них не на чем сидеть и нечего есть. Это же была настоящая хоббичья норка, а хоббичья нора означает прежде всего уют.
Дверь норы была совершенно круглая, как иллюминатор, крашенная в зеленый цвет, с блестящей желтой медной ручкой точно посередине. Длинный ход за дверью, напоминавший штольню круглого сечения, очень удобен, совсем не закопчен, с деревянными панелями и плиточным полом, утепленным ковриками. Там были стулья из полированного дерева и множество вешалок и крючков для шляп и пальто - хоббит любил гостей. Ход штольни вился довольно далеко, хоть и не прямо в склон холма, который все в округе называли Круча, и из него открывалось множество маленьких круглых дверок в обе стороны. Хоббиты не признавали верхних этажей: все спальни, ванные, чуланы, кладовые для продуктов (а их было много), гардеробные (у этого хоббита имелись целые комнаты специально для одежды), кухня, столовая - все были на одном этаже и выходили в один коридор. Лучшие комнаты располагались слева (если смотреть от входа) и только в них были окна, глубоко посаженные круглые окна, выходящие в сад. Кроме сада из окон были видны долины и пастбища, полого спускающиеся с Кручи к Реке.
Наш хоббит был очень зажиточным и носил фамилию Торбинс. Торбинсы жили на Круче и вокруг нее с незапамятных времен, все их считали весьма порядочными и уважаемыми не только за то, что многие из них были богаты, но и за то, что с ними никогда ничего не случалось, они не пускались в приключения и не делали ничего неожиданного. Что любой Торбинс мог подумать и сказать по любому поводу, было настолько очевидно, что можно было не спрашивать.
Эта история расскажет, какое приключение случилось с одним из Торбинсов, и как он стал делать и говорить совершенно неожиданные вещи. Может быть, он потерял уважение соседей, но зато приобрел… ладно, сами увидите в конце, приобрел он что-нибудь или нет.
Мама нашего хоббита… - да, а кто такой хоббит? Наверное, в наше время это следует объяснить, потому что хоббиты стали редки и избегают встреч с громадинами, как они называют нас, людей. Они мелкорослы - нам примерно по пояс, даже меньше, чем бородатые гномы. Хоббиты - безбородые. Они совсем или почти не умеют колдовать, и из колдовства знают только мелкие каждодневные трюки, например, как быстро и тихо исчезнуть, когда огромный тупица, вроде нас с тобой, неуклюже топает, как слон, где-то рядом (а этот топот хоббиты слышат за милю). У них обычно круглые животики, они вообше склонны к полноте. Одеваются они во все яркое (чаще всего в зеленое и желтое), обуви не носят, потому что у них на подошве естественная толстая кожа, а ноги обрастают густой бурой шерсткой, похожей на кудрявые волосы на голове; у них длинные ловкие коричневые пальцы, добродушные лица и глубокий сочный смех (особенно охотно они смеются после обеда, а обедают по два раза в день, если повезет). Ну, пожалуй, на первый случай, чтобы иметь о них представление, хватит.
Так вот, как я уже говорил, мама этого хоббита - Бильбо Торбинса - была легендарная Беладонна Тук, одна из трех знаменитых дочерей Старого Тука, вождя клана хоббитов, живших за Рекой. Так хоббиты называли ручей, журчавший под Кручей. В других хоббитских семьях поговаривали, что давным-давно один из предков Тука взял себе жену из эльфов. Это, конечно, вздор, но в Туках явно проглядывало что-то не совсем хоббичье, и время от времени кто-нибудь из них срывался за приключениями. Они исчезали тайно, и семья тщательно это скрывала, но все равно, Туки не пользовались таким уважением, как Торбинсы, хотя, несомненно, были богаче.
Правда, с тех пор как Беладонна Тук вышла замуж за господина Бонго Торбинса, никаких приключений у нее вроде не было. Бонго, отец Бильбо, выкопал и обставил для нее (и частично на ее средства) роскошную хоббичью нору, лучше которой не было ни под Кручей, ни за Кручей, ни за Рекой, и в ней они вместе прожили до конца жизни. Однако, вполне возможно, что ее единственный сын Бильбо, который внешне был точной копией своего солидного и любившего комфорт папаши и вел себя поначалу точно так же, получил в наследство от Туков некоторую странность, только и ждавшую случая, чтобы выйти наружу. Случай такой представился, когда Бильбо было 50 лет или около того. К этому времени он уже стал вполне взрослым и жил один в прекрасной хоббичьей норе, построенной его отцом (именно ее я описал вначале). Казалось, что он засел в ней навсегда.
Случилось так, что однажды утром после завтрака, когда все было спокойно (вообще в те времена в мире было больше зелени, меньше шума, хоббитов было много, и они процветали), Бильбо Торбинс стоял у двери, куря деревянную трубку, такую длинную, что она свисала ниже его аккуратно причесанных коленок, и к нему подошел Гэндальф.
Гэндальф! Если бы вы слышали только четверть того, что слышал о нем я (а я слышал малую долю того, что рассказывают), вы бы уже при одном упоминании этого имени приготовились к самому невероятному.
Где он появлялся, там тотчас же прорастали удивительнейшие истории и начинались приключения. В эти края Гэндальф наезжал последний раз уже давным-давно, а точнее, еще при жизни своего друга Старого Тука, и местные хоббиты успели почти забыть, как он выглядит. Он ушел через Кручу за Реку по своим делам, когда все они были хоббитятами. Так что ничего не подозревавший Бильбо в то утро увидел всего лишь старика с тростью, в островерхой синей шляпе, сером плаще до пят, с серебристым шарфом, поверх которого лежала длинная, ниже пояса, белая борода, и в огромных черных сапогах.
- Доброе утро! - сказал Бильбо, не вкладывая в эти слова никакого другого смысла.
Утро действительно было хорошее, ярко светило солнце и трава казалась особенно зеленой. Но Гэндальф посмотрел на него из-под кустистых бровей, свисающих за поля шляпы, такие они были длинные, и спросил:
- Что ты имеешь в виду? Это ты желаешь мне доброго утра или говоришь, что утро доброе независимо от того, хочу я этого или нет; или что тебе хорошо в это утро, или что это - утро, в которое надо быть добрым?
- Все сразу, - сказал Бильбо. - И еще это очень подходящее утро, чтобы выкурить трубочку во дворе. Если у вас есть трубочка, присаживайтесь, отведайте моего табачку. Спешить некуда, впереди - целый день!
И Бильбо сел на лавочку у дверей, закинул ногу на ногу и выпустил красивое колечко сизого дымка. Оно поднялось в воздух и, оставшись целым и круглым, уплыло за Кручу.
- Очень красивое колечко! - сказал Гэндальф. - Но у меня сегодня утром нет времени кольца пускать. Я тут устраиваю приключение и подыскиваю участника, а такого найти очень трудно.
- Еще бы! В наших-то местах! Мы, хоббиты, народ простой и обыкновенный, и приключения нам ни к чему. От них ужас как неуютно и хлопотно, даже можно обед пропустить! Не понимаю, что в них находят? - сказал господин Торбинс, засовывая большой палец за подтяжку, и выпустил еще одно сизое кольцо, на этот раз побольше.
Потом достал утреннюю почту и стал читать письма, делая вид, что не замечает старика. Он решил, что такой гость ему ни к чему, как и приключения, и ждал, когда он уйдет. Но старик стоял, твердо опираясь на трость, молчал и, не двигаясь, смотрел на Бильбо так, что хоббит в конце концов встревожился и даже слегка рассердился.
- Будьте здоровы! - сказал он наконец. - Доброе утро! Не нужны нам ваши приключения, премного благодарны! Попробуйте поискать за Кручей и за Рекой.
Этим он старался показать, что разговор окончен.
- Как много значения в твоем «Доброе утро», - сказал Гэндальф. - Вот сейчас ты выражаешь им, что хочешь от меня отделаться и что это утро добрым не будет, пока я не уйду.
- Вовсе нет, вовсе нет, уважаемый! Позвольте, я ведь, кажется, не знаю, как вас зовут?
- Знаешь, милейший, знаешь! И я знаю, как тебя зовут, Бильбо Торбинс, и тебе известно мое имя, хотя ты забыл, что оно принадлежит именно мне. Я - Гэндальф и Гэндальф - это я! Только подумать, что сын Беладонны Тук желает мне доброго утра, будто я пришел к нему под дверь продавать пуговицы! До чего я дожил!
- Гэндальф! Гэндальф! Да как же! Тот самый бродячий маг, который дал Старому Туку пару волшебных алмазных запонок! Тот, который за кружкой пива рассказывал чудные истории про драконов, гоблинов и великанов и про то, как спасали принцесс и как везло вдовьим сыновьям! Тот, который запускал такие замечательные фейерверки? Я их помню! Богатющие! Дедушка Тук всегда заказывал их в Дни Середины Лета! Огненные звезды, лилии и ромашки взлетали в небо и висели там весь вечер или падали золотым дождем! (Вы, наверное, уже заметили, что господин Торбинс не был таким уж прозаичным, очень любил цветы и все такое).
- Ах ты, батюшки! - продолжал он. - Тот самый Гэндальф, из-за которого столько благонравных молодых хоббитов вдруг кидались в неизвестность за странными приключениями! Начинали лазать по деревьям, а доходили до того, что встречались с эльфами или плавали по Морю - на кораблях к чужим берегам! Ей-ей, жизнь тогда была такой инте… Я имею в виду, что Вы когда-то переворачивали все с ног на голову в наших краях. Прошу прощения, но я понятия не имел, что Вы еще занимаетесь делами…
- А чем мне заниматься? - сказал маг. - Несмотря ни на что, мне очень приятно, что ты хоть что-то обо мне помнишь. Во всяком случае, тебе нравились мои фейерверки, а это уже вселяет надежду. В самом деле, ради твоего дедушки Тука и бедной Беладонны я тебе дам то, на что ты напрашиваешься.
- Прошу прощения, но я ничего не прошу, извините!
- Еще как просишь! Уже два раза. Это Ты извини. Получишь, не волнуйся! Я вот Тебя и отправлю в это Приключение. Это позабавит меня, принесет несомненную пользу тебе, - и может оказаться весьма выгодным, если справишься.
- Мне очень жаль, но не хочу я никаких приключений. Во всяком случае, сегодня мне приключение не нужно. До свидания, доброе утро! Вот к чаю приходите в любое время. Можно даже завтра. Приходите завтра!
С этими словами хоббит отвернулся и спрятался за круглой зеленой дверью так быстро, как смог себе позволить, чтобы не показаться невежливым. Маги-то они все-таки маги, мало ли чего. «И с какой стати я пригласил его к чаю?» - говорил сам себе Бильбо, пробираясь в кладовую. Он только что позавтракал, но теперь подумал, что пара пряников и стаканчик чего-нибудь ему не повредит.
Тем временем Гэндальф еще стоял за дверью и долго, но тихонько смеялся. Потом сделал шаг к двери и нацарапал концом трости непонятный знак прямо на зеленой краске. А потом ушел, как раз когда Бильбо доедал второй пряник и начинал думать, что удачно избежал приключений.
На следующий день Бильбо почти забыл о Гэндальфе. Он вообще плохо помнил случайные разговоры, а вчера был слишком взволнован, чтобы написать в блокноте для приглашений «Гэндальф - чай - среда». Но стоило ему усесться пить чай, как у двери раздался громкий звонок, и тогда он вспомнил! Он метнулся в кухню, поставил чайник снова на огонь, принес на стол еще одну чашку с блюдцем, пару пирожных и побежал открывать.
«Извините, что я заставил Вас ждать!» - собирался он сказать, и вдруг увидел, что это вовсе не Гэндальф! Это был гном с голубой бородой, заткнутой за золотой пояс, и со светлыми глазами, ярко блестевшими из-под темно-зеленого капюшона. Как только дверь открылась, он поспешил внутрь, будто знал, что его ждут. Повесив плащ с капюшоном на крючок, он с низким поклоном произнес:
- Двалин. Готов служить!
- Бильбо Торбинс! - сказал хоббит, от удивления не задавая вопросов, так как на минуту от такого нахальства онемел. Но когда молчание, наступившее вслед за приветствием, стало невыносимым, он добавил: - Я как раз собираюсь пить чай; прошу к столу.
Он произнес это без раздражения, хотя и несколько скованно. А что бы вы делали, если бы к вам вдруг явился без всякого приглашения гном и, ничего не объясняя, повесил свой плащ на вешалку?
Они недолго пили чай, во всяком случае, едва успели приняться за третье пирожное, когда звонок зазвонил снова, и громче, чем в первый раз.
- Извините! - сказал хоббит и бросился открывать надеясь на этот раз увидеть Гэндальфа и сказать ему «Наконец-то!» Но это был не Гэндальф. На пороге стоял весьма пожилой гном с белой бородой в пурпурном капюшоне. И он тоже, как и первый, едва дверь открылась, почти прыгнул внутрь, будто его приглашали.
- Я вижу, они уже начинают собираться, - сказал он, заметив на вешалке зеленый плащ Двалина. Свой красный плащ с капюшоном он повесил рядом и, положа руку на сердце, представился: - Балин. Готов служить!
- Спасибо! - сказал Бильбо, судорожно глотнув. Это было не самое правильное слово, но он сильно расстроился, услышав, что «они начинают собираться». Гостей он любил, однако предпочитал знакомиться с ними заранее и приглашать персонально. Он с ужасом подумал, что может не хватить пирожных, - и тогда он как хозяин (а долг хозяина он знал и любой ценой выполнил бы) может остаться без сладкого!
- Идемте пить чай! - только и удалось ему произнести после тяжелого вздоха.
- Если Вас не затруднит, мне больше подошло бы пиво, уважаемый, - сказал белобородый Балин. - Не откажусь и от кекса - с тмином, если найдется.
- Конечно, найдется! - услышал вдруг свои собственные слова Бильбо, а затем с удивлением обнаружил, что уже спешит в кладовую, наливает пиво в кувшин и достает пару прелестных круглых кексиков с тмином, которые утром так любовно пек для себя на «после ужина».
Когда он вернулся в столовую, Балин и Двалин уже болтали, как старые друзья (на самом деле они были братьями). Бильбо поставил перед ними пиво с кексами, и тут снова громко зазвенел звонок - два раза.
«Это уже наверное Гэндальф», - подумал Бильбо, поспешно подбегая к наружной двери. И опять это был не Гэндальф, а еще два гнома, оба в синих плащах с капюшонами, с серебряными поясами и желтыми бородами. У каждого имелся мешок с инструментами и лопата. Они попрыгали через порог в коридор, как только дверь открылась.
Странно, но Бильбо уже перестал удивляться.
- Чем обязан, дорогие гномы? - спросил он.
- Кили, - сказал один.
- И Фили! - добавил другой, после чего оба сняли плащи и дружно поклонились, хором выражая готовность служить.
- Как поживаете Вы и Ваша семья? - ответил Бильбо, начиная вспоминать о хороших манерах.
- Ага, Двалин и Балин уже здесь, - сказал Кили. - Пошли к толпе.
«К толпе! - подумал Торбинс. - Ох, как мне это не нравится. Надо посидеть, собраться с мыслями и чего-нибудь выпить». Он присел в уголке со стаканом и только разочек глотнул, - а четверо гномов за столом уже болтали про шахты, золото, про драки с гоблинами и троллями, про грабежи драконов и другие дела, которых Бильбо не знал и знать не желал, потому что они пахли приключениями, - как вдруг звонок у двери опять забренчал «Динь-дилинь-динь!», будто озорной хоббитенок старался оборвать шнур.
- Еще кто-то пришел! - сказал Бильбо, моргая.
- По звуку похоже, что это те четверо, - сказал Фили. - Когда мы сюда шли, я их видел, они довольно сильно отстали.
Бедный хоббит почти повалился на лавку в прихожей и обхватил голову руками, с ужасом думая о том, что уже случилось, что еще случится и сколько их соберется к ужину.
Звонок зазвонил настойчиво и пришлось бежать к двери. Там было не четверо, а пятеро. Пока он сидел в коридоре, подоспел еще один гном. Не успел Бильбо повернуть ручку двери, как все они оказались внутри, кланяясь и повторяя друг за другом: «Готов служить, готов служить…» Их звали Дори, Ори, Нори, Оин, Глоин. Два красных, серый, коричневый и белый плащи были повешены рядом, и вся пятерка, заткнув широкие ладони за золотые и серебряные пояса, потопала в столовую к тем, кто пришел раньше.
Получилась уже почти толпа. Один требовал пива, другой - вина, третий - кофе, все просили кексов, так что хоббит сразу оказался очень занят…
И вот уже на камине красовался большой кофейник. кексы были съедены, и гномы принялись за ячменные лепешки с маслом, когда опять раздался… не звонок, нет! Кто-то колотил по прекрасной зеленой двери! Кто-то бил по ней палкой!
Бильбо со всех ног помчался по коридору к двери, ошеломленный и рассерженный, - эта была самая нелепая среда в его жизни! Он резко рванул на себя ручку двери, и в коридор ввалились, вернее свалились друг на друга у его ног еще четыре гнома! А за ними хохотал, опираясь на трость, Гэндальф. Этой своей тростью он сделал на красивой двери большую вмятину и, кстати, сбил с нее секретный знак, который поставил вчера утром.
- Поосторожнее! - сказал он. - На тебя это непохоже, Бильбо. Заставляешь гостей ждать за дверью, а потом распахиваешь ее, как хлопушку! Разреши представить тебе Бифура, Бофура, Бомбура, а главное, Торина!
- Готовы служить! - сказали Бифур, Бофур и Бом-бур, выстраиваясь в шеренгу.
После этого гномы повесили на крючки два желтых плаща и один бледно-зеленый, и еще один небесно-голубой с длинным серебряным кушаком. Последний плащ принадлежал Торину, очень важному гному. Он был не кто иной, как сам Торин Дубощит и ему очень не понравилось, что он свалился на коврик у двери, а на него повалились Бифур, Бофур и Бомбур. Бомбур был вдобавок толст и тяжел. От обиды и гордости Торин даже не произнес традиционного гномьего приветствия про готовность служить, но бедняга Бильбо так извинялся и столько раз повторил, что ему «очень жаль», что Торин, в конце концов, процедил «Ничего-ничего» и хмуриться перестал.
- Ну вот, мы все собрались! - сказал Гэндальф, оглядев вешалку, на которой висели 13 плащей с капюшонами (лучших праздничных плащей) и его шляпа. - Веселая компания! Надеюсь, опоздавшим оставили поесть и выпить. Это что - чай? Нет, спасибо! Мне красного вина.
- И мне тоже, пожалуйста, - сказал Тории.
- Малиновое варенье и пирог с яблоками, - сказал Бифур.
- Рубленую запеканку с сыром, - сказал Бофур.
- Мясной пирог и салат, - сказал Бомбур.
- Еще печенья! Пива! Кофе! - кричали остальные гномы из-за двери.
- Сделай яичницу побольше, вот умница, - крикнул Гэндальф вслед Бильбо, который уже бежал в кладовые. - Да захвати холодную курятину и маринады!
«Похоже, он лучше меня знает, что лежит у меня в кладовых», - подумал господин Торбинс, у которого уже голова кругом пошла и который начинал думать, что вот это и есть самое огорчительное Приключение, причем явившееся к нему в дом. Он таскал гостям бутылки и тарелки, и ложки, и вилки, и ножи, и стаканы, и блюда, и продукты на больших подносах, раскраснелся, разозлился и ему стало очень жарко.
- Будь прокляты эти гномы, разрази их гром! - произнес он в коридоре вслух. - Почему они мне не помогают?
Р-раз! В коридоре у дверей кухни возникли Балин и Двалин, а за ними Фили и Кили, и прежде чем Бильбо открыл рот, они уже схватили подносы и даже пару маленьких столиков и мигом все поставили в столовой.
Вечеринка шла своим ходом. Гэндальф сидел во главе стола, тринадцать гномов разместились вокруг. Бильбо на табурете у камина грыз коржик; у него аппетит совсем пропал, но он старался делать вид, что все в порядке и что он не считает происходящее Приключением. Гномы ели, ели, пили, пили, говорили, время шло, еды на столе было много… Наконец, они отвалились от тарелок, отодвинули стулья от стола, и Бильбо попытался собрать посуду. Он даже произнес самым вежливым тоном:
- Надеюсь, Вам у меня понравилось. Не останетесь ли к ужину? - втайне ожидая, что они теперь уйдут, но Торин за всех ответил:
- Конечно! И после ужина останемся. Нам потребуется, много времени на все дела. - А потом он закричал: - Давайте музыку и убирайте со стола!
При этих словах все гномы вскочили на ноги, кроме Торина: он был слишком важной фигурой, чтобы принимать участие в таких делах, поэтому остался беседовать с Гэндальфом. Гномы быстро сложили тарелки, блюдца и стаканы в высокие башни и помчались с ними на кухню, не ожидая, пока появятся подносы.
Представьте себе двенадцать гномов, у каждого на одной руке башня тарелок, бутылка сверху, все chviot из столовой на кухню, посудные башни качаются, вот-вот все разобьется, а между ними суетится несчастный хоббит, взвизгивая от страха за свое добро и бормоча:
- Пожалуйста, будьте осторожнее! Не беспокойтесь! Я бы сам справился!…
В ответ гномы только дружно пели:

Бейте рюмки и тарелки,
Гните вилки и ножи! -
Торбинс ужас как не любит
Битую посуду!
Рвите скатерти на тряпки,
Крем на креслах пусть лежит,
Будут лужи из сметаны
И объедков груды!
От бутылок пробки жгите,
Бросьте кости на ковер,
Если блюдца разобьются -
Будет не о чем тужить.
Что не бьется, покатите
Через кухню в коридор -
Без посуды даже Бильбо Торбинсу
Легче жить!
Остор-рожней! Бер-рр-регись!

Конечно, ничего такого ужасного они не сделали, а все перемыли и убрали с необыкновенной быстротой, Бильбо только вертелся на кухне, едва успевая замечать, куда они все ставят и складывают. Потом все вернулись в столовую, где, положив ноги на каминную решетку, сидел с трубкой Торин и играл с Гэндальфом в интересную игру: Торин выпускал огромные кольца дыма и говорил им, куда плыть, - в каминную трубу, вокруг часов на камине, под стол, под потолок, вдоль стен… - но все равно им не удавалось обогнать маленькие колечки Гэндальфа. Хлоп! - эти маленькие сизые колечки из короткой глиняной трубки протыкали большие кольца Торина, сразу зеленели и возвращались к хозяину. У Гэндальфа над головой уже клубилось зеленоватое облако, и маг в нем имел совсем колдовской и странный вид. Бильбо, который сам любил пускать колечки, замер от восторга и внутренне покраснел, вспомнив как гордился своими вчерашними упражнениями на лавочке во дворе.
- Где же музыка? - произнес Торин. - Несите инструменты!
Кили и Фили побежали к своим мешкам и достали скрипочки; Дори, Нори и Ори вытащили откуда-то из-под курток флейты; Бомбур принес из прихожей барабан; Бифур и Бофур тоже пошли в коридор и принесли кларнеты, которые раньше поставили в угол с тростями;
Двалин и Балин сказали:
- Извините, мы оставили инструменты на пороге!
Торин добавид:
- Принесите и мою тоже!
И они вышли и быстро вернулись с двумя большими виолами размером с них самих и с арфой Торина в зеленом чехле. Это была красивая золотая арфа, и стоило Торину коснуться ее, как зазвучала дивная музыка, такая странная и нежная, что Бильбо сразу забыл обо всем на свете и оказался в своем воображении далеко за Рекой, в туманных краях под незнакомыми лунами, оттуда даже не было видно хоббичью нору в Круче.
Сквозь окошко, выходившее на склон Кручи, в комнату постепенно вползала темнота; огонь в камине вспыхивал и гас, - был апрель, - а они продолжали играть и тень от бороды Гэндальфа моталась по стене… Потом одиниз них неожиданно запел, остальные подхватили песню, гортанную песню гномов, которая поется в глубоких пещерах их древних домов, - вот отрывок из этой песни, если вы сможете представить ее без музыки:

За Мглистые Горы пора нам идти
В Поход за сокровищем прошлых столетий!
Уйдем на рассвете, пусть бесится ветер,
Нам древнее золото надо найти.
Под молотов звоны в забытые дни
Там гномы трудились в таинственных норах.
В дела своих рук колдовские узоры
И тайные чары вплетали они.
Эльфийских владык и людских королей
Они снаряжали на грозные войны,
В доспехах своих сочетая достойно
Закалку металла с богатством камней.
Из звездных лучей ожерелья плели,
Как гребни дракона, сверкали короны.
Свет солнца, с сиянием лунным сплетенный,
В кольчугах серебряных взор веселил.
За гномьим сокровищем надо идти,
В Поход за холодные Мглистые Горы,
Где в тайных пещерах и сумрачных норах
Забытое золото тускло блестит.
Чеканные кубки под пылью веков
Вином не искрятся во мраке безлунном,
И арф золотых замолчавшие струны
Давно не слыхали ничьих голосов.
Раз вихрь налетел из-за Северных Гор.
И вспыхнули сосны большими кострами.
Багровое пламя, питаясь стволами,
Ревело и выло, объяв Эребор.
От ужаса люди сходили с ума
В долине под гром колокольного звона.
В безжалостном пламени злого дракона
Погибли они и сгорели дома.
Гора задымилась под бледной луной,
Изведали гномы проклятие рока,
И бросив пещеры, бежали далеко,

1 Следующая страница


Хоббит, или Туда и обратно 2

Оставив убитых под страшной Горой.
За Мглистые Горы далеко уйдем,
За гномьим сокровищем прошлых столетий.
Уйдем на рассвете, пусть бесится ветер,
Но мы свои арфы и клады вернем!..

Они пели, а хоббит вдруг почувствовал, как его пронизывает любовь к красивым вещам, изготовленным при помощи ловких рук, мудрости и волшебства, и понял страсть и ревность, живущую в сердцах гномов. В нем проснулось что-то Туковское, ему захотелось пойти посмотреть на великие горы, услышать шум сосен и гром водопадов, исследовать глубинные пещеры и вообще взять меч вместо тросточки. Он выглянул в окно. Над деревьями на черном небе сверкали звезды. Он подумал, что, наверное, так же сверкают гномьи сокровища в темных пещерах. Вдруг над лесом за Рекой в небо взвился язык пламени - там, наверное, жгли костер, - и хоббит представил, как грабители-драконы прилетают на его родную Кручу и сжигают все, что на ней есть…
Небо потемнело, на звезды наплыло облако. Хоббит вздрогнул, встряхнулся и снова стал обыкновенным простоватым Бильбо Торбинсом из Торбы-на-Круче.
Дрожа, Бильбо поднялся со скамеечки. Ему не очень хотелось идти за свечами или лампой, зато очень хотелось пойти в чулан, спрятаться там между бочками с пивом и не выходить, пока все гномы не уйдут.
Но тут музыка и пение смолкли и хоббит скорее почувствовал, чем увидел, как они все смотрят на него из темноты поблескивающими глазами.
- Ты куда? - произнес Торин тоном, показывающим, что он, кажется, догадался о намерениях Бильбо.
- Может быть, сделаем немного светлее? - словно извиняясь, сказал хоббит.
- Мы любим мрак, - ответили гномы. - Темнота нужна для темных дел. До рассвета еще много часов.
- Конечно! - сказал Бильбо и опять сел. От волнения он сел мимо табурета, прямо на каминную решетку, с грохотом уронив совок и щипцы.
- Тише! - сказал Тэндальф. - Пусть говорит Торин!
И Торин начал:
- Обращаюсь к вам, Гэндальф, гномы и господин Торбинс! Мы собрались в доме нашего друга и товарища по конспирации, самого замечательного и предприимчивого хоббита - пусть у него никогда не облысеют коленки! Да здравствуют его вино и пиво!
Он придержал дыхание и сделал паузу, в надежде на вежливую реплику со стороны Бильбо в ответ на свой комплимент, но бедняга Бильбо только растерянно и протестующе шевелил губами, ему совсем не нравилось, что его обозвали «предприимчивым» и «товарищем по конспирации», поэтому Торин продолжил:
- Наступил торжественный момент. Мы собрались, чтобы обсудить наши планы, пути, способы, методы и тактику на время длительного путешествия, в которое мы отправимся на рассвете и из которого многие (а может быть, и все, кроме нашего большого друга и советчика мудрого мага Гэндальфа) могут не вернуться. Цель нашего путешествия вам всем должна быть хорошо известна; вероятно, только для уважаемого господина Торбинса и для одного-двух младших гномов - верно, я не ошибусь, назвав Кили и Фили, - точная обстановка на сегодняшний день потребует некоторых объяснений…
Это была обычная манера Торина выражаться. Он был очень важным гномом и любил витиевато говорить. Если бы его не перебивали, он бы продолжал в том же духе до утра, не сказав ничего такого, что бы не было уже известно всем. Но его грубо прервали. Несчастный Бильбо не вытерпел. На словах «могут не вернуться» он почувствовал, как у него внутри нарастает отчаянный визг, подступает к горлу и без всякого управления вырывается наружу. Словно громкий свисток паровоза из туннеля.
Гномы так резко повскакивали с мест, что даже стол перевернули. Гэндальф выбил синий огонь концом своей волшебной трости (она же была жезлом), и в его свете все увидели, как бедный хоббит на коленках стоит на коврике у камина и весь трясется, как тающее желе. Через мгновение он упал и стал выкрикивать:
- Молния! Ударила молния!.. - много раз подряд. Гномы его подняли, положили на диванчик в коридоре, поставили рядом с ним питье и вернулись в комнату обсуждать свое темное дело.
- Экспансивный невысоклик, - заметил, садясь, Гэндальф. - У него бывают странные приступы, но он - один из лучших, один из лучших, а в ярости это просто укушенный дракон.
Если вам приходилось видеть укушенного дракона, то вы поймете, что замечание волшебника было очень поэтической гиперболой в применении к любому хоббиту, даже двоюродному пра-прадедушке Старого Тука, которого звали Бычеглас и который был так велик ростом, что мог взобраться верхом на лошадь. Он когда-то вызвал на бой войско гоблинов из горы Грэм. В сражения на зеленых Полях он деревянной дубиной сшиб голову предводителя гоблинов Гольфимбула, и эта голова пролетела по воздуху сотню ярдов и попала в кроличью нору, таким образом была одновременно выиграна битва и изобретена игра в гольф. А изнеженный потомок Бычегласа сейчас с трудом отходил от потрясения на диванчике в прихожей. Он немного полежал, немного выпил, потом все-таки встал и подкрался к двери гостиной.
И вот что он услышал (говорил Глоин):
- Гм-гм! Вы думаете, он справится? Гэндальфу легко говорить о ярости хоббита, но если он, приходя в ярость, вот так завопит хоть один-единственный раз, то разбудит дракона со всеми его родственниками, и они нас поубивают. По-моему, это было больше похоже на испуг, чем на ярость. Вообще, если бы не тайный знак на двери, я бы подумал, что мы по ошибке попали не в тот дом. Я засомневался сразу, как только увидел, как он пускает пузыри на коврике возле двери. Он скорее смахивает на зеленщика, чем на взломщика…
И тут господин Торбинс повернул ручку двери и вошел в гостиную. В нем вдруг пробудился Тук. Он понял, что спать не ляжет и завтракать не станет, пока не убедит всех, что может быть очень яростным, и почувствовал, что уже пришел в ярость от «пускает пузыри на коврике».
Много раз потом торбинсовское начало в нем сожалело об этом поступке, и он говорил себе: «Бильбо, ты свалял дурака - сам полез в западню». Но сейчас он храбро выпалил:
- Извините меня за то, что я сейчас случайно услышал. Я понятия не имею, о чем вы говорите и причем тут взломщики, но, думаю, не ошибся в том, что вы считаете меня ни на что неспособным (это его уязвило больше всего). Я вам докажу. Нет у меня на двери никаких знаков - я ее красил неделю назад, и совершенно уверен, что вы ошиблись адресом. Я заподозрил это, как только увидел ваши чудные физиономии у себя на пороге. Но можете считать этот дом правильным домом. Скажите, что вы от меня хотите, и я попробую все сделать, даже если для этого придется идти пешком на самый Дальний Восток и драться со свирепыми змеями-оборотнями в Последней Пустыне. У меня когда-то был двоюродный пра-прадедушка Бычеглас Тук, так вот он…
- Ну да был, но очень давно, - сказал Глоин. - Я же говорил о тебе. И, уверяю тебя, на этой двери был знак - обычный, как полагается в деле. Такой знак обозначает: «Взломщик ищет хорошую работу и захватывающих приключений за приличное вознаграждение». Вместо «Взломщик» можно прочитать «Опытный охотник за сокровищами», это как ты захочешь. Некоторым так больше нравится, а нам все равно. Гэндальф сказал, что в этих краях живет такой искатель приключений, который жаждет немедленно взяться за дело, и устроил нам сегодняшнюю встречу, в среду за чаем.
- Был у тебя знак на двери, - сказал Гэндальф. - Я сам его поставил по веским причинам. Меня попросили найти четырнадцатого участника экспедиции, и я выбрал господина Торбинса. А если кто-нибудь скажет, что мой выбор неправильный, идите втринадцатером, попадайте в неприятности, расхлебывайте неудачи или возвращайтесь уголь копать!
Он так сердито накричал на Глоина, что гном сел на свое место; а когда Бильбо попытался открыть рот для вопроса, он повернулся и уставился на него, так свирепо нахмурив брови, что хоббит закрыл рот покрепче.
- Вот и правильно, - сказал Гэндальф. - И не будем больше спорить. Господина Торбинса выбрал я - этого достаточно. Если я говорю, что он взломщик, значит, он взломщик или будет таковым, когда придет время. Что-то в нем есть, о чем вы пока не догадываетесь, и в гораздо большей степени, чем он сам думает. Может быть, вы все останетесь живы и мне за это спасибо скажете. А теперь Бильбо, малыш, принеси лампу и посвети мне вот на это.
В свете большой лампы с красным абажуром он расправил на столе пергамент.
- Это нарисовал Трор, твой дед, дорогой Торин, - сказал Гэндальф в ответ на вопросительные взгляды гномов.. - Здесь план Горы.
- По-моему, он нам не очень поможет, - разочарованно протянул Торин, кинув взгляд на план. - Я ведь хорошо помню и Гору и все вокруг нее. Знаю, где находится Лихолесье и Высохшая Долина, где жили огромные драконы.
- Место, где живет дракон, помечено на карте, - сказал Балин. - Вон на Горе нарисован красный дракон. Но его мы и без этого легко обнаружим, если только туда доберемся.
- Есть один пункт, который вы не заметили, - сказал маг. - В Гору можно войти, видите руну на Западной стороне? Вот тут еще руны, и рука показывает, где тайный вход в нижние пещеры.
- Может, он и был когда-то тайным, - произнес Торин, - но откуда ты знаешь, что тайна до сих пор не раскрыта? Старый Смог там так долго живет, что наверное уже все разнюхал.
- Может быть, и так. Но он многие годы не пользовался этим ходом.
- Почему?
- Потому что он в него не пролезет. «Дверь Горы пять локтей высотой и в нее входят трое в ряд», говорят руны. Смог в такое отверстие влезть не мог даже в молодости, и особенно когда объелся людьми и гномами после сражения.
- По-моему, это большущая нора, - пискнул Бильбо (весь опыт которого сводился к хоббичьим норам, а о драконах он понятия не имел). Он увлекся и заинтересовался происходящим и забыл, что решил держать язык за зубами. Карты он обожал; у него в прихожей висела большая карта Прогулок По Окрестностям, где все его любимые тропки были наведены красными чернилами. - Как же такую большую дверь удалось сохранить в тайне от окружающих, не говоря уж о драконе? - спросил он.
Не стоит забывать, что сам-то он был всего лишь маленьким хоббитом.
- Есть много способов сделать явное тайным, - ответил Гэндальф. - Как это удалось здесь, мы не знаем, пока сами не придем туда и не посмотрим. Судя по карте, дверь должна быть замаскирована под склон Горы, это у гномов самый распространенный способ, правда?
- Именно так, - сказал Торин.
- А еще, - продолжал Гэндальф, - вместе с картой передается ключ, маленький и странный. Вот он! - и маг протянул Торину серебряный ключ с длинным стержнем и хитроумно выточенной бородкой. - Храни его надежно!
- Разумеется, - сказал Торин, взял ключ и повесил на красивую цепочку, которую носил на шее под курткой. - Теперь у нас появляется надежда. Этот ключ меняет дело. До сих пор нам многое было не ясно. Мы собирались идти на восток, как можно тише и незаметнее до Долгого Озера. Потом начнутся неприятности…
- Они начнутся намного раньше, если я что-нибудь смыслю в восточных дорогах, - перебил его Гэндальф.
- Оттуда мы можем подняться вверх вдоль реки Руны, - будто не замечая слов Гэндальфа, продолжал Торин, - дойти до развалин Дейла - старинного города в Долине, под Горой. Но никому из нас не хотелось бы пользоваться Главными Воротами в Гору. Река вытекает из-под большого утеса с южной стороны и именно оттуда обычно выползает дракон. Причем довольно часто, если он не менял своих привычек.
- Вам будет плохо без сильного воина, без героя, - сказал маг. - Я пытался найти хоть одного; но воины нынче заняты сражениями друг с другом в дальних странах, а здесь по соседству героев не видать, так они стали редки, если вообще есть. Мечи давно затупились, боевыми топорами рубят деревья, а щиты служат люльками и крышками для кастрюль. Драконы прекрасно устроились далеко-далеко (и поэтому они сказочные). Вот я и вспомнил про Боковой Ход и решил предложить вам Взломщика. Невысоклик Бильбо Торбинс, прошу любить и жаловать, - он и есть Взломщик, выбранный и избранный. Теперь можно строить планы.
- Ну ладно, согласен, - сказал Торин. - А не будет ли знаменитый Взломщик столь любезен, что предложит свой план? - с легкой издевкой обратился он к Бильбо.
- Сначала я хотел бы узнать подробнее, в чем дело, - сказал Бильбо. У него внутри все дрожало, но характер Тука уже проснулся и отступать он не желал. - Расскажите мне про Золото и про Дракона и все такое, как оно туда попало, кому принадлежит и так далее.
- Клянусь бородой! - сказал Торин. - Ты же видел карту и слышал нашу песню! Мы только об этом и говорим уже много часов!
- Все равно, расскажите, пожалуйста, так, чтобы было ясно и понятно, - упрямо возразил хоббит с деловым видом (который он напускал на себя всякий раз, когда у него просили денег взаймы), изо всех сил стараясь казаться благоразумным и расчетливым, чтобы оправдать полученную от Гэндальфа рекомендацию специалиста. - И еще я хотел бы узнать сроки, и насколько это опасно, и сколько отпускается на непредвиденные расходы и сумму вознаграждения и прочее.
Он имел в виду: «Какой толк от всего этого мне? И вернусь ли я живым?»
-Прекрасно, - начал Торин. - Давным-давно, при жизни моего деда Трора, нашей семье пришлось уйти с Далекого Севера, и мои родичи со всем имуществом осели в Горе, которую ты видишь на карте. Гору нашел мой далекий предок, Старый Фрайн Первый, а потом они все прокладывали в ней ходы и туннели, вырубали залы и мастерские и, я думаю, нашли там много золота и, наверное, драгоценностей тоже. Во всяком случае, род сделался богатым и могущественным. Мой дед стал Королем Горы и люди, смертные жители земель к югу от нас, его очень уважали и даже построили под горой веселый город Дейл. Короли Дейла часто обращались к нашим кузнецам и ювелирам и, надо сказать, очень щедро расплачивались за работу. Отцы отдавали нам на выучку сыновей и тоже хорошо платили, чаще всего натурой, продовольствием, ведь мы сами ничего не выращивали и скот не разводили. Для нашего рода наступили хорошие времена, у всех были деньги, и в свободное время гномы работали для удовольствия, изготавливая изумительно красивые вещи и волшебные игрушки, каких сейчас нигде не найдешь. Парадные залы моего отца Фрайна были обвешаны необыкновенным оружием, украшены драгоценностями, резьбой и чеканкой, а игрушечный рынок Дейла был чудом Северного Мира.
Именно слухи о нашем богатстве привели к нам дракона. Ты ведь знаешь, что драконы воруют или отбивают сокровища у людей, эльфов и гномов и стерегут свою добычу всю жизнь (т. е. практически бесконечно, если их не убивают), но никогда ничем из награбленного не пользуются. Вряд ли они могут отличить плохую работу от хорошей, хотя обычно имеют понятие о рыночной цене на изделия. Они ничего не умеют делать сами, даже сломанное кольчужное колечко не починят. В те времена, о которых я говорю, на Севере было полно драконов, а золото, наверное, кончалось, потому что гномы уходили к Югу или их убивали, и наступило время великих разрушений и великой нищеты.
В то время там жил особенно жадный, сильный я коварный змей по имени Смог. Однажды он полетел на Юг. Сначала мы услышали нарастающий шум его крыльев, от которого затрещали сосны, росшие на Горе. Некоторым из гномов, например, мне, в тот день повезло; мы отправились гулять и отошли от Горы довольно далеко. Я тогда был молодым, любил побродить, и это спасло мне жизнь. Издали мы увидели, как в дыму и пламени на нашу Гору опустился дракон, как он пополз вниз и от его дыхания разом вспыхнул лес. В Городе под горой зазвонили все колокола, воины вооружались. Испуганные гномы кинулись к Главным Воротам, но тут-то их и поджидал Смог: никто не спасся. Река от жара испарилась, сгустился такой туман, что почти ничего не стало видно, и в этом тумане дракон набросился на город и уничтожил почти все войско - такое часто случалось в те трудные времена. Потом он отполз к Горе и влез в наши пещеры через Главные Ворота. Он ободрал все стены в помещениях, уничтожил всех оставшихся гномов, ограбил склады, переломал все в туннелях, залах и жилых комнатах. Он забрал себе все, что нашел. Вероятно, как это обычно бывает у драконов, он свалил награбленное в кучу где-нибудь в глубине Горы и спит на этой куче до сих пор. Сначала он время от времени выползал из Пещер, чаще всего ночью, пробирался в город и уносил людей к себе на обед. Больше всего ему нравились молодые девушки. Так длилось несколько лет, пока Дейл не был полностью разорен, а люди из него ушли навсегда. Что там делается сейчас,я не знаю, но не думаю, чтобы кто-нибудь отважился поселиться возле Горы. Ближайшие обитаемые жилища должны находиться на Дальнем конце Долгого Озера.
Те немногие из нас, которые в тот день оказались на свободе и остались живы, плакали и проклинали Смога и не знали, что делать дальше. Мы сидели на Дальнем склоне Горы в естественном укрытии - и вдруг к нам подошли мой отец и дед с опаленными бородами. Они почти ничего не рассказывали. Когда я спросил, как они выбрались, они приказали мне придержать язык и сказали, что когда-нибудь я все узнаю. Потом мы ушли оттуда и перебивались чем могли, порой работали простыми кузнецами и даже углекопами. Но мы не забыли об отнятом у нас сокровище. Даже теперь, когда мы уже не так бедны и кое-что у нас отложено на черный день, - тут Торин любовно погладил золотую цепь на шее, - мы хотим вернуть свое достояние и отомстить Смогу, конечно, если нам это удастся.
Я не раз задумывался над тем, как удалось бежать из Горы отцу и деду. Теперь ясно, что они воспользовались запасным ходом, о котором больше никто не знал. Карту, конечно, составили они, но хотел бы я знать, как ее захватил Гэндальф, и почему она не досталась законному наследнику, то есть мне?
- Я ее не захватил, мне ее дали, - ответил маг. - Твоего деда Трора, как ты помнишь, убил в Морийских Копях Большой Гоблин Азог…
- Да, будь он проклят! - сказал Торин.
- А в прошлый четверг, 21-го апреля, минуло ровно сто лет с тех пор, как ушел твой отец, и ты его больше не видел…
- Это правда, - сказал Торин.
- Твой отец дал мне Карту, чтобы я передал ее тебе; но, если принять во внимание, каких трудов мне стоило тебя найти, меня нечего винить. Когда смог, тогда и отдаю. Твой отец даже не сказал мне, как тебя зовут, ибо забыл собственное имя. По-моему, я достоин благодарности и похвалы. Бери! - и он протянул Торину Карту.
- Не понимаю, - сказал Торин, и Бильбо чуть было не произнес вслух то же самое. Объяснение мага ему ничего не объяснило.
- Перед тем, как отправиться в Морийские Копи, - снова заговорил маг, медленно и мрачно, - твой дед отдал Карту на хранение сыну. Когда его там убили, твой отец взял эту Карту и отправился сам попытать счастья. Он пережил великие злоключения, но до Горы не дошел. Я видел его пленником в подземельях злого чародея Саурона. Как он там оказался, неизвестно.
- А ты почему там оказался? - вздрогнув, спросил Торин, и все гномы тоже содрогнулись.
- Тебя это не касается. Кое-что выяснял, как обычно. Это было неприятно и опасно. Даже я, Гэндальф, чуть не погиб. Спасти твоего отца мне не удалось: я пришел слишком поздно. Он потерял рассудок, ничего не понимал и ни о чем не помнил, кроме Карты и Ключа.
- Орки из Мории давно получили по заслугам, - сказал Торин. - Надо подумать, как рассчитаться с Сауроном.
- Бред! Такой враг тебе не под силу, даже если ты соберешь всех гномов с четырех сторон света. Единственное, что завещал тебе отец, - прочесть Карту и применить Ключ. Но если не применить при этом еще хитрость, то Дракон и Гора окажутся для вас, пожалуй, слишком велики, - мрачно произнес маг.
- Слушайте, вы! - сказал вдруг Бильбо довольно громко.
- Слушайте что? - спросили все, поворачиваясь к нему.
- Слушайте, что я скажу, - ответил Бильбо, слегка смущенно, но уверенно. - Вам надо идти на восток, а там все исследовать. В конце концов, есть же потайная дверь, а Драконы должны иногда спать. Если вы долго посидите на пороге, то, наверное, что-нибудь придумаете. И знаете, что я вам еще скажу? Мы так долго болтали, уже ночь. Надо идти спать, ведь вам утром рано вставать. Я еще хочу накормить вас хорошим завтраком перед тем, как вы уйдете.
- Перед тем, как мы уйдем, - поправил его Торин. - Разве ты не Взломщик? И разве не твое дело- сидеть на пороге, а потом пробираться внутрь? Но насчет сна и завтрака я согласен. Перед долгой дорогой я предпочту яичницу из шести яиц с ветчиной, причем, не пережаренную, и чтоб желтки были целы.
Все стали заказывать хоббиту завтрак и никто даже не сказал «пожалуйста» (что очень разозлило Бильбо), а потом дружно отправились спать.
Бильбо изрядно повозился, приспосабливая свободные комнаты и чуланы под спальни и расстилая постели на скамейках, диванах и даже табуретках. Потом он пошел спать сам, страшно усталый и без всякой радости. Единственное, о чем он подумал - он вовсе не собирается рано вставать и готовить для всех завтрак.
Пока он ворочался перед тем как заснуть, туковская половина его характера постепенно слабела и, засыпая, он уже не был уверен, что отправится куда бы то ни было, когда наступит утро.
Лежа в кровати, Бильбо еще слышал, как в соседней с ним парадной спальне не то поет, не то бормочет Торин:

…Далёко за Мглистые Горы пойдем
В Поход за сокровищем прошлых столетий.
Уйдем на рассвете, пусть бесится ветер,
Забытое золото наше найдем!..

Сны под эту песню получились скверные и странные. Рассвет он проспал.

Глава вторая
БАРАНЬЕ ЖАРКОЕ

Когда Бильбо проснулся, стоял уже ясный день. Он вскочил, натянул халат и прошел в столовую. Там никого не было, но дикий беспорядок и горы грязной посуды на столе свидетельствовали, что здесь поспешно завтракало много народу. В кухне тоже было полно неумытых горшков, заляпанных сковородок, грязных кастрюль, - будто всю посуду, имевшуюся в доме, использовали для завтрака. Бильбо с ужасом подумал о предстоящей немедленной мойке и уборке и понял, что вечеринка ему не приснилась. А он-то еще надеялся, что это все - дурной сон!
Единственным утешением казалось то, что гости ушли без него и дали ему выспаться («а все-таки даже спасибо не сказали!..»), но… почему-то он был этим слегка разочарован, почти обижен. Чувство было новое, в конце концов он сказал сам себе: «Не будь дурнем, Бильбо Торбинс! И нашел о чем думать: драконы и прочая чепуха в твоем солидном возрасте». После этого он храбро облачился в передник, пошел на кухню, зажег огонь в печи и вскипятил воду. Затем сумел все убрать так быстро, что позавтракал почти вовремя. Солнце уже поднялось высоко, наружную дверь он отворил, и через нее в дом залетел приятный теплый ветерок. Бильбо даже начал что-то насвистывать, подметая последние пылинки в коридоре, и подумывать о втором завтраке у открытого окна, как вдруг вошел Гэндальф.
- Милый мой, ты вообще идти собираешься? - спросил он без приветствия. - Ты же сам предлагал выйти пораньше, а намерен завтракать, ведь уже половина одиннадцатого! Тебе оставили записку, потому что некогда было ждать, пока ты проснешься.
- Какую записку? - засуетился Бильбо.
- Гномы и молнии! Ты сегодня не в себе! - вскричал Гэндальф. - Ты не вытер пыль на камине.
- Какое это имеет отношение?.. Я и так мыл посуду за четырнадцать едоков!
- Если бы ты вытирал пыль на камине, ты бы нашел там под часами вот это, - сказал Гэндальф, протягивая Бильбо записку (разумеется, написанную на его же собственной бумаге).
Вот что он прочитал:
«От Торина и Компании Взломщику Бильбо - привет!
Приносим искреннюю благодарность за гостеприимство и предложение профессиональной помощи. Наши условия: вознаграждение после получения добычи в размере не более 1/14 от общей прибыли (если будет таковая); все дорожные расходы возмещаются в любом случае; похоронные расходы за счет Компаньонов или наших представителей, если в этом возникнет необходимость и не будет предпринято ничего другого.
Считая нерациональным нарушать Ваш заслуженный отдых, мы выходим раньше, чтобы сделать некоторые приготовления, и будем ждать Вашу уважаемую личность в трактире «Зеленый Дракон» на Канале точно в 11 часов. Надеемся, что Вы окажетесь пунктуальным.
С глубочайшим уважением, готовы служить -
Торин и К°».
- У тебя осталось ровно десять минут. Придется бежать бегом, - сказал Гэндальф.
- Но… - начал Бильбо.
- На это уже нет времени, - ответил маг.
- Но… - опять произнес Бильбо.
- И на это времени тоже нет. Марш!
До конца дней Бильбо не мог вспомнить, каким образом он оказался на дороге без шляпы, без трости, без денег, без всего того, что он привык брать с собой даже на обычную прогулку; второй завтрак остался несъеден-ным, ключи он почему-то сунул Гэндальфу, а сам побежал, быстро-быстро перебирая мохнатыми ножкамиподорожке с Кручи, мимо большой мельницы, по мосту через Реку и еще больше мили до Канала. Прибежав к «3еленому Дракону» как раз в тот момент, когда часы били одиннадцать, жутко запыхавшись, он обнаружил, что забыл даже носовой платок!
- Браво! - сказал Балин, стоявший у дверей трактира в ожидании.
И тут из-за угла показались все остальные. Они сидели верхом на пони, у каждого были сумки, мешки, мешочки, пакеты и пакетики самых разнообразных размеров. Для Бильбо вели маленького пони, для Балина пони покрупнее.
- Садитесь верхом и поехали! - сказал Торин.
- Простите, - сказал Бильбо, - но я же без шляпы, я забыл дома носовой платок и у меня с собой совсем нет денег. Я нашел вашу записку только без четверти одиннадцать, если быть точным.
- Не надо быть точным, - сказал Двалин, - и не волнуйся. Придется обойтись без носового платкаи,кстати, без многих других вещей. Теперь так будет до конца путешествия. А что касается шляпы, то у меня в багаже есть лишний плащик с капюшоном.
Вот так они и поехали, ясным утром в конце апреля, трясясь на навьюченных пони, причем Бильбо выглядел очень комично в темно-зеленом плаще с капюшоном (несколько выцветшем), который он взял напрокат у Двалина. Плащ был ему велик, и он вдруг подумал, что бы сказал его папа, если бы увидел это, и немного утешился от того, что на гнома он все равно не похож, поскольку у него нет бороды.
Они отъехали не так уж далеко, когда их догнал Гэндальф на белой лошади. Он был совершенно неотразим и вдобавок привез кучу носовых платков и трубку Бильбо с табаком. Путешественникам сразу стало весело и весь день они ехали с песнями и шутками, останавливаясь только для того, чтобы поесть. Они не так часто останавливались, как хотелось бы Бильбо, но пока Приключение казалось ему вовсе не страшным.
Сначала они ехали по Хоббитширу, очень благоустроенному краю, где жил приличный народ, были хорошие дороги, попадались гостиницы и изредка - деловые прохожие.
Потом они попали в такие места, где народ говорил на незнакомом языке и пелись песни, которых Бильбо никогда раньше не слышал.
Потом они приехали в Пустошь, где не было ни народа, ни гостиниц, а дороги становились все хуже и хуже.
Потом впереди поднялись унылые холмы, на которых росли темные деревья. На отдельных холмах высились старые замки, имевшие зловещий вид, как будто их строили разбойники. Все вокруг становилось мрачнее, даже погода испортилась. До сих пор погода была майская, а сейчас стало сыро и холодно. В Пустоши они тоже останавливались, где попало, но там, по крайней мере, было сухо.
- Даже не верится, что скоро июнь, - ворчал Бильбо, в то время как его пони уныло шлепал по лужам за остальными или с трудом вытаскивал копыта из грязи. Дело шло к вечеру.
Дождь лил, как из ведра, с самого утра. Плащ хоббита напитался водой, с капюшона капало в глаза. Пони устал и начал спотыкаться. Гномы сердито молчали. «Готов поклясться, - думал Бильбо, - что дождь залил мешки с едой и запасная одежда промокла. Будь прокляты все кражи со взломом и все, что с ними связано! Вот если бы вдруг оказаться дома в уютной норке у очага и чтобы начинал петь чайник!»
Увы, он мечтал об этом не в последний раз! А гномы все трусили вперед, никто из них даже не оборачивался, словно о хоббите забыли.
Наверное, где-то за серыми тучами село солнце, потому что начало темнеть. Поднялся ветер. Ивы, росшие на берегу речки, качались и вздыхали. Я не знаю, что это была за речка. Бурая и вздувшаяся от последних дождей, она шумно скатывалась с торчавших впереди гор и холмов.
Скоро почти совсем стемнело. Ветер прорвал серые тучи, из их лохмотьев выглянула убывающая луна и поплыла над холмами. Путники остановились, и Торин пробормотал что-то об ужине и о том, где найти сухое место для ночлега.
Только теперь они заметили, что Гэндальфа с ними нет. До сих пор он все время ехал рядом, не объясняя, собирается ли участвовать в Приключении или ему с ними всего лишь по пути. Он больше всех ел, смеялся и болтал. А теперь его просто не стало!
- Как раз когда очень пригодился бы маг! - бурчали Дори и Нори, согласные с хоббитом в том, что есть надо регулярно, часто и много.
Немного поспорив, путешественники решили, что останутся на ночь там, где были. До сих пор не разбивали лагеря в пути, и хотя знали, что скоро это придется делать постоянно, ибо они окажутся во Мглистых Горах далеко от мест, где обитают приличные жители, сегодняшний вечер казался не самым подходящим и слишком мокрым для начала. Они нашли группу деревьев, где было посуше, но ветер стряхивал капли дождя с листьев и беспрестанное «кап-кап» очень раздражало. Вдобавок, огонь закапризничал. Гномы обычно умеют добыть огонь в любых условиях и разжечь костер из чего угодно, независимо от того, помогает им ветер или мешает. Но в тот вечер ничего сделать не смогли даже мастера по кострам Оин и Глоин.
Потом один из пони чего-то испугался и ускакал. Его поймали не сразу, он успел забежать в реку и, прежде чем лошадку оттуда вывели, Фили и Кили чуть не утонули, а поклажа свалилась в воду, и ее унесло. Конечно, там была провизия, и теперь у путников почти ничего не осталось на ужин и еще меньше на завтрак.
И вот они все сидели мокрые и сердитые, Оин с Глоином еще безуспешно пытались разжечь огонь и перебранивались, Бильбо уныло думал о том, что настоящее Приключение, оказывается, не только прогулка на пони под майским солнышком, как вдруг Балин, постоянный дозорный, произнес:
- Вижу огонь, вон там!
Неподалеку виднелся густо заросший деревьями склон и в темной чаще правда посверкивал огонь, уютный, красноватый огонек; то ли костер, то ли факелы.
Гномы некоторое время па него смотрели, потом поспорили. Одни говорили: «Нет», другие - «Да». Один предлагали пойти и посмотреть, что там такое, ибо все, что угодно, будет лучше, чем остаться почти без ужина, совсем без завтрака и всю ночь просидеть в мокрой одежде. Другие говорили:
- Места эти малоизвестные, горы слишком близко. Путешественники сюда редко заходят. Старые карты врут, все изменилось к худшему и дороги не охраняются. Здесь, наверное, ни про какого Короля не слыхали, и чем меньше любопытствовать по дороге, тем целее будешь!..
Слышались голоса:
- В конце концов, нас четырнадцать!..
- Куда девался Гэндальф?..
Последний вопрос повторили все по очереди. Тут дождь пошел сильнее, неразгоревшийся костер превратился в лужу, а Оин с Глоином подрались. Это решило дело.
- Как-никак, у нас есть Взломщик, - сказали гномы и пошли (со всеми предосторожностями) в ту сторону, где горел огонек. Пони они вели под уздцы. Поднявшись на склон, они оказались в лесу. Тропы, которая могла бы вести к жилищу, не было видно. Они пошли напрямик, продираясь в полной темноте сквозь чащу. Лес отзывался громким треском, скрипом и шорохами и недовольно гудел от их раздраженного ворчанья.
Вдруг красноватый свет между стволами впереди показался совсем близким.
- Теперь очередь Взломщика, - сказали они, имея в виду Бильбо.
- Идите и все узнайте про этот свет: что там горит, не колдовство ли это, и нет ли опасности, - сказал Торин. - Поторопитесь и, если все в порядке, поскорее бегите назад. Если нет, тоже постарайтесь вернуться, а не сможете - ухните два раза филином и один раз совой, мы что-нибудь придумаем.
Пришлось хоббиту идти, он даже не успел объяснить, что ухнуть филином не сможет ни одного раза, а кричать совой умеет не лучше, чем летать летучей мышью. Но зато хоббиты умеют быстро и совершенно бесшумно передвигаться по лесу. Этим они очень гордятся, и Бильбо не однажды пофыркивал по поводу «гномьего шум-гама», как он выражался. Мы-то с вами, я думаю, в такую ночь под шум ветра даже всю их кавалькаду заметили бы только в двух шагах от себя, а Бильбо так осторожно крался к красному огоньку, что, наверное, и пугливый хорек усом бы не шевельнул.
Разумеется, он благополучно добрался до самого костра (ибо это был костер) и увидел вот что.
Три великана сидели вокруг горевших ярким пламенем буковых бревен и жарили баранину на заостренных деревянных палках, время от времени слизывая с пальцев капающий сок и жир. Вокруг разносился аппетитный запах. Под рукой у великанов стоял бочонок с питьем, которое они пили большими кружками. Великаны были троллями. Явно и несомненно троллями: даже Бильбо, слыхавший о них только по рассказам, сразу узнал их по грубым чертам тупых лиц, по их росту, форме ног, не говоря уже о речи, которая совсем-совсем не напоминала приличную застольную беседу!
- Вчера баранина, сегодня баранина, и провалиться мне, если завтра будет не баранина! - сказал один из троллей.
- Да, мы уже давно не видели даже паршивенького куска человечины! - поддержал второй. - О чем думал этот Вильям, чтоб ему лопнуть, когда нас сюда тащил? Питье на исходе, чего уж хуже! - продолжал он, толкнув под локоть Вильяма, который как раз в этот момент опрокидывал кружку в глотку.
Вильям чуть не захлебнулся.
- Заткнись! - сказал он, как только откашлялся. - И не воображай, что люди все время будут здесь селиться, чтобы вы с Бертом их лопали. С тех пор, как мы пришли сюда с гор, вы вдвоем полтора поселка умолотили. Сколько вам еще надо? Сейчас такое время, что лучше скажите спасибо Биллу за жирного барашка, которого жрете.
Он выхватил из костра баранью ногу, впился в нее зубами, оторвал большой кусок и вытер губы рукавом. Следует заметить, что тролли, даже одноголовые, обычно вот так себя ведут.

Предыдущая страница 2 Следующая страница


3 Джон Р. Р. Толкиен

Сообразив, чем тут пахнет, Бильбо решил немедленно действовать. Можно поскорее вернуться и предупредить друзей, что рядом три большущих тролля в скверном настроении, похоже, непрочь съесть жареного гнома или хотя бы пони. А можно что-нибудь быстро и красиво украсть. Настоящий первоклассный сказочный Взломщик в таком случае залез бы к троллям в карман (что почти всегда окупается, если удается), подхватил бы баранину прямо с огня, похитил бы пиво и смылся бы так, что его бы не заметили. Кто-нибудь менее тщеславный и более практичный, наверное, ткнул бы каждого тролля кинжалом, а потом весело провел остаток ночи.
Бильбо все это знал. Он много читал, хотя в жизни ничего подобного не делал и даже не видел. Ему стало очень страшно и противно. Он бы с удовольствием оказался в сотне миль отсюда и все-таки он почему-то не смог повернуть назад и побежать к Торину и Компании с пустыми руками. Он стоял в темноте и медлил. Что бы такое стянуть? Из всех рассказов об ограблениях самыми легкими ему казались карманные кражи. Итак, он притаился за деревом, у которого сидел Вильям.
Берт и Том отошли к бочонку. Вильям успел налить новую кружку. Бильбо набрался храбрости и залез маленькой ручкой в его огромный карман. Там был кошель, показавшийся хоббиту мешком. «Ха, - подумал он, проникаясь интересом к новому занятию, и осторожно потянул кошель из кармана. - Начало есть!»
Ничего себе начало! У троллей кошельки с подвохом, и этот исключением не был.
- Эй, кто ты? - запищал он, как только оказался не в хозяйском кармане. Вильям тут же обернулся и подцепил Бильбо за шиворот раньше, чем хобби! успел нырнуть за дерево.
- Чтоб мне провалиться, Берт, глянь, кою я поймал! - сказал Вильям.
- Кого? - спросили остальные, подходя.
- Кабы я знал! Ты кто?
- Бильбо Торбинс, Взло… х-хоббит! - сказал несчастный Бильбо, напрасно пытаясь вспомнить, как ухают совы, и весь дрожа от страха, что его вот-вот придушат.
- Взлохоббит? - удивились они. Тролли тугодумы, соображают медленно и ко всему новому относятся жутко недоверчиво.
- А что делал взлохоббит у меня в кармане? - спросил Вильям.
- Из него что-нибудь приготовить можно? - спросил Том.
- Попробуем, - сказал Берт, беря вертел.
- Раз укусить, на второй не хватит, - сказал Вильям, успевший плотно поужинать. - А если шкуру ободрать и кости вытащить, то и того не будет.
- Может, рядом еще такие есть, тогда испекли бы пирог, - сказал Берт. - Эй ты, кролик паршивый, тут в лесу таких, как ты, много шныряет? - спросил он, посмотрев на мохнатые ножки хоббита, ухватился за них и встряхнул беднягу.
- Полно, - сказал Бильбо, и тут же подумал, что друзей выдавать нехорошо. - Нет, никого, совсем ни одного, - добавил он.
- Это как понимать? - сказал Берт, держа его на весу уже за волосы.
- Так, как я сказал, - глотая воздух, ответил Бильбо. - И, пожалуйста, не готовьте меня, почтенные господа! Я сам хорошо готовлю, уверяю вас, я лучше готовлю, чем готовлюсь! Да поймите же! Я вам замечательно сготовлю что-нибудь, я вам приготовлю вкуснейший завтрак, если вы меня не съедите за ужином!
- Жалкая малявка, - сказал Вильям. За ужином он съел столько, что больше в него уже не влезло бы, да еще пивом налился. - Выпусти его!
- Пусть сперва скажет, что значит «полно и совсем ни одного», - сказал Берт. - Не хочу, чтобы мне горло во сне перерезали. Подержим его пятками над огнем, чтоб заговорил!
- Я не разрешаю, - сказал Вильям. - Все-таки я его поймал.
- Дурак ты пузатый, Вильям, - сказал Берт. - Сегодня я уже это говорил.
- А ты грубиян!
- А я тебе за это врежу, Билл Граббинс! - сказал Берт и ударил Вильяма кулаком в глаз.
Потасовку они устроили великолепную. Когда Берт уронил Бильбо на землю, ему чуть мозги не отшибло и соображения хватило только на то, чтобы уползти из-под ног великанов. Два тролля дрались, как бешеные псы, громко обзывая друг друга совершенно подходящими именами. Скоро они уже сцепились и покатились чуть не в костер, пинаясь и молотя друг друга кулаками, а третий, Том, пытаясь привести их в чувство, лупил обоих большой веткой, от чего они, конечно, только больше злились. Для Бильбо наступило самое время, чтобы удрать, но Берт своей лапищей сильно помял ему ноги, он задыхался, у него кружилась голова, и он без сил лежал как раз за кругом света от костра.
В самый разгар драки появился Балин. Гномы различили шум издали, некоторое время подождали, но Бильбо не увидели, уханья совы не услышали и друг за другом направились к костру, стараясь красться как можно тише. Заметив вышедшего на свет Балина, Том дико взвыл. Тролли не выносят гномов (в сыром виде).
Берт и Билл немедленно прекратили драку, дружно сказали:
- Мешок! Скорее, Том! - и прежде чем Балин сообразил, где в этой суматохе искать Бильбо, его накрыли мешком и повалили.
- Это не все, - сказал Том, - или я сильно ошибаюсь. Это «полно и никого», вот что. Никого взло-хоббитов и полно этих самых гномов.
- Кажись, ты прав, - согласился Берт. - Лучше уйдем от света.
Они отступили в тень и стали ждать там с мешками, в которых таскали баранов и другую добычу.
Как только подходил очередной гном и вытаращивал глаза на костер, опрокинутые кружки, недоеденную баранину, так хлоп! - он оказывался в вонючем мешке и на земле. Рядом с Балином свалили Двалина, тут же Фили в одном мешке с Кили, на них - кучей - Дори, Нори, Ори; а Оина, Глоина, Бифура, Бофура и Бомбура кинули у костра, как попало, самым неудобным образом.
- Так им и надо, - сказал Том.
Бифур и Бомбур доставили троллям больше всего хлопот, дрались, как бешеные, как умеют гномы, когда больше ничего не остается.
Торин подошел последним - поймать его врасплох не удалось. Он ждал неприятных неожиданностей, и ему даже не надо было видеть торчащие из мешков ноги друзей, чтобы сообразить, что дела плохи. Он остановился в тени несколько поодаль и произнес:
- В чем тут дело? Кто сшибает моих подданных?
- Тролли! - сказал из-за дерева Бильбо, про которого совсем забыли. - Они прячутся в кустах с мешками.
- Да ну? - сказал Торин и успел прыгнуть к костру раньше, чем тролли прыгнули на него.
Он выхватил из огня пылавшую ветку и Берт, не успевший отскочить в сторону, получил этой веткой в глаз. Таким образом, он ненадолго выбыл из драки. Бильбо старался изо всех сил. Он схватил за ногу Тома - как сумел, потому что нога была толстая, как молодой ствол, - но Том, пытаясь поддать этой ногой угли, зашвырнул его в куст, а в лицо Торину полетели искры. За это Том получил веткой по зубам, так что один из передних вылетел. Ох и завыл он, я вам скажу! Но тут сзади подоспел Вильям и накрыл Торина мешком до самых пяток. Драка закончилась. Гномы оказались в пренеприятном положении: все в завязанных мешках, а рядом три злющих тролля (причем двое в синяках и ожогах).
Тролли сразу заспорили, что лучше: изжарить добычу на медленном огне, мелко искрошить и сварить или просто садиться по очереди на каждого и давить, а потом есть, как студень. Несчастный Бильбо висел на колючем кусте, весь исцарапанный, в разодранной одежде, не смея шевельнуться от страха, что его услышат;
И тут вернулся Гэндальф. Но его никто не увидел. Тролли как раз остановились на варианте жаркого из гномов, чтобы съесть попозже.
- С жарким сейчас, наверное, заводиться не стоит, всю ночь проготовим, - неожиданно произнес кто-то. Берту показалось, что это Вильям.
- Это ты снова не заводись, Билл, - сказал он, - а то всю ночь проспорим.
- Кто заводится? - удивился Вильям, который решил, что говорит Берт.
- Ты, - сказал Берт.
- Врешь, - сказал Вильям, и они снова начали спорить.
В конце концов, было решено добычу мелко искрошить и сварить. Тролли достали большой черный котел и ножи.
- Какой смысл варить? У нас воды нет, колодец далеко, и вообще… - снова произнес чей-то голос. Берту и Вильяму показалось, что говорит Том.
- Заткнись! - сказали они. - А то мы ничего не сделаем. Еще хоть слово скажешь, сам и пойдешь за водой!
- Сам заткнись! - Том, думая, что говорит Вильям, обиделся. - Кроме тебя задираться некому!
- Олух! - сказал Вильям.
И они снова завелись, даже опять чуть не дошло до драки, но, утихомирившись, тролли согласились, что лучше всего садиться на мешки и давить их по очереди, а варку отложить до другого раза.
- На кого первого садиться? - раздался голос.
- Лучше сперва на последнего, - сказал Берт, который был зол на Торина из-за подбитого глаза и думал, что говорит Том.
- Кончай сам с собой разговаривать! - сказал Том. - Хочешь сесть на последнего, так садись. Это который?
- В желтых чулках, - сказал Берт.
- Чушь! Последний в серых, - сказал голос, похожий на голос Вильяма.
- В желтых, я хорошо запомнил, - сказал Берт.
- И я говорю, в желтых, - подтвердил Вильям.
- Чего ж ты говорил, что в серых?
- Ничего я не говорил. Это Том!
- Я вообще ничего не говорил, - сказал Том - Это ты!
- Оба хороши! Заткнись! - крикнул Берт.
- Ты кому говоришь? -спросил Вильям.
- Прекрати! - сказали хором Берт и Том. - Ночь проходит, нынче светает рано. За дело!
«Кого рассвет застанет, тот вечным камнем станет!»- сказал кто-то голосом Вильяма. Но это был не Вильям. Ибо как раз в этот момент из-за холма вырвался луч рассвета, в ветвях громко защебетали птицы, и Вильям замолчал навеки, превратившись в камень. Он так и остался стоять, наклонившись к Берту и Тому, которые окаменели сидя. И до сих пор они там торчат, совсем одни, только птицы на них садятся. Ибо тролли, как вы, наверное, знаете, должны перед рассветом прятаться под землю, иначе они навеки превращаются в неподвижные камни, из которых вышли. Вот что сталось с Томом, Бертом и Вильямом.
- Отлично! - сказал Гэндальф, выходя из-за дерева и помогая Бильбо выкарабкаться из терновника.
Тут Бильбо понял! Это же голос мага продержал троллей до рассвета за спорами и пререканиями, а с первым лучом солнца им пришел конец.
Надо было поскорее развязать мешки и выпустить гномов. Они чуть не задохнулись и были до крайности раздражены. Кому понравится слушать, как тролли собираются то зажарить тебя, то раздавить, то искрошить? Бильбо пришлось дважды повторить рассказ о том, как он влип, пока они успокоились.
- Нашел время учиться по карманам лазать, карманник несчастный! - сказал Бомбур. - Нам ведь не хватало только огня и еды!
- Именно этого ты у них ни за что не добыл бы без драки! - сказал Гэндальф. - А сейчас мы зря тратим время. Разве непонятно, что у троллей где-то поблизости должна быть пещера или яма - прятаться от солнца? Надо ее поискать!
Они вскоре нашли следы каменных башмаков, уходящих в чащу. Следы вели еще выше на склон, а там в густых кустах скрывалась каменная дверь в пещеру.
Открыть ее никак не удавалось, хотя они дружно толкали ее, а Гэндальф пробовал разные заклинания.
- А это подойдет? - спросил Бильбо, когда они уже устали и начали сердиться. - Я его на земле нашел, где тролли потасовку устроили.
Хоббит протягивал ключ, который Вильяму, наверное, казался совсем маленьким и незаметным. Ключ, видно, выпал у него из кармана раньше, чем он окаменел, так что им повезло.
- Что же ты столько времени молчал? - закричали гномы.
Гэндальф вставил ключ в замочную скважину. После этого дверь от одного толчка распахнулась, и они все вошли внутрь.
В пещере страшно воняло, на полу валялись кости, но на полках и на земле среди неряшливо разбросанной добычи - от тряпок и медных пуговиц до горшков с золотом, сдвинутых в углы - гномы нашли большие запасы еды. На стенах висела одежда, которая была троллям явно мала, - боюсь, что она принадлежала их жертвам. Рядом с платьем они увидели несколько мечей разной работы, длины и формы. Два меча сразу привлекли к себе внимание красотой ножен и усыпанных камнями рукоятей. Гэндальф с Торином взяли их себе. Бильбо выбрал кинжал в кожаных ножнах. Для тролля он мог бы послужить разве что карманным ножиком, а хоббиту сошел за короткий меч.
- Похоже, превосходные клинки, - сказал маг, внимательно разглядывая наполовину вынутые из ножен мечи. - Ковали их не тролли и не здешние люди, и не в наше время. Потом прочтем руны и узнаем больше.
- Тут такая вонь, давайте выйдем! - предложил Фили,
Итак, гномы вынесли горшки с монетами и ту еду, которая годилась для них и казалась нетронутой, а также полный бочонок пива. Было уже утро, требовался завтрак, а так как они сильно проголодались, то не стали воротить носы от тролльских запасов, тем более, что своей провизии у них почти не осталось.
Они поели хлеба с сыром, напились пива и поджарили себе на углях ветчину, а потом легли вздремнуть и спали до полудня. Ночь-то ведь у них прошла бурно.
Отдохнув, путешественники привели на гору пони, свезли вниз горшки с золотом, закопали их возле реки у Тракта, произнеся над этим кладом много заклинаний, чтобы его найти на месте в, случае возвращения. Когда все было сделано, путники опять сели верхом и затрусила по Тракту на восток.
- Можно полюбопытствовать, где ты пропадал? - спросил Гэндгльфа Торин, когда лошадь мага поравнялась с его пони.
- Заглядывал вперед, - сказал маг.
- А зачем тут же вернулся?
- Чтобы оглянуться назад.
- Это понятно, - сказал Торин. - Но не объяснишь ли подробнее?
- Я проехал вперед разведать дорогу. Наш путь скоро станет трудным и опасным. Кроме того, меня тревожит наш скудный запас провизии. Но не успел я далеко отъехать, как встретил пару друзей из Райвендела…
- Это где? - спросил Бильбо.
- Не перебивай! - сказал Гэндальф. - Через несколько дней, если повезет, ты сам туда попадешь и все узнаешь. Я говорил, что встретил двух людей Элронда. Они очень спешили, опасаясь троллей. Они и сообщили мне, что недавно с гор спустились три тролля, поселились в лесу недалеко от Тракта, распугали всех лесных жителей и устраивают засады на дорогах. Я почувствовал, что, наверное, нужен вам и поспешил назад. В следующий раз будьте осторожней, а то мы никуда не дойдем!
- Спасибо тебе! - сказал Торин.

Глава третья
КОРОТКИЙ ОТДЫХ

В тот день никто не пел и не рассказывал забавных историй, хотя погода хуже не становилась. Так прошел и следующий день, и еще один. Все чувствовали, что опасность теперь постоянно рядом. Ночевать приходилось под звездами, а питались они хуже, чем лошади: для тех вокруг еще росла трава, а в мешках путников продуктов становилось все меньше.
Однажды утром они перешли вброд мелкую речку, которая перекатывала камешки в шелестящей пене. Противоположный берег был крутым и скользким. Когда они вывели на него лошадок, им показалось, что горы будто шагнули навстречу, так они близко теперь стояли. До подножия ближайшей горы оставалось не больше дня пути. Темная громада выглядела мрачно, хотя по ее бокам скользили солнечные пятна и за ней сверкали снежные пики.
- Это и есть та самая Гора? - очень серьезно спросил Бильбо, глядя на нее круглыми глазами. Он никогда такой громадины не видел.
- Конечно, нет! - сказал Балин. - Это только отроги Мглистых гор, а нам надо пройти через них, или под ними, или сквозь них, чтобы попасть в Лихолесье. До Одинокой Горы на востоке, где Смог стережет наши сокровища, даже оттуда будет еще далеко.
- Ух! - вздохнул Бильбо и подумал о том, как он уже устал от этого Путешествия, и опять - не в последний раз! - вспомнил об удобном кресле у камина в своей любимой гостиной, и о том, как уютно поет чайник на огне.
Теперь впереди ехал Гэндальф.
- Нам нельзя сбиваться с пути, - сказал он, - а то все пропадем. Во-первых, нужна еда, во-вторых, относительно безопасный отдых и, кроме того, надо найти правильный путь через Мглистые Горы, иначе мы в них заблудимся и придется возвращаться и начинать все сначала, если мы вообще сможем вернуться.
Гномы спросили, куда он собирается их вести, и он ответил:
- Как вы, наверное, заметили, мы подобрались к самому краю Пустоши. Где-то впереди прячется дивная Долина Райвендел, там в Последнем Убежище живет Элронд. Я послал ему весть через друзей, и нас ждут.
Это звучало утешительно, но дойти до Райвендела и найти Последнее Убежище на западе от Гор оказалось не так легко. Не было никаких ориентиров: ни деревьев, ни скал, ни поворотов, ни дороги, лишь полого поднимался огромный склон с заплатками сероватого мха и ржавой травы там, где была вода.
Прошло утро, миновал полдень; в молчавшей Пустоши не было никаких признаков жилья. Путешественники начали терять терпение и опасаться, что не попадут в Дом, который может находиться, где угодно. В пологом склоне вдруг стали открываться обрывы, на дне которых росли деревья и текли речки. Встречались узкие, но очень глубокие расселины с шумящими водопадами, через которые, кажется, можно было перепрыгнуть, попадались провалы такие, что не спуститься, не перепрыгнуть. Были трясины, на вид зеленые, с мягкой травой и яркими высокими цветами, но пони с поклажей пропал бы в них бесследно.
Пустошь, простиравшаяся от Брода до Гор, казалась бесконечной. Бильбо эта огромность поражала. Единственный путь в ней был отмечен белыми камнями, но они то утопали во мху, то оказывались настолько мелкими, что трудно было сыскать. Двигались путники очень медленно, хотя впереди ехал Гэндальф, который, казалось, действительно знал эти места.Он наклонял голову то вправо, то влево, мотая бородой, высматривая белые камешки. Уже смеркалось, а отряд был не ближе к цели, чем утром. Давно прошло время чая, уже и ужинать было поздно, вокруг путников носились тучи мошек, луна еще не поднялась, пони Бильбо спотыкался о каждый камешек или корень.
Подъем по склону продолжался до позднего вечера и кончился так неожиданно, что лошадь Гэндальфа чуть не покатилась в открывшийся спуск.
- Наконец-то! - воскликнул Гэндальф, остальные подъехали к нему. Далеко внизу расстилалась прелестная долина, слышалось журчание ручья по каменистому дну, ветер доносил запах свежей листвы, а где-то в зарослях за ручьем мерцал огонек.
Бильбо на всю жизнь запомнил тот спуск в сокровенную Долину. Пони спотыкались и скользили на крутой извилистой тропинке. Чем ниже они спускались, тем становилось теплее, одуряюще пахла хвоя, Бильбо вдруг захотелось спать, он пару раз ткнулся лицом в холку своего пони и чуть не упал, но потом оживился, да и все повеселели, когда спуск кончился.
Внизу было тихо, ласковый ветерок почти не шевелил листья дубов и буков. В сумерках зелень уже посерела, когда Отряд, наконец, оказался на открытой лужайке. Чуть ниже шумела река.
- Хм-м, пахнет эльфами! - подумал Бильбо и посмотрел на звезды. Звезды были голубоватые и яркие. Больше Бильбо ни о чем подумать не успел, потому что воздух уже звенел от песни:

Куда вы спешите?
Встречали кого вы?
У ваших лошадок
Посбиты подковы,
По речке идет
Ряд бород через брод -
Тра-ля, тра-ля-ля!
Костер веселится,
Что ж вам не сидится?
Трещат головешки,
Пекутся лепешки,
Хотя бы на час
Оставайтесь у нас!
Ха-ха!
Куда вы идете
Совсем без дороги?
К нам хоббита Бильбо
Несут его ноги,
А Двалин и Балин
Немножко устали,
Тра-ля, тра-ля-ля!
А вечер темнеет,
А день догорает,
Лошадки робеют,
Дороги не знают!
Останьтесь сейчас,
Послушайте нас!
А с нами споете -
Всю ночь не заснете,
Ха-ха!

Эльфы на деревьях смеялись и пели. Вы скажете, что это - чепуха, но им-то все равно: даже если вы им самим так скажете, они будут только больше смеяться и громче петь. Они же - эльфы!
Темнота сгущалась, но Бильбо видел отдельные мелькающие легкие фигурки. Эльфы ему нравились, хотя встречался он с ними редко и немножко их побаивался. А вот гномы с эльфами не дружат. Солидные гномы вроде Торина считают их глупыми (что само по себе очень глупо) и надоедливыми. Дело в том, что эльфы дразнятся и посмеиваются над гномами, особенно над их бородами.
- Ну и ну! - раздался голосок. - Только взгляните: хоббит Бильбо верхом на пони! Какая прелесть!
- Чудеса, да и только!..
Тут же зазвенела следующая песенка, такай же нелепая, как и предыдущая, которая только что была записана полностью. Наконец из-за куста вышел высокий эльф и поклонился Гэндальфу и Торину.

Предыдущая страница 3 Следующая страница


Хоббит, или Туда и обратно 4

- Добро пожаловать к нам в Долину! - сказал он.
- Спасибо! - буркнул Торин, а Гэндальф, уже спрыгнувший с лошади, сразу оказался в гуще эльфов и весело с ними болтал.
- Вы зашли немного в сторону, - сказал высокий эльф. - Вам ведь надо в Последнее Убежище, а туда только одна дорога, через речку. Мы вам ее покажем. Вам лучше идти пешком, пока не перейдем мостик, потом опять сядете на пони. Я слышу запах костров, там только начали готовить ужин. Может быть, отдохнете немного у нас и попоем вместе?
Хоть Бильбо изрядно устал, он бы с удовольствием остался и послушал. Пение эльфов под звездами в июне - это прекрасно, если вы в таких вещах разбираетесь. И ему хотелось перекинуться парой слов с теми, кто, кажется, знал о нем все, хотя он их раньше не видел. Было бы интересно узнать их мнение о своем Приключении. Эльфы многое знают, у них всегда удивительные новости, и вести о людях им становятся известны быстрее, чем вода течет. Но гномы были настроены только на ужин, и чем скорее, тем лучше. Так что Отряд, не задерживаясь, отправился дальше.
Эльфы вывели их на хорошую тропу к берегу реки. Речка была быстрой и шумной, как всякая горная река летним вечером, когда весь день ярко светило солнце над вершинами и таял снег. Мостик был узкий, каменный, без перил, гномы по нему с трудом прошли, ведя пони в поводу друг за другом. Уже совсем стемнело, эльфы на берегу зажгли яркие фонарики и пели путникам веселые песенки, беззлобно поддразнивая их.
- Не мути бородой воду, отец! - кричали они Торину, который согнулся почти пополам, переходя мост. - Она у тебя и так длинная, без поливки растет!
- Смотрите, чтобы Бильбо все лепешки не съел! - дразнились они. - Он и так слишком толстый, в замочную скважину не пролезет!
- Тише, тише, Добрый Народ, и доброй ночи! - сказал Гэндальф, шедший последним. - В долинах есть уши, а у некоторых эльфов - слишком веселые языки! Доброй ночи!

Вот так понемногу Отряд добрался до Последнего Убежища, двери которого оказались гостеприимно распахнуты.
Странно, но обо всем хорошем, о приятно проведенных днях всегда рассказывается так быстро, что почти нечего слушать; а о неприятностях, о том, что вызывает дрожь и ужас, рассказы обычно выходят длинными и увлекательными. Путешественники долго пробыли в чудном Доме, не меньше двух недель, и покидали его неохотно.
Если бы речь шла только о нем, Бильбо с радостью остался бы здесь и никуда не поехал, пусть бы ему даже предложили перенестись в родную норку на крыльях мечты, без затруднений. Но рассказывать об их пребывании здесь, пожалуй, нечего.
Хозяином Дома был человек, Друг Эльфов, - один из тех, чьи предки упоминаются в странных легендах незапамятных времен - еще до войн эльфов и первых людей Севера со злыми гоблинами. Во время Путешествия Бильбо с гномами изредка попадались потомки тех эльфов и тех северных героев, и Элронд был их вождем.
Он был благороден и красив, как эльф, силен, как герой, мудр, как волшебник, трудолюбив и добр, как само лето. О нем сложено много рассказов, но для Бильбо и его спутников его Дом в те дни служил только Последним Убежищем, однако краткое пребывание там оказалось для них очень полезным, в чем вы сами убедитесь, если мы доберемся до конца этой истории.
О таком Доме путник может только мечтать. В нем можно поесть и поспать, поработать и подумать, услышать или рассказать интересную историю, спеть песню. В эту долину не заходило Зло. Если бы можно было пересказать вам хоть одну легенду или спеть песню, услышанную там! Отряд провел в Доме Элронда самые счастливые дни.
За это время путешественники, включая пони, отъелись и отдохнули. Их одежду починили. В них укрепилась надежда на успех и даже характеры улучшились. Дорожные мешки наполнились продуктами: легкими, чтобы можно было взять больше, и питательными, чтобы путники не ослабели, переходя горы. Точно накануне Дня Середины Лета они снова были готовы в путь. Им дали несколько добрых советов.

Элронд умел читать любые руны. В тот день он рассмотрел мечи, принесенные, из логова троллей, и сказал:
- Это работа не троллей. Мечи старинные, они принадлежали западным Эльфам Высокого Рода, которые мне сродни. Очень старые мечи, их ковали в Гондолине для битв с гоблинами. Наверное, они стали добычей Драконов или орков, ибо Драконы и орки много столетий назад разрушили этот город. Меч Торина - это прославленный Оркрист, что на древнем языке Гондолина означает «Разитель Орков», а меч Гэндальфа - Гламдринг, в переводе - «Молот, сокрушающий Врага». Его когда-то носил сам Король Гондолина. Берегите это оружие!
Торин задумался над этими словами.
- Я буду носить этот меч с честью, - сказал он. - Да придется ему вскоре опять разить орков!
- В горах это может очень скоро произойти, - заметил Элронд. - Но покажите Карту!
Он долго смотрел на нее и качал головой, ибо хотя не одобрял некоторые привычки гномов и их любовь к золоту, драконов он ненавидел за жестокость и Коварство, и с горечью вспомнил о гибели города Дейла и опаленных берегах светлой реки Руны, над которой раньше звенели веселые колокола.
В небе ярко светила молодая луна. Элронд поднял Карту и белый лунный свет прошел сквозь нее.
- Смотрите, - сказал он. - Здесь Лунные Знаки, рядом с обычными рунами про то, что «Дверь Горы пять локтей высотой и в нее входят трое в ряд».
- Что такое Лунные Знаки? - спросил хоббит. Он обожал карты и, как я уже вам говорил, любил руны и всякие буквы и таинственные письмена, хотя когда писал сам, то получалось что-то вроде паутины - очень тоненько и не всегда разборчиво.
- Лунные Знаки - это те же руны, но в обычное время невидимые. Они видны, только когда через них проходит лунный луч, а если они написаны совсем хитро, то этот луч должен светить от луны, находящейся в той же поре, как в ту ночь, когда их писали. Лунные Знаки изобрели гномы. Твои друзья могли бы рассказать, что их наносят серебряными перьями. Эти были начертаны в канун Середины Лета давным-давно, при свете молодого месяца.
- Что там написано? - спросили хором Гэндальф и Торин, несколько уязвленные тем, что не они, а Элронд обнаружил надпись, хотя на самом деле они и не смогли бы ничего увидеть при другой Луне.
«Стой за большим камнем, когда щелкнет дрозд, - прочитал Элронд, - и последний луч солнца, заходящего в день Дарина, укажет замочную скважину».
- Дарин, Дарин, - сказал Торин. - Я ведь его наследник, он был предком предков Гномов Длиннобородых, основателем нашего рода.
- Тогда что такое «День Дарина?» - спросил Элронд.
- Первый день Гномьего Нового Года, - ответил Торин. - Все его знают как первый день последнего осеннего полнолуния, между осенью и зимой. Тогда и луна и солнце стоят на небе вместе. Но сейчас трудно точно определить, когда это будет, так что вряд ли нам это поможет.
- Поживем - увидим, - сказал Гэндальф. - Больше там ничего не написано?
- Ничего, что можно было бы прочитать сегодня, при этой Луне, - ответил Элронд и отдал Карту Торину.
Потом они вместе пошли к реке, где в канун Середины Лета пели и танцевали эльфы.
Утро Середины Лета выдалось свежим, как никогда. Небо было синим и безоблачным, блики яркого солнца плясали на волнах веселой речки, эльфы па прощание пели добрые песни с пожеланиями удачи, начало дороги Отряду было известно, и наши путники бодро двинулись к выходу из Долины Эльфов по направлению к Мглистым Горам и неведомым землям за ними.

Глава четвертая
В ГОРАХ И В ПЕЩЕРАХ

Через горы проходили бесчисленные тропы и много тропинок вилось вверх и в направлении восточных склонов, но большинство из них были ложными и приводили в тупики или к обрывам; там орудовали зловредные силы, и путников на каждом шагу поджидали опасности. Следуя мудрым советам Элронда и полагаясь на хорошую память Гэндальфа, гномы и хоббит старались все время придерживаться правой стороны. Прошло много дней с тех пор, как они начали подниматься в горы. Много миль отделяло их от Последнего Убежища, а они все шли вверх и вверх. Дорога была грудной, опасной, пустынной, извилистой и долгой-долгой.
Они уже поднялись так высоко, что, когда остановились и оглянулись, увидели покинутые места глубоко внизу. Далеко-далеко на западе, где все расплылось в голубой дымке, остался Хоббитшир, а в нем уютная хоббичья норка, покой и безопасность. Бильбо зазнобило. Здесь, на высоте, был жестокий холод, в скалах свистел ветер. Полуденное солнце подтопило снега, и время от времени по склону скатывались камни: то мимо них (повезло), то через головы (страшновато). Ночами не было ни уюта, ни тепла, они боялись не только петь, но и говорить, слишком громким казалось эхо; тишина, кажется, соглашалась терпеть только шум воды, вой ветра и грохот камней.
«А там, внизу, лето, - думал Бильбо. - Сено косят, пикники устраивают. Урожай будут собирать и ягоды, а мы еще не начнем спускаться с гор». Остальные тоже приуныли, хотя, прощаясь с Элрондом в то ясное утро, бодро обсуждали, как пройдут торы, как быстро поскачут дальше по равнинам. Они надеялись дойти до потайной двери в Одинокой Горе не позднее первого осеннего новолунья. «А может быть, в День Дарина», - говорили гномы. Один Гэндальф тогда покачал головой и промолчал. Гномы много лет не ходили по этой дороге, а Гэндальф ходил и знал, как опасно стало Глухоманье с тех пор, как здесь поселилось зло. Драконы выгнали людей с их земель, а гоблины тайно расселились по всем горам после Битвы в Копях Мории. Иногда срываются планы даже мудрых магов вроде Гэндальфа и добрых друзей, таких, как Элронд, - ведь путешествовать приходится уже по краю Глухоманья. Маг Гэндальф был достаточно мудр, чтобы все это понимать.
Он боялся, что может случиться непредвиденное, и почти не надеялся, что им удастся благополучно миновать горы с высокими пиками и глухие ущелья, где не было законного Короля. Им и не удалось! Началась гроза, да не просто гроза, а небесное сражение. Представляете, какой страшной может быть сильная гроза на равнине или в речной долине, особенно когда сталкиваются две большие грозы?
Ночью в горах все это гораздо страшнее, а в ту ночь была настоящая небесная война между Востоком и Западом. Молнии расщеплялись, ударяя в вершины, скалы дрожали, громкие раскаты рассекали воздух и отдавались эхом в каждой пещере и щели. В черной тьме, заполненной страшным грохотом, то и дело вспыхивали молнии.
Бильбо такого в жизни не видел и даже представить себе не мог. Они уже были высоко в горах на узкой тропе; с одной стороны - стена, с другой - обрыв, под которым глубоко-глубоко в тумане еле угадывалось дно ущелья. От грозы их спасал нависающий карниз, но всю ночь хоббит продрожал под одеялом, не смея заснуть. Когда он высунул нос при вспышке молнии, то увидел, что на склоны по обе стороны ущелья вышли каменные гиганты и швыряют друг в друга камни, которые с грохотом катятся вниз, сталкиваясь, раскалываясь и сбивая по пути деревья. Потом поднялся ветер и полил дождь с градом. Ветер гнул дождевые струи и расшвыривал градины во всех направлениях, так что карниз уже не прикрывал путников, и они сразу промокли до нитки, а пони стояли, опустив морды и хвосты, и тихонько ржали от страха, когда каменные гиганты разражались рокочущим хохотом, а горы отвечали раскатистым эхом.
- Так дальше не пойдет! - сказал Торин. - Если нас не поразит молния, не сдует ветер и не утопит ливень, то каменный гигант отфутболит нас в небо вместо мяча.
- Если можешь предложить место получше, отведи нас туда! - огрызнулся Гэндальф, у которого настроение было не из веселых - он тоже боялся гигантов.
Они немного поспорили, и спор кончился тем, что самых молодых гномов, Фили и Кили, послали искать надежное убежище. (Фили и Кили были лет на пятьдесят моложе остальных, обладали более острым зрением и всю дорогу выполняли такого рода поручения, особенно когда становилось ясно, что посылать Бильбо бессмысленно).
- Если хорошо поискать, то обязательно найдешь, - напутствовал их Торин.

Если хорошо поискать, конечно, что-нибудь непременно найдется, но не всегда то, что ищешь. Так вышло и на этот раз. Фили и Кили почти сразу ползком вернулись, держась за скалу, чтобы их не сдул ветер.
- Мы нашли сухую пещеру, - сказали они. - Она тут недалеко, за поворотом, и пони там тоже поместятся.
- Вы тщательно осмотрели ее? - спросил маг, который знал, что пещеры в горах редко бывают необитаемыми.
- Конечно, конечно! - ответили Фили и Кили, хотя все знали, что они не могли этого сделать, потому что очень быстро вернулись. - Она не такая уж большая и не слишком глубоко уходит в скалу.
Когда имеешь дело с пещерой, опасность как раз в том и состоит, что сразу не знаешь, далеко ли она идет, куда приведет и что вас ожидает. Но на первый случай сообщение Фили и Кили их утешило. Путники стали собираться. Ветер все еще выл, и гром грохотал, и идти было очень трудно, особенно тяжело было тащить упирающихся пони, но пещера находилась действительно недалеко. В одном месте тропу преграждала скала. Возле нее в боку горы открывался низкий сводчатый проход, в который пони с трудом протиснулись, для чего их пришлось расседлать и снять всю поклажу.
Внутри было тихо и сухо, и все сразу почувствовали себя в убежище, но маг все-таки зажег свой жезл, чтобы осмотреться. Жезл вспыхнул, как давным-давно в столовой у Бильбо, и осветил всю пещеру. Она оказалась большой, но не очень, и в ней все-таки скрывалось что-то таинственное. Пол был сухой, в стенах - несколько удобных ниш. В одном углу удалось поставить всех лошадок, и они сразу уткнулись мордами в мешки с овсом, очень довольные, и так стояли, пофыркивая, а от их спин в тепле пошел пар.
Оин и Глоин хотели разжечь костер у входа и высушить одежду, но Гэндальф об этом даже слышать не желал. Самые мокрые вещи они разложили на камнях, достали из мешков одежду посуше, постелили одеяла, поели, закурили и стали для развлечения пускать колечки, которые Гэндальф превращал в цветные и гонял друг за другом под потолком, что всем очень нравилось. У гномов развязались языки, они забыли про грозу, вспомнили о сокровищах, и каждый придумывал, что сделает со своей долей (если все получится, что теперь не казалось таким уж невозможным), а потом они незаметно заснули - не подозревая, что в последний раз видят своих пони, багаж, пакеты и пакетики.
Кто знает, что приключилось бы дальше с ними самими, если бы не Бильбо (в первый раз он хоть немножко пригодился, хотя и непроизвольно). Получилось так, что хоббит долго ворочался и никак не мог заснуть, а когда, наконец, заснул, то сны ему привиделись кошмарные. Ему приснилось, что трещина в углу пещеры становится все шире и шире, и ему страшно так, что он не может даже кричать. Потом, вроде, пол в пещере проваливается, и он вместе со всеми летит неизвестно куда.
На этом он проснулся и увидел, что первая половина его сна сбывается. Трещина в углу действительно расширилась настолько, что открылся глубокий коридор, - и в нем исчезал хвост последнего пони. Конечно, Бильбо завопил так громко, как только мог, а это, несмотря на малый рост, у хоббитов получается очень громко.

Из глубины горы выскочили орки (так называется одно из племен горных гоблинов) - большие, безобразные орки, много орков, по шесть на каждого гнома и двое на Бильбо. Они похватали путников раньше, чем можно было сказать «раз-два», а на «три-четыре» уже волокли всех через трещину - всех, кроме Гэндальфа. Спасительная роль Бильбо была в том, что от его вопля в считанные секунды проснулся маг и успел высечь искру из своего жезла. Когда орки кинулись хватать Гэндальфа, пещеру осветила яркая вспышка, запахло порохом и несколько орков упало замертво, остальные шарахнулись в стороны. Трещина захлопнулась. Гномы и Бильбо оказались пленниками в горе. Куда девался Гэндальф, никто не понял, но орки не собирались это выяснять. Они поволокли гномов и Бильбо в глубину, в темноту, туда, где могут жить только гоблины и тролли, то есть в самое сердце горы.
Ходы внутри пересекались и изгибались, но орки знали дорогу не хуже, чем мы знаем путь до ближайшей почты, и шли очень быстро, все вниз и вниз, подталкивая пленников. В горе было кошмарно душно, орки хохотали и что-то выкрикивали странными и глухими скрипучими голосами, пинали и щипали свои жертвы, а Бильбо при каждом пинке вспоминал свою уютную хоббичью нору и чувствовал себя несчастнее, чем когда тролль держал его за ноги вниз головой. Наконец перед ними появился красноватый свет и орки хрипло запели, словно закаркали, топая в такт плоскими ступнями по камням и дергая пленников:

Гоп! Тол! Хлоп в лоб!
А ну, лезь! Трещина здесь!
Кто к нам попал - в черный провал!
Хватай, держи, когтями вцепись!
В логово гоблинов, вниз, вниз
Добычу тащи, парень!
Трах! Бах! Мы - сила и страх!
Лязг и грохот - цепи ковать!
Клещи и молот - кости ломать!
Веди их в тюрьму, в подземную тьму -
Хо-хо, парень!
Ожги кнутом! Лупи хлыстом!
Плети свистят, лбы трещат.
Получишь ногой - скули и вой!
Раб, работай, не вздумай удрать!
Пора нам, оркам, пить, хохотать,
У нас в подземелье свое веселье,
Чеши вниз, парень!

Звучало это жутко. Между стен раскатывалось эхо от «Гоп! Топ! Трах! Бах!» и противного смеха «Хо-хо, парень!» Увы, смысл песни был более, чем ясен. Орки достали плети и хлестали пленников, выкрикивая: «Жги, лупи!» и гнали их бегом все быстрее, так что гномы уже скулили и чуть не выли, когда наконец их пригнали в большую пещеру.
В середине горел большой костер, по стенам торчали факелы. В пещере толпились орки. Увидев входящих гномов (за которыми еле поспевал бедный Бильбо, чаще других получавший удар плетью), они захлопали в ладоши, загоготали, а орки-погонщики защелкали вокруг пленников кнутами. Пони уже стояли в углу, а имущество Отряда валялось кучей, в которой орки рылись, обнюхивая, ощупывая, выхватывая друг у друга отдельные вещи и противно рыча при этом. Увы, гномы простились со своими превосходными пони, и с крепеньким задорным белым коньком, которого дал Гэндальфу Элронд, ибо крупная лошадь не прошла бы по горным тропам. Ведь орки едят лошадей, и пони едят, и осликов (и кое-кого еще, что ужасно) и всегда при этом голодны. Однако пленники думали только о себе. Орки связали гномам руки цепью и повели их в дальний угол пещеры. Бильбо оказался последним в цепи.

На плоском камне в конце пещеры сидел огромный большеголовый гоблин, а вокруг него стояли орки-охранники, вооруженные топорами и кривыми саблями.
Орки, как и остальные гоблины, вообще злы, коварны и жестоки. Они не изготовляют красивых вещей, но умеют делать хитроумные вещи. Они могут рыть туннели и добывать полезные ископаемые, как гномы, но обычно даже этим не занимаются и живут в грязи и беспорядке. Они прекрасно умеют ковать топоры, мечи, молотки, лопаты, клещи и орудия пыток, но чаще заставляют заниматься этим своих пленников, а пленники, их рабы, работают до изнеможения без воздуха и света, пока не умрут. За долгие века было изобретено много орудий и машин для массового убийства людей, и гоблины наверняка приложили к этому руки: они всегда обожали механизмы, колеса и взрывы и ленились работать; но в те далекие времена и в тех местах они не достигли еще даже такого прогресса. Гномов орки ненавидят не больше, чем всех вообще; бывали случаи, когда они жили бок о бок с гномами и даже заключали с ними союзы. Но орки терпеть не могут порядок и порядочность, а роду Торина они не могли простить старые гномьи победы (о которых в этой истории не рассказывается, потому что они были очень давно); и вообще, чем беззащитнее те, кто попадается к ним в лапы, тем хуже орки с ними обращаются.
- Кто эти жалкие твари? - спросил Главарь орков.
- Гномы и вот этот! - сказал один из погонщиков и дернул за цепь так, что Бильбо упал на колени. - Они прятались у нашего Парадного Выхода.
- Как ты это объяснишь? - повернулся Главарь к Торину. - Ничего хорошего ты наверняка не замышлял. Шпионил за моим народом? Может быть, вы все - воры? Или убийцы? Наверное, друзья эльфов? Ну! Что скажешь?
- Гном Торин, готов служить! - ответил Торин. Служить он, конечно, не собирался, но так было вежливо. - Ни о чем, что ты подозреваешь, мы не думали. Пещера показалась нам удобной, чтобы спрятаться от дождя и грозы; мы полагали, что она необитаема, и не собирались тревожить орков! (И это была истинная правда!)
- Хм, это ты так говоришь! - сказал Главарь. - А если я спрошу тебя, зачем ты вообще оказался в наших горах, откуда ты идешь и куда? Я хочу все о тебе узнать, гном Торин Дубощит. Тебе это, конечно, не поможет, потому что я уже много знаю о кознях твоего рода; но выкладывай правду!
- Мы идем навестить своих родственников, племянников, племянниц, двоюродных и троюродных братьев и сестер, а также других потомков наших прадедов, которые живут на востоке от этих гостеприимных гор, - ответил сдержанно Торин, не зная, что еще придумать. Он догадался - если орки узнают правду, то будет еще хуже.
- Он лжет, о Великий! - сказал один из тех, кто их привел. - Нескольких наших убила молния в пещере, и они там мертвые валяются. И вот это он не объясняет, - орк протянул ему меч Торина - меч из логова троллей. Главарь орков взглянул на меч, испустил яростный вой, а его охранники затопали, заскрипели зубами и застучали щитами, потому что тоже узнали этот меч. В свое время от него погибли сотни орков, когда белокурые эльфы из Гондолина бились с ними на холмах и у городских стен. Эльфы назвали его Оркрист, а орки со страхом и ненавистью окрестили «Кусачий».
- Убийцы! Друзья эльфов! - орал Главарь орков. - Бейте их! Хлещите! Кусайте! Бросьте их в змеиные норы, пусть они никогда не увидят света! - он пришел в такую ярость, что сам спрыгнул со своего камня-трона и кинулся на Торина, оскалив зубы.

В это самое мгновение все факелы в пещере погасли, а большой костер - ф-фф-фу! - превратился в голубую дымовую башню, вырос до потолка и обрызгал орков снопами белых раскаленных искр. Невозможно описать, какой при этом поднялся вой, стон, визг, рычание, шипение, крик… Наверное, если поджаривать живьем сотню диких кошек и волков, громче не будет. Искры жгли орков, а дым слепил их.Они натыкались на стены и падали, от боли и злости кусались, лягались и дрались друг с другом, будто посходили с ума.
Вдруг чей-то меч будто сам по себе выскочил из ножен, и Бильбо увидел, как он засветился, как пронзил Главаря орков, как затем от него кинулись врассыпную орки-охранники. Главарь остался лежать, где стоял, в самой середине зала, меч вернулся в ножны, а Бильбо услышал сильный и спокойный голос:
- За мной. Быстро, - после чего цепь натянулась и маленький хоббит побежал, мелко перебирая ножками по темным переходам, куда тащила его цепь, стараясь не упасть. Впереди бледной звездочкой двигался голубоватый огонек.
- Быстрее! - опять раздался тот же голос. - Пока они не зажгли факелы.
- Минутку! - сказал Дори, очень славный гном, бежавший перед Бильбо. Он присел, помог Бильбо взобраться к нему на спину, насколько позволяла цепь, и все побежали дальше, спотыкаясь, потому что руки у них были связаны.
Остановились они, наверное, в самом сердце горы. Гэндальф (а это, конечно, был Гэндальф) зажег свой Жезл поярче, но никто не спросил, как он очутился в пещере, ибо всем было не до вопросов. Маг снова вынул меч, и меч опять блеснул в темноте ярким светом. Он загорался от гнева, если рядом был враг. Сейчас он светился голубым пламенем от радости, что сумел убить страшного хозяина пещер.
Обрубить гоблинские цепи и освободить всех пленников никакого труда не составило. Как вы помните, меч назывался Гламдринг, «Молот, сокрушающий Врагa». Гоблины называли его просто «Лупило» и ненавидели еще сильнее «Кусачего». Меч Оркрист тоже был здесь - Гэндальф успел выхватить его из рук перепуганного орка и взял с собой. Гэндальф вообще о многом подумал. Конечно, он не был всесилен, но отлично выручил попавших в трудное положение друзей.
- Все здесь? - спросил Гэндальф, с поклоном протягивая Торину меч. - Раз - это Торин, два, три, четыре, пять, шесть, семь, восемь, девять, десять, одиннадцать… Где Фили и Кили? Ага, вот они!.. Двенадцать, тринадцать… Вот и господин Торбинс - четырнадцать! Ну-ну, могло быть хуже, но могло быть и лучше, конечно. Пони нет, еды нет, мы не знаем, где мы, а в горе полно злющих орков. Пошли дальше!
И они пошли дальше.
Гэндальф был прав - орки хрипели и кричали где-то совсем рядом, их жуткие возгласы заставили гномов впять бежать, что они при необходимости умеют делать очень быстро, а так как бедняга Бильбо за ними не успевал, его по очереди тащили на спине.
Но орки вообще бегают быстрее гномов, а эти еще и лучше знали дорогу (сами ведь выкапывали ходы) и были до крайности обозлены, так что расстояние между беглецами и преследователями все время сокращалось.
Гномы уже слышали топот вражьих ног за ближайшим поворотом и видели красноватые вспышки факелов, а сами так устали, что, казалось, вот-вот упадут.
- И зачем только я ушел из моей родной хоббичьей норки! - ныл Бильбо, трясясь на спине Бомбура.
- И зачем только мы взяли этого жалкого невысоклика в поход за сокровищами! - бормотал несчастный Бомбур, обливаясь потом и чувствуя, что у него самого сердце в пятках от страха.
Гэндальф резко обернулся. Тории тоже остановился.
- Кругом! - закричал Гэндальф. - Тории, доставай меч!
Больше ничего не оставалось делать, ибо орки наконец их настигли. Они высыпали из-за угла и остановились, увидев два сверкающих меча.
- Кусачий! Лупило! - заорали передние, побросали факелы, но уйти от удара не успели. Задние заорали еще громче и отступили, сбивая друг друга с ног. Проход очистился.
Орки не скоро осмелились снова напасть на гномов и дали им уйти далеко в темные туннели. А потом послали вперед самых ловких бегунов, которые помчались босиком, без факелов, бесшумно, как летучие мыши. Ни Бильбо, ни гномы, ни даже Гэндальф их сразу не заметили.
Внезапное нападение удалось оркам еще и потому, что Гэндальф светил своим товарищам Жезлом, и гномов было хорошо видно. Напали орки снова из-за угла.
Дори, который в тот момент нес на спине Бильбо, почувствовал, как кто-то схватил его из темноты, - он вскрикнул и упал. Бильбо скатился с него, ударился головой о камень и потерял сознание.

Глава пятая
ЗАГАДКИ ВО МРАКЕ

Когда Бильбо открыл глаза, ему показалось, что он не смог этого сделать, - так темно было вокруг. И он был один! Представьте, как он испугался! Он ничего не слышал, ничего не видел и ни до чего не мог дотянуться, кроме каменного пола пещеры.
Очень медленно Бильбо поднялся на четвереньки и дополз до стены. Она была совсем гладкой и по ней определить ничего не удалось. Не было слышно ни орков, ни гномов. Голова у хоббита кружилась, он никак не мог сообразить, в каком направлении они шли до того, как он упал.
Так он довольно долго ползал и шарил руками, надеясь найти хоть какой-нибудь ориентир, и вдруг нащупал что-то холодное и гладкое. Оказалось - металлическое колечко. Бильбо его машинально подобрал, не подозревая, что этот случайный поступок станет поворотным пунктом в его жизни. Подобрав, он так же машинально сунул его в карман, ибо в данный момент оно ему было ни к чему, авось, потом пригодится. После этого он сел на холодный пол и принялся оплакивать свою несчастную судьбу.
Там, на белом свете, наверное, наступило время обеда. Бедный хоббит вообразил, как он обычно в это время жарит у себя на кухне яичницу с ветчиной, - и только пришел от этого в еще большее отчаяние. Потом он долго лежал без всяких мыслей, потому что не мог понять, как все случилось, почему так сильно болит голова, почему про него забыли и почему орки его не поймали, раз он остался один. (А случилось именно потому, что он был один в самом темном месте и, стукнувшись головой, долго пролежал очень тихо.)
Немного придя в себя опять, он нащупал трубку. Она оказалась целой и немножко табака в кисете осталось, но увы! Огонь достать было негде, ни одной спички он не нашел. Потом он подумал, что особого горя в этом нет, ибо кто знает, какую еще беду можно привлечь к себе из темных закоулков вспышкой света и запахом табака. Щупая карманы в поисках спичек, он наткнулся на кинжал из логова троллей, висевший на поясе, под штанами, орки его поэтому не заметили, да и сам он про него совсем было забыл, а теперь вытащил за рукоятку из ножен.
Кинжал засветился бледным светом.
«Значит, это тоже эльфийский клинок, - подумал он, - и раз он светится, то орки где-то недалеко, хотя не так уж и близко». Странно, но это его даже успокоило. Замечательно было носить меч, выкованный в Гондолине для битв с гоблинами; об этих битвах столько песен пелось! И он успел заметить, что на орков такое оружие производило внушительное впечатление.
«Вернуться?.. - продолжал он рассуждать. - Нет, не годится. Пойти вбок, свернуть с дороги? Невозможно: я не знаю, где дорога. Пойти вперед? А больше ведь и делать нечего. Итак, вперед!» - приказал он сам себе и пошел, сам не зная, куда, одной рукой держа впереди себя маленький мечик, а другой щупая стену, сердце у него прыгало, как у зайца, и давно было где-то в пятках.
Бильбо, конечно, попал в безвыходное положение. Но надо помнить, что для него оно было не настолько безнадежным, каким было бы для меня или для вас. Хоббиты все-таки от людей отличаются, и хоть норки у них светлые, и хорошо проветриваются, и вовсе не похожи на орчьи пещеры, они все-таки к подземным туннелям привыкли больше нас и ориентироваться под землей умеют - особенно когда очухаются от удара головой о камень. Они могут очень быстро передвигаться, легко прячутся, легко переносят синяки и падения, для поднятия духа у них большой запас смекалки и мудрых поговорок, которые люди давно забыли или никогда не слышали. Но все равно я бы не хотел оказаться на месте господина Торбинса.
У туннеля, по которому он шел, кажется, конца не было, и он явно опускался вниз, причем почти не изгибался. Иногда от него отходили боковые ходы, хоббит догадывался о них, если попадал рукой в пустоту или по свечению меча, но не решался в них сворачивать, а все шел вперед и вниз, вперед и вниз и никого не встречал, только иногда мимо его ушей с легким свистом проносились летучие мыши. Сначала он каждый раз вздрагивал от страха, потом привык: они слишком часто пролетали.
Не знаю, долго ли он так шел, ужасно боясь, но не смея останавливаться, все вперед, пока не устал так, что сильнее устать было просто невозможно. Ему казалось, что он уже идет по дороге в завтра, и она никогда не кончится.
И вдруг - шлеп! - под ногами стало мокро. Уф! Вода была ледяная.
Хоббит остановился, как вкопанный. Меч почти не светился, значит, опасности практически не было, но Бильбо боялся идти дальше, потому что не знал, то ли это просто лужа на дороге, то ли выход подземного ручья, или берег реки, или глубокое пещерное озеро.
Он изо всех сил напряг слух, но услышал лишь звук капающей воды, других звуков не было.
«Значит, это не подземная река, а пруд или озеро», - подумал Бильбо.
В воду идти он боялся. Во-первых, он не умел плавать, а во-вторых, подумал о скользких пучеглазых существах, которые могли жить в этой воде.
В тайных озерах и водоемах у корней гор до сих пор обитают неведомые твари: рыбы, чьи прародители попали сюда в незапамятные времена, да так и не выплыли, отчего у их потомков глаза постепенно росли, росли и стали огромными в напрасных попытках хоть что-нибудь разглядеть в темноте, есть и еще более скользкие и противные гады. Даже в пещерах и переходах, которые орки обжили, попадаются твари никому неизвестные. Твари эти пробрались сюда извне и затаились. А некоторые пещеры были тут спокон веку, орки только немного их расширили, и древние ползучие обитатели по-прежнему сидят в мрачных углах, вынюхивая добычу.
Здесь, у темной воды в глубине горы жил Голлум, худой и скользкий. Непонятно, откуда он пришел и кто он был. Голлум был Голлум, сам темный, а глаза большие, круглые и выпученные.
У него был челнок, и он бесшумно греб большими плоскими ступнями, свесив их по бокам челна, и таким образом передвигался по озеру и охотился: белесыми глазами-плошками высматривал слепую рыбу, потом молниеносно выхватывал ее из воды длинными пальцами. Мясо он тоже любил, и если подворачивалась орчатина, то не упускал возможности полакомиться, но всегда принимал меры, чтобы его не заметили. Орков он тихонько душил сзади, когда они подходили поодиночке к озеру. Они, правда, редко приходили сюда, потому что чувствовали к этому месту инстинктивную неприязнь. Они наткнулись на озеро давным-давно, когда копали туннель, а поняв, что здесь вода и дальше пути нет, перестали сюда ходить, разве что Главарь посылал их за рыбой. Часто случалось, что назад он не получал ни рыбы, ни посланца.
Голлум жил на скользком островке-скале посреди подземного озера. И сейчас он оттуда наблюдал за Бильбо белесыми выпученными глазами.
Бильбо его не видел, а Голлум видел и догадался, что Бильбо - не орк, удивился и поэтому не спешил нападать. Но все-таки он сел в челнок и подгреб к берегу озера, туда, где присел Бильбо, у которого кончилась дорога, иссякли силы и даже. мыслей уже не осталось.
- С-слава с-слу-чаю, Прелес-сссть моя! - зашипел он, подплывая ближе. - Из-ззыс-сканная трапез-за нас-с ож-жи-дает! Вкус-ссный кус-сочек, голлм-голлм! - На этом слове он с бульканьем сглотнул слюни. Звук получился жутковатый. Собственно, из-за этого звука Голлум и получил свое прозвище, сам-то он называл себя «Прелесть моя», а как его звали на самом деле, никто не знал.
Хоббит чуть не помер от страха, когда услышал шипение и увидел вперившиеся в него белесые глаза.
- Ты кто? - спросил он, выставляя вперед кинжал.
- Кто ж-же он, Прелес-сть моя? - прошелестел Голлум (не имея собеседников, он привык говорить сам с собой и всегда обращался только к себе).
Если бы Голлум был голоден, он бы не рассуждал, а сначала бы сцапал хоббита и уж потом зашипел,носейчас есть ему не очень хотелось, и любопытство взяло верх.
- Меня зовут господин Бильбо Торбинс. Гномы пропали, и маг куда-то девался, и я не знаю, гдея, и даже знать не хочу, только бы отсюда выбраться.
- А ш-што он держ-жит? - сказал Голлум, поглядывая на кинжал, который ему почему-то не понравился.

Предыдущая страница 4 Следующая страница


5 Джон Р. Р. Толкиен

- Это меч, его ковали в Гондолине!
- Ш-шш-ш… - прошипел Голлум и стал очень вежливым. - Не будем ли мы столь любезны, чтобы с-сес-сть и побес-седо-вать с-сс ним, Прелес-сть моя? Мож-жет быть, он любит з-загадоч-ччки?
Он старался не испугать хоббита, по крайней мере, пока не узнает побольше про него и про меч и не выяснит, на самом ли деле господин Торбинс пришел один, и вкусный ли он, и хочется ли ему, Голлуму, есть. Думая, чем бы занять хоббита, он не вспомнил ничего, кроме загадок. Это была единственная игра, в которую он играл с другими существами, залезая к ним в норы, давным-давно, до того как потерял всех друзей, и его выгнали из родных мест, и он спустился сюда, один, во мрак под горами.
- Ну ладно, - сказал Бильбо, спеша согласиться, потому что тоже хотел узнать кое-что об этой твари и выяснить, один ли Голлум здесь, голоден ли он, сильно ли зол и не дружит ли он с орками.
- Загадывай ты сначала, - добавил хоббит, потому что еще не успел придумать загадку. И Голлум прошипел:

Что до неба достает,
Без корней живет,
Не растет, но выше тучи
Поднимает кручи?

- Это легко, - ответил Бильбо. - Ясно, гора!
- Ему легко! Надо с-с ним пос-с-сосстяз-затьс-ся, Прелес-сть моя! Ес-сли наш-ша Прелес-сть с-спрос-сит. а он не ответит, мы его с-съедим, моя Прелес-сть! А ес-сли он с-спрос-сит, а мы не ответим, ш-што он х-хоч-чет, мы покаж-ж-жем ему вых-ход, да, покаж-ж-жем!
- Согласен, - быстро сказал Бильбо, ибо не соглашаться было опасно, и напряг мозги изо всех сил, чтобы вспомнить хоть какую-нибудь загадку, так как хорошо понял, что иначе его съедят. И вот что он придумал!

На красных горах
Тридцать белых коней:
To удила грызут,
То копытами бьют,
То, сомкнувшись, замрут.

Больше ему ничего не лезло в голову - сейчасонмог думать только о вещах, связанных с едой. Загадка была старая, и Голлум знал ответ так же хорошо, как вы, наверное, его знаете.
- С-семеч-чки! - прошипел он. - Это з-зубы, з-зуб-ки, Прелес-сть моя! Но у нас-с с-с тобой их вс-сего ш-шес-сть. З-зубы! ! И Голлум задал следующую загадку:

Без крыльев летает,
Без зубов кусает,
Без рук метет,
Без глотки орет.

- Минутку! - воскликнул Бильбо, чьи мысли все еще вертелись вокруг еды. К счастью, он где-то слыхал нечто подобное и, немножко сосредоточившись, догадался: - Это, конечно, ветер. - И так обрадовался своей сообразительности, что тут же придумал загадку («Такую подземной твари трудно будет отгадать»):

Глаз в лике голубом,
Увидел глаз в лице зеленом.
«Похожи мы, - сказал, -
Но дело в том. Что мы далёко:
Один внизу, другой высоко».

- Ш-шш-ш… - зашелестел Голлум. Он так долго жил во мраке под землей, что почти забыл такие вещи. Но как раз когда Бильбо начал надеяться, что скользкая тварь его загадку не отгадает, Голлум вдруг вспомнил о давних-давних днях, когда он жил с бабушкой в норе у реки, и…
- Ш-шш-ш, Прелес-сть моя, - раздался его голос. - Мы з-знаем, ш-шш-што это. Это с-солнц-це и подс-с-солнух-х…
Но от разгадывания обычной земной загадки Голлум устал. Кроме того, загадка напомнила ему о тех днях, когда он жил в тепле и не был таким скользким, противным и одиноким. У него испортилось настроение, и, что еще хуже, он проголодался. Поэтому Голлум постарался вспомнить что-нибудь потруднее и пострашнее:

Ничем не пахнет, не слышна,
Неосязаема она,
Не схватишь - ускользнет из рук,
А покрывает все вокруг.
На ней блестит лишь звезд венец,

Начало в ней и в ней конец.

К несчастью для Голлума, Бильбо что-то похожее раньше слышал и, так или иначе, отгадка была вокруг него.
- Темнота; - сказал он, не задумываясь и даже не почесав затылка. И тут же произнес:

Ни ключа нет, ни крышки, сундук закрыт.
Золотое сокровище в нем лежит!

Он загадал эту загадку, чтобы выиграть время, пока не вспомнит что-нибудь по-настоящему трудное, а здесь только немного слова изменил, чтобы не так избито звучало. Но для Голлума загадка оказалась очень заковыристой и неприятной. Он шипел, бормотал что-то сам себе, сипя и захлебываясь, а ответить никак не мог. Через некоторое время Бильбо потерял терпение.
- Ну так что? - сказал он. - Расшумелся ты, как кипящий чайник. Ты, может быть, воображаешь, что это ответ? Но это не так.
- Дай нам подумать: пус-сть дас-с-ст нам подумать, Прелес-сс-сть моя!
- Ну? - снова повторил Бильбо после того, как времени прошло, по его мнению, больше чем достаточно. - Не отгадал?
Но Голлум вдруг вспомнил, как давным-давно крал яйца из гнезд и, сидя на берегу Реки, учил свою бабушку их высасывать.
- Яйтс-са! - прошипел он. - Это яйтс-сс-са.
И сам спросил:

Без воздуха живет,
Холодная, как лед,
Не хочет пить, а пьет.
Броней блестит, но не звенит
И все молчит.

Сам Голлум, как и Бильбо перед этим, думал, что загадка очень легкая, потому что ответ часто хрустел у него на языке или на зубах, но он был еще расстроен и сбит с толку вопросом про яйца и не мог вспомнить ничего лучшего. Зато бедняга Бильбо никогда не имел дело с водой, и ему такая задача показалась неразрешимой. Вы, конечно, знаете ответ или сразу догадаетесь, потому что спокойно сидите себе дома в уютном кресле и не боитесь, что вас сейчас съедят. Но Бильбо было потруднее. Он пару раз прочистил горло, а разгадка не приходила. Голлум начал с довольным видом пришептывать:
- Как ты думаеш-шш-шь, Прелес-сс-сть моя, он вкусный? Он с-соч-чч-чный? Он х-хрус-сс-стит? - и уставился на хоббита из темноты еще пристальней.
- Подожди минутку, - вздрагивая, проговорил Бильбо. - Я ведь тебе только что давал время подумать.
- Пус-сс-сть он поторопитс-сс-ся, - сказал Голлум и хотел уже вылезти из челнока на берег, сцапать Бильбо, но когда он шлепнул ступней по воде, оттуда выскочила рыба и забилась у Бильбо под ногами.
- Фу, - воскликнул хоббит, - какая она холодная и скользкая! - и вдруг сообразил: - Рыба! Рыба! Загадка была про рыбу!
Голлум очень огорчился, а Бильбо тут же выпалил свою загадку, хотя она опять получилась не совсем удачной. Но надо же было заставить Голлума залезть назад в челнок и задуматься:

Безногое на одноногом, двуногое на трехногом,
Прибежит четырехногий, угостят его безногим!

Бильбо поспешил. Если бы не. было предыдущей загадки, Голлум, может быть, и поломал бы голову, а тут он сразу понял, что «безногое» - это рыба, а дальше было совсем просто.
- Рыба на столике, человек на табуретке рядом, коту кости достаются, - сказал он, а сам стал придумывать трудную и страшную загадку и через некоторое время произнес:

Всех пожирает: птиц, цветы, зверей,
Деревья сушит и грызет металл,
В прах превращает замки королей,
Стирает в пыль твердыни мощных скал,
Все губит, все ввергает в тлен и тьму -
Нет от него спасенья никому!

Бедный Бильбо сидел в темноте и, дрожа, перебирал в уме страшные названия всяких троллей, людоедов и прочих великанов, о которых рассказывают сказки, но никто из них не мог делать все, о чем говорилось в загадке. Он догадывался, что разгадку надо искать совсем в другом месте, и что он знает, о чем речь, надо только сосредоточиться и перестать думать о страхах и гадостях, но никак не мог заставать свои мысли принять другое направление. Ему было страшно, а страх, как известно, думать мешает.
Голлум решил вылезти из лодки, шлепнул ступнями по воде и развернулся к берегу. Бильбо увидел вперившиеся в него глаза совсем близко, у него язык пристал к горлу, и вместо того, чтобы произнести (а он хотел крикнуть): «Дай мне еще немного времени!», он с трудом выдавил из себя:
- Время. Время…
Хоббита спасло чудо. Он сам не знал того, что произнес разгадку, Голлум же обиделся и разозлился. Он уже устал от игры и очень сильно захотел есть. Поэтому он не залез назад в лодку, а окончательно выбрался ва берег и уселся рядом с хоббитом.
- С-сейчас-с он з-задас-сс-ст нам ещ-ще один вопрос-с-сс-с, вс-сс-сего один, - прошипел Голлум.
А бедный Бильбо никак не мог сосредоточиться. Противная мокрая тварь сидела рядом с ним и трогала его лапой, и как Бильбо ни царапал и даже щипал себя, он не мог ничего придумать.
- С-сспраш-шивай, ну ж-жж-же! - настаивал Голлум.
Бильбо еще раз себя ущипнул, потом потрогал свой меч, - мысли не шли. Потом он зачем-то сунул руку в карман и наткнулся на недавно найденное кольцо, про которое успел забыть.
- Что там у меня в кармане? - сказал он вслух сам себе, но Голлум решил, что это очередная загадка, и засопел:
- Это неч-чес-стно! Прелесть моя, раз-зве чес-со-стно с-спраш-шивать нас-с о том, ш-што у него в кар-маш-шках-х?
Бильбо понял, что случилось, и так как он все равно не мог придумать другого, решил повторить вопрос г сказал немножко громче:
- Так что у меня в кармане?
- Ш-шш-ш, - зашипел Голлум. - Надо нам дать три попыточки, мы будем гадать три раз-зз-за, инач-че неч-чес-сс-стно.
- Хорошо, отгадывай! - сказал Бильбо.
- Руч-ч-чки! - произнес Голлум.
- Неправильно, - ответил Бильбо, к счастью, успевший вынуть руки из карманов. - Еще раз!
- Ш-шш-ш, - опять зашипел Голлум очень расстроенным тоном. Он вспоминал о том, что сам носил в карманах: рыбьи кости, орчьи зубы, ракушки, крючки от крыльев летучих мышей, острый камешек, чтобы ногти точить, и прочую ерунду, - и пытался сообразить, что может лежать в карманах у других.
-Нож-жж-жик! - наконец сказал он.
- Неправильно! - опять ответил Бильбо, который как раз недавно потерял свой перочинный ножик.
Теперь Голлуму пришлось еще трудней, чем когда Бильбо задал ему вопрос про солнце. Он шипел, булькал и раскачивался, шлепая ногами по полу, он извивался и терся о хоббита, и мучительно думал, стараясь не проиграть последний шанс.
- Говори! Я жду! - сказал Бильбо.
Он пытался говорить громко и бодро, но это не получалось, так как он понимал, что игра подходит к концу, и чувствовал, что ее исход будет зависеть вовсе не от того, выиграет Голлум или проиграет.
- Время истекло! - произнес он.
- Ш-шнурок! Или пус-сс-сто! - выкрикнул Голлум, что было нечестно: два ответа за один раз давать не полагалось.
- Ни то, ни другое, - сказал Бильбо с облегчением, а сам вскочил на ноги, прижался спиной к ближайшей стенке и выставил вперед мечик. Разумеется, он знал, что игра в загадки - священная и очень древняя, и даже лиходеи в ней не смеют жульничать. Но он догадывался, что этой скользкой твари нельзя доверять, тем более последняя загадка по старинным правилам не могла считаться настоящей загадкой.
Однако Голлум сразу не напал. Он увидел меч и пока сидел тихо, что-то шипел и пришептывал, слегка подергиваясь. Первым терпение потерял Бильбо.
- Ну? - сказал он. - Где твое обещание? Мне надо идти, показывай дорогу!
- Мы раз-зве так с-ска-з-зали, Прелес-сть моя? По-каз-з-зать этому противному Торбинс-сс-су?.. Вых-ход, да. А ш-што у него в кармаш-ш-шке? Не ш-ш-шнурок, нет, и не пус-с-сто, нет, голм-голм!
- Не твое дело, - буркнул Бильбо. - Обещал, так выполняй.
- Он з-злитс-с-ся, ему не терпитс-с-сс-ся, Прелес-сть моя, - шипел Голлум. - Но пус-сс-сть подож-ждет, пус-сть подож-ждет. Мы не мож-жем так сраз-зз-зу полз-зать по тоннелям. Мы с-снач-чала с-сх-ходим домой з-за оч-чень полез-з-зной вещ-щью.
- Ну скорее тогда! - сказал Бильбо, с облегчением подумав, что Голлум уйдет. Сначала он даже понадеялся на то, что Голлум не вернется. О чем это он говорил? Что он там может прятать на темном озере? Да еще полезное?
Но хоббит ошибался. Голлум собирался вернуться. Он был зол и голоден. И придумал лиходейский план.
Недалеко от берега находился его остров, его дом, о котором Бильбо не знал. И там он прятал разную разность. Среди жалкого мусора у него там была одна очень красивая, необыкновенно красивая, удивительная вещь: колечко, золотое и бесценное.
- Мой подароч-ч-чек! - шептал Голлум вслух, так как давно привык целыми днями разговаривать с самим собой. - Он нам с-сейч-ч-час-с нуж-жен, оч-чень нуж-ж-жен!
Кольцо понадобилось ему, ибо обладало волшебной силой: тот, кто надевал его на палец, становился невидимым, владельца можно было лишь угадать по тени в яркий солнечный день, да и та была очень слабой.
Голлум называл кольцо своим «подарочком на день рождения» и «Прелестью», как себя самого, но кто знал, как оно ему досталось, - давно-давно, еще там, наверху, когда в светлом мире попадались такие кольца? Может быть, даже сам Властелин, наделивший Кольцо чарами, не знал, как Голлум завладел им. В подземелье Голлум пришел уже с кольцом. Сначала он носил его, не снимая, пока оно не стало оттягивать ему палец; потом носил в особом мешочке на теле, пока оно не стало натирать ему кожу. А в последнее время он его обычно хранил в углублении в скале на острове и часто вынимал, чтобы посмотреть. А надевал в тех случаях, когда начинал очень скучать (ибо Кольцо обладало властью притягивать к себе), или когда был сильно голоден, или когда ему надоедала рыба и хотелось мясной пищи. Тогда он невидимкой крался по мрачным подземельям и хватал зазевавшихся орков. Иногда он даже заходил в освещенные пещеры, потому что с кольцом был в безопасности: его никто не видел никто не замечал, никто о нем не подозревал, пока ег пальцы не смыкались на горле очередной жертвы! Последний раз он надевал кольцо всего несколько часов назад, когда ловил маленького костлявого орчонка. Как тот верещал! У Голлума еще оставалась от него про запас пара косточек, но он хотел полакомиться чем-нибудь помягче…
- Нуж-жно для без-зопас-с-снос-с-сти, да, - еле слышно шипел Голлум себе под нос. - Он нас тогда не увидит, и противный нож-жик будет неопас-сс-сен!..
Вот какие намерения таились в его зловредной голове, когда он плюхнулся в лодку и зашлепал ступнями по воде, выгребая к острову.
Бильбо подумал, что он его больше не увидит, но все-таки немножко подождал. Как ни мерзок был Голлум, а дороги-то отсюда хоббит все равно не знал.
И вдруг раздался дикий визг, такой пронзительный, что / хоббита мурашки поползли по спине. Голлум во мраке бранился и вопил, обшаривая остров и не находя своего сокровища.
- Ис-счез-зло, ис-ссч-чез-з-зло! - слышал Бильбо его причитания. - Мы лишились сокровиш-ща, моя Прелес-сть, оно ис-с-сч-чез-з-зло!
- Что случилось? - вскрикнул Бильбо. - Что потерялось?
- Не надо на-сс-с с-спраш-ш-шивать! - завизжал Голлум. - Ему не надо з-знать, голлм! Потерялос-сс-сь, гол м-голлм!..
- Так и я потерялся! - закричал Бильбо. - Я найтись хочу! Я выиграл, а ты обещал. Так что иди сюда. Выведи меня, потом поищешь, что потерял!
Голос Голлума звучал жалобно, но сейчас в сердце Бильбо не было жалости. Он подсознательно чувствовал, что нужное Голлуму не может быть ничем хорошим.
- Мы не мож-жем, - ответил Голлум. - Надо ис-скать, голм-голм, ис-с-скать…
- Но ты не ответил на мой вопрос, - сказал Бильбо, - а в этом случае ты обещал…
- На вопрос-с! - воскликнул Голлум и вдруг злобно заш-ш-шипел: - Ш-што у него в кармаш-шке? С-с-скажи нам, с-скаж-жи! Все с-скаж-жи!
Причины не говорить отгадку у Бильбо не было. Тем более, что Голлум оказался сообразительнее и сам догадался. Это естественно, ведь он много лет думал лишь об одной вещи и всегда боялся, что ее украдут. Но у хоббита кончилось терпение. В конце концов, он выиграл игру почти честно, хотя ужасно рисковал.
- Ответы не говорят, их отгадывают, - пробурчал он.
- Но вопрос-с-с был неч-чес-с-стный, - сказал Голлум. - Не з-загадка, Прелес-сть моя, нет.
- Ну, если мы перешли на вопросы, то я первый спрашивал, - ответил Бильбо. - Что ты потерял? Ну, говори!
- Ш-ш-што у него в кармаш-шш-шке?
Голлум шипел все громче, и глаза у него стали зелеными и такими яркими, что Бильбо с берега увидел их, как два фонарика.
- Что ты потерял? - повторил хоббит. Зеленые горящие глаза приближались. Голлум снова сел в лодку и греб к берегу. В его черной душе росли подозрение и ярость, кинжал Бильбо показался ему нипочем, теперь он был готов уничтожить, разорвать хоббита.
Бильбо еще не понял, что привело чудовище в такое состояние, но увидел твердое намерение Голлума убить его. Хоббит еле успел нырнуть назад в темный ход и побежал вдоль стенки, трогая ее рукой, а шипение «Так ш-што у него в кар-маш-шш-шке?» раздалось у самого берега вместе с громким всплеском: это Голлум шлепнул ногой по воде, выпрыгивая из челна.
- Что же у меня в кармане? - мысленно повторил Бильбо на бегу. Запыхавшись, он приостановился и сунул левую руку в карман. Холодное колечко будто само скользнуло к нему на палец. Шипение гнусной твари прозвучало совсем близко, Бильбо обернулся и увидел, что зеленые глаза-фонари быстро поднимаются за ним. Бедный хоббит кинулся удирать, но споткнулся и упал на камни, прикрыв собой светящийся меч.
Вот Голлум настиг его. Бильбо не успел ни перевести дыхание, ни вскочить, ни схватиться за мечик. Но… Голлум пробежал мимо, проклиная его и шипя, но явно не заметив.
Что бы это значило?
Голлум отлично видел в темноте. Бильбо заметил направление взгляда лиходея, он смотрел прямо на него - и промчался мимо.
Хоббит с трудом поднялся, засунул слабо светящийся меч в ножны и пошел за Голлумом, точнее, за мерцанием, которое исходило от зеленых глаз. Больше делать было нечего. Не возвращаться же к озеру! Может быть, Голлум, не замечая, выведет его к какому-нибудь выходу?
- Ненавис-стный, ненавис-стный Торбинс-с! - в злобном отчаянии шипел Голлум. - Оно ис-счез-зло! Ш-што у него в ккармаш-шш-ке? Мы з-знаем, мы дога-дываемс-ся, Прелес-сть моя! Он приш-ш-шел и наш-шел и наш-шел его, он э-завладел им, моим подароч-ч-чком на день рож-ж-ждения!
Вот тут Бильбо навострил уши, ибо начал наконец понимать, что произошло. Он немного прибавил шагу, стараясь не отстать от Голлума, который по-прежнему шел быстро, не оборачиваясь, только вертя головой то вправо, то влево, как можно было судить по слабому отсвету от его глаз на стенах.
- Мой подароч-чек на день рож-ж-ждения! Мерз-з-завец! Как мы могли потерять его, моя Прелесть? Да, да, вот как. Мы в последний раз-з тут были, когда с-скрутили голову тому визз-з-згунч-чику. Да-да. Проклятье! Оно с-сос-скольз-з-знуло с-с нас-с, пос-сле с-с-со-тен лет! Оно ис-счез-з-зло, голлм!

Предыдущая страница 5 Следующая страница


Хоббит, или Туда и обратно 6

Вдруг Голлум сел на пол и зарыдал. Жутко было слушать сиплые и булькающие звуки. Бильбо остановился и затаился у стены. Вскоре Голлум перестал всхлипывать и снова забормотал:
- Нет, ис-сс-скать бес-сполез-з-зно. Мы не помним, в каких-х точ-чно мес-стах-х бывали с-сегодня. 3-здесь-сь его нет. Пролаз-за Торбинс-с с-сунул его в кармаш-ш-шек, он его наш-шел, мы з-знаем…
Мы подоз-зреваем, только подоз-зреваем. С-снач-ча-ла надо из-зловить гадкого пролаз-зу и выж-жать из-з него вс-се с-сведения. Он ведь не з-знает, что мож-жет сделать наш-ш подароч-чек. Наш-ша Прелес-сть прос-сто леж-жит у него в кармане. Он не з-знает, и он не с-сумел убеж-жать далеко. Он з-заблудилс-ся, этот противный пролаз-за. Он не з-знает дороги. Он с-сам с-сказ-зал.
Он с-с-сказа-зал, он с-сказ-зал. Но он - ж-жулик. Он з-знал дорогу с-сюда, з-знач-чит, з-знает дорогу наз-зад. Он не вс-се с-с-сказ-зал. Он побеж-жал к Зад-ней двери, да, да, к з-запас-сному х-ходу.
Там орки, орки его с-сх-хватят. Я тож-же боюсь-сь орков, да, но у него драгоценный подароч-чек, наш ша Прелес-сть, и орки з-зах-хватят его тож-же и уз-з-знают, ш-што он мож-жет с-сделать, и мы окаж-жемс-ся в опас-сности, голлм-голлм. Один из орков наденет его и станет невидимым, он будет з-здес-сь, а я его не уаиж-жу. Наш-ши глаз-зс-ски его не увидят и он подполз-з-зет и сх-хватит нас-с, голлм-голлм!..
3-замолчи-чи, Прелес-сть моя, и поспеш-ши. Ес-сли Торбинс-с двинулс-ся к з-западному х-ходу, з-знач-чиг, мы долж-жны идти быс-стро, быс-стро. Уж-жаблиз-зко.Пос-спеш-шим!
Голлум подскочил, как пружина, и пошел вперед большими шагами. Бильбо поспешил за ним, по-прежнему осторожно, потому что хоть он уже многое понял, но боялся споткнуться, упасть и наделав шуму. Голова у него кружилась от новой надежды и изумления. Оказывается, Кольцо было волшебным! Оно делало владельца невидимым! Он слышал о подобных вещах, о них часто пишут в старых сказках, но трудно было поверить, что он сам случайно нашел такое. И тем не менее, это произошло. Голлум с горящими глазами прошел всего в паре локтей от него и не увидел!
Теперь они шли друг за другом. Голлум шлепал впереди, бранясь и пришептывая, а Бильбо крался за ним, так тихо, как могут только хоббиты.
Вскоре от туннеля начали отходить боковые ходы, и Голлум стал их считать:
- Один влево - раз-з; один вправо - два; два вправо - три, четыре; два влево - пять, ш-шес-сть, да-да…
И так далее.
По мере того, как он считал, голос у Голлума становился плаксивым, а шаги - неуверенными. Он ведь уходил все дальше и дальше от озера и начинал бояться. Здесь могли оказаться орки, а Кольцо он потерял. Наконец, он остановился у невысокого прохода слева:
- С-с-семь с-справа, да-да и ш-шес-сть с-слева, - прошипел он негромко. - Вот он, путь к з-запас-сному вых-ходу.
Он заглянул в проход и отскочил:
- Мы боимс-ся, Прелес-сть моя, мы не с-смеем туда идти. Там орки. Множ-жес-ство орков, наш-ш нос-с их чует! Ш-шш-ш… Ш-што ж-же делать? Нуж-жно ж-ждать, с-сидеть и ж-ждать…
«Вот и все», - подумал Бильбо.
Голлум, в конце концов, привел его к выходу, но пройти было нельзя! Голлум уселся прямо перед проходом, глаза его горели злым холодным огнем, он раскачивался из стороны в сторону и злобно всхлипывал. Бильбо, тише мыши, отошел от стены на середину прохода. И Голлум тут же перестал качаться, его глаз остановились над коленями и зажглись ярче. Он ее свистом втянул воздух, принюхиваясь, потом угрожающе зашипел. Хоббита видеть он не мог, но у него работали чувства, развившиеся в вечном мраке: обоняние и осязание. Он весь напрягся, распластав ладони и ступни на полу и вытянув вперед голову. Бильбо чувствовал это напряжение, хотя Голлум казался всего лишь темной тенью в свете собственных глаз. Голова его теперь склонилась совсем низко, почти к самому полу пещеры. Сейчас прыгнет. Бильбо затаил дыхание. Положение было отчаянным. Правда, у него есть меч… Надо уйти во что бы то ни стало, выбраться из страшной темноты, пока есть силы. Надо драться. Надо ударить кинжалом подлую тварь, погасить эти глаза, убить. Он ведь хотел убить. Голлум убил бы его. Нет, нечестно. Сейчас он невидим. У Голлума нет меча. Голлум еще не пытался нападать. И он был жалок, одинок, несчастен.
Вдруг в сердце хоббита проснулось какое-то понимание, в отвращение и страх вмешалась жалость. Он представил себе вереницу одинаковых дней без надежды, без конца, твердые камни, холодную рыбу, ползание во мраке… Эту картину воображение рисовало ему всего одно мгновение… Он задрожал. А в следующее мгновение вдруг сам прыгнул.
Для человека, прямо скажем, это был бы невысокий прыжок, но хоббит прыгал в темноте. Он не знал, что чуть не раскроил череп о верхнюю арку прохода, и слава богу, а то мог бы растеряться и попался бы. Он перепрыгнул через Голлума, взлетев на три локтя вверх и пролетев семь локтей вперед. Голлум учуял движение и схватил лапами воздух, опоздав на какую-то долю секунды.
Бильбо приземлился на крепкие мохнатые ножки и, не оглядываясь, понесся по новому туннелю вперед, к выходу. Позади него сначала громко слышались ругательства и шипение, потом вдруг все прекратилось, а потом наступившую тишину прорезал отчаянный вой. Голлум проиграл. Он не смел идти дальше. Он потерял добычу и безвозвратно утратил свое сокровище, свою «Прелесть».
Убегая, Бильбо слышал, как вой перешел в проклятие:
- Вор! Вор! 3-злодей! Торбинс-с вор! Навс-сегда ненавидим!
Потом все стихло.
Бильбо приближался к выходу. «Если орки так близко, что Голлум их учуял, то они, наверное, тоже слышали, как он вопил, и можно ждать любых неприятностей. Надо быть поосторожнее», - подумал хоббит.
Проход был узкий и грубо вырубленный, но хоббита смущала не его ширина и высота, - он ведь был маленький, - а то, что пальцы на ногах он посбивал о камни. «Наверное для орков низковато», - утешал он себя, замедляя шаг, не зная, что даже высокие орки быстро передвигаются по таким ходам, наклонившись и опустив руки при ходьбе почти до земли. К счастью, здесь орков пока не было.
Ход сначала шел вниз, потом стал подниматься, да так круто, что у Бильбо дух захватило. Потом подъем закончился, ход повернул в сторону, потом опять стал спускаться, и тут хоббит увидел свет. Не красноватый отблеск очага или светильника, а настоящий бледный отсвет дня! Бильбо опять побежал, еще раз повернул за угол - и вдруг оказался в более широком проходе, где было так светло, что он на мгновение почти ослеп и зажмурил глаза, а открыв их, увидел дверь - большую каменную дверь, пропускавшую солнечный свет, и - орков!.. Целый отряд вооруженных до зубов орков с обнаженными мечами охранял выход. Они были наготове и увидели его раньше, чем он заметил их, потому что в этот момент Кольца на пальце у хоббита почему-то не оказалось. То ли так вышло случайно, то ли Кольцо решило показать фокус новому хозяину, но оно с пальца сползло. С громкими радостными криками орки кинулись за добычей.
Эхо отчаяния Голлума кольнуло Бильбо в сердце: и забыв про меч, он опустил руки в карманы. А Кольцо лежало там, в левом кармане и, будто решив вести себя хорошо, опять само наделось на палец. Орки опешили. Хоббита не стало. Он исчез.
Орки опять заорали, теперь не так радостно, зато в два раза громче:
- Где он? - Куда он делся?! - Назад, в туннель! - Сюда! - Нет, сюда! - Идите к выходу! - кричали они вразнобой, но всех перекрыл голос начальника караула:
- Следите за дверью!!!
Орки свистели, ругались, гремело оружие, звенели мечи, топали сапоги - орки метались по пещере, натыкались друг на друга, свирепые и сильные. Бильбо ужасно перепугался, но у него хватило ума на время спрятаться за бочонком, в котором было питье для стражи, и, таким образом, на него не наткнулись и не наступили.
«Надо пробираться к двери, надо пробираться к выходу», - говорил себе Бильбо, но далеко не сразу решился это сделать. А когда он наконец вылез из-за бочонка, то получилась страшная игра в кошки-мышки, и, хотя хоббит довольно ловко шнырял между ногами, в основном, на четвереньках, один из орков все-таки налетел на него, но, к счастью для Бильбо, в спешке ничего не понял, так что Бильбо сумел проскользнуть к двери между ног самого начальника караула.
Дверь была еще открыта, но орки задвинули ее так, что проход стал узким. Бильбо попробовал нажать на дверь, чтобы открыть пошире, но он был всего лишь невысокликом, а дверь - каменной. Пришлось вылезать через щель. И тут он застрял! Это было ужасно. Он зацепился пуговицами за косяк. Он уже видел волю: несколько ступенек сбегали с горы в узкое ущелье, солнце ярко светило, словно приглашая его на лужайку,а он пытался протиснуться через дверь - и не мог.
Вдруг один из орков закричал:
- Там у входа тень! Там кто-то есть!
У Бильбо душа ушла в пятки. Он отчаянно рванулся. Пуговицы его разлетелись во все стороны. Он порвал куртку и жилет, но все-таки вырвался и, как козел, прыжками помчался вниз, а удивленные орки остались у двери подбирать неизвестно откуда брызнувшие на порог блестящие медные пуговицы.
Потом начальник караула погнал их вслед за беглецом, но они покрутились между ближайшими к пещере деревьями, покричали и вернулись, потому что орки, как и тролли, боятся солнца: они не каменеют от солнечного света, но у них от него кружится голова и подгибаются ноги; так что они, ругаясь, вернулись стеречь дверь, а Бильбо с Кольцом на пальце уходил тем временем все дальше от страшных пещер, по ущелью, под деревьями, по тропам… Так он выбрался из горы.

Глава шестая
ИЗ ОГНЯ ДА В ПОЛЫМЯ

Бильбо удрал от орков, но понятия не имел, где находится. Он потерял плащ с капюшоном, лишился провизии, пони, пуговиц и друзей. Он шел в неизвестном направлении, пока не увидел, как солнце заходит позади него за горами, - значит, там - запад! Вершины остались сзади, тени от скал падали на тропу, по которой он шел. А впереди были только деревья, между которыми иногда просвечивала пустота, угадывались обрывы и спуски в далекую долину.
- Мамочка! - воскликнул хоббит. - Кажется, я в другой стороне Мглистых Гор, как раз там, где начинается Глухоманье! О где же, где же Гэндальф и гномы? Как хочется верить, что они не остались у орков в пещерах!
Он продолжал идти куда глаза глядят, пересек небольшое плато, дошел до его края и спустился вниз по склону; и все время его не покидала мысль, от которой он чувствовал себя очень неуютно: а не должен ли он теперь, когда у него есть Волшебное Кольцо, вернуться в эти страшные, ужасные пещеры и поискать там друзей? Эта мысль росла и крепла, и он уже совсем решил, что надо возвращаться, - и сам себя при этом очень жалел, - как вдруг услышал голоса.
Бильбо остановился и прислушался. На орков было непохоже, но на всякий случай он решил двигаться очень осторожно. Каменистая тропка вилась вниз, слева была каменная стена, справа - обрыв, на котором - чуть пониже тропы - была терраса, заросшая кустарником и низкими деревцами. Голоса доносились как раз оттуда.
Бильбо подкрался поближе; - и увидел между двух камней голову в красном капюшоне - это Балин осматривал местность! Бильбо захотелось захлопать в ладоши и заорать от радости, но он не стал этого делать. На пальце у него все еще было Кольцо во избежание случайных неприятностей, и он заметил, что. Балин смотрит прямо на него, но его не видит.
«Сейчас я их всех удивлю», - подумал хоббит и пополз в кусты, росшие на краю площадки.
Там Гэндальф спорил с гномами. Собравшись в кружок, они обсуждали все, что случилось с ними в пещерах, и решали, что делать дальше. Гномы ворчали, а Гэндальф повторял, что продолжать Путешествие нельзя, пока господин Торбинс находится в руках орков, и надо попробовать узнать, жив он или мертв, и, если жив, попытаться выручить.
- В конце концов, он мой друг. Я за него в ответе. Мне очень жаль, что вы его потеряли.
В ответ гномы спрашивали, зачем его вообще взяли, почему он не держался вместе со всеми, и почему маг не выбрал кого-нибудь посмекалистей.
- Пока от него больше хлопот, чем пользы, - произнес кто-то. - Да пусть он провалится, не хватало еще возвращаться за ним в эти гнусные пещеры!
- Взял его я, - сердито ответил маг, - а я не беру ничего бесполезного. Сейчас вы поможете мне его найти, или я уйду и оставлю вас одних, и выпутывайтесь сами. Если только он найдется, вы меня еще благодарить будете. Как же ты ухитрился его уронить, Дори?
- Ты бы тоже его уронил, - ответил Дори, - если бы тебя орк схватил за ногу, опрокинул на землю, да еще в спину наподдал.
- Тогда почему ты его потом не подобрал?
- Трах-тарарах, он еще спрашивает! Да орки же в темноте дрались и кусались, как бешеные, все падали, ты размахивал Гламдрингом, чуть мне голову не снес, а Торин Оркристом во все стороны тыкал. Потом ты вдруг устроил ослепительную вспышку, мы увидели, как орки разбегаются, они страшно выли, ты заорал: «Все за мной», и все за тобой побежали. Мы думали, что все; никто никого не считал, пока не прорвались мимо стражи через Нижние Ворота, и вообще была такая неразбериха… Вот и остались без Взломщика, будь он неладен!
- А вот и Взломщик! - произнес Бильбо, вступая в середину круга и снимая Кольцо.
Как они все подпрыгнули от неожиданности! А потом закричали от удивления и радости. Гэндальф удивился не меньше других, но обрадовался больше.Онподозвал Балина и высказал ему все, что думает о часовом, мимо которого вот так можно пройти в середку. Репутация Бильбо в глазах гномов сразу выросла. Если до сих пор они еще сомневались в том, что он - Первоклассный Взломщик, как ни внушал им это Гэндальф, то теперь сомнения отпали. Балин больше остальных недоумевал, как Бильбо удалось пройти, и все говорили, что это, конечно, прекрасная работа.
Разумеется, Бильбо таял от похвал, а внутри слегка посмеивался, - но о Кольце не сказал ни слова. На расспросы, как ему удалось так незаметно к ним подобраться, он только отвечал:
- Подполз осторожно, знаете, так тихо-тихо…
- Даже мышь до сих пор не могла проползти у меня под носом осторожно и тихо-тихо, чтобы я не заметил, - сказал Балин. - Снимаю перед вами капюшон.
И он его снял, говоря:
- Балин, готов служить!
- Торбинс, к вашим услугам, - ответил Бильбо. Потом путешественники уселись в кружок и стали расспрашивать, что с ним случилось после того, как они его потеряли, и Бильбо рассказал им все-все, умолчав лишь о Кольце («расскажу когда-нибудь потом», - почему-то подумал он). Они особенно заинтересовались состязанием в загадках и их передергивало от отвращения, когда Бильбо описывал Голлума.
- А я ничего не мог придумать, когда он сидел рядом, ни одной загадки, - продолжал Бильбо. - И я сказал: «Что это у меня в кармашке?». И он за три попытки не отгадал. Тогда я сказал: «Где твое обещание? Показывай дорогу!» А он бросился на меня и хотел убить, и я побежал и споткнулся, а он меня в темноте не заметил. Тогда я пошел вслед за ним, потому что услышал, как он сам с собой разговаривает. Он думал, что я знаю, где выход, и сам туда направился. А недалеко от выхода сел посреди туннеля, так что я не мог пройти. Тогда я через него перепрыгнул и удрал, побежал к выходу.
- А караульные? - спросили они. - Там что, никого не было?
- Были! Много было. Я от них увернулся. Но дверь они прикрыли, только щель оставили, и я почти все пуговицы оборвал - так и разлетелись на пороге!.. Но все равно пролез - и вот он я!
Теперь гномы смотрели на Бильбо с уважением.Онздорово вырос в их глазах, когда так запросто рассказал, как перехитрил стражей, перепрыгнул через Голлума и выбрался наружу, будто это ему никакого труда не стоило.

- Ну, что я вам говорил? - смеясь, сказал Гэндальф. - У господина Торбинса найдется еще много такого, о чем вы не догадываетесь.
Он лукаво взглянул на Бильбо из-под кустистых бровей, и хоббиту вдруг показалось, что магу известна та часть происшедшего, о которой он умолчал.
Потом он сам засыпал их вопросами, потому что если Гэндальф уже что-то объяснил гномам, он-то про это еще ничего не знал. Он хотел узнать, как маг снова объявился, и где они находятся сейчас. Гэндальф с удовольствием все повторил (он никогда не отказывался, если речь шла о его ловкости и мудрости). Он сказал Бильбо, что они с Элрондом знали об орчьих пещерах в этой части гор. Но Главный Выход из них раньше был на другой, более удобной тропе, по которой чаще ходили путники. Если ночь заставала их вблизи орчьих ворот, они пропадали. А верхняя гномья тропа до сих пор считалась труднопроходимой, но вполне безопасной. Очевидно, гоблины открыли новые ворота совсем недавно.
- Надо будет поискать подходящего великана, чтобы он завалил им вход, - сказал Гэндальф. - А то скоро через горы вообще пути не будет.
Стоило Гэндальфу услышать крик Бильбо, как он сразу все понял. Он устроил молнию, которая убила орков, пытавшихся его схватить, и проскользнул через трещину, прежде чем она сомкнулась. Затем последовал за орками и их пленниками до Большого Зала, где тихонько присел в дальнем уголке и приготовил свое самое лучшее колдовство.
- Очень щекотливое дело, надо сказать. Риск был большой, - признался он.
Но, конечно, Гэндальф прошел специальную школу заклинаний огня и света. Как вы знаете, хоббит на всю жизнь запомнил его волшебные фейерверки в саду Старого Тука в Дни Середины Лета.
Остальное вам уже известно. И еще Гэндальф все знал о запасном выходе, который орки называли Нижними Воротами, и где Бильбо потерял все пуговицы. Вообще-то, об этом выходе знали все, кто был хоть немного знаком с этой частью Мглистых Гор, но, чтобы не заблудиться в запутанных ходах и найти нужное направление, необходим был проводник или, по крайней мере, волшебник.
- Они этот выход сделали много лет назад, - сказал маг, - во-первых, чтобы иметь возможность удрать, если понадобится, а во-вторых, чтобы вылезать в низину для грабежей, что они и сейчас делают. Орки всегда охраняют его, и никому еще не удавалось прорваться. Теперь они, наверное, поставят двойную охрану.
Гэндальф засмеялся, и все остальные засмеялись тоже. Они многое потеряли, но зато убили Главаря орков и множество его солдат, и благополучно выбрались, так что можно было сказать, до сих пор им везло. Однако Гэндальф умерил эту радость:
- Идти пора, хватит отдыхать. Когда наступит ночь, они вылезут из горы сотнями и кинутся в погоню, а тени уже удлиняются, солнце низко. Орки чуют следы через много часов, нам надо до сумерек уйти подальше. Хорошо, если нам посветит Луна. Им-то Луна не помешает, но нам будет хоть немножко видна дорога.
А еще на один вопрос хоббита маг ответил так:
- Ты заблудился не только в пещерах, но и во времени. Сегодня Четверг, а нас схватили ночью с Понедельника на Вторник. Мы прошли много миль через сердце гор и теперь находимся на другой стороне. Счастье или несчастье помогло, но дорогу мы значительно сократили, хотя вышли гораздо севернее того места, куда должны были прийти, и теперь придется долго идти по дикому бездорожью, да еще спускаться вниз с той высоты, на которой мы сидим. Так что в путь!
- Ужасно есть хочется, - ныл Бильбо, который, наконец, расслабился после ужасных событий и сразу же сообразил, что с позапрошлого вечера у него крошки во рту не было. Для хоббита это трагедия. Пустой живот у него даже обвис, ноги подгибались.
- Ничем не могу помочь, - ответил Гэндальф. - Если хочешь, вернись и вежливо попроси орков отдать тебе пони с багажом.
- Ну уж нет! - сказал Бильбо.
- Тогда подтянем пояса и пошли дальше, если не хотите, чтобы кто-нибудь нами поужинал, а это будет похуже, чем остаться без еды.
По дороге Бильбо все время оглядывался, надеясь найти что-нибудь съестное, но ежевика еще только цвела, орехов не было, боярышника тоже. Он щипнул немножко щавеля, попил из горного ручья, пересекавшего тропинку, и нашел неподалеку три ягодки малины. От голода это не спасло.
Они все шли и шли. Тропа на камнях совсем пропала. Кончились кусты, исчезла не только высокая трава между валунами, но даже объеденный кроликами дери, тимьян, шалфей, майоран и желтые горные розочки. Потом перед путниками оказался крутой каменистый склон со следами оползня. Пришлось спускаться по нему без дороги, мелкие камни ползли из-под ног; потом запрыгали, защелкали, ударяясь друг о друга, обломки покрупнее, запылили, скатываясь вниз, и вот уже весь склон с шумом и грохотом сорвался и поехал под гору, гремя и пыля, и путники, прижавшись друг к другу, тоже поехали в облаке пыли, оглушенные треском подпрыгивающих камней.
Внизу их спасли деревья. Отряд принесло к подножьям сосен, взбиравшихся на склон: здесь был край густого темного леса. Некоторые из гномов уцепились за нижние ветки деревьев и повисли на них, а те, кто был поменьше (и хоббит тоже), спрятались от камней за стволами. Опасность скоро миновала, камни прокатились мимо и грохот затих, лишь изредка снизу еще некоторое время доносился приглушенный рокот и треск - это последние камни ударялись о корни сосен и скатывались в папоротник.
- Ну вот, мы немного подъехали, - сказал Гэндальф. - Даже оркам, которые за нами погонятся, будет нелегко спуститься сюда без шума.
- Так-то оно так, - заворчал Бомбур, - но камни скатывать нам на головы им будет очень легко.
Все гномы - и Бильбо - были не очень-то в радужном настроении, потирали синяки и считали ссадины.
- Ерунда, мы сейчас свернем в сторону от осыпи. Поторапливайтесь, пока хоть что-то видно!
Солнце давно ушло за горы. Вокруг сгущались тени, только дальняя равнина за лесом была освещена закатными лучами. Путники заторопились и почти побежали вниз под соснами. Вскоре появилась тропа и уверенно повела их к югу. Бежали они так быстро, как могли, то продираясь через заросли папоротника, где хоббит скрывался с головой, то бесшумно ступая по мягкому слою сосновых иголок, а лес все темнел и постепенно смолкал. Наконец, стало совсем тихо: ни шелеста, ни вздоха ветра в ветвях.

- А может, не надо сейчас еще дальше идти? - спросил Бильбо, когда стало так темно, что он с трудом различал бороду идущего рядом Торина, и так тихо, что сопенье гномов казалось очень громким.
- У меня ноги подгибаются и болят, пальцы сбиты, я весь в синяках, а живот болтается, как пустой мешок!
- Еще немного, - сказал Гэндальф.
Хоббиту показалось, что прошла целая вечность, пока они дошли до большой поляны. Сверху светила луна, вокруг, кажется, не таилось ничего подозрительного, можно бы подумать и о привале, но всем почему-то было тревожно и неуютно, А потом они услышали далеко внизу вой, от которого их пробрала дрожь. Вой повторился, ему в ответ раздался такой же вой справа от них и ближе, а потом совсем близко слева. Это волки выли на луну - собирались на поляну!
Там, где жил господин Торбинс, волков не было, однако он угадал, что это за звук, потому что про волков многие ему рассказывали, и в сказках он про них читал. Один старший кузен Бильбо (по линии Туков), который много путешествовал, любил пугать его, подражая вою волка. Но услышать волчий вой в лесу при луне - это для Бильбо было чересчур!
Ведь даже магические кольца от волков не очень помогают, особенно если иметь дело со зловещей стаей с окраин Глухоманья в тени орчьих гор. У волков нюх более тонкий, чем у гоблинов, им не надо видеть добычу, чтобы ее схватить.
- Что делать? Что с нами будет? - закричал Бильбо. - Неужели мы ушли от орков, чтобы попасть к волкам? Из орчьих когтей - в волчьи пасти? (Это выражение потом стало пословицей, хотя мы сейчас в подобных ситуациях обычно говорим: «Из огня да в полымя».)

- Быстро на деревья! - крикнул Гэндальф.
И они все побежали к краю поляны искать деревья с ветками пониже, чтобы легче уцепиться, или потоньше, чтобы пригнуть. Можете мне поверить, они их очень быстро нашли, и сразу залезли на них, и лезли все выше и выше, сколько ветки позволяли.
Если бы вы видели тогда гномов на деревьях (разумеется, с безопасного расстояния), вы бы, наверное, рассмеялись подумав, что ненормальные старички решили поиграть в мальчишек - позы самые нелепые, а с веток свисают ноги и бороды.
Фили и Кили влезли почти на верхушку высокой лиственницы, стройной, как рождественская елка. Дори, Нори, Ори, Оин и Глоин расселись на громадной сосне, от ствола которой равномерно отходили ровные ветки, как спицы в колесе, если смотреть снизу. Бифур, Бофур, Бомбур и Торин забрались на другую сосну. Двалин и Балин вскарабкались на изящную ель с редкими ветвями и пытались устроиться поудобнее.
Гэндальф был намного выше всех и выбрал дерево, на которое остальные не смогли бы залезть, - высоченную сосну на самом краю поляны, - и спрятался в ее ветвях так, что его совсем не было видно, только глаза блестели, отражая лунный свет, когда он выглядывал.
А Бильбо? Он ни на одно дерево залезть не мог и метался между стволами, как затравленный кролик, потерявший норку.
- Ты опять потерял Взломщика? - сказал Нори, глядя вниз и обращаясь к Дори.
- У меня спина не для того, чтобы постоянно носить Взломщиков вниз по пещерам да вверх по деревьям, - буркнул Дори. - Кем ты меня считаешь? Носильщиком?
- Если мы ничего не предпримем, его съедят, - сказал Торин, потому что вой все приближался и слышался уже со всех сторон. - Дори! - окликнул он, ибо Дори сидел ниже всех на самом удобном для лазания дереве. - Быстро дай руку господину Торбинсу и помоги ему влезть!
Дори, хоть и любил поворчать, был гном весьма порядочный. Он спустился на нижнюю ветку, свесился с нее и протянул хоббиту руку. Но бедный Бильбо до нее не достал. Тогда Дори совсем слез с дерева и помог ему забраться к себе на спину. В этот момент на поляне с воем появились волки. Сотни глаз увидели их, но Дори не бросил хоббита, подождал, пока тот перелез с его плеч на дерево, и тогда уже поспешил вскарабкаться сам. Как раз вовремя! Один из волков чуть было не стянул его за плащ, уже и зубами щелкнул.
Через минуту на поляне собралась уже целая стая: звери выли, щелкали зубами и кидались на ствол сосны, норовя прыгнуть повыше.
Это были дикие ворги (так называли злобных волков, живших на окраине Глухоманья). И хотя нашим героям было очень страшно слышать их вой, видеть горящие глаза и высунутые языки, они на некоторое время оказались в безопасности: ворги не умеют лазать по деревьям. Хорошо, что было тепло и безветренно, поскольку сидеть на деревьях и так не очень удобно, а в плохую погоду в окружении волков было бы совсем опасно.

Поляна явно была местом сбора воргов, их становилось все больше и больше. Они оставили сторожевой пост под деревом, на котором сидели Бильбо и Дори, а потом обнюхали все остальные деревья и под всеми, на которых кто-нибудь сидел, тоже поставили посты. Потом все остальные (а их уже была не одна сотня) собрались в центре поляны и уселись в круг, а в середину круга вышел громадный серый ворг и заговорил на страшном воржьем языке. Гэндальф его понимал, а Бильбо - нет, но ему показалось, что речь идет о чем-то зловредном, и стало очень жутко. Время от времени ворги дружно отвечали вожаку, а когда они рявкнули в первый раз, хоббит чуть не слетел с сосны.
Я вам сейчас скажу, что услышал Гэндальф, а Бильбо не понял.
Ворги с орками часто сговаривались помогать друг другу, выходя на черные дела. Гоблины редко надолго покидают свои горные норы, только если их выгоняют оттуда и приходится искать новое жилье, или когда идут на войну (к счастью, такого давно не случалось), но в последнее время они участили набеги на близлежащие поселки, где можно было достать еду и рабов. Ворги участвовали в таких набегах за определенную долю в добыче. Орки даже на них ездили, как на лошадях.
В эту ночь они задумали большую охоту и должны были встретиться здесь, на поляне, и вот орки опаздывали.
Причиной опоздания, конечно, была гибель Главаря и переполох, который наделали в пещерах гномы, Бильбо и маг (орки, наверное, до сих пор искали их в горе). А дело обстояло вот так. Несмотря на опасности, подстерегавшие любого в этих Диких Краях, люди все-таки пробирались сюда с юга, причем забирались все дальше и дальше. Они рубили лес, строили дома в рощах, в долинах и возле рек. Людей уже пришло довольно много, они были сильные, смелые и хорошо вооруженные, так что ворги не смели нападать на них днем. В эту ночь они замышляли вместе с орками напасть на один из ближайших к горам поселков дровосеков, и, если бы их план удался, наутро в деревне никого бы не осталось - всех бы убили, за исключением очень немногих, которых бы орки отняли у воргов и забрали в пещеры.
Слушать об этом было особенно страшно, потому что то же самое грозило Гэндальфу и его друзьям. Увидев их на своей лужайке, ворги обозлились и приняли путников за друзей дровосеков и за шпионов, поэтому не собирались уходить с поляны и упускать добычу, во всяком случае, до утра. А за это время, они были уверены, придут орки - орки же умеют и лазать по деревьям, и валить их.
Теперь понятно, почему Гэндальфа, хоть он и был магом, пробрал страх, когда он слушал лай, вой и ворчание воргов и узнал о новой опасности, угрожавшей ему и его друзьям. Однако нельзя было поддаваться. Гэндальф немногое мог сделать, сидя на дереве, но все же он залез повыше, набрал шишек, потом зажег одну из них голубым пламенем и швырнул в ближайшего ворга. Запахло паленой шерстью, ворг стал с воем носиться по поляне. Тут Гэндальф пошел швырять горящие шишки одну за другой, поджигая их разноцветными огнями: синим, красным, зеленым… Шишки летели на поляну и взрывались цветными искрами с дымом и треском. Одна большая шишка попала в нос вожаку, и он подпрыгнул футов на десять, а потом забегал кругами по поляне, рыча от злости и испуга и огрызаясь даже на своих воргов. Гномы закричали от радости, а звери пришли в такую ярость, что смотреть на них было страшно, а ужасный шум взбудоражил весь лес.
Все волки боятся огня, но это был необычный огонь, и он пугал их еще больше. Если искра попадала на шкуру, она впивалась в кожу и прожигала ее, и если волк не начинал немедленно кататься по земле, его всего охватывало пламя. Очень скоро ворги, скуля, катались по поляне, стараясь погасить убийственные искры; те, кто уже горел, носились вокруг, громко воя и поджигая остальных; уцелевшие сородичи огрызались и гнали пострадавших, многие, визжа от боли, помчались вниз по склону в поисках воды.

- Что там сегодня происходит? - спросил Повелитель Орлов.
Он сидел черным силуэтом на остроконечной вершине одинокой скалы с восточной стороны Мглистых Гор. - Я слышу голоса воргов. Орки опять безобразничают в лесу?
Он взмыл в воздух, и за ним немедленно снялись с соседних скал два орла-стража. Они облетели свою территорию и увидели поляну, которая с высоты их полета казалась маленьким кружочком, размером с монету. Но у орлов острое зрение, они хорошо видят даже мелкие предметы на значительном расстоянии. Повелитель Больших Орлов с Мглистых Гор мог, не мигая, смотреть на солнце, а ночью при лунном свете видел бегущего по земле кролика с высоты в милю. Хотя он не заметил наших друзей на деревьях (их скрывали густые кроны), он обратил внимание на суматоху среди воргов, разглядел маленькие вспышки пламени, услышал визг и вой. Кроме того, он увидел блеск луны на шлемах и оружии орков, ибо длинная вереница этих злодеев уже тянулась из горы вниз по склону и змеей вползала в лес.
Орлы - не из добрых птиц. Некоторые из них трусливы и жестоки. Но орлы из древнего племени с Северных Гор были крупными птицами, гордыми, могучими и благородными. Они не любили гоблинов, но и не боялись их. Если они снисходили до орков (очень редко, ибо орлы не едят таких тварей), то обычно для того, чтобы не допустить разбоя. Орлы пикировали на бандитов сверху и гнали их назад в пещеры. Гоблины же орлов ненавидели и боялись, но не могли добраться до их высоких гнезд и не могли прогнать с гор.
В ту ночь Повелителю стало интересно. Он кликнул за собой целую стаю огромных птиц. Они слетели с вершин и кругами стали снижаться все ниже и ниже, пока не оказались прямо над поляной. И как раз вовремя. Там уже царил ужас.

Подожженные ворги, разбегаясь, поджигали лес. Поляна горела в нескольких местах. Огонь подбирался к крайним деревьям. Стояла середина лета и на восточной стороне Мглистых Гор давно не было дождя. Опавшие листья, сухие ветки, осыпавшаяся- хвоя, мертвые деревья легко загорались, и скоро все запылало.
Однако ворги-постовые не уходили из-под деревьев. Озверев, они подпрыгивали и выли, и бегали вокруг стволов, проклиная гномов на своем жутком наречии, языки у них от жара вываливались, а глаза стали красными и яростными, как пламя.
Вдруг появились орки с боевым кличем. Они решили, что здесь идет сражение с дровосеками, и ворвались на поляну почти бегом, но быстро разобрались, что происходит, и буквально покатились со смеху. Горящего леса они не испугались, и пока одни хохотали, а другие потрясали копьями и стучали ими о щиты, несколько орков собрали воргов снова в стаю. Остальные стали затаптывать поляну, сбивать пламя и одновременно складывать сушняк под теми стволами, где сидели гномы, Гэндальф и хоббит. Это был их коварный план.
Сначала кольца огня вокруг деревьев с нашими героями были довольно широкими, потом стали сужаться, и вот уже огонь начал лизать стволы. Глаза Бильбо застлало дымом. Он чувствовал жар пламени и в колеблющемся чаде видел, как орки пляшут вокруг костров, словно на сельской ярмарке.
Но орки-воины плясали с топорами и мечами, а ворги, отступив в ожидании, глухо рычали с непогасшей яростью.
Хоббит услышал, как гоблины запели жуткую песню:

Пятнадцагь птиц на сучках расселись,
Пять елок под ними загорелись.
Под огненным ветром шевелятся перья!
Крыльев у них нету, зато нам - веселье!
Вот так потеха, как же быть?
Испечь их живьем? В котле сварить?
Зажарить и съесть? Может быть, закоптить?

Потом они замолчали, и тут же заорали:
- Улетайте, пташки! Улетайте, если можете! Спускайтесь, птички, не то мы вас в гнездах зажарим! Пойте, пойте, пташки! Чего не поете?
- Убирайтесь, хулиганы! - крикнул им в ответ Гэндальф. - Время разорять гнезда не пришло! Если хулиганы балуются огнем, их наказывают!
Он говорил это, чтобы разозлить врагов и показать, что ему не страшно, хотя ему было очень страшно и то, что он был магом, дела не меняло. Но орки не обратили внимания на его слова, а снова запели:

Предыдущая страница 6 Следующая страница


7 Джон Р. Р. Толкиен

Хвое - пылать, стволам - трещать!
С шипом и свистом сыпьтесь, искры!
В корчах, кора, гори до утра!
Свети веселей, огня не жалей!
Иа-хэй!
Жги их, пеки! Жарь без муки!
Бороды жги!
Кожа пусть треснег с костями вместе!
Лопни, глаза! Сало, теки!
Гномов спалим, пепел оставим!
Свети веселей, огня не жалей!
Иа-хорра-хэй!
Йа-хэй!

На словах «Иа-хэй!» пламя добралось до дерева, где сидел Гэндальф, и в один момент перекинулосьнаостальные деревья. Затрещали в огне нижние ветки, затлела кора. Гэндальф взобрался на самую верхушку. Будто слепящая молния сверкнула на конце его жезла, и он приготовился прыгнуть прямо на копья орков. Тут бы ему и конец пришел, хотя, может быть, он успел бы многих убить, обрушившись внезапно. Но прыгнуть он не успел, ибо в эту минуту сам Повелитель Орлов спланировал на него, схватил его когтями и взмыл в небо.
Орки взвыли от негодования.
Гэндальф сказал что-то Повелителю Орлов, и раздался громкий клекот исполинской птицы. Стая кинулась на орков и воргов. Орлы стремительно пикировали на поляну, словно черные молнии. Ворги скалились и щелкали зубами, орки вопили, топали и кидали копья, но не успевали поразить птиц. Мощные удары крыльев повергали их на землю и разбрасывали в стороны, когти и клювы впивались в глаза. Несколько птиц подлетели к деревьям и стали уносить гномов, которые теперь взобрались на самые тонкие верхние ветки.
Бедного Бильбо чуть снова не забыли! Он еле-еле успел ухватиться за ноги Дори, которого подняли в воздух последним, и они полетели вместе над горящей поляной, над всем этим воем и паникой. Бильбо старался держаться крепко, но руки у него чуть не отрывались. Гоблины и ворги теперь разбежались по всему лесу далеко внизу. Несколько орлов продолжало кружить над поляной. Вдруг пламя высоко взметнулось над деревьями, охватило самые высокие ветки, и поле битвы превратилось в шквал огня. Столб дыма с искрами поднялся в небо. Бильбо был спасен как раз вовремя!

Вскоре горящая поляна показалась ему маленькой красноватой звездочкой в черном ковре ночного леса. А они летели все дальше, все выше, широкими кругами. Бильбо на всю жизнь запомнил этот полет. Он крепко вцепился в лодыжки Дори и время от времени попискивал: «Руки мои, руки!», а Дори стонал: «Бедные мои ноги, бедные ноги!»
Даже в лучшие времена Бильбо плохо переносил высоту. У него кружилась голова, когда он смотрел вниз с горы. Он терпеть не мог подниматься по лестницам, а уж лазать по деревьям тем более (от волков ему никогда еще не приходилось спасаться). Так что можете себе представить, как ему стало нехорошо, когда он взглянул вниз и увидел под своими болтающимися ногами далекую темную землю с редкими отблесками лунных лучей на гладких камнях и поверхности ручьев.
Они подлетели к бледным верхушкам скал, торчавшим из мрачных теней. Несмотря на лето, над горами было очень холодно. Бильбо закрыл глаза и подумал, что долго не продержится. Потом представил, что будет, если он разожмет руки, и его замутило. Как раз в это время стая приземлилась. Бильбо разжал руки и без сил упал на неровную площадку орлиного гнездовья.
Сначала он лежал молча, у него не было слов, а мысли представляли смесь радостного изумления от спасения из огня и страха провалиться в глубокую тень под утесом. Голова у него кружилась, как от кошмарных приключений последних трех дней, так и от голода. Наконец он пришел в себя и произнес вслух:
- Теперь я знаю, что чувствует ветчина, когдаеевдруг подцепят вилкой со сковородки и плюхнут назад на полку в кладовой!
- Не знаешь! - услышал он голос Дори. - Потому что ветчине ясно, что она потом все равно на сковородку попадет, а с нами неизвестно, что будет, но назад мы уже, надеюсь, не вернемся! И орлы не вилки.
- Конечно, орлы не вилки, и они нас раскусят… я хотел сказать, отпустят! - сказал Бильбо, садясь и с опаской поглядывая на севшего рядом орла.
Интересно, какую чушь он перед этим нес, и не привял ли орел его за грубияна. Орлам грубить не рекомендуется, если ты всего лишь маленький хоббит, оказавшийся ночью в его гнезде!
Но орел чистил клюв о камень, поправлял перья и оставил его слова без внимания. Подлетел второй орел.
- Повелитель просит перенести пленников на Большой Уступ, - прокричал он и улетел.
Орел, который их принес, схватил Дори и улетел в ночь, оставив Бильбо одного. Бильбо только успел подумать о том, что значит «пленников», и предположить, что сейчас их, наверное, раздерут на ужин, как кроликов, когда орел вернулся. Он схватил хоббита когтями за куртку и понес, на этот раз совсем недалеко. Очень скоро дрожащего от страха Бильбо положили на широкий карниз, откуда нельзя было спуститься иначе как лётом, и где уже сидели, прислонясь спинами к скале, все его друзья.
Повелитель Орлов находился здесь же и говорил с Гэндальфом. Похоже было, что Бильбо не съедят. Орел и маг, кажется, не только знали, но и уважали друг друга. На самом деле Гэндальф, который часто бродил в горах, однажды оказал орлам услугу и залечил рану их Повелителя, так что слово «пленники» надо было понимать как «пленники, спасенные от орков», а не «пленники орлов». Слушая беседу Гэндальфа с орлом, Бильбо понял, что наконец-то у них появился шанс выбраться из этих страшных гор и продолжать путь. Орел предлагал снести Отряд в долину в нужном направлении и подальше, но только не туда, где жили люди.
- Они будут в нас стрелять из больших тисовых луков, - сказал он, - ибо подумают, что мы прилетели за ягнятами. В другой раз они были бы правы. Сейчас мы рады, что сорвали планы орков, отняв у них добычу, и таким образом можем отплатить тебе, но я не собираюсь рисковать ради гномов.
- Хорошо, - сказал Гэндальф. - Тогда отнесите нас туда, куда считаете нужным. Мы и так вам очень обязаны. Только мы за последнее время изголодались, и в пустынном месте нам будет плохо.
- Я уже почти умер от голода, - произнес Бильбо таким слабым голоском, что его даже никто не услышал.
- Ну, это поправимо, - сказал Повелитель Орлов.

Чуть погодя на скальном уступе можно было увидеть яркий костерок и вокруг него фигурки гномов, занятых приготовлением ужина. В воздухе разносился приятный запах жареного. Орлы принесли сухого хвороста, кроликов, зайцев и ягненка. Гномы быстро справились с готовкой. У Бильбо не было сил помогать, да он и не умел свежевать кроликов и разделывать баранов, потому что мясник всегда доставлял ему мясо в разделанном виде. Гэндальф тоже лег отдыхать, приняв участие в общих хлопотах лишь тем, что помог разжечь огонь, так как Оин и Глоин потеряли трутницы (к спичкам гномы до сих пор не привыкли).

Так закончилось Приключение в Мглистых Горах. А когда желудок Бильбо был, наконец, набит, то он почувствовал себя почти уютно, хотя, конечно, предпочел бы хороший бутерброд кускам мяса, недожаренного на костре из палочек. Он заснул на твердой скале и спал крепче, чем дома на перине, но всю ночь ему снился дом и грезилось, будто он ходит по своей норе из комнаты в комнату, разыскивая что-нибудь поесть и еще нечто, что неизвестно как называется и неизвестно как выглядит, и, конечно, ничего не может найти.

Глава седьмая
СТРАННЫЙ ПРИЮТ

На следующее утро Бильбо проснулся от того, что солнце светило ему в глаза. Он вскочил, чтобы посмотреть на часы и поставить чайник на печку, - и понял, что он не дома, и нечего мечтать об умывальнике и расческе. Здесь не было ни того, ни другого, и чая не было, и гренков с ветчиной. На завтрак ему дали кусочек холодной баранины и крольчонка, после чего пришлось опять - в который раз! - отправляйся в путь.
На этот раз ему позволили взобраться орлу на спину и держаться за перья между крыльями. Ветер засвистел у него в ушах, он закрыл глаза, гномы закричали слова прощанья, обещая отблагодарить Повелителя Орлов, как только смогут, - и пятнадцать могучих птиц взлетели над горами.
Солнце еще не успело высоко подняться с востока. Утро было прохладным, в долинах и ущельях плавали туманы, их завитки украшали вершины холмов и гор. Бильбо открыл один глаз и увидел, что птицы летят очень высоко, а горы уже далеко позади. Хобби г опять зажмурился и крепче вцепился в перья.
- Щипаться не надо! - сказал орел. - Не трусь, ты же не кролик. Хотя похож! Смотри, какое ясное утро и ветер славный. Что может быть лучше полета?
Бильбо чуть не брякнул: «Теплая ванна и поздний завтрак на травке», - но вовремя решил, что лучше промолчать, только чуть-чуть ослабил пальцы.
Они летели довольно долго, потом, вероятно, птицы увидели с огромной высоты ту точку, куда направлялись, и стали большими кругами снижаться. Снижались они тоже долго, наконец, хоббит подумал, что можно открыть глаза. Земля приближалась. Под ними уже были видны деревья, похоже, дубы и вязы, широкие лужайки между ними, голубая речка. И в петле этой речки подымалась большая скала, как форпост дальних гор или утес, нарочно или случайно принесенный сюда великанами. К верхушке скалы и направили орлы свой полет.
По очереди опустив на нее всех своих пассажиров, орлы снова взмахнули крыльями и прокричали:
- В добрый путь, куда бы вы ни направились! Пусть в конце вас встречает родное гнездо! - это у орлов считается вежливым при расставании.
- Пусть ветер под крыльями отнесет вас туда, где плывет солнце и бродит луна! - ответил Гэндальф, который знал, как надо отвечать. И орлы улетели.
Повелитель Орлов стал потом Королем всех птиц и носил золотую корону, а его пятнадцать ближайших помощников - ожерелья из гномьего золота - дарзапомощь в Битве Пяти Воинств, - но Бильбо большеневидел птиц, если не считать одного раза, когда он успел заметить их приближение далеко в небе и тут же получил удар по голове (про это мы еще расскажем, всему свое время).

На верхушке скалы имелась ровная площадка, с нее к реке спускалась хорошо утоптанная тропа, местами выбитая ступеньками, а через речку были проложены большие плоские камни, так что получался брод и вел он на широкий луг. Возле брода в подножье скалы была маленькая пещерка, где Отряд, спустившись, собрался, чтобы обсудить, что делать дальше.
- Я должен был благополучно (если удастся) перевести вас всех через Мглистые Горы, - сказал маг, - и вот, благодаря мудрому руководству, а также везению, это сделано. Причем мы находимся гораздо восточное того места, до которого я собирался сопровождать вас (потому что это вовсе не мое Приключение). Где-нибудь перед его завершением я, может быть, снова появлюсь, но сейчас у меня срочные дела.
Гномы заворчали и, видно было, что они сильно огорчены, а Бильбо расплакался. Они привыкли, что Гэндальф всегда где-то рядом и помогает выбираться из затруднений, и надеялись, что так будет до конца Путешествия.
- Я не собираюсь исчезать сию же секунду, - сказал Гэндальф. - Дня два, наверное, еще с вами побуду. Может быть, я смогу вам помочь выпутаться из вашего теперешнего положения. Сейчас мне самому помощь не помешала бы. У нас нет ни еды, ни багажа, ни пони, и вы даже не знаете, где мы находимся. Хоть это я, к счастью, могу сказать. Мы находимся на несколько миль севернее той тропы, на которую должны были выйти, если бы не проскочили горы в такой спешке. Здесь почти никто не живет, разве что кто-нибудь переселился, пока меня не было, - я тут последний раз проходил несколько лет назад. Но здесь живет один мой знакомый, причем совсем недалеко. Это он делал ступеньки в скале, - если я не ошибаюсь, она зовется Стоянкой. Он нечасто приходит сюда, и уж, конечно, не днем, так что ждать его здесь нечего. Это может оказаться опасно. Надо застать его дома и, если все будет хорошо, и встреча окажется удачной, я надеюсь, что смогу с вами распрощаться, прокричав, как орлы:
«В добрый путь, куда бы вы ни направились!»
Они стали просить его не покидать их, предлагали драконово золото, серебро и камни, но маг своего решения не изменил.
- А насчет золота - поживем, увидим, - сказал он. - По-моему, я уже немного его заслужил. Остается сделать так, чтобы оно стало вашим.
Тогда гномы отстали от него, разделись и выкупались в речке. У брода речка была мелкая, а вода чистая и дно не илистое, а каменистое. Обсушившись на солнышке, которое поднялось высоко и уже хорошо грело, они приободрились, хотя синяки у них побаливали и есть хотелось. Потом перешли через брод (маленького хоббита перенесли на руках) и направились по густой мягкой траве мимо раскидистых дубов и высоких вязов.
- А почему скала зовется Стоянкой? - спросил Бильбо, топая рядом с магом.
- Он называет ее Стоянкой, потому что все такие скалы зовет стоянками, а эту - с большой буквы: она одна такая возле его дома, и он ее хорошо знает.
- Кто знает? Кто он?
- Тот самый мой знакомый, о котором я говорил. Замечательная личность. С ним надо быть очень вежливым. Я думаю, что лучше всего представлю вас ему не сразу, а по парам, а вы старайтесь ничем его не разозлить, а то может произойти все, что угодно. Если он доволен, то очень добр, а когда злится, становится страшным. Должен вас предупредить: будьте осторожны, его легко вывести из себя.
Гномы обступили Гэндальфа.
- Ты говоришь о том, к кому нас ведешь? - спрашивали они все вместе. - А нельзя было найти кого-нибудь подобрее и поспокойнее? Может быть, ты нам что-нибудь объяснишь? - и так далее.
- Конечно, о том самом! Конечно, нельзя! Так я же и так объясняю! - отвечал маг сердито. - Если хотите знать больше, могу сказать, что его зовут Беорн. Он очень сильный и меняет шкуры.
- Что? Скорняк? Который делает кролика «под котик», если из него плохо получается белка? - спросил Бильбо.
- Силы небесные! Да нет же, нет, нет, нет! - сказал Гэндальф. - Постарайтесь поумнеть, господин Торбинс, и ради всех чудес не упоминайте слово «скорняк» в пределах сотни миль от его дома. А также не советую вам произносить такие слова, как «мех, меховой воротник, шуба, палантин, муфта»… и тому подобное! Он - Оборотень, он меняет шкуру. Он становится то огромным черным медведем, то громадным черноволосым человеком с большими руками и пышной бородой. Больше я вам пока ничего не скажу, этого хватит. Одни говорят, что он - медведь из великого древнего рода Черных Медведей, которые жили в горах, пока туда не пришли великаны. Другие считают его Человеком, потомком первых людей, изгнанных Смогом и другими драконами с удобных земель еще до того, как гоблины поселились в северных горах. Я точно не знаю, но, по-моему, вторая история больше похожа на правду. Ему самому такие вопросы задавать опасно. Могу только сказать, что он не заколдован и превращается сам в себя по своей воле. Живет он в дубовой роще, у него большой деревянный дом. Как человек, он держит коров и лошадей, таких же замечательных, как он сам. Они на него работают и с ним разговаривают. Он их не режет и не ест, и на других зверей не охотится, и тоже не ест их. У него много-много ульев с огромными злющими пчелами, он питается, в основном, медом и сливками. Когда он превращается в медведя, то забредает очень далеко. Однажды я видел, как он ночью сиделнаверхушке Стоянки и смотрел на Луну, заходящую за Мглистые Горы, и я услышал, как он при этом рычал по-медвежьи: «Настанет день их погибели, и я вернусь!» Поэтому я и поверил, что он пришел с гор.
Теперь гномам было о чем подумать, и они больше вопросов не задавали. Идти оказалось не близко. Брели то в гору, то под уклон. Стало очень жарко. Время от времени отдыхали под деревьями, и тогда голодный Бильбо думал, что с удовольствием поел бы даже желудей, но они были еще зеленые и на землю не падали.
Только после полудня Отряд стал замечать на лугу отдельные цветные заплатки, будто кто-то сажал делянками цветы по сортам. Особенно много было клевера: гребешкового, малинового, покачивающего стебли под ветром, низкорослого белого клевера, сладко пахнущего медом… В воздухе гудело, звенело, жужжало. Везде носились огромные пчелы. Какие это были пчелы! Бильбо никогда подобных не видел.
«Если меня одна такая ужалит, - думал он, - я распухну вдвое!»
Они были куда крупнее ос, трутни казались размером с палец, не меньше, а желтые полосы на черных бархатистых туловищах горели, как золотые.
- Скоро придем, - сказал Гэндальф. - Это уже его пчелиные пастбища.

Через некоторое время Отряд подошел к ровным рядам высоких старых дубов, а за ними обнаружилась изгородь из терновника, через которую невозможно было ни пролезть, ни перепрыгнуть.
- Лучше ждите здесь, - сказал маг гномам, - и начинайте подходить, когда я свистну или кликну вас. Замечайте, куда я пойду, и идите вслед, только по двое, и чтобы между парами были перерывы не меньше чем по пять минут. Бомбур самый толстый, он сойдет за двоих, пусть идет последним. А Торбинс - со мной. Пошли! Тут где-то за углом должны быть ворота.
И Гэндальф пошел вдоль терновой изгороди, а оробевший Бильбо затрусил за ним. Ворота оказались совсем рядом: широкие и высокие деревянные ворота, за которыми были видны огороды, низкие амбары, сараи, конюшни, а за ними - приземистый деревянный дом. Дальше, к югу от изгороди, стояли длинные ряды ульев, крытых соломой. Воздух наполняло жужжание гигантских пчел.
Маг с хоббитом навалились на тяжелые скрипучие ворота и направились по широкой дорожке к дому. К ним трусцой подбежали через лужайку холеные лошадки с умными мордами, внимательно посмотрели на гостей и галопом ускакали к дому.
- Спешат доложить ему, что пришли чужие, - сказал Гэндальф.
Потом маг с хоббитом вошли во дворик, образованный стенами дома, который был выстроен в форме буквы П, и увидели посредине толстенное дубовое бревно, кучу наколотых дров и высокого патлатого детину с густой гривой черных волос, большой бородой и засученными рукавами. Детина опирался на топор, мускулы так и играли у него под кожей. Одет он был в длинную, до колен, шерстяную рубаху. Лошадки стояли рядом, положив морды ему на плечи.
- А, вот и они! - сказал великан лошадям. - Похоже, безобидные! - он раскатисто хохотнул, отложил топор в сторону и сделал шаг навстречу гостям. - Кто вы и чего вам надо? - грубовато спросил он.
Бильбо подумал, что мог бы свободно пройти у этого человека между ног, не задев головой край его рубахи.
- Я Гэндальф, - ответил маг.
- Не помню такого, - ответил человек. - А эта малявка? - пробурчал он, глядя на хоббита из-под нахмуренных густых бровей.
- Это господин Торбинс, хоббит из хорошей семьи и с безупречной репутацией, - сказал Гэндальф.
Бильбо поклонился, ужасно смущаясь оттого, что не мог снять шляпу (ее не было) и что одежка у него не застегивалась, так как он потерял почти все пуговицы.
- Я маг, - продолжал Гэндальф, - и о тебе я слыхал, хотя ты обо мне не помнишь. Но, может быть, ты знаком с моим дальним кузеном Радагастом, который живет у южных границ Лихолесья?
- Да, этот ничего парень, хоть и маг, - ответил Беорн. - Я его иногда встречаю. Ну вот, теперь я знаю, кто вы, если не врете. Чего вам надо?
- Честно говоря, у нас пропал весь багаж, мы почти заблудились, и нам нужна помощь или хотя бы добрый совет. Нам туго пришлось в пещерах, когда на нас напали орки.
- Орки? - несколько подобрел великан. - Ага, вы подрались с орками! Но какого лиха вы к ним полезли?
- Мы не хотели. Они неожиданно напали на нас ночью, на дороге - мы шли из западных земель через горы… Но это долгая история.
- Тогда лучше пошли в дом, и расскажи мне свою историю, только не отрывай меня от дела на целый день, - сказал Беорн и открыл дверь, приглашая гостей следовать за ним.

Из темной прихожей они попали в просторную комнату с очагом посредине. Несмотря на лето, в очаге горел огонь, потрескивали поленья, а дым поднимался к закопченным бревнам перекрытия и выходил через отверстие в потолке. Хозяин провел их через эту темноватую комнату, освещенную только очагом и отверстием в потолке, и дальше на веранду, опиравшуюся на деревянные сваи. Веранда выходила на юг, прогревалась золотыми лучами солнца, которые падали на нее и рассыпались по саду, по клумбам, подходившим к самым ступеням.
Здесь они и сели на деревянные лавки, и Гэндальф начал рассказ, а Бильбо болтал ногами (до пола они все равно не доставали) и рассматривал цветы в саду, половину из которых он впервые видел и даже не знал, как они называются.
- Так вот, я переходил через горы с парой друзей… - начал маг.
- С парой? Я вижу только одного, да к тому же маленького, - сказал Беорн.
- Сказать правду, я не хотел тебя беспокоить и наваливаться в полном составе, пока не узнаю, не занят ли ты. Если позволишь, я их позову.
- Валяй, зови!
Гэндальф издал длинный свист, и вот уже Торин и Дори обогнули дом по садовой дорожке и стояли, низко кланяясь хозяину.
- Ага, твоя пара означает троих! - сказал Беорн. - Но это же не хоббиты, а гномы!
- Торин Дубощит. Готов служить!
- Дори. Готов служить! - сказали гномы, снова кланяясь.
- Спасибо. Обойдусь без вашей службы, - проворчал Беорн, - думаю, что это вам понадобятся мои услуги. Я не очень люблю гномов, но если ты правда Торин (внук Трора и сын Фрайна), а твой приятель тоже из уважаемого рода врагов орков, и если вы в моих владениях ничего плохого не замышляете… Послушайте, а каковы вообще-то ваши намерения?
- Они идут навестить земли своих отцов, там,навостоке за Лихолесьем, - вмешался в разговор Гэндальф, - и чисто случайно попали в твои владенья. Мы переходили через горы Большим Восточным Трактом, который должен был вывести нас на дорогу гораздо южнее твоего дома, но на нас напали подлые орки - как я собирался тебе рассказать…
- Ну так давай рассказывай дальше, - потребовал Беорн, отнюдь не отличавшийся учтивостью.
- Была страшная гроза; каменные гиганты вышли из глубины гор и стали швыряться камнями. Мы нашли убежище в пещере, попавшейся на пути, И вот я, этот хоббит и несколько моих спутников…
- Несколькими ты что, двоих называешь?
- Нет, нет, дело в том, что на самом деле их было не двое, а больше.
- Так где они? Их убили, съели, или они вернулись домой?
- Нет-нет. Они, вероятно, постеснялись прийти, когда я свистнул. Видишь ли, нам показалось, что мы можем тебя стеснить, если нас будет больше.
- Валяй, свистни еще раз! Кажется, у меня все равно получается обед с гостями, какая разница, если одним-двумя будет больше!
Гэндальф свистнул опять, и Нори и Ори появились раньше, чем смолк свист.
- Ишь ты, - сказал Беорн, - что-то вы сильно быстро явились. Где прятались? Ну, проходите, два дружка из клоунского мешка!
- Нори, готов служить, Ори го… - начали они, но Беорн перебил:
- Спасибо. Когда мне понадобится ваша помощь, я сам скажу. Садитесь и продолжайте вашу историю, а то, вы и до ужина не кончите.
- Как только мы заснули, - стал рассказывать дальше Гэндальф, - открылась трещины в углу пещеры, оттуда вылезли орки и захватили в плен хоббита, гномов и увели табунок наших пони…
- Табунок пони? Вы что - передвижной цирк? Или вы везли много товаров? С каких это пор шестерка стала табунком?
- Да нет, не шестерка. Дело в том, что пони было больше, потому что нас тоже было больше, - вот, еще двое подошли!
Тут как раз появились Балин и Двалин и поклонились так низко, что их бороды мели каменный пол. Великан сначала нахмурился, но они так старались быть изысканно вежливыми, так уморительно кланялись и обмахивали капюшонами колени (у гномов это принято), что он перестал хмуриться и разразился хохотом. Уж очень комично они выглядели.
- Сущий цирк, - сказал он. - Из одних клоунов. Входите, затейнички. А вас как зовут? Служба ваша мне сейчас не нужна, только имена. Скорее садитесь, кончайте бородами трясти.
- Балин. Двалин, - сказали они, стараясь не показать, что обиделись, и дружно плюхнулись на пол с несколько сконфуженным видом.
- Ну, давай дальше! - обратился Беорн к магу.
- Где я остановился? Ага - меня не схватили. Я убил пару орков вспышкой…
- Отлично! - пророкотал Беорн. - Магом быть, значит, стоит.
- …и проскользнул в трещину, пока она не успела сомкнуться. Потом я прокрался за орками в главную пещеру, где их набралось видимо-невидимо. Там был сам их Главарь, Большой Гоблин, и при нем тридцать или сорок вооруженных телохранителей, и я тогда подумал: «Что можем мы сделать против такого множества, даже если моим друзьям удастся разорвать цепи, ведь всего какой-то десяток…»
- Десяток? В первый раз слышу, чтобы восьмерых называли десятком. Или у тебя из мешка еще не все повыскакивали?
- Ну да, там еще пара. Это Фили и Кили, - сказал Гэндальф, а Фили и Кили низко кланялись и улыбались, подойдя.
- Хватит! - оборвал их любезности Беорн. - Садитесь и сидите тихо. Валяй дальше, Гэндальф!
Гэндальф рассказал, что было дальше, дошел до того места, где они удирали по пещерам в полной темноте, и описал их ужас, когда они прорвались через ворота и обнаружили исчезновение господина Торбинса:
-…мы пересчитали всех и оказалось, что хоббита не хватает. Нас осталось четырнадцать!..
- Четырнадцать?! Как это от десяти отнять одного и получится четырнадцать? Ты хотел сказать девять, или скрываешь от меня половину своей компании,
- Ой, конечно, ты еще не видел Оина и Глоина. Какая радость, вот и они. Прости за беспокойство, пожалуйста.
- Да пусть все явятся. Скорее садитесь и смотри, Гэндальф, даже с ними у тебя получается десять гномов, один пропавший хоббит и ты сам. Без одного выходит одиннадцать, а не четырнадцать, или маги считаютнетак, как все. Ладно, рассказывай дальше. - Беорн не хотел показывать, как ему было интересно, но на самом деле ужасно увлекся.
Видите ли, он в прошлом хорошо знал именнотучасть гор, которую описывал Гэндальф.Он одобрительно кивал, когда в рассказе снова появился хоббит, ворчал, когда Отряд скатывался по каменной осыпи, а когда Гэндальф дошел до кольца разъяренных ворговнаполяне, он вскочил, зашагал по веранде и воскликнул:
- Эх, меня там не было! Я бы показал этим воргам кое-что получше фейерверка!
- Ну вот, - сказал Гэндальф, очень довольный произведенным впечатлением. - Я сделал все, что мог. Мы сидели на деревьях, ворги носились под ними и выли от боли и ярости, лес начинал гореть, и тут подошли орки и обнаружили нас. Они радостно заорали, увидев своих врагов в безвыходном положении, и запели издевательскую песню: «Пятнадцать птиц на сучках расселись, пять елок под ними…»
- Провалиться мне? - закричал Беорн. - Не говори, что орки не умеют считать. Они отлично считают и могут отличить пятнадцать от двенадцати.
- И я могу, - сказал Гэндальф. - Там еще были Бифур и Бофур. Я не успел представить их тебе раньше, но вот и они.
Подошли Бифур, Бофур, а за ними, запыхавшись, толстяк Бомбур с возгласом: «И я!» Оказывается, толстый Бомбур обиделся, что ему велели идти последним, и не пожелал ждать по уговору пять минут, а сразу побежал за товарищами.
- Ну вот, теперь вас пятнадцать. А раз орки умеют считать, значит, столько и сидело на деревьях. Дальше можно слушать без помех, - произнес Беорн.
Теперь Торбинс понял, какая умница Гэндальф. Оттого, что рассказ беспрестанно прерывали, Беорн только больше заинтересовывался, и возраставший интерес не давал ему послать гномов подальше, как первых попавшихся подозрительных попрошаек. К нему никогда больше двух человек не заходило. Жил он на отшибе, гостей в дом без надобности не приглашал, друзей у него было мало, а теперь на веранде собралось целых пятнадцать чужестранцев.
Когда маг кончил рассказывать об орлах, о спасении и перелете с гор на скалу Стоянку, солнце уже спускалось за пики Мглистых Гор, и тени в саду Беорна стали длинными-длинными.
- Замечательная история! - сказал Беорн. - Давно ничего лучшего не доводилось слышать. Если бы все бродяги рассказывали такие истории, я бы к ним стал по-другому относиться. Может быть, вы все выдумали, но за один такой рассказ заслуживаете ужина, так что давайте перекусим!
- С удовольствием! - загалдели все. - Спасибо, спасибо большое!

В холле, куда их пригласил Беорн, было уже совсем темно. Хозяин хлопнул в ладоши, вбежали четыре красивых белых пони и несколько крупных серых псов. Беорн что-то им сказал на странном языке животных, они вышли и вскоре вернулись с факелами в зубах, факелы зажгли от очага и воткнули в низкие скобы на столбах вокруг него. Собаки умели по желанию вставать на задние лапы и носить предметы в передних. Они быстро отодвинули от боковых стен козлы с досками и поставили у очага. Получились столы.
Потом послышалось: «Бэ-э, бэ-э-э!..», и в холл вошел черный, как смоль, баран, ведя за собой белоснежных овечек. Одна из них несла белую скатерть с вышитыми по углам фигурами животных; у других на широких спинах стояли подносы с мисками, тарелками, ножами и деревянными ложками, которые собаки тут же расставили и разложили на столах. Столы были совсем низкими, даже Бильбо смог удобно устроиться. Для Гэндальфа и Торина пони подвинул к столам два приземистых табурета с широкими сиденьями на толстых ножках. Он же поставил во главе стола такое же, только черное, кресло для Беорна, и тот сел, далеко вытянув под стол могучие ноги. В холле больше сидеть было не на чем, а эти сиденья Беорн, видно, нарочно сделал низкими, как и столы, для удобства удивительных животных, которые подавали ему еду. Как позаботились об остальных? Для гномов пони вкатили в холл круглые, как барабаны, чурбаки, обтесанные и отполированные, совсем низенькие. И вот уже все сидели за столом Беорна в холле, где, наверное, много лет столько народу не собиралось.
Такого ужина или обеда они не ели с тех пор, как покинули Последнее Убежище и простились с Элрондом. Вокруг колебался свет факелов и на столе горели еще две высокие свечи из красного воска.

Предыдущая страница 7 Следующая страница


Хоббит, или Туда и обратно 8

Пока они ели, Беорн глубоким раскатистым басом говорил им о Глухоманье, о темных, полных опасностей, лесах, которые в дне пути отсюда протягивались с севера на юг, преграждали им путь на восток и так и назывались: Лихолесье.
Гномы слушали и трясли бородами, потому что знали - скоро им придется идти через это Лихолесье, самое жуткое место на пути к жилью Дракона после Мглистых Гор.
Затем, утолив голод, гномы принялись рассказывать свои истории, но Беорн, казалось, уже дремал и их не слушал. Говорили они все больше про золото, серебро и камни, про искусство своих кузнецов, а Беорну, похоже, это было вовсе не интересно: у него в холле не было ни одной золотой или серебряной вещи, и металлических, кроме ножей, почти не имелось.
Долго-долго сидели они за столом, потягивая мед из деревянных кружек. Потом наступила ночь. Факелы погасили, в очаг в середине комнаты подбросили сухих поленьев, а гости так и сидели. Отблески пламени плясали по столбам, подпиравшим крышу, и Бильбо даже показалось, что он слышит, как ветер шумит в ветвях и кричат совы, будто по какому-то волшебству дом превращается в лес. Но самого хоббита уже сильно клонило ко сну, он сполз с сиденья на мягкий, устланный сеном пол, голоса уплывали куда-то вдаль, Бильбо с трудом расслышал, как заскрипела, а потом хлопнула дверь, - это ушел Беорн, - и его сморил сон. Спал он, однако, недолго, и проснулся, как от толчка. Беорна не было. Гномы расселись вокруг очага, скрестив ноги, и запели. Песня была длинная, со множеством примерно таких куплетов:

На чахлый вереск ветер дул,
А лес листом не шевельнул,
Легла в нем тень, и смутный день
Во мраке ночи потонул.
Рванулся ветер, и волной
Скатился с гор на лес густой.
Стволы пригнул, под свист и гул
Деревья сыпали листвой.
Умчался ветер из лесов,
Сорвал листву - и был таков.
Пошел свистеть, и выть и петь
Меж трав болотных и кустов.
Травой у Озера шурша,
Он рвал метелки камыша,
Волну качал, а Лес молчал,
И тучи вдаль неслись, спеша.
На Гору ветер тучи гнал,
Ревел и бился между скал,
Мел голый склон, где злой дракон
В подземном логове лежал.
Дул ветер, дул за край небес,
В ночь улетел и в ней исчез.
Ладья-Луна, светла, ясна,
Плывет среди искристых звезд.

Бильбо снова начал клевать носом. Вдруг Гэндальф встал.
- Нам всем пора спать, - сказал он. - Но Беорн, по-моему, не спит. Здесь в холле можно спокойно отдыхать и ничего не бояться, но советую помнить, что Беорн говорил перед уходом: если хотите остаться целы, не суйтесь за двери, пока солнце не поднимется.
Бильбо заметил, что за столбиками у боковой стены на невысоком настиле им уже приготовлены постели. Его ждал соломенный тюфяк с шерстяными пледами. Он с удовольствием завернулся в них, хотя было лею. Огонь в очаге приугас, и хоббит уснул. А ночью проснулся: от огня остался только пепел, в котором тлели последние угли; гномы с Гэндальфом, судя по ровному дыханию, спали. На пол через дымовое отверстие в крыше падало белое пятно лунного света.
Снаружи доносилось ворчание, словно большой зверь топтался и ворочался за дверью. Бильбо стало страшно: наверное, Беорн превратился в медведя. Вдруг он войдет и задерет их всех?.. Хоббит залез под плед с головой, немного подрожал, но все-таки, несмотря на страхи, заснул опять.

Проснулся окончательно он уже поздним утром оттого, что кто-то из гномов споткнулся об него и с грохотом свалился с настила на пол. Это оказался Бофур. Бильбо услышал, как он бранится, и открыл глаза.
- Вставай, лодырь, - сказал Бофур, - а то тебе завтрака не хватит. Бильбо вскочил.
- Завтрак? - воскликнул он. - Где завтрак?
- Почти весь у нас в животах, - ответили ему гномы, которые были в холле. - Остатки на веранде. Мы ищем Беорна с тех пор, как солнце взошло, но его нигде нет. А завтрак мы увидели, когда вышли.
- Гэндальф где? - спросил Бильбо, вылетая на веранду.
- Наверное, где-то поблизости, - сказали они. Но маг явился только вечером. Он вошел в холл как раз перед заходом солнца, когда хоббит и гномы уже ужинали. Весь день им прислуживали удивительные звери. Беорна не было ни видно, ни слышно со вчерашнего вечера, и они уже ломали головы, куда он мог деваться.
- Где наш хозяин и где ты целый день пропадал? - закричали все дружно.
- Не все сразу! - сказал маг. - Вопросы по очереди, а пока не поем - ни на один не отвечу! У меня с утра ни крошки во рту не было.
Наконец, Гэндальф отставил тарелку и кувшин - он съел два целых хлеба (намазав их толстым слоем масла с медом и взбитыми сливками), выпил не меньше кварты медового напитка, - и вынул трубку.
- Сначала я отвечу на второй вопрос, - сказал он. - Постойте… Ух, ты! Этот дом - лучшее место, чтобы пускать колечки!
И в самом деле, они долго не могли от него ничего добиться, так он был занят пусканием колечек: он посылал их летать вокруг столбов, они меняли цвет и форму, гонялись друг за другом и вылетали в потолочное отверстие. Наверное, они очень забавно выглядели над крышей: зеленые, голубые, розовые, серебристые, желтые, белые, маленькие, большие, маленькие в больших, восьмерками, цепочками, словно стайка вспугнутых птичек - взлетали, кружились, таяли вдали…
- Я шел по медвежьим следам, - сказал, наконец, маг. - Этой ночью тут, наверное, был медвежий сбор. Я сразу определил, что один Беорн не мог оставить все следы - их было слишком много, притом разных размеров. По-моему, тут с вечера до самого рассвета продолжались медвежьи пляски. Маленькие, большие, обычные и гигантские медведи сошлись со всех сторон, лишь с запада, из-за реки от гор никто не пришел. Туда вел только один след. Я по нему дошел до скалы Стоянки. След вошел в реку, но за скалой она глубокая и течение быстрое с водоворотами. Я не смог переправиться.
Помните, с одной стороны Стоянки есть брод, и даже мелкий, вы его переходили, а с другой река бурлит. Я не одну милю отмахал по берегу, пока не нашел место, где смог переправиться, - частью вброд, частью вплавь. Но к тому времени было уже поздно идти далеко по следам, я не успел бы до темноты вернуться, так что я только посмотрел, куда они идут. Они вели прямо к сосновому лесу на восточных склонах Мглистых Гор, туда, где позапрошлой ночью мы так мило развлекались с воргами. Ну вот, кажется, я и на первый вопрос уже ответил, - закончил Гэндальф и надолго замолчал.
Бильбо показалось - он догадывается, на что намекает маг.
- Что же будет, если он сюда всех гоблинов с воргами приведет? - вскричал он. - Нас сразу схватят и убьют! А ты говорил, что он им не друг.
- Говорил, конечно. Ты вот глупостей не говори! Ложись спать, а то уже не соображаешь.
Хоббит чувствовал себя совсем подавленным, но делать было нечего, пришлось идти в постель. Гномы все еще пели свои песни, а он провалился в сон, продолжая думать о Беорне, и приснились ему сотни черных медведей в медленном танце под луной на лужайке перед домом Беорна.
Ночью он опять проснулся, когда все спали, и опять услышал, как снаружи кто-то ворочается, скребется, сопит и ворчит.

На следующий день их разбудил сам Беорн.
- А, вы еще здесь! - грубовато, но добродушно воскликнул он, потом приподнял хоббита и довольно невежливо ткнул его пальцем в жилет. - Я вижу, ни ворги, ни орки тебя еще не съели, и злые медведи не затоптали! Крольчонок начинает отъедаться медовыми пряниками. Ну, пошли позавтракаем.
И все опять сели за стол. Беорн был в распрекрасном настроении, смешил всех забавными побасенками, и вообще был настроен добродушно и дружелюбно. Такой перемене в нем не пришлось долго удивляться, потому что великан сам все рассказал. Оказывается, он уходил за реку и в горы - можно себе представить, как он быстро умел передвигаться, во всяком случае, в медвежьей шкуре, - нашел обгоревшую поляну воргов и убедился в истинности последней части их рассказа, и узнал даже больше, потому что поймал в лесу орка и ворга. Они ему сказали, что орки все еще караулят в лесу, надеясь поймать гномов, что они очень обозлены из-за гибели своего Главаря, и что у Вожака обгорел нос, а много его приближенных погибло от огня, высеченного магом. Вот и все, что Беорну удалось выжать из пленников, но он догадался, что орчья зловредность этим не ограничится, и, по-видимому, скоро все гоблинское войско вместе с союзниками-волками совершит большой рейд по окрестностям, чтобы обшарить каждый поселок под горами, найти гномов или хотя бы отомстить людям и животным, которые их прячут и им помогают.
- Ваш рассказ был хорош, - закончил Беорн, - но теперь, когда я знаю, что все в нем - правда, он мне еще больше нравится. Вы уж простите, что я не поверил и проверил. Если бы вы жили рядом в Лихолесье, вы бы тоже никому не верили, кроме родного брата. Ну, а когда все подтвердилось, я спешил домой, как только мог, чтобы убедиться, что с вами все в порядке, и предложить вам свою помощь. Я буду теперь лучше думать о гномах. Это ж надо, убили Главаря орков! Самого главного орка прикончили! - и Беорн громко причмокнул от удовольствия.
- Что ты сделал с орком и воргом? - вдруг спросил Бильбо.
- Пойдем, покажу! - сказал Беорн, и они вышли из дома.
На воротах торчала орчья голова, а рядом к дереву была прибита волчья шкура. В роли врага Беорн был страшен. Но им он стал другом, и Гэндальф рассудил, что пора рассказать ему всю историю, объяснить, почему они отправились в Путешествие, и попросить помощи.
Беорн обещал сделать все, что сможет, сказал, что всем даст пони, а Гэндальфу лошадь, и снабдит провизией на несколько недель. Потом он все сам тщательно уложил, чтобы поклажу легче было нести и удобно доставать: орехи, муку, горшки с сушеными фруктами и кедом, дважды пропеченные для лучшей сохранности лепешки. Секрет приготовления таких лепешек он никому не открывал, но в них явно ощущался мед, который входил во многие его блюда, и они были вкусны. только после очень хотелось пить. О воде он сказал, что она им не нужна, потому что дорога сначала идет вдоль ручьев и мимо родников.
- А в Лихолесье воды не будет, - добавил он, - там темно, трудно и опасно, так что я вам дам бурдюки, наберете воду перед вступлением в лес. И еще дам вам луки со стрелами, хотя сомневаюсь, что дичь, встреченная в Лихолесье, окажется съедобной. Там ничего нельзя ни пить, ни есть, кроме орехов, а они еще не созрели. Хотя, когда вы проберетесь на ту сторону, может быть, и перезреют. Я знаю, там будет по дороге речка с черной водой и сильным течением - не вздумайте искупаться или напиться из нее. Я слышал, что она заколдована, и тот, кто коснется ее воды, впадет в сон и забытье. Кроме того, трудно кого-нибудь подстрелить, не сходя с тропы, а этого вы ни в коем случае не должны делать. Сходить с дороги нельзя! Вот и все мои советы. За Лихолесьем я уже ничем не смогу вам помочь, вам придется полагаться на свою смелость и запасы еды. Попрошу вас, как дойдете до леса, отослать назад лошадь и пони, они сами найдут дорогу. И еще желаю вам счастливого пути, и если вам удастся вернуться, мой дом всегда открыт для вас!
Гномы, конечно, бурно поблагодарили его, сняв капюшоны и размахивая ими у колен, и кланяясь, и повторяя:
- Всегда готовы служить, о Хозяин Деревянных Хором!
Но настроение от его мрачных напутствий у них сильно испортилось; путешественники почувствовали, что Приключение становится опаснее, чем они предполагали, и впервые по-настоящему задумались о том, что если даже будут преодолены все опасности пути, в конце их ждет встреча с драконом.
Все утро ушло на сборы. После полудня они в последний раз сели с Беорном за стол и, подкрепившись, пошли к лошадям. Произнеся на прощанье много теплых слов, они отъехали от терновой ограды усадьбы, быстро поскакали на восток, потом повернули к северу и взяли основное направление на северо-восток. Великим Загорным Трактом, проходившим намного южнее, они, по совету Беорна, решили не пользоваться. Беорн предупредил их, что там теперь часто разбойничают орки, и сам Тракт, по слухам, в лесу зарос так, что отдельные места стали непроходимыми, даже тропу не найдешь. А к северу от скалы Стоянки граница Лихолесья подступает ближе к Великой Реке, и хотя Мглистые Горы там тоже недалеко, Беорн посоветовал им пойти именно так, чтобы через несколько дней выйти к началу малоизвестной тропы через Лихолесье, которая ведет почти прямо к Одинокой Горе.
- Орки не посмеют перебраться через Великую Реку ближе, чем в сотне миль от скалы Стоянки, и к моему дому близко не подойдут - ночью он хорошо охраняется, - сказал Беорн, - но я бы ехал побыстрее, так как они могут устроить набег севернее, прочесать местность и отрезать вас от Лихолесья, потому что ворги бегают быстрее, чем пони. Идя на север, вы окажетесь рядом с их пещерами, но вместе с тем - и в большей безопасности, потому что там им не придет в головы вас искать. Они будут долго гоняться за вами по другим дорогам. Только поспешите!

Вот почему Отряд сначала ехал молча, переводя пони в галоп в тех местах, где трава была мягкой, а почва ровной, с опаской оглядываясь на мрачные горы слева и стараясь не терять из виду серебристую ленту Великой Реки, к которой подступали деревья.
Они выехали на рассвете, и солнце целый день обливало их золотыми лучами. Все-таки горы были далёко. Трудно представить, что здесь в такую погоду могут появиться орки-преследователи, и, в конце концов, оставив далеко позади владения Беорна, гномы развеселились, начали петь, и думать не хотели о предстоящем пути через Лихолесье. Но когда наступили сумерки, скрылось солнце, и на фоне заката резко выступили зловещие вершины, настроение у путников изменилось. Они сделали привал, развели костер, молча поужинали, а потом заснули, выставив караул, и во сне слышали воржий вой и орчьи крики.
Утро следующего дня выдалось ясным и безоблачным. Белый, почти осенний туман расстилался по земле, было свежо, но скоро на востоке поднялось красное солнце, и туман растаял. Отряд тронулся в путь, когда тени были еще длинными. Два дня пробирались по высоким травам, не видя ничего вокруг, кроме цветов и птиц, и отдельных деревьев. Иногда в их тени паслись или отдыхали олени. Порой Бильбо видел рога над травой, как коричневые сухие ветки.
Прошел третий день, наступил третий вечер. Беорн советовал им успеть к Лесу пораньше утром и постараться уложиться в три дня, поэтому они не останавливались до темноты и потом продолжали ехать под луной.
Когда темнело, хоббиту казалось, что он различает в стороне смутную фигуру крупного медведя: он показывался то справа, то слева, близко не подходил, но как будто двигался в том же направлении, что и они. Но когда Бильбо осмелился сказать об этом Гэндальфу, маг сразу оборвал его и сказал:
- Молчи и не обращай внимания!
На четвертый день они тронулись в путь еще до рассвета, хотя и не выспались. Как только стало светло, Отряд увидел впереди темный Лес, который будто шел им навстречу или ждал их, как сумрачная стена с зияющей черной дверью, уходящей вглубь тропинки. Дорога перед Лесом пошла вверх.
Хоббиту почудилось, что их начинает обнимать тишина: голоса птиц звучали реже, дичь не попадалась, даже кролики попрятались. К концу дня они доехали до границы Леса и присели отдохнуть под сенью крайних деревьев. Стволы этих старых лесных гигантов, в несколько обхватов, были источены временем, ветви искривились и переплелись, длинные листья потемнели, плющ обвил их и свисал до земли.
- Вот это и есть Лихолесье - самый большой лесной массив на севере, - сказал Гэндальф. - Нравится вам? Теперь надо отослать назад славных пони, которых вам дали на время.
Гномы было зароптали, но маг заметил, что они дураки.
- Беорн ближе, чем вы думаете, - сказал он. - Лучше выполняйте обещание, пока он не стал опасным врагом. У господина Торбинса глаза зорче ваших: вы, наверное, не видели, что рядом с нами каждый вечер в сумерки появлялся большой медведь, - шел в том же направлении или сидел поодаль под луной, наблюдая за нашим лагерем. Он не только охранял вас и следил, чтобы вы не сбились с пути, но и приглядывал за своими лошадками. Может быть, Беорн вам друг, но своих животных он любит, как собственных детей. Вы не догадываетесь, на какую жертву он решился, позволив гномам ехать на них так далеко и так быстро, и не представляете, что он может с вами сделать, если вы уведете их за собой в лес.
- А почему ты не говоришь про лошадь? - спросил Торин. - Ты не собираешься отсылать ее назад?
- Не собираюсь.
- А как ты выполнишь свое обещание?
- Это мое дело. Я не отсылаю лошадь назад, потому что сам на ней поеду.
И тут они поняли, что Гэндальф бросает их на границе Лихолесья. Было от чего прийти в отчаяние. Но ничто не могло изменить его решение.
- Все было доведено до вашего сведения на скале Стоянке, - отрубил маг. - Не стоит меня уговаривать. У меня, как я вам уже сказал, есть неотложное дело на юге, а из-за вас я уже опаздываю. Когда ваше Путешествие будет подходить к концу, мы, наверное, еще встретимся, но можем и не увидеться больше. Все зависит от вашей удачи, а также смелости и находчивости. Кроме того, я посылаю с вами господина Торбинса. Я же говорил, что в нем скрываются такие качества, о которых вы не догадываетесь, и очень скоро вы в этом убедитесь. Итак, да здравствует Бильбо, и смотрите веселей! Выше носы, Торин и Компания! Это же ваше предприятие. Вспомните о сокровище и постарайтесь не думать о лесах и драконах хотя бы до завтрашнего утра!
Утром Гэндальф повторил то же самое. Итак, путникам ничего не оставалось делать, как наполнить бурдюки водой из чистого источника перед Лесом и развьючить пони. Груз распределили насколько смогли справедливо, хотя Бильбо его доля показалась невыносимо тяжелой, и тащиться с таким мешком за спиной много миль совсем не хотелось.
- Не волнуйся! - сказал Торин. - Мешок полегчает гораздо быстрее, чем ты думаешь. Будут кончаться продукты, мы еще пожалеем об их приятной тяжести.
Наконец, они повернули лошадок мордами в сторону дома, сказали им «До свиданья», и пони весело затрусили на юг, помахивая хвостами. Бильбо мог бы поклясться, что видел, как из тени под деревьями вышел кто-то темный, похожий на медведя, и неуклюже потопал вслед за пони.
Наступило время прощаться с Гэндальфом. Несчастный Бильбо сидел на земле и напрасно мечтал оказаться за седлом мага.
Он попробовал заглянуть в Лес сразу после завтрака (надо сказать, весьма скудного), и ему показалось, что из дня он шагнул в ночь. Лес был мрачным и таинственным. «Словно ждет и следит», - подумал хоббит.
- До свиданья! - сказал Гэндальф Торину. - И остальным до свиданья! Теперь ваш путь - прямо через Лес. Не сходите с тропы! Если собьетесь с пути, шанс найти дорогу - один из тысячи. Вы тогда не выберетесь из Лихолесья, и мы больше никогда не встретимся, потому что вас уже никто не увидит!
- Неужели обязательно надо туда идти? - простонал хоббит.
- Надо! - сказал маг. - Надо, если вы хотите оказаться по ту сторону леса. Или идите, или откажитесь от цели Похода. А вас я еще не собираюсь отпускать домой, господин Торбинс! Вам должно стать стыдно от подобных мыслей. Вы теперь вместо меня должны заботиться обо всех гномах! - и маг засмеялся.
- Нет, нет! - сказал Бильбо. - Я не это имел в виду. Я хотел сказать, нет ли здесь обходного пути?
- Есть, если хочешь протопать еще миль двести к северу, а потом вдвое больше на юг. Думаешь, там безопаснее? Да в этой части мира ни одной безопасной дороги нет! Помните: вы на краю Глухоманья и можете встретиться с чем угодно. Не успели бы вы обойти Лихолесье с севера, как попали бы прямо к подножью Серых Гор, а там кишмя кишат гоблины и орки самых худших пород. А сунетесь обходить Лес с юга, попадете в Чародейские земли, - даже тебе, Бильбо, не надо, наверное, много рассказывать про черного Чародея? Я бы не советовал и близко подходить к местам, на которые падает тень его Черной Башни. Повторяю: в Лесу не сходите с тропы, надейтесь на все хорошее, и если вам очень повезет, то вы, может быть, однажды выйдете из Леса к Большим Болотам и увидите за ними на северо-востоке Одинокую Гору, где живет дражайший Смог. Надеюсь, что он вас не ждет.
- Нечего сказать, утешил на прощанье, - пробурчал Торин. - До свиданья! Если ты с нами не идешь, лучше уходи скорее!
- Тогда в самом деле до свиданья! - сказал Гэндальф и повернул лошадь на запад. Но он не мог побороть соблазн оставить за собой последнее слово и поэтому, прежде чем скрыться из глаз, обернулся, приложил ладонь ко рту и прокричал:
- До свиданья и будьте благоразумны! Берегите себя и не сворачивайте с дороги!
Затем он пустил лошадь галопом и исчез.
- До свиданья, и убирайся, раз ты так! - заворчали гномы, рассердившись больше оттого, что действительно очень огорчились.
Начиналась самая опасная часть пути. Каждый взвалил на спину свой груз - тяжелый мешок с провизией и бурдючок с водой, - потом повернулись спиной к свету, который обливал приветливую долину, и вступили под полог Леса.

Глава восьмая
МУХИ И ПАУКИ

Они шли цепью.
Начавшись под аркой из двух склоненных друг к другу деревьев, очень больших, очень старых, обвитых плющом, обросших лишайником, почти без листьев, тропа вилась темным узким туннелем между стволами, и чем дальше они углублялись в лес, тем меньше становилось светлое пятнышко дня позади и тем глубже - тишина. Наконец, стало так тихо, что каждый шаг, казалось, отдавался громом, а деревья при каждом звуке словно наклонялись и прислушивались.
Темнота оказалась не абсолютно непроницаемой. Справа и слева была как бы темная завеса, за которой в зеленом сумраке угадывалось движение. Иногда ее протыкал тонкий луч света, пробившийся через кроны (если ему везло, и он не запутывался где-то вверху). Потом свет появляться перестал.
В лесу жили черные белки. Как только любопытные глаза Бильбо привыкли к сумраку, он стал их различать: иногда они бесшумно перебегали дорогу и скрывались за стволами.
Потом появились странные звуки, будто кто-то посапывал, шелестел и трепыхался в подлеске, и шевелил кучи листьев, опавших с деревьев, но кроме белок никого видно не было. Противнее всего казались тенёта: густая паутина с необыкновенно толстыми нитями тянулась от ствола к стволу, опутывала нижние ветки вдоль тропы, но ни разу ее не пересекла. То ли тропу берегло неведомое волшебство, то ли были другие причины - путники не знали.
Наши путешественники очень скоро почувствовали к этому Лесу такое же отвращение, как к пещерам орков. Здесь, казалось, было еще меньше надежды найти выход, чем в горах. Но надо было идти, и они шли, шли, шли, мечтая увидеть солнце и небо и почувствовать дуновение ветра на щеках. Здесь под кровлей сомкнувшихся крон воздух замер и царили мрачная темнота, тишина и духота. Даже привычные к подземельям гномы чувствовали себя плохо, хотя в пещерах подолгу не видели солнечного света, а хоббит, очень любивший свою норку, но всегда старавшийся проводить летние дни на солнышке, медленно задыхался.

Хуже всего были ночи. Наступала кромешная тьма; не та темнота, которую мы так называем, а по-настоящему кромешная, абсолютно черная. Бильбо подносил руку к самому носу и все равно ее не видел. Сказать, что они не видели ничего, было бы, однако, неправдой: они видели глаза. Спали они, тесно прижавшись друг к другу и выставив часового. Когда наступала очередь Бильбо дежурить, он различал в темноте таинственный блеск, а иногда пару желтоватых, красноватых или зеленых глаз совсем рядом. Потом глаза медленно гасли и снова появлялись с другой стороны: отвратительные, бледные, выпуклые… Когда глаза пялились на них сверху, с нависших над тропой веток, путникам становилось совсем страшно. Меньше всего Бильбо нравились какие-то белесоватые глаза-шары. «У животных таких не бывает, это насекомые, только очень уж велики», - с отвращением думал хоббит. Хотя было еще не очень холодно, они пытались ночью жечь костры, но скоро перестали. Огонь привлекал сотни глаз, которые собирались вокруг, но разглядеть тех, кому глаза принадлежали, ни разу не удалось. Костерок темноту не пробивал, а твари, видно, были осторожными. И от костра было хуже, потому что на него летели громадные черные, как трубочисты, летучие мыши и тысячи черных и серых ночных бабочек. Они лезли в лицо и садились на уши, это было совершенно невыносимо. Так что от костров путники отказались и ночами дремали сидя, прижавшись друг к другу в огромной страшной тьме.

Хоббиту казалось, что они в Лесу уже целую вечность, и он все время чувствовал голод, потому что надо было экономить провизию. Дни шли за днями, а Лес оставался все таким же, и они начали беспокоиться, хватит ли им еды до выхода отсюда. Никакие запасы не вечны, а у них уже всего оставалось на донышке. Они попробовали пострелять черных белок, истратили впустую много стрел, наконец, ухитрились подстрелить одну так, что она упала на тропу. Но когда ее поджарили, она оказалась такой противной на вкус, что больше они белок не стреляли.
Им все время хотелось пить, потому что вода тоже кончалась, и они не встречали ни ручьев, ни родников. Однажды дорогу пересекла река, не очень широкая, но быстрая, с сильным течением и совершенно черная. Хорошо, что Беорн предупредил их, а то они наверняка напились бы из нее и бурдюки наполнили бы, не поглядев на цвет воды. Но теперь они стали думать только о том, как бы перебраться на тот берег.
Раньше тут был деревянный мост, но он сгнил и развалился, сохранились лишь обломанные столбики.
Бильбо присел на корточки, вгляделся в противоположный берег и закричал:
- Там лодка! И почему она не на этой стороне?
- Как по-твоему, она далеко? - спросил Торин, который уже знал, что у Бильбо самое острое зрение.
- Совсем недалеко, ярдов двадцать.
- Всего двадцать ярдов! Я сказал бы, что не меньше тридцати, но мои глаза теперь не так хорошо видят, как сто лет назад. Однако для нас двадцать ярдов - все равно что миля. Прыгнуть мы на такое расстояние не можем, а перебираться вброд или вплавь рискованно.
- Кто-нибудь сумеет бросить веревку на такое расстояние?
- А что из этого выйдет, даже если мы забросим крючок? Лодка, наверное, привязана.
- Мне кажется, она не привязана, - сказал Бильбо, - хотя при таком освещении трудно судить. По-моему, ее только вытянули на берег там, где тропа подходит к воде.
- Самый сильный Дори, но самый младший и самый зоркий - Фили, - сказал Торин. - Иди сюда, Фили, попробуй разглядеть лодку, о которой говорит господин Торбинс. Сможешь добросить до нее веревку?
Фили сказал, что попробует. Он долго вглядывался в направлении, которое указал ему хоббит, и, наконец разглядев лодку, определил, как мог, расстояние. Ему принесли веревку.
У них с собой было несколько веревок. К концу самой длинной они привязали крючок, большой, железный, для подвешивания вьюков. Фили взял крючок в руку, подержал недолго, будто взвешивая, а потом бросил через реку. Веревка шлепнулась в воду.
- Недолет, - сказал Бильбо, вглядываясь в полумрак. - Еще пара локтей - и попадешь. Попробуй снова. Не такое сильное, наверное, это колдовство, чтобы подействовать через мокрую веревку.
Фили вытащил веревку, взял снова крюк, хотя и с опаской, примерился - и вложил в бросок больше силы.
- Почти попал! - сказал Бильбо. - Ты зацепил крючком бревно на той стороне. Теперь осторожно потяни.
Фили медленно потянул веревку, и через некоторое время Бильбо сказал:
- Теперь внимательней! Бревно, по-моему, закатилось в лодку. Будем надеяться, что крючок выдержит.
Крючок выдержал. Веревка натянулась, и Фили тянул-тянул, но сил у него не хватило. На помощь пришел Кили, потом Оин и Глоин.
Они потянули вместе, и вдруг веревка ослабла, и все покатились по земле. Но Бильбо был начеку, он успел схватить веревку и дернул так, что маленькая черная лодочка вместе с бревном подплыла к их берегу, а потом попытался палочкой удержать ее, не справился, закричал:
- На помощь!
И подбежавший Балин еле успел ухватиться за борт лодки и вытащить на берег, чтобы поток не унес ее.
- Все-таки она была привязана, - сказал Балин, показывая оборванный фалинь. - Молодцы, ребята, хорошо тянули. И хорошо, что наша веревка оказалась крепче.
- Кто первый переправится? - спросил Бильбо.
- Я, - ответил Торин. - И ты со мной, а также Фили и Балин. Больше лодка за один раз не выдержит. Потом поедут Кили, Оин, Глоин и Дори; потом Ори, Нори, Бифур и Бофур, а последними переправятся Двалин и Бомбур.
- Всегда я последний, мне это не нравится, - сказал Бомбур. - Пусть сегодня кто-нибудь другой будет последним.
- Не надо было так толстеть. Ты тяжелый и должен уравновешивать самый легкий груз. И не ворчи, а то с тобой что-нибудь нехорошее случится.
- Тут весел нет. Как ты собираешься перегнать лодку к дальнему берегу? - спросил хоббит.
- Дайте мне еще моток веревки и второй крюк, - сказал Фили.
Они все это достали, а Фили попытался забросить крюк на тот берег, в деревья, как можно выше. Веревка в воду не упала и путники решили, что крюк зацепился за ветки.
- Теперь садитесь в лодку, - сказал Фили. - Один пусть тянет за веревку, которая прицепилась к дереву, а другой не выпускает из рук крючок, которым мы лодку притянули; на том берегу он крюк закрепит, и можно будет лодку назад вытянуть.
Таким образом, они благополучно преодолели реку, последняя пара выходила из лодки. Двалин только что выбрался на берег со смотанной веревкой в руке, а Бомбур (продолжая бурчать) собирался сделать то же самое, как вот это нехорошее и случилось.
На темной тропе впереди вдруг стукнули копыта… Еще… И из полумрака молнией выскочил олень. Он летел прямо на гномов, некоторых сшиб, остальные, растерявшись, покатились в стороны. Олень приостановился у воды, напрягся и мощным прыжком перемахнул через речку. Но уйти невредимым ему не удалось. Единственным, кто остался на ногах и сохранил голову, был Торин. Он вложил в лук стрелу и натянул тетиву, как только ступил на берег: мало ли что, вдруг появится хозяин лодки? Теперь он быстро и метко выстрелил в зверя, когда тот был над водой. На дальнем берегу олень споткнулся. Он тут же пропал в полумраке, но стук его копыт стал неровным и стих внезапно.
Не успели они громко прокричать хвалу меткому стрелку, как услышали отчаянный вопль Бильбо, от которого сразу забыли про оленя:
- Бомбур в воду свалился! Бомбур тонет! - кричал хоббит.

Предыдущая страница 8 Следующая страница


9 Джон Р. Р. Толкиен

Это была чистая правда. Бомбур стоял на суше только одной ногой, когда олень в прыжке задел его. Он оступился, оттолкнул лодку от берега и плашмя упал в черную воду, тщетно пытаясь ухватиться за свисающие с берега скользкие корни. Лодка медленно уплыла по течению.
Когда все сбежались, из воды торчал один капюшон. К нему немедленно полетела веревка с крючком, Бомбур зацепился за нее рукой, и его вытащили; конечно, он был весь мокрый, но это еще не самое худшее. Когда его положили на берегу, он уже крепко спал, намертво зажав в кулаке мокрую веревку, и что друзья ни делали, разбудить его не смогли.
Они все еще стояли и смотрели на Бомбура, проклиная свое невезение и его неловкость и оплакивая утрату лодки, без которой нельзя вернуться поискать убитого оленя, как вдруг услыхали в лесу отдаленный лай собак и звуки рога. Все притихли и присели на землю. Им показалось, что они слышат звуки большой охоты к северу от тропы, но видно ничего не было.
Тогда они сели и просидели довольно долго, боясь шевельнуться. Рядом безмятежно спал улыбающийся Бомбур, которому их беды теперь стали безразличны. Внезапно на тропе появилось еще несколько оленей, самки с детенышами, но первый олень был почти черный, а эти - белоснежные, и казалось, что они светятся в темноте. Прежде чем раздался предупреждающий крик Торина, три гнома вскочили на ноги и выстрелили из луков. Ни одна стрела не попала в цель. Олени повернулись и скрылись в деревьях совершенно бесшумно, как и появились, а гномы напрасно продолжали выпускать им вслед стрелу за стрелой.
- Не стрелять! Хватит! - кричал Торин. Но было уже поздно: в возбуждении гномы выпустили последние стрелы, и теперь луки, которыеим дал Беорн, стали бесполезными.
В тот вечер ужин был невеселый, а в последующие дни настроение у всех стало еще хуже. Заколдованную речку Отряд преодолел, но дорога ничуть не изменилась, Лес оставался таким же, и конца ему не было видно. Если бы они больше знали об этих местах и получше подумали о том, что могла означать охота и появление белых оленей, они бы сообразили, что уже подходят к восточному краю леса и скоро увидят дневной свет между поредевшими деревьями. Но они этого не знали.
Вдобавок приходилось нести тяжелого Бомбура, которого нельзя было бросить, и они по очереди вчетвером тащили спящего толстяка, в то время как остальные несли мешки, и если бы эти мешки не становились с каждым днем все легче, пока совсем не опустели, Отряд бы ничего не донес. Улыбающийся спящий Бомбур не мог, конечно, заменить провизию.
Прошло несколько дней и наступил час, когда есть стало практически нечего, и питьевая вода в бурдюках кончилась. А в этом лесу даже ничего не росло, кроме поганок и каких-то бледных трав с неприятным запахом.
Примерно через четыре дня после переправы через заколдованную речку путники пришли в такое место, где росли буки. Сначала они обрадовались перемене, потому что подлесок здесь поредел и тень была не такой глубокой. В зеленоватом свете они кое-что различали. Но этот же свет давал им возможность увидеть, как бесконечно уходят вдаль серые стволы, словно колонны огромного сумрачного зала. Сверху, печально шурша, слетали бледные листья, напоминая, что скоро осень. Слегка веял ветер, но шелест был грустным. Ноги тонули в наползавшем на тропу ковре мертвой листвы, оставшейся лежать от многих прошедших осеней.
Бомбур все еще спал, а остальные очень устали. Иногда им слышался чей-то тревожный смех. Иногда казалось, будто вдали кто-то поет более высокими, чем у орков, голосами, и пение было красивым, но странным и жутковатым, и когда путники его слышали, им становилось не по себе.
И они ускорили шаг, собирая последние силы.
Еще через два дня тропа пошла под гору, и Отряд оказался в долине, заросшей огромными дубами.
- Неужели этот проклятый Лес никогда не кончится? - воскликнул Торин. - Надо кому-то залезть на дерево, попробовать высунуть голову поверх листвы и оглядеться. Только нужно выбрать самое высокое дерево прямо над тропой.
Разумеется, «кто-то» был Бильбо. Они его выбрали, потому что он лучше всех видел и был легким, а весь смысл заключался в том, чтобы забраться на самые тонкие верхние ветки, иначе ведь не удастся высунуть голову над листьями. Бедный господин Торбинс! Он не очень-то умел лазать по деревьям, но гномы подсадили его на нижнюю ветку огромного дуба, который рос рядом с тропой, накрывая ее ветвями, и он полез, как умел. Он продирался через спутанные сучья, ветки хлестали его по глазам; он весь вымазался о старую кору, его одежда стала грязно-зеленой; не раз, оскальзываясь, он чуть не падал, успевая в последний момент за что-нибудь уцепиться; и наконец с огромным напряжением преодолев трудный участок, где не было ни одной удобной ветки, он подобрался к верхушке. Всю дорогу он думал о том, водятся ли на этом дереве пауки и сумеет ли он спуститься вниз (не свалившись).
Вот уже его голова высунулась над верхними листьями, как над крышей, и пауков он увидел: самых обычных, мелких, которые охотились за бабочками. А от яркого света Бильбо чуть не ослеп. Он слышал, как снизу ему кричат гномы, но не мог им ответить - только моргал, крепко вцепившись в ветки.
Солнце горело ослепительно, и Бильбо долго не мог как следует открыть глаза. Когда же наконец открыл, то увидел вокруг темно-зеленое море листвы, волнующееся под ветром, а над ним - сотни бабочек. По-видимому, они были из той же породы, что и «пурпурные императоры», эти бабочки любят летать над верхушками деревьев, но здесь они были не пурпурные, а бархатно-черные, без каких бы то ни было отметин. Бильбо долго смотрел на «черных императоров» и радовался ветерку, ласкавшему его лицо и шевелившему волосы. Но крики гномов, которые уже не только кричали, а и топали от нетерпения внизу, напомнили ему, зачем он сюда влез.
Никакой пользы от его усилий не было. Сколько ни смотри во все стороны - кругом одни листья. От солнца и ветра сердце его забилось радостно, а от бесконечности зеленого моря снова ушло в пятки. Внизу не оставалось никакой надежды на еду.
На самом деле, как я вам говорил, они находились не так далеко от края. Если бы Бильбо был сообразительнее, он бы понял, что взобрался на дерево, росшее в середине широкой впадины, остальные верхушки были выше, получалось нечто вроде чаши, края которой закрывали обзор, и трудно было угадать, что там. Но Бильбо ничего этого не заметил и полез вниз, совсем отчаявшись. С дерева он спустился взмокший, исцарапанный, грязный и несчастный, а после света вдобавок ничего не видел в полумраке. От его рассказа остальные тоже приуныли.
- Значит, Лес одинаково бесконечен во всех направлениях? Что же делать? Никакого толку от этого хоббита, и зачем мы его посылали! - восклицали гномы, будто он был виноват во всем.
Им наплевать было на бабочек, и они только сильнее обозлились, когда Бильбо рассказал им про ветер, потому что сами не могли забраться наверх и почувствовать его.

В этот вечер они съели последние крохи и корочки, а на следующий день проснулись с ощущением острого голода. Вдобавок шел дождь, но кроны деревьев смыкались так плотно, что на землю падали лишь редкие капли. От этого путники только скорее вспомнили, что страшно хотят пить, а разве напьешься, стоя под буком и ожидая, когда тебе капнет один раз на язык? Единственная искра утешения исходила от Бомбура.
Он проснулся и сел, почесывая затылок. Когда он услышал, что есть нечего, расплакался, потому что за время сна ослаб так, что у него дрожали ноги. Вдобавок он не мог понять, где он и почему так голоден, поскольку забыл все, что произошло после выхода в Путешествие в то давнее майское утро. Последнее, что он помнил, была вечеринка в хоббичьей норе, и им стоило больших трудов заставить Бомбура поверить рассказам о пережитых приключениях.
- Зачем я просыпался? - рыдал он. - Мне снились такие красивые сны. Мне снилось, что я иду по лесу вроде этого, только в стволы деревьев воткнуты факелы, а с ветвей свисают фонарики и идет веселый пир. Там был лесной Король в венце из листьев и пелись веселые песни, и я не могу описать, какие там были яства и питье, у меня слов не хватит.
- И не описывай, - сказал Торин. - А если ты больше ни о чем говорить не можешь, лучше молчи. Мы и так на тебя сердиты. Если бы ты не проснулся, тебя бы стоило вообще оставить в лесу с твоими идиотскими снами. Тащить такого после нескольких недель недоедания - совсем не шутка!
Пришлось туже затянуть пояса на похудевших животах, закинуть за плечи пустые мешки и опять шагать по унылой дороге, боясь упасть, обессилев от голода раньше, чем она кончится. Весь день они шли очень медленно, и всю дорогу Бомбур скулил, что его ноги совсем не несут, и ему хочется лечь на землю и заснуть.
- И думать не смей! - сказали ему. - Пусть твои ноги тоже поработают, мы тебя долго тащили.
Но он все равно упирался и вдруг, отказавшись сделать хоть один шаг вперед, лег на землю и блаженно растянулся.
- Если вам так надо, то вы и идите, - пробурчал он. - А я буду лежать здесь и смотреть сны про еду, если мне не собираются ее давать по-настоящему. Может, смогу больше и не просыпаться.
Вдруг Балин, который прошел немного вперед, воскликнул:
- Что там такое? По-моему, там, в Лесу, огоньки! Все посмотрели в направлении, указанном Балином. Им тоже показалось, что они видят красноватое мерцание в темноте, и даже различают отдельные огоньки. Даже Бомбур оживился, и путники устремились вперед, не собираясь выяснять, кто там: орки, тролли, гоблины?.. Свет горел впереди и слева, и когда они наконец поравнялись с ним, стало ясно, что это действительно костры и факелы, но довольно далеко от дороги в глубине леса.
- Кажется, мой сон сбывается, - пыхтел сзади Бомбур.
Он хотел сразу бежать на огоньки, но остальные все-таки вспомнили предостережение мага и Беорна.
- Нам будет мало толку от пира, если мы не вернемся с него живыми, - сказал Торин.
- Но без пира мы тоже долго не проживем, - сказал Бомбур, и Бильбо с ним горячо согласился. Они снова все обсудили с начала, потом с конца, наконец решили послать вперед разведчика, который бы подкрался к огням поближе и что-нибудь узнал. Но они никак не могли решить, кого послать: никто не спешил использовать возможность навечно заблудиться и никогда больше не увидеть друзей. В конце концов, несмотря на все предостережения и советы, победил голод, потому что Бомбур продолжал описывать еду, которую видел на лесном пиру во сне, - и они не выдержали, все вместе сошли с тропы и углубились в лес.
Они довольно долго крались между деревьями и наконец подошли к ровной лужайке, где лежало несколько поваленных стволов. Там было много народу, похожего на эльфов в зеленых и коричневых одеждах. Они сидели на чурбаках, поставленных в круг, в середине круга горел костер, а в стволы некоторых деревьев были воткнуты факелы. Но самое главное, от чего наши друзья глаз не могли отвести - на поляне ели и пили, и всем было весело.
Запах жареного мяса был так соблазнителен, что все гномы и Бильбо за ними, не сговариваясь, двинулись к костру и попытались войти в круг с одной целью: попросить поесть. Но как только первый из них вступил на свободное от деревьев место, все огни моментально погасли, как по мановению волшебной палочки. Кто-то пнул ногой костер, огонь взвился вверх, рассыпался искрами и погас. Все погрузилось во мрак.

Несчастные путешественники сразу потеряли друг друга и долго не могли опять собраться. Они кидались в разные стороны, спотыкаясь о бревна, падали, стукались о деревья, кричали, звали, пока не перебудили весь Лес, наверное, на милю вокруг; наконец все-таки собрались и наощупь друг друга пересчитали, но к этому времени, конечно, совсем забыли, в каком направлении шли к поляне и где проходит дорога, то есть безнадежно заблудились, во всяком случае, до утра.
Им ничего не оставалось делать, как устраиваться на ночлег, не сходя с места. Они даже не смели поискать в траве остатки пищи, которые могли там валяться после пира, потому что боялись опять разъединиться. Но заснуть не успели. Как только Бильбо начал дремать, так Дори, которому выпало караулить первому, произнес громким шепотом:
- Огни снова появились, вон там, и их стало больше.
Все вскочили. Действительно, совсем рядом мерцали десятки огней и ясно слышались веселые голоса и смех. Наши путники опять направились к свету, на этот раз друг за другом, касаясь спины впереди идущего, чтобы не разлучиться. Когда они подошли совсем близко к новому костру, Торин сказал:
- На этот раз вперед не бросайтесь! Никому не высовываться, пока я не скажу. Я пошлю вперед одного господина Торбинса. Его они не испугаются («А я их?»- тут же подумал Бильбо), он сможет с ними заговорить, и я думаю, что они ничего плохого ему не сделают.
Когда путники подобрались еще ближе, то дружно вытолкнули хоббита вперед, прямо на поляну.
Он не успел надеть Кольцо, и ничего хорошего не получилось; как только Бильбо оказался в кругу пирующих, все костры и факелы погасли, и, как в первый раз, наступила полная темнота. В прошлый раз Отряд с трудом смог собраться вместе, а сейчас было еще хуже. И хоббит никак не объявлялся. Когда они снова и снова принимались пересчитывать друг друга, получалось только тринадцать. Гномы звали его, кричали;
- Бильбо Торбинс! Хоббит! Хоббит бессовестный! Эй! Где ты, хоббит, чтоб ты провалился!.. - и многое другое в этом духе, но ответа не было.
Они уже решили, что он окончательно потерялся, когда чисто случайно Дори споткнулся и упал, думая, что наткнулся на бревно. - «Бревно» оказалось мирно спящим Торбинсом, который никак не хотел просыпаться, а проснувшись, сердито заворчал:
- Какой сон мне снился - я во сне был на шикарном обеде!
- Этого только не хватало! И он, как Бомбур! - воскликнули гномы. - Не говори нам о снах. В снах нет ничего хорошего, тем обедом ты же не можешь с нами поделиться.
- Но сны - самое лучшее, что может быть в этом гнусном месте, - сказал хоббит и попытался снова заснуть, в надежде увидеть продолжение утешительною сна.
Делать все равно было нечего, и гномы устроились рядом с ним. Но огни в лесу исчезли не насовсем. К концу ночи, когда нашим героям удалось заснуть, а на часах стоял один Кили, он вдруг всех поднял, крича:
- Там недалеко прямо море света - наверное, сотни факелов и десятки костров, они зажглись, как по волшебству! Послушайте, там поют и играют на арфах!
Путники проснулись, послушали и услышали. Потом встали, потому что не смогли побороть желание еще раз попытаться попросить помощи. Но в этот раз их попытка кончилась полным крахом.
На пиру, который они увидели, собралось гораздо больше народа, чем на двух предыдущих. Все было значительнее и величественнее., Во главе длинного стола сидел золотоволосый Короле эльфов в венце из листьев, совсем так, как видел во сне Бомбур. Эльфы передавали друг другу чаши, играли на арфах, многие пели. В шелковистые волосы эльфов были вплетены цветы, воротники и пояса их праздничной одежды застегивались зелеными и белыми камнями, их песни были веселыми, лица - улыбались, голоса звучали громко и звонко, и - Торин вошел в круг.
Все смолкло на полуслове. Сразу же погасли огни и наступила мертвая тишина. Костры улетучились черным дымом. Пепел запорошил гномам глаза, и Лес снова наполнился их вопляпи, призывами, шумом падений, звуками ударов о деревья…
Бильбо бегал взад и вперед и звал, звал:
- Дори! Нори, Ори, Оин, Глоин! Фили, Кили, Бомбур, Бифур, Бофур! Двалин, Балин! Торин Дубощит!..
Остальные делали то же самое (иногда вставляя в свои призывы: «Бильбо!..»). Но их крики постепенно затихали и удалялись, потом хоббиту показалось, что они превратились в вопли о помощи, прозвучавшие очень далеко, и наконец все стихло. Он остался один в полной тишине и темноте.
Бильбо в жизни не чувствовал себя таким несчастным. Он думал недолго. Решил, что до утра, когда хоть немного посветлеет, ничего делать не стоит. Бродя по лесу в темноте, ноги собьешь, а дороги все равно не найдешь и завтрака не получишь. Итак, он сел, прислонившись спиной к дереву, и уже не первый раз стал вспоминать далекую хоббичью норку и свои чудные кладовые. Погрузившись в мечты о яичнице с ветчиной и гренками, он вдруг почувствовал, что его кто-то трогает. Что-то вроде крепкой липкой веревки натянулось возле его левой руки, а когда он попробовал шевельнуться, оказалось, что ноги у него спутаны такой же пакостью, и вместо того чтобы встать, он упал.
Тут появился большущий паук, который начал обматывать его паутиной сзади, пока он дремал. Паук прыгнул. Видел Бильбо только глаза мерзкой твари, но, почувствовав прикосновение мохнатых лап, понял, что паук продолжает набрасывать на него отвратительные толстые нити. К счастью, хоббит вовремя пришел в себя, а то бы вообще не смог двинуться. Он стал отбиваться от паука кулаками, потому что тот уже собирался впрыснуть ему яд, как обычно мелкие пауки поступают с мухами, и вдруг вспомнил про меч. Когда он его вытащил, паук отскочил. Этого мгновения хоббиту хватило, чтобы перерубить паутину и высвободить ноги. Потом он сам кинулся в нападение. Паук, видно, не привык к существам с таким жалом, а то бы поспешил удрать. Бильбо ткнул его мечом прямо в глаз, паук запрыгал и задергался, как безумный, выбрасывая ноги в разные стороны, тогда Бильбо еще раз ударил его мечом и убил, а сам упал и надолго лишился чувств.

Когда он очнулся, вокруг стоял обычный мутный серый день. Мертвый паук лежал рядом, на клинке виднелись темные пятна. В одиночку, без помощи мага и гномов сразиться с гигантским пауком и убить его - для хоббита было неслыханно.
Несмотря на голодный желудок, господин Торбинс почувствовал себя очень смелым и решительным, вытер меч о траву и сунул на место, в ножны.
- Я дам тебе имя, - сказал он мечу. - Буду звать тебя Жалом.
После этого он пошел на разведку. Хмурый лес молчал, но Бильбо все равно надо было в первую очередь разыскать друзей. Сами они далеко уйти не могли, разве что попали в плен к эльфам (или к кому-нибудь похуже). Бильбо понимал, что кричать здесь опасно, и довольно долго простоял на одном месте, прикидывая, в какой стороне может оказаться тропа, и куда лучше идти за гномами.
- Как мы могли забыть советы Беорна и Гэндальфа! - горевал он. - А теперь в такой переплет попаяй! Мы! Если бы еще мы: одному совсем страшно.
В конце концов, он с трудом вспомнил, откуда ночью слышались крики о помощи, и ему, можно сказать, повезло (Бильбо везло с рождения): направление, как вы вскоре увидите, он определил правильно. А как только определился, то стал красться в этом направлениисовсеми предосторожностями. Я ведь уже говорил, что хоббиты умеют передвигаться бесшумно; а тут Бильбо вдобавок надел Кольцо. Поэтому пауки его не увидели и не услышали.
Он осторожно пробирался вперед, пока не различил перед собой плотную черную тень, словно сгусток нерассеявшейся полночи. С близкого расстояния стало заметно, что это - густая спутанная паутина, а подняв голову, Бильбо вдруг увидел громадных страшных пауков на ветках над собой, и вдруг в ужасе задрожал, забыв про Кольцо. Что, если они его заметят? Хоббит спрятался за дерево и стал наблюдать. В лесу было совсем тихо, а эти твари издавали какие-то слабые скрипы и шипение с присвистом, и вдруг он понял, что они разговаривают! И даже разобрал отдельные слова. Подлые твари говорили о гномах!
- Туго нам пришлось, но за это драться стоило, - говорил один. - Снаружи у них сильно твердый панцирь, но готов спорить, что внутри они, наверное, вкусные и сочные.
- Ага, станут вкусными, когда повисят, - сказал другой.
- Нельзя, чтоб долго висели, - сказал третий, - Совсем они не жирные. Небось, недоедали.
- Убить их надо, - прокипел четвертый. - Сейчас убить и пусть дохлые повисят.
- Спорю, что они уже дохлые, - сказал первый.
- Спорим, что нет. Я только что видел, как один дергался. Очухался, похоже, а так чу-удненько спал.
С этими словами один из толстых пауков побежал по паутине к высокой ветке, на которой висела дюжина свертков в ряд. Бильбо посмотрел туда, и ему стало совсем страшно: свертки раскачивались в полумраке, и из некоторых снизу торчали гномьи ноги, а сверху - где кончик носа, где клок бороды или край капюшона.
Паук приблизился к самому солидному свертку и сильно ущипнул торчащий оттуда кончик носа. «Не иначе как бедняга Бомбур!» - подумал Бильбо. Из свертка послышался глухой стон, нога дернулась вверх и с силой лягнула паука. Бомбур оказался живуч. Звук был, словно ударили по спущенному мячу, разъяренный паук свалился с ветки, но успел ухватиться за собственную нить. Остальные расхохотались.
- А ты был прав, - сказали они. - Добыча жива, еще и лягается!
- Вот я его сейчас угомоню, - зло прошипел паук и полез назад на ветку.

Бильбо понял: надо что-то делать, пока не поздно. Влезть на дерево к паукам он не мог, стрелять было не из чего; но осмотревшись, он заметил почти у себя под ногами нечто вроде высохшего русла ручья, и в нем валялись камни. Найти гладкий яйцеобразный камешек по руке не составило труда. Бильбо отлично бросал камни в цель. Еще хоббитенком он так наупражнялся в метании, что кролики, белки и даже птицы спешили поскорее исчезнуть, завидев, как он наклоняется за «снарядом»; а когда вырос, то тоже немало времени проводил в тихих играх подобного метательно-швырятельного сорта: метал кольца, дротики, стрелял по мишеням, играл в шары и в кегли.
Вообще, надо сказать, Бильбо много чего умел, кроме стряпни, пускания колечек из дыма и загадывания загадок. Только мне об этом и раньше некогда было распространяться, а сейчас тем более. Пока он подбирал камешек, паук снова добрался до Бомбура, еще немного - и тому бы не жить.
Бильбо швырнул камень.
Камень ударил паука по голове - бац! - и паук бездыханным свалился с дерева и шлепнулся на траву, сложив все восемь ног.
Следующий камень, свистнув, прорвал паутину и угодил в паука, сидевшего в ней, - хлоп! - второй паук упал замертво.
Тут, я вам скажу, вся паучья колония засуетилась так, что про гномов забыли. Пауки не могли видеть Бильбо, но сумели угадать, откуда летят камни, и немедленно помчались в ту сторону по веткам и паутине, выбрасывая длинные ноги во всех направлениях. Смертоносные тенета, качаясь, стали заполнять пространство.
А Бильбо, незаметно перебегая на другое место, придумал, что можно сделать. Он уведет разъяренных пауков подальше от гномов, раздразнит их, разозлит и завлечет. Когда там, где он только что стоял, собралось около пятидесяти тварей, хоббит забросал их камнями да еще пару камней швырнул в тех, кто отстал, а потом стал прыгать и приплясывать между деревьями и запел песню-дразнилку, чтобы отвлечь пауков на себя, а также, чтобы гномы его голос услышали. Вот что он пел:

Эй, паук, дуралей,
Оглянись поскорей!
Ядовитый Мешок,
Не держись за сучок,
Брось плести свою сеть,
Чтоб меня углядеть!
Том-Пузан,
Жирный Жбан,
Ты дурной, как чурбан!
Ядовитый Мешок,
Не сломай себе ног!
Прыгай с дерева вниз
Да за мной погонись!

Может быть, получилось не очень складно, но не надо забывать, что ему самому пришлось придумывать слова, время поджимало, а обстановка была очень трудной и опасной. И он добился того, что задумал.
Бильбо пел, продолжал кидать камни и старался топать погромче. Буквально все пауки бросились на его голос: кто по земле, кто по веткам, перемахивая с дерева на дерево на собственных нитях. Он даже не ожидал от них такой прыти. Твари ужасно обозлились. Мало того, что в них летели камни; их обзывали «Ядовитыми Мешками», чего пауки терпеть не могут, а уж прозвища «Пузан» и «Дуралей» никто не выдержит.
Бильбо стремительно кинулся на новое место, но несколько пауков разбежались вокруг поляны и принялись быстро заплетать тенетами промежутки между стволами. Скоро хоббит окажется в плотной загородке - так они, наверное, думали. Стоя в самой середине поляны в окружении снующих и плетущих насекомых, Бильбо собрал все свое мужество и начал новую дразнилку:

Шлеп-Слюнтяй, Лоб-Лентяй!
Зря ты сети тянешь!
Я вкусней мотылей,
Только не достанешь!
Толстуны, Пузаны!
А я мал, да ловок!
Ускользну, улизну
Из ваших веревок!

Тут он обернулся и обнаружил, что последний проход между двумя высокими деревьями уже затянут паутиной - но, к счастью, не настоящими тенетами, а всего лишь несколькими двойными нитями, наспех переброшенными от ствола к стволу. Мечик снова пошел в ход. Хоббит разрубил паутину, опять запел и побежал дальше.
Пауки увидели меч. Вряд ли они знали, что это такое, но все же поспешили за хоббитом, чуть не лопаясь от ярости; снова замелькали на земле и на ветках мохнатые ноги, скрипели и щелкали жвала, капала пена, вылезали из орбит выпученные глаза. Твари гнались за Бильбо до тех пор, пока он сам не испугался, что забежал слишком далеко и может заблудиться. Тут он перестал петь и тише мыши прокрался обратно.

Он знал, что каждое мгновение драгоценно; пауки сообразят, что никого нет, и вернутся туда, где развесили гномов. За считанные минуты их надо освободить. Труднее всего оказалось влезть на длинную ветку, где раскачивались свертки. Боюсь, он не сумел бы этого сделать, если б какой-то паук не оставил паутину. Обдирая руки липкой веревкой, хоббит с ее помощью вскарабкался наверх и столкнулся со старым медлительным пауком, который остался стеречь пленников и деловито пощипывал их, выясняя, кто сочнее. Он, видно, собирался попировать, пока остальные отсутствовали, но господину Торбинсу было очень некогда, и прежде, чем паук понял, в чем дело, его проткнули Жалом, и он мертвый скатился с дерева.
Следующей задачей Бильбо было освобождение первого гнома. Как это сделать? Если отрубить веревку, на которой он подвешен, то несчастный рухнет вниз с высоты и брякнется оземь. Ползком по ветке (при этом бедные гномы закружились на веревках) Бильбо с трудом добрался до ближайшего свертка. «Фили или Кили, - подумал он, заметив край голубого капюшона. - Но, скорее, Фили», - потому что из веревок торчал кончик длинного носа. Перегнувшись через ветку, хоббит с трудом разрубил самые толстые липкие путы, и из свертка в самом деле появился Фили, изо всех сил работая локтями и коленками. Боюсь, что Бильбо не очень вежливо рассмеялся, глядя, как гном дергает затекшими руками и ногами, словно пляшет на веревке, которая держит его подмышками. Бывают такие потешные игрушки на веревочках.
Но вот Фили кое-как подтянулся, влез на ветку и стал помогать хоббиту изо всех сил, несмотря на то, что ему самому еще было очень плохо от паучьего яда и от того, что он полночи и день провисел, крутясь на веревке, заплетенный паутиной, только нос наружу. Потом он очень долго счищал липкую гадость с ресниц и бровей, а бороду пришлось во многих местах выстричь. Ну так вот, они вдвоем стали подтягивать гномов на ветку по очереди и рубить на них веревки. Все чувствовали себя примерно так же паршиво, как Фили, а кое-кто еще хуже. Некоторые чуть не задохнулись (как видите, длинные носы иногда полезны), а некоторые получили больше яда.
Вот уже свободны Кили, Бофур, Бифур, Дори и Нори. Бедняге Бомбуру пришлось настолько плохо (он был самый толстый, и его все время щипали и дергали), что он не удержался на ветке, плюхнулся на землю - к счастью, на кучу листьев, - и остался лежать, как упал. Еще пять гномов оставались висеть, когда начали возвращаться пауки, разъяренные больше, чем раньше.
Бильбо немедленно перебрался по ветке к стволу и стал отбиваться от тех, кто полез на дерево. Когда он спасал Фили, то Кольцо снял, а снова надеть забыл, и теперь все пауки, захлебываясь от ярости, зашипели:
- Теперь мы тебя видим, гадкая малявка! Мы тебя съедим, а кожу и кости вывесим на дереве! Уф-ф! У него, кажется. Жало? Ничего,мы все равно его поймаем, и будет он у нас висеть вниз головой не один день!
Пока они шипели, а Бильбо отбивался, гномы продолжали рубить ножами паутину, высвобождая из плена своих собратьев. Скоро все будут свободны, а дальше что? Ночью в темноте пауки напали неожиданно и поймали их довольно легко. На этот раз битва будет жестокой.
Вдруг Бильбо заметил, что несколько пауков обступили лежащего Бомбура, снова его вяжут и вот-вот утащат. Хоббит громко заорал и замахал Жалом. Ближайшие пауки попятились, посыпались с ветки. Бильбо скатился на землю следом за ними, очутившись как раз возле Бомбура. Тут уж он показал себя! Жало было для пауков неприятной новинкой. Меч сверкал от ярости и наслаждения, разя врагов. Хоббит сумел уложить полдюжины, остальные разбежались и оставили Бомбура.
- Спускайтесь вниз! Вниз! - кричал Бильбо оставшимся нa дереве гномам. - Уходите, пока вас снова не опутали!
Хоббит заметил, что пауки собираются на соседних деревьях и ползут по веткам, вот-вот посыплются гномам на головы.

Одиннадцать гномов полезли вниз, кто прыгал, кто падал, так что под деревом получилась куча мала. Когда они встали, то вместе с Бомбуром их оказалось двенадцать, и все еле держались на ногах, а бедного толстяка с обеих сторон поддерживали двоюродные братья Бифур и Бофур. Бильбо скакал по поляне и размахивал Жалом, а сотни злющих пауков пялили на них глаза со всех сторон. Положение было отчаянным и казалось безнадежным.
И тут началась битва. У некоторых гномов имелись кинжалы, кое-кто схватился за палки, все могли бросать камни, а Бильбо орудовал эльфийским клинком. Сначала пауки проигрывали атаку за атакой, и многие были убиты. Но так не могло продолжаться долго. Бильбо выбивался из сил, только четверо гномов твердо стояли на ногах; скоро все упадут, как обессиленные мухи, и погибнут. Пауки уже опять тянули паутину от дерева к дереву.
Бильбо не смог придумать ничего нового. Очень жаль, но пришлось открыть гномам тайну Кольца. Другого выхода не было.
- Сейчас я исчезну, - сказал он. - Попробую отвлечь и увести пауков. А вы не отрывайтесь друг от друга, бегите в противоположную сторону, вон туда, влево, где мы в последний раз видели костры эльфов.
Объяснять это все было трудно, у гномов еще не прояснилось в головах, и они не переставали орудовать палками и швырять камни; на поляне стоял крик, но медлить было уже нельзя: пауки начали их окружать.
Бильбо надел свое Кольцо и, к великому удивлению гномов, исчез. Вскоре справа из-за деревьев донеслось:
«Ядовитый Мешок!..» и «Толстуны, Пузаны!..» Пауки ошарашенно остановились, несколько побежало на голос. Услышав «Пузан» и «Дуралей», они разозлились так, что головы потеряли. Воспользовавшись этим, Балин повел гномов на прорыв: он лучше остальных понял план хоббита.
Гномы собрались тесной группой, засыпали пауков на левом краю поляны градом камней и прорвались. Пение и крики позади вдруг стихли. Боясь думать о том, что пауки схватили Бильбо, гномы двинулись в лес. Но не то чтобы бежать, даже быстро идти они не могли. Они устали, их мутило и шатало, они ковыляли из последних сил. То и дело им приходилось оборачиваться и отбиваться от восьминогих преследователей. И уже снова вокруг них закачались липкие веревки, которые выбрасывали с деревьев забежавшие вперед насекомые.
Хуже было некуда, но тут неожиданно появился Бильбо и напал на ошеломленных пауков сбоку.
- Вперед! Вперед! - кричал он. - Бегите, я буду их жалить!
Как он их жалил! Он кидался в разные стороны, делал выпады, то назад, то вперед, хлестал мечом по паутине, рубил паучьи ноги, протыкал жирные туловища. Пауки чуть не лопались от злости, сипели, плевались ядовитой пеной, изрыгали ужасные проклятия; но не осмеливались подходить слишком близко, ибо смертельно боялись вернувшегося Жала. Они грозились и сквернословили, а добыча медленно, но верно от них уходила. Было очень страшно, и казалось, что бой никогда не кончится. Наконец наступил момент, когда Бильбо почувствовал, что не сможет больше поднять руку с мечом. И тут вдруг пауки отстали и разочарованно поплелись назад, в свою мрачную колонию.
Гномы заметили, что дошли до края поляны, где эльфы жгли костры. Была ли это та самая поляна, которую они видели прошлой ночью, сказать трудно.Но,похоже, в таких местах остается доброе волшебство, а пауки его не любят. Во всяком случае, лес здесь был зеленее и светлее, деревья росли реже, место было не страшное, и они смогли прилечь и перевести дух.

Сначала они просто лежали, сопя и отдуваясь. Но вскоре принялись расспрашивать хоббита. Они потребовали в подробностях объяснить им фокус с исчезновением, а история о Кольце так их заинтересовала, что они ненадолго даже забыли про свои беды.
Балин особенно настаивал на том, чтобы хоббит повторил все про Голлума, загадки и так далее, и конечно, про Кольцо еще раз. Но постепенно начало темнеть, и путники стали задавать другие вопросы. Где они, где тропа, водится ли здесь еда, и что делать дальше?.. Они без конца повторяли эти вопросы и, похоже, ждали от маленького Бильбо ответов. Они теперь резко изменили мнение о господине Торбинсе и очень его зауважали (говорил же Гэндальф, что так и будет). Гномы в самом деле ждали, что он сможет придумать необыкновенный план и выручить их, и больше на него не ворчали. Они прекрасно поняли, что если бы не хоббит, все бы погибли. Некоторые даже встали и попытались отвесить ему земной поклон, но от слабости перекувыркнулись и долго не могли снова подняться.
Узнав правду про исчезновение, они вовсе не стали хуже думать про Бильбо, ибо поняли, что он обладает не только удачей и Кольцом, но и смекалкой, а три таких полезных достоинства - это уже что-то! Короче, они так его расхвалили, что Бильбо вправду возомнил себя смелым искателем приключений, и осмелел бы еще больше, если бы нашлась еда. Но есть было нечего, совсем-совсем нечего! И дорогу они потеряли, и ни у кого не было сил подняться на поиски. Бильбо ничего не мог придумать, в усталую голову мысли не шли. Он сидел, устремив взгляд на бесконечные деревья, и молчал, и постепенно все гномы тоже притихли и прикрыли глаза. Один Балин продолжал бормотать, посмеиваясь:
- Голлум!.. Клянусь бородой!.. Так вот как он проскользнул мимо меня! Надел - и… теперь знаю! «Подполз тихо-тихо», да, господин Торбинс? «Пуговицы разлетелись на пороге!..» Старина Бильбо… бо-бо-бо…
На этом он заснул, и наступила полная тишина. Так они пролежали довольно долго.

Вдруг Двалин открыл глаза и обвел всех взглядом;
- А где Торин? - спросил он.
Это был ужасный удар. Их осталось тринадцать, то есть двенадцать гномов и хоббит. Где же, в самом деле, был Торин?

Предыдущая страница 9 Следующая страница


Хоббит, или Туда и обратно 10

Напрасно, они гадали, какая жестокая судьба отняла его у них: волшебство или какое-нибудь лесное чудовище? Без Торина они почувствовали себя совсем потерянными. Сначала лежали молча, вздрагивая от страха. Потом опять заснули, и им стали сниться кошмары. На этом мы их ненадолго оставим, таких отчаявшихся и несчастных, что даже караулить ночью ни у кого сил не было.
У Торина была другая доля. Его очень легко и раньше всех поймали. Помните, как Бильбо вошел в круг света? Потом то же самое сделал Торин, и как только все огни погасли, он упал камнем на землю, как околдованный. Он не слышал ни криков, ни шума, поднятого гномами, ни воплей, когда пауки тащили их подальше от поляны, ни драки на следующий день. Набежали Лесные эльфы, связали его и утащили.
Да, пирующие на поляне оказались Лесными эльфами. Они, в общем, не лиходеи, а просто очень ocтoрожны, хоть и владеют сильными чарами. Их самый главный недостаток - неприязнь к чужим. Они несколько отличаются от западных Эльфов Высокого Рода: не столь мудры, и встречаться с ними опаснее. Большинство (а также их сородичи с гор и холмов) произошло от древних племен, которые никогда не бывали в волшебной стране на Заокраинном Западе. Эльфы Света, мудрые Пещерные эльфы и Морские эльфы некогда уплыли туда, прожили там много веков, стали прекраснее и мудрее, приобрели большую ученость, научились волшебству и овладели искусством создавать прекрасные и удивительные вещи. Потом часть их вернулась в Средиземье. А Лесные эльфы продолжали жить в сумерках между Солнцем и Луной, но больше всего любили звезды. В землях, которые не поглотило Море, выросли большие леса с могучими деревьями. Чаще всего эльфы жили по их окраинам, иногда выезжая на открытые места поохотиться или просто погулять под Луной и Звездами. Но когда пришли Люди, они перестали выходить на свет и совсем скрылись в сумерках и ночной тени, оставшись, впрочем, Добрым Народом.
Король этих эльфов жил в большой пещере в нескольких милях от восточной окраины Лихолесья. Из леса перед массивными каменными воротами вытекала река и бежала вниз, в заболоченную долину, которая начиналась у подножья Всхолмья, заросшего деревьями. Из большой пещеры разбегалось множество ходов, переходов, туннелей, пещер и пещерок, которые вели внутрь плато; все эти пещеры и ходы были, конечно, светлее, уютнее и удобнее для обитания, чем жилье орков, передвигаться по ним было не опасно, и они не уходили так глубоко под корни гор.
Дело в том, что подданные Короля жили, в основном, в лесу, на ветвях или в легких постройках под деревьями. Больше всего они любили буковые рощи. А пещерный Дворец Короля был сокровищницей, а также крепостью, в которой, если случалось, его народ спасался от врагов. Там были залы для собраний и пиров, подвалы и кладовые. И еще там была тюрьма, в которой держали пленников.
Вот они и отволокли Торина в эти пещеры - не очень любезно, потому что подозрительно относились к гномам и решили, что он - враг.

В незапамятные времена Лесной Народ вел войну с одним гномьим племенем, обвинив гномов в краже (вернее, в незаконном присвоении) своих сокровищ. Следует сказать, что в свою очередь гномы во всем обвиняли эльфов. Гномы заявляли, что они только взяли свою часть, потому что тот Король эльфов договорился с ними об обработке золотого и серебряного сырья, а после того, как они изготовили из него красивые вещи, отказался заплатить положенную сумму.
Если у этого Короля эльфов и имелись слабости, то самая большая была - любовь к сокровищам. Он особенно ценил серебро и белые камни. И хотя он был богат, ему всегда хотелось добавить в свою сокровищницу новые богатства, чтобы сравняться с Великими Властителями прошлого. Его же подданные не добывали и не обрабатывали металлы и камни, и не утруждали себя возделыванием полей. Ценности могли поступать лишь извне. Все это хорошо знает каждый гном.
Род Торина не имел никакого отношения к давней сваре, о которой говорилось выше. Конечно, Торин, когда с него сняли чары, пришел в справедливое негодование. Он был оскорблен тем, как с ним обращались, и правильно решил, что ни одного слова о золоте и сокровищах от него никто не услышит. Король эльфов сурово посмотрел на Торина, когда того привели, и задал ему множество вопросов. Но Торин повторял только, что умирает от голода.
- Почему ты и твои гномы трижды пытались напасть на моих подданных во время праздника? - спросил Король.
- Мы не нападали, - ответил Торин. - Мы хотели попросить еды, потому что погибали с голоду.
- Где сейчас твои гномы и что они делают?
- Понятия не имею. Наверное, погибают от голода.
- Что вы делали в Лесу?
- Искали пищу и воду, петому что погибали от голода и жажды.
- Что вас вообще привело в Лес? - сердито спросил Король эльфов.
Тут Тюрин сжал губы и решил не отвечать.
- Хорошо, - сказал Король. - Уведите его и охраняйте, пока не захочет сказать правду, даже если он будет думать сто лет.
Эльфы связали гному ноги ремнем, отвели в самую глубокую пещеру, камеру с крепкой деревянной дверью, и там закрыли. Но они все-таки принесли ему еды, много еды, хотя и не самой лучшей (Лесные эльфы отличались от орков еще и тем, что прилично обращались со своими злейшими врагами, если те попадали к ним в плен. Гигантские пауки были единственными тварями из живущих, кого они не щадили).
Итак, бедняга Торин оказался в Королевских Подземельях. Сначала он преисполнился благодарности за хлеб, мясо и воду, потом, когда, лежа в темноте на жесткой постели, стал думать про своих несчастных друзей, благодарность сменилась обидой, вернулось негодование.
Прошло не очень много времени, как он обо всем узнал, но этому посвящается следующая глава, рассказывающая о начале нового Приключения, в котором хоббит снова очень всем пригодился.

Глава девятая
В БОЧКАХ ИЗ НЕВОЛИ

Вдень, настудивший после сражения с пауками, Бильбо и гномы предприняли последнюю отчаянную) попытку найти выход из Леса, прежде чем умрут от голода и жажды.
Они встали и поплелись все вместе в ту сторону, где, как думали восемь и? тринадцати, проходила дорога. Но они так и не узнали, кто был прав. День (если можно было назвать днем ровный серый сумрак) перешел в ночь, наступила кромешная тьма, и вдруг кругом засветились сотни ярких огней, как сотни красных звезд, и из темноты выскочило множество лесных эльфов с факелами, луками и копьями, и приказали путникам стоять на месте.
Гномы и не подумали сопротивляться.
Их ножики и кинжальчики не шли ни в какое сравнение с луками эльфов, чьи стрелы на лету били птицу в глаз в темноте. Кроме того, голодные гномы были в таком состоянии, что в душе обрадовались плену. Потому они уселись рядышком и стали ждать, - все, кроме Бильбо, который быстро сунул палец в Кольцо и отошел в сторонку. Так что, когда эльфы связали громов одной веревкой и пересчитали, они не учли хобби-та, да и не знали про него.
И когда эльфы шли за первым факельщиком через Лес, ведя пленников, они тоже не услышали, как Бильбо осторожно крадется за ними.
Гномам завязали глаза, но этого можно было не делать, потому что даже Бильбо со своим прекрасным зрением не мог бы сказать, куда они идут, тем более, что не знал, откуда. Но шли эльфы довольно быстро, потому что Король приказал им спешить, и подгоняли гномов, так что те почти падали от слабости, а хоббит так отстал, что еле успевал не терять из виду факелы. Остановились они лишь перед мостом через реку, и хоббиту повезло, он успел их нагнать как раз на мосту перед входом во дворец-пещеру. Река была темной и быстрой, прямо с моста открывались каменные ворота в крутом противоположном берегу, с которого свисали в воду корни толстых крайних буков.
На мосту Бильбо слегка заколебался: ему совсем не понравился вход в пещеру, и если бы не друзья, он бы в жизни близко сюда не подошел… Но хоббит поборол мелкую слабость как раз тогда, когда ворота уже закрывались, и успел заскочить внутрь за последним эльфом, а створки плотно задвинулись за ним с глухим ударом камня о камень.

Внутри пещера освещалась красноватым светом факелов, и эльфы с песнями шагали по гулким изгибающимся и пересекающимся ходам. Воздух в них был чистый, полы гладкие.
В большом зале со столбами, вытесанными из целого камня, на резном деревянном троне сидел Король эльфов. На голове у него был венец из красных листьев и ягод, потому что наступила осень. Весной он носил венцы из лесных цветов. В руке он держал резной дубовый жезл.
Пленников подвели к нему. Король посмотрел на них сурово, но приказал своим солдатам развязать их, потому что они выглядели совсем не страшно - просто усталые оборванцы.
- Кроме того, путы здесь вообще не нужны, - произнес Король. - Через мои заколдованные ворота убежать нельзя.
Он долго и пристрастно допрашивал гномов, пытаясь узнать, кто они, откуда идут и зачем здесь, но узнал не больше, чем от Торина. Они были голодны, сердиты и даже не старались казаться вежливыми.
- Что мы такого сделали, о Король? - сказал Балин, оставшийся старшим после Торина. - Неужели заблудиться в Лесу, хотеть есть и пить - преступление? Ты сердишься, что мы шумели, убивая пауков, - разве они твои любимцы или домашние животные?
Вопросы вместо ответа, да еще с намеками, конечно, разозлили Короля, и он закричал:
- Преступление - болтаться в моем государстве без разрешения! Вы что, забыли, что ходили по дороге, проложенной в Лесу моими подданными? Вы трижды беспокоили моих подданных в Лесу и сами растревожили пауков своими воплями. Разве я не вправе после всех этих безобразий спросить, что вас сюда привело и зачем вы здесь? Вы не желаете мне отвечать, так я буду держать вас в тюрьме, пока вы не научитесь себя вести!
Он приказал отвести каждого гнома в отдельную камеру, накормить и напоить, но не пускать друг к другу, пока кто-нибудь не согласиться рассказать ему все, о чем он хочет знать. О том, что Торин тоже здесь, он приказал им не говорить. Первым об этом узнал Бильбо.
Бедный господин Торбинс! Как тоскливо было ему одному жить в этом месте, все время скрываясь,несмея снять Кольцо, боясь покрепче заснуть, забираясь в самые темные углы!
Чтобы чем-нибудь заняться, он стал бродить по дворцу Короля эльфов. Ворота дворца отпирались и запирались по волшебству, но если не зевать, можно было выйти наружу. Время от времени из них выезжали отряды эльфов, иногда во главе с Королем, на охоту либо по иным делам, направляясь в Лес или в восточные земли. Бильбо ухитрялся незаметно проскальзывать за ними, след в след. Это было опасно. Пару раз его чуть не прихватило створками ворот, когда они смыкались за последним эльфом. Но идти между эльфами Бильбо боялся из-за тени (при факелах она была слабой и зыбкой, но все-таки была), и из-за того, что на него могли случайно натолкнуться. За охотниками он не успевал, поэтому дорог из лесу не сумел разведать. Когда эльфы мчались прочь, он каждый раз оставался у ворот и уныло бродил поблизости, боясь заблудиться и ловя случай проникнуть обратно, ибо не мог покинуть гномов в беде и понятия не имел, куда идти без них. Вдобавок, из него самого охотника не получилось, и вне дворца он просто голодал. В пещерах он ухитрялся красть еду, чтобы хоть как-то поддержать свое существование; он это делал, когда кто-нибудь выходил из-за стола или отворачивался.
«Я сейчас, как Взломщик, который попал в западню и не может выбраться, а кружит по дому, в который залез, - думал хоббит. - Скорей бы кончилось это самое унылое и тоскливое Приключение из всего нелепого и утомительного Похода, будь он проклят! Если бы можно было оказаться дома в своей норке у теплого камина под лампой!» И еще он мечтал о том, как бы послать весточку магу, - но это уже было совершенно невозможно. Вскоре он понял, что если что-то и можно сделать, все придется делать самому господину Торбинсу, не надеясь ни на чью помощь.

…Через неделю или две такой ползучей жизни, наблюдая и подслушивая, хоббит смог обнаружить, где держат гномов. Их камеры находились в самых разных уголках дворца, и понадобилось несколько дней, чтобы выучить дорогу к каждому.
А как он потом удивился и обрадовался, услышав разговор караульных, из которого понял, что в особо темном месте содержится еще один гном! Он сразу догадался, что это Торин, и вскоре его догадка подтвердилась. С большим трудом ему удалось добраться до камеры Торина и переговорить с ним.
Торин был уже так измучен, что даже перестал злиться и начинал подумывать о том, чтобы рассказать Королю эльфов про свой Поход за сокровищами (вот как он упал духом), и вдруг из замочной скважины раздался голосок хоббита. Торин ушам своим не поверил. Потом все-таки убедился, что не ошибся, подошел к двери и долго шептался с Бильбо.
После этого Бильбо тайно сообщил каждому гному, что их вождь Торин тоже здесь в тюрьме, и передал им приказ ни в чем не признаваться, пока Торин не позволит. Потому что Торин, узнав, как хоббит спас его спутников от пауков, снова приободрился и решил не поддаваться и не обещать Королю часть своих сокровищ за свободу, пока есть надежда выбраться другим способом, т. е. пока замечательный господин Торбинс-Невидимка (мнение о котором у него необыкновенно выросло) не придумает что-нибудь умное.
Получив такое известие, гномы единодушно со всем согласились и обрадовались. Они все, как один, думали, что их собственные доли в сокровище (которое они уже считали своим, несмотря на то, что дракон был пока жив, а они сами попали в переплет) могут серьезно пострадать, если Лесные эльфы потребуют себе часть.
Кроме того, они верили Бильбо. Выходило так, как говорил маг. Может быть, именно поэтому он их и оставил в его надежных руках, а сам ушел. Один Бильбо не тешил себя радужными надеждами. Его смущало, что от него теперь зависит судьба остальных, и он предпочел бы, чтобы рядом был маг. Но этого быть не могло - между ними лежало все мрачное Лихолесье. Хоббит сел и стал думать, и думал, пока у него голова чуть не лопнула, но ни одной светлой мысли не появилось. Одно волшебное колечко, конечно, хорошо, но с его помощью получается один невидимка, а не четырнадцать.

И все-таки именно Бильбо всех выручил, и вот как это произошло.
Однажды, вынюхивая и выслушивая, хоббит открыл очень интересную вещь: большие ворота были не единственным выходом из пещерного дворца. Под нижними пещерами, оказывается, протекала еще одна речка, впадавшая в Лесную реку несколько восточнее, уже в низине. Там, где эта речка вытекала из-под земли на склоне Лихолесского Всхолмья, был шлюз. Потолок пещеры нависал низко над потоком, и из него опускалась решетка до самого дна, чтобы никто не проник внутрь или наружу в этом месте. Так было задумано, но на самом деле решетку почти всегда держали открытой, потому что речка выполняла роль грузового тракта. Проникнув в пещеру через шлюз и проплыв немного против течения, можно было оказаться довольно глубоко в темном туннеле под дворцом. В одном месте над речкой виднелось что-то вроде люка из дубовых досок, который открывался в королевские подвалы. В подвалах рядами стояли бочки, бадьи и бочонки, потому что эльфы, и особенно Король, обожали вино, а виноград в их краях не рос. Вино и другие товары привозили издалека, из страны Южных эльфов или с виноградников людей, живших тоже не близко.
Пробравшись однажды в подвал и прячась за бочками, хоббит узнал о существовании и назначении люка, а потом подслушал разговор слуг Короля и понял, что сначала все товары, включая вино, по рекам или по суше завозятся к Долгому Озеру. Там, оказывается, до сих пор есть город на сваях на самом Озере, которое спасает людей от врагов и даже от дракона с Горы. С Озера бочки с вином переправляют по Лесной Реке вверх по течению; чаще всего их связывают в плоты и поднимают по реке на веслах и с помощью шестов, а иногда грузят в лодки. Освободившиеся бочки эльфы спускают через люк в подземную речку, и они плывут по течению до того места, где недалеко от впадения в Лесную Реку берег нависает над водой. Здесь их собирают, связывают в плоты и транспортируют дальше в Озерный Город, построенный возле устья Лесной Реки.
Когда Бильбо все это узнал, он стал думать о люке и шлюзе, и о том, нельзя ли использовать подземную речку для побега с друзьями, и наконец у него в голове возник отчаянный план.
Мимо Бильбо по туннелю шли охранники с факелами, которые только что отнесли пленникам ужин, и хоббит услышал, как дворецкий Короля говорил начальнику охраны:
- Пошли со мной, попробуем новое вино, которое только что привезли. Я сегодня всю ночь буду работать, надо освободить подвалы от лишней тары, так что давай выпьем, чтобы легче было.
- Отлично, - отвечал, смеясь начальник охраны. - Я попробую вместе с тобой, что там получили, и заодно проверю, годится ли вино для Королевского стола. Сегодня будет пир, и плохое вино подавать нельзя.
Услыхав такой разговор, Бильбо весь затрепетал. Ведь счастье само плыло в руки, вдруг отчаянный план удастся! Он прокрался за двумя эльфами до подвалов, где они уселись в нише за столиком, поставив на него две большие бутылки. Скоро они уже пили и смеялись, а счастье, видно, решило не покидать Бильбо. Эльфа ведь очень трудно свалить с ног, но это вино оказалось крепким и выдержанным напитком с виноградников Дорфониона, предназначенным не для слуг и солдат, а только для королевских пиров, и пить его полагалось рюмками, а не большими кружками дворецкого. Скоро начальник охраны уже крепко спал, положив голову на стол. Дворецкий еще некоторое время хохотал и разговаривал сам с собой, потом стал тоже клевать носом, наконец положил голову на стол и захрапел.
Вот тут-то Бильбо и начал действовать. Сначала начальник охраны лишился ключей. Потом хоббит со всех ног бросился по темным коридорам к камерам. Солидная связка ключей оттягивала ему руки, и, как он ни старался, ключи то и дело громко брякали друг о друга. Его бросало в дрожь, а сердце уходило в пятки, несмотря на Кольцо.
Первым он открыл дверь камеры Балина, и как только гном вышел, запер ее снова. Балин страшно изумился, обрадовался, и так как хотел все разузнать поскорее, остановился прямо у «своей» двери и начал задавать вопросы.
- Сейчас не до этого, - сказал хоббит. - Быстро иди за мной! Надо еще всех собрать, потому что мы спасемся все, ил» никто не спасется, это первый и последний шанс. Если нас обнаружат, неизвестно куда засадит тебя Король, но уж руки и ноги после побега наверняка тебе закуют. Так что нечего разговаривать, пошли скорее, вот молодец!
И они пошли, почти побежали от двери к двери, пока гномов не стало двенадцать, и надо сказать, что двигались они довольно быстро, хотя было совсем темно и от долгого сидения ноги у них затекли. Правда, у хоббита душа уходила в пятки каждый раз, когда кто-нибудь спотыкался, натыкался на соседа, бурчал «ли начинал шептать в темноте.
- Идите тише, не гремите, как тролли! - одергивал он их, думая про себя: «Лихо задери этих гномов - не могут не галдеть!»
Но все шло благополучно, никто не встретился им на дороге. Дело в том, что во дворце начинался Большой Осенний Пир, и почти все подданные Короля уже веселились в верхних залах.
Наконец, хоббит с гномами добрался до камеры Торина, она пряталась далеко и глубоко в горе, но, к счастью, в той же стороне, где подвалы.
- Ну и ну! - сказал Торин, когда Бильбо шепотом пригласил его присоединиться к друзьям. - Гэндальф, как всегда, был прав: когда приходит время, ты - замечательный Взломщик! Теперь мы вечно будем готовы тебе служить, что бы ни случилось дальше. А кстати, что будет дальше?
Бильбо понял, что пора объяснить свои намерения, но чувствовал: гномам его идея может не понравиться. Он оказался прав. Все дружно заявили, что план совсем не хорош, и начали громко ворчать, потеряв бдительность:
- Мы набьем синяков и развалимся на куски, и наверняка утонем! - бурчали они. - Мы думали, ты предложишь что-нибудь разумное, завладев ключами. Это же сумасшествие!
- Прекрасно, - сказал Бильбо обиженно. - Раз так, возвращайтесь в свои чудные камеры, и я вас всех запру там снова, устраивайтесь поудобнее и придумывайте лучшие планы, но не думаю, что мне еще раз удастся достать ключи, даже если я захочу.
Это было уж слишком, и они понемногу успокоились. Приходилось соглашаться с Бильбо, потому что они все равно не нашли бы пути через верхние залы, не вырвались бы через заколдованные ворота, а продолжать спорить в туннелях было нелепо и опасно. Итак, гномы спустились с хоббитом в самый нижний подвал, прошли мимо ниши, в которой с блаженным выражением (ибо дорфонионское вино навевает сладкие сны) похрапывали дворецкий и начальник охраны.
«Завтра у него выражение лица наверняка изменится», - подумал Бильбо, тихонько подкрадываясь и вешая ему ключи обратно на пояс. «Чтобы ему не так сильно влетело, - рассудил господин Торбинс. - Он неплохой парень и с пленниками обращался прилично. Пусть они все теперь головы поломают! Подумают, наверное, что у нас колдовство сильнее, чем у них, раз мы прошли столько запертых дверей и скрылись! Ой, нет, еще не скрылись. Для этого надо побыстрее действовать!»
Балину сказали присматривать за дворецким и начальником охраны и, если они зашевелятся, предупредить остальных. Остальные пошли к люку. Времени было очень мало. Скоро должны были прийти эльфы помогать дворецкому сплавлять пустую тару. Бочки уже стояли рядами в середине подвала, их оставалось только столкнуть. Тут были бочки из-под вина, но они не годились, потому что у них не снимались крышки, а если бы их даже удалось выбить (с громким шумом), забить их обратно хоббит не успел бы. Но среди винных бочек оказалось несколько других - в которых в королевский дворец доставляли масло, яблоки и много чего еще. Нашлось тринадцать бочек, достаточно больших, чтобы в них поместились гномы. Некоторые были даже великоваты, и гномы, залезая туда. заворчали, что набьют много шишек, хотя Бильбо сумел найти солому, чтобы им было помягче, в общем, сделал все, что можно. Двенадцать гномов были устроены. Много хлопот доставил Торин, который вертелся и ворчал в своей бочке, как пес в тесной конуре, а Балин потребовал сделать отдушины, заявив, что он уже задыхается, еще до того, как Бильбо забил над ним днище. Потом Бильбо проверил, нет ли в бочках щелей и крепко ли забиты днища, обежал еще раз своих запакованных друзе:"! и сел возле тринадцатой бочки ждать, что выйдет из этой почти безнадежной затеи.
Долго ждать не пришлось. Через минуту после того, как хоббит в последний раз проверил днище у бочки Балина, послышались голоса, появился свет, и веселая гурьба эльфов с факелами, с песнями ввалилась в погреб. Они пришли прямо с пира и надеялись поскорее все сделать и вернуться к застолью.
- Где же старый Гэлион, дворецкий? - спросил один из вошедших. - Я его за столом сегодня не видел. Он должен показать нам, что здесь делать.
- Если старый копуша запоздает, у меня терпение лопнет, - сказал другой. - Наверху разгар праздника, очень надо терять здесь время зря!
- Ха! - послышался возглас. - Да он спит на кувшине! Они тут с дружком-капитаном отдельный пир устроили!
- Тряхни его! Разбуди его! - закричали эльфы
Гэлиону вовсе не понравилось, что его трясли, будили, да еще и посмеивались.
- Сами опоздали, - ворчал он. - Я тут ждал, ждал, пока вы наверху пили и веселились, забыв про работу, устал и заснул. Что же в этом удивительного?
- Ничего удивительного, - сказали эльфы. - Рядом и причина усталости в кувшине стоит. Дай нам глоток своего снотворного, пока мы доберемся до общего стола! Начальника охраны не буди, ему, похоже, хватит!
Они пустили кружку по кругу и тут же здорово развеселились. Но головы при этом не потеряли.
- Чтоб меня разорвало, Гэлион! - закричал один из них. - Ты начал пир слишком рано и залил мозги! Наставил полных бочек вместо пустых, если я что-нибудь понимаю в весе!
- Работай! - брюзжал дворецкий. - Вы все нализались, что вы понимаете в весе? Я вам говорю, это те самые бочки. Выполняйте!
- Ладно, ладно, - ответили помощники, подкатывая бочки к люку. - Сам будешь виноват, если мы выбросим в речку лучшее королевское вино, чтоб озерные жители бесплатно напились!
И они запели, берясь за бочки:

Катим, катим по подвалу,
Чтобы тара уплывала!
Раз-два, взяли! Раскачали!
Эй-ух! В речку - плюх!..

Одна за другой бочки выкатывались к люку и сбрасывались в холодную воду с высоты в несколько локтей. Среди них были по-настоящему пустые бочки и бочки с гномами, но в воду все подряд летели, с шумом, стуком, всплеском, падали друг на друга, бултыхались, стукались о стенки туннеля, потом покачивались и переваливались на волнах, и течение уносило их вниз, прочь.

Тут обнаружилось слабое звено в плане Бильбо. Вы-то, наверное, уже сообразили, в чем дело, и посмеялись над ним, а вот ему было не до смеха. Окажись вы на его месте, вы, вероятно, и половины того не сделали бы, что удалось ему. Но теперь он-то сидел не в бочке, и некому было его запаковать.
Походило на то, что сейчас Бильбо точно потеряет друзей (почти все они в своих бочках уже скрылись в темном люке), и останется Вечным Взломщиком в эльфийских пещерах. Потому что даже если он выйдет через верхние ворота, ему никогда не найти снова своих гномов. Он понятия не имел, как добраться по суше до того места, где выплывают бочки, и представить не мог, что их ждет без него. Он же не успел сказать гномам про все, что узнал; они даже не знают, что он собирался сделать, когда можно будет вылезти из бочек за лесом.
Пока эти грустные мысли проносились у него в голове, несколько эльфов уже побежали тянуть веревки шлюза, чтобы бочки могли выплыть в открытую Лесную Реку, как только окажутся в воде, а у люка весело пелась новая песня:

Вниз по темному потоку
Уплывайте вы далеко,
Из глубоких горных нор
В синий солнечный простор!
Выплывайте под горами,
Под зелеными ветвями,
Пусть вам птичий хор звенит
В серебристой их тени!
Пусть вас ветки провожают,
Пусть вас ветер подгоняет,
Пусть пропустит прямо в дол
Камышовый частокол!
День ли встанет, ночь ли ляжет,
Звезды с Солнцем путь укажут -
Все на юг плывите с гор
Мимо топей и озер.
К югу, к югу, к солнцу, к саду,
К лугу, где пасется стадо,
К лозам, солнцем налитым,
К лесу, что вам был родным!
Вниз по темному потоку
Уплывайте вы далеко!..

Вот уже последнюю бочку подкатили к люку. В отчаянии, не сумев придумать ничего лучшего, несчастный невысоклик вцепился в нее обеими руками и полетел вместе с ней в люк. Шлеп! - и он оказался в воде под бочкой.
Отфыркиваясь и отплевываясь, он попытался приподняться над водой, цепляясь за бочку, как тонущая крыса, но увы! Как хоббит ни царапался и ни плевался, взобраться верхом на бочку не смог. Она была пустая и все время переворачивалась, подминая его под себя.
Бочка плыла, как пробка. В уши Бильбо налилась вода, но он все еще слышал, как поют эльфы над люком. Потом вдруг крышка с гулким стуком захлопнулась, и ничего не стало слышно. Теперь хоббит плыл по темному туннелю в ледяной воде совершенно один - нельзя же рассчитывать на друзей, которые забиты в бочках!
Потом впереди появился свет, как серая заплатка в черном туннеле, ведь была еще ночь. Бильбо услышал скрип поднимаемого шлюза и оказался в самой середине скрипящих и налезающих друг на друга бочек, которые не могли все сразу пройти через шлюз. Хоббиту пришлось приложить все силы, чтобы не оказаться раздавленным между бочками. Но в конце концов затор рассосался, и бочки, качаясь, одна за другой выплыли из-под каменной арки на волю. Тут он понял, что если бы сумел оседлать бочку, было бы еще хуже: свод туннеля резко опустился, между бочкой и аркой шлюза не нашлось бы места даже для хоббита.

Они плыли под нависающими над головой ветвями деревьев. Бильбо думал о том, как себя чувствуют гномы, и о том, не попадает ли вода к ним в бочки. Некоторые бочки сидели довольно глубоко в воде, и он догадывался, что в них, наверное, его друзья.
«Надеюсь, что я достаточно плотно забил днища!» - думал хоббит, но вскоре ему стало не до друзей, потому что очень плохо пришлось самому. Ему удавалось держать голову над водой, но он страшно замерз и боялся, что долго не выдержит: даже подумывал, не попробовать ли, бросив бочку, как-нибудь добарахтаться до берега?
Наконец удача ему улыбнулась: течение закрутило несколько бочек, и с ними ту, в которую вцепился Бильбо, прибило их друг к другу и погнало к берегу, где они зацепились за подводную корягу. Бильбо воспользовался этим и вскарабкался на свою бочку, пока ее придерживали другие. Он вылез на нее, как мокрая крыса, распластался, чтобы удержаться, и ему это удалось. Дул холодный ветер, но все-таки наверху было лучше, чем в воде. Бильбо очень боялся снова соскользнуть в воду.
Ударила волна, бочки отцепились и, вертясь, выплыли на середину потока. Удержаться наверху оказалось неимоверно трудно, как и опасался хоббит. Выручило его то, что он маленький и легкий, а бочка большая и с течью, в нее уже набралась вода, отчего она стала устойчивее. Но на ней все равно было не более удобно, чем верхом без узды и стремян на пузатом пони, которому захотелось поваляться на травке.
Наконец бочка с господином Торбинсом подплыла к месту, где Лес поредел. Хоббит даже увидел небо между деревьями. Речка стала шире, и вскоре влилась в Лесную Реку, быстро сбегавшую с Всхолмья. Деревья расступились, ветки уже не висели над потоком, в воде отражались облака и звезды.
Подхватив бочки, волны Лесной Реки сразу понесли их к северному берегу, где вода вымыла небольшой заливчик, над которым нависал плоский карниз из известняка.
У берега было мелко, и большинство бочек выбросило на песок, а остальные покачивались тут же, в заливчике. На берегу дежурили эльфы.
Они быстро зацепили бочки баграми, подвели их друг к другу, пересчитали, связали, а потом ушли. Бочки до утра остались в воде. Несчастные гномы!
Бильбо теперь было лучше, чем им. Он отцепился от своей бочки, побрел на берег, а увидев невдалеке от Реки несколько домишек, бросился к ним. Теперь он не колебался, если удавалось поужинать без приглашения, а хватал, что под руку попадет. Он давно привык так поступать, ибо узнал, что значит быть по-настоящему голодным, а не просто проявлять вежливый интерес к деликатесам полной кладовой. Между деревьями мелькнуло пламя костра, и он потянулся туда, весь мокрый, дрожащий, в противно прилипшей к телу одежде.
Не стоит много говорить о том, как он пережил ночь, ибо нам надо спешить - мы приближаемся к концу его Похода на Восток, к последнему. Великому Приключению.
Сначала, разумеется, Кольцо помогло ему, а потом мокрые следы его выдали - ибо где бы он ни стоял или ни сидел, с одежды натекала лужа. Потом он начал шмыгать носом, а под конец расчихался. В поселке у Реки поднялась суматоха, и он удрал в Лес, прихватив краюху хлеба, кожаную флягу с вином и пирог, испеченный, конечно, не для него. Остаток ночи Бильбо провел вдали от костра, полностью так и не высох, но выжить ему помогла фляга, и он даже поспал на сухих листьях…
Проснулся он с громким чиханием.
Наступило серенькое утро, и у Реки уже шла веселая возня. Эльфы-приемщики связывали бочки в большие плоты, а эльфы-плотогоны готовились сплавлять их в Озерный Город.
Бильбо снова чихнул. Он высох, но ему было очень холодно. С трудом спустившись с берега, ибо ноги его плохо слушались, хоббит успел устроиться на плоту незамеченным в общей суматохе. Ему опять повезло: солнца не было, так что он не отбрасывал тени, и вдобавок ему удалось довольно долго не чихать.
Плотогоны заработали шестами. Эльфы, стоявшие на берегу, отталкивали плоты со всей силой. Бочки терлись друг о друга, скрипели и трещали.
- Ух, какие тяжелые! - заворчали плотогоны. - И они сегодня слишком глубоко сидят, в них, наверное, что-то осталось. Приплыли бы днем, можно было бы заглянуть, что там.
- Сейчас некогда! - закричал старший плотовщик. - Толкайте!

И вот, сначала медленно, потом быстрее, плот тронулся, обогнул нависающий карниз, с которого эльфы в последний раз подтолкнули его шестами, и закачался на открытой воде, плывя все дальше и дальше, к Долгому Озеру.
Из Королевских казематов путешественники уже точно ускользнули, правда неизвестно, живыми ли.

Глава десятая
ТЕПЛЫЙ ПРИЕМ

Предыдущая страница 10 Следующая страница


11 Джон Р. Р. Толкиен

По мере того, как они отплывали от Лихолесского Всхолмья, день светлел и теплел. Вскоре Река круто обогнула скалу слева. У подножья ее в самом глубоком месте вода бурлила и пенилась. Потом утес как будто уплыл назад. Берега стали ниже.
Вот и деревья расступились, и Бильбо увидел широкую долину. Большая Река разбивалась в ней на сотни проток и ручьев. Некоторые бежали дальше, многие становились озерцами и болотцами; основной поток мощно прорезал всю эту поблескивающую под лучами утреннего солнца луговину и уходил вдаль, туда, где за туманом поднималась огромная Гора, головой разрывая облака. Соседних гор и холмов, соединяющих ее с северо-восточными хребтами, видно не было. Как будто Гора была единственной, будто она вышла вперед наблюдать за Лихолесьем.
Так вот она какая, Одинокая Гора! Чтобы добраться до нее, Бильбо пришел издалека и претерпел много бед, но с первого взгляда она ему совсем не понравилась.
Прислушиваясь к разговорам плотогонов, Бильбо понял, что ему крупно повезло, если он вообще видит Гору, хоть и издали, ибо, как ни тяжко было в подземельях и сейчас (а уж о гномах в бочках и говорить не приходится), вышло лучше, чем он ожидал и чем могло быть.
Речь все время шла о торговле и движении по Реке, поскольку все сухопутные восточные дороги к Лихолесью заглохли. Озерные жители и Лесные эльфы все время спорили, кто должен следить за руслом Реки и берегами. С тех пор, как гномы ушли отсюда, местность сильно изменилась; а о том, как было тогда, люди давно забыли. Сейчас здесь даже не то, что несколько лет назад видел Гэндальф. Небывалые ливневые потоки вывели из берегов восточные реки. Кроме того, случилось несколько землетрясений (некоторые были склонны приписать их дракону, при упоминании о котором учащались проклятия и выразительные кивки в сторону Горы). Болота и трясины росли и разливались, тропинки в них пропадали (пешие и конные путники тоже, если пытались эти тропинки искать).
Эльфийский Тракт через Лес, по которому шли гномы по совету Беорна, в восточной своей части одичал и стал опасен; только по Реке, пересекающей Лес на севере, можно было спокойно из него выбраться. Но речной путь охраняли подданные Короля Лесных эльфов.
Так что, как видите, Бильбо после всех злоключений оказался на единственно надежном пути. Знай он, что все это уже известно Гэндальфу, который сейчас очень далеко, но тревожится о них и собирается (закончив другие дела, про которые в нашей книге речи не будет) разыскивать Торина и Компанию, дрожащий на бочке хоббит был бы еще более утешен. Но Бильбо знал только, что Река бесконечно уходит вдаль, ему очень хочется есть, нос у него распух от насморка, а Гора сердито хмурится, будто угрожает…
Вскоре, однако, Река повернула на юго-восток, Гора словно отступила в сторону, а к вечеру берега оделись камнем и мощный поток ускорил свой бег по глубокому руслу. Еще один резкий поворот - и воды Лесной Реки смешались с водами Долгого Озера. По бокам широкого устья стояли два утеса, как ворота, с грудами камней у подножий.
Долгое Озеро! Бильбо не представлял, что озеро может быть таким огромным. Ширина его была такова, что противоположный берег еле виднелся, а длину определить было невозможно, ибо до северного берега взгляд вообще не доставал. Там, вдали, была Гора.
Бильбо только по карте знал, что далеко в той стороне, где сейчас мерцает Воз, который мы называем Большой Медведицей, из Горы течет река Руна. Она, как и Лесная Река, тоже вливается в Долгое Озеро. Озеро образовалось на месте древней каменистой долины. В середине оно глубокое, а на юге гремит мощный водопад, и новая река спешит в неведомые края. Вечер был тих, гул водопада доносился даже сюда. Недалеко от устья Реки Лесной у юго-восточной оконечности Озера стоял тот самый чужеземный город, о котором рассказывали эльфы в Королевских подвалах.
Город Эсгарот строился не на берегу, хотя несколько домиков прилепились у гавани, прямо на Озере;отбурных вод вливающейся в Озеро Реки город защищал скалистый мыс; с мыса через тихий залив шел широкий деревянный мост, а дома стояли на прочных сваях. В них жили не эльфы, а люди, осмелившиеся остаться по соседству с драконовой Горой и промышлявшие торговлей возле большой Реки. Товары доставлялись сюда по Реке с юга, их везли до водопадов, а дальше переправляли в город сушей.
В дни былого благоденствия неподалеку, между Озером и Горой, стоял несметно богатый и хорошо укрепленный северный город Дейл, и сюда стекались целые флотилии судов, груженных различными товарами, в том числе и золотом; приходили вооруженные воины, велись войны и совершались подвиги, о которых память сохранила только легенды. Теперь во время отлива можно было иногда увидеть останки дубовых свай у северного берега, но многие даже не догадывались, зачем здесь эти древние сваи.
А оживленный деловой город Эсгарот преуспевал. Для горожан времена наступили новые. Многое накрепко забылось. Люди пели про Подгорных Королей, гномов Трора и Фрайна из рода Дарина, про дракона и падение королевства Дейл. Некоторые песни даже кончались тем, что Трор и Фрайн однажды вернутся, золото рекой потечет из Горы и начнутся новые песни, - но эта красивая сказка никак не отражалась на повседневных заботах горожан.
Как только в устье Реки появились бочки, от городских причалов отвалили лодки, люди что-то закричали плотогонам, бросили им веревки, и плот осторожно завели за мыс, в заливчик у Озерного города. Его зачалили недалеко от моста. На следующий день люди с юга должны были забрать часть бочек, а остальные наполнить товарами, которые эльфы доставят своему Королю. Сейчас был вечер, и эльфы-плотогоны вместе с горожанами отправились ужинать и отдыхать. Они бы очень удивились, если б увидели, что в их отсутствие происходило на берегу, когда стемнело.

Сначала Бильбо отцепил бочку, подвел ее к берегу и выбил дно. Из бочки послышался стон и вылез гном, но в каком виде! Мокрая солома торчала у него из спутанной бороды, руки и ноги не выпрямлялись, он весь был в синяках и шишках, исхудал, промок и одичал. Он выглядел, как пес, которого посадили на цепь и на неделю забыли в конуре. Только по золотой цепы на груди да по цвету грязного и рваного плаща с бывшим серебряным кушаком можно было догадаться, что это - Торин. Со стоном он сделал несколько шагов по мелкой воде у берега, лег на песок и некоторое время пролежал неподвижно. Прошло порядочно времени, прежде чем он снова стал вежлив с хоббитом.
- Ну, ты жив? - спросил Бильбо тоже сердито, по-видимому, забыв, что он-то ухитрился лишний раз пообедать, свободно двигался и воздухом дышал. - Ты что, не понял, что уже не в тюрьме, а на свободе? Если хочешь есть и продолжать свое дурацкое предприятие (да, оно твое, а не мое), то живо хлопай руками, растирай ноги и помоги мне извлечь остальных, пока не поздно!
Разумеется, Торин проявил здравый смысл, несколько раз охнул, застонал, но встал и, как сумел, помог хоббиту.
Труднее всего было обнаружить нужные бочки. На стук и зов откликнулись только шестеро гномов. Их распаковали и помогли выбраться на берег, и они теперь сидели или лежали на песке, постанывая и что-то бормоча. Большинство вымокло, и руки-ноги у бедолаг болели так, что они не могли ни радоваться своему спасению, ни благодарить за него.
Хуже всего пришлось Двалину и Балину, просить их помогать было бесполезно. Бифур и Бофур не так пооббивались, и не так сильно вымокли, как остальные, но сразу улеглись на берегу и не захотели ничего делать. Фили и Кили, которые были моложе, и бочки им попались поменьше, и соломы досталось больше, отделались несколькими синяками и затекшими конечностями, что, однако, быстро прошло.
- Я больше не смогу нюхать яблокибез отвращения, - сказал Фили. - В моей бочке оставались яблоки. Запах яблок, когда ты замерз и голоден, и не можешь пальцем шевельнуть, - бр-р! Съел бы все, что угодно, кроме яблок!
С помощью Кили, Фили и немного пришедшего в себя Торина Бильбо, в конце концов, нашел всех остальных. Бедный толстяк Бомбур либо опять спал, либо был в обмороке; Дори, Нори, Ори, Оин и Глоин наглотались воды и были полумертвы; их пришлось одного за другим вынести на берег и уложить рядком.
- Ну вот, мы собрались, - сказал Торин, который при виде живых товарищей в полном составе вновь обрел дар речи. - Возблагодарим наши звезды и господина Торбинса! Я уверен, что он имеет право ожидать благодарности, хотя я бы желал, чтобы путешествие было обставлено большим комфортом. И все же - готов вечно служить, господин Торбинс! Без сомнения, у нас будет возможность получше выразить свою благодарность, когда мы сможем поесть и окончательно придем в себя. А теперь - что дальше?
- Предлагаю пойти в Озерный Город, - сказал Бильбо. - У кого еще есть предложения?
Конечно, никто ничего другого предложить не мог; итак, оставив товарищей лежать на берегу, Торин, Фили, Киля и хоббит пошли вдоль берега к мосту.
Там была караульня, но так как уже давно ничего не случалось, часовые потеряли бдительность. С Лесными эльфами они дружили, только изредка перебранивались из-за пошлин при речных перевозках. Рядом никто не жил. Городская молодежь открыто выражала сомнение в том, что дракон существует, и посмеивалась над дедушками и бабушками, уверявшими, что в юности видели его в небе.
Ничего удивительного, что караульные, которые пили и смеялись у печки в своей будке, не услышали ни шума разбиваемых бочек, ни шагов четырех путников. Они вытаращили глаза, когда открылась дверь и через порог перешагнул Торин Дубощит.
- Кто ты и чего тебе надо? - закричали караульные, бросаясь к оружию.
- Торин сын Фрайна, сына Короля Трора Подгорного! - громким голосом произнес гном, и, ей-ей, ни у кого не возникло ни малейшего сомнения, хотя одежда его промокла и порвалась. На груди Торина сверкала золотая цепь, глаза потемнели и смотрели очень торжественно. - Я вернулся. Я хочу видеть вашего Градоправителя!
Что тут поднялось! Некоторые - поглупее - выбежали за дверь, посмотреть, не потекло ли золото с Горы и не пожелтели ли от него воды Реки. Капитан стражи выступил вперед.
- А это кто? - спросил он, показывая на Фили, Кили и Бильбо.
- Дети дочери моего отца, - ответил Торин. - Фили и Кили из рода Дарина, а также господин Торбинс, он пришел с нами с запада.
- Если вы пришли с миром, сложите оружие! - произнес капитан.
- У нас его нет, - ответил Торин, и это была правда: Лесные эльфы отобрали у них ножи и знаменитый меч Оркрист.
У Бильбо был короткий меч, разумеется, спрятанный под платьем, но он промолчал, а Торин продолжал:
- Не нужно оружие тем, кто возвращается в родной дом, так гласит древняя мудрость. Тем более, что мы не собираемся вступать в бой с таким множеством людей. Отведите нас к Правителю Города.
- Он на пиру, - сказал капитан.
- Тем больше оснований вести нас к нему! - вмешался Фили, потеряв терпение от церемоний. - Мы устали и изголодались в долгой дороге, с нами больные. Спеши, не тратя слов, а то у твоего начальника найдутся для тебя слова покрепче!
- Следуйте за мной, - сказал капитан и, взяв шестерых солдат, проводил их через мост, через городские ворота на рыночную площадь. Она представляла собой кольцеобразный деревянный настил над тихой водой с причалами для лодок; к воде в нескольких местах сбегали широкие деревянные сходни и вокруг стояли самые красивые и самые большие дома на крепких сваях. Из одного доносились веселые голоса. В этот дом, в большой зал с длинными столами, и привели гномов и Бильбо.
- Я - Торин, сын Фрайна сына Короля Трора Подгорного! Я вернулся! - крикнул Торин громовым голосом, прежде чем капитан успел что-нибудь сказать.
Все вскочили из-за столов. Градоправитель поднялся с кресла. Но больше всех удивились эльфы-плотогоны, сидящие в дальнем конце зала. Они пробились через толпу поближе к Правителю и закричали:
- Это пленники нашего Короля, гномы-бродяги, они удрали из тюрьмы, ничего путного о себе сказать не могут, они шастали по нашим лесам и причиняли всем беспокойство!
- Правда ли это? - спросил Градоправитель. Он был склонен поверить эльфам, ибо очень уж странно возвращался Подгорный Король, если он вообще существовал.
- Правда то, что Король эльфов несправедливо схватил нас и без причины заточил в тюрьму, когда мы пробирались через его владения в родные края, - ответил Торин. - Но ни стены, ни оковы не могут воспрепятствовать возвращению на родину, так говорят старинные предания. И этот город не принадлежит Королю эльфов. Я говорю с Градоправителем, а не с плотогонами!
Правитель заколебался и молча перевел взгляд с гномов на эльфов и обратно. Король эльфов был могущественным властителем. Правитель не хотел враждовать с ним и не очень верил в правдивость старых песен и сказок: его больше интересовала торговля - пошлины, грузы, товары, золото, - потому он и был Правителем.
Но остальные горожане были другого мнения, и ему пришлось уступить. Новость молниеносно разнеслась по городу. Деревянные настилы-улицы загудели от топота и голосов. Народ вспомнил старинные песни о возвращении Подгорного Короля.
Люди как-то даже не обратили внимания на то, что вернулся не сам Трор, а его внук. Над Озером зазвучали слова:

Король страны Подгорной,
Владыка прозрачных ключей,
Снова сядет на трон узорный
В древней стране своей.
Под арф золотые звоны
Он наденет высокий венец.
Эхо песен в резных колоннах
Огласит подземный дворец!
Деревья зелеными станут,
Трава прорастет под Горой,
Серебро потечет фонтаном,
А золото - рекой!
В веселых ручьях и озерах
Заблестит голубая вода,
Как вернется Король Подгорный -
Забудется беда!

Так они пели или почти что так, только песня была гораздо длиннее, и звенели арфы и ликовали скрипки, и народ орал на улицах, - короче, подобного возбуждения и всеобщей радости в городе даже самый старый дед не помнил. Лесные эльфы удивились и даже немного испугались; они, конечно, не поняли, как бежал Торин, и начали думать, что тут их Король совершил большую ошибку. Что касается Градоправителя, то он видел: ему ничего не остается делать, как подчиниться воле сограждан, во всяком случае, в данный, момент, и притвориться, что он верит Торину.
Итак, он уступил ему свое большое кресло, и посадил на почетные места рядом Фили и Кили. Даже Бильбо усадили за главный стол, а о том, откуда он взялся, - ведь в песнях на него не намекалось, - в общей суете не спросили.

Вскоре в Город доставили остальных гномов. Народ действовал с удивительным энтузиазмом. Путников лечили, кормили, обеспечили всем необходимым и окружили любовью и почетом.
Торину и Компании был выделен большой дом. Им дали лодки и гребцов. Вокруг дома целый день толпился народ, и раздавались приветственные крики, как только кто-нибудь из них высовывал нос из окна.
Вошли в моду старые песни, но пелись и совсем новые. В них утверждалось, что дракон вдруг погиб, и в Озерный Город по Реке плывут богатые дары. Такие песни людям тайком внушал Правитель, гномам они удовольствия не доставляли.
Но своим положением гномы были очень довольны, быстро отъелись и восстановили силы. За неделю они вполне поправились и приоделись, каждому сшили одежду соответствующего цвета, вычесали бороды, и к ним снова вернулась гордая походка. Тории важничал так, словно уже вернул себе королевство и разрубил Смога на куски. И, как он сам говорил раньше, расположение гномов к маленькому хоббиту теперь день ото дня росло. Они перестали вздыхать и ворчать. Они пили за его здоровье, похлопывали его по плечу и вообще носились с ним, что было весьма кстати, потому что настроение у него самого было неважное. У него перед глазами так и стояла Гора, он все время думал про дракона, и кроме того, страшно простудился. Три дня он так чихал и кашлял, что не мог выйти из дому, и даже после этого его речи на банкетах сводились к одной фразе: «Пребдого вам бдагодаред!»
Лесные эльфы тем временем вернулись с новыми товарищами по Лесной Реке к себе в Королевство, и взбудоражили новостями весь дворец. Пока гномы гостили в Озерном Городе, естественно, никто не произнес ни слова о ключах и бочках, а Бильбо из осторожности ни разу не пытался стать невидимым. Думаю, что народ кое о чем догадывался, только с господином Торбинсом, без сомнения, было много неясностей. Во всяком случае, Король эльфов теперь знал (или думал, что знал) о целях похода гномов и говорил себе: «Отлично! Скоро увидим. Будут везти сокровище назад по Лихолесью, тут я скажу свое слово! Боюсь, однако, что они плохо кончат. Так им и надо!» Он, конечно, не верил, что гномы смогут убить в бою такого дракона, как Смог, и сильно подозревал, что они замышляют взлом или что-нибудь вроде, из чего ясно, что он бил мудрым эльфом, куда умнее озерных горожан. Но кое в чем и он ошибался, как выяснится в конце. Пока он выслал разведчиков вдоль берегов Озера и в сторону Горы, с приказом пройти как можно дальше на север, и стал ждать.
Через две недели Торин задумался о продолжении пути. Пока горожане не охладели, можно было получить помощь, а отсрочка неминуемо охладит энтузиазм. Итак, Торин переговорил с Правителем и его советниками и заявил, что его Отряд вскоре отбудет в направлении Горы.
Тут Градоправитель впервые засомневался и слегка испугался. Он-то думал, что гномы - самозванцы, которых рано или поздно удастся разоблачить и выгнать, и не предполагал, что они осмелятся подойти к Смогу. Значит, он ошибался? А он знал, что гномы способны на все, когда речь идет о мести или о возвращении того, что им принадлежит.
Удерживать гномов Правительне стал. Содержать их было все-таки дорого, и пока они жили в Городе, получался сплошной праздник, а дела стояли.
«Пусть идут, пощекочут Смога! - подумал он. - Посмотрим, какой прием он им окажет!» А вслух сказал совсем другое:
- Конечно, о Торин сын Фрайна сына Трора! Ты должен вернуть то, что тебе принадлежит. Час настал, как говорится в преданиях. Мы готовы помочь тебе, чем сможем, и надеемся на твою щедрость, когда Подгорное Королевство станет твоим.
И вот наступил день, когда три больших лодки отошли от причалов Озерного Города.
В лодках, кроме гномов, сидели гребцы и господин Торбинс, и лежали мешки с провизией. Лошадей и пони с поклажей отправили берегом в условленное место. Правитель и его советники торжественно попрощались с Отрядом, выйдя на ступени ратуши. Горожане Эсгарота с песнями проводили путников по улицам до причала.
Была уже осень, дул холодный ветер, на воду летали желтые листья. Белые весла с плеском опустились в воду - и лодки заскользили по Озеру в последний этап Великого Приключения. Единственным, кто не радовался, был Бильбо.

Глава одиннадцатая
НА ПОРОГЕ

Через два дня путешественники достигли противоположной оконечности Озера, вошли на веслах в реку Руну и увидели совсем близко Одинокую Гору, высокую и мрачную. Плыть против сильного течения было трудно и они продвигались вперед медленно. В конце третьего дня, поднявшись по реке на несколько миль, причалили к левому по их курсу, западному берегу, и высадились. Здесь они встретили лошадей с провизией и необходимыми вещами, а также пони, которых пригнали по берегу специально для них. Все, что смогли, они погрузили на пони, остальное сложили, прикрыв тентом, у берега и приготовились к ночлегу, но никто из сопровождавших их горожан не остался даже на одну ночь.
- Так близко от тени Горы - ни за что! Только когда старые песни сбудутся! - говорили Озерные жители.
И правда, в этой дикой Пустоши куда легче было поверить в дракона, чем в Торина. Запасы в охране не нуждались, ибо покушаться на них было некому. Так что провожатые распрощались и поспешили назад - кто по реке, кто берегом, несмотря на то, что уже темнело. Гномы провели холодную ночевку и проснулись в плохом настроении. Но надо было двигаться дальше.

Бильбо ехал рядом с Балином позади всех, каждый вел в поводу второго, тяжело навьюченного пони. Дорог не было. Те, кто ехал впереди, медленно прокладывали путь. Направлялись они на северо-запад от реки Руны к большому южному отрогу Одинокой Горы. Этот этап Путешествия оказался утомительным и напряженным. Ехали молча, словно крадучись. Совсем недавно над Озером звучали арфы, и слова старинных песен отзывались в их сердцах, но сейчас песни затихли, растаяли вдали. Все знали, что приближаются к концу пути, и знали, что конец может быть ужасен.
Земля здесь была голой и неприветливой, почти без травы, хотя Торин говорил, что раньше она была зеленой и красивой. Очень долго они не встречали ни деревьев, ни кустов, лишь почерневшие корявые пни говорили о том, что некогда здесь была растительность. Наши друзья пришли в Драконову Пустыню, и пришли в нее на исходе года.

Однако подножия Горы они достигли благополучно не встретив ничего страшного и не заметив никаких признаков пребывания дракона, кроме опустошения, которое он произвел около своего логова.
Вблизи Гора была еще темнее и безмолвнее и казалась выше. Первый привал они сделали на западной стороне большого южного отрога, кончавшегося вершинкой под названием Воронья Скала. Раньше на ней находился сторожевой пост, но путники побоялись на нее взбираться - место было слишком открытое.
Прежде чем начинать в западных отрогах Горы поиски тайного входа, с которым они связывали свои последние надежды, Торин решил послать разведчиков туда, где были Главные Ворота. Для этой миссии он выбрал Балина, Фили и Кили, а Бильбо к ним присоединился. Они прошли под серым подножьем Вороньей Скалы. Именно здесь, сделав широкую петлю по долине Дейла, река Руна сворачивала от Горы к Озеру. Утесы молчали, а река бурлила и гремела по камням. Берега были здесь высокие, скалистые, и, стоя на камнях над узким потоком, который с шумом и пеной перекатывал валуны, они увидели как бы в объятиях горных отрогов всю долину с руинами старинных построек, крепости, городской стены…
- Вот все, что осталось от Дейла, - сказал Балин. - В день, когда в нашем городе зазвонили все колокола, долина была красивой и богатой, а на склоне Горы рос густой лес.
Он говорил это с горечью: в тот день, когда на город налетел дракон, Балин был вместе с Торином.
Дальше, вверх по реке к Главным Воротам в Гору, разведчики пройти побоялись; но они подошли к Малому Южному отрогу и, лежа за большим камнем, попытались рассмотреть темное отверстие в скальной стене. Из него вытекала река Руна, шел пар и темный дым. В Пустоши не замечалось никакого движения, только время от времени пролетали зловещие черные вороны. Изредка они хрипло вскаркивали, в камнях билась речка, больше звуков не было. Балин содрогнулся.
- Пошли обратно! - сказал он. - Здесь нам делать нечего. Эти мрачные птицы мне совсем не нравятся, может быть, они шпионы.
- А дракон еще жив и сидит в Горе, - сказал хоббит. - Мне так кажется по дыму.
- Дым сам по себе ни о чем не говорит, - сказал Балин. - Не сомневаюсь, что ты прав, но дракон может вылезти, может лежать где-нибудь на склоне и наблюдать за нами. Наверное, дым и вонючий пар заполнили все пещеры, и теперь выходят наружу.
С мрачными мыслями под вороний грай они медленно вернулись в лагерь. Совсем недавно, в июне, они гостили в приветливом Доме Элронда, а сейчас время катилось к зиме, и те приятные времена, казалось, прошли давным-давно. Путники были совсем одни в гибельной пустыне без надежды на чью бы то ни было помощь. Они подошли к концу Похода, но были не ближе к его цели, чем в самом начале. Короче, все пали духом.

Странно, но теперь Бильбо отчаивался меньше остальных. Он часто просил у Торина карту и разглядывал ее, размышляя над рунами и лунными знаками, которые читал Элронд. Именно он заставил гномов начать опасную разведку западных склонов в поисках тайного хода. Поэтому они перенесли лагерь в узкую ложбину, не такую открытую, как долина у реки, и защищенную невысокими отрогами Горы. Там было меньше следов дракона, и росла трава для пони.
Из этого лагеря, стараясь не высовываться из тени утесов, с утра до вечера, пока солнце не скрылось за дальним Лесом, они каждый день работали партиями, разыскивая тропы в Гору. Если карта говорила правду, то тайный ход должен был скрываться где-то над утесом именно на этом склоне. Но каждый день они возвращались в лагерь без новостей.
И вдруг неожиданно они наткнулись на то, что искали.
Фили, Кили и хоббит в тот день пошли на край ложбины и полезли через наваленные в ее южном углу камни. Примерно в полдень, с трудом обходя большой камень, столбом вставший на пути, Бильбо заметил нечто похожее на грубо высеченные ступени. Они вели вверх. В волнении хоббит и гномы полезли по этим ступеням и нашли их продолжение в виде узкой тропинки. То теряясь, то возникая вновь, она явно вела к вершине южного отрога, а потом на другую скалу, вернее, на узкий карниз, который шел по траверсу Горы, по ее западной стене на север.
Поднявшись на этот выступ, они взглянули вниз и увидели, что находятся на утесе в начале ущелья и смотрят на свой собственный лагерь. Очень осторожно двинулись по карнизу, шаг в шаг, друг за другом, придерживаясь за стену, а потом стена как бы раздвинулась. То, что они увидели, была не пещерой, а площадкой, открытой сверху, ограниченной с трех сторон почти отвесными стенками и заросшей мягкой травой, на которую они по очереди вступили. Снизу не виден был даже вход на площадку, потому что его закрывал скальный карниз, а с большого расстояния он казался узкой трещиной. В глубине площадки нижняя часть стены была совершенно гладкой, будто ее обрабатывали каменщики, но на ней не виднелось ни единой трещины, никаких признаков искусственного соединения с Горой. Они были уверены, что нашли потайную дверь, но не обнаружили ни петель, ни порога, ни косяка, ни замочной скважины. Они попытались постучать, толкнуть ее, сдвинуть, попросили открыться, произнесли отрывки заклинаний, - ничто не шелохнулось. Они были одни, даже птицы здесь в тот день не летали. После всех их усилий по-прежнему зеленела трава, светило солнце и молчала недвижная каменная стена. Наконец они устали и легли на траву отдохнуть. А потом наступил вечер, и пришлось спуститься в лагерь.
В лагере допоздна царило возбуждение. Утром опять приготовились подниматься на карниз, на этот раз пошли почти все, внизу оставили только Бофура и Бомбура присматривать за пони и вещами, которые принесли от реки. По тропе по карнизу нельзя было пронести тюков, - он был очень узок и круто обрывался с одной стороны вниз локтей на полтораста, а под ним торчали острые камни. Каждый гном обмотал вокруг пояса веревку. Когда они благополучно добрались до травянистой площадки в нише, то устроили там новый лагерь, подняв на веревках снизу все, что было нужно.
Потом они так же опускали вниз кого-нибудь из гномов побойчее, например, Фили или Кили, чтобы обменяться новостями или постоять на карауле внизу, когда Бофур поднимался в верхний лагерь. Бомбур не желал подниматься ни по тропе, ни на веревке.
- Я толстый, лазать по стенам, как муха, не могу, - говорил он. - Голова закружится, наступлю себе на бороду, и станет вас тринадцать. И никакая веревка не выдержит. (К счастью, он ошибался, как вы увидите позднее.)
Тем временем некоторые обследовали карниз дальше и нашли там тропу, которая вела еще выше в Гору; но сейчас она была не нужна, и заходить по ней в скалы они не решались. Здесь наверху стояла тишина, нарушал ее лишь свист ветра в трещинах. Даже птиц не было слышно. Разговаривали они шепотом, петь и кричать боялись, ибо опасность могла таиться за каждым камнем.
А вот с гладкой стеной они опять возились напрасно. От волнения и нетерпения никто не вспомнил ни про руны, ни про лунные буквы, все толпились возле гладкого камня, ощупывая его сверху вниз и во всех направлениях, пытаясь найти хотя бы место, которое может открыться, как дверь, - но безрезультатно. Из Озерного Города они взяли разный инструмент, даже ломики, но рукоятки молотов ломались и трещали, раня им руки, а сталь гнулась, как олово. Они поняли, что подрыть стену не удастся, и вообще против чар ничто не поможет, а каждый их бесполезный удар по стене отдавался таким эхом, что становилось страшно.

Вот эту возню они назвали сидением на пороге - никакого порога там, конечно, не было, но они, не сговариваясь, стали называть так заросшую травой площадку под стеной, помня слова Бильбо, произнесенные давным-давно в его хоббичьей норе на Неожиданной Вечеринке. Он же сказал, что если долго посидеть на пороге, то можно будет что-нибудь придумать. И они сидели. И думали. И бродили взад-вперед. И становились все мрачнее. Когда нашли сюда дорогу, настроение немного поднялось, но теперь снова приуныли. Однако ни сдаться, ни уйти не смогли. Хоббиту сидение на пороге казалось скучным и утомительным, хотя, если гномы его спрашивали, что он делает, он отвечал:
- Вы сказали, что мое дело - сидеть на пороге и думать, вот я и сижу.
Но он ничего не мог придумать, и все чаще размышлял не о двери, а о том, что осталось за голубым горизонтом, о мирном Хоббитшире, о Круче и о своей милой хоббичьей норке. Он ничего не делал, только сидел, опершись спиной о скалу, и смотрел через трещину-вход вдаль, на запад, поверх широкой равнины, за которой виднелась мрачная стена Лихолесья, и еще дальше, и иногда ему казалось, что он видит сверкающие вершины Мглистых Гор, очень маленькие с такого расстояния.
Много времени он проводил, уставившись на большой серый камень, лежавший на траве, и наблюдал за крупными улитками, которых тут было довольно много, - им, очевидно, нравилось это тихое теплое место, и они медленно ползали, с удовольствием присасываясь к камню.

- Завтра - начало последней осенней недели, - произнес Торин в один из дней, когда они все были в верхнем лагере, а Бильбо опять «сидел на пороге».
- А за осенью идет зима, - сказал Бофур.
- А потом - следующий год, - добавил Двалин. - И у нас бороды вырастут так, что будут свисать отсюда до равнины раньше, чем здесь что-нибудь произойдет. Что собирается делать наш Взломщик? Раз у него есть Кольцо-невидимка, что должно способствовать отличному исполнению обязанностей, я начинаю думать: он мог бы пройти в Главные Ворота и поразведать, что там делается.
«Силы небесные! - подумал Бильбо, услышав эти слова (гномы сидели на скалах как раз над ним), - так вот что они теперь от меня хотят! Одному мне, бедному, приходится их выручать из всех неприятностей, с тех пор как маг уехал. А что я могу сделать? Мне бы с самого начала догадаться, что в конце со мной произойдет что-нибудь ужасное. Я больше не выдержу одного вида этой жуткой долины Дейла, ой, а дымящиеся ворота!»…
Он совершенно расстроился и ночью почти не спал.
Наутро все гномы разбрелись в разные стороны. Кто гонял пони по долине, кто лазал по склону. Бильбо целый день просидел на площадке, глядя на камень в траве или вдаль, на запад. У него было странное чувство, словно он чего-то ждет.
«Может быть, сегодня маг вдруг вернется…» - подумал он.
Когда он смотрел на запад, то различал полоску дальнего леса. Солнце склонялось к закату, над лесом висел его оранжевый шар. И вдруг, переведя взгляд немного в сторону, хоббит одновременно увидел молодой месяц, выходящий из-за Горы. В это мгновение он услышал резкий птичий крик и обернулся. На сером камне сидел большой черный дрозд. Щелк! Дрозд поймал улитку и разбил ее о камень. Щелк! Щелк!
И тут Бильбо осенило. Забыв про осторожность, он громко заорал и замахал руками. Гномы, которые были на карнизе, бросились к нему, а те, что остались внизу, закричали, чтобы их поскорее подняли на веревках (кроме Бомбура, который, по обыкновению, спал). Когда все собрались у «порога», Бильбо объяснил, что пришло ему в голову. Гномы замерли, покачивая бородами.
Солнце скрылось в красноватой туче над горизонтом, унося последнюю надежду. Гномы застонали, но хоббит жестом успокоил их. Быстро стемнело. Ничего не происходило. И вдруг, когда гномы были близки к отчаянию, один-единственный лучик пробился из тучи и, словно указательный палец, уперся в гладкую скалу. Черный дрозд, съевший улитку, повертел головой и выдал трель. Раздался легкий треск, и из стены выпал камень - в том месте, куда указал луч. И гномы увидели отверстие.
- Ключ! - закричал Бильбо. - Ключ! Где Торин? Торин кинулся к хоббиту.
- Ключ! - кричал Бильбо. - Вместе с картой был ключ. Скорей, пока дверь видна!
Торин сорвал ключ, висевший у него на шее на золотой цепочке, и дрожащими от волнения руками сунул его в отверстие. Ключ подошел и - повернулся. Щелк! - сработал тайный замок, луч погас, солнце зашло. Наступила ночь.
Гномы дружно навалились на каменную стену, и она подалась. Появились две длинные вертикальные щели, образовавшие дверь высотой в пять локтей и шириной в три. Дверь медленно и бесшумно отворилась.
Перед гномами был туннель, от порога уходящий вниз, из которого - как им показалось - выползает густой черный мрак.

Глава двенадцатая
РАЗВЕДКА

Гномы долго стояли у двери в темный туннель и спорили, кому туда идти. Наконец Торин произнес;
- Наступило время, когда наш уважаемый господин Торбинс, доказавший в течение длительного пути, что он прекрасный товарищ, и обладает храбростью и находчивостью в количествах, выходящих из обычных хоббичьих рамок, и позволю себе сказать, что его везенье тоже не укладывается в пределы расчетного, - так вот, наступило время, когда он может сослужить службу, ради которой он был включен в нашу Компанию. то есть может заработать вознаграждение…
Вы уже знакомы с манерой Торина выражаться, когда речь заходит о важном деле, поэтому я не буду приводить всю его речь. Говорил он долго, ибо дело было, безусловно, важное, но пока он говорил, у Бильбо лопнуло терпение. Хоббит к этому времени прекрасно изучил Торина и сразу догадался, к чему он клонит.
- О Торин Дубощит, сын Фрайна, пусть растет твоя борода! - сказал он с укоризной. - Если ты имеешь в виду, что идти в потайной ход первым - мое дело, то скажи так, и хватит! Я мог бы и отказаться. Я уже выручил вас из двух неприятностей, не предусмотренных в договоре, так что, наверное, уже заслужил кое-какое вознаграждение. Но, как говорил мой папа, «конец - делу венец», и почему-то мне кажется, что отказываться не стоит. Может быть, я сейчас стал больше надеяться на везенье, чем раньше. (Он имел в виду прошлую весну, славное время до ухода из дома, но, казалось, оно миновало много лет назад.) Ладно, попробую заглянуть туда прямо сейчас и покончить с этим. Кто пойдет со мной?
Он не ожидал хора добровольцев, поэтому не был разочарован, услышав в ответ молчание. Больше других выражали неловкость Фили и Кили, которые переминались с ноги на ногу. Один только бессменный наблюдатель Балин, очень подружившийся с хоббитом, сказал, что перешагнет порог вместе с ним и, может быть, даже пройдет немножечко дальше, чтобы в случае необходимости позвать на помощь.
В оправдание гномов можно сказать только одно: они в самом деле собирались щедро заплатить Бильбо за службу. Они наняли его на трудную и неприятную работу, пусть бедняга и выполняет ее, если согласился; а если он попадет в беду, все постараются его выручить, как было с троллями, в начале Путешествия, когда они еще ничем не были ему обязаны. Так оно и есть: гномы не герои, а расчетливый народ, для них главное - богатство. Есть среди гномов хитрецы и обманщики, и вообще паршивцы, есть хорошие и весьма порядочные, как, например, Торин и Компания, но не требуйте от них слишком многого.

На черном небе, запятнанном бледными облаками, появились первые звезды, когда хоббит осторожно переступил порог тайного хода и стал пробираться вглубь Горы. Это оказалось гораздо легче, чем он ожидал. Ход был намного удобнее, чем неровные кривые переходы в пещерах орков или запутанные лабиринты лесных эльфов. Гномы делали туннель в расцвете своего величия и умения: он был прямым, как стрела, с гладкими стенами, ровным полом, одинаковым уклоном на всем протяжении. Продвижению мешала только темнота.
Через некоторое время Балин сказал хоббиту: «Удачи тебе!» - и остался в таком месте, где была еще видна оставшаяся позади дверь и слышались голоса гномов за ней - туннель был хитро сделан, эхо в нем далеко разносило даже шепот. А хоббит надел на палец Кольцо и, стараясь передвигаться бесшумно, пошел вперед. Он проявлял даже больше чем хоббичью осторожность, потому что боялся сильного эха. Он дрожал от страха, но все равно упрямо шел, стиснув зубы. Это был уже не тот хоббит, который когда-то выбежал из Торбы-на-Круче без носового платка. У него уже сто лет не водилось носового платка. У него был меч, который он слегка выдвинул из ножен, и шел он, подтянув пояс. Хотя…

Предыдущая страница 11 Следующая страница


Хоббит, или Туда и обратно 12

«Ну вот, ты попался, Бильбо Торбинс, - говорил он сам себе. - Сам вляпался, еще тогда, на Неожиданной Вечеринке, а теперь выпутывайся и расплачивайся. Горе мне, как был дураком, так и остался! (Это высказывалась отнюдь не туковская сторона его существа.) Да я же абсолютно не гожусь лазить в драконьи сокровища, да пусть они лежат здесь до скончания века!
Если бы это был сон, и я мог проснуться и оказаться в собственной прихожей вместо этого отвратительного туннеля!..»
Но, конечно, это был не сон, и он не проснулся, а пошел дальше. Просвет позади уже исчез. Хоббит был совершенно один. Вскоре в туннеле явно потеплело. «Интересно, что там впереди вроде как светится?» - подумал Бильбо.
Впереди действительно что-то багровело, причем все ярче и ярче. И в туннеле определенно становилось жарко. Мимо Бильбо плыли струйки пара, он уже вспотел. В ушах у него настойчиво не то бился, не то вибрировал непонятный звук, будто бульканье огромного чайника на огне. Потом Бильбо догадался, что это - сопение кого-то очень большого, спящего впереди в красноватом отсвете. Тут Бильбо приостановился. Следующие несколько шагов стали самым смелый поступком за всю его хоббичью жизнь. По сравнению с этим все последующие великие события бледнели. Один в туннеле, еще не видя опасности, которая его ожидала, он выдержал сам с собой настоящее сражение, и все-таки пошел ей навстречу и все увидел.
Представьте себе хоббита в конце туннеля. Отверстие - такое же как входное. Из него высовывается хоббичья голова. Перед ним - большой подвал или камера в самом глубоком подземелье. Там почти темно, так что его очертания с трудом угадываются, но от пола поднимается багровый пар - это Смог!
Огромный красновато-золотистый дракон крепко спал. Монотонный храп с бульканьем вырывался из его ноздрей и закрытой пасти, отплывали клочья пара, но главный огонь дремал. Под брюхом, лапами и свернутым толстым хвостом на полу лежали груды драгоценностей, обработанное золото, золото в слитках, камни, серебро, на все это падали багровые отсветы, как кровавые пятна.
Крылья Смог сложил, как гигантская летучая мышь, и лежал на боку, развернувшись к хоббиту длинным белесоватым брюхом, к которому от долгого лежания прилипли драгоценности и золотые слитки.
Там, где Бильбо различал стены, он видел висящие на них латы, шлемы, боевые топоры, мечи и копья, а на полу под стенами - ряды больших сосудов и сундуков, наполненных несметными богатствами.
Сказать, что Бильбо был поражен, - это ничего не сказать. Он был потрясен, ошеломлен, для выражения его состояния слов не нашлось бы, ибо смертные давно забыли выражения, перенятые у эльфов во времена, когда весь юный мир был удивителен. Бильбо приходилось слышать сказки и песни о драконьих сокровищах, но он всерьез не представлял себе всего их великолепия, очарования, сверкания и притяжения. Чары золота пронзили его сердце, и гномья страсть проникла в него. Он встал, как вкопанный, и, забыв про страшного стража, уставился на бесценный золотой клад.
Бильбо стоял и смотрел на все это, как ему казалось, целую вечность, а потом против воли ноги его вышли из тени туннеля, и он понял, что крадется к ближайшей груде сокровищ. Над ним вздымалось тело спящего дракона, страшного даже во сне.
Бильбо схватил большую чашу с двумя ручками, самую тяжелую, какую сумел поднять, и одним глазом покосился на дракона. Смог пошевелил крылом, разжал когти, захрапел на другой ноте. Бильбо немедленно удрал. Но дракон не проснулся - он просто стал смотреть другие сны, сны о жадности и насилии, пока хоббит пыхтел в длинном черном туннеле. Сердце у бедного невысоклика колотилось, руки-ноги дрожали сильнее, чем когда спускался, но главная мысль была: «Я это сделал! Есть доказательство. Пусть теперь попробуют сказать, что я смахиваю на зеленщика!»
Он и не смахивал. И такого уже давно никто не думал. Балин был рад неописуемо, когда снова увидел Бильбо, и удивлен тоже. Он поднял хоббита на руки и вынес на воздух.
Была полночь, и тучи прикрыли звезды; Бильбо лежал с закрытыми глазами, глотая свежий воздух и наслаждаясь прохладой, а гномы с возбужденными восклицаниями бережно передавали из рук в руки чашу, громко хвалили его, пытались похлопать по плечам, и вновь, и вновь предлагали к его услугам себя и свой семьи на много поколений вперед. Их сокровище не пропало, оно найдено!

Гномы еще передавали друг другу чашу и переговаривались счастливыми голосами, как вдруг Гора загудела, будто в ней проснулся вулкан, и они замерли от ужаса. Дверь они полуприкрыли и заложили камнем щель, чтобы она случайно не захлопнулась, но из закрытого туннеля, из самой его глубины неслись кошмарные звуки, рев, хрип, топот, да такой, что скала дрожала.
Хвастливые речи замерли, восторги у гномов из головы вышибло. О Смоге забывать не следовало. Если живешь рядом с живым драконом, не сбрасывай его со счетов. Драконы не находят реального применения своим сокровищам, но каждую мелочь знают наощупь, особенно если давно ею владеют. Смог не составлял исключения. Неспокойный сон (в котором его расстроил махавший мечом воин очень малого роста и большой храбрости) перешел в дрему, потом Смог проснулся. В пещере пахло чем-то новым. Может быть, из той дырки? Она ему никогда не нравилась, хоть и маленькая, а теперь он взглянул на нее с подозрением и сам удивился, отчего до сих пор не завалил. В последнее время оттуда вроде слышались какие-то отдаленные стуки. Дракон вытянул шею, принюхиваясь, и потянулся, щупая лапами сокровища. И тут обнаружил исчезновение чаши!
Воры! Сжечь! Убить! Такого не случалось с тех пор, как он завладел Горой. Его ярость была неописуема - ярость богача, имеющего больше, чем он в состоянии воспользоваться, и вдруг теряющего то, что ему даже нужно не было. Из его ноздрей вырывался огонь, подземный зал заполнился дымом, корни Горы тряслись. Смог безуспешно пытался просунуть морду или лапу в узкий ход, а потом, отчаянно взревев, рванулся по широким коридорам в дворцовую часть Горы и оттуда - к Главным Воротам, с единственной мыслью: обыскать всю Гору, изловить вора, разодрать и растоптать его!
Он с шумом вылетел из ворот, вода вскипела и поднялась паром, Смог взмыл над Горой и уселся на вершине в клубах зеленого и багрового дыма.
Услышав шум его крыльев, гномы прижались к стене карниза, надеясь как-то скрыться от глаз дракона, и все наверняка погибли бы, если бы опять не Бильбо, который от страха закричал шепотом:
- Скорее! Скорее в дверь! В туннель! Здесь будет плохо!
При этих словах Отряд полез в туннель, но раздался крик Бифура:
- Мы забыли их! Там мои братья! Бомбур и Бофур - они же внизу!
- Они погибнут, и пони тоже, и все наши припасы! - застонали остальные. - Мы ничего не успеем сделать!
- Чушь! - сказал, опомнившись, Торин. - Их нельзя оставлять. Господин Торбинс и Балин, прячьтесь в туннель, и Фили и Кили тоже, чтобы в случае чего дракону не все достались, а остальные - давайте веревки, быстро!
Наступили, наверное, самые кошмарные мгновения в их жизни. Жуткий рев разозленного Смога эхом раскатывался в скалах. Дракон в любой момент мог облететь Гору и спуститься именно сюда, застать их всех с веревками на обрыве. Это было тем более вероятно, что испугавшиеся пони громко ржали.

И все-таки они успели. Сначала подняли Бофура, потом несколько тюков с инструментами и провизией, потом, с трудом (веревки громко трещали и чуть не лопнули), - Бомбура. И даже успели бегом вбежать в туннель и затащить тюки, когда раздался резкий свист крыльев и верхушки скал тронул красный отсвет, - это подлетел Смог.
Дракон появился с севера, дыша огнем на склон, хлопая крыльями с ураганным шумом. От его дыхания сгорела трава на «пороге», пламя проникло в дверную щель и обожгло лежавших в туннеле гномов. По осветившимся стенам заплясали черные и огненные тени, потом опять наступила темнота. Пони отчаянно заржали, сорвались с привязи и галопом умчались прочь. Дракон развернулся и полетел за ними.
- Нашим бедным лошадкам конец, - сказал Торин. - Если Смог кого увидел, от него не скроешься. Теперь мы прикованы к этому убежищу, пока кто-нибудь не отважится дойти до реки по открытой местности под зорким глазом Смога!
Даже думать об этом было неприятно. Они забрались поглубже в туннель и, сидя там, дрожали, хотя в туннеле было жарко и даже душно. Всю ночь они слышали рев и хлопанье крыльев дракона - то громче, то тише. Змей облетал Гору.
По лошадям и следам лагеря Смог догадался, что кто-то пришел по реке с Озера, и на всякий случай опалил юго-западный склон, где был лагерь. Но двери он не заметил, а ниша или площадка, которую они называли «порогом», сдержала самое горячее пламя.
До самого вечера дракон безуспешно охотился, наступившая ночная прохлада слегка охладила его пыл, и он заполз на свое золотое ложе спать, набираться сил для новой охоты.
Драконы не забывают и не прощают кражи до тех пор, пока через тысячу лет сами не превратятся в дымящийся камень, а до этого Смогу было еще долго, можно было не торопиться. И он медленно улегся и полузакрыл глаза.
Когда наступил бледный рассвет, страх у гномов частично прошел. Они сообразили, что с таким стражем сокровищ подобные опасности неизбежны, и решили, что сдаваться рано. Тем более, что, как заметил Торин, они не могли отсюда уйти сейчас. Их пони погибли или пропали, им самим надо было ждать, пока Смог ослабит бдительность, иначе они не посмеют отправиться пешком в долгий путь.
К счастью, путешественники спасли приличный запас провианта и некоторое время могли продержаться.
Они долго спорили, что делать, но не придумали, как отделаться от Смога. Бильбо чуть не произнес вслух, что это с самого начала было слабым местом всех их планов. В результате они совсем запутались, и как часто бывает в подобных ситуациях, принялись ворчать и бранить хоббита, ставя ему в вину то, что вначале им так понравилось: зачем он раньше времени вызвал гнев Смога, унеся у него чашу?
- А что, по-вашему, должен делать Взломщик? - сердито спросил в ответ Бильбо. - Меня нанимали не драконов убивать, это работа воинов. Я должен был красть сокровища. Я старался начать, как лучше. Вы что, думали, я принесу вам весь клад Трора в мешке? У меня больше оснований быть недовольным. Надо было брать пятьсот взломщиков, а не одного! Согласен, надо отдать должное вашему дедушке, который столько собрал, но не станете же вы отрицать, что не поставили меня в известность о размерах его богатства? Будь я в пятьдесят раз больше, а Смог- безобиднее кролика, и то я бы его сто лет вытаскивал!
Разумеется, после этого гномы извинились, а Торин вежливо спросил:
- Так что же вы предлагаете, господин Торбинс?
- В данный момент понятия не имею, если вы имеете в виду извлечение клада. Это, очевидно, будет зависеть исключительно от нашей удачливости и от того, как нам удастся избавиться от Смога. Избавляться от дракона - не в моей компетенции, но я постараюсь подумать, что можно сделать, хотя лично мне это кажется безнадежным, и мечтаю я только о том, как благополучно добраться домой.
- Об этом пока не мечтайте! Что нам сейчас делать?
- Ну, если вы в самом деле хотите знать, что я думаю, то я бы сказал, что предпринимать нам пока нечего, а надо остаться здесь. Под утро можно будет ненадолго вылезти подышать воздухом, а днем попытаться одному-двоим сходить к реке и пополнить наши запасы. Но в это время, а также ночью надо сидеть поглубже в туннеле. У меня есть Кольцо, и я попробую нынче же еще раз пробраться к Смогу в логово и, даже если он спит, узнать, что он намерен делать. Может быть, удастся. Мой папа любил повторять, что «у каждого змея есть слабое место», хотя я думаю, эту мудрость он вынес не из собственного опыта.
Конечно, гномы с радостью приняли такое предложение. Они уже сильно уважали невысоклика. Сейчас он стал их настоящим вожаком. У него появились собственные идеи и планы.
Наступил полдень, и хоббит приготовился снова идти вглубь горы. Ему это, конечно, не нравилось, но теперь он хоть догадывался, что его ждет там, и от этого становилось легче. Знай он больше о драконах и их хитрости, он бы больше боялся и меньше надеялся застать змея спящим.
Когда он пошел к Смогу, солнце стояло высоко, но в туннеле, как всегда, было темно. Из-за прикрытой двери свет почти не пробивался. Хоббит шел тихо-тихо, наверное, ветерок не громче перекатывает легкий клуб дыма, и под конец он даже загордился собой. Подойдя к подвалу, он увидел, что багровое зарево было совсем слабым.
«Старина Смог устал, - подумал хоббит. - Он меня не видит и не слышит. Смелей, Бильбо!»
Но Бильбо забыл или не знал, что у драконов отличное обоняние, и что когда они настороже,то даже во сне один глаз закрывают лишь наполовину. Казалось, что Смог крепко спит, он даже почти не сопел и был совсем темным, но как только Бильбо попытался войти из туннеля в подвал, темноту прорезал красноватый луч, вырвавшийся из-под левого змеиного века, и хоббит понял, что дракон только притворялся спящим, а сам наблюдает за туннелем. Какое счастье, что у хоббита было Кольцо!
Бильбо быстро сделал два шага назад, а Смог заговорил:
- Ну же, вор! Я тебя чую и слышу, как ты дышишь. Иди сюда, выбирай, здесь всего много!
Бильбо был достаточно грамотен и разбирался в драконстве достаточно, чтобы не поверить змею.
- Нет уж, спасибо, о Смог Ужасающий! - ответил он. - Я пришел не за подарками, а посмотреть на тебя и узнать, действительно ли ты такой великий, как сказки рассказывают; сказки часто врут.
- Ну и узнал? - произнес дракон. Он был польщен, несмотря на то, что не поверил ни единому слову.
- Никакие сказки и баллады не в состоянии передать твое величие, о Главнейший и величайший Приноситель Бед! - ответил Бильбо.
- Для вора и лжеца у тебя отличные манеры, - сказал дракон. - Ты знаешь мое имя, а я не помню, чтобы когда-нибудь слышал твой запах. Позволь спросить, кто ты и откуда?
- Конечно, пожалуйста! Я пришел с Кручи, и моя дорога пролегала по горам и под горами, и по воздуху, и я Тот, кто Ходит Невидимым.
- Этому можно верить, - сказал Смог, - но это вряд ли твое имя.
- Я Тот, кто Разгадывает Загадки и Разрубает Паутину. Я - Жалящая Муха. Меня выбрали для счастливого числа.
- Милые прозвища! - хмыкнул дракон. - Но счастливые числа редко выпадают.
- Я Тот, который хоронит своих друзей в воде и вытаскивает их из воды ожившими. Я вылез из Торбы, но в торбу меня не сажали.
- Этому поверить уже трудней, - пробурчал Смог.
- Я Друг Медведей и Гость Орлов. Я Носитель Кольца и Хозяин Удачи, и еще я Ездок на Бочке, - продолжал Бильбо, увлекаясь выдумками.
- Это уже лучше, - сказал Смог. - Но все-таки советую попридержать воображение.
В общем-то, Бильбо взял правильный тон; именно так надо разговаривать с драконами, если вы не хотите открывать свое настоящее имя (в чем есть смысл) и не хотите при этом раздражать их категорическим отказом (в чем тоже есть смысл).
Все драконы обожают загадки и головоломки и с удовольствием тратят время на их решение. Смог многого не понял (вы-то, конечно, поняли, потому что все знаете о Бильбо и его Путешествии, а он все брал из жизни), но решил, что начинает угадывать, и уже смеялся в своей гнусной душе.
«Ну да, я так вчера и подумал! - сказал он сам себе. - Это кто-нибудь из жалких озерных жителей, будь я ящерицей, если не так! Я давно туда не летал, наверное, уже пора!»
- Ладно, Ездок на Бочке, - произнес он вслух. - Может быть. Бочкой звали твоего пони, а может быть и нет, но он все равно был жирный. Ты, может быть, ходишь невидимым, но ты не все время ходил. Я вчера вечером съел шестерых пони, и скоро всех остальных поймаю. И за то, что ты привел это вкусное мясо, дам тебе хороший совет: не связывайся с гномами, если можешь этого не делать.
- С какими гномами? - спросил Бильбо, притворяясь удивленным.
- Не притворяйся! - сказал Смог. - Я отлично знаю запах гномов (и вкус тоже) - лучше всех знаю. Думаешь, я ел пони из-под гнома и не почувствовал, да? Плохо кончишь, если будешь водиться с гномами, Вор, который Ездит на Бочке! Можешь пойти и передать им от меня.
Но он не сказал, что один из всех запахов ввел его в заблуждение: он почуял запах хоббита, но ни с чем не мог его связать, и напрасно ломал голову, стараясь представить себе то, чего он никогда не видел.
- Тебе хорошо заплатили за чашу? - продолжал дракон. - Что? Ничего не дали? Ну, это на них похоже. Они, наверное, затаились снаружи, а тебя заставили делать самую опасную работу, тащить, что сможешь, пока я отвернусь. Для них стараешься? Думаешь, свою долю получишь? Не верь! Тебе крупно повезет, если живым выберешься!
Бильбо стало совсем не по себе. Каждый раз, когда обшаривавший пещеру огненный взгляд дракона сверкал на него, он начинал дрожать и его охватывало безотчетное желание выскочить, открыться и сказать Смогу всю правду. Это значило, что он был в ужасной опасности поддаться драконовым чарам. Но он собрал все свое мужество и снова заговорил:
- Тебе не все ведомо, о Смог Могучий, - сказал он. - Нас сюда привело не только золото.
- Ха-ха! Ты уже признаешь, что «нас»! - засмеялся Смог. - Почему не сказать «нас четырнадцать», чтобы уж было точно, господин Счастливое Число? Очень рад слышать, что кроме моего золота у вас в здешних краях есть другие дела. В таком случае, может быть, вы не все время зря потратите. Интересно, а ты задумывался о том, что даже если бы понемножку таскал мое золото - лет сто таскал бы, не меньше! - то далеко бы не унес? На Горе ведь оно не нужно? И в лесу, наверное, ни к чему? Чтоб мне лопнуть! Тебе так и не пришло в голову, что тут подвох? Условием, наверное, была одна четырнадцатая часть, ага? А доставка? А стоимость транспорта? А вооруженная охрана и пошлины?..
И Смог оглушительно захохотал. В душе он был злобен и коварен, и знал, что его догадка почти верна, хотя и подозревал, что за вором стоят Озерные жители, и что большинство украденного должно осесть в Городе, который в дни его юности назывался Эсгарот.
Вы не поверите, но ему удалось захватить беднягу Бильбо врасплох. До сих пор хоббит сосредоточивал все мысли и силы на поисках путей к Горе и Входа в нее. Он как-то не думал о том, что сокровище надо будет переносить, а свою долю везти в дальнюю даль, домой в Торбу-на-Круче. Теперь у него возникло нехорошее подозрение: а вдруг гномы всю дорогу помнили об этом важном пункте и над ним посмеивались? Вот так драконовы речи губят неопытных. Бильбо, конечно, надо было оставаться начеку; но Смог подавлял его.
- Я тебе вот что скажу, - Бильбо сделал попытку не поддаваться дракону и остаться верным своим друзьям. - Мы сначала не думали про золото. Мы пришли через горы и сквозь горы, по воде и по воздуху ради отмщения. Конечно, о Смог Бесконтрольно Разбогатевший, ты догадываешься, что своими успехами нажил злейших врагов?
Вот когда Смог расхохотался по-настоящему! Его хохот не просто оглушал, а сокрушал - Бильбо швырнуло на пол, а в дальнем верхнем конце туннеля гномы сбились в тесную кучу и решили, что хоббиту внезапно пришел жуткий конец.
- Отмщение! - грохотал Смог, и глаза его сверкнули так, что осветили зал до потолка алой молнией. - Отмщение! Кто осмелится? Король Подгорный мертв. Где его потомки, способные отомстить? Гирион, Властитель Дейла, мертв, я ел его подданных, как волк - овец. Где дети его детей, которые осмелятся приблизиться ко мне? Я убиваю всех, кого хочу, и никто не смеет сопротивляться! Я покорял великих воинов в древности, их потомки измельчали, сейчас нет даже таких, как они. А ведь тогда я был молод и силен, а сейчас я стар, хитер и силен, силен! Слышишь, Вор в Тени? - злорадствовал змей. - Мое оружие в десять раз крепче лат, у меня зубы, как мечи, когти, как копья, удар хвоста, как удар молнии, мои крылья - ураган, дыхание - смерть!
- Я всегда думал, - скорее пропищал, чем сказал Бильбо, так ему стало страшно, - что драконы снизу мягкие, особенно, гм-гм, - на пузе. Но ты, конечно, позаботился об укреплении своих слабых мест.
Дракон захлебнулся.
- У тебя устаревшие сведения, - прошипел он. - И снизу и сверху у меня кольчуга из железной чешуи и твердых алмазов. Никакой сталью меня не возьмешь.
- Как я об этом сразу не догадался, - сказал Бильбо. - Воистину нигде не найдешь равного его светлости Смогу Непроницаемому, обладателю жилета из дивных алмазов!
- Да, вещь в самом деле редкая и удивительная, - сказал Смог, до смешного польщенный.
Он не подозревал, что хоббит в прошлый визит уже успел обратить внимание на эту хитрую нательную броню и по некоторым причинам ему не терпелось разглядеть жилет поближе.
- Смотри! - дракон медленно перевернулся на спину. - Что ты на это скажешь?
- Ошемляюще великолепно! Потрясающе! Без единого изъяна! - громко восклицал Бильбо, а сам думал:
«Старый дурак! У тебя под левой лапой на груди голое место, мягкое тело, как улитка без ракушки!»
Когда господин Торбинс увидел это место, у него осталась лишь одна мысль - как бы поскорее удрать. Но он не мог отказать себе в удовольствии подразниться и сказал:
- Не смею больше задерживать Ваше Великолепие и мешать высочайшему отдыху. Чтобы поймать всех пони, нужно потрудиться и бежать очень быстро - с низкого старта, - добавил он, - и чтобы поймать Взломщика - тоже!
Последнее замечание было не самым удачным. Дракон выпустил в его сторону такой заряд огня и дыма, что он еле-еле спасся, со всех ног улепетывая по туннелю, и оглянувшись, увидел, как Смог прижался мордой к отверстию, - но голова не пролезла, и дракон только послал ему вслед клуб пара из ноздрей. Бедный Бильбо! Он так был доволен собой, когда вел беседу с чудовищем, а единственная ошибка в конце стоила ему нескольких ожогов и чуть не стоила жизни!
«Никогда не дразни живых драконов, дурачок, - сказал он сам себе, когда выбрался и немного успокоился (потом это стало его любимой поговоркой). - Приключение еще далеко не кончилось».
И это была истинная правда.

Начинался вечер, когда Бильбо, прихрамывая, вылез из туннеля и замертво упал на пороге. Гномы привели его в чувство, и, как смогли, обработали его ожоги, но шерстка у него на затылке и на пятках после этого долго не росла как следует: она обгорела там до самой кожи. Друзья изо всех сил старались приободрить его и при этом жадно ждали рассказа о том, что произошло, особенно о том, почему так страшно шумел дракон и как Бильбо спасся.
Но хоббит был встревожен и озабочен, и им поначалу было трудно вообще что-нибудь из него вытянуть. Перебирая в уме все снова и снова, он жалел, что так много выболтал дракону, и ему было стыдно повторять эти речи друзьям. А Старый Дрозд все это время сидел радом на камне, наклонив голову, и явно прислушивался. Об отвратительном настроении Бильбо можно было судить хотя бы по тому, что он подобрал камень и швырнул в Дрозда. Но тот только отлетел в сторону и тут же вернулся на прежнее место.
- Пропади ты пропадом, дрянная птица! - сердито сказал Бильбо. - Не нравится мне этот Дрозд, точно подслушивает!
- Не трогай его, - сказал Торин. - Дрозды птицы хорошие, к нам расположены. Он очень стар, наверное, последний из тех, которые тут летали во времена моего отца и деда; они были долгожителями и совсем ручными, волшебной породы. Может быть, и этот живет лет двести или больше. Жители Дейла научились понимать их язык и посылали их с поручениями в Озерный Город.
- Если он за этим прилетел, то новости для Озерных людей у него будут, - сказал Бильбо. - Только я не представляю, кто там сейчас его поймет, им, наверное, скоро будет не до языка дроздов.
И Бильбо рассказал им все, что запомнил, и честно признался, что сам многое испортил и что дракон, наверное, понял намеки на воду, бочки и пони.
- Он наверняка догадался, что мы прибыли из Эсгарота и получили там помощь; страшно подумать, что следующий его шаг будет направлен туда. Зачем я только сказал, что я - Ездок на Бочке! Услышав такое, даже слепой кролик поймет, что речь идет об Озерном Городе!
- Ну-ну, успокойся, теперь уж ничего не сделаешь, - утешал его Балин. - Я слышал, что когда беседуешь с драконом, почти невозможно не наделать ошибок. По-моему, ты все сделал очень правильно, во всяком случае, выяснил одну полезнейшую вещь и вернулся живым, а это немногим удается. Может быть, то, что ты узнал про голое место под лапой, нас спасет. Подумать только, в алмазном жилете старого змея - такой изъян!
Разговор принял новое направление, и все стали наперебой вспоминать и обсуждать известные им исторические, мифические и сомнительные победы над драконами и разные хитроумные способы и уловки, при помощи которых эти победы были одержаны. Сообща решили, что застать дракона спящим гораздо труднее, чем можно было подумать, и что попытка проткнуть его во время отдыха закончится катастрофой гораздо вероятнее, чем смелая атака.
Все время, пока они разговаривали, большой Дрозд сидел на камне и слушал, нагнув голову, а когда на потемневшее небо вышли звезды, он бесшумно расправил крылья и улетел.
А бедняга Бильбо во время разговора становился все грустнее, и в его душе нарастали трагические предчувствия. Наконец он вмешался в разговор.
- Мне кажется, здесь очень небезопасно, - заметил он. - Не понимаю, зачем нам здесь оставаться. Дракон выжег всю зелень, по ночам холодно, и я нутром чую, что он опять нападет. Теперь Смог знает, как я попал в его подвал, и наверняка догадается, где другой конец туннеля. Он всю эту Гору на куски разломает, чтобы не пустить нас в свои хранилища, и мы погибнем под обломками.
- Не падайте духом, господин Торбинс! - сказал Торин. - Если Смог так уж не хочет пускать нас в пещеры, почему он не заваливает нижний конец хода? Он ведь его не заваливает, а то бы мы слышали.
- Не знаю, не знаю. Думаю, сначала он хотел завлечь меня к себе еще раз, а сейчас хочет, чтобы мы оставались на месте, а сам готовится сегодня же вечером поохотиться. Может быть, просто не хочет портить себе спальню… Но, пожалуйста, не спорьте! Сейчас его можно ждать в любую минуту, так что давайте спрячемся. Пока наша единственная надежда - залезть в туннель и закрыть дверь.
Он говорил так горячо, что гномы сделали все, как он сказал, только медлили закрывать дверь - никто ведь не знает, удастся ли потом ее открыть изнутри.
Конечно, они рисковали и никому не хотелось оказаться закрытым в таком месте, откуда единственным выходом будет логово дракона. А пока все было спокойно и внутри, и снаружи. И вот они медлили, и сели на порог, продолжая беседовать. Они перебрали все подлые слова дракона о гномах. Как хотелось Бильбо никогда их не слышать и быть непоколебимо уверенным в абсолютной честности гномов, когда они клялись, что сами ни разу не задумывались о хлопотах, связанных с добытым сокровищем!
- Мы знали, что предприятие это отчаянное, - сказал Торин. - Так оно и есть; но я думал и сейчас думаю, что, если мы добудем золото, у нас будет достаточно времени для того, чтобы решить, что с ним делать. Что же до вашей доли, господин Торбинс, то поверьте, что мы вам более чем благодарны! Ты сам отделишь свою четырнадцатую часть, Бильбо, как только будет что делить. Ты напрасно так беспокоишься о перевозке. Я понимаю, что трудности будут, и большие, - ведь Пустоши со временем только больше дичают. Но мы сделаем все, что в наших силах, чтобы тебе помочь, и когда до этого дойдет, разделим с тобой расходы, хочешь - верь, хочешь - не верь!
Потом разговор перешел на само сокровище, на вещи, которые помнили Торин и Балин. Все ли цело до сих пор? Сохранились ли копья, изготовленные для войска великого Короля Бладортина (давно умершего)? Наконечники копий ковались трижды, а на древках были хитроумные золотые узоры, но их так и не успели выкупить. Еще там были щиты, чьи носители давным-давно погибли; был большой золотой кубок Трора, с двумя ручками, с чеканкой и резьбой, изображающей цветы и птиц с глазами и лепестками из драгоценных камней; позолоченные и посеребренные непробиваемые кольчуги; ожерелье Гириона, Правителя города Дейла из пятисот зеленых, как трава, изумрудов, которое он дал гномам в уплату за кольчугу для старшего сына, - гномью кольчугу удивительной работы из чистого серебра втрое прочнее стали. Но самой прекрасной и самой большой драгоценностью был огромный белый алмаз, который гномы нашли под корнями Горы и назвали Сердцем Горы, Аркенстоном Фрайна.
- Аркенстон! Аркенстон! - шепотом повторял Торин, опустив голову в колени, будто в полусне. - Он был похож на шар с тысячью граней; он сиял, как снег под звездами, как луна, обрызганная дождем!
Но Бильбо освободился от чар кладоискательства и слушал весь разговор вполуха. Вернее, одним ухом, потому что сидел ближе всех к выходу и другим настороженно ловил каждый шорох извне. По мере того, как сгущалась темнота, его беспокойство нарастало. Наконец, он стал умолять гномов поскорее закрыть дверь:
- Я костями чувствую, что дракон близко! Эта тишина хуже вчерашнего крика. Закрывайте дверь, а то будет поздно!
Что-то в его голосе заставило гномов поторопиться. Торин медленно отряхнулся от мечтаний и, подойдя к двери, ногой выбил камень, который ее заклинивал. Потом они дружно навалились на дверь, и она закрылась с глухим ударом. С внутренней стороны замочной скважины не было. Ничего не было, что бы помогло открыть дверь снова. Они оказались запертыми в Горе!
Правда, успели они вовремя. Они сделали всего несколько шагов по туннелю, когда страшный удар смел со склона все камни и выступы. Скала задрожала, словно великаны с размаху били по ней таранами из целых дубовых стволов, стены потрескались, и на головы посыпались камни. Что было бы с ними, если б они остались снаружи, трудно представить.
Они побежали по туннелю, радуясь, что остались живы, а снаружи грохотал разъяренный Смог. Он дробил камни, разбивая стены и сметая утесы мощным хвостом до тех пор, пока их площадка с опаленной травой, любимый камень Дрозда, стена с улитками и узкий карниз не превратились в лавину обломков, покатившуюся вниз, в долину.
Оказывается, дракон вылетел из логова молча, тихо спланировал к подозрительному склону, а потом обрушился на него, надеясь захватить врасплох непрошеных гостей. Но не найдя ничего и не сумев обнаружить признаков хода, который, он был уверен, находится здесь, змей разбушевался. Излив свою злобу на камни, он немного успокоился и решил, что теперь с этой стороны он в безопасности, - со склона он смел все, что мог, и вряд ли кто-нибудь мог уцелеть, если прятался здесь.
Теперь надо мстить другим.
- Ну, Ездок на Бочке! - гудел дракон. - Твои следы ведут от воды, и по воде ты сюда добрался. Я впервые встретил твой запах, но если ты даже не из жителей Озерного Города, они тебе помогали. Они будут иметь дело со мной и узнают, кто настоящий Подгорный Король!
Он взмыл в небо в клубах огня и дыма и полетел на юг, к реке Руне.

Глава тринадцатая
НЕ ХОЗЯЕВА В СВОЕМ ДОМЕ

Тем временем гномы сидели в туннеле в полной темноте и почти в полном молчании. Им не хотелось есть и говорить тоже не хотелось; спать они, конечно, не могли. Время шло, но они его перестали замечать. Двигаться боялись, потому что эхо очень далеко разносило по туннелю каждый шорох. Когда удавалось задремать, то забывались ненадолго, а когда просыпались, их окружала та же темнота и тишина.
Так они просидели два дня. Им казалось, что прошло много дней, что они начинают задыхаться в подземелье и больше не выдержат. Они бы, наверное, обрадовались любым звукам, даже шуму возвращающегося дракона. В тишине они ждали нового коварства. Но нельзя же было век здесь сидеть!
Первым заговорил Торин.
- Давайте еще раз попробуем дверь! - сказал он. - Если я не попаду на свежий воздух, то умру. Пусть лучше меня Смог раздерет, чем здесь задыхаться!
Несколько гномов встали и пошли к тому месту, где раньше был вход. Они обнаружили, что верхняя часть туннеля завалена камнями, и что ни ключом, ни чарами дверь открыть уже не удастся.
- Мы в ловушке! - застонали они. - Это конец. Здесь мы погибнем.
Но почему-то, когда гномы пришли в самое черное отчаяние, Бильбо почувствовал непонятное облегчение, словно у него с души свалился тяжелый груз.
- Ну, ну, веселей! - сказал он. - Пока мы живы, есть надежда, и, как любил говорить мой папа, «делу венец - Конец». Всегда дается три попытки. Я схожу вниз в третий раз. Я уже дважды спускался, зная, что там дракон, а сейчас, может быть, его там уже нет. Во всяком случае, выйти отсюда мы можем только так, и на этот раз лучше будет, если вы пойдете со мной.
Другого выхода в самом деле не было, поэтому Торин первый согласился последовать за Бильбо.
- Только, пожалуйста, будьте осторожны! - зашептал хоббит, когда они двинулись. - Идите как можно тише. Может быть, там нет дракона, а может быть, есть. Не надо рисковать зря.

Они пошли все вниз, вниз. Конечно, гномы не могли сравниться с хоббитом в осторожности, и пыхтели, и сопели, и спотыкались, и каждый звук многократно усиливался эхом, и то и дело Бильбо останавливался и прислушивался, но снизу никаких звуков не доносилось. Внизу, как и следовало ожидать, хоббит сначала надел Кольцо, а потом уже выглянул из туннеля.
Но Кольцо можно было не надевать - в подвальном зале царила такая кромешная тьма, что все равно ничего не было видно, и хоббит, который шел, держась рукой за стену, почувствовал, как рука попала в пустоту, споткнулся обо что-то и полетел в зал головой вперед!
Растянувшись на полу, он сначала боялся не то что встать, но даже дохнуть или шевельнуться. Однако ничего не случилось. Было по-прежнему тихо и темно. Приподняв голову, Бильбо начал смутно различать вверху какое-то слабое мерцание. Но это не был отблеск драконова огня. От дракона остался лишь тяжелый запах и привкус горелого в воздухе.
Наконец господин Торбинс не выдержал:
- Будь ты проклят, Смог, червь зловредный! - громко взвизгнул он. - Кончай с нами в прятки играть! Дай свет, а потом лови меня, если сумеешь, и ешь!
Но ответа не было. По невидимому залу прокатилось слабое эхо.
- Интересно, какой еще трюк задумал Смог, - произнес хоббит. - Сегодня его явно нет дома. Если Оин и Глоин не потеряли огниво, надо бы посветить немного. - И он закричал: «Свет! Кто-нибудь, зажгите факел!!!»

Гномы, конечно, перепугались, когда Бильбо упал, и сразу сели на пол, кто где был.
- Ш-ш, тише! - зашикали они, услыхав его крик, и хотя это шиканье помогло хоббиту определить, в какой стороне находятся друзья, он довольно долго не мог ничего от них добиться. Только когда он затопал ногами и заорал: «Све-ет!!!» на самой высокой ноте, Торин сдался и послал Оина и Глоина назад по туннелю к багажу за огнем.
Через некоторое время движущийся огонек показал, что они возвращаются. У Оина в руках был зажженный сосновый факел, а Глоин нес еще связку факелов.
Бильбо быстро подскочил к ним и взял факел. Но уговорить их зажечь остальные или пойти вместе с ним не смог. Тщательно подбирая слова, Торин объяснил, что господин Торбинс по-прежнему официально считается опытным специалистом по Взлому с Исследованиями. Если он рискнул идти с огнем - это его дело, личное. Они подождут в туннеле, пока он вернется и все доложит. И они уселись в темноте у входа в зал и стали наблюдать.
Они увидели, как его маленькая фигурка движется по полу подземного зала, и как в слабом свете факела загораются блики на валяющихся то здесь, то там драгоценностях. Потом фигурка будто затанцевала в воздухе: это хоббит стал подниматься на груду сокровищ. Блеклый огонек факела, мерцая, поднялся на самую верхушку, потом пошел немного дальше, зачем-то опустился и снова, сверкнув, поднялся и поплыл. Будто хоббит наклонился и выпрямился. Зачем - они не поняли.
А это был Аркенстон, Сердце Горы. Бильбо узнал его по описанию Торина: двух таких камней, даже в таком замечательном собрании, быть не могло. Бильбо, конечно, не сразу догадался. Сначала он просто пошел на то самое мерцание, а потом увидел камень. Чем ближе Бильбо подходил к алмазу, тем ярче он светился, а вблизи заиграл всеми гранями так, что у хоббита дух захватило. Как будто камень светился изнутри, но на самом деле это гномы искусно придали ему такую огранку, что он ловил каждый малейший лучик света и тысячами радужных искр рассыпал его вокруг.

Предыдущая страница 12 Следующая страница


13 Джон Р. Р. Толкиен

Рука хоббита сама собой потянулась к нему, будто повинуясь чарам. Он не смог сомкнуть пальцы вокруг крупного тяжелого камня и зажать его в кулаке, но он его поднял и засунул в самый глубокий карман, почему-то закрыв при этом глаза.
«Вот теперь я и в самом деле вор и взломщик, - подумал Бильбо. - Когда-нибудь, конечно, придется мне сказать об этом гномам… Но если разобраться, они ведь сами говорили, что мне причитается моя доля. Мне кажется - пусть они берут все остальное, а мне этого хватит! Я его сам выбрал».
Он успокаивал себя, а на самом деле его не покидало чувство неловкости, и он совсем не был уверен, что его право выбора распространяется на этот удивительный камень; наоборот, от него будут еще неприятности. Но назад камня хоббит не положил и пошел дальше, для чего надо было сначала спуститься по другую сторону груды сокровищ. Свет его факела скрылся из поля зрения гномов» потом они его увидели в дальнем конце, когда Бильбо шел уже по ровному полу.
С другой стороны подвального зала была большая дверь, и из нее шел освежающий поток воздуха, от которого факел хоббита почти погас. Бильбо робко заглянул в эту дверь и увидел широкие коридоры и начало просторной лестницы. Никаких признаков присутствия Смога он не заметил. Когда он повернулся, чтобы пойти назад и сказать об этом гномам, мимо него пронеслась какая-то тень, почти задев его по щеке. Бильбо взвизгнул, споткнулся, еще раз упал и уронил факел, который сразу же погас.
«Может быть, это летучая мышь? - дрожа, подумал он. - Надеюсь, что это только летучая мышь. Но что делать без света? Где здесь север, восток, юг и запад?» И он заорал так громко, как только мог:
- Торин! Балин! Оин! Глоин! Фили! Кили! - его тоненький голосок казался в этой подземной пустоте комариным писком. - Я факел уронил! Помогите! Дайте свет! Кто-нибудь, сюда!!!
Гномы его все-таки услышали, хотя разобрали только одно слово: «Помогите!» Крик был отчаянным и жалким. Крик повторялся.
- Что еще или уже там стряслось? - сказал Торин. - Это, конечно, не дракон, ибо тогда он уже перестал бы пищать.
Они подождали пару минут - дракона поблизости явно не было, и вообще не доносилось никаких звуков, кроме голоса Бильбо издалека.
- Кто-нибудь, зажгите факел! - приказал Торин. - Или даже два! Похоже, придется помогать нашему Взломщику.
- Пожалуй, нам действительно пора ему помочь, - сказал Балин. - Я пойду без колебаний. Тем более, что сейчас, вроде, опасности нет.
Глоин зажег несколько факелов, и они все пошли на голос, держась вдоль стен, и довольно быстро встретили самого Бильбо, шедшего навстречу.
Когда он их увидел, то приободрился и на вопросы храбро ответил:
- Всего лишь летучая мышь и потерянный факел! Они даже немного обиделись, что их зря напугали. Если бы в этот момент он сказал им про Аркенстон, могло бы произойти что-нибудь очень неприятное, но он промолчал.
Проходя, они лишь мельком увидели, как сверкнул великий клад, - этого было достаточно, чтобы в гномьих сердцах разгорелись угли вечной страсти; а если сердце гнома, даже самого достойного, пробуждается от вида золота и драгоценностей, он вдруг становится храбрым и порой неистовым.
Страх у всех прошел. Всем захотелось обследовать зал, пока, как они думали, Смога не было дома. Все взяли факелы, а когда осмотрелись, то совсем забыли об осторожности. Они хватали то одну, то другую вещь из груды сокровищ, поднимали к свету, гладили, брали следующую. Они набивали карманы драгоценностями, а то, что не могли взять, со вздохом перебирали и пересыпали между пальцами.
Фили и Кили совсем развеселились, сняли со стены висевшие там старинные золотые арфы с серебряными струнами и ударили по ним. Арфы были волшебными (и не потеряли своих свойств, ибо дракон, не интересовавшийся музыкой, их не тронул). Они оказались настроенными, и темный зал наполнился долго молчавшими мелодиями. Другие гномы, более практичные, не отрывались от груды богатств.
Торин от остальных сейчас отличался только тем, что, набивая карманы, шарил глазами по сторонам, как будто что-то разыскивал и никак не мог найти. Он искал Аркенстон, но пока никому не говорил об этом… Потом гномы сняли со стен доспехи и вооружились. Торин в позолоченной кольчуге с топориком на серебряной рукояти у пояса, отделанного красными камнями, выглядел совсем по-королевски.
- Господин Торбинс! - позвал он. - Вот первый платеж в счет вознаграждения! Иди сюда, Бильбо, сними старую куртку и надень это!
И он помог Бильбо надеть легкую кольчужку, изготовленную давным-давно, наверное, для эльфийского Принца. Кольчуга была из серебряной стали, которую эльфы называют мифрилом, к ней полагался пояс с жемчугами и горным хрусталем. На голову хоббиту надели легкий шлем из тисненой кожи на стальных обручах, с алмазами по краю.
«Это все великолепно и очень удобно, - подумал Бильбо, - но я, наверное, ужасно нелепо выгляжу. Дома на Круче засмеяли бы! И все же интересно было бы посмотреть на себя в зеркало!»
У господина Торбинса от сокровищ не так кружилась голова, как у остальных. Их чары на него не действовали. Задолго до того, как гномы начали уставать, ему надоело рыться в этой груде, он сел на пол и стал думать, чем все может кончиться.
«Я бы много этих кубков отдал за глоток чего-нибудь освежающего из деревянной кружки у Беорна», - подумал он, а вслух сказал:
- Что будем делать дальше, Торин? Мы-то вооружены, но что все это оружие по сравнению с когтями Смога Ужасающего? Сокровище еще не отвоевано. Надо искать не золото, а выход, мы и так очень долго испытываем судьбу!
- Ты говоришь правду! - ответил Торин, будто очнувшись. - Идемте! Теперь я вас поведу. Я за тысячу лет не забуду переходов этого дворца.
Он кликнул товарищей, все собрались вместе, подняли факелы над головами и вышли в широкие двери, не без сожаления оглядываясь на покидаемые драгоценности.
Сверкающие латы они прикрыли выцветшими капюшонами и рваными плащами и пошли за Торином цепочкой, как будто в темноте двигалась змейка из огоньков, часто останавливаясь, прислушиваясь, не возвращается ли дракон. Вокруг царил хаос, помещения трудно было узнать: так их загадил дракон, но Торин уверенно вел товарищей, помня каждый угол и поворот. Они поднялись по длинной лестнице, свернули, пошли по гулкой галерее вниз, потом снова свернули, поднялись по еще более длинной лестнице, а потом еще по одной. Все переходы были с ровным полом и гладкими стенами, высечены прямо в скале, но в них не замечалось никаких признаков обитания, если не считать летучих мышей, чьи трепещущие тени уносились в темноту при приближении факелов.
Ступеньки не были рассчитаны на короткие ножки хоббита, и Бильбо уже начало казаться, что он не сможет идти дальше, когда вдруг потолок поднялся очень высоко, так что свет факелов до него не доставал, но там, вверху, через какое-то отверстие шел слабый естественный свет и воздух здесь был чище. Тот же естественный свет проникал через полусгоревшую дверь на ржавых петлях.
- Это Большой Парадный Зал Трора, - сказал Торин. - Зал советов и пиров. Теперь Главные Ворота недалеко.
Тесной группой они прошли через зал. Он тоже хранил следы разгрома: разбитые остатки столов, скамей и кресел, черепа и кости на полу, давно сгнившие блюда в расколотой посуде, битые кубки и всюду толстый слой пыли. В конце зала тоже были двери и они увидели более яркий свет и услышали журчание воды.
- Здесь рождается река Руна, - сказал Торин. - Отсюда она бежит к Главным Воротам. Идем вдоль реки!
Вода выливалась из отверстия в стене, пенилась и устремлялась в узкий канал, сделанный умелыми руками гномов прямым и глубоким. Вдоль канала шла мощенная камнем дорога, по которой могла маршировать целая армия. Как ни устали гномы и хоббит, они уже не шли, а бежали; и вот поворот, а за ним - ура! - настоящий свет, дневной свет, много света. Они оказались перед высокой аркой со следами искусной резьбы по дереву, сильно потрескавшейся и потемневшей. А за аркой светило неяркое солнце, золотившее и арку, и камни под ней.
Дым факелов потревожил сон летучих мышей, и стайка пронеслась над путниками в темный ход. Они быстро шагнули вперед и оказались на камнях, отполированных и скользких от того, что по ним часто проползал дракон. Перед ними, пенясь, в долину шумно падал поток. Гномы отшвырнули побледневшие факелы и широко раскрыли глаза. Они стояли в Главных Воротах и видели перед собой долину Дейла!

- Ну и ну! - произнес Бильбо. - Никогда не думал, что буду через эту дверь выходить! И вообразить не мог, что снова видеть солнце и чувствовать ветер щекой так приятно, только - бр-р! - какой холодный этот ветер!
Ветер был очень холодный и резкий, дул с востока, предвещая скорую зиму, свистел над отрогами Горы, вздыхал в камнях и уносился в долину. После долгого пребывания в полном жарких испарений драконьем логове путники дрожали даже под солнцем.
Тут до Бильбо дошло, что он не только устал, а еще и голоден.
- Кажется, это утро, хоть и позднее, - сказал он, - а значит, все-таки время завтрака, если у нас что-нибудь найдется. Только, по-моему, у Смога на пороге завтракать небезопасно. Давайте уйдем отсюда!
Ты совершенно прав , - сказал Балин. -И я,кажется, знаю, где можно укрыться: надо пойти на старый сторожевой пост в юго-восточных отрогах Горы.
- А это далеко? - спросил хоббит.
- Часов за пять, думаю, дойдем. Дорога неровная. Кажется, от ворот до излучины по левому берегу она совсем разбита. Но взгляните: перед разрушенным городом она резко сворачивает на запад, а потом к востоку. Там раньше был мост, на правом крутом берегу - ступени, а за ними - дорога к Вороньей Скале. От дороги отходила тропа вверх, на караульный пост. Может быть, она цела. Подъем крутой, трудный, даже если старые ступени не обвалились.
- Что же это такое! - возопил хоббит. - Еще идти да еще в гору лезть без завтрака! Интересно, сколько завтраков и обедов, и ужинов мы уже пропустили в этой противной дыре, где теряется счет времени?
(На самом деле, с тех пор как дракон сокрушил и завалил волшебную дверь, прошло две ночи и день, и за это время они что-то ели, хоть и скудно. Но Бильбо действительно потерял счет времени и не соображал, одна ночь прошла или все семь).
- Ну ты, потише! - рассмеялся Торин, бренча драгоценными камнями в кармане (к нему уже полностью вернулось обычное расположение духа). - Не смей называть мой дворец «противной дырой»! Подожди, когда его вычистят и украсят заново!
- Пока Смог жив, никто ничего не украсит, - мрачно сказал Бильбо. - А кстати, где он? Чтобы это узнать, я бы пожертвовал хорошим завтраком. Надеюсь, он не сидит на верхушке Горы, наблюдая за нами оттуда?
От одной мысли об этом гномы сильно заволновались и быстро признали, что и Балин и Бильбо правы.
- Уходить надо, - сказал Дори. - Мне уже начинает казаться, что он смотрит мне в спину.
- Холодно здесь, пусто и неуютно, - добавил Бомбур. - Вода для питья есть, но никаких признаков еды. В этих местах дракон, наверное, голодает.
- Идемте отсюда скорее! - закричали остальные. - Пошли на тропу Балина!
Справа, под стеной Горы, тропы вообще не было, так что они пошли все-таки по левому берегу реки, между валунами, и картина полного запустения, открывшаяся перед ними, быстро отрезвила даже Торина. Поковыляв немного, они вышли к воде. Каменный мост, о котором говорил Балин, оказался давно разбитым; шумный поток успел превратить его обломки в обычные валуны и гальку. Но речку они перешли без особого труда, увидели старинные ступени и поднялись на высокий противоположный берег.
Через некоторое время они уже шли по старой дороге, нашли возле нее в скале глубокую расщелину, где немного отдохнули и наскоро позавтракали сухарником, запивая его водой. (Если вам хочется знать, что такое сухарник, могу только сказать, что рецепт его мне неизвестен, но знаю, что его пекут, что он практически не портится, считается питательным, хотя интересен только для жевательных упражнений, ибо даже не невкусен, а безвкусен. Жители Озерного Города готовили его для дальних путешествий.) Затем они отправились дальше.
Дорога резко сворачивала вправо от реки и направлялась прямо к южному отрогу Горы. В конце концов они вышли на горную тропу. Тропа круто поднималась вверх, так что даже гномы взбирались по ней с трудом, и только к вечеру, когда холодное солнце покатилось к западу. Отряд оказался на площадке, откуда открывался широкий вид на три стороны света. Лишь с одной стороны, с севера, площадку защищала скальная стена. В стене виднелось что-то вроде входа в пещеру.
- Вот мы и пришли, - произнес Балин, глядя на заходящее солнце. - В старину здесь всегда стояли часовые, а это - вход в пещеру, она служила им караульней. Вокруг несколько таких мест. Но в дни нашего могущества особой необходимости в охране не было, может быть, поэтому наша бдительность ослабла, караульные чувствовали себя слишком вольготно. Будь мы построже, наверное, узнали бы о приближении дракона заранее, и все было бы иначе. Ну, а сейчас здесь можно укрыться и от врага, и от непогоды, и отсюда можно многое увидеть, а нас не увидит никто.
- Если нас увидели, пока мы шли сюда, то уже все равно, - сказал Дори, который то и дело посматривал верх, будто Смог сидел там на верхушке, как ворона на колокольне.
- Надо использовать положение, - сказал Тории. - Укрытие есть, а идти дальше мы не можем.
- Все слышали? - воскликнул Бильбо, бросаясь на земляной пол караульни.
В караульном помещении хватило бы места на сто человек, а за ним скрывалась еще одна комната, куда не задувал холодный ветер.
Было видно, что на посту давно никого не было. Наверное, пока здесь хозяйничал Смог, перевелись даже звери.
Гномы затащили свои вещи в дальнюю комнату, некоторые сразу легли там и заснули, остальные присели у входа. Их разговор все время возвращался к одному: где Смог? Они вглядывались вдаль. Но ни на западе, ни на востоке, ни на юге не было видно никаких признаков приближения дракона, только собирались большие стаи птиц. Это было удивительно, но непонятно.
Так наши герои и сидели у входа, пока на небо не вышли холодные звезды.

Глава четырнадцатая
ОГОНЬ И ВОДА

Теперь, если хотите, как и гномы, узнать последние новости о драконе, надо вернуться на два дня назад, в тот памятный вечер, когда он разгромил скалу у тайного входа и в ярости улетел.
Жители Озерного Города Эсгарота в тот вечер большей частью сидели дома, потому что было пасмурно и с востока дул холодный ветер. Лишь несколько человек по привычке бродили у причалов и любовались звездами, отражавшимися в воде, когда слегка расходились облака.
Одинокая Гора из Города была почти не видна за холмами и туманами, поднимавшимися над далеким устьем реки Руны, только самая вершина, устремленная в небо, разрешала любоваться собой в хорошую погоду, но сейчас и ее скрыли облака. Вдруг вершину снова на миг стало видно - там что-то сверкнуло, осветило ее и погасло.
- Глядите! - сказал один. - Гора опять светится. Вчера ночью караульные видели, как там огни мигали с полуночи до самого восхода. Что-то там происходит.
- Может быть. Подгорный Король начал ковать золото? -сказал второй. - Он уже давно ушел на север. Пора песням сбываться.
- Какой Король? - невесело произнес третий. - Я не я, если это не огонь убийцы-дракона, единственного Подгорного Короля, которого мы знаем!
- Ты всегда предрекаешь беды, - сказали ему остальные. - То наводнение, то мор на рыбу. Придумай что-нибудь веселое!
Потом за Озером со стороны Горы появилось багровое зарево, а на воде Озера - золотые блики.
- Подгорный Король! - закричали люди.

Этот Король - не чета нам,
Есть клад у него под Горой,
Серебро там течет фонтаном,
А золото - рекой!..

…Золотая река потекла с Горы!
Услышав такие крики, горожане стали открывать окна и выбегать на улицу. Захлопали ставни, затопали ноги, в городе опять воцарилось небывалое возбуждение и началась суматоха. В этом шуме и гаме только один человек, обладатель угрюмого голоса, стрелой промчался через толпу к Градоправителю и, задыхаясь, закричал:
- Это дракон, или я спятил! К оружию! Рубите мосты! К оружию!
Трубы заиграли тревогу, и сигнал эхом раскатился над каменистым берегом. Ликующие крики замерли, веселье сменилось ужасом. Но все-таки Смог не сумел напасть совсем внезапно.
Дракон летел с такой скоростью, что уже был виден вдали, как огненная искра. Она становилась все больше, все ярче, и вот уже до самых тупых горожан дошло, что пророчества сбываются несколько неправильно.

У горожан оставалось совсем мало времени, но они успели наполнить водой все сосуды, вооружиться, извлечь на свет все имевшееся оружие до последнего копья и дротика и разрушить мост, прежде чем со страшным ревом появился Смог, и вода в Озере закипела и покраснела, отражая цвет его крыльев.
Люди закричали, завопили, когда дракон пронесся над ними, спланировал на мост и обнаружил, что обманулся. Моста не было, сесть оказалось не на что, а его враги суетились на мелких островках, в свайных домах, где Озеро было уже глубоким, - и слишком холодный для него. Если он попадет в воду, подымется такой пар, что неделю ничего видно не будет. Кроме того. Озеро сильнее - оно его самого погасит.
Взревев, дракон стал кружить над городом. Туча стрел взвилась в воздух. Стрелы отскакивали от его чешуи и ломались, древки копий и дротиков загорались в воздухе от его дыхания и, шипя, падали в воду. Любой фейерверк побледнел бы в сравнении с этим зрелищем. От свиста стрел, визга фанфар и крика дракон ошалел. Ярость ослепила его. Никто не осмеливался нападать на него уже много лет, да и теперь не осмелился бы, если бы не тот хмурый человек, который предупредил Градоправителя.
Человека звали Бард.
Сейчас он бегал по узким мосткам от дома к дому, подбадривал стрелков и убеждал Правителя отдать приказ сражаться до последней стрелы.
Огонь рвался из челюстей дракона. Змей носился над городом, освещая все Озеро. Дальние деревья на берегу казались медными у верхушек и кроваво-красными внизу. Между ними плясали черные тени.
На одном из кругов дракон круто повернул вниз и сквозь рой дротиков стрелой понесся на дома, с одним желанием - сжечь, уничтожить город. Крыши и деревянные коньки загорелись молниеносно: вода, которой их поливали, испарялась. Смог развернулся и ударил хвостом по Ратуше - верхняя часть здания слетела, нижняя загорелась. Горело уже несколько домов, а Смог оставался по-прежнему неуязвим, хотя разворачивался, над Городом всем брюхом. Стрелы беспокоили его не больше, чем болотные комары. Сотни рук еще поливали водой крыши, пытаясь гасить отлетающие от соседних пожаров искры, а люди уже кинулись к воде.
Женщин и детей сажали в лодки на рыночной площади. Мужчины бросали оружие и старались побыстрее отвести лодки от причалов. Только что весь город пел веселые песни про гномов, а теперь люди проклинали их имена. Градоправитель тайком пробирался к своей большой раззолоченной лодке, надеясь в общей сумятице удрать первым, пока город не превратится в останки обгоревших свай.
Дракон именно на это и рассчитывал: пусть лезут в лодки, пусть плывут. Вот когда они высадятся на берег, он устроит отличную охоту на целый город… А потом зажжет лес и спалит все пастбища. Давно он так не развлекался.
Но последний отряд лучников еще держался. Им командовал Бард, суровый воин с угрюмым лицом. До сих пор его не любили в городе, и даже друзья подозревали его в колдовстве (например, он первым сообщал о наводнении, а народ считал его причастным к бедствию), хотя знали, что он силен и храбр. Он был прямым потомком Властителей города Дейла. Последний Король Дейла Гирион погиб, а его жене с ребенком удалось спастись, она уплыла по реке Руне, когда рушился город.
Сейчас в руках Барда был большой лук из тисового дерева, но стрелы уже кончались. Вокруг металось пламя. Друзья начали отходить. Бард натянул тетиву в последний раз.
И тут к нему на плечо спустилось что-то темное. Воин вздрогнул, но это был только большой черный Дрозд, который наклонился к его уху и что-то произнес. Бард с удивлением обнаружил, что понимает птицу, ведь он был из Дейла, где многие знали языки птиц и зверей.
- Не спеши! - говорил Дрозд. - Луна поднимается. Подожди, когда увидишь пятно под левой лапой, подожди, когда дракон окажется над тобой! (Дрозд сообщил Барду услышанное от хоббита.)
Лук Барда туго натянулся. Стрелок поднял его и стал ждать. Дракон летел низко, а луна поднялась над горизонтом и осветила его большие крылья.
- Лети, стрела! - произнес лучник. - Моя последняя Черная Стрела! Ты ни разу не подвела меня, и я всегда вытаскивал тебя из добычи. Ты досталась мне от отца, а отцу от деда. Если правда, что тебя делали кузнецы Подгорного Короля, то ты должна попасть в цель и на этот раз!
Дракон пронесся над Бардом еще раз, потом повернулся в полете, и его брюхо засверкало под лучами луны. Одно место под лапой не блестело. Запела тетива, Черная Стрела вонзилась точно в цель. Она полностью погрузилась в тело дракона, так силен был удар. С ревом, который оглушил людей, повалил деревья и раздробил ближайшие к берегу камни, змей взмыл в небо, перевернулся и упал с высоты прямо на город, прикрывая крыльями рушащиеся дома. Он бился в агонии, его последнее дыхание рассыпалось искрами, хвост плескал по воде. Озеро шипело и бурлило. Большой столб пара поднялся вверх, потом наступила тишина. Это был конец дракона Смога и города Эсгарота, но не Барда-Лучника.
Прибывающая луна поднималась все выше и выше, подул холодный ветер, подхватил белый столб пара, разорвал его в клочья и унес на запад, рыдать над болотами перед Лихолесьем. На Озере остались лодки, которые плыли к берегу, и ветер доносил стенания людей, оплакивавших погибший город, пропавшее имущество и убитых близких.
Люди все-таки должны были возблагодарить судьбу: живыми спаслось около трех четвертей населения, большинство лодок было цело; прибрежные пастбища и скот не пострадали, дракон был мертв. Но в те минуты люди еще были не в состоянии судить здраво и не могли понять всего случившегося. Они собрались на западном берегу Озера, дрожа от пронизывающего ветра, и первые свои жалобы и проклятия обрушили на Градоправителя, который бросил город, когда они еще были готовы защищать его.
- Он отлично ведет дела - особенно свои собственные, - возмущались горожане, - но ни на что не способен, если случается что-нибудь серьезное!
И они стали восхищаться Бардом и восхвалять его последний выстрел:
- Если бы он остался жив, мы бы сделали его Королем. Бард Победитель Дракона из рода Гириона! Какое горе, он погиб!
Но Бард не погиб. В самом разгаре похвал из темноты выступила фигура воина. Он был мокр до нитки, волосы висели по плечам, в глазах сверкал горячий огонь.
- Бард жив! - прозвучал его голос. - Он спасся в Озере, когда убитый Дракон упал на город. Я - Бард из рода Гириона. Я - Победитель Дракона.
- Король Бард! Король Бард! - закричала толпа. Лишь Градоправитель заскрипел зубами и сказал:
- Гирион был Королем Дейла, а не Эсгарота. В Эсгароте не было королей, мы всегда выбирали Правителя из самых мудрых, и никогда не подчинялись военной силе. Пусть «Король Бард» возвращается в свое королевство - Дейл свободен благодаря его доблести, ничто его не задержит. Любой, кто захочет, может отправляться с ним, если желает сменить зеленые берега Озера на холодные камни в тени Горы! Сохранившие разум останутся здесь и, надеюсь, отстроят свой собственный Город, а потом насладятся покоем и снова разбогатеют.
- Хотим Короля Барда! - закричали те, кто стоял поближе. - Хватит с нас стариков и хапуг!
Дальние подхватили их крики:
- Пусть правит Лучник, долой Денежные Мешки!
Эхо долго повторяло их слова над берегом.
- Кто я такой, чтобы преуменьшать заслуги Барда-Лучника? - снова заговорил Правитель, теперь уже вкрадчиво (Бард стоял рядом с ним). - Нынче он заслужил выдающееся место в ряду благодетелей нашего Города. Он достоин бессмертных песен. Но, Люди! - тут он выпрямился и повысил голос. - За что вы во всем случившемся обвиняете меня?! В чем моя вина? Я хочу вас спросить: кто разбудил дракона? Кто получил от вас помощь и щедрые дары и заставил вас поверить, что старые сказки сбываются? Кто сыграл на вашем мягкосердечии и легковерии? Каким золотом они отплатили нам? Драконов огонь пришел по реке вместо золота! Огонь и разрушения! Так кто должен возместить наши убытки и помочь нашим вдовам и сиротам?
Как видите, Правитель не зря был когда-то выбран. Реакция на его слова была именно такой, какая ему была нужна. Все сразу забыли про нового Короля и стали обвинять Торина и его Отряд в своих бедствиях. Раздались злые крики, а те, которые громче всех пели старинные песни, теперь громче всех орали, что гномы намеренно разбудили дракона и натравили на них!
- Вот дураки! - произнес Бард. - Зачем тратить порох на этих несчастных? Они, наверное, первыми погибли в огне еще на Горе.
И пока он говорил, ему в голову стукнула мысль о баснословных сокровищах Горы, которые теперь никому не принадлежат и никем не охраняются. Он замолчал и стал размышлять над словами Правителя и пришел к выводу, что если он добудет сокровища, то сможет отстроить Дейл, и в нем опять зазвенят золотые колокола, надо только найти людей.
Наконец, он заговорил снова:
- Сейчас не время для вражды, о Правитель, и рано составлять планы на большие дела. Надо браться за работу. Я буду тебе служить - пока, - хотя, может быть, в будущем вспомню твои слова и уйду на север с теми, кто захочет идти со мной.
Так сказав. Бард пошел распоряжаться в лагере и помогать больным и раненым. Градоправитель злобно глянул ему вслед и остался недвижим. Он о многом подумал, но мало произнес, а громко сказал только, чтобы ему принесли еду и огонь.
Бард, проходя между людьми, помимо сетований ловил ухом только одну тему: о большом сокровище, оставшемся без хозяина. Люди надеялись, что из этого сокровища им оплатят ущерб и хватит средств на покупку новых товаров с юга. В беде такая надежда их очень утешала, и это было хорошо, потому что ночь была холодная, а лагерь - жалким. Многие остались под открытым небом, а еды не хватало, даже Правитель лег спать голодным. Многие из тех, кто был ранен и не утонул в ту ночь, заболели от холода и горя и умерли потом. Вообще было много больных, и всем грозил голод.
Бард возглавил спасателей и отдавал приказания, разумеется, именем Правителя, но ему было очень трудно организовать постройку временного жилья и первую помощь, не имея под рукой почти никаких материалов и орудий. Многие, вероятно, не пережили бы зиму, если бы не удалось позвать на помощь соседей; первое, что Бард сделал, послал скороходов во все концы и к Лесным эльфам. Скороходы встретили их уже в дороге, ибо у эльфов была своя почта: на третий день их Король обо всем узнал от своих разведчиков и от птиц, живущих в дружбе с его народом.

Как только Дракон пал, среди птиц началось великое движение: они стали слетаться к Горе. Над Озером летели стая за стаей, а птицы-гонцы спешили во всех направлениях, крича, чирикая, свистя, каркая, - пока далеко за Лихолесьем не разнеслась главная весть: «Смог мертв!» Еще до того, как Король эльфов выехал в направлении Одинокой Горы, новость облетела Мглистые Горы, ее услышал Беорн в своем деревянном доме, и о гибели Дракона узнали орки в пещерах.
- Наверное, больше мы не услышим даже имени Торина Дубощита, - сказал новый Главарь орков на совете. - Лучше бы он у нас погостил, xa-xa-xal Но нет худа без добра, - закончил он.
Он ведь тоже не забыл легенду о несметных богатствах Трора. Поэтому посланцы Барда встретили на пути и орков, идущих большим вооруженным войском в сопровождении множества ворон, которые поняли, что скоро начнется великая битва, из тех, что случаются раз во много лет.
Король эльфов в душе был добр и управлял отзывчивым народом. Поэтому, встретив посланцев Барда и услышав просьбу о помощи, он свернул с прямого пути к Горе и поспешил к терпящим бедствие Озерным жителям. У него не хватило плотов и лодок, чтобы отправить на них все войско, и пришлось идти пешим строем; получилось медленнее, но водой были посланы большие запасы провизии.
Однако эльфы - легконогий народ, и несмотря на то, что в последнее время они почти не ходили по болотам и ставшим опасными землям между Лесом и Озером, пришли быстро. Всего через пять дней после гибели дракона они уже стояли на берегу Озера и смотрели на разрушенный город.
Горожане и Правитель встретили их с распростертыми объятиями и готовы были заключить любой договор в обмен на помощь. Они тут же составили совместный план. Градоправитель с небольшой группой мастеровых и эльфов-умельцев остался на месте, строить жилища и оберегать женщин, детей, раненых, больных в стариков. Плотники немедленно занялись рубкой деревьев, вылавливанием плотов, посланных по Реке из Леса, и строительством. Надвигалась зима, надо было спешить.
Под руководством Правителя был спланирован и заложен новый Город, еще больше прежнего, но не на старых сваях, а севернее. Ибо Озерные жители с тех пор боялись даже вод в том месте, куда упал дракон.
Не вернется он больше на свое золотое ложе; как холодный уродливый камень, застыла его голова на мелководье. В спокойную погоду через много веков после страшной трагедии можно было разглядеть на дне его огромные кости между обгорелых свай старого города. Но мало кто смел переплывать проклятое место и никто не нырял в холодную рябь Озера там, где из развалившегося панциря Смога падали на дно драгоценные камни…
А в то время никто вообще не помышлял ни о чем, кроме самых неотложных дел. Все, кто умел строить - строили, остальные ухаживали за скотом, добывали пищу.
Крепкие воины и все, умеющие носить оружие, присоединились к войску Короля эльфов, готовые к походу на север.
И случилось так, что через одиннадцать дней после побоища горожане и эльфы прошли скалы-ворота в северной оконечности Озера и вступили в опустошенные земли перед Одинокой Горой.

Глава пятнадцатая
ТУЧИ СОБИРАЮТСЯ

Но вернемся к Бильбо и гномам. Всю ночь они по очереди стояли на часах, но не услышали и не увидели никаких признаков опасности. Только птицы собирались в стаи, и чем дальше, тем их становилось больше. Они прилетали с юга, а вороны, обитавшие около Горы, беспрестанно кружились в небе и каркали, будто "встречая гостей.
- Непонятно, - сказал Торин. - Время осеннего перелета прошло. Вот эти птицы обычно живут здесь все время, смотрите: зяблики, скворцы, а там дальше - стервятники, будто слетаются на поле битвы!
Вдруг Бильбо показал пальцем в сторону:
- Смотрите, вон снова Старый Дрозд! Значит, когда Смог крушил скалу, ему удалось улететь. Улитки, наверное, пропали.
Это действительно был Старый Дрозд и, когда Бильбо показал на него, он подлетел и уселся на камне совсем рядом. Потом захлопал крыльями и что-то пропел. Потом нагнул голову, будто слушая или ожидая ответа. Потом опять запел, и опять нагнул голову.
- Мне кажется, он хочет нам что-то сообщить, - сказал Балин, - но не могу уследить за его речью, эти птицы очень быстро говорят и язык у них трудный. Ты его понял, Торбинс?
- Не очень, - ответил Бильбо (на самом деле он вообще ничего не понял). - Но, по-моему, он сильно взволнован.
- Если бы это был ворон! - воскликнул Балин.
- А я думал, что ты их не любишь! Когда мы тут в прошлый раз шли, ты старался, чтобы они нас не заметили.
- То были вороны! Притом какие-то подозрительные и нахальные. Надо было слышать, как они нас обзывали и что орали вслед. Вороны не такие. Гномы Трора с ними крепко дружили; вороны часто приносили нам тайные вести и получали в награду блестящие украшения для гнезд. Они очень долго живут, у них хорошая память, и они передают мудрость детям. Когда я был молодым, я знал здесь многих воронов. Эта скала ведь раньше называлась Вороньей, потому что здесь жила знаменитая пара, старый мудрый ворон Карк и его жена. Их гнездо было как раз над караульней. Только вряд ли кто-нибудь из них остался в живых.
Как только Балин кончил говорить, Старый Дрозд громко крикнул и улетел.

Предыдущая страница 13 Следующая страница


Хоббит, или Туда и обратно 14

- Хоть мы его не поняли, нас эта старая птица наверняка понимает, - сказал Балян. - Будь начеку, сейчас что-то произойдет.

Скоро опять раздалось хлопанье крыльев, и Дрозд вернулся, но не один. С ним прилетел дряхлый-предряхлый ворон. Он был огромный, почти слепой от старости, летел с трудом, а когда сел, то они увидели, что макушка у него облысела. Ворон важно опустился на землю перед ними, медленно сложил крылья и на несгибающихся ногах пошел к Торину.
- О Торин сын Фрайна и Балин сын Фундина! - прокаркал он (на этот раз Бильбо все понял, потому что ворон говорил не на птичьем, а на Всеобщем языке). - Я Роук сын Карка. Карк умер, но когда-то вы его хорошо знали. Прошло сто лет и три года и еще пятьдесят с тех пор, как я вылупился из яйца, но я помню все, что мне говорил отец. Теперь я - вождь Больших Воронов Эребора. Прежнего Подгорного Короля мы помним, хотя нас осталось мало. Сейчас почти все мои подданные в отлучке, потому что с юга надвигаются великие события. Некоторые из новостей вас обрадуют, некоторые огорчат. Слушайте! Птицы с юга, востока и запада слетаются в долину Дейла и к Одинокой Горе, потому что разнеслась весть о том, что Смог убит!
- Убит?! Смог убит?! - закричали гномы. - Убит! Значит, мы зря боимся - сокровище наше. Наше!!!
Они все повскакивали на ноги и запрыгали от радости.
- Да, он убит, - сказал Роук. - Дрозд, да не выпадут никогда его перья, видел, как ему пришел конец, а Дрозду можно верить. Он видел, как Смог пал в битве с людьми из Эсгарота три ночи назад, когда всходила луна.
Торин не сразу успокоил гномов и заставил замолчать, чтобы дослушать старого ворона. Роук подробно рассказал о последнем налете Смога и о битве, а потом произнес:
- На этом радостные вести кончаются, о Торин Дубощит. Можешь без страха возвращаться к себе во дворец. Сокровище в данный момент принадлежит тебе, ко знай: не только птицы слетаются к Горе. Весть о гибели стража сокровищ разнеслась далеко, а легенда о баснословном богатстве Трора за долгие годы не потускнела. Многие мечтают погреть руки на твоем золоте. Боевой отряд эльфов уже неподалеку, стервятники сопровождают их, надеясь поживиться. Люди с Озера обвиняют гномов в своих несчастьях, ведь дракон разрушил их город, оставил без жилья, у них много убитых, и они надеются восполнить потери за счет сокровища, независимо от того, живы гномы или мертвы. Твоя мудрость подскажет тебе верное решение; но тринадцать - слишком малый остаток от великого рода Дарина, который жил здесь раньше, а теперь разбросан по свету. Послушай мой совет: не доверяй Градоправителю Эсгарота; но можешь верить его полководцу. Это oн застрелил дракона из лука. Его зовут Бард, он из рода Гириона, который правил Дейлом. Человек он суровый, но прямой. Еще наступит мир между гномами, людьми и эльфами после долгой розни - но за этот мир тебе придется дорого заплатить. Я все сказал.
Торин разгневался.
- Благодарю за известия, Роук сын Карка. Ни ты, ни твои подданные не будут забыты нами. Но пока мы живы, ни воры, ни налетчики не получат нашего золота. Если хотите, чтобы наша благодарность была щедpee, принесите нам сведения обо всем, что происходит рядом. И еще я хочу просить тебя: если среди вас есть молодые птицы с сильными крыльями, пошли их к моим соплеменникам в Северные Горы, на восток и на запад, и пусть расскажут о нашей беде. Особенно важно, чтобы кто-нибудь долетел до моего двоюродного брата Даина в Железный Кряж, потому что у него много воинов, и он живет ближе всех. Пусть поторопится!
- Я не знаю, правильно это или нет, - прокаркал Роук, - но постараюсь сделать все, что можно. И он медленно поднялся и улетел.
- Назад, во дворец, - возгласил Торин. - Теперь у нас очень мало времени.
- И еще меньше еды! - воскликнул Бильбо. всегда практичный в подобных вопросах.
Он-то считал, что раз дракон убит, значит Приключение, в общем, закончено (тут он как раз ошибался), и сейчас готов был отдать большую часть своей доли, чтобы все окончательно завершилось мирно, благополучно и поскорей.
- Назад, в Гору! - закричали гномы, будто не слыша его; пришлось подчиниться.

Вы уже знаете, что происходило за Озером, и догадываетесь, сколько времени было у гномов, чтобы подготовиться к отпору. Они еще раз проверили все входы и обнаружили, что открыты были лишь Главные Ворота, а все остальные оказались завалены или разбиты (Смог постарался), и от них не осталось и следа. Так что пришлось укреплять главный Вход и восстанавливать дорогу к нему. Орудий в пещере хранилось много, гномы по части подобных работ мастера, так что все было довольно быстро сделано, хотя трудиться пришлось в поте лица.
Пока они работали, вороны приносили им последние новости. Сначала они узнали, что Король эльфов повернул к Эсгароту, и обрадовались, что таким образом у них в запасе еще несколько дней.
Вдобавок, у них чудом остались живы три лошадки, им сказали, что эти пони сейчас бродят по берегу реки Руны, недалеко от того места, где под тентом лежат запасы. Фили и Кили были посланы за едой и лошадьми, пока другие работали. Один из воронов взялся показать им дорогу.
Через четыре дня пришла весть, что объединенные силы Озерных жителей и Лесных эльфов направляются к Горе. Но это уже не обескуражило Отряд, потому что у них теперь была еда на несколько недель (в основном, конечно, сухарник, который им страшно надоел, но сухарник лучше, чем ничего…)
Они успели заложить ворота стеной из крупных камней, правда, без раствора. В стене имелись бойницы, чтобы гномы могли наблюдать и стрелять, но входа в Гору больше не было. Сами они входили и выходили по веревочным лестницам и все необходимое тоже поднимали на веревках. Для выхода из Горы реки Руны сделали небольшую арку в новой стене, но перед стеной устроили широкий водоем до самого спуска, так что до входа теперь можно было добраться либо вплавь, либо по узкому карнизу, который шел по стене вправо, если смотреть изнутри. Лошадок они довели до ступеней за старым мостом, развьючили их и направили одних, без всадников, на юг, наказав вернуться к хозяевам.

Наконец, настала ночь, когда вдали на юге загорелись огни, похоже, костры и факелы.
- Они пришли! - воскликнул Балин. - У них громадный лагерь. Наверное, они пришли в долину в сумерках, вдоль реки.
На рассвете к Горе подошел небольшой отряд, Из-за стены гномы видели, как воины дошагали до камней и стали медленно взбираться вверх. Среди них были вооруженные жители Озерного Города и эльфийские лучники. Вот уже первые из них вскарабкались на обломки скал и подошли к выходу реки из Горы.
Велико было их изумление при виде водоема и новой стены из тесаного камня вместо ворот!
Они стояли и переговаривались, показывая руками на стену, когда Торин окликнул их.
- Кто вы, - закричал он очень громко, - и почему пришли с оружием к воротам Торина сына Фрайна, Короля Подгорного? Что вам надо?
Но ему ничего не ответили. Некоторые тут же повернули обратно, остальные постояли, разглядывая ворота и укрепления, потом ушли. Днем они передвинули лагерь, расположив его между ближайшими к воротам отрогами Горы.
Скалы уже откликались эхом на отдаленные голоса, песни. Гномы различали звуки эльфийских арф и печную музыку, от которой, казалось, ночь теплела и камни начинали источать запах весенних цветов.
Бильбо захотелось убежать из мрачной крепости, спуститься в лагерь и принять участке в веселом пиршестве у костров. Некоторые гномы помоложе тоже стали колебаться и бормотать, что они бы с удовольствием приняли таких гостей, как друзей… Но Торин их выругал.
После этого они сами принесли арфы и различные инструменты из подземелий и заиграли, чтобы смягчить его, но их песня была совсем не похожа на песни эльфов, а скорее напоминала то, что они пели в хоббичьей норке Бильбо давным-давно, когда только собирались путешествовать:

Король возвратился в старинный дворец;
Будь славен, наследник Подгорного трона!
Навеки избавился мир от дракона -
Всем недругам будет такой же конец!
Топор боевой заострен и суров,
Надежны ворота подземного дома,
И полнится храбростью сердце у гнома
От взгляда на клады в пещерах отцов!
Под молотов звоны в забытые дни
Здесь гномы трудились в таинственных норах.
В дела своих рук колдовские узоры
И тайные чары вплетали они.
Из звездных лучей ожерелья плели,
Короны, как гребни дракона, сверкали.
И арфы из золота сами играли -
Их струны смеяться и плакать могли.
Изгнанники-гномы, спешите скорей
И станьте опорой Подгорного трона!
Король, овладевший наследной короной,
Нуждается в помощи верных друзей!
Зовем соплеменников мы из-за гор:
Пещеры отбиты, ворота открыты.
И в сильной руке Короля Дубощита
Старинные клады горы Эребор!
Вернулся Король в обретенный дворец;
Будь славен, наследник Подгорного трона!
Навеки избавился мир от дракона -
Всем недругам будет такой же конец!»

Песня, похоже, утешила Торина: он повеселел, заулыбался и тут же стал прикидывать расстояние до Железного Кряжа и рассуждать о том, как скоро сможет Даин добраться до Одинокой Горы, если, получив известие, не мешкая, выступит в поход.
Но у Бильбо и от песни и от таких разговоров сердце в пятки ушло: слишком воинственно все это звучало.

На следующее утро рано-рано группа копейщиков перешла реку и зашагала по долине. Под зеленым знаменем Короля эльфов и голубым знаменем Эсгарота воины подошли к стене, заменившей главный вход, и остановились. И снова Торин громким голосом спросил их из бойницы:
- Кто вы, пришедшие с оружием к воротам Торина сына Фрайна, Короля Подгорного?
На этот раз ему ответили. Вперед вышел высокий человек, темноволосый и смуглый, и прокричал:
- Привет тебе, Торин! Почему ты закрылся стеной от всех, как разбойник в своем логове? Мы еще не стали врагами и мы рады, что ты жив, ведь мы на это уже не надеялись. Мы пришли, думая, что здесь нет хозяина, а теперь, раз ты есть, нам надо переговорить.
- Кто ты и какова цель переговоров?
- Я Бард, моей рукой убит дракон и освобождено твое сокровище. Разве это не наше общее дело? Более того, я - законный наследник Гириона из Дейла, а у тебя в сокровищнице смешалось богатство гномов с достоянием горожан Дейла, которое украл старый Смог. Разве это не предмет для переговоров? Далее: в последней битве Смог разрушил жилища эсгаротцев, а я служу Правителю. Я буду говорить от его имени и спрошу тебя: имеешь ли ты сострадание к несчастьям и печалям его подданных? Они помогли тебе в твоей беде, а в ответ ты принес им разрушения, пусть непредвиденные.
Эти слова были произнесены гордо и мрачно, но в них заключалась правда. Бильбо думал, что Торин признает справедливость предъявленных требований. Разумеется, он не ждал, что кто-нибудь вспомнит, как именно он обнаружил слабое место дракона. Никто и не вспомнил. Но хоббит не учел силы золота, на котором столько лет сидел дракон, и его власти, над сердцами гномов. Много часов провел Торин в сокровищнице в эти дни, и старая страсть снова окрепла в нем. Хотя он главным образом искал Аркенстон, взгляд его падал на многие другие чудесные вещи, которые там лежали, храня память о давних трудах и печалях его народа.
- Ты изложил в конце и в качестве основных самые необоснованные притязания, - ответил Торин. - Никто из людей не имеет права на владение сокровищами гномов, потому что Смог, укравший их у нас, так же лишил нас дома и жизней. Это не его сокровище, чтобы им расплачиваться за его преступления. За продовольствие, материалы и помощь, полученную нами от Озерных жителей, мы честно заплатим - когда настанет время. Но мы ничего никому не дадим под угрозой военного нападения. Пока вооруженное войско стоит у наших дверей, мы смотрим на вас, как на врагов и захватчиков. Я, со своей стороны, хочу спросить вас: какую долю сокровища отдали бы вы нашим соплеменникам, если бы нашли его без охраны, а нас - убитыми?
- Задать такой вопрос ты вправе, - ответил Бард. - Но вы живы, а мы не грабители. Более того, кроме прав, есть еще сочувствие имущих к неимущим, которые оказывали им дружескую помощь в трудную минуту. И ты не ответил на другие мои требования.
- Я уже сказал, что не буду вести переговоров с вооруженными людьми у собственных ворот! И совершенно не намерен разговаривать с подданными Короля эльфов, о котором не храню добрых воспоминаний. Нечего им лезть в наши споры. Уходите, пока наши стрелы в вас не полетели! А если все же захотите со мной говорить, пусть эльфийская орда уйдет в свои леса, потом возвращайтесь, только сложите оружие на пороге.
- Король эльфов - друг мне, он помог Озерным жителям в трудную минуту, хотя ничем им не обязан, - ответил Бард. - Мы даем тебе время обдумать свои слова, Торин Дубощит. Призови свою мудрость к нашему возвращению!
И он повернулся и возвратился в свой лагерь. Прошло много часов, и снова под стеной появились знаменосцы и трубачи. Трубачи протрубили приветствие и один из них прокричал:
- Именем Эсгарота и Лесного Народа мы обращаемся к Торину Дубощиту сыну Фрайна, называющему себя Королем Подгорным, и просим его хорошо рассмотреть наши претензии, дабы не быть объявленным нашим врагом. Пусть он выдаст одну двенадцатую часть сокровища Барду, как Победителю Дракона и наследнику Гириона. Из этой доли Бард сам выделит, сколько надо, в помощь жителям Эсгарота. Но если Торин хочет пользоваться дружбой и уважением в окружающих землях, как это было с его предками, пусть добавит Озерным жителям некоторую сумму от себя.
Тут Торин схватил лук и пустил в глашатая стрелу. Стрела попала в щит и, дрожа, застряла в нем.
- Раз таков твой ответ, - услышали они снова голос глашатая, - я объявляю Осаду Горы! Ты не уйдешь отсюда, пока не запросишь переговоров сам. Мы пока не пойдем на тебя с оружием, а оставим тебя с твоим золотом. Ешь его, если хочешь!
С этими словами гонец быстро удалился, оставив гномов думать над своим положением. Торин выглядел так мрачно, что остальные не осмелились ему возражать, даже если были с ним несогласны. Но, по-видимому, большинство разделяло мнение своего повелителя, - кроме, разве что, толстяка Бомбура, Фили и Кили. Бильбо, конечно, такой поворот событий очень огорчил. Горой он уже был сыт по горло, сидеть здесь в осаде совсем ему не улыбалось.
- Тут все воняет Драконом, - бурчал он про себя. - Меня уже тошнит. И сухарник горло дерет.

Глава шестнадцатая
ВОР В НОЧИ

Потянулись долгие тоскливые дни. Гномы занимались укладкой и разбором сокровищ, чтобы скоротать время, а Торин все чаще заговаривал об Аркенстоне, камне Фрайна, и просил искать его во всех углах.
- Потому что Аркенстон, камень моего отца, стоит больше, чем целая река золота, - говорил он. - А для меня он не имеет цены. Из всего сокровища я заявляю свое право на этот камень и отомщу любому, кто осмелится взять его и утаить от меня.
Бильбо съежился от страха, слыша такие слова и представляя, что будет, если камень найдут, - он завернул его в тряпье, служившее ему подушкой. Но все равно он про него никому не говорил; более того, чем труднее становилось выносить осаду, тем отчетливее в голове хоббита вырисовывался один план.
Время шло. Однажды вороны сообщили, что Даин и с ним более пятисот гномов спешат с Железного Кряжа, и уже находятся в двух днях пути от Дейла на северо-востоке.
- Но их обязательно заметят возле Горы, - произнес Роук. - И я боюсь, что тогда в долине начнется сражение. По-моему, будет плохо. Они крепкие воины, но вряд ли сумеют победить орду, которая вас осаждает. А если и победят, чего вы добьетесь? Идет зима, скоро выпадет снег. Как вы прокормитесь, если окружающий народ будет враждебен к вам? Сокровище убьет вас без дракона!
Но Торин был непоколебим:
- Снег и мороз одинаково кусают и людей и эльфов, - сказал он. - Им придется туго в холодной Пустоши. Если мои друзья и родственники подойдут одновременно с морозами, то мы легче договоримся.
В эту ночь Бильбо решился реализовать свой план. Небо было черным и безлунным. Как только совсем стемнело, хоббит пошел в свой угол в каморке за воротами и вытащил из тряпья веревку, а также завернутый в лохмотья Аркенстон. Потом поднялся на стену. Там маячил один Бомбур, потому что была его очередь стоять на часах, а гномы могли выставить только одного часового.
- Жутко холодно! - сказал Бомбур. - Вот если бы можно было здесь зажечь костер, как там, в лагере!
- Внутри тепло, - сказал Бильбо.
- Конечно, но я должен торчать здесь до полуночи, - буркнул толстяк. - Вообще обидно, что так получилось. Я не смею спорить с Торином, пусть растет его борода, но он всегда был твердолобым.
- А у меня ноги болят, - сказал Бильбо. - Я устал от лестниц и каменных переходов. Я бы с удовольствием побегал по травке.
- А я бы с удовольствием пропустил рюмочку, а потом улегся в мягкую постель!
- Ну, рюмочку я тебе дать не могу, пока продолжается осада. Но мне сегодня не спится, в карауле я давно не был, давай я за тебя тут постою.
- Ты прекрасный товарищ, Торбинс, и я принимаю твое предложение. Если что-нибудь заметишь, сначала меня разбуди, а потом остальных. Я буду в каморке слева.
- Иди ложись! - сказал Бильбо. - Я разбужу тебя в полночь, сам передашь вахту следующему.
Как только Бомбур ушел, Бильбо надел Кольцо, привязал веревку, соскользнул вниз по стене и был таков. В его распоряжении оставалось около пяти часов. Бомбур, конечно, будет спать (он мог спать, когда и сколько угодно, а после своего лесного приключения засыпал с особым удовольствием, все надеясь опять посмотреть те замечательные сны); всех остальных займет делом Торин. Вряд ли кто-нибудь, даже Фили или Кили, полезет на стену, если не его очередь стоять на часах.
Было совсем темно. Хоббит довольно скоро свернул с новой дорожки и стал спускаться к реке. Здесь дорога была ему незнакома. В конце концов, он добрался до излучины, где надо было перейти брод, если он хотел оказаться в лагере. Речка здесь была неглубокая, но уже широкая, и в потемках маленькому хоббиту пришлось нелегко.
Почти дойдя до противоположного берега, он поскользнулся на круглом камне и шумно плюхнулся в холодную воду. Не успел он вылезти на берег, как из темноты набежали эльфы с яркими факелами и фонарями. Он весь дрожал, с него текла вода, а эльфы бегали вокруг, выясняя, откуда шум.
- Это была не рыба! - сказал один из них. - Здесь рядом шпион. Спрячьте фонари! Если это чудной невысоклик, который, как говорят, у гномов в услужении, свет ему поможет больше, чем нам.
- В услужении, как же! - фыркнул Бильбо и при этом громко чихнул.
Эльфы бросились на звук.
- Свет давайте! - сказал хоббит. - Если я вам нужен, так вот он я!
Он снял Кольцо и выглянул из-за камня. Эльфы очень удивились, но тут же его схватили.
- Ты кто? Гномовский хоббит? Что здесь делаешь? Как ты прошел мимо наших часовых? - спрашивали они.
- Я - господин Бильбо Торбинс, - ответил он. - Если хотите знать, я компаньон Торина. Вашего Короля я знаю в лицо, хотя он, наверное, не догадывается, на кого я похож. Но Бард должен меня помнить, а я хочу встретиться именно с Бардом.
- Да ну! - сказали они. - А по какому делу?
- По какому бы то ни было, это мое дело. Добрый Народ. Но если вы хотите вернуться в родные леса, покинуть этот холодный безрадостный край, - продолжал он, вздрагивая, - то отведите меня, пожалуйста, к костру и побыстрее, сначала я высохну, а потом поговорю с вашими вождями. У меня всего час или два свободного времени.
Вот так случилось, что примерно через два часа после ухода с поста, Бильбо уже сидел у костра перед большим шатром, и его с удивлением рассматривали Бард и Король эльфов. Хоббит в эльфийском вооружении, закутанный в старое одеяло, - такого они еще не видели.
- Знаете, - говорил Бильбо самым деловым тоном, - это все становится невыносимым. Лично я уже от всего устал. Я бы хотел очутиться в своем доме на западе, где народ более рассудительный и трезвый. Но я имею здесь право на свою долю - точнее, на одну четырнадцатую часть сокровища, согласно письму, которое я, к счастью, сохранил.
И он достал из кармана куртки (надетой под кольчугой) смятое и в несколько раз сложенное письмо Торина, которое Гэндальф вынул из-под часов на камине еще в мае!
- Это всего лишь доля в прибыли, - продолжал хоббит, - я это прекрасно понимаю. Лично я готов принять все ваши притязания, рассмотреть их по справедливости, и по справедливости ответить вам всем. Я мало чем располагаю. Но Торина Дубощита знаю лучше вас. Я вас уверяю, он будет сидеть на горе золота и голодать, пока вы не уйдете.
- Так ему и надо, - сказал Бард. - Пусть голодает, раз он такой дурак.
- Вы по-своему правы, - сказал Бильбо. - Мне понятна ваша позиция. Но скоро зима. Скоро будет снег и все такое, и даже эльфам станет трудно с провиантом. И скоро начнутся другие трудности. Вы слышали про Даина и гномов с Железного Кряжа?
- Слышали, только давно: какое нам до них дело? - спросил Король эльфов.
- Я так и думал. Видите ли, у меня есть сведения, которых у вас нет. Даин, я вам скажу, находится отсюда ближе, чем в двух днях пути, и с ним не меньше пятисот свирепых воинов-гномов. Многие из них закалились в ужасных войнах с орками, о которых вы, без сомнения, наслышаны. Если они окажутся здесь, могут начаться серьезные неприятности.
- Зачем ты нам все это говоришь? Ты предаешь своих друзей или угрожаешь нам? - сурово спросил Бард.
- Дорогой Бард! - почти взвизгнул Бильбо. - Не спеши! Я еще не встречал таких недоверчивых. Я просто пытаюсь уладить дело так, чтобы все заинтересованные лица избежали неприятностей. Я пришел к вам с предложением.
- Послушаем! - сказали они.
- Можете даже посмотреть! - сказал Бильбо и вытащил Аркенстон. - Вот.
Сам Король эльфов, чьи глаза привыкли к удивительным и красивым вещам, замер, пораженный. Даже суровый Бард застыл, не в состоянии глаз отвести от камня. Он был, как шар, пронизанный лунным светом, и как бы покоился в сети этого света, преломленного и рассыпанного им самим.
- Это Аркенстон Фрайна, - сказал Бильбо. - Сердце Горы. И это также сердце Торина. Он ценит его дороже золота. Я даю его вам. Он поможет вам договориться.
И Бильбо, не без дрожи и не без сожаления, протянул чудесный камень Барду, а тот принял дар и будто оцепенел.
- Но как он стал твоим настолько, что ты отдаешь его? - спросил он наконец, с усилием переводя взгляд на хоббита.
- М-м… Ну, - ответил, сгорая от неловкости, Бильбо. - Он, в общем-то, не мой. Но я… Знаете, пусть это будет вместо всей моей доли. Они говорят, что я - Взломщик; если это даже так (хотя я о себе всегда был лучшего мнения), - то я, по крайней мере, более или менее честный Взломщик. Короче, я возвращаюсь к гномам, пусть делают со мной, что хотят. Надеюсь, он вам пригодится.
Король эльфов взглянул на Бильбо с изумлением.
- Бильбо Торбинс! - сказал он. - Ты более достоин носить доспехи эльфийских принцев, чем многие из тех, по чьей мерке они сделаны. Но я не уверен, что Торин Дубощит посмотрит на это с той же стороны. Я лучше знаю гномов, чем ты. Оставайся с нами, будешь уважаемым и почетным гостем!
- Большое спасибо, - сказал Бильбо с поклоном. - Но, наверное, нельзя вот так бросить своих друзей после всего, что мы пережили вместе. И кроме того, я обещал разбудить добряка Бомбура ровно в полночь. Теперь мне пора, а то опоздаю.
Они ничем не смогли его удержать. Ему дали охрану, и оба - Король эльфов и Бард - попрощались с ним очень торжественно. Когда Бильбо проходил через лагерь, от одного из шатров отделился старик в темном плаще и, подойдя, хлопнул его по плечу.
- Молодец, Торбинс! - услышал хоббит знакомый голос. - У тебя всегда найдется в запасе то, чего никто не ожидает!
Это был Гэндальф.
Впервые за много дней Бильбо почувствовал настоящую радость. Но ни задавать вопросы, ни отвечать на них было некогда.
- Всему свое время! - сказал Гэндальф. - Если я не ошибаюсь, дело идет к концу. Тебе предстоят не. сколько неприятных минут, но мужайся! Может быть. ты благополучно выпутаешься. Есть новости, о которых даже вороны не слышали. Доброй ночи!
Озадаченный, но все-таки воодушевленный, Бильбо поспешил к Горе.
Его проводили к удобному броду и перевели через речку, так что он остался сухим, потом он попрощался с эльфами-провожатыми и осторожно полез через камни к воротам.
Теперь на него навалилась такая усталость, что он с трудом влез на стену (хорошо, что веревку никто не заметил, она так и висела, где ее привязали). Была уже почти полночь. Бильбо спрятал веревку, присел отдохнуть и попытался представить себе, что будет дальше, но ничего не придумал.
Ровно в полночь он разбудил Бомбура, а сам свернулся калачиком в своем углу, не дослушав благодарности толстячка (чувствуя, что не очень-то заслужил ее). Он заснул почти мгновенно, забыв все свои печали до утра. Ему снилась яичница с ветчиной.

Глава семнадцатая
БИТВА ПЯТИ ВОИНСТВ

На следующий день трубы запели в лагере очень рано, и вскоре по узкой тропе к Горе уже спешил бегом первый гонец. Он остановился, не добежав до стены, окликнул гномов и спросил, не соблаговолит ли Торин выслушать новых послов, ибо произошли кое-какие события, и обстановка изменилась.
- Должно быть, Даин! - сказал Торин, услыхав. - До них дошла весть о его походе. Я знал, что это сразу подействует! Проси их прийти малым числом без оружия, и я их выслушаю, - крикнул он гонцу.

Предыдущая страница 14 Следующая страница


15 Джон Р. Р. Толкиен

Примерно в полдень осажденные снова увидели знамена Озерных жителей и Лесных эльфов. К стене подошел отряд из двадцати воинов. Перед тем, как вступить на узкий карниз, они положили на землю мечи и копья и стали подниматься к Воротам. Гномы с удивлением увидели Короля эльфов и Барда. А перед ними шел высокий старик в плаще с надвинутым капюшоном, и нес крепкий деревянный ларец, окованный железом.
- Привет тебе, Торин! - сказал Бард. - Ты не изменил решения?
- Мои решения не меняются от нескольких закатов и рассветов, - ответил Торин. - Вы опять пришли задавать мне праздные вопросы? Я вижу, что орда эльфов не ушла, как я просил! Значит, нам не о чем говорить.
- Неужели ничто не убедит тебя пожертвовать своим золотом?
- Ничто из того, что ты и твои друзья могли бы предложить.
- Даже Аркенстон Фрайна? - спросил воин, и тут старик открыл ларец и высоко поднял алмаз. Свет заструился от его руки, яркий белый свет в прозрачном утреннем воздухе. Торин застыл как от удара.
Некоторое время никто не произносил ни слова. Наконец Торин прервал молчание, и в его голосе слышался гнев:
- Это камень моего отца, значит, и мой тоже. Зачем мне выкупать свое? - а потом взяло вверх удивление: - Но как вам досталось мое наследство? Или незачем задавать такой вопрос ворам?
- Мы не воры, - ответил Бард. - Твое мы вернем тебе в обмен на наше.
- Как он оказался у вас?! - закричал в ярости Торин.
- Это я им дал, - пискнул Бильбо, выглядывая из-за стены. Ему стало очень страшно.
- Ты?! Ты!.. - заорал Торин, поворачиваясь к нему и вцепляясь обеими руками. - Несчастный хоббит! Жалкий невысоклик - взломщик!.. - ему не хватало слов, и он тряс бедного хоббита, как кролика. - Клянусь бородой Дарина, хотел бы я, чтобы Гэндальф был здесь! Будь он проклят за то, что посоветовал нам тебя! Пусть у него борода вылезет! А тебя я сейчас выброшу на камни! - при этих словах Торин поднял Бильбо.
- Стой! Твое желание исполнено! - раздался знакомый голос. Старик с ларцом сбросил капюшон. - Вот тебе Гэндальф, и, кажется, как раз вовремя. Если тебе не нравится мой Взломщик, оставь его, но не ломай, пожалуйста. Поставь, где взял, выслушай, что он скажет.
- Вы все сговорились! - сказал Торин, опуская Бильбо на стену. - Постараюсь больше никогда-никогда не иметь дела с магами и с друзьями магов. Что ты можешь сказать, крысиное отродье?
- Батюшки мои! - сказал Бильбо. - Как это все неприятно. Помнишь, ты говорил, что я могу сам взять свою четырнадцатую часть? Может быть, я понял твои слова несколько буквально, - мне говорили, что гномы на словах бывают любезнее, чем на деле. Тогда ты думал, что я вам оказал очередную услугу. А сейчас обзываешь «крысиным отродьем»! Это все, что я имею в благодарность от тебя и твоей семьи, Торин? Можешь считать, что я уже распорядился своей долей, и покончим на этом.
- Я-то на этом с тобой покончу, - сказал Торин. - И отпущу на все четыре стороны, чтоб нам больше никогда не встретиться! - потом он повернулся к остальным и произнес из-за стены:
- Меня предали. Расчет оказался верным: я не могу не выкупить Аркенстон, сокровище моего рода. За него я отдам четырнадцатую часть всего клада, золотом, серебром и камнями. Но пусть это считается долей предателя, он с ней уйдет, и делите, как хотите. Ему не очень много достанется. Если хотите, чтобы он остался жив, забирайте его. Своей дружбы я его лишаю. Живо спускайся к своим новым приятелям, - обратился он к Бильбо, - или я тебя сброшу.
- А золото и серебро? - спросил Бильбо.
- После, когда приготовим. Убирайся!
- Камень мы тоже отдадим после! - крикнул Бард.
- Ты не очень-то величествен сейчас, Король Подгорный, - сказал Гэндальф. - Но, может быть, все еще изменится.
- Может быть, - сказал Торин.
И так велика была сейчас власть клада над ним, что он подумал даже о том, не сумеет ли с помощью Даина вернуть себе Аркенстон, удержав и обещанную только что четырнадцатую часть.

Итак, Бильбо был спущен на веревке со стены и ушел, не получив за свои старания ничего, кроме доспехов, которые Торин дал ему раньше и сейчас отнимать не стал. Не один гном чувствовал в этот момент жгучий стыд и жалость к уходящему хоббиту.
- Прощайте! - крикнул он им. - Может быть, мы еще встретимся друзьями!
- Убирайся! - заорал Торин. - На тебе кольчуга работы моих соплеменников, для тебя она слишком хороша, стрелы ее не пробивают. Но если не поспешишь, я твои жалкие ноги прострелю! Прочь!!!
- Не надо торопиться! - сказал Бард. - Даем тебе срок до завтра. Мы уходим, но в полдень вернемся проверить, готов ли выкуп за камень. Если все будет без обмана, мы уйдем от Эребора, и войско эльфов вернется в Лес. Пока прощай!
И они вернулись в лагерь, а Торин послал через Роука новых гонцов к Даину с вестями обо всем, что произошло, и просьбой поторопиться.

Прошел день, за ним ночь. Наутро ветер задул с запада, стало пасмурно и хмуро.
Было еще раннее утро, когда в лагере раздался громкий крик. Прибежали скороходы с сообщением, что войско гномов появилось у восточного отрога Горы и спешит к Дейлу. Это подошел Даин. Он так торопился, что шел даже ночью и прибыл раньше, чем его ожидали.
Все его воины носили стальные кольчуги до колен, а ноги защищали поножами из тонкой и гибкой металлической сетки, секрет изготовления которой был известен только гномам Даина. Все гномы отличаются удивительной для своего роста силой, но эти были еще сильней и выносливей. В бою они орудовали тяжелыми двуручными боевыми секирами; кроме того, у каждого на поясе был короткий меч, а за спиной - круглый щит. Бороды они расчесывали надвое, заплетали и затыкали за пояс. Шлемы у них были железные, башмаки тоже подбиты железом, а лица - суровые.
Трубы людей и эльфов заиграли призыв к оружию. Вскоре показались гномы, быстро шагавшие по долине. Они остановились между рекой и юго-восточным отрогом: дальше им преграждал путь эльфийский форпост.
Здесь от войска Даина отделилось несколько парламентеров. Они перешли реку, приблизились к лагерю, положили оружие и подняли руки в знак мирных намерений. Бард вышел им навстречу, и с ним пошел Бильбо.
- Нас послал Даин сын Наина, - ответили они на вопрос Барда. - Мы спешим к своим родичам в Горе, потому что услыхали, что наше Королевство возрождается. А кто вы, сидящие на равнине, как враги перед осажденной крепостью?
Если перевести эти вежливые и несколько старомодные выражения на обычный язык, получится: «Вам здесь делать нечего. Мы пришли, так что пропустите или будем драться!»
Гномы стремились врезаться между Горой и изгибом реки; там была полоска земли, которая охранялась слабее. Конечно, Бард отказался пропустить гномов к Горе немедленно.Он решил подождать, пока не получит золотом и серебром выкуп за Аркенстон, и прекрасно понимал, что, если в крепость войдет такая сильная и воинственная команда, ему не вынесут никакого выкупа.
Гномы способны переносить большие тяжести, и воины Даина доставили к Горе солидный запас продовольствия, ибо, несмотря на форсированный марш, кроме оружия, у всех были набитые мешки за плечами. Они могли бы выдержать многодневную осаду, а тем временем подошли бы еще гномы, и еще, и еще, потому что у Торина было много родичей. Кроме того, они могли бы проделать в Горе новые выходы и у каждого поставить охрану, а у осаждающих не хватило бы воинов, чтобы окружить всю Гору.
Собственно, таков и был план Торина и Даина (недаром между ними так часто сновали вороны), но с первого захода ничего не получилось, и посланцы Даина произнесли несколько угроз и ушли, бормоча в бороды ругательства.
А Бард послал гонцов к Воротам Горы. Никакого выкупатам не приготовили. Как только гонцы оказались в пределах досягаемости, в них полетели стрелы, и они поспешно отступили. В лагере воцарилось возбуждение, как перед битвой, ибо гномы Даина уже готовились прорваться через кордон вдоль восточного берега реки Руны.
- Глупцы! - смеялся Бард. - Так идти под отрогом Горы! Они, наверное, разбираются в сражениях под землей, но ничего не смыслят в наземных битвах. Наши копейщики и лучники затаились за камнями и сейчас окажутся у них на правом фланге. Может бьть, доспехи у гномов и хороши, но скоро они начнут мешать. Давайте их с двух сторон придавим, пока она еще и устали с дороги.
Но Король эльфов сказал:
- Не буду я спешить развязывать войну за золото, за которым мы пришли. Гномы мимо нас не пройдут, мы их все равно заметим и задержим. Давайте еще подождем; может быть, удастся договориться. Попробуем обойтись без синяков, а если все-таки дойдет до драки, численное превосходство у нас.
Он не рассчитал одного: гномы думали иначе. Мысль о том, что Аркенстон в руках осаждающих, жгла их сердце. Они видели, что Бард и эльф не пришли к соглашению, и решили ударить быстро и неожиданно. Они кинулись вперед без сигнала, в полном молчании. Засвистели стрелы. Сражение почти началось, но…

Еще более неожиданно, чем напали гномы, нанебонадвинулась странная туча. Стало почти темно. Предзимняя гроза с сильным ветром взревела и загремела над Горой, и молнии засверкали над вершиной. А за грозовой тучей показалась еще одна туча - живая и такая плотная, что свет через нее не пробивался: туча летящих крыло к крылу летучих мышей.
- Назад! - закричал Гэндальф, выбежав вперед и оказавшись между наступающими гномами и ожидавшими их рядами людей и эльфов. - Стойте! - Гэндальф поднял руки в знак мира, его Жезл сверкнул молнией, а голос стал громовым: - На нас всех надвигается ужас! Они пришли быстрее, чем я думал. Это - гоблины! С севера подходит Больг, о Даин! Тот, чьего отца Азога ты убил в Морийских Копях! Смотрите! Летучие мыши, как саранча, сопровождают их армию. Орки скачут на волках, а ворги замыкают их войско!
Обе армии остановились в замешательстве. Темнота сгустилась даже во время короткой речи Гэндальфа. Гномы замерли и посмотрели в небо. Эльфы закричали множеством голосов.
- Объедините усилия! - кричал Гэндальф. - Мы еще можем успеть! Обсудим тактику! Пусть к нам подойдет Даин сын Наина!

Так началась битва, которой никто не ожидал. Ее назвали Битвой Пяти Воинств, и она была ужасной. С одной стороны наступали орки и дикие ворги, с другой были эльфы, гномы и люди.
Вот как все происходило. После убийства Главаря орков во Мглистых Горах ненависть орков к гномам переросла все границы. Между городами, крепостями и укреплениями орков забегали скороходы. Орки решили отвоевать у гномов северные твердыни и стали усиленно готовиться к походу, держа эту подготовку в тайне. Во всех горах звенели молоты - орки ковали оружие и вооружались. Потом собрали войска и двинулись со всех гор в поход.
По пещерам и темным ущельям шли они в ночном мраке, пока вокруг великой горы Гундабад на севере, где была их столица, собралась небывалая армия, готовая с первой грозовой тучей двинуться на юг. Когда орки услыхали о гибели Смога, они возрадовались и поспешили. Пробираясь ночами между гор почти бегом, они внезапно вышли в тыл армии Даина, и подошли к Эребору с севера практически вместе с гномами, едва не наступая им на пятки. Даже вороны не знали о намерениях орков, пока те не появились в диких развалинах между Железным Кряжем и Одинокой Горой. Много ли знал Гэндальф, осталось неизвестным, но было ясно, что такой внезапности не ожидал даже он.
План действий выработали на спешном совете Гэндальф, Король эльфов и Бард с Даином (потому что Даин к ним присоединился, - ведь худшие из гоблинов - орки - были всеобщими врагами, и на время все остальные ссоры были забыты): надо заманить орков в долину между отрогами Горы, а самим занять гребни этих отрогов, во всяком случае, самых больших - южного и юго-восточного.
Если орков окажется несметное множество, и они смогут обойти Гору и напасть с тыла, этот план окажется гибельным. Но ни строить другие планы, ни ждать помощи было некогда.
Пока военачальники совещались, гроза прошла, грозовая туча отступила на юго-восток. Но в небе висела туча летучих мышей. Она опустилась низко над отрогами, гасила факелы и вселяла страх.
- К Горе! Скорее к Горе! - воззвал Бард. - Займем позиции, пока не поздно!
Эльфы расположились на южном отроге - на его склонах и в камнях под ним, а люди и гномы укрепились на юго-восточном. Сам Бард с наиболее ловкими людьми и эльфами взобрался на гребень отрога, чтобы иметь обзор северного направления.
Черной была равнина от спешащего вражеского войска. Его авангард уже вступал в долину Дейла. Самые нетерпеливые орки на самых быстрых волках уже выли, вступая в схватки с отдельными группами людей, те падали, не успев отойти к Горе. Но, как надеялся Гэндальф, армия орков собиралась за авангардом, не предпринимая обходных маневров, и вливалась в долину между южным и юго-восточным отрогами. Их знамена, красные с черным, трудно было сосчитать, и вообще это все было похоже на бурный и беспорядочный поток.

Битва была долгой и жестокой. Это было самое ужасное Приключение в жизни Бильбо. Тогда ему хотелось провалиться под землю от страха; но потом он больше всего любил об этом вспоминать и очень гордился своим участием, хотя участия-то почти не было. Должен вам сказать, что как только все началось, он надел Кольцо и скрылся из виду, но опасности в полной мере не избежал. Подобные магические Кольца не всегда спасают от орчьих атак, и летящие стрелы они не отклоняют, и от случайного копья не уберегают; но помогают незаметно отойти в сторону, чтобы ваша голова не стала избранной мишенью для гоблина, размахивающего мечом.
Первыми напали эльфы, ненавидящие орков холодной и горькой ненавистью. Белым пламенем сверкали копья и мечи в их руках, не знающих пощады. Как только в долине собралась достаточно плотная толпа врагов, эльфы осыпали их дождем стрел, и каждая стрела вспыхивала, как огненная. За лучниками стояла стена арбалетчиков; пока лучники стреляли, арбалетчики заряжали. Вопли орков заглушили все вокруг, их темная кровь разбрызгивалась по камням.
Но орки все-таки двигались вперед. Эльфы отошли, и с другой стороны долины, от руин Дейла, с гортанными криками «Мория!!!» и «Даин! Даин!» в бой вступили гномы с Железного Кряжа, размахивая над головой секирами, а сзади их поддерживали Озерные жители с длинными мечами. Орки дрогнули. Как только они повернулись отражать удары гномов и людей, эльфы снова собрались с силами и опять пошли на орков с фланга. Многие орки уже побежали назад, поняв, что попали в ловушку, ворги кинулись на поле, загрызая своих же раненых и пожирая убитых. Казалось, что исход битвы близко, как вдруг сверху, с Горы, раздались новые боевые крики.
Орки все-таки взобрались на Гору сбоку и теперь сыпались сверху на Ворога, и спускались к долине, падая, разбиваясь, спеша, не обращая внимания на тех, кто разбивался. Можно было задержатьэти отряды, выйдя на горные тропы и используя местность, но у людей, гномов и эльфов не было сил долго удерживать каждую тропу. Их надежда на близкую победу погасла. Оказывается, они преградили путь пока лишь первой волне черного прибоя.

День кончался. Светло так и не стало. По полю сражения рыскали ворги. На них примчалась в долину личная гвардия Больга - гоблины-гиганты с кривыми стальными ятаганами.
К вечеру в небе появились облака, усиливая естественный сумрак. В воздухе продолжали носиться тучи летучих мышей, закрывая небо, мешая видеть и слышать сражающимся эльфам и людям.
Бард дрался в обороне юго-восточного отрога и понемногу отступал со своими людьми. Вожди эльфов держались у большого южного отрога, заняв кольцевую оборону вокруг своего Короля, недалеко от сторожевого поста на Вороньей Скале.
Вдруг раздался громкий боевой клич и запела труба.
Они забыли о Торине! Часть стены, сдвинутая рычагами, с треском вывалились в бассейн, из Ворот выскочил Подгорный Король с товарищами. Плащей с капюшонами на них не было. Их доспехи сверкали, глаза горели красным огнем, вождь гномов казался золотым факелом» врезавшимся в черный костер. Взобравшиеся на Гору орки скатывали сверху камни - но гномы Торина ловко избегали их. Они прыжками спустились к подножию Горы и стали крушить врагов в долине. Орки и даже ворги падали или отступали под мощными ударами их боевых топоров. Тории казался неуязвимым.
- Ко мне, эльфы и люди! Ко мне, мои сородичи! - громко кричал он, с бешеной силой размахивая мечом, и его голос был похож на звук рога.
Гномы Даина, взбодрившись, кинулись к нему. За ними побежали многие Озерные жители, которых не смог удержать Бард. А эльфы с копьями снова вышли на поле битвы с другой стороны долины.
Еще раз орки отступили, долина Дейла была усеяна горами их отвратительных трупов. Гномы разогнала воргов, и Торин теснил мечом гвардию Больга, но не мог пронзить всех сразу. У Торина было слишком мало воинов. Он не смог даже выставить защиту с флангов. За ним вперемешку с мертвыми гоблинами лежало уже много убитых людей и красивых эльфов, которые могли бы еще много лет весело жить в лесах.
Ошеломленные и рассеянные первыми двумя ударами, орки снова собрались, на этот раз большим кольцом, перекрыв все окружающие тропы. Ближе к середине долины атака Торина ослабела. Кольцо врагов сжималось вокруг Торина, гвардейцы Больга с воем набросились на гномов, словно волны прибоя на песчаные дюны. Одновременно новые полчища орков посыпались с Горы и навалились на эльфов и людей.
Бильбо смотрел на все это в отчаянии. Он занял пост на Вороньей Скале с эльфами - во-первых, потому, что отсюда было больше шансов убежать, а во-вторых (здесь заявила о себе туковская сторона его характера), если уж придется стоять насмерть, то в последнем бою он предпочел бы защищать Короля эльфов.
Гэндальф тоже сидел здесь, погруженный в глубокое раздумье, вероятно, готовил последнее волшебство перед концом. Конец, казалось, наступит скоро. «Недолго осталось ждать, - думал Бильбо. - Вот-вот орки возьмут Ворота, и нас всех убьют или угонят в плен. Плакать хочется, как подумаешь, сколько всего пришлось пережить. Лучше бы старый Смог остался лежать на проклятом сокровище. Теперь оно достанется злодеям; какой страшный конец ждет беднягу Бомбура и Балина, и Фили, и веселых эльфов. Бедный я, несчастный! Много песен поется о битвах, и я всегда считал, что поражения бывают почетными, но на самом деле это ужасно. Как бы я хотел быть от этого подальше!»
Несчастный хоббит возвел глаза к небу, увидел, что ветер прорвал облака, и на западе появилась красная полоса заката, и вдруг громко закричал:
- Я их вижу! Орлы! Орлы летят!
Зрение редко подводило Бильбо. Он действительно увидел темные силуэты могучих птиц на фоне закатного неба, и его сердце запрыгало от счастья. Западный ветер принес помощь, орлы летели стройными рядами, их было целое войско, наверное, они собрались со всех северных гнездовий.
- Орлы! Орлы! - кричал Бильбо, подпрыгивая и размахивая руками.
Эльфы его не видели, но услышали. Его крик был подхвачен и тут же разнесся по долине. Много глаз удивленно поднялись к небу, однако еще ничего заметно не было, так как сражение происходило под высоким отрогом Горы.
- Орлы! - еще раз крикнул Бильбо, но тут же брошенный сверху камень стукнул его по шлему, и он упал, потеряв сознание.

Глава восемнадцатая
ОБРАТНЫЙ ПУТЬ

Бильбо очнулся в одиночестве. Он лежал на плоских камнях Вороньей Скалы, стоял безоблачный день и было холодно. Хоббит замерз и застыл, как камень, только голова у него огнем горела.
«Что же произошло? - сказал он сам себе. - Павший в бою герой из меня не получился, но, если ничего не предпринять, еще может получиться».
Он с трудом сел. Заглянув вниз, живых орков в долине не увидел. Голова кружилась. Через некоторое время ему стало немножко лучше, и он еще раз заглянул в долину. На этот раз ему показалось, что там видны эльфы. Он протер глаза.
В долине, по-видимому, снова разбили лагерь, и какое-то движение наблюдалось у Ворот. Кажется, гномы разбирали стену. Но было очень тихо: ни криков, ни песен. И в воздухе грусть.
«Все-таки победа? - сказал опять сам себе Бильбо, трогая голову. - Оказывается, это очень печальное событие!»
Потом он заметил, что кто-то карабкается на пост. Из-за края обрыва показалась голова.
- Эй! Кто там? - слабым голосом крикнул Бильбо. - Какие новости?
- Чей там голос в камнях? - голова стала оглядываться вокруг. Человек был совсем рядом.
И тут Бильбо вспомнил про Кольцо. «Какой я болван! - произнес он мысленно. - Невидимость-то, выходит, не всегда на пользу. Если бы не Кольцо, мог бы ночевать в теплой постели».
- Это я, Бильбо Торбинс, компаньон Торина! - громко крикнул он и поспешно сдернул Кольцо с пальца.
- Как хорошо, что я тебя нашел! - сказал человек, вылезая на площадку. - Тебя там зовут и ищут уже очень долго. Тебя занесли бы в длинный список убитых, если бы маг Гэндальф не сказал, что последний раз слышал твой голос именно здесь. Вот меня и послали сюда на всякий случай. Идти можешь? Ты ранен?
- Кажется, меня крепко стукнули по голове, - ответил Бильбо. - Но у меня голова твердая и шлем был. Сейчас только тошнит и ноги, как ватные.
- Я тебя на руках вниз отнесу, - сказал воин и легко его поднял.

Человек шел быстро и ступал уверенно. Вскоре он опустил Бильбо на землю перед большим шатром в Дейлском лагере. И хоббит увидел Гэндальфа с рукой на перевязи! Даже маг получил ранение, целых и невредимых во всем войске почти не было.
Гэндальф ужасно обрадовался, увидев Бильбо.
- Торбинс! - воскликнул он. - Ну и ну! Все-таки жив! Как я рад! Я боялся, что даже твоего везенья не хватит, чтобы все пережить. Ужас! Это могло кончиться крахом… Но остальное потом узнаешь. Сейчас не до новостей. Идем. - Маг помрачнел. - Тебя зовут.
И он повел хоббита в шатер.
- Привет тебе, Торин! - сказал он, входя. - Я привел его.
Перед ним лежал Торин Дубощит, весь израненный. Его пробитые во многих местах доспехи и зазубренный топор лежали на полу. Когда Бильбо приблизился, Торин поднял глаза.
- Прощай, Добрый Вор! - сказал он. - Я ухожу в Залы Долгого Ожидания, где рядом со своими предками буду ждать, покуда мир переменится. Оставляю на земле все золото и серебро, ибо иду туда, где оно не имеет ценности, и хочу расстаться в дружбе с тобой и взять назад все слова, сгоряча сказанные тогда у Ворот.
Бильбо печально опустился на колени.
- Прощай, Подгорный Король! - сказал он. - Грустное получилось Приключение, если так. Никакая гора золота не утешит нас. Но я рад, что разделял с тобой твои несчастья, - это большая честь, ведь я всего лишь Торбинс.
- Нет! - сказал Торин. - В тебе гораздо больше добра, чем ты подозреваешь, дитя ласкового запада. И есть и храбрость, и мудрость в нужной мере. Если бы больше моих соплеменников ценили еду и песни выше золота, мир был бы веселее. Но каков он ни есть, мне пора уходить. Прощай!
Бильбо отвернулся, вышел из шатра, и долго сидел один, завернувшись в одеяло, и - хотите верьте, хотите нет, - хоббит плакал, пока глаза у него не покраснели, а голос не охрип. В душе он ведь был очень добр. Не скоро ему снова захотелось шутить.
«Какое счастье, - говорил он себе, - что я очнулся именно тогда, когда очнулся. Лучше бы Торин был жив, но я утешен, что мы расстались добрыми друзьями. Дурень ты, Бильбо Торбинс, заварил кашу с камнем, - а битва все равно произошла, как ты ни старался купить мир и покой. Но в этом ты вряд ли виноват».
О том, что произошло, пока он лежал оглушенный, Бильбо узнал позже. События больше огорчили его, чем обрадовали. Он почувствовал, что очень устал от всего Путешествия, и затосковал по дому. Домой он, правда, не смог отправиться сразу, поэтому и я вам немного перескажу последние события.
От орлов трудно что-нибудь скрыть в горах. Они давно заподозрили неладное в передвижениях орков, и птицы стали слетаться под крыло своего Повелителя на вершины Мглистых Гор, а когда почуяли битву, прилетели в Эребор сразу. Именно они сбросили орков со склонов Одинокой Горы, швыряя их в обрывы или на эльфийские копья, визжащих и обезумевших от страха.
Когда гоблины были сброшены с Горы, эльфы и люди наконец смогли помочь гномам, но и теперь орков оставалось больше, чем людей, эльфов и гномов, даже вместе с орлами.
И вот в последний момент появился сам Беорн - в обличье медведя. Он пришел один, неизвестно откуда. Он был огромен и в ярости казался еще больше. Его рев перекрывал бой барабанов и грохот оружия. Он разбрасывал орков и воргов со своего пути, как соломенные игрушки.
Он напал на них с тыла и прорвал кольцо. Затем выхватил из центра сражения Торина, пронзенного вражеским копьем, и вынес его из боя. А сам вернулся и бросился на орков с удвоенной яростью: их оружие вредило ему не больше, чем укусы пчел. Он разметал орчью гвардию, а Больга повалил на землю и растоптал. Гоблины в ужасе бросились бежать.
Появление новой силы вселило надежду в их противников, и люди и гномы догоняли орков и убивали. Мало кому удалось скрыться. Многих загнали в реку Руну, а тех, кто бежал на юго-запад, - в болота у Лесной Реки. Так погибло почти все орчье войско. Отдельные орки, сумевшие добраться до Леса, попали в Королевство Лесных эльфов, были убиты там или заблудились и нашли смерть в чащобах Лихолесья.
В песнях пелось, что в тот день погибло три четверти орков севера, и много лет после этого в горах было спокойно.
Еще до заката стало ясно, на чьей стороне победа, но недобитые орки продолжали бродить вокруг и тогда, когда Бильбо вернулся в лагерь, и много было тяжело раненых, и мало осталось воинов.
- Где орлы? - спросил хоббит Гэндальфа, лежа под несколькими одеялами в палатке.
- Некоторые продолжают охоту, - ответил маг, - большинство улетело в свои гнездовья. Они не могли оставаться здесь и улетели с первыми лучами солнца. Даин подарил их Повелителю золотую корону и дал ему клятву в вечной дружбе.
- Очень жаль… Нет, я только хотел сказать, что хотел бы еще раз их увидеть, - ответил сонный Бильбо. - Может быть, мы еще встретимся, когда я отправлюсь домой. Я скоро поеду домой?
- Как только захочешь, - сказал маг.

На самом деле прошло еще несколько дней, прежде чем хоббит смог отправиться в обратный путь.
Торина похоронили в глубоком подземелье Одинокой Горы, и Бард положил Аркенстон ему на грудь.
- Пусть камень лежит здесь, пока не обрушится Гора! - сказал воин. - Да принесет он счастье потомкам своего владельца, которые будут здесь жить!
Король эльфов положил на могилу Торина эльфийский меч Оркрист, который отобрал у гнома в плену. В песнях поется, что меч по-прежнему светится в темноте при приближении врагов, и больше никто не смог застать врасплох гномью твердыню.
Корону Подгорного Королевства принял Даин сын Наина, и со временем вокруг него в древнем Дворце собралось много гномов. Из свиты Торина в живых осталось десять: погибли Фили и Кили, защищая своими телами вождя и старшего брата своей матери. Остальные десятеро примкнули к Даину, который справедливо распорядился кладом.

Конечно, о том, чтобы разделить сокровище так, как предполагалось сначала, т. е. поровну между Балином, Двалином, Дори, Нори, Ори, Оином, Глоином, Бифуром, Бофуром и Бильбо, речи быть не могло. Но одну четырнадцатую часть золота и серебра, обработанного и в слитках, Даин отдал Барду, сказав:
- Мы уважаем договоры погибших. Торин получил Аркенстон.
Даже одна четырнадцатая часть сокровища была огромна, больше любого клада, которым когда-либо владели смертные короли. Часть золота из этой доли Бард отдал Правителю Озерного Города. Много золота пошло на щедрые награды его друзьям и соратникам. Королю эльфов он подарил зеленые изумруды Гириона, возвращенные Даином (эти камни эльфы любят больше всех). Хоббиту Бард сказал:
- Сокровище принадлежит тебе, так же как и мне, несмотря на то, что старые соглашения теряют силу, потому что очень многие участвовали в бою и тоже получили на него право. Ты готов был отказаться от своей доли, но я не хочу, чтобы свершилась несправедливость и сбылись слова Торина, в которых он сам раскаивался. Я награжу тебя щедрее всех.
- Это очень любезно с твоей стороны, - ответил Бильбо, - и очень лестно для меня. Но мне столько не нужно. Как доставить такое богатство домой? Меня ограбят или убьют по дороге. И что я буду с ним делать? Лучше пусть у тебя остается.
В конце концов хоббит согласился взять два сундучка, один с серебром, другой - с золотом, ровно столько, сколько можно навьючить на крепкого пони.
- С большим количеством я не справлюсь, - сказал Бильбо.

И вот наступил день прощания с друзьями.
- Прощай, Балин! - сказал хоббит, - и прощай, Двалин! И прощайте Дори, Нори, Ори, Оин, Глоин, Бифур, Бофур и Бомбур! Пусть ваши бороды никогда не поредеют! - а потом, обратившись к Горе, воскликнул: - Прощай, Торин Дубощит! Прощайте, Фили и Кили! Пусть память о вас не увядает!
Гномы, вышедшие за ворота, низко поклонились, а слова застряли у них в горле. Наконец Балин сказала
- Прощай, желаем тебе удачи в пути! Если ты когда-нибудь придешь сюда снова, увидишь восстановленный дворец, и мы устроим поистине великолепный пир!
- Если вы когда-нибудь будете проходить мимо меня, - сказал Бильбо, - не забудьте постучаться! Я пью чай в четыре часа. Но вам буду рад в любое время.
И он отвернулся.
Эльфийское войско возвращалось домой поредевшим, но многие радовались, ибо теперь в северном мире на много лет вперед наставали веселые времена. Дракон убит, орки разгромлены, зима пройдет, и для эльфов наступит ласковая весна.
Гэндальф и Бильбо ехали с Королем эльфов, а рядом с ними широким шагом шел Беорн, снова принявший облик человека. Он часто смеялся и громко пел. Так они добрались до границ Лихолесья, севернее того места, где вытекала Лесная Река.
Здесь войско остановилось, потому что маг и Бильбо не хотели входить в Лес. Король эльфов очень приглашал их погостить в его дворце, но они намеревались пойти вдоль Леса и обогнуть его с севера по Пустоши, которая тянулась до самых Северных Гор. Тот путь был долгим и безрадостным, но после разгрома орков он казался им безопаснее мрачных троп Лихолесья. Тем более, что Беорн решил идти той же дорогой.
- Прощай, о Король! - сказал Гэндальф. - Да наступит веселье в Зеленом Лесу, пока мир еще молод! Да пребудет в радости твой народ!

Предыдущая страница 15 Следующая страница


Хоббит, или Туда и обратно 16

- Прощай, о Гэндальф! - сказал Король. - Продолжай являться нежданно, когда ты больше всего нужен! Почаще навещай мой дворец, я буду рад тебе.
- Я… Прошу тебя, о Король, - сказал Бильбо с запинкой, переминаясь с ноги на ногу, - прими это в подарок!
И хоббит вытащил серебряное ожерелье с жемчужинами, которое получил при прощании от Даина.
- Чем я заслужил такой дар, о хоббит? - спросил
Король.
- Ну… Я думал, что… Видишь ли, - смутился Бильбо, - надо хоть немного возместить тебе за… М-м… Гостеприимство! У Взломщика ведь тоже совесть есть, а я выпил много твоего вина и ел твой хлеб!
- Принимаю твой дар, о Бильбо Неподражаемый! - торжественно сказал Король. - Даю тебе прозвание «Друг Эльфов» и свое благословение. Да не укоротится твоя тень! (Чтобы не стало слишком легко красть.) Прощай!
После этого эльфы повернули к лесу, а для Бильбо началась долгая дорога домой.

Много трудностей и приключений встретилось хоббиту и на обратном пути. Глухоманье по-прежнему было неспокойным, ив нем водилось много всякой нечисти, кроме орков; но на этот раз Бильбо вели правильной дорогой, и у него был хороший проводник и защитник - с ним шел Гэндальф, а первую часть пути их сопровождал Беорн, и большим опасностям хоббит уже не подвергался.
К середине зимы, обогнув Лихолесье, путники добрались до владений Беорна и задержались в его доме.
Здесь они весело отпраздновали Новый Год. Отовсюду съехались гости, приглашенные хозяином, погода была теплой, орки из Мглистых Гор притихли и попрятались в глубине пещер, их осталось ничтожно мало; ворги совсем убрались из здешних лесов, и люди путешествовали, не боясь разбоя.
Сам Беорн потом стал великим вождем и управлял большим краем, раскинувшимся от Гор до Леса. Говорили, что его потомки на много поколений унаследовали способность превращаться в медведей: среди них бывали неприветливые и просто злые люди, но большинству передались душевные качества Беорна, хотя силы досталось меньше, и ростом не все вышли. Наследники Беорна окончательно выгнали гоблинов из соседних Мглистых Гор и их трудами на окраине Глухоманья наступил долгий мир.
Только в один из дней весны, когда установилась теплая погода и ярко светило-солнце, Бильбо и Гэндальф наконец покинули гостеприимный кров Беорна, причем Бильбо - с сожалением, ибо как он ни тосковал по дому, а цветы в саду Беорна весной были еще красивее, чем знойным летом.
После долгого перехода Лесом и Горами маг с хоббитом оказались на той самой тропе, где их схватили орки. На этот раз они подошли к памятному месту утром и увидели, как белое солнце освещает раскинувшиеся впереди и за Горами равнины, а оглянувшись назад. последний раз посмотрели на голубоватое в отдалении и темно-зеленое по краю, мрачное даже весной Лихолесье. Совсем вдали царила Одинокая Гора. Видна была только ее главная вершина с вечными снегами.
«Снег засыпает огонь и даже драконам приходит конец», - подумал Бильбо и повернулся спиной к оставшемуся позади Приключению. Туковская сторона его характера ослабела от усталости, а торбинсовская, наоборот, с каждым днем крепла.
- Теперь я бы с удовольствием оказался в своем кресле! - сказал вслух хоббит.

Глава девятнадцатая
ПОСЛЕДНЯЯ ГЛАВА

Первого мая двое путников вернулись наконец к долине Райвендела и оказались на тропе, которая вела от ее края вниз, к Последнему (или Первому, с этой стороны) Приюту, Жилищу и Убежищу. Так же, как и тогда, прошлым летом, был вечер, пони устали, особенно вьючный, все нуждались в отдыхе. Спускаясь по крутой тропе, Бильбо услышал, как поют эльфы, и ему показалось, что они не переставали петь с тех самых пор; как только лошадки вступили на нижние поляны, в листве рассыпалась звонкая песня, похожая на те, что путники слышали раньше:

Дракона не стало,
В пучине лежит он,
В бесславии пал он,
Броня его сбита;
Разрушатся троны,
Мечи заржавеют, -
Богатства корону
Спасти не сумеют;
А здесь над поляной
Колышутся листья
И травы не вянут
От песен эльфийских.
Тра-ла! Ла-ла-ла!
Ха-ха!
Луна здесь сияет
Серебряным диском
И звезд рассыпает
Алмазные искры!
Считайте удачей,
Что вы с нами рядом, -
Костер наш богаче
Откопанных кладов!
Тра-ла! Ла-ла-ла!
Ночь тиха и светла!
Ла-ла!
Вернулись вы поздно -
Что ж вам не сидится?
Горят наши звезды,
А речка струится.
Поклажа немала,
Присядете где вы?
Здесь встретят усталых
Эльфийские девы!
Тра-ла! Тра-ла-ла!
Ха-ха!

Потом жители эльфийской долины вышли на поляну, приветствовали гостей и проводили через речку к Дому Элронда. Там их ждал радушный прием, а послушать историю о Приключении собралось много желающих. Говорил Гэндальф, а сонный Бильбо сидел молча. Как участник почти всех событий, он думал, что все знает, сам и рассказал магу по дороге и в Доме Беорна; но и он время от времени удивленно приоткрывал один глаз и прислушивался, улавливая вещи, до сих пор совершенно ему неизвестные. Из нескольких слов мага Элронду хоббит узнал, куда отлучался Гэндальф. Оказывается, он был на Белом Совете Мудрых.
Они сумели наконец выдворить злого чародея из южного Лихолесья.
- Надеюсь, что теперь надолго, - говорил Гэндальф. - Лихолесье повеселеет, северные земли избавятся от страха, там станет безопаснее. Если бы удалось его совсем изгнать из мира!
- Да, это было бы прекрасно, - сказал Элронд. - Но боюсь, что в этом веке не удастся; может быть, пройдет не одно столетие.
После рассказа о Путешествии были другие рассказы, истории и легенды, о древних и новых временах и о том, чего еще не было и не будет, и под эти рассказы Бильбо в конце концов уронил голову на грудь и тихонько засопел в уголке.

Проснувшись, он обнаружил, что лежит в белоснежной постели, а в открытое окно на него светит луна. Под луной на берегах ручья громко и звонко распевали эльфы:

Весело пойте, пойте все вместе!
Ветер в деревьях, в вереске ветер!
Звезды цветут и Луна расцветает,
В Башне у Ночи окна сияют!
Плавно кружитесь в танцах, забавах
Поступью легкой по шелковым травам!
Тени скользят по серебряной речке…
Радостен Май - время радостной встречи!
Пойте тихонько, ветки качайте,
Спящему путнику сан навевайте!
Пусть ему мягкой будет подушка,
Чтоб колыбельную Ясеня слушать!
Ты закатись. Луна, спать пэра!
Ты не вздыхай, Сосна, до утра!
Дуб и Терновник, молчите!
Струи Реки, не журчите!..
Ш-шш… Предутренняя пора…

- Послушайте, Веселый Народ! - сказал Бильбо, высунувшись. - Который сейчас час по лунному времени? Вашей колыбельной можно разбудить и пьяного орка! Но спасибо вам!
- А ты своим храпом каменного дракона разбудишь! Но и тебе спасибо! Скоро рассвет, а ты спишь с самого начала ночи! - со смехом ответили они. - Наверное, к завтрашнему дню излечишься от усталости.
- В Доме Элронда даже мало поспать значит хорошо отдохнуть, - сказал хоббит, - но я хочу поспать много, чтобы принять полный курс лечения! Еще раз доброй ночи, добрые друзья!
С этими словами Бильбо вернулся в постель и пропал все утро.
В этом Доме усталость его очень скоро прошла, и несколько вечеров и ночей он веселился и танцевал с эльфами Долины. Но удержать его надолго теперь даже здесь не удалось бы, он все время думал о своем родном доме.
Итак, через неделю, простившись с Элрондом и уговорив его принять небольшие дары, хоббит выехал из необыкновенного Дома вместе с Гэндальфом.

Едва они успели покинуть Долину, как на западе потемнело, и в лицо им ударил дождь с ветром.
- Веселый месяц май! - сказал Бильбо, натягивая капюшон. - Сказки кончились, мы едем домой. Это, наверное, первый привет с родины.
- До нее еще долгая дорога, - сказал Гэндальф.
- Зато последняя, - ответил Бильбо.
Они добрались до Реки, считавшейся границей Дикого Края, съехали с крутого берега к Броду, который вы, наверное, помните. Река вздулась от дождя и талой воды, стекавшей с Гор в приближении лета. Они ее с трудом преодолели, а потом до темноты ехали, не останавливаясь, ибо это в самом деле был последний этап Путешествия. Он оказался очень похожим на начало, только Отряд стал совсем маленьким, и путники больше молчали. И троллей не встретили.
Бильбо при каждом повороте дороги вспоминал, что здесь с ними происходило в прошлом году (ему казалось, что прошло десять лет, но он помнил каждое слово и событие). Место, где пони забежал в реку, он узнал сразу. Именно здесь они свернули в Лес, где произошло опасное Приключение с Томом, Бертом и Биллом. Возле дороги они нашли закопанное золото троллей: его никто не тронул.
- Мне уже хватит до конца дней, - сказал Бильбо, когда они его выкопали. - Это лучше ты себе возьми, Гэндальф. По-моему, ты сумеешь найти ему применение.
- Конечно, сумею! - сказал маг. -Но делить надо поровну! Может быть, у тебя будут непредвиденные расходы.
Итак, они переложили золото в мешки и навалили их на пони, которым это вовсе не понравилось. Передвижение теперь замедлилось, потому что хоббиту и магу пришлось почти все время идти пешком. Но земля была зеленой, трава - уже густая, и хоббит с удовольствием топал по ней, время от времени вытирая лоб красным шелковым платком (нет, не своим! - у него ни одного не осталось, этот платок он взял взаймы у Элронда), ибо в июне началось лето, снова стало солнечно и жарко.
Все когда-нибудь кончается, даже наша история, и наконец пришел день, когда они увидели места, где Бильбо родился и вырос, и деревья, каждое из которых он знал, как свои пять пальцев.
Когда дорога поднялась на бугор, он заметил вдали родную Кручу и вдруг остановился и проговорил:

Убегает дорога вперед и вперед,
По камням, под деревьями, в горы -
По пещерам, которым неведом восход,
Вдоль потоков, не знающих Моря.
По едва проходимым глубоким снегам,
По веселым лужайкам в июне,
Меж цветов по траве, и опять по камням,
То при солнце, то ночью безлунной.
В небо тучи уходят, сияет Звезда,
И несут нас усталые ноги
Наконец-то домой, возвращаясь туда,
Где конец и начало Дороги.
И глаза, что видали огонь и клинки,
Ужас каменных подземелий,
Снова смотрят, как в солнце летят мотыльки
Над холмами в знакомых деревьях.

Гэндальф посмотрел на него.
- Дорогой Бильбо, что с тобой случилось? - сказал он. - Ты стал совсем другим хоббитом.
Потом они прошли по мосту через Реку, мимо мельницы, и поднялись на Кручу к норке Бильбо.

- Ах ты, беда! Да что же это такое?! - вскричал хоббит.
Вокруг норы была страшная суета, у двери толпился народ, уважаемые (и неуважаемые) хоббиты сновали взад-вперед, даже не вытирая ног о коврик, как с досадой отметил Бильбо.
Он был удивлен без меры, а они, увидев его, удивились еще больше. Ибо он явился в разгар аукциона! На воротах усадьбы висело большое объявление красными и черными буквами, возвещавшее о том, что «22-го июня господа Ройл, Ройл и Закопанс объявляют распродажу имущества покойного Бильбо Торбинса, эсквайра, из Торбы-на-Круче, в Хоббиттауне, в Северном Уделе. Распродажа начнется ровно в десять часов».
Подходило время второго завтрака, и многое из вещей было уже продано за бесценок или почти даром (как частенько случается на аукционах).
Двоюродные родственники Бильбо, Сумкин-Торбинсы, уже занялись измерением помещений в норе и прикидывали, как будут расставлять здесь свою мебель. Короче, Бильбо был «признан погибшим», и обнаружить, что это заключение оказалось неверным, для некоторых было весьма огорчительно.
Возвращение господина Бильбо Торбинса вызвало общественное волнение как на Круче, так и за Кручей, и за Рекой, и народ удивлялся не девять дней, а гораздо дольше. Правовая волокита отняла не один год. Много воды утекло, прежде чем господина Торбинса признали живым де-юре. Тех, кто успел сделать на Аукционе особо выгодные приобретения, было очень трудно переубедить; в конце концов, чтобы не тратить время зря, Бильбо выкупил у них собственную мебель. А серебряные ложки таинственно исчезли и так и не нашлись.
Бильбо подозревал Сумкинсов. Со своей стороны, они так и не признали, что вернувшийся Торбинс - подлинный, и до конца дней остались с ним в натянутых отношениях. На самом деле им ужасно хотелось переселиться в его уютную хоббичью норку.
А Бильбо в итоге обнаружил, что потерял не только серебряные ложки - он потерял репутацию. Правда, он навсегда остался Другом Эльфов, и к нему с уважением относились гномы, маги и все подбные личности; но среди хоббитов он таким уважением не пользовался. Все хоббиты в округе стали считать его «чокнутым», за исключением племянников и племянниц по линии Туков, но их дружбу с дядей взрослые не поощряли.
Мне очень жаль, но должен сказать, что ему было все равно. Он был собой доволен; чайник у него на очаге пел теперь еще музыкальнее, чем до Неожиданной Вечеринки. Меч он повесил над камином. Кольчугу сначала держал в прихожей на особой вешалке-стойке, а потом свез в Музей. Почти все золото и серебро истратил на подарки - как полезные, так и нелепые, - чем до некоторой степени объясняется любовь племянников и племянниц. Магическое Кольцо хранил в большой тайне и надевал только в исключительных случаях, чтобы отделаться от неприятных посетителей.
Он стал писать стихи и ходил в гости к эльфам.
Но несмотря на все это и на то, что многие качали головами, приставляли пальцы ко лбам и произносили «Бедняга Торбинс!», и почти никто не верил его россказням, он счастливо прожил оставшуюся жизнь, а она у него оказалась необыкновенно долгой.

Несколько лет спустя, тихим осенним вечером Бильбо сидел у себя в кабинете в кресле и писал мемуары - он решил их назвать «Туда и обратно, или Хоббит в отпуске», - когда вдруг в дверь позвонили. У двери оказались Гэндальф и гном; и гном был не кто иной, как Балин!
- Входите, входите, пожалуйста! - сказал Бильбо, и скоро они уже сидели в креслах у камина.
Балин заметил, что на этот раз у господина Торбинса жилет объемнее (и с настоящими золотыми пуговицами), а Бильбо увидел, что борода Балина стала на несколько дюймов длиннее, а пояс, украшенный драгоценными камнями, очень роскошен.
Конечно, они вспомнили о тех временах, когда были вместе, п конечно, Бильбо спросил, что делается в Горе и под Горой. Он узнал, что там все хорошо. Бард отстроил город Дейл, и туда пришли люди с Озера, а также с юга и с востока, и поля в Долине опять возделаны и дают богатый урожай, и бывшая Драконова Пустыня стала цветущим краем, где полно птиц, а после сбора плодов устраиваются веселые пиры.
Озерный Город Эсгарот тоже выстроен заново и процветает, и богатства стекаются к нему по реке и по Озеру; и нет вражды между людьми, гномами и эльфами в том краю.
Старый Градоправитель кончил плохо. Бард выделил ему много золота, чтобы употребить в помощь Озерным жителям, но он оказался человеком, который легко заражается «драконьей болезнью». Он пожадничал, взял почти все золото и скрылся с ним, но его спутники предали его, и он умер от голода в Глухоманье.
- Новый Правитель у них умнее, - сказал гном, - и его уважают, потому что теперешним процветанием обязаны, в основном, ему. Они уже сочиняют песни, что в его правление реки золотом текут.
- Что ж, значит, пророчества старых песен сбываются, - заметил Бильбо.
- Конечно! - сказал Гэндальф. - А почему бы нет? Наверное, тебе хочется верить в пророчества, ибо к тому, чтоб они сбывались, сам руку приложил? Уж не думаешь ли ты, что все твои приключения и спасения - результат твоего личного везения, только твой собственный счастливый случай? Ты замечательная личность, мой милый Торбинс, и я тебя очень люблю; но ты - всего лишь маленький невысоклик в огромном мире!
- И прекрасно! - сказал, смеясь, Бильбо. - Зато у меня отличный табачок! - и протянул магу свою табакерку.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Р. Р. Толкиен - Биография

Джон Р. Р. Толкиен

На основную страницу

Биография

Джон Рональд Руэл Толкин (англ. John Ronald Reuel Tolkien; 3 января 1892 — 2 сентября 1973) — английский писатель, лингвист, филолог. Автор всемирно известной трилогии «Властелин колец» (The Lord of the Rings) и многих других популярных произведений в жанре фэнтези. В кругах поклонников также известен как «Профессор».

Его фамилия произносится именно как Толкин — по крайней мере, он сам писал так в письмах — однако в ряде русских переводов встречается написание Толкиен. Среди поклонников творчества писателя этот вопрос служит поводом для «религиозных войн».

Родился 3 января 1892 в Блумфонтейне (ЮАР). Родители Джона были англичанами, прибывшими в Южную Африку незадолго до его рождения в связи с продвижением его отца Артура по службе. В начале 1895 года Толкин, его мать и брат Хилари возвращаются в Англию, так как мальчик плохо переносил африканский климат. Возвращение домой было тяжёлым, — родственники матери Толкина не одобряли её брака. После смерти отца от ревматической лихорадки, семья поселилась в Сэйрхоуле, возле Бирмингема. Мейбл Толкин осталась одна с двумя маленькими детьми на руках и с очень скромным доходом, которого только-только хватало на проживание. Стремясь найти опору в жизни, она погрузилась в религию, приняла католичество и дала детям соответствующее образование. В результате Толкин всю жизнь оставался глубоко религиозным человеком. Мать Толкина умерла в 1904 г., перед смертью она доверила воспитание детей отцу Френсису Моргану, священнику Бирмингемской церкви, очень сильной и неординарной личности. Именно он развил у Толкина интерес к филологии, за что тот был ему впоследствии очень благодарен.

В 1900 Рональд поступает в школу Кинг Эдвардс, где он выучил древнеанглийский язык и начал изучать другие — валлийский, древненорвежский, финский, готский. У него рано обнаружился лингвистический талант, после изучения староваллийского и финского языков он начал изобретать «эльфийские» языки.

В 1908 он встречает Эдит Бретт — женщину, оказавшую большое влияние на его творчество, легенда о Берене (Beren) и Лутиэн (Lthien) посвящена ей. Влюблённость помешала Толкину сразу поступить в колледж. Отец Френсис взял с Джона честное слово, что он не будет встречаться с Эдит, пока ему не исполнится 21 год. Толкин выполнил обещание, не написав Мэри Эдит ни строки до этого возраста.

В 1915 году Толкин с отличием закончил университет и пошёл служить лейтенантом в полк Ланкаширских стрелков. 22 марта 1916 он женился на Эдит Бретт. Несмотря на то, что вскоре Джон был призван на фронт и участвовал в Первой мировой войне, их союз оказался долгим и счастливым. Супруги прожили вместе 56 лет и воспитали 3 сыновей: Джона Фрэнсиса Руэла (1917), Майкла Хилари Руэла (1920), Кристофера Руэла (1924), и дочь Присциллу Мэри Руэл (1929).

Джон пережил кровавую битву на Сомме, где погибло двое его лучших друзей, заболел сыпным тифом, после длительного лечения был отправлен домой с инвалидностью. Последующие годы он посвятил научной карьере: он стал профессором в области англо-саксонского языка и литературы в Оксфордском университете, где скоро заработал репутацию одного из лучших филологов в мире. В это же время он начал писать великий цикл мифов и легенд Средиземья (Middle Earth), который позже станет «Сильмариллионом». В его семье было четверо детей, для них он впервые сочинил, рассказал, а потом записал «Хоббита», который был позже опубликован в 1937 году сэром Стэнли Ануином. «Хоббит» пользовался успехом, и Ануин предложил Толкину написать продолжение, но работа над трилогией заняла длительное время и книга была закончена только в 1954 г., когда Толкин уже собирался на пенсию. Трилогия была опубликована и имела колоссальный успех, что немало удивило автора и издателя (Ануин ожидал, что потеряет значительные деньги, но книга лично ему очень нравилась, и он очень хотел опубликовать произведение своего друга. Книга была поделена на 3 части, чтобы после публикации и продажи первой части стало понятно, стоит ли печатать остальные).

После смерти жены в 1971 году. Толкин возвращается в Оксфорд, но вскоре после непродолжительной, но тяжёлой болезни, умирает 2 сентября 1973. Все его произведения, изданные после 1973 года, включая «Сильмариллион», изданы его сыном Кристофером.

Произведения 1937 «Хоббит, или Туда и обратно» — cвоеобразный пролог к «Властелину колец». 1954—1955 «Властелин колец». Книга, ещё в середине 1970-х годов вошедшая в число самых читаемых и издаваемых книг в мире. Менее известные:

1945 «Лист работы Ниггля» 1949 «Фермер Джайлс из Хэма» 1967 «Кузнец из Большого Вуттона» 1977 «Сильмариллион» (посмертно; под редакцией Кристофера Толкина) Он также автор стихотворного цикла «Приключения Тома Бомбадила и другие стихи из алой книги» (1962).

Толкин оказался отцом целого литературного жанра — фэнтези. Вошёл в литературу Толкин сказкой «Хоббит, или Туда и обратно», которая первоначально возникла как произведение для семейного круга — сказку о хоббите Толкин начал рассказывать своим детям. Почти случайно попав в печать, история о приключениях хоббита Бильбо Бэггинса неожиданно завоевала широкую популярность среди читателей всех возрастов. Уже в этой сказке был заложен огромный мифологический пласт.

Центральное произведение Толкина — фантастическая эпопея «Властелин колец».

Книга, повествующая о Средиземье, была напечатана в 1954—1955 годах в Англии и спустя некоторое время породила настоящий толкиновский культ, который начался в Америке в 60-е годы.


Оглавление

  • Глава первая
    НЕОЖИДАННАЯ ВЕЧЕРИНКА     (Страница 1)
  • Глава вторая
    БАРАНЬЕ ЖАРКОЕ     (Страница 2)
  • Глава третья
    КОРОТКИЙ ОТДЫХ     (Страница 3)
  • Глава четвертая
    В ГОРАХ И В ПЕЩЕРАХ     (Страница 4)
  • Глава пятая
    ЗАГАДКИ ВО МРАКЕ     (Страница 4)
  • Глава шестая
    ИЗ ОГНЯ ДА В ПОЛЫМЯ     (Страница 6)
  • Глава седьмая
    СТРАННЫЙ ПРИЮТ     (Страница 7)
  • Глава восьмая
    МУХИ И ПАУКИ     (Страница 8)
  • Глава девятая
    В БОЧКАХ ИЗ НЕВОЛИ     (Страница 10)
  • Глава десятая
    ТЕПЛЫЙ ПРИЕМ     (Страница 10)
  • Глава одиннадцатая
    НА ПОРОГЕ     (Страница 11)
  • Глава двенадцатая
    РАЗВЕДКА     (Страница 11)
  • Глава тринадцатая
    НЕ ХОЗЯЕВА В СВОЕМ ДОМЕ     (Страница 12)
  • Глава четырнадцатая
    ОГОНЬ И ВОДА     (Страница 13)
  • Глава пятнадцатая
    ТУЧИ СОБИРАЮТСЯ     (Страница 13)
  • Глава шестнадцатая
    ВОР В НОЧИ     (Страница 14)
  • Глава семнадцатая
    БИТВА ПЯТИ ВОИНСТВ     (Страница 14)
  • Глава восемнадцатая
    ОБРАТНЫЙ ПУТЬ     (Страница 15)
  • Глава девятнадцатая
    ПОСЛЕДНЯЯ ГЛАВА     (Страница 16)


Джон Р. Р. Толкиен

Хоббит, или Туда и обратно

 Читать книгу

Аннотация

Хоббит Бильбо по чистой случайности стал обладателем Кольца Власти — могущественнейшей магической реликвии. Такая находка таит в себе почти неограниченные возможности, но и является средоточием смертельных опасностей. Ведь заполучить ее хотели бы многие.Такова главная сюжетная линия повести «Хоббит, или Туда и обратно», одного из наиболее ярких произведений мировой литературы, пролога к знаменитой трилогии «Властелин колец».

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel