Джон Мур - Принц для особых поручений

1 Джон Мур

Жарким днем позднего лета, когда пушистые белые облачка проплывали в подернутом дымкой голубом небе, птички щебетали в ветвях, а пчелки жужжали вокруг цветочков, когда легкий ветерок сдувал парашютики с одуванчиков, а огромные черные тучи гнуса начинали досаждать по-настоящему, самая красивая девушка в королевстве Мелиновер стояла посреди болота.
Болото питал прозрачный говорливый ручеек, протекавший чуть к западу от небольшой группки домов и лавочек, именовавшейся по такому случаю деревней Ручьи. Ручей брал начало в горах к северу от деревушки и сливался с рекой Осетровой несколько южнее. Основную часть пути его воды неслись быстро и весело, но сразу за деревней ландшафт несколько понижался, образуя неглубокую впадину площадью в несколько квадратных миль. Здесь ручей разливался, образуя болото.
Много веков спустя это место назовут заболоченными землями. Будут предприняты огромные и абсолютно тщетные усилия по их сохранению. Защитники примутся расписывать красоту природы, станут говорить о птицах, которые строят свои дома на болотах, о змеях и ящерицах, что живут в его водах, и о том, какую важную роль играет в мировой экосистеме болотная тина. Только сейчас на дворе стояли более ранние времена и события происходили в сказочном королевстве, так что для жителей Ручьев наше болото не представлялось не чем иным, как просто болотом.
Причем самым что ни на есть обыкновенным. Не из тех, где находят редкие разновидности тритонов и бабочек, где произрастают экзотические лишайники и странно пахнущие орхидеи. И даже не из тех мрачных мест, где всюду торчат скрюченные деревья, а извивающиеся лианы хватают вас за лодыжки, заставляя подскакивать и вздрагивать от ужаса. Блуждающие огоньки не вспыхивали по ночам среди мха и не увлекали незадачливых путников к верной гибели. И что всего обиднее — даже стоящей трясины не было. Ручьевское болото определенно являлось крайне скучным и абсолютно унылым болотом.
Кэролайн уж точно имела о нем не самое лестное мнение.
И тем не менее она торчала именно там, босиком и по щиколотку в черной грязи. Темно-зеленая вода поднималась ей до колен. Простое белое платье промокло до талии. Руки вымазаны по локоть, а уши, с которых девушка то и дело смахивала комаров, и волосы, которые она постоянно откидывала с лица, были украшены широкими полосами и здоровенными кляксами засохшего ила. Короче, это была усталая, промокшая, перепачканная, недовольная, искусанная комарами девушка, и главное, она смотрела на принца Хэла так сердито, словно во всем происходящем вокруг он и виноват.
Сам принц едва ли выглядел лучше. Тот факт, что заклинание настигло его одетым и ему не пришлось предстать перед девушкой в чем мать родила, несомненно радовал, но под одеждой он был невероятно грязен, и ему очень хотелось переодеться. А еще он промок до костей. А еще у него кружилась голова и имелись затруднения с ориентацией в пространстве. Впрочем, с теми, кто последние семь недель провел в лягушачьем обличье, всегда так.
Принц совершенно не представлял, где находится, как долго ему пришлось здесь пробыть, а также кто эта искусанная комарами голубоглазая блондинка. И естественно, ляпнул первое, что пришло в голову.
— А пиявки здесь есть?
— Да, — ответила Кэролайн. — Поэтому давай двигать.
Она ухватила его за локоть и поволокла прочь из болота. Хэл, понятия не имевший, куда ему еще идти, следовал за ней довольно охотно, свободной рукой отмахиваясь от насекомых. Продравшись сквозь заросли тростника и рогоза, они выбрались на более мелкое место.
Девушка остановилась и махнула в сторону деревянных рамок с натянутой на них сеткой, совершенно неуместно торчавших из воды:
— Лягушачьи ловушки. Я их ставила, потом лупила по воде метлой и загоняла лягушек в сети. Иногда удавалось поймать дюжину за раз, а то и больше. Рейки я купила в городе. А сетку сама сплела.
— Очень умно.
— Ловушки экономили время.
Кэролайн выпустила руку Хэла и позволила ему брести за ней самостоятельно. Вскоре девушка и принц достигли островка посреди болота, где несколько замшелых деревьев давали хоть немного тени. Под деревьями высились ряды закрытых плетеными крышками корзин. Блондинка подняла одну из них. Изнутри послышалось разноголосое кваканье.
— Много лягушек, — прокомментировал принц.
— Эти — только малая часть, — отозвалась девушка.
Она подтащила корзину к бережку и опрокинула. Пленницы рассыпались по воде во все стороны и благодарно скрылись в ее сумрачных глубинах.
— Перецеловав лягушек, я наполняла ими корзины и тащила к ручью, вытекающему из болота. Их уносило прочь, и, таким образом, мне не приходилось тратить силы на повторную поимку одних и тех же экземпляров.
— Умно, — повторил принц.
Он помог ей подтащить к краю воды вторую корзину и опорожнить ее. Вернувшись к дереву, Хэл заметил, что Кэролайн разглядывает листок бумаги, аккуратно прикрепленный к суку мелкими гвоздиками. Затем она сорвала его и скомкала.
— Что это? Можно взглянуть?
Девушка бросила ему бумажный комочек. Расправив листок, принц обнаружил странный узор с мелкими квадратиками и пометками. Вопросительно взглянул на спутницу.
— Карта болота, — пояснила Кэролайн. — Приступив к делу, я набросала карту и разбила ее на квадраты. Очистив очередной сектор, я помечала его и переходила к следующему. Разумеется, какая-то часть лягушек перемещалась в опустошенные зоны, но не так много, как можно подумать. Я также натянула сетку на рамки и опускала их в воду, чтобы в сектор не попадали новые лягушки.
Это было настолько хитро, что у принца даже не нашлось подходящих слов.
— Как долго я здесь пробыл?
— Семь недель. — Девушка забрала у него бумажку, разорвала ее и пустила кусочки по ветру. — Много воды утекло.
— Семь недель, — повторил принц шепотом. — А ты...
— Кэролайн.
Спасительница приподняла подол своего замызганного платья и с самым серьезным видом присела в реверансе. В контексте происходящего подобное поведение выглядело настолько неожиданно, что принцу ничего не оставалось, как отвесить ей столь же церемонный поклон.
— Хэл, — произнес он. — Боюсь, нас не представили друг другу должным образом...
— Зато мы уже целовались, — отрезала Кэролайн. — Так что давай завязывать с формальностями. — И устало полезла обратно в болото.
К этому моменту в голове у принца начало проясняться. Распознав сердитые нотки в голосе девушки, он понял, что приятной беседы ждать не следует, и в основном помалкивал.
Прогулка от островка к краю болота оказалась короткая, но на редкость комариная.
— Эту часть я очистила от лягушек месяц назад, — объясняла Кэролайн. — Потому-то комаров столько и развелось.
— Разумеется, — отозвался Хэл.
Девушка показала на неглубокие канавки.
— Я выкопала их, чтобы осушить этот сектор. Лягушки уходили из него на более глубокие места, но зато их концентрация в других квадратах увеличивалась, что сильно облегчало поимку.
— Боже мой! Ты проделала все это сама? Это же огромная работа!
— Да уж.
Кэролайн вывела его на пригорок к маленькой хижине. Местные жители считали болотные испарения вредными для здоровья, и арендная плата за жилье, находившееся на ближнем к болоту краю деревни была ниже. Кэролайн платила меньше всех. Крышу ее домика покрывал источенный непогодой слой соломы. Дверь косо висела на стертых петлях. Все помещение составляла одна-единственная комната с земляным полом и небольшим очагом. Окна отсутствовали, кровать тоже. Вместо нее в углу виднелась куча тряпья, прикрытая одеялом. Единственная табуретка красовалась посередине, а сразу за дверью стояли две дубовые кадушки с водой.
Кэролайн с самого начала сообразила, что, вернувшись с вахты, она вряд ли найдет в себе силы принести свежей воды для умывания. И девушка стала наполнять кадушки перед уходом, одну — себе, другую — принцу.
Это превратилось в ритуал. Поначалу настроенная оптимистично, Кэролайн предполагала в один из ближайших дней еще до вечера вернуться с болота в компании красавца принца, и поэтому она каждое утро готовила для него воду, мыло и полотенце. Проходили дни, лягушки одна за другой оказывались самыми что ни на есть полноценными лягушками, но она с мрачным упорством придерживалась ритуала. Не наполнить вторую кадушку значило бы, что Кэролайн не надеется сегодня найти принца. А если она не надеется его найти, то что она тогда здесь делает?
Теперь же спасительница выставила одно из деревянных ведер за дверь и протянула принцу Хэлу халат, кусок мыла и полотенце.
— Извините, ваше высочество, но девушке необходимо уединение. Вам придется мыться на улице. Затем мы отправимся в деревню и созовем Совет.
— Что это? — Принц удивленно разглядывал полотенце — мягкое, пушистое, новое — и кусок великолепного душистого мыла. Сама Кэролайн держала в руках застиранную едва не до дыр тряпку и маленький коричневый обмылок.
Кэролайн внезапно осознала, до чего вымотана. Она упала на табуретку, чуть-чуть приподняла платье и осмотрела ступни и щиколотки на предмет пиявок. Не обнаружив ни одной, она позволила подолу упасть на место.
— Ну, ваше высочество, сначала многие девушки искали вас. Думаю, каждая девушка в деревне хоть раз сбегала на болото испробовать силы в поимке и целовании лягушек. Аманда говорила нам, что девичий поцелуй снимет заклятие и та, которая поцелует нужную лягушку, выйдет за красивого принца.
— Я знаю, как работает заклятие, — несколько натянуто заметил принц.
— Мы взялись за дело все вместе. Лиза, и Тиффани, и Кристина, и вообще все. Я к болоту живу ближе всех, и поэтому мы каждый вечер собирались у меня. Две мои подруги — Эшли и Бренна — принесли полотенца и прочее, чтобы ты мог помыться, когда мы тебя найдем.
Принц огляделся.
— И где же они все?
— Сошли с дистанции месяц назад. Аманда умерла, и некому стало их пинать.
— Колдунья мертва? Это ведь ее звали Аманда?
Кэролайн кивнула.
— Подхватила лихорадку и умерла спустя пару недель после вашей несчастливой встречи. Ой, как она дразнила всех нас историями о том, как мы могли бы выйти за красивого принца и помогать ему править королевством! Но после смерти колдуньи большинство девушек перестали верить в ее сказку. Или решили, что, даже если это правда, невозможно найти одну-единственную лягушку во всем болоте. Я не бросила поисков, и подруги оставили полотенце и халат мне. И вот ты здесь.
— Да, — вымолвил Хэл. — Спасибо тебе. — Он вложил душистое мыло и полотенце ей в руки, забрал старую тряпку и домашнее мыло. — Мне и это сойдет.
Кэролайн молча приняла замену и захлопнула перед принцем дверь.
Принц постучался, и девушка снова возникла перед ним.
— У меня к тебе еще только один вопрос на данный момент. Кажется, ты чем-то рассержена. В чем дело?
— Ты некрасивый.
И дверь снова захлопнулась.

* * *

Веселые Ручьи являлись, безусловно, не самой крупной и не слишком богатой деревней, но достаточно многолюдной и процветающей, чтобы иметь двухэтажную ратушу. И красивую, кстати. Из местного камня, с шиферной кровлей и выкрашенными в голубой цвет резными украшениями. Наверху помещались архивы сборщиков налогов, записи о рождениях и смертях, архивы землемеров, а также записи об установлении права местных жителей на владение земельными участками.
Внизу, по мере необходимости, устраивались заседания Совета. Случалось это не так уж часто, зато каждый четверг здесь играли в бинго.
Нынешнее заседание созвали по особенному случаю. Процедуру вел старый Твигхэм, тощий седой пчеловод. Его всегда избирали в Совет, и остальные члены подчинялись ему как самому старому жителю деревни. Другие участники были наиболее преуспевающими деревенскими торговцами, и мало кто мог позволить себе тратить время на присутствие в комитетах. Члены Совета расположились по одну сторону длинного узкого стола. По другую, ровно посередине, занял место Твигхэм. Слева от него, откинув длинные волосы за спину, с очень решительным видом восседала Кэролайн, свежеотмытая и в чистом платье (единственном сменном). Если не считать комариных укусов, выглядела она великолепно.
Справа от Твигхэма сидела Эмили. Она приходилась дочерью Аманде, недавно почившей волшебнице. Хорошенькая, миниатюрная и на год младше Кэролайн. Вид у нее был несчастный.
— Некрасивый, — повторила Кэролайн.
— Да что тебя не устраивает в принце Хэле? — простонала Эмили. — По-моему, он славный.
— Славный не значит красивый. Смысл заключался в том, чтобы выйти за красивого принца.
— По-моему, с внешностью у него все в порядке.
— Он коротышка. Быть красивым — значит быть высоким. "Высокий" и "красивый" практически синонимы.
Эмили бросила взгляд за окно. Принц ждал во дворе ратуши, за пределами слышимости. Он беседовал со стайкой любопытных девиц, и их прибывало с каждой минутой.
— Не такой уж он коротышка. Почти среднего роста.
— Ниже среднего не значит высокий. Кожа да кости, к тому же у него прыщики.
— Многие подростки худенькие. А некоторое количество прыщиков есть у всех.
— Это не та худоба. У него вообще нет мускулов. И подбородок стесан. И уши торчат.
— Да ладно! Подбородок стесан совсем чуть-чуть. Заставь его отрастить бороду, если тебя это так волнует. А чтобы прикрыть уши, можно отпустить длинные волосы. Парни с длинными волосами, безусловно, сексапильны.
— И посмотри на его нос.
— Нос просто... нос у него... многие подростки худенькие!
В этот момент их перебил советник Дарли:
— Эмили, ты закрываешь глаза на очевидные факты. Если юноша красив, то он красив даже без бороды или длинных волос. Да, уверен, мы все признаём, что понятие красоты до некоторой степени зависит от личных вкусов каждого. — В юности Дарли мнил себя ловеласом и теперь, вырастив двоих сыновей весьма привлекательной внешности, чувствовал себя в достаточной мере специалистом, чтобы рассуждать на эту тему. — Но я также уверен, что мы согласимся: почтенный гость не привлекал бы такого внимания юных дам, не будь он принцем. Окажись он простым парнем... ну, я бы тогда сказал, что его внешность можно было бы описать словом, в чем-то схожим с... гм...
— Невзрачный, — подсказала советница Тэйлор.
— Да. Именно. К тому же возникает вопрос о наследовании.
— Что?
— Принц Хэл не является наследником первой очереди. Он третий сын, и трона ему не видать.
— А это-то здесь при чем? — удивилась Эмили. — Условие было — выйти за принца. О правах на престол вообще речи не шло.
— Нет, шло, — уперлась Кэролайн.
— Кэролайн права, — подтвердила Тэйлор. — Твоя матушка постоянно твердила об этом, Эмили. Она потратила немало времени, намекая на привлекательную внешность Хэла и его право наследовать трон.
Советница Тэйлор была вдова. Две ее собственные дочери почти неделю ухлопали на целование лягушек. Советница и сама как-то ночью улизнула на болото и чмокнула парочку. Признаваться в этом она, естественно, не собиралась.
Когда Эмили вызвали на заседание городского Совета, она упаковывала вещи к отъезду. Ей предстояло провести два года в ученицах у настоящего волшебника, и беспричинная, по ее мнению, задержка только усилила нетерпение.
— Может, это и подразумевалось, допускаю, — набросилась она на советницу. — Но на самом деле мама никогда не говорила, что принц окажется наследником престола. Исходя из этого, можно предположить, что она и о его внешности не распространялась. Может, маме он казался красавчиком. Может, она говорила в переносном смысле. Разве можно считать это договором?
— Безусловно, можно, — заявил советник Данбери, исполнявший роль прокурора. — Я уже доложил Совету, что, на мой взгляд, слова Аманды следует рассматривать как устный контракт. Уверен, она не допускала, что кто-то сумеет отыскать в целом болоте одну-единственную заколдованную лягушку, а значит, ей не придется подкреплять свои обещания делом. Факт есть факт. Твоя мать была могущественной и уважаемой волшебницей, но она не выше закона.
— Ага, конечно, — хмыкнула Эмили. — Теперь, когда она умерла, вы можете поливать ее как хотите. Будь она жива, вы бы так не говорили.
— Не сомневаюсь, она бы нас всех превратила в лягушек. Тем не менее, дабы мы могли считать условия контракта выполненными, должен присутствовать момент взаимного вознаграждения — то есть каждой стороне надлежит внести нечто ценное. Кэролайн уже вложила свой труд — продолжительную, тяжелую, неприятную работу — и заслужила нечто ценное в ответ.
— Но она же выйдет за принца! Что с того, если он немного невзрачный?..
— Ладно-ладно, — проворчал Твигхэм. — Не будем проявлять неуважение к молодому человеку. В конце концов, он особа королевской крови.
— Вот и я говорю. — Эмили обернулась к Кэролайн: — Многим ли из нас, простых людей, выпадает шанс выйти вообще хоть за какого-нибудь принца? Тебе следовало бы рассматривать свой стакан как наполовину полный, а не наполовину пустой.
— Мой стакан полон болотной воды, — огрызнулась Кэролайн. — И я бултыхалась в ней семь недель.
Поднялся Дарли.
— Совершенно очевидно, что...
— Очевидно, что пора сделать перерыв, — перебил Твигхэм.
— В первую очередь я хочу сказать, что...
— Перерыв, — отрезал Твигхэм. Он трижды стукнул по столу костяшками пальцев, призывая к порядку. — Объявляю перерыв. Встретимся здесь же через полчаса. Эмили, ты останешься со мной.
Положение старого пасечника в деревне было таково, что немногие решались ему перечить. Кэролайн вышла первой, намереваясь присоединиться к Хэлу во дворе. Шагнув за порог, она через плечо обиженно взглянула на Эмили. За ней последовали Дарли и остальные члены Совета. Как только за ними закрылись двери, дочь волшебницы повернулась к Твигхэму и жалобно взвыла:
— Но ведь они же все ко мне цепляются!
— Ты совершенно права, — кивнул старый пчеловод.
Будучи подростком, Эмили не привыкла, чтобы взрослые с ней соглашались.
— Права?
Твигхэм извлек из одного кармана трубку, а из другого — кисет с табаком. Он принялся сосредоточенно набивать и утрамбовывать табак в трубку — прием, к которому всегда прибегают курильщики, когда им требуется время, чтобы обдумать свои слова. Соображал старик, без сомнения, быстро, поскольку прервал процесс на середине и отложил трубку в сторону.
— Пойми, Эмили, твоя мать была искусной волшебницей. Ее глубоко уважали как во всем королевстве, так и в нашей деревне. Но не особенно любили.
— Ты ее любил.
— Люди боялись твоей матери, а в моем возрасте бояться уже особенно нечего. Приучаешься смотреть на вещи более отстраненно.
— Характер у нее и впрямь был не сахар, — признала девушка.
— Разбойники и грабители, стоило им узнать, что здесь водится выдающийся волшебник, предпочитали обходить нашу деревню за три версты. Так что мы получали от ее проживания среди нас кое-какие преимущества. Но Аманда и раньше нередко задевала чувства людей, а уж эта история с лягушкой, Эмили...
Твигхэм умолк и снова занялся табаком. Дочь волшебницы молча ждала, пока он раскурит трубку. Наконец старик глубоко затянулся, выпустил дым и продолжил:
— Аманда всех нас одурачила. Не знаю, заметила ли ты, но почти в каждой семье в Ручьях есть хотя бы одна девица. И каждая из этих девиц была бы не прочь выйти замуж за красивого принца. Ну и устроила же им твоя матушка развлеченьице! Все девицы, как одна, шлепали по грязи и целовали лягушек, выставляя себя на посмешище. И соответственно выставляли в смешном свете свои семьи. Знаешь ведь, как бывает в маленьких деревнях. Люди помнят каждую мелочь. Некоторые могут точить зуб поколениями. А теперь преимущество на стороне Совета, и они решили, что настал час расплаты.
— Ладно, хорошо. Я могу понять, что они не любили маму. Я могу понять, что они все несколько задеты. Но мама умерла! Они упустили все шансы на возмещение ущерба. Ко мне это не имеет отношения. Я-то не превращала беднягу в лягушку.
Твигхэм взял трубку и начал набивать ее заново, но тут же отложил.
— Эмили, если жители деревни вбили себе в голову, что Кэролайн заслужила компенсацию, то советники возьмут ее из имущества твоей матери.
— Нет! Они не посмеют!
— Думаю, посмеют. В Ручьях только об этом и говорят. Твоя мать могла защитить себя своим искусством. Ты все еще ученица и таковым не обладаешь.
Они знают, что у Аманды имелось огромное количество книг по магии, которые стоят немалых денег. Совет может все конфисковать. Данбери за умеренную плату придаст этому законность. И если я хоть чуть-чуть разбираюсь в людях, Дарли и Тэйлор непременно возьмут свой процент, ну а Кэролайн перепадут сущие крохи.
— Кэролайн! — Эмили буквально выплюнула это имя. — Как же она меня бесит! Все перед ней пресмыкаются! Мало ей быть самой красивой девушкой в деревне. И самой популярной тоже. Теперь ей понадобилась моя библиотека.
— Хм-м. Эмили, когда у Смитов приключилась красная лихорадка и нам пришлось посадить их на карантин, кто пошел к ним нянчиться с ребенком?
— Кэролайн, — неохотно признала дочь волшебницы.
— На деревенской ярмарке кто вызвался устраивать благотворительный аукцион?
— Кэролайн. Да, да, я улавливаю. Она красивая, она популярная, она святая. Угадала? Но, Твигхэм, я не могу потерять мамину библиотеку. — Девушка вскочила и замолотила кулачками по столу. — Не могу! Не могу!
— Успокойся, дорогая. Я понимаю.
Эмили разжала кулаки, но осталась стоять.
— Ты понятия не имеешь, с каким трудом маме удалось устроить меня в подмастерья к волшебнику уровня Торичелли. Это, знаешь ли, непросто. Лучшие маги набирают каждый год всего несколько ребят, и конкурс очень высок. Но каждый чародей в Двадцати королевствах мечтает хоть одним глазком взглянуть на мамину библиотеку. — Эмили наконец села. — Твигхэм, без этих книг я останусь просто ведьмой-недоучкой и буду всю жизнь пахать на какого-нибудь третьеразрядного кустаря-иллюзиониста.
— Прекрасно понимаю, — отозвался старик. — Вот почему тебе следует взять Кэролайн с собой в город.
— Чего?!
— Взять ее с собой в Мелиновер. Хэл возвращается туда, так что вы обе можете поехать с ним. Все равно юной даме небезопасно путешествовать в одиночку.
— Я эту девицу никуда с собой не возьму. Я еду туда учиться. Я не экскурсовод.
— Ты не слушаешь. Тебе необходимо сосватать эту девицу привлекательному молодому человеку. И наилучшая возможность сделать это появится у тебя в Мелиновере.
— С принцем? У меня не больше шансов выдать ее за принца, нежели выйти за него самой.
Уголки рта Твигхэма поползли вверх, словно он собирался сказать нечто забавное, но старик усилием воли вернул серьезное выражение лица.
— Как я понимаю, у твоей матери имелось много друзей и клиентов в городе. Тебе не составит труда быть представленной в лучшие семьи, а стоит любому парню увидеть Кэролайн — и природа возьмет свое.
— Но — принц? Таких связей у мамы не было.
Твигхэм пожал плечами.
— Тогда герцог. Граф, виконт, барон. Даже сын богатого купца. Подозреваю, Кэролайн не настолько разборчива. Она просто не хочет провести остаток жизни в этой деревне за прялкой. Она забудет о принцах, если встретит симпатичного парня, который сможет содержать ее в роскоши. У девушки с ее внешностью масса возможностей привлечь мужчину. Когда сойдут следы от комариных укусов, разумеется.
Эмили обдумала услышанное. Твигхэму легко говорить, да только мужчины всегда думают, что девушке ничего не стоит привлечь парня. Сами девушки придерживаются иного мнения.
Однако дочь волшебницы понимала необходимость что-то предпринять. И как можно скорее. Если просочится информация о том, что на книги ее матери может быть наложен арест, шансы на получение места ученика изрядно сократятся. Пожалуй, ей действительно лучше прибыть в Мелиновер вместе с принцем, нежели попасть туда позже и столкнуться с раздутыми до неузнаваемости слухами.
Она взглянула на стоящего во дворе Хэла. Принц как следует отмылся, а местные торговцы, в надежде заслужить расположение королевской семьи, снабдили его чистой одеждой. Вокруг толпились деревенские девушки, наперебой протягивая Хэлу корзинки с домашним вареньем, желе, свежеиспеченными рогаликами или просто букетики цветов. Принц с благодарностью принимал все подношения. Эмили подумалось, что, во-первых, он может оказаться приятным попутчиком и, во-вторых, разумеется с ее точки зрения, выглядит вполне презентабельно. Однако с мнением Кэролайн о внешности молодого человека ей все же пришлось согласиться. Хэл относился к тому типу юношей, друзья которых, если спросить, хорош ли собой их приятель, начинают рассказывать о его великолепном чувстве юмора.

1 Следующая страница


Принц для особых поручений 2

Рядом с принцем вертелась Кэролайн. По скромному мнению Эмили, первая красавица держала себя несколько собственнически. Дочь волшебницы смерила блондинку задумчивым взглядом. Может, Твигхэм и прав. Она будет спать спокойнее, если Кэролайн уедет с ней в Мелиновер, подальше от советников, а не останется мутить воду в Ручьях.
— Хорошо, — Эмили обернулась к старику, — ты прав. Я так и сделаю. Хотя погоди! А вдруг она не захочет ехать?
— Я поговорю с ней и с членами Совета, — заверил девушку Твигхэм. — Она поедет. А уж я позабочусь о том, чтобы Совет не предпринимал никаких действий в твое отсутствие.
— Спасибо, — выдохнула Эмили и чмокнула его в щеку. — Для своих лет ты на редкость предприимчив...
— Мне самому нравится так думать.
— Но если ты полагаешь, будто у нас получится как в романе, когда две девушки сначала друг друга недолюбливают, затем переживают какое-нибудь приключение и в результате становятся лучшими подругами, лучше сразу забудь. Этому не бывать.
— Подобная мысль мне и в голову не приходила.
У Кэролайн с избытком хватало привлекательности, чтобы вызывать зависть у всех окрестных девушек, — если бы не один очень полезный факт: она никогда никого ни у кого не отбивала. Деревенские парни ее просто не интересовали. Кэролайн давным-давно решила, что не станет прозябать в бедности и непременно выберется из Веселых Ручьев. В те времена и в ее возрасте это означало выйти замуж, причем выйти удачно. Никто из юных односельчанок не видел причин разубеждать ее. Стать женой принца (или, для юношей, жениться на принцессе) — достаточно распространенная мечта. Теперь девушки вились вокруг Кэролайн, как вились бы вокруг местной спортивной звезды перед большой игрой. И почти каждая жалела, что не провела в болоте несколько лишних часов и не поцеловала еще пяток-другой лягушек.
Положение Эмили сильно отличалось от положения спасительницы принца. Она унаследовала от матери крохотный замок в комплекте с узкой башней, испускавшей призрачное сияние. Замок находился прямо на краю болота (собственно, Эмили приходилась Кэролайн ближайшей соседкой), но для колдовских дел близость болота — самое то. По ночам от мхов и тростника поднимались густые туманы и окутывали строение, придавая ему вид зловещий, мрачный и таинственный — именно так, по мнению покойной Аманды, и следовало выглядеть жилищу чародея. Кстати, призрачный свет в башне она устроила для того же.
Эмили была миниатюрной брюнеткой с глубокими темными глазами. Подобная внешность обещала сослужить ей очень хорошую службу, поскольку волшебницу должен окружать ореол загадочности и экзотики. Глубокие темные глаза для такого случая — в самый раз. По той же причине матушка Эмили, когда в замок прибывали посетители, всегда заставляла девочку облачаться в форменный наряд волшебницы — черное шелковое платье, туфли на высоких каблуках, кроваво-красная помада и лак. "Если хочешь преуспеть в колдовском бизнесе, заботься об имидже, — учила Аманда. — Люди доверяют волшебнице, которая выглядит как волшебница. Вряд ли клиенты пожелают отдать свои сбережения особе, похожей на нищенку". Эмили так прочно усвоила наставления, что продолжала одеваться в прежнем стиле даже после смерти матери.
Другие дети относились к дочери волшебницы как к белой вороне. Конечно, они не дразнили ее — у них хватало благоразумия не задевать девочку, мама которой способна превратить их всех в клопов, — но и сама Аманда предпочла обучать Эмили дома, вместо того чтобы послать ее в деревенскую школу. Таким образом у нее отсутствовала возможность более-менее плотно общаться с другими детьми, подружиться с кем-нибудь, войти в компанию, сплетничать с девчонками и пикироваться с мальчишками.
В результате теперь, пустив свою лошадь рядом с лошадью принца Хэла, Эмили сделала важное открытие.
Она понятия не имела, как разговаривать с парнем.
По крайней мере, ей так казалось. Там, где дорога сужалась, троица продвигалась друг за другом, принц впереди — чтобы возможные любые неприятности первым встречал молодой человек с мечом. А когда дорога расширялась — с каждым днем приближения к Мелиноверу это случалось все чаще, — они ехали в один ряд и болтали. Принц на вороном жеребце оказывался в середине, а по бокам пристраивались Кэролайн на большом гнедом и Эмили на серой в яблоках кобыле. С ними в поводу шла еще одна лошадь, навьюченная припасами. Деревенские торговцы снабдили Кэролайн лошадью, а подружки всучили в подарок наряды. "Ты не можешь отправиться в город без соответствующего гардероба", — заявили они, и девушка, не любившая просить об услугах, неохотно приняла подарки. Хэла нес тот же конь, что привез его в Ручьи, — вороной все семь недель так и простоял в конюшне замка. Эмили ехала на собственной лошади. Стояло позднее лето, пригревало солнышко, лошадиная поступь убаюкивала, и слова легко слетали с уст всех троих молодых людей. Тем не менее Эмили чувствовала, что ее речь звучит неуклюже. Стоило ей произнести какую-нибудь невинную фразу, например поделиться впечатлениями о красоте окружающего пейзажа, как она немедленно решала, что сморозила глупость. То вдруг принц улыбнется ей беззаботно и скажет что-нибудь в ответ — девушка тут же начинала заикаться. То есть она прекрасно знала, что не заикается, но ей так казалось. Порой Хэл обращался к Кэролайн, и Эмили испытывала укол разочарования и ощущала острое желание вклиниться в беседу и снова перевести внимание принца на себя. Это, разумеется, было невежливо, и она никогда в жизни так не поступала, но ее беспокоило само желание поступить именно так.
В конце третьего дня путешествия, когда путники встали лагерем на лесной полянке, пустили пастись стреноженных лошадей и расселись вокруг костра, Кэролайн поинтересовалась у принца, как это получилось, что его заколдовали.
— Я хочу сказать, Хэл, — пояснила она (по настоянию принца девушки звали его просто по имени), — Аманда не могла вот так, от нечего делать, взять да и превратить кого попало в лягушку. Она не могла просто сказать: "Алле-гоп, ты лягушка!" — и ты лягушка. Подозреваю, ты чем-то ее обидел. Я права, Эмили?
— Ну... в общем, да, — ответила дочь волшебницы. Вопрос вызвал у нее чувство неловкости, она настороженно наблюдала за сидящим по ту сторону костра принцем. — Заклинания этого типа подобны проклятиям — они налагаются в отместку. Ну, в смысле, я дала слишком упрощенную формулировку. Все не так очевидно, и существует достаточно широкая промежуточная область. — Девушка нервно сглотнула, ибо ее слова прозвучали равносильно обвинению Хэла в серьезном проступке, а он, в конце концов, особа королевской крови, и еще неизвестно, как его высочество это воспримет. — Но если попытаться наложить его на какого-нибудь ни в чем не повинного прохожего, ничего не произойдет.
— Итак, — жизнерадостно подхватила Кэролайн, — каково же твое преступление?
Эмили вздрогнула, но принц ответил так же беззаботно:
— Пытался стянуть у колдуньи немного философского камня.
— Философского камня? Вещества, которое превращает свинец в золото?
— Бронзу, — поправила Эмили.
— Бронзу в золото, — кивнул Хэл, — я слышал то же самое. Как бы то ни было, папа прознал, что волшебница из Веселых Ручьев получила некоторое его количество или сама сделала, и отправил меня за ним.
— Ты пытался стащить философский камень? Не очень-то это по-королевски. Разве тебе не полагается быть честным, правдивым, добродетельным, ну и всякое такое?
— Да нет, — несколько раздраженно помотал головой принц. — Это про рыцарей. Правящий класс просто берет, что хочет.
— И поэтому она разгневалась и превратила тебя в лягушку.
— Примерно так.
— Весь сыр-бор из-за того, чего даже не существует!
Принц пожал плечами.
— Это обратная сторона медали — в смысле положения королевского сына. Папа приказал мне отправиться на поиск, и я ничего не мог поделать.
— Что? Что вы говорите? — смущенно пискнула Эмили. — Думаете, философского камня не существует?
Теперь пришла очередь удивляться Кэролайн и Хэлу.
— Ты хочешь сказать, он есть?
— Он у меня с собой.
Дочь волшебницы поднялась и направилась к седельным сумкам. Некоторое время она рылась в них, затем вернулась с маленьким кожаным мешочком, перетянутым сыромятным ремешком для ношения на шее. Девушка бросила его Кэролайн.
— Мама работала над этим несколько лет. Блондинка раскрыла мешочек и заглянула внутрь.
— Это шутка. Это не может не быть шуткой. У Аманды не могло быть философского камня.
— Не понимаю, почему ты так решила, — обиделась Эмили. — Я не особенно тщательно изучала формулы, но перед тобой то, к чему она пришла.
— Да ладно, Эмили. Сама подумай. Если у твоей матери было это вещество для получения золота, почему она его не получила?
— Тут мало одного философского камня. Например, нужна еще красная ртуть. И множество приготовлений. И методика не сработает на каком попало куске старой бронзы. Требуется особый сплав, называемый девственной бронзой. И потом нужна девушка, которая может... хм... помочь с приготовлениями.
— Ты можешь превратить бронзу в золото?
— Я? Я ничего не могу, пока не выучусь на волшебницу. А к алхимии я вообще не знаю, с какого боку подступиться. Да и мама тоже не знала. Насколько я понимаю, она делала это по контракту, для кого-то еще. Кого-то, кто, по-видимому, располагает запасами красной ртути и готовой девственной бронзы.
— Я абсолютно уверен, что у папы нет ни того ни другого, — заметил Хэл. — Он, вероятно, просто где-то услышал о философском камне и ухватился за него как за очередной способ быстрого обогащения. Заодно у него появился удобный повод убрать меня из города.
Последнюю фразу принц произнес небрежно. Чуть-чуть слишком небрежно, с точки зрения Кэролайн, и она мысленно поставила галочку.
— Вы с королем не в лучших отношениях?
Хэл заколебался, прежде чем ответить.
— Н-ну-у, — он уставился на огонь, — у папы очень высокие требования. — Тут принц взглянул прямо на Кэролайн. — Он бы хотел, чтобы его сыновья несколько больше походили на принцев.
У блондинки хватило совести изобразить смущение.
Повисло неловкое молчание.
Хэл первым нарушил его, поднявшись со словами:
— Думаю, пора собрать еще хвороста.
— Погоди. — Эмили протянула ему кожаный мешочек. — На, возьми его.
— Философский камень? Нет, я не могу.
— Пожалуйста, возьми его, Хэл. — Дочь волшебницы не опускала руки с мешочком. — Мне от него никакой пользы, а ты заслужил его, просидев в болоте все это время.
— Это поистине щедро с твоей стороны, Эмили, но — нет.
— Это поможет тебе вернуть расположение отца. Возьми его, пожалуйста. Считай это подарком его величеству от верной подданной.
Хэл снова уселся у костра.
— Ну, если ты так ставишь вопрос... — Он позволил девушке опустить мешочек себе в ладонь. — Что ж, я ценю это, Эмили. Благодарю тебя от имени его величества.
— Всегда пожалуйста его величеству.
Что-то в том, как дочь волшебницы смотрела на принца, что-то в том, как они задержали взгляды друг на друге, заставило Кэролайн едва уловимо напрячься. Она тут же встряла в беседу.
— А как его вообще делают?
— Не знаю. Выпаривают из молока девственницы, а затем остекловывают.
— Из чего выпаривают?! — уставились на нее Хэл с Кэролайн.
— Из молока девственницы. Не спрашивайте меня, я не знаю, что это такое. Я даже не слышала об этом, пока не прочла мамины записи после ее смерти. А по действительно секретным материалам она записей не вела.
— А молоко девственниц берется из... э-э... — начала Кэролайн.
— Да не знаю я! Может, это просто название чего-то безобидного. И нечего на меня так пялиться. Не из меня его брали, это уж точно!
По мнению принца, беседа приняла несколько личный оттенок.
— А почему он называется философским камнем? — подал он голос, стараясь сменить тему.
— Это просто. Возьми его в ладонь и посмотри, что будет.
Хэл открыл мешочек и вытряхнул содержимое в подставленную ладонь. Это оказался продолговатый белый камень размером примерно с фалангу большого пальца — нечто вроде большой жемчужины, только прозрачнее. Принц поднес его к свету костра и поднял на Эмили вопросительный взгляд.
— Зажми его в кулаке и закрой глаза. Скажи нам первую мысль, которая придет тебе в голову.
— Cogito, ergo sum, — изрек Хэл с закрытыми глазами. И с удивлением открыл их. — Я мыслю, следовательно, я существую?
— Рационализм, — резюмировала дочь волшебницы. — Совершенно типично для первого раза.
— Дайте мне попробовать, — оживилась Кэролайн.
Хэл передал ей камень. Девушка потрясла его в кулачке, словно собиралась бросать кости.
— Просто держи его неподвижно. Кэролайн закрыла глаза. Через несколько секунд она пробормотала:
— Добродетель заключается в умеренности. — И, помолчав немного, продолжила: — Сократ — человек, все люди смертны, следовательно...
— Сократ смертен, — хором закончили Хэл с Эмили.
— Классическая логика, — добавила Эмили. — Также совершенно обычно.
— А ты сама пробовала?
— Конечно. Пару раз. Дав мне его впервые, мама полчаса слушала мои бредни о двойственности души и тела. Разумеется, я не понимала, что несу. — Дочь волшебницы сунула камень в мешочек и вернула Хэлу. — Но этого мне хватило, чтобы осознать силу философии и понять, почему тайна философского камня должна тщательно охраняться.
Кэролайн и Хэл обменялись взглядами.
— Почему?
— Философия опасна. Ею замучивали до смерти целые армии.
— Ах да, точно, — согласился принц. — Я прекрасно помню, как мои преподаватели читали лекцию о разнице между денотацией и коннотацией. Я до сих пор считаю, что выжил чудом. Студенты падали за три аудитории от нас.
— Заливать начинаем? — хмыкнула Кэролайн.
— Ничуть. Мне удалось не заснуть только потому, что я всю лекцию держал босую пятку над зажженной свечкой. Будучи единственным студентом, досидевшим до конца, я оказался лучшим на курсе.
— По-моему, моя очередь идти за дровами, — заявила блондинка. — И настучать тебе ими по голове.
Хэл извинился и исчез в кустах. Из темноты между деревьями до девушек донесся постепенно затихающий хруст сучьев. Прикинув, что он уже не услышит, Кэролайн зашипела:
— Ты что делаешь? Это же мой парень. Тебе никогда не говорили, что невежливо вертеться вокруг чужого парня да еще и впаривать ему подарки?
— Чего?! — вскипела Эмили. — О чем это ты говоришь? Принц Хэл — не твой парень.
— Разумеется, мой. Я нашла его. Я освободила его от заклятия. Теперь он обязан жениться на мне.
— Ты же от него отказалась! Ты сказала, что он невзрачный!
— Да, но... но...
— Я здесь с вами двумя только потому, что предполагается: я помогу тебе найти мужа покрасивее.
— Гм... ну да. Но только до тех пор Хэл — мой, так что не воображай себе, ясно?
— Ничего я себе не воображаю, — огрызнулась Эмили. — А Хэл, между прочим, живой человек со своими собственными чувствами. И с ним нельзя обращаться как с пешкой, которую можно двигать по доске, куда тебе хочется.
— Ой, кто бы говорил. По крайней мере я не превращала его в лягушку и не бросала в болоте.
— Это не я! Это мама.
— Ага, а почему она это сделала?
— Хэл уже объяснил. Потому что он пытался украсть философский камень.
— Да, конечно! Так с чего она взбеленилась?
— Ты на что намекаешь?
— Ну прикинь. — Кэролайн обошла вокруг костра и уселась рядом с Эмили. — В замок проникает юноша. Девушка спит одна. Приходит мама, обнаруживает шныряющего в окрестностях дочкиной спальни юнца. Что она должна подумать?
— Хэл бы не стал делать ничего подобного!
— Откуда ты знаешь? Ты же слышала, как он говорил, что правящие классы берут, что хотят.
— Кэролайн! Отвратительно так говорить о Хэле! Особенно при том, как мило он себя ведет, несмотря на все приключившиеся с ним ужасы.
— Ладно. — Блондинка несколько смутилась. — Нет, я не хотела сказать, что он пытался что-то с тобой сделать. Просто, может быть, твоя мама подумала, что он хотел что-то с тобой сделать. По-моему, для нее это могло послужить гораздо более веской причиной прийти в гнев и наложить на него заклятие, чем просто попытка стянуть кусок мороженой сгущенки.
— Ты не знала маму. Она очень ревниво относилась к своему волшебному материалу. К самым ценным вещам она даже меня не допускала, а ведь я была ее ученицей. И дочерью.
— Ладно, ладно. Я просто подумала.
Девушки умолкли. Первая красавица уставилась в гаснущий костер. Дочь волшебницы впала в глубокую задумчивость. Послышался приближающийся хруст — Хэл возвращался с охапкой хвороста.
Эмили наклонилась поближе к Кэролайн и прошептала:
— Ты действительно думаешь, он собирался что-то мне сделать?
— Ой, ради бога, — отмахнулась блондинка, — ложись спать.

* * *

Они ехали меж толстых дубов, осин и диких груш. Кэролайн почти не замечала следов деятельности дровосеков, из чего сделала вывод о малонаселенности края.
— Гундаров лес, — объяснил принц. — Это очень старое название, так что не спрашивай меня, кто такой этот Гундар.
Хотя день выдался ясный и солнце стояло высоко, глубокие тени почему-то наводили на мысли не самого радостного содержания. Поэтому, когда Хэл свернул с основного пути на узкую и еще более тенистую тропинку, Кэролайн зябко поежилась.
— Просто небольшое отклонение от курса, — бросил через плечо его высочество. — Это не займет много времени. Мы сразу же вернемся на главную дорогу.
— Куда мы едем?
— Мне надо проведать одну девушку.
Тропинка оказалась достаточно узкой, и лошадей пришлось пустить гуськом. Кэролайн обернулась к Эмили и одними губами произнесла: "Девушку?" Эмили в ответ только пожала плечами.
Начался подъем. Деревья становились все толще и гуще. Дорожка пока позволяла продвигаться верхом, но то и дело приходилось пригибаться к самому седлу, подныривая под нависающие ветви. Тропинка поднялась на крутой холм и исчезла. Кэролайн была уверена, что принц вскоре спешится и поведет лошадь в поводу, но он продолжал петлять между деревьями, ведя спутниц по узким просветам, постепенно поднимаясь все выше и выше. Наконец, когда лошадь Кэролайн начала покрываться пеной, они выехали из-за деревьев на вершину холма. Здесь растительность отсутствовала, голая земля раскалилась от полуденного зноя. Вокруг во все стороны простирался лес. В центре прогалины высилась башня.
Принц привязал коня у границы леса и взмахом руки позвал девушек.
— Смотрите, — указал он на холмы, виднеющиеся вдали. — Там — Мелиновер. Еще сутки или около того, и мы на месте.
Кэролайн лишь мельком окинула взглядом виднеющиеся на горизонте строения, кивнула и снова повернулась к каменному сооружению.
Башня в центре необитаемого леса при любых обстоятельствах загадочна, но эта просто источала таинственность. Высокая, по меньшей мере футов шестьдесят, узкая и совершенно круглая. Зловещее впечатление создавалось за счет самой каменной кладки. Башню сложили из черных блоков — темных, гладких, совершенно одинаковых. Безупречно ровная, она была увенчана маленьким помещением. Кэролайн различила крохотное оконце под самой крышей — другие отверстия отсутствовали. Девушка спешилась и направилась к подножию башни. При ближайшем рассмотрении черный камень, составлявший кладку, оказался вовсе не таким гладким. Каждый блок покрывала сеть тонких линий, придавая ему тусклый матовый оттенок.
Подошел Хэл и заглянул ей через плечо. Он тоже потрогал камень.
— Исключительно продумано, а? Башню выстроили в качестве темницы. Если бы стены сделали из полированного камня, я мог бы попытаться использовать для подъема присоски. Но тут они не сработают.
— Что? Почему ты хотел туда забраться?
— Даму спасать.
— Кого спасать? — Эмили тоже привязала лошадь и присоединилась к ним.
— Один безумный маг похитил девушку и заточил ее в этой башне. Папа послал меня вернуть ее. Вот только когда я проник в здание, она не пожелала уходить. Не спрашивайте почему. Как бы то ни было, раз уж мы проезжали мимо, я решил заглянуть и узнать, как она поживает. Может, передумала и теперь хочет отправиться домой.
Говоря это, он шел вдоль основания башни, девушки тащились в кильватере. По всей поляне виднелись неглубокие ямки. Сначала Кэролайн решила, что кто-то пытался разбить сад, но ямки располагались беспорядочно, без малейшего намека на систему. На противоположной стороне башни обнаружилась выбитая внутрь грубая дверь. Осколки твердого черного гранита валялись в проломе, завешенном толстым одеялом. Хэл, подойдя к входу, вознамерился было откинуть одеяло, но заколебался. Несколько долгих мгновений он изучал его под озадаченными взглядами девушек, затем отвел спутниц в сторонку.
— И еще одно, прежде чем мы туда войдем, — сказал он. — Не говорите ничего о ее волосах, хорошо?
— Почему? — удивилась Кэролайн. — С ними что-то не так?
— Нет, все в порядке. Просто не давайте ей завестись, ладно?
Блондинка взглянула на Эмили, но та, как всегда, пожала плечами.
— Хорошо.
— Вот и славно.
Принц вернулся к входу, постучал костяшками пальцев по камню и откинул одеяло.
— Ау, Рапунцель, это я, Хэл. Есть кто дома?
— Войдите, — произнес мелодичный голос.
Поскольку у основания стены башни имели толщину, рассчитанную на сопротивление хорошей осаде, нижнее помещение, куда Хэл привел девушек, оказалось сравнительно небольшим, но со вкусом обставленным. Полированный паркетный пол и мебель светлого дуба освещались единственным факелом да светом, падавшим из пролома в стене. По внутренней стороне башни вверх закручивалась каменная винтовая лестница. Футах в десяти от основания ее пересекала деревянная площадка. За ней — следующая, и так далее. Балки и пол верхнего помещения Кэролайн едва смогла различить.
Затем она увидела сидящую на полу девушку, и глаза у нее округлились.
Девушка оказалась юная и хорошенькая, может, на год старше Кэролайн. Она сидела, скрестив ноги, на толстом коврике. Вокруг валялось несколько небрежно разбросанных подушек. В одной руке незнакомка держала серебряную щетку с щетинками из слоновьего волоса, а в другой — серебряное зеркальце. Перед ней лежал на подушке черепаховый гребень. Вокруг кишели волосы.
Волос было так много, что Кэролайн сначала решила, будто обитательница башни их собирает. Ну, в смысле, девица, запертая в таинственной башне посреди глухого, безлюдного леса, зачем-то занялась изготовлением париков на продажу. Какой бы идиотской ни казалась эта идея, правда оказалась не менее странной.
Ибо до Кэролайн быстро дошло, что все эти невероятной длины золотые локоны принадлежат сидящей перед ней девушке. И все еще крепятся к ее голове.

Предыдущая страница 2 Следующая страница


3 Джон Мур

Свет факела играл на темно-золотой гриве, время от времени отбрасывая красные блики. Волосы завивались вокруг хозяйки большими мягкими волнами, свободно перехваченными через равные промежутки желтой лентой. Они заполняли, казалось, полкомнаты, а вверх по лестнице уходили новые и новые завитки и петли. Кэролайн искренне считала свою шевелюру великолепной, но волосы незнакомки были само совершенство. Во всей массе живого золота первая красавица Ручьев не заметила ни единого посеченного или обломанного волоска.
— Рапунцель, — произнес тем временем Хэл, — это мои друзья Кэролайн и Эмили. Кэролайн, Эмили, это Рапунцель.
— Очень приятно, — зазвучал негромкий мягкий голос. — Присаживайтесь, пожалуйста. Надеюсь, вы извините меня, что не встаю, потому что если бы вы спросили: "Не хочешь ли ты все это собрать", то я бы сразу вам ответила, что на это у меня уйдет слишком много времени.
— Ну что вы, — успокоила Кэролайн и, не подумав, произнесла: — У вас такие красивые волосы.
Принц метнул на нее гневный взгляд, потом с видом полнейшего смирения опустился на подушки. Он постучал по нескольким расшатавшимся паркетинам, которые подались под его ногой.
— Благодарю вас, — откликнулась Рапунцель, поднимая щетку. — Сегодня я использовала щетку с широкими кончиками. Это увеличивает циркуляцию воздуха у корней и добавляет объема, чтобы волосы выглядели более мягкими. Я также опрыскивала их, чтобы распрямить пряди. Я знаю, вы, наверное, думаете, что не следует расчесывать волосы, пока они мокрые, но я обнаружила, что небольшое количество влаги обеспечивает более гладкое скольжение щетки и предотвращает ломку концов. Но, понимаете, данный метод работает только при высоком уровне влажности. Если воздух особенно сухой, как это порой бывает в Мелиновере при холодной погоде, ну знаете, в ясный морозный зимний день, то волосы начинают разлетаться, что ведет к образованию узелков, особенно после того, как их вымоешь и пытаешься высушить. Поэтому я пользуюсь увлажняющим ополаскивателем, который помогает распутывать узлы. А также добавляет текстуры. Конечно, блеск от него уменьшается, но на самом деле он помогает добиться более ярких бликов. Разумеется, это верно, только когда пользуешься увеличивающей объем щеткой с широкими кончиками.
— Разумеется, — эхом откликнулась Эмили.
— Чш-ш, — зашипел Хэл, — ты только заводишь ее.
— Но если вам действительно нужен объем, вам не обойтись без хорошего кондиционера. — Рапунцель продолжала говорить, как будто ничего не слышала. — Я предпочитаю кондиционеры на масляной основе. В том, которым я пользуюсь сейчас, содержится пять основных масел — масло жожоба, миндальное, кунжутное, масло из зародышей пшеницы и банановое, они возмещают естественные масла, которые волосы теряют при мытье шампунем. Шампунь оказывает на волосы жесткое воздействие, особенно если пользоваться спиртосодержащим шампунем — он их просто сушит. Но даже если пользоваться безалкогольным шампунем, все равно придется применять кондиционер, чтобы восполнить смытые с грязью необходимые масла. Чем вы моете голову? — обратилась она к Кэролайн.
— Э-э, мылом.
— Ну, мыло не самое лучшее средство для мытья волос, хотя вполне приемлемо, если живешь в местности с исключительно мягкой водой. В противном случае оно смешивается с содержащимися в воде солями и придает волосам тусклый налет. Это то же явление, которое вызывает мыльные круги вокруг стока в ванной, а вы знаете, как трудно от них избавиться. К счастью, сейчас существуют так называемые шампуни для пловцов, которые смывают минеральный налет, не вызывая повреждений или потускнения волос. Однако они очень жесткие, поэтому обязательно нужно пользоваться кондиционером после применения жесткого шампуня, можно даже с усилителем цвета для более ярких бликов. И опять-таки, многие девушки, которые моют голову мылом, пользуются дождевой водой, что помогает полностью избежать всех проблем с жесткой водой. Но ведь нельзя рассчитывать, что под рукой всегда окажется бадья с дождевой водой.
Последнее рассуждение даже показалось Кэролайн не лишенным интереса, но она заметила, как у принца начинают стекленеть глаза, и поняла, что пришла пора спасать его, по возможности сменив тему. При первом же намеке на паузу она перебила хозяйку:
— Я слышала, вас держали здесь в заточении. Вы сильно страдали?
Кэролайн заметила, что Эмили в ожидании ответа Рапунцель подалась вперед.
— Ну что вы, — ответила златовласка. — Похитивший меня волшебник не сделал мне ничего плохого. Он только наложил на меня заклятие, чтобы мои волосы росли длинными. Разумеется, я тем не менее была очень счастлива, когда Хэл явился спасти меня.
— Не сомневаюсь, — кивнула Кэролайн. Она взглянула на грубый пролом в стене. — Должно быть, потребовалось некоторое время, чтобы выбить эти камни.
— Знаете, нет. Хэл проделал это отверстие, когда волшебника уже не стало. Чтобы я могла входить и выходить. А сначала он забрался по моим волосам.
Кэролайн потеряла дар речи. За спиной у Рапунцель Хэл мотал головой и прижимал к губам палец, но она проигнорировала его.
— Забрался по твоим волосам?
— Когда он появился, волосы у меня отросли настолько, что достигали подножия башни. Поэтому я заплела их в лестницу, и Хэл забрался наверх.
Это казалось настолько абсурдным, что Кэролайн искренне ожидала услышать окончание анекдота. Однако ничего кульминационного не прозвучало, девушка сохраняла полнейшую серьезность, Хэл не улыбался, да и следовало принять в расчет эту невероятную прорву волос.
Между тем Рапунцель продолжала:
— Сначала я хотела заплести французскую косу, потому что она была бы плотнее и крепче. Но она слишком сокращает длину волос, а тогда они у меня были все-таки покороче. Английская коса свободнее, но, разумеется, это просто французская коса наоборот, так что по-прежнему оставалась проблема длины. Поэтому, пораздумав, я решила остановиться на обычной косе. Я боялась, что она окажется недостаточно прочной, но она прекрасно держала, будучи достаточно длинной, чтобы Хэл добрался до окна и победил волшебника. Но какой тип косы ни выбери, все равно приходится сначала подготовить волосы путем увлажнения. От этого волосы легче скользят. Можно намочить их совсем, и тогда они будут скользить еще лучше, но в этом случае рискуешь остаток дня проходить с мокрой головой, потому что в заплетенном состоянии волосы сохнут гораздо медленнее. Я, пока плела, использовала парфюмерный распылитель, дающий тонкую водяную пыль. Как бы то ни было, план сработал, хотя потребовал очень долгой и утомительной работы. Я определенно не хотела бы заниматься этим снова. Но когда подвергаешь волосы такому стрессу, знаете, что самое главное?
— Крепкие корни, — пробормотал себе под нос Хэл.
— Крепкие корни, — сообщила Рапунцель. — Вот почему мне нравится использовать шампунь с хорошей питательной основой. Я получаю хорошие результаты со смесью экстрактов латука и папоротника. Мой шампунь содержит также цедру лимона и экстракты цитрусовых, плюс немного розмарина, шалфея и крапивы. Также раз в неделю я после него накладываю на кожу головы горячую масляную маску — миндальное масло и масло из плодов шиповника с овсяными хлопьями для мягкого отшелушивающего эффекта. Считается, что это великолепно очищает кожу и удаляет омертвевшие чешуйки и перхоть. Но я никакой разницы не вижу. Видимо, у меня уже очень здоровая кожа головы.
Рапунцель еще долго разглагольствовала в том же духе. Уже перевалило далеко за полдень, когда ее монологи наконец иссякли и троим путникам удалось выбраться из башни. Они молча ехали по собственному следу. Лишь достигнув главной дороги, Эмили решилась подать голос.
— Лично я всегда пользуюсь щеткой из щетины вомбата и раковины наутилуса, чтобы добавить массы.
— А я всегда промываю волосы овсянкой, медом, миндальным маслом и изюмом плюс полчайной ложки муки, — подхватила Кэролайн. — Затем запекаю в духовке на среднем огне в течение сорока минут. Для большего объема, разумеется.
— Разумеется.
— Эй, — окликнул их Хэл. — Давайте только вы теперь не начинайте.
— Думаю, нам следует заняться волосами Хэла, — заявила Эмили. — С ними просто необходимо что-то сделать. Тебе не кажется, Кэролайн?
— Безусловно. Возможно, короткая градуированная стрижка с чуть взбитой челкой придаст ему вид эдакого богатого повесы.
— И густые усы.
— Черт, — ругнулся принц и ускакал вперед по дороге.
— Погоди, — окликнула Эмили. Она дала коню шпоры и догнала принца. — Ты не все нам рассказал. Кто эта девушка? Как ты с ней познакомился? Что она там делает?
— Нечего рассказывать. Один волшебник похитил ее и заточил в той башне. Папа послал меня спасать ее. Когда ты — принц, приходится заниматься подобными вещами. Бандиты и разбойники — полбеды. Когда их становится слишком много, просто посылаешь войска, чтобы переловить их и повесить. Похищения — другое дело. Тут нельзя применять грубую силу, потому что похититель может убить жертву. Наибольшие неприятности они доставляют среднему классу. У купцов есть деньги, но у них нет собственных рыцарей или солдат. Поэтому они ожидают, что король предпримет меры. Они считают, что они за это платят налоги.
— Почему бы просто не заплатить выкуп и не поохотиться на волшебника после? — Пока принц рассказывал, Кэролайн успела догнать их.
— Он не требовал выкупа.
— Не требовал? Тогда зачем он похитил... ой.
— Что? — не поняла Эмили. — Что "ой"?
— Сама подумай, — понизила голос первая красавица. — Старик. Красивая девушка. Должно быть, он схватил ее, чтобы... ну ты поняла. Изнасиловать.
— Ох, какой ужас, — задохнулась дочь волшебницы. — Бедная девочка.
— Нет, — покачал головой принц. — Он поклялся, что и пальцем ее не тронул. Только наложил заклятие, чтобы волосы росли.
— Почему?
— Может, у него просто бзик на длинные волосы. Как бы то ни было, теперь она не хочет покидать башню. Я выломал дверь в основании, но она так там и сидит.
— Может, она не хочет об этом говорить, — предположила Эмили. — Могу поспорить, он с ней это делал. Теперь она не хочет возвращаться домой, потому что боится позора.
— Все равно поведение загадочное, — не согласилась Кэролайн.
— Ну, у нее достаточно хорошей еды и одежды, чтобы продержаться лето. Не говоря уже о множестве средств для волос. Я вернусь, когда листья пожелтеют, и посмотрю, не готова ли она вернуться в город.
Кэролайн пустила лошадь рядом с Хэлом.
— Стало быть, вот чем занимаются принцы? Спасают девушек. А драконов вы убиваете?
— В наши дни вокруг Мелиновера осталось не так уж много драконов. Местность очень плотно заселена. Хотя, конечно, если дракон появится, разбираться с ним полагается мне. Мои братья...
Тут принц осекся, словно сболтнул лишнего, и пожелал срочно сменить тему. Он открыл рот, чтобы заговорить снова, но закрыл, так ничего и не сказав. После чего немного отъехал от девушек и принялся осматривать гриву будто бы в поисках колтунов. Но от Кэролайн так просто еще никому не удавалось отделаться.
— Что твои братья? Разве они не могут убить дракона? Они что, недостаточно сильные?
— А? Конечно могут. Не вопрос. Они оба здоровые, накачанные ребята, первые и в спорте, и в бою.
— Красивые? — оживилась блондинка. — Они красивые?
Эмили раздраженно посмотрела на Кэролайн. Кэролайн сделала вид, что не заметила.
— Ага, красавцы хоть куда. Дело в том... — Здесь принц снова умолк, обдумывая свои слова. — Ну, дело в том, что папа считает, будто один из них является наследником трона, а он не хочет рисковать наследником. Поэтому он считает необходимым поручать самые опасные дела мне. Папа думает, что я в некотором смысле, гм...
— Расходный материал, — закончила Кэролайн.
Эмили вытащила ногу из стремени и пнула блондинку по голени. Кэролайн снова проигнорировала.
— Нет-нет. Пойми меня правильно. Не то чтобы он хотел видеть меня убитым — ничего подобного. Но он как бы предпочитает, чтобы я находился за пределами королевства и не мозолил глаза народу. Я для него в некоторой степени разочарование. Я не соответствую каноническому образу принца. Недостаточно царственно выгляжу, знаешь ли. Но меня это устраивает. Возможность приобрести полезный опыт и заодно слинять из замка.
Последнюю фразу Хэл произнес таким легким, расслабленным и беззаботным тоном, какой, по мнению Эмили, и ребенка бы на пять секунд не обманул. Окажись они с принцем одни, дочь волшебницы непременно попыталась бы сказать что-нибудь в утешение.
— Безусловно, — согласилась Кэролайн. — Итак, выходит, у тебя есть два брата. Верно? И они оба красивые? А как они выглядят?
В самом деле, подумала Эмили, кто-нибудь должен приструнить эту девицу.
Она попыталась разъяснить данный вопрос с Кэролайн во время дневного привала. Холмистая дорога утомила лошадей, и Хэл, высмотрев сочный лужок, решил пустить их немного попастись. Пока он расседлывал и чистил животных, девушки в некотором отдалении занялись костром.
Эмили подобрала палку и с нарочитой беззаботностью произнесла:
— По-моему, с твоей стороны не очень-то тактично постоянно напоминать Хэлу, что ты его отвергла.
Кэролайн подняла ветку, сочла ее слишком сырой и отбросила прочь. Ответ блондинки прозвучал безразлично, причем в ее безразличии отсутствовала всякая поза:
— Сомневаюсь, что его это волнует. Он принц, мы простолюдинки. Если бы не заклинание, он бы о нас и не вспомнил.
— А я уверена, что ему обидно, когда девушки предпочитают его братьев.
— Ну, может быть. — Первая красавица добавила еще одну палку к уже собранной охапке. — Я столько времени думала о нем как о лягушке, что теперь мне трудно относиться к нему как к парню. По-моему, хвороста достаточно, как ты считаешь?
— Угу.
Они отнесли свою добычу на поляну и свалили на землю рядом с разложенными одеялами.
— Что ж... и каково было целовать его?
— Кого?
— Что значит "кого"? Хэла!
— Как целовать лягушку.
— Ну, в смысле, когда он превратился. То есть пока он превращался. Окончание поцелуя, когда он превратился обратно.
— Это произошло не во время поцелуя. Я поцеловала его, бросила в воду и потянулась за новой лягушкой — а он тут как тут. Натуральный принц быстрого приготовления.
— А-а. Выходит, ты не знаешь, каково с ним целоваться?
— Думаю, так же, как с любым другим мальчишкой.
— А-а, ну да. Наверное.
Кэролайн остановилась и присмотрелась к темноволосой девушке.
— Ты хочешь сказать, что никогда не целовалась с парнем?
— Я этого не говорила!
— Но ты не целовалась.
— Быть ученицей волшебника совсем не просто, — затараторила Эмили, защищаясь. — Приходится столько учиться! Времени на прогулки и общение почти не остается.
— Слушай, не переживай. В этом нет ничего особенного.
— Мне трудно объяснить. Ты знаешь, что оно приближается, но никогда не думаешь об этом. А потом начинаешь превращаться в женщину и совершенно внезапно обретаешь новую силу. Полагаю, все девушки хоть в малой степени обладают ею, но у некоторых ее чересчур много. Ты можешь делать людей счастливыми, но, как и любой другой силой, ею можно злоупотребить и сделать людей несчастными. Надо учиться пользоваться ею мудро. Ты знаешь, что наделена великим даром, но иногда он кажется громадным бременем и от него мечтаешь избавиться.
— Я знаю, о чем ты! — пылко согласилась Кэролайн.
— Правда? — удивилась Эмили. — Ты понимаешь, что значит владеть магией?
— Магией? А я думала, ты говорила о... не важно. Давай разжигать костер.
— Ладно. — Дочь волшебницы собрала немного сухой травы и подсунула под нее кусок коры. Затем взяла маленький ножик и кремень из своего мешка и принялась высекать искры. — Так ты целовалась с другими мальчиками?
Кэролайн развеселилась.
— Конечно, с несколькими. Я делаю это не слишком часто. По-моему, жестоко внушать парню какие-либо надежды, если не настроена с ним на что бы то ни было.
— В поцелуе заключена магия, — заметила Эмили. — Думаю, тебе это известно не хуже других. Но поскольку я еще ученица, мне следует проявлять особую осторожность.
— Значит, ты не собираешься целовать Хэла?
Дочь волшебницы обомлела.
— Чего?! Что заставило тебя задать подобный вопрос?
— Ты сама его затронула. Ты, должно быть, думала об этом.
— Разумеется, нет!
— Да ему так и так все равно. Ежели парень — принц, пусть даже и не самый привлекательный, он может получить любых девушек, каких захочет. Могу поспорить, у Хэла было больше девушек, чем ты съела завтраков. Ты стала бы просто одной из длинной вереницы.
— Не стала бы! Я хочу сказать, мне все равно. Откровенно говоря, меня не волнует, что он делает. Я просто поддерживаю беседу.
— Правильно. А костер ты разжигать собираешься или как?
Эмили посмотрела на руки, которые все еще шваркали ножиком по кремню. Искры летели прямо в грязь. Девушка сместилась и нацелилась на растопку.
— Я думала, волшебницам полагается разжигать огонь при помощи магии, — заметила Кэролайн.
— Полагается. Этому нас учат в самом начале. Но я пока ученица, поэтому у меня только учебный допуск. Я ничего не могу делать без сопровождения наставника или хотя бы подмастерья.
— И как тебе можно запретить колдовать самой?
— Магически.
— Да, точно. Пожалуй, в этом есть смысл. Все знают истории об учениках волшебников и неприятностях, в которые они попадали.
— Какие истории?
— Ну, ты же знаешь. Вроде той, про ученика волшебника, который заколдовал метлу, чтобы она натаскала воды из колодца, а расколдовать не смог, и замок затопило.
— А, эту. — Эмили вдруг живо заинтересовалась растопкой и принялась ожесточенно чиркать огнивом по кремню. — Ха-ха. Я тоже слышала эту историю. Как по-твоему, растопка не занимается, потому что сырая?
— Погоди, ты же колдовала раньше. Я точно знаю. В прошлом году ты читала заклинание над Сьюзен, чтобы у нее груди выросли.
— Это была шутка.
— Ничего не шутка. Они сразу после этого как поперли!
Эмили недоверчиво взглянула на девушку.
— Кэролайн, этот фокус стар как мир.
— Но ведь помогло.
— В любой группе девушек-подростков кто-то созревает позже других. Девочка начинает нервничать из-за этого, покупает амулет или зелье или начинает делать упражнения, развивать грудные мышцы. А потом груди у нее начинают расти, и она думает, что средство помогло. А дело все в том, что они и так рано или поздно выросли бы.
Она высекла еще одну искру, и на растопке возник маленький язычок пламени.
— Хм, верно. Разумеется, я это знаю. Я просто проверяла тебя.
Кэролайн накрыла огонек сухими веточками. Вскоре образовался весело потрескивающий костерок, но блондинка решила еще немного подразнить младшую спутницу.
— Значит, волшебнице следует проявлять осмотрительность в том, кого она целует? — поинтересовалась она.
— Ученице следует. Поцелуи-то ладно, лишь бы они не вели к чему другому.
— А это уже проблема?
— Ну конечно.
— А-а. — Кэролайн покачалась на пятках. — Ситуация начинает проясняться. Философский камень делается из молока девственницы. Золото делается из девственной бронзы. Ученица волшебника должна быть девственницей. Я улавливаю здесь общий мотив.
— Это называется Законом Трансформации. Когда состояние вещества изменяется, имеет место выплеск или поглощение энергии. Поэтому превращение девственницы в недевственницу лежит в основе превращения обычного человека в волшебника. Или что-то в этом роде. При условии, что все сделано правильно и энергия не рассеялась впустую. По крайней мере так мне мама объясняла.
— Неудивительно, что она была так расстроена, когда Хэл попытался проникнуть к тебе в комнату, — ехидно заметила Кэролайн.
— Да прекратишь ты когда-нибудь?! Он просто хотел стащить философский камень!
— Я знаю. Просто вредничаю. Значит, пока меня будет согревать мой красавец муж, ты собираешься целые годы корпеть над книгами? Сочувствую.
— Ну да. Но не жалей меня. Кое-что нам все-таки можно.
— Что "кое-что"? — насторожилась Кэролайн.
— Ты знаешь, о чем я. — Эмили не очень хорошо понимала, блондинка все еще дразнится или уже нет.
— Нет, не знаю.
— Тебе что, на пальцах объяснять?
— Очевидно.
Эмили подняла голову и в упор уставилась на Кэролайн. Наконец решила, что та и впрямь, несмотря на большую осведомленность в этих вопросах, кое-чего не знает.
— Когда парень лижет девушке...
— А-а-а! — Первая красавица торопливо зажала уши руками. — Ничего не говори! Я не слушаю! Это ужасно. Совершенно ужасно.
— Ну ты же сама спросила.
— Я не думала, что ты примешься описывать подробности. Это отвратительно.
— Я же не говорила, что собираюсь этим заниматься. Просто упомянула о такой возможности. В любом случае, разве это может быть отвратительнее, чем целовать лягушек?
— Я их не ради удовольствия целовала. И — да, это было отвратительно. Именно поэтому я хочу получить все, что мне было обещано.
Это напомнило о неловком положении, в результате которого обе девушки оказались здесь, и Эмили решила не продолжать беседу. Она взяла кувшин.
— Пойду к ручью, наберу воды.
— Хорошо, — откликнулась Кэролайн. И хихикнула.
— Что?
— Просто подумала. Парень, который провел несколько месяцев в лягушачьей шкуре, должен уметь проделывать языком просто поразительные вещи.
— Ну и кто тут похабничает? — фыркнула Эмили. Однако вид у нее сделался задумчивый.

Предыдущая страница 3 Следующая страница


Принц для особых поручений 4

Она демонстративно направилась к ближайшему ручью, но, скрывшись за деревьями, сменила направление и ринулась напрямик через лес, пока не достигла той полянки, где оставили лошадей. Хэл как раз заканчивал с ними возиться. Эмили перешла на шаг и появилась перед ним ровно в тот момент, когда он собрался двинуться в сторону лагеря.
— Ой, привет.
— Привет.
Она показала кувшин.
— Вот, хотела воды набрать.
— Ручей в той стороне. — Хэл кивнул в направлении, прямо противоположном тому, куда направлялась Эмили.
Девушка оглянулась через плечо.
— Ой, правда? Спасибо. Ну, а как лошади?
— Отлично.
— Хорошо, — сказала дочь волшебницы.
Девушка и не шевельнулась, чтобы пойти к ручью или пропустить Хэла. Принцу показалось, будто она чего-то ждет. Впрочем, так оно и было. Эмили была не очень-то в курсе, как следует поступать девушке, желающей добиться от парня поцелуя. Маму она спрашивать о подобных вещах не могла, а ни в одной из прочитанных ею книг данный вопрос не освещался.
По крайней мере не в практическом смысле. Дочь волшебницы почерпнула разнообразные знания о магии, присутствующей в поцелуе. Немалое число заклятий снималось только посредством этого действия.
Но как быть, если ты не заколдован? У Эмили имелось лишь смутное представление о том, что девушке надо оказаться наедине с юношей и ждать. Помимо таких исключительных случаев, как превращение в лягушку, инициатива при поцелуе принадлежала мужчинам. Наверняка они имеют соответствующую подготовку, специально для таких моментов.
Неловкая пауза затянулась. Она ждала.
— Ты очень симпатичная, — сказал принц.
Неплохо, неплохо. Это только начало, подумала Эмили.
— Спасибо. — Она чуть придвинулась к нему.
— Какой славный вечер для прогулок по лесу.
— Угу, — буркнула Эмили.
Она слыхала, что некоторым женщинам стоит только взглянуть на мужчину определенным образом, как тот тут же вскочит и пересечет огромный зал, для того чтобы поцеловать ее. К сожалению, дочь волшебницы понятия не имела, как должен выглядеть такой взгляд. Она сосредоточилась на том, чтобы выглядеть соблазнительно для поцелуя.
— Могу помочь тебе принести воды, — произнес Хэл. — Давай кувшин.
Она подала ему кувшин, стиснув ручку пальцами, и его ладонь легла поверх ее.
Все лучше и лучше, подумала девушка, не отпуская кувшина и позволяя юноше продлить прикосновение. Она подняла лицо к нему и слегка наклонилась, уверенная, что вот сейчас...
— А чем занята Кэролайн?
Эти слова Эмили услышать никак не ожидала.
— С ней все в порядке, — ответила она, вырывая кувшин у принца и отворачиваясь. — Полагаю, ты считаешь себя редким счастливчиком, — бросила девушка через плечо.
Хэл хмыкнул.
— Счастливчиком? Из-за чего? — Он догнал ее, отобрал кувшин и взял под руку. Шагая к ручью, принц продолжил: — О чем ты говоришь?
— Сам знаешь. Все парни думают, что Кэролайн такая... ну, такая красивая. А теперь тебе придется на ней жениться. Вот так свезло. Был бы ты столь же беззаботен, если бы лягушку поцеловал кто-нибудь другой? Кто-нибудь, может... не такой красивый... кто-нибудь еще... А, не важно.
— Во-первых, — проговорил Хэл, — давай рассмотрим ситуацию в перспективе. Кэролайн — не самая красивая девушка, какую мне приходилось видеть. На самом деле она даже не самая красивая в вашей деревне. Я знаю кое-кого гораздо симпатичнее.
— Кого?
— Да ладно тебе. Ты же знаешь, о ком я.
Эмили внезапно сделалось трудно дышать.
— Нет, сам скажи.
Рука принца скользнула ей на талию, Хэл наклонил голову так, что его губы оказались вплотную к ее уху.
— Наверняка догадываешься, — промурлыкал он.
— Нет, — с трудом сглотнула дочь волшебницы. — Ни малейшего представления не имею.
— Миссис Кроссли, учительница. По-моему, она гораздо красивее, чем... ой! — Эмили заехала ему по плечу. — Нет, правда! Волосы цвета крысиной шерсти сводят меня с ума. Ай! — Он увернулся от пригоршни листьев, брошенной ему в лицо.
На берегу ручья принц резко остановился, позволил девушке налететь на него и обхватил за талию, пока она переводила дыхание.
— Более того, — продолжал он, — я не собираюсь жениться на Кэролайн. Она уже сообщила мне, что я недостаточно красив для нее, так что я уже не на крючке. И даже если она передумает, то не передумаю я. Кому охота жениться на девушке, которая считает, что ты для нее недостаточно хорош?
— У тебя нет выбора, — сказала Эмили.
— Разумеется, есть. Слушай, я благодарен ей за то, что она сняла заклятие, и я ценю тот тяжкий труд, который она в это вложила, и я знаю, что по традиции девушка, снявшая заклятие, выходит за полученного из лягушки принца — если эта традиция и впрямь существует. Как такое вообще могло сделаться традицией? Не так уж много принцев превращаются в лягушек. Но — допустим, превратился. И все-таки я не женюсь на ней. Что она может с этим поделать?
— Ты превратишься обратно в лягушку.
— Что?!
— По сути, это тоже своего рода выбор, хотя довольно экстремального... гм... свойства. Но я, честно говоря, не могу себе представить парня, который бы отказался от Кэролайн...
— Я превращусь обратно?
— А тебе никто не говорил?
— Нет!
— Прости, — понурилась Эмили. — Наверное, девушки думают о таких вещах больше, чем юноши. Но дело здесь не в традиции. Просто так работает заклинание. Принц превращается в лягушку. Если ему повезет выкарабкаться, он женится на девушке, которая его поцеловала. В противном случае он возвращается в пруд с лилиями. По-настоящему заклятие не снято до момента свадьбы.
Что-то прошуршало у них под ногами и с тихим всплеском скользнуло в ручей. Принц в ужасе уставился на воду. Лицо его побелело. Он отступил на шаг.
— Тогда я обречен. Кэролайн меня не хочет.
— Это не проблема. Ты снова станешь лягушкой, только если сам откажешься жениться на ней. Если девушка не хочет выходить за принца, то он свободен. Вспомни, свадьба должна стать ей наградой. В смысле, простолюдинка выходит за особу королевской крови...
— Хорошо, хорошо. — Хэл выпустил руку Эмили и теперь расхаживал взад-вперед по берегу ручья, рассуждая вслух. — Значит, Кэролайн выходит за кого-то другого — и дело с концом. За какой срок мне нужно, чтобы она это сделала? Временные рамки присутствуют?
— M-м, да. Думаю, присутствуют. Так сразу не вспомнить. Могу посмотреть, когда доедем до города. Но, по-моему, времени у тебя предостаточно. Люди, изначально создававшие подобные заклинания, были, как правило, весьма неглупы. Они наверняка знали, что королевская свадьба — мероприятие долгое.
— А может, постараться внушить ей отвращение? Обойтись с ней по-свински, для того чтобы она меня возненавидела. Напиться и угрожать ей. Я в жизни не ударю женщину, разумеется, но если бы она подумала, что я способен...
— Слишком рискованно, — возразила Эмили. — Вдруг она окажется из тех, кому подобные вещи нравятся.
Хэл рассмеялся, затем призадумался.
— По-твоему, не годится?
— Нет. Я бы не стала пробовать. Кэролайн слишком умна, чтобы попасться на такую удочку. Заклинания этого типа устроены так, что от них не увильнешь.
Если не выполнить свою часть уговора, станет только хуже.
— И для тебя это тоже плохо, верно? — Хэл прямо взглянул на Эмили. Девушка отвела глаза. — Я не хуже других умею складывать два и два. Кэролайн держит меня в качестве запасного варианта, на случай если ей не удастся найти кого-нибудь по вкусу. Но если она не выйдет и за меня, то получит компенсацию из имущества твоей матери. Я прав?
Долгую минуту Эмили выглядела такой несчастной, что Хэл уже готов был обнять ее за плечи и сказать, чтобы она ни о чем не беспокоилась. Но тут девушка выпрямилась, повернулась к нему и бестрепетно взглянула прямо в глаза.
— Да, и что? Мне говорили, что в Мелиновере множество юношей. Там Совет лордов со всеми их семьями, и в городе полно знати. Если девушка выглядит, как Кэролайн, найдется уйма парней, готовых простить ей скромное происхождение. В чем проблема?
— В одном слове, — ответил Хэл. — Приданое.
— Ох!
Он снова принялся вышагивать взад-вперед.
— Как бы то ни было, все не так просто, как тебе кажется. Трудность не в том, чтобы найти парня, которому приглянется Кэролайн, а в том, чтобы найти парня, который понравится ей самой.
— Ну, ей же просто нужен кто-нибудь красивый. Уверена, в Мелиновере полно привлекательных юношей.
— Несомненно, — согласился Хэл. — Но она девушка. Кто в состоянии предугадать, что девушке нравится в парне? Одна познакомится с парнем, да второй раз на него и не посмотрит. А другая пройдет мимо, увидит его же и решит, что это самое потрясающее двуногое на свете. Понимаешь, что я имею в виду?
Эмили сглотнула.
— Да, — произнесла она очень тихо. — Понимаю.

* * *

Чтобы наверстать упущенное время, троица ехала до позднего вечера. Когда они достигли городских окраин, уже совсем стемнело. Девушки начали придерживать лошадей. Сообразительности Хэла хватило, чтобы понять почему. Кэролайн слишком мало знала о мире за пределами Ручьев, а Эмили почерпнула сведения о нем лишь из прочитанных книг и наставлений матери. Двум молодым женщинам довольно трудно въехать в незнакомый город и гораздо труднее сделать это ночью. Особенно если они устали, если они забрызганы грязью и если их лица покрыты слоем дорожной пыли.
Принц благоразумно свернул с главной улицы и высмотрел харчевню. Харчевня называлась "Бык и Барсук", а на раскрашенной деревянной вывеске маленькое мохнатое животное вонзало зубы в нос разъяренного бугая. Картинка не самая располагающая, но из окон лился теплый свет, а сквозь открытую дверь доносились обрывки веселой болтовни.
— Я знаю это место. У хозяина найдется пара свободных комнат. Довольно дешево. А вы заодно сможете принять ванну, да и кормят очень хорошо, если вы не возражаете против общепита.
На девичьих лицах отразилось сомнение. Трактиры в Мелиновере имелись самые разные. От набитых пьяными матросами портовых баров до солидных и дорогих ресторанов с папоротниками в кадках. В ресторан мужчина может привести женщину и пить вино, в то время как его спутница потягивает розовый лимонад. И даже если он не любит вино, ему все равно придется пить именно вино, поскольку подружка ясно дала понять, что ей не нравится пивной перегар. Свидание по-мелиноверски — вообще штука не простая. А еще по законам Мелиновера всем тавернам в случае надобности надлежало предоставлять посетителям пищу и ночлег. Тем не менее даже лучшие из них считались весьма неподходящим местом, чтобы преклонить голову.
— Это не такое место. — Хэл заметил сомнение, отразившееся на лицах девушек. — Комнаты чистые и используются только для сна.
— Общепит меня не пугает, — решилась Эмили.
В темноте угадывался сурово нависающий над городом Мелиноверский замок. На его фоне крохотная гостиница выглядела особенно заманчиво.
— Дешево — это насколько? — поинтересовалась Кэролайн.
— У меня есть немного денег, — ответил Хэл. — Я обо всем позабочусь.
Они привязали лошадей и вошли внутрь. В харчевне оказалось полно народа, но все побросали свои столики и места у стойки и сгрудились вокруг верзилы, громко спорившего с кем-то невидимым.
За стойкой болтался паренек лет четырнадцати. Увидев вошедших, он расплылся в улыбке.
— Привет, Хэл! Ваше высочество! Добро пожаловать домой. Давненько мы вас не видали.
— Привет, Томми. Да уж, давненько. Занят был.
— Тут ходили слухи, что вас превратили в лягушку.
— Да что ты говоришь, — покачал головой Хэл. — Поразительно, откуда только берутся эти домыслы, а? Отец на месте?
Томми помотал головой.
— Мама с папой устанавливают ларек на ярмарочной площади. Сегодня все на мне.
— Хорошо. Это мои друзья Кэролайн и Эмили.
— Привет, — сказал мальчик.
Девушки пробормотали ответные приветствия.
— Они хотят привести себя в порядок перед визитом в замок. Нам понадобятся комнаты наверху, ванны попозже и какой-нибудь ужин.
— Конечно, — откликнулся Томми, но как-то озабоченно. Он перегнулся через стойку к Хэлу и заговорил тихо, чтобы слышал только принц. — Гм, ваше высочество, мне очень неприятно задавать подобный вопрос, но если бы мой отец был здесь, вы знаете, он бы захотел посмотреть на цвет ваших денег.
— Деньги у меня в замке, Томми. Я пришлю посыльного с оплатой, как только доберусь туда.
Вид у Томми сделался совсем несчастный.
— Разумеется, мы верим вам, ваше высочество, но король...
— Долги моего отца — не мои долги, Томми. Ты же знаешь, я не подвожу.
— Н-ну...
— Мы исчезнем рано утром. Ты получишь деньги прежде, чем твой отец успеет вернуться домой.
Томми решился.
— Ладно, Хэл. Дайте мне пару минут приготовить комнаты.
— Великолепно. А пока мы ждем — как насчет пары кружечек легкого пива для девушек?
— Уже бегу.
Принц направился через переполненный зал, расчищая дорогу для семенящих следом спутниц. По пути он пожимал руки и хлопал по плечам. Казалось, все его знают и все ему улыбаются. Путники заняли места за грубым деревянным столом и присоединились к толпе. Здоровяк как раз подходил к концу рассказа, размахивая в такт словам медной пивной кружкой, расплескивая пиво на всех, кто оказывался в пределах досягаемости. Его лицо скрывала густая черная борода, а из рукавов кожаной куртки выглядывала густая шерсть. За спиной детины висел тяжелый арбалет.
— Вот принцесса и говорит: "Как тебя зовут? Джеральд?"
— Враки это все, — сказал кто-то невидимый.
— Затем она говорит: "Тогда Патрик?"
— Не было ничего подобного, — произнес тот же голос.
— И вот, — продолжал великан, — принцесса приставляет пальчик к румяной щечке, погружается на некоторое время в глубокую задумчивость и наконец изрекает: "А твое имя — совершенно случайно — не Румпелыптильцхен?"
Толпа взревела от хохота. Гигант торжествующе раскинул руки и затем поднес кружку к губам.
— Где мой эль? — удивился он.
Толпа расступилась, в проходе обнаружился невысокий человечек, коротышка тридцати с небольшим лет, еле достававший подбородком до края стола. Он торжественно прошествовал к бару, с кошачьей ловкостью вскарабкался на табурет и стукнул кулачком по стойке.
— Что должен сделать человек, чтобы его здесь обслужили?!
Томми быстренько наполнил кружку и пустил в сторону посетителя, затем подхватил три кувшина и понес к столику принца.
Коротышка встал на сиденье табурета и обратился к толпе:
— Таки я вам скажу, что все было совсем не так. Эта девушка оказалась антисемиткой. Она выдумала свою историю, чтобы выставить меня в неприглядном свете. Она утверждала, что я требовал себе ее первенца — нет, вы себе представляете? Типичная клевета на евреев. Это же очевидно!
— А мне очевидно, — заявил здоровяк, — что ты пытался завлечь девушку какой-то бородатой сказкой про волшебную прялку, а она отплатила тебе той же монетой.
— Если ты хочешь сказать, что это правда, так вот я скажу тебе, что это совсем не правда. Слушай, ты собираешься пить или так и будешь размахивать кружкой всю ночь?
— Ну, если ты платишь, то я пью. — Великан поставил кружку на стойку и огляделся. — Эй, это же принц Хэл.
Его высочество помахал ему. Гигант подождал, пока его кружка наполнится, и пошел к их столу, знаком велев коротышке присоединиться.
— Ваше высочество, как приятно увидеть вас снова!
— Медведь Макалистер, — представил его Хэл. — Прекрасный арбалетчик. Я так понимаю, ты приехал на турнир?
— Разумеется, ваше высочество, и надеюсь снова увезти домой немножко призовых деньжат. Позвольте представить вам моего вызывающе рослого друга по имени Румпелыптильцхен, как вы, должно быть, уже слышали. Недавно сбежал из родного королевства из-за антисемитского заговора — как он сам утверждает.
— Приятно познакомиться, — поклонился Румпелыптильцхен. — Хотя, если вы думаете, что я еврей, таки на самом деле я вовсе не еврей. Просто люди так считают. Не знаю почему.
— Может, потому, что твои родители были евреи? — предположил Медведь. — Я нередко замечал, что такой факт до некоторой степени связан с подобными недоразумениями.
— Почему ты решил вообразить, что мои родители были евреи? Никто не знает, кто они были. Они подбросили меня на порог.
— Ну да, на порог синагоги. Типа, не ходовой товар. Да еще назвали Румпельштильцхеном.
— "Штильцхен" не еврейское имя. Я думаю, ты имеешь в виду "Ривкин".
— А что такого страшного в том, чтобы быть евреем? — удивилась Кэролайн.
— Кроме преследований? Я тебе скажу. — Румпелыптильцхен с грохотом поставил кружку на стол, и юной троице сделалось ясно, что они с Медведем уже изрядно приняли. — Это еда! Я не люблю еду. Я могу стерпеть предрассудки и злословие, но еда — это ужасно. Маца, клецки, каша варнишка. Они мягкие, маслянистые и безвкусные.
— Неправда, — не согласился принц Хэл. — Как насчет печеночного паштета?
Карлик немною подумал.
— Ладно, должен признать, печеночный паштет евреи делать умеют, здесь я вам уступаю.
— А солонина? — подхватила Эмили. — А построма?
— Верно, — поддержала ее Кэролайн. — И хлеб. Чудный бутерброд с постромой и ржаным хлебом.
— С ломтиком маринованного огурчика, — вздохнул Медведь.
— Ладно, ладно, вы меня таки уговорили, — вздохнул Румпелыдтильцхен. — Мне просто не нравится быть евреем, вот и все. Вы умеете прясть? — спросил он у Кэролайн, внезапно меняя тему.
— По правде сказать, умею, — ответила белокурая девушка, приятно удивленная вопросом коротышки.
— Эй, — окликнул его Медведь. — Не начинай сначала.
— А что такого? Я только спросил. Значит, вы умеете прясть. И насколько хорошо?
— Честно говоря, очень хорошо. Могу без ложной скромности сказать, что я одна из лучших.
— Если бы вы только могли догадаться, как это прекрасно! — обрадовался Румпелыптильцхен. — Но скажите мне, вы быстро работаете? Потому что времени у нас — только от полуночи до рассвета.
— Ох, оставь ее в покое, — предложил Медведь.
— Она правда умеет прясть? — поинтересовался Хэл у Эмили.
Это кое-что объясняло относительно Кэролайн. Прядение не считалось полноправным ремеслом и потому не требовало ученичества. Тем не менее хорошие пряхи всегда пользовались спросом, а для незамужней женщины это был один из немногих достойных способов поддержать свое существование.
— Я был у нее в доме, но прялки не заметил.
— Она продала ее, чтобы оплатить поиск лягушек, — прошептала Эмили.

Предыдущая страница 4 Следующая страница


5 Джон Мур

— Круто. Я и впрямь ей здорово обязан. А насколько она хорошая мастерица?
— Она может спрясть нить для вышивания.
— Правда?
— Я сама у нее покупала.
Нить для вышивания! Даже Хэл знал, что это вершина прядильного мастерства. Румпелыптильцхен продолжал свои объяснения.
— Разумеется, ты умеешь прясть лен. Прясть лен умеет любая женщина. Вопрос в том, сможешь ли ты спрясть немоченую кудель?
Вымачивание производится для того, чтобы волокна не слипались друг с другом.
— Зачем тебе немоченая пряжа?
— Хочу сохранить естественный цвет.
— Так сотките ее, а потом покрасьте ткань. Иначе на отделение волокон уйдет слишком много времени. Не получится спрясть много за одну ночь.
— Ага, — поддакнул Медведь, — это-то и привело к крушению всего плана.
— Какого плана? — не поняла Кэролайн. Принц и Эмили наклонились поближе. — О чем вы говорите?
— Вы мне не поверите, но у меня есть волшебная прялка, — объявил Румпельштильцхен. — И представьте себе, эта прялка прядет из обычной кудели золото.
— Это он так говорит, — заметил Медведь.
— Должен вас заверить, это сработает. Колдовал волшебник высшего класса. Я сделал ее согласно его указаниям, а я по профессии краснодеревщик, — пояснил коротышка. — Но он так и не явился забрать заказ, поэтому прялка теперь, без сомнения, моя.
— Извините, — улыбнулась Кэролайн, — я не сомневаюсь, что это прекрасная таверна и все такое, но, по-моему, вы не проводили бы здесь вечера, если бы могли прясть золото из льна.
— А он и не может, — сказал Медведь.
— Говорю вам, все получится. Я просто не хочу, чтобы волшебство пропало впустую.
— Продолжайте, — поощрила Кэролайн.
— Беда в том, что сработает она лишь однажды и проработает всего одну ночь. А прясть немоченую пряжу трудно. Как ни крути, много золота не получится.
— Поэтому, — перебил его Медведь, — мой маленький друг прибег к мошенничеству. Вы знаете, какой скряга матагарский король? В отличие от нашего дражайшего монарха.
— Ладно тебе, — поморщился Хэл. — Не будем об этом.
— Гм, простите, ваше высочество. Как бы то ни было, Румпелыптильцхен нашел пряху и заключил с ней сделку. После чего заявил королю Матагара, что у него есть мастерица, которая умеет прясть золото из льна. Если король женится на девушке, золото его. Разумеется, король потребовал провести испытания.
— Конечно.
— Румпелыптильцхен устроил так, чтобы их с девушкой проводили в замковое подземелье и заперли. Наутро он обещал выйти оттуда с мешком золота.
— Он купился! — воскликнул коротышка. — Вы не поверите. Таки он действительно был у меня в руках.
— Да вот только король решил, что Румпельштильцхену доверять не стоит. Он вышвырнул его из темницы и сам провел там ночь вместе с девушкой. И угадайте, что произошло? Наутро никакого золота, но старый хрен решил, что все равно женится на пряхе.
— Какая романтическая история, — вздохнул Хэл. — У меня прямо слезы на глаза наворачиваются.
— Некоторые вещи за деньги не купишь, — согласилась Эмили.
— Румпелыитильцхен отправился к этой девице и потребовал платы согласно условиям договора, — продолжал Медведь.
— По-моему, это честно, — прокомментировала Кэролайн. — Даже если все пошло не по плану, она бы никогда не вышла за короля, не сведи он их.
— Замечательно! Ты видишь, да? Именно так я им и говорил, — насел Румпелыптильцхен на Медведя.
— А девица наплела королю какую-то дичь, и наш друг вылетел из города поперед собственной прялки.
— Невоспитанный шовинист, — фыркнул карлик.
— Я ценю ваши усилия, — покачала головой Кэролайн, — но в данный момент я несколько отошла от прядения. Спасибо за предложение.
— Да-а, друг мой, — посочувствовал Медведь Румпелыптильцхену, — придется тебе поискать девицу поглупее.
— И это ты мне будешь говорить? А что ты мне ответишь, если я спрошу тебя насчет того волшебного меча?
Ухмылка застыла у Медведя на физиономии.
— Это совершенно другое дело.
— Это, скажу я вам, великолепное помещение капитала, не сомневаюсь. Я по крайней мере не потратил на свою прялку ни гроша.
— У вас есть волшебный меч? — спросила Эмили.
— Не совсем, — пробурчал Медведь. — Эй, пора пропустить еще по кружечке. Кто присоединяется? Я плачу.
— Таки не надо суетиться, — осадил его коротышка. — Ты рассказал свою историю, что же такого будет, если я расскажу свою?
— Мне тоже хотелось послушать про этот заколдованный меч, — поддержала его Эмили. — Я учусь на волшебницу.
— Эта история, я вам скажу, принесет вам мало пользы. Разве что в качестве примера, как не надо делать.
— Не расстраивайтесь, — посочувствовала Медведю будущая колдунья. — Вы не первый и не последний, кого одурачили при помощи поддельного волшебного меча.
— Э-э! Он как раз таки не поддельный, — наслаждался Румпелыптильцхен. — Вот только волшебные мечи по большей части заколдованы так, чтобы способствовать победе в бою. А присутствующий здесь мистер Гениальность раздобыл единственный в мире волшебный меч, с помощью которого вы гарантированно схлопочете в торец.
— Не понимаю, — пожаловался Медведь. — В порту он прекрасно работал.
— Вы купили его в порту?
— На корабле, который привез пряности с Дальнего Востока. Это первое их путешествие так далеко на запад. Маленький такой кораблик, набитый мускатным орехом. Ну, я разговорился с одним из матросов, думал, может, чего интересного узнаю. Слово за слово, продал он мне этот заколдованный меч. В смысле, мне показалось, что это действительно неплохая цена за заколдованный меч.
— Теперь ты знаешь почему, — подкусил Румпельштильцхен.
— Конечно, я опробовал его, прежде чем выложить деньги. У парня нашлась пара обычных мечей, и мы немного пофехтовали. Он не смог пробить мою защиту.
— Разумеется, он позволил тебе выиграть.
— Нет-нет, ничего подобного. Я проверил его в обе стороны, мы бились им по очереди. И я тоже не смог пробить его защиту. Он, безусловно, мастер, но... Не знаю. Меч заколдован нормально. Только что-то с ним не так.
— Иногда заклинание просто не схватывается, — предположила Эмили.
— Здорово! — выдохнула Кэролайн. — Волшебные мечи. Город мне нравится. У нас в Ручьях подобных историй не услышишь.
— Можно взглянуть на меч?
Все посмотрели на Хэла, до сих пор помалкивавшего.
— Если он у тебя с собой, — добавил юноша.
— Не вопрос, — отозвался Медведь. — Приторочен у седла. Сейчас принесу.
— Сиди, — остановил его Хэл. — Я сам принесу. Ты все еще ездишь на том чалом? Я знаю твоего коня. — Он выскользнул из-за стола. — Я мигом.
— Славный молодой человек, — высказался Румпельштильцхен, когда принц ушел.
— Старый добрый Хэл, — согласился Медведь.
— Почему люди так с ним обращаются? — удивилась Кэролайн.
— Как?
— Ну, вы понимаете... — Девушка немного помедлила, подбирая нужные слова. — Вот говорят: "Старый добрый Хэл". Зовут его по имени, здороваются за руку. Как будто вообще не знают, что он принц. Разве людям не полагается вести себя более... не знаю... более почтительно?
— Обычно так оно и есть, — кивнул Медведь. — Но типичный принц, как вы его себе представляете, это высокородный сноб. Хэл не таков. При нем не надо кланяться и лебезить.
— Я не ожидал найти его таким простым в общении, — заметил Румпельштильцхен.
— Хэла все любят. И он хороший парень. Он не забывает своих друзей.
— М-м-м, — протянул коротышка. — Должен заметить, я слышал, будто и врагов он тоже не забывает.
— Тем более имеет смысл поддерживать с ним добрые отношения.
— Не уверена, что одобряю это, — заявила Кэролайн. — По-моему, люди должны проявлять к нему больше уважения.
— Не нам об этом говорить, — возразила Эмили. — Мы сами разговаривали с ним весьма вольно.
Она с любопытством покосилась на блондинку, обращение которой с юным принцем можно было назвать каким угодно, только не почтительным.
— Но это ведь были только мы, — произнесла Кэролайн почти про себя. — Я не ожидала, что так ведет себя целый город.
Медведь расхохотался.
— Если вы, барышни, ищете случая продемонстрировать свои изысканные манеры, не волнуйтесь. Как только Хэл доставит вас в замок, у вас будет предостаточно возможностей проявить почтительность и уважение. Снобов в Мелиновере предостаточно. Особенно в замке. Может, потому-то все так запросто и держатся с Хэлом. Я имею в виду, есть старшие братья, два красавчика-принца Джефф и Кенни, и есть Хэл, э-э... гм...
Медведь вдруг осознал, что обе девушки пытаются продырявить его взглядом. Он осекся и неожиданно заинтересовался чем-то на дне своей кружки.
— Младший брат, — закончил за него Румпельштильцхен.
— Ага! — вскинул голову Медведь. — Именно это я и собирался сказать.
— Кому-то же приходится быть младшим. — Хэл пробрался к столу. — Оказывается, я лучше всех подошел на эту роль.
Он положил меч на столешницу, и все принялись его рассматривать. Мужчины — с несколько большим интересом, нежели дамы. Узкие ножны из лакированного светлого дерева покрывали выжженные странные значки. Для уроженцев Мелиновера, не знакомых с восточными языками, они выглядели таинственными оккультными символами. Рукоять представляла собой столбик из спрессованных кожаных дисков, а роль гарды выполняло металлическое блюдце с дырками.
Хэл наполовину выдвинул клинок из ножен. Слегка изогнутое лезвие имело одностороннюю заточку и поблескивало от тонкого слоя смазки. Все мужчины, даже Медведь, который не раз уже разглядывал его, склонились над клинком, чтобы оценить разбегающиеся по поверхности тонкие темные линии. Удовлетворенные этим признаком великолепной стали, все выпрямились.
— На вид неплох, — резюмировал Хэл. — Даже красив. В духе "изящной простоты".
— Угу, — буркнул Медведь, — да только выглядит он лучше, чем сражается.
— А имя у него есть? — поинтересовалась Эмили. — Волшебные мечи, как правило, носят имена.
— Разумеется, есть. Я зову его "меч-который-я-купил-у-матроса-в-порту-еще-раз-увижу-шею-сверну".
— Меткое прозвище. Определенно ему подходит.
— Это вдобавок поющий меч.
— Правда? — восхитилась Кэролайн. — И что он поет?
— В основном мадригалы. Но время от времени выдает несколько строчек из "Девушки с гор".
— Это он так прикалывается, — пояснил Хэл. — Поющий меч — значит, что он звенит, когда по нему щелкнешь. Вот послушай.
Он щелкнул по клинку указательным пальцем. Лезвие отозвалось чистым музыкальным звоном, словно камертон.
— Такое возможно, если оружие выковано должным образом, а кромка заточена под определенным углом. Это большая редкость.
— Я слыхал про такое, — кивнул Медведь, — но до сих пор живьем не видел.
— Подобный эффект имеют очень хорошие бритвы, — вставил Румпелыптильцхен.
— Кроме этого, меч ни на что не годен.
— Я бы хотел его испытать, — произнес Хэл.
Мужчины удивились. Девушки — тоже, но, чувствуя себя обязанными поддержать принца, постарались не выдать изумления. За время их совместного путешествия Хэл не проявлял повышенного интереса к оружию — казалось, он не из той породы мужчин.
— Сейчас? Здесь? — недоверчиво переспросил Медведь.
— Конечно, — ответил принц. — У нас целый вечер впереди. На дворе дивная ясная ночь, да и места снаружи предостаточно.
— Ну ладно, — согласился великан. — Ты же принц. Как тебе будет угодно.
— У меня найдется меч для тебя, — предложил Хэл.
— Не мог бы ты подождать минутку, потому что я хочу сказать тебе одну вещь, — обратился к принцу коротышка. — Тебе не надо с ним биться.
— Почему это?
— Он же пытается продать тебе этот клинок. И разумеется, он позволит тебе выиграть.
— Ничего подобного, — пробурчал Медведь, на физиономии которого отразилась именно такая последовательность мыслей. Гигант гневно зыркнул на приятеля. — Кто тут говорил о продаже меча? Чур, не я. Если бы я пытался сбыть эту железяку, стал бы я рассказывать принцу, что она неисправна?
— Ты-то — нет, а я — да.
— Хотя если подумать, может, я не так с ним обращался? Сам-то я арбалетчик. В правильных руках он может оказаться смертоносным, — добавил здоровяк с надеждой.
— Вот. Я же говорил! — обрадовался Румпельштильцхен.
— Не переживай, — успокоил Хэл Медведя. — Я ведь не на дуэль тебя вызываю. Просто обменяемся парой-тройкой выпадов и блоков. Хочу посмотреть, как он в руке.
Принц махнул Томми. Тот принес несколько пустых мешков из-под зерна и обернул клинок грубой тканью, примотав ее толстой бечевкой.
Свой собственный меч Хэл вытащил из ножен и положил перед Макалистером. Тот пожал плечами и тоже принялся укутывать его в мешковину.
— Что это они затеяли? — шепотом поинтересовалась Кэролайн у Эмили. Дочь волшебницы в ответ лишь помотала головой.
Мало кто станет спорить с тем наблюдением, что когда мужчины находятся на близком расстоянии друг от друга, а эля при этом в избытке, то, с высокой вероятностью, не обойдется без драки. А уж если под рукой имеется меч, зачастую и до кровопролития недалеко. "Бык и Барсук", несомненно, повидали на своем веку немало пьяных потасовок. С другой стороны, и хозяева, и посетители не раз наблюдали дружеские споры и состязания мастеров, где стар и млад подчас до изнеможения молотили друг друга тупым оружием.
Никто не удивился, когда здоровенный дядька, известный друзьям как Медведь, и худощавый юноша, известный всем как принц Хэл, вышли наружу с мечами, замотанными в дерюгу. Толпа потянулась за ними, неся с собой достаточно ламп и свечей, чтобы осветить арену. Кэролайн с Эмили обнаружили себя в первых рядах зрителей, тогда как Медведь и Хэл изготовились к бою посередине круга.
Хэл поднял меч над головой в позиции, известной как верхняя защита. И тут по его лицу промелькнуло удивленное выражение. Принц опустил оружие и посмотрел на него.
Медведь ухмыльнулся:
— Чуешь? Волшебный, без обмана.
— Чую, — откликнулся Хэл. — Меч желает биться самостоятельно.
Он сделал несколько пробных взмахов.
В Ручьях Кэролайн случалось наблюдать, как деревенские парни собирались вместе, чтобы помахаться на чем попало. Их движения не были такими текучими и плавными. Принц вынул кинжал и снова поднял меч в позицию верхней защиты. Медведь вытащил свой кинжал. Меч он держал сбоку, слегка на отлете.
Здоровяк кивнул в знак готовности, и Хэл, ни секунды не колеблясь, послал оружие вниз так стремительно, что Кэролайн едва уследила за полетом стали.
Как выяснилось, быстроты принца все равно не хватило. Медведь парировал удар кинжалом и одновременно сам взмахнул мечом, ударив Хэла по боку чуть выше талии.
С отчетливым "уф-ф!" принц согнулся пополам. Эмили судорожно втянула воздух, а Кэролайн заметила, что большинство зрителей вздрогнули.
— Простите, ваше высочество, — произнес Медведь.
Хэл выпрямился, поморщился от боли, но затем встряхнулся и улыбнулся.
— Ничего, все равно я этой почкой не пользовался. — В толпе послышались вежливые смешки. — Твоя очередь.
Макалистер, сделав обманное движение, отступил, едва Хэл подался вперед, блокируя удар, затем описал мечом круг, собираясь ударить сбоку, но восточный меч оказался на месте, и принц мастерски отбил удар партнера. Сам Медведь оказался в опасной близости от противника, и тонкий изогнутый клинок уже потек к нему, словно струя ртути... однако, не успев завершить выпад, Хэл почувствовал, как в живот ему уперлось острие макалистеровского кинжала.
— Сдается мне, самое время для стратегического отступления, — заметил он, взглянув на кинжал, и сделал шаг назад.
На сей раз публика смеялась громче и даже немного поаплодировала Медведю.
Кэролайн ничего не понимала. Сама она фехтовать не умела, но повидала достаточно турниров, чтобы понять: Медведь двигается медленно. Техника у него, безусловно, прекрасная, и достать он может дальше, чем принц, но сейчас его защиту сумел бы пробить любой деревенский парень. Что-то здесь не так.
— Еще один раунд, — попросил принц.
Не успел Медведь даже закончить кивок, принц бросился вперед с воплем "хайй!" и со всего размаху опустил меч на голову Макалистеру. Обалдевший противник вскинул руку с кинжалом и смягчил удар. Сила удара заставила его упасть на одно колено, и из этого положения великан вслепую ткнул мечом вперед. Он попал аккурат между ног Хэла.
— И-и-и-и-и! — дурашливо заверещал Хэл и скорчил зрителям рожу.
Толпа разразилась безудержным хохотом, ибо принц в эту минуту представлял собой невероятно смешное зрелище, застыв с мечом, похабно торчащим между ног. Он подмигнул зрителям, затем переступил через клинок и подал руку Медведю. Здоровяк тоже получил свою порцию аплодисментов.
Кэролайн пришла в ярость.
Как он мог с ней так поступить! Хэл только что выставил полным идиотом себя, а следовательно, и своих спутников, включая ее. Публично! Посреди улицы! Перед галдящей трактирной толпой! Это же ее первый вечер в городе — городе, где она намеревалась найти мужа благородного происхождения, о чем ему прекрасно известно. Репутация в ее положении — всё. Конечно, Хэл не красавец, но до сих пор он, по крайней мере, держался на высоте, вел себя по-джентльменски, излучая спокойное, сдержанное достоинство. А теперь принц превратился в шута, да еще в придачу выказал себя никудышным бойцом. Бога ради, если ему так хотелось испытать меч, почему бы не проделать это где-нибудь в тишине и уединении?
— К чему все это было? — прошептала Эмили у нее за плечом. Дочь волшебницы выглядела смущенной и явно думала о том же.
— Не знаю, — ответила Кэролайн. — Только надеюсь, что ты лучшая колдунья, чем Хэл — фехтовальщик.
Они последовали за мужчинами внутрь. Те смеялись и толковали об оружии, сравнивая меч и кинжалы. Внутри они снова наполнили кружки и расселись вокруг стола. Медведь распеленал Хэлов меч и отдал его хозяину, а принц развернул восточный клинок, сунул его в гладкие деревянные ножны и положил на выщербленную столешницу. Макалистер на него едва взглянул.
— Понимаете, что я имею в виду, ваше высочество? Сам по себе клинок замечательный, и когда держишь его в руке, чувствуешь переливающуюся в нем силу. Можешь упражняться с ним, делать выпады, наносить удары — прямые, косые, обманные, — и меч будто знает, что делать, и движется словно сам собой. Как и положено нормальному заколдованному мечу. Я не дурак. Я бы не попался на простую подделку. Этот на вид вполне настоящий. Только когда начинаешь им работать, замечаешь, как странно он себя ведет.
Принц кивнул.
— Я беру его. Сколько ты за него хочешь?

* * *

На рассвете хмурая компания направилась к замку Мелиновер. Кэролайн все еще кипятилась после вчерашнего выступления Хэла и последовавшей за этим покупки меча. Особенно когда выплыло, что у принца не слишком много денег. Эмили только пожала плечами.
— Парни и оружие, — проговорила она. — Кто знает, что творится у них в головах, когда они дорываются до этих штук? И по-моему, тебе не стоит чересчур беспокоиться о покупках принца. Ты ведешь себя так, будто вы уже женаты.
— Просто не люблю смотреть, как транжирят деньги, — проворчала Кэролайн, чье воспитание весьма отличалось от полученного Эмили.

Предыдущая страница 5 Следующая страница


Принц для особых поручений 6

Но самой себе она призналась, что дело не только в этом. Когда единственным твоим достоянием является твоя репутация — как, например, у нее самой, — приходится постоянно думать, как ее защитить. Кое-кто из посетителей "Быка и Барсука" все еще посмеивался над вчерашним поединком, и поведение спутников, которые вели себя как ни в чем не бывало, оскорбляло девушку.
Она проверяла упряжь своего коня, когда ее окликнул Румпельштильцхен. Коротышка сидел на скамейке у дверей харчевни, уперев локти в колени и обхватив руками голову. Вид он имел глубоко похмельный, и Кэролайн пришла к выводу, что, после того как трое путников отправились спать, коротышка с Медведем еще долго опрокидывали кружку за кружкой. Тем не менее, когда она остановилась перед Румпельштильцхеном, тот нашел в себе силы поднять голову.
— Пслшй, детка, — произнес он и нахмурился. — Гм, с вечера я збыл, как тебя звут.
— Кэролайн.
— Точно, Кэролайн. Я те скжу, что тебе таки надо држаться пближе к принцу Хэлу.
— Конечно, — пообещала девушка, гадая, к чему это он клонит.
— Нет, ты пслушай. Я что хчу скзать. Я повидал немало девчат вроде тебя, кторые сказали себе: "Я поеду в город и там найду свое счастье", — и оставли свои фермы. А это место разжует тебя и выплюнет, если не будешь држать себя в руках.
— Разумеется.
— Мелиновер — такой город, где все строится на связях. А у тебя разве есть связи? Пока ты при нем, ты кое-то, и люди станут обращаться с тобой соответственно. Без него ты никто, и не прдержишься здесь и дня. Сечешь? Эта ведьмочка, с которой ты приехала... не знаю, не знаю. Такие вращаются в собственных кругах. Но для тебя принц Хэл — единсная связь, какой ты располагаешь. Поэтому держись его и не позволяй ему тебя стряхнуть. Понимаешь?
— Понимаю. Но почему вы мне это говорите?
Румпельштильцхен потер глаза.
— Если бы я мог так сразу ответить, я бы так сразу и ответил. Просто ты мне понравилась, вот и все. Или, может статься, ты и впрямь выйдешь за лорда — почему нет, мордашка у тебя в порядке, и упорства хватит, — и тогда у меня тоже появятся связи. Но в любом случае, смотрю, бродишь тут с утра с кислым видом, а это, должен тебе сказать, очень нехорошо. Когда поедете в замок, тебе лучше сделать такой вид, чтобы все, кто вас увидел, сказали бы друг другу, что вы с принцем лучшие друзья, и не позволяй, чтобы кто-нибудь подумал, что это вовсе не так.
Получив настолько очевидно ценный совет, Кэролайн испытала укол совести оттого, что кому-то пришлось напоминать ей об элементарных вещах. Она мгновенно включила самое жизнерадостное выражение лица. Румпельштильцхен, не ожидавший столь резкой перемены, не выдержал и расхохотался.
— Вот это да! Если будешь продолжать в том же духе, далеко пойдешь.
Эмили и принц вышли из харчевни и принялись седлать лошадей. Сначала в их поведении читалась некоторая скованность, но жизнерадостность Кэролайн подняла им настроение, и по дороге к замку все пришли в отличное расположение духа. Хэл завернул восточный меч в промасленную ткань и приторочил у седла сзади. Его собственный меч висел на поясе. Эмили непрестанно вертела головой направо и налево, стараясь ничего не пропустить. Из книг и рассказов она знала, чего ожидать, но увидеть все своими глазами ей довелось впервые — мощеные улицы, запруженные каретами и повозками, людей и животных, дымящиеся трубы кондитерских, мальчишек-посыльных, которые забавно ковыляли в обнимку с корзинами или переносили на головах пирамиды коробок, а еще посыльных в униформе, снующих от двери к двери с торчащими из-за пазухи бумагами. Имелись и привычные персонажи: мясники, пекари, кузнецы и прочие, но в гораздо большем количестве, нежели дома.
Еще там были школьники в красивой школьной одежде, они парами маршировали за наставниками, одетыми в квадратные академические шапочки и долгополые одеяния. На одной улице им встретился мужик, который вел на цепи медвежонка, а на соседней Эмили заметила крохотного зверька с длинным завернутым в колечко хвостом... неужели обезьяна? А еще там были книжные магазины — ей так хотелось зайти туда! — и целые лавки, где продавались только конфеты.
И то и дело — то в темном подъезде, то в полуприкрытом окне — мелькали фигуры в полуночно-синих мантиях и остроконечных шляпах, украшенных звездами и полумесяцами. Она старательно пыталась запомнить такие места — это были люди, занимающиеся волшебством.
Кэролайн ехала рядом с Хэлом, столь же наблюдательная, но сохраняющая сдержанность. Она давно собиралась посетить город, но никогда не думала, что же увидит, когда попадет туда. Девушка смутно представляла себе сияющий замок, вздымающийся над облачными берегами, ряды карет, влекомых белыми лошадьми, и, может быть, несколько шляпных магазинов. Теперь же, столкнувшись с огромным количеством незнакомых людей — больше, чем ей довелось повидать за всю свою жизнь, — она чувствовала себя если не ошеломленной, то по крайней мере подавленной.
Хэл, со своей стороны, не остался глух к чувствам своих спутниц — придворное воспитание научило его подмечать тончайшие нюансы жестов и интонации. Он постарался свернуть с оживленных главных магистралей на более тихие улицы кварталов мелиноверской знати, где по сторонам широкого, но малолюдного проспекта тянулись фешенебельные магазины, обслуживающие аристократию. Увы, его добрые намерения привели к закономерному результату. Магазины перепугали девушек еще больше.
Эмили поравнялась с Кэролайн и прошептала:
— Застекленные окна.
— Вижу, — тоже шепотом откликнулась Кэролайн.
Она смотрела прямо перед собой, стараясь сохранять спокойствие и игнорировать содержимое витрин: рулоны материи — шелк, бархат и кружево, выставленные рядом с изысканными платьями и замысловатыми шляпками, хрустальные бокалы, фарфоровые чаши и блюда, тонкие, как яичная скорлупа, серебряные столовые приборы, золотые цепи, кольца с изумрудами и длинные-длинные нити жемчуга, резные дубовые сундуки, инкрустированные вишней и черным деревом, а также тончайшей выделки кожаные сумочки. "Я все это видела и раньше, — напомнила себе девушка, — в конце концов, Ручьи — тоже не трущобы". На самом деле ей просто не доводилось встречать дорогие товары в таком количестве. Внезапно она ощутила руку Эмили в своей.
— Кэролайн, — прошептала дочь волшебницы, — нам надо переодеться.
— Невозможно.
— Мы не можем показаться в замке в таком виде. Посмотри на них! — Эмили указала на двух элегантно одетых дам, входящих в лавку.
— Они вылезли из кареты, а мы верхом. Будь они в седле, они были бы одеты, как мы.
Кэролайн не испытывала уверенности в своей правоте. Но за месяцы, проведенные в болоте, у нее с избытком хватило времени обдумать дальнейшие действия после извлечения принца из лягушки и как ей следует себя вести, когда ее представят ко двору. На обеих девушках были костюмы для верховой езды, и Кэролайн полагала, что это придаст им достаточно официальный вид. По крайней мере для первого дня. Она привыкла одеваться хуже подруг, а дворцовую моду придется усваивать на месте.
— Послушай, замок — это правительственный центр. Здесь днем и ночью входит и выходит масса самого разного народа.
— Пожалуй, — согласилась Эмили.
— Значит, никто не обратит на нас особого внимания. Пока мы с Хэлом, нам ничто не грозит. Все равно переодеться негде. А если б и нашлось, мы бы не смогли ехать на лошадях.
— Ну да, — неохотно признала Эмили. Она наблюдала, как из очередной кареты выбирается стайка разодетых дам.
— И у нас всего по нескольку платьев, поэтому мы не можем использовать все прямо сразу. Нам следует приберечь их для подходящих случаев.
— Тут ты права. Например, для знакомства с королевой.
Кэролайн рассмеялась.
— Даже если мы приклеимся к Хэлу, вряд ли нам удастся в скором времени ее увидеть.
Хэл придержал коня, чтобы девушки догнали его, и не спеша поехал рядом.
— Все в порядке?
— Все прекрасно, — ответила Кэролайн. — Мы просто болтали о нарядах.
— Разумеется, — кивнул принц. Он вообще сомневался, способны ли девушки разговаривать о чем-нибудь еще.
— Вон главные ворота, через которые публика попадает в замок. — Хэл указал налево. — Под публикой я подразумеваю лордов, юристов, министерских клерков. Не всякий может войти. — Он указал вправо. — Мы войдем через частный семейный вход. Имеется еще парадный, куда нам подают кареты и откуда происходят торжественные выезды, когда народ выстраивается по обочинам дороги, чтобы посмотреть на нас. А этот вход — для повседневного пользования.
Кэролайн на мгновение представила себя выезжающей в карете, запряженной шестеркой белых коней, об руку с красавцем-принцем, машущей толпе поклонников... Усилием воли она отогнала видение. Время мечтаний миновало. Теперь все взаправду.
Они приближались к высокой кованой железной ограде, загороженной двумя рядами дубов. За узкими воротами виднелась небольшая караулка. Принц, как показалось Кэролайн, довольно мрачно помахал вышедшему оттуда стражнику, и тот отдал его высочеству салют. С точки зрения девушки, человек, долго отсутствовавший дома, должен при возвращении проявить хоть немного радости.
Стражник распахнул ворота.
Эмили не шелохнулась. Ее застывшие глаза были устремлены куда-то вверх. Хэл озадаченно посмотрел на нее. Наконец девушка выдавила:
— Ты здесь живешь?
Кэролайн прекрасно ее поняла. Замок буквально нависал над ними, и не холм, на котором его выстроили, был в этом виноват. Здание поражало гигантскими размерами. Из-за деревьев поднимались громады бастионов, сложенных из черного камня. На каждом углу вздымались толстые башни с бойницами, из которых свисали знамена. За стенами виднелись кварталы и кварталы прямоугольных зданий с крутыми черепичными крышами. Стены были усеяны балконами, площадками, окнами и дверями. Везде нескончаемым потоком двигались люди. Легкий коричневатый дымок поднимался из целого леса труб. А на самом высоком здании на длинном флагштоке развевался королевский стяг, гордо несущий цвета и герб Мелиновера.
— Да нет, — отозвался Хэл. — В смысле, да, но он не весь наш. Здесь заседает Совет лордов, и здесь же они останавливаются. Не забывайте, Мелиноверский дворец — резиденция правительства. Королевские апартаменты — только часть его.
— Теперь понятно, — проговорила Эмили. — Я знала, что бывают большие замки, но не представляла насколько.
— Ну это, по большому счету, дворец. Замок же является частным жилищем. У нас есть еще замок в нашем поместье в Лосшире. А дворец состоит в основном из офисов. Увидите, когда мы попадем внутрь. Там еще надо научиться ориентироваться. Даже к нашим покоям придется привыкать.
К этому моменту они уже миновали ворота, и конские подковы звенели по мощеной дороге, ведущей к дворцовым стенам. Навстречу им двигался всадник. Подъехав поближе, он повернул коня боком, загородив дорогу, и сдвинул на затылок широкополую шляпу.
— Ну и ну, — произнес он. — Никак малыш Хэл. Блудный сын возвращается.
Выражение лица Хэла являло собой образец сдержанного нейтралитета.
— Привет, Кенни.
— Я слышал, тебя превратили в лягушку.
Хэл пожал плечами.
— Разумеется, — продолжал Кенни, — сделаться маленьким, мягкотелым и мокрым вряд ли показалось тебе большой переменой.
Хэл вздохнул и отвел руку в обнимающем жесте.
— Позволь представить мисс Кэролайн и мисс Эмили из деревни Ручьи. Дамы, это мой брат, принц Кеннет.
Кенни сорвал шляпу и отвесил грациозный поклон.
— Очень приятно, — произнес он, особенно задержав взгляд на глазах Кэролайн.
— Боже мой, — прошептала она.
Для девушек ее возраста подобная реакция являлась самой обычной. В действительности Кэролайн еще проявила больше сдержанности, нежели большинство из них, ибо принц Кенни женщин попросту ослеплял. Он был высок. Это бросалось в глаза, даже когда принц сидел на лошади. Высок, но не тощ. И на удивление широкоплеч для такого рослого человека. Квадратный подбородок украшала ухоженная остроконечная бородка. Глаза сияли пронзительной голубизной, а когда Кенни скинул шляпу, по плечам рассыпалась масса золотисто-каштановых волос.
Саму шляпу из новейшего фетра венчали три радужных пера райской птицы. Каждая складочка на его воротнике была тщательно накрахмалена. На темно-синем камзоле блестели золотые пуговицы. Сорочку усыпали мелкие жемчужины. На каждом пальце, включая большие, имелось по золотому перстню с драгоценным или полудрагоценным камнем. На шее красовался золотой, с изумрудами крест, а с пояса свисал меч в инкрустированных драгоценными камнями ножнах.
У Кэролайн загорелись глаза. Вот так, подумалось ей, и должен выглядеть настоящий принц.
Тем временем Кенни снова сосредоточил внимание на Хэле.
— Старик знает, что ты вернулся. Он хочет видеть тебя немедленно. Полагаю, ты собираешься объяснить ему, как провалил очередное поручение.
Повисла пауза. Хэл явно обдумывал несколько вариантов ответа, но потом, судя по всему, от всех отказался. Наконец он произнес:
— Я зайду к нему.
— Да, кстати, задержись вечером у моей комнаты. У меня там завелось несколько мух. Я приберегал их на случай, если тебе захочется перекусить. — Кенни снова обернулся к девушкам, поклонился и нахлобучил шляпу. — Удачного дня, барышни.
— Удачного дня, ваше высочество.
Кэролайн завороженно уставилась ему вслед. Когда она наконец обернулась, то обнаружила, что Хэл уехал вперед. Девушки поспешили за ним.
— Ты видела его, видела, как он на меня смотрел? — зашептала Кэролайн Эмили. — Разве он не великолепен?
— По-моему, просто хам, — отозвалась дочь волшебницы. — Почему он так гнусно обращается с собственным братом?
— А видела, как он одевается? Разве не блеск? — продолжала Кэролайн. — Почему Хэл так не одевается?
Они обе посмотрели на Хэла, одетого в простую полотняную рубаху.
— По-моему, он выглядит отлично, — заявила Эмили. — Большинство парней не придают значения нарядам.
— Принц Кенни такой высокий, — не унималась Кэролайн. — По меньшей мере шести футов ростом. А какие у него красивые волосы.
— У Хэла волосы не... парни не придают значения нарядам.
Тем временем Хэл подъехал к высокой каменной стене, соскочил на землю и передал коня груму. Появились еще конюшие и помогли спешиться дамам. Пока спутницы принца к этому привыкали, из множества дверей высыпали слуги, сняли с коней багаж и исчезли, унеся поклажу внутрь. Девушки проводили их встревоженными взглядами, хотя ни та, ни другая не хотела первой показать озабоченность. Хэл успокаивающе махнул рукой.
— Они подготовят для вас комнаты и сумки поставят туда.
— Спасибо, — выдохнула Кэролайн.
Принц не спеша направился к двери, на первый взгляд ничем не отличающейся от остальных, только по бокам от нее стояла стража. Он переговорил с одним из стражников, который открыл ему дверь. Оттуда мгновенно выступил плотный человек в официальном черном сюртуке, поклонился Хэлу и произнес:
— Его величество хотел бы видеть вас, сир.
— Не сомневаюсь, Генри, — отозвался принц. — Я зайду к нему после обеда.
— Его величество желает видеть вас немедленно, сир, — сказал человек твердым голосом.
— Обед, — столь же твердо ответил Хэл. — Мои гости еще не ели.
— Его величество весьма обеспокоен...
— Значит, чем быстрей нас покормят, тем лучше. Потому что чем скорее мои гости смогут поесть, Генри, тем скорее я навещу отца.
— На самом деле я не так уж голодна, — заявила Кэролайн.
— Я тоже могу подождать, — поддакнула Эмили.
Генри одарил их легкой улыбкой. Хэл пожал плечами:
— Ладно, тогда пошли.
Девушки последовали за ним сквозь маленькую дверь в широкий коридор. Стены украшали изысканные картины и зеркала в резных золоченых рамах. Везде сновали служанки в форменных платьях, вытирая и полируя, и каждый раз, когда троица подходила к очередной двери, кто-нибудь открывал ее перед ними. Хэл вел девушек по длинному коридору, потом по следующему длинному коридору, минуя бессчетные вестибюли, где, сидя на обитых бархатом стульях, переговаривались между собой придворные.
— У вас уйма слуг, — заметила Кэролайн.
— Слишком много. Мы могли бы обойтись и половиной.
— Мы идем в тронный зал?
— Не совсем. Папа сейчас не занят рассмотрением петиций, значит, не сидит на троне. У него есть частный кабинет. Туда-то я и направляюсь.
— А нам что делать?
— Ничего. Подождите здесь. Я всего на минутку.
Принц ненадолго задержался в секретарской и переговорил с несколькими клерками. Быстро снарядили посыльного в "Бык и Барсук" с платой за меч и за ночлег. Затем Хэл привел Кэролайн и Эмили в небольшую приемную, где стоял диванчик, на котором девушки смогли уместиться, только сидя вплотную друг к другу. Сам он прошел к дальней стене комнатки, где виднелась дверка, выкрашенная под цвет обоев. Кэролайн и Эмили ни за что не заметили бы ее, не окажись она приоткрыта. Хэл подождал, пока девушки устроятся, толкнул дверь и исчез за ней.
Он очутился в длинном узком кабинете, почти коридоре. Принц стоял в темноте; маленькие окна в дальнем конце помещения освещали отцовский письменный стол. Вдоль стен тянулись высокие книжные стеллажи, отчего комната казалась еще темнее. Кабинет был задуман так, чтобы посетителю казалось, будто он погружается все глубже в сумрак, а затем выныривает перед окутанным мистическим светом королем. Хэл всегда считал этот трюк глупым. Он гадал, произвела ли обстановка ожидаемое впечатление хоть на одного лорда или аристократа, посещавших отца, и каждый раз с трудом подавлял желание скинуть по пути несколько книг с полок. Просто из желания разрушить мрачную атмосферу.
Он отбросил эту мысль, сочтя ее слишком ребяческой, и приблизился к отцовскому столу. Лучи света играли на седой голове монарха, одетого в камзол глубокого синего цвета. Его величество обмакнул перо в чернильницу и продолжал писать. Сбоку лежала небольшая стопка книг. Принц молча ждал. Он знал, что заставить людей стоять перед твоим столом — это способ показать свою власть, а еще он знал, что у двух стульев по бокам слегка спилены ножки. Ровно настолько, чтобы любой, севший на такой стул, смотрел на короля снизу вверх. Хэл недоумевал, кто первым додумался до таких глупостей. Он продолжал стоять. У принца не было настроения ругаться, а многолетний опыт научил его, что единственный способ избежать склоки с отцом — вообще с ним не разговаривать.
Наконец король поднял глаза и произнес:
— Ты достал его?
Хэл вынул из кармана мешочек с философским камнем и положил на стол. Король кивнул:
— Хорошо.
Вот и все. "Хорошо". Не "Поздравляю" или хотя бы "Спасибо". Не "Прекрасная работа, мой мальчик. Наши проблемы решены! Вся семья благодарна тебе". Хэл сказал себе, что не разочарован. Он не ожидал благодарности.
Он оперся руками о стол, наклонился вперед и посмотрел на книги. Одна оказалась сборником заклинаний. Другая — трудом по алхимии. Принц взглянул отцу в глаза. Лицо короля осталось бесстрастным.
Итак, он знал. Знал, что философский камень бесполезен. Знал, что отправил младшего сына красть артефакт, которым не мог воспользоваться. Знал, что сын провел семь недель в лягушачьей шкуре. Вероятно, он знал об этом давно. Быть может, сразу после того, как отправил Хэла со двора. Но одно юноша знал наверняка: ждать извинении или выражения озабоченности тем, какому риску он подвергался во время своего напрасного похода, совершенно бессмысленно. Только — "хорошо".
Хэл выпрямился, повернулся и направился к выходу. Он уже коснулся дверной ручки, когда позади раздался спокойный голос короля:
— Я еще не отпустил тебя.
Хэл заколебался, затем отпустил ручку и двинулся назад по узкому кабинету. На полпути он остановился перед стеллажом с книгами, как бы раздумывая, что выбрать. Не глядя на отца, принц наугад протянул руку и смахнул полдюжины томов на пол. Затем вышел вон.

* * *

Нередко при переезде из сельской местности в город человеку приходится испытывать разновидность разочарования, описываемую как феномен "маленькой лягушки в большом пруду". В качестве наглядного примера можно привести ситуацию, когда молодой человек является лучшим учеником в своей школе, выигрывает все призы, получает все награды, и у него складывается очень высокое мнение о собственной персоне. Он находит покровителя, согласного оплатить ему обучение в университете, заявляется в первый день на занятия — и обнаруживает, что все присутствующие тоже получали в своих школах высшие награды.
Или, например, молодую женщину провозглашают королевой окружной ярмарки. Она отправляется в город в надежде конвертировать свою внешность в богатство — и обнаруживает, что все лавки полны королев окружных ярмарок.
Итак, первая красавица родного городка, как правило, не является таковой в столице. Ибо чем больше толпа, тем сложнее из нее выделиться.
Кэролайн оказалась исключением из правил.
Кэролайн была, выражаясь языком деревенских поклонников, девка хоть куда. Природа наделила ее ярко-голубыми глазами, длинными мягкими ресницами, безупречной кожей и золотыми волосами до пояса без единого посекшегося кончика. Фигура заставляла некоторых мужчин не просто повернуть голову, но и вообще отвинтить ее от позвоночника. Улыбка ее — при наличии хорошего настроения — могла служить маяком кораблям в море. В печали Кэролайн имела, безусловно, очаровательную привычку не хмуриться, а надувать губки. Это к лицу скорее маленьким девочкам, молодая женщина может позволить себе такую выходку, только если она очень привлекательна. Кэролайн могла надуть целую бурю.
Когда Хэл вернулся, девушки по-прежнему сидели в приемной и хихикали. Он огляделся вокруг в поисках источника их веселья.
— Всевозможные молодые люди ходили мимо и кокетничали с нами, — пояснила Эмили.
— А-а, — откликнулся принц. — А вы кокетничали в ответ?
— Нет-нет.
— Нет, — добавила Кэролайн.
— Нет, — заверила Эмили.
— Не то чтобы.
— Верно, — согласилась дочь волшебницы. — Не то чтобы кокетничали.
— Может, немножко поулыбались.
— Улыбка — еще не кокетство. Это просто улыбка.
— Вот и все, — сказала Кэролайн.
— Разумеется, — согласился принц, который прекрасно знал, какие последствия может иметь улыбка соответствующей девушки.
— Ты отдал королю философский камень? — поинтересовалась Эмили.
— Да. Он сказал: "Спасибо". Оказывается, он уже знает, что им нельзя воспользоваться. Когда я вошел, у него на столе лежала пара книг по магии. Папа даже не прикоснулся к камню. Стало быть, знал.
— Значит, все твои беды оказались напрасны. Мне так жаль.
— Сделанного не воротишь, — отозвался Хэл. — Пойдемте поедим.
Во дворце имелось множество общих залов, где накрывали трапезы различной степени официальности, одна очень маленькая столовая исключительно для королевской семьи и еще одна, побольше, для их личных гостей. Высокие окна в этой комнате, украшенной резными дубовыми панелями, выходили на юг. За столом могло разместиться до двенадцати человек. Сюда-то Хэл и привел Кэролайн с Эмили — и обнаружил здесь своего брата Джеффа. Принц сидел во главе стола в обществе стопки бухгалтерских книг.
Джефф был моложе Кенни, но почти одного с ним роста и сложения. Серый камзол с золотой тесьмой на плечах и рукавах смотрелся не так броско, как у старшего брата, но определенно лучше, нежели костюмчик Хэла. Белая льняная рубашка под камзолом, серая шелковая лента через плечо. На правой руке красовался золотой перстень с королевской печатью. Волосы он носил не такие длинные, как Кенни, но глаза сияли той же голубизной и вспыхнули еще ярче, когда Джефф увидел младшего брата.
— Хэл! — Он выпрыгнул из кресла и хлопнул Хэла по спине. — Как я рад тебя видеть! Мама целыми днями плакала, когда узнала об этой лягушачьей эпопее. Я хотел сам отправиться на поиски, но папа категорически запретил. Сказал, слишком рискованно. Не хочу, мол, чтобы еще одного сына заколдовали.
— Понимаю.
— Садитесь. — Джефф отодвинул стулья для Кэролайн и Эмили. — Сейчас накроют. Расскажите мне о заклятии. Должно быть, это нечто ужасное. Но тебя поцеловали и спасли. — Он оглядел девушек. — Я так понимаю, нам следует благодарить одну из вас?
— Верно, — откликнулся Хэл. — Это Кэролайн. Кэролайн, это мой брат, принц Джеффри.
Кэролайн попыталась что-то сказать, но язык ей не повиновался. А Джефф поймал ее руку в обе ладони и пожал.
— Какая честь принимать вас тут. Ведь вы нашли и спасли Хэла. Вся семья благодарна вам.
— Не за что, — наконец выдавила Кэролайн, не отнимая руки. — Любая девушка сделала бы то же самое.
Джефф повернулся к Эмили:
— А вы, должно быть, Рапунцель.
Эмили удивилась. Прежде чем она успела ответить, Хэл замотал головой:
— Нет. Та по-прежнему в башне.

Предыдущая страница 6 Следующая страница


7 Джон Мур

— Хэ-эл, — укоризненно протянул Джефф.
— Дай ей время. У нее кончаются припасы. К концу лета она оттуда выйдет, я уверен.
— Что? — переспросила Кэролайн. — О ком идет речь? О Рапунцель?
Вошел официант с корзинкой рогаликов. Хэл взял один и принялся намазывать маслом. Он покосился на Джеффа и слегка пожал плечами:
— Я свое дело сделал.
Джефф смутился.
— Нам нужны эти деньги, Хэл.
— Какие деньги? — не поняла Кэролайн.
— Семья Рапунцель не заплатит за спасение, пока девушка не вернется домой.
Первая красавица опешила.
— Ты потребовал денег за спасение этой девушки? Хэл! Это так по-торгашески!
— Мне выбирать не приходится. Король устанавливает и собирает плату.
— Папа хотел, чтобы Хэл просто затолкал девушку в мешок и приволок сюда, — пояснил Джефф. — Хэл отказался. С тех пор у них с отцом довольно прохладные отношения.
— Не то чтобы они и прежде были очень теплыми, — заметил младший принц.
— А потом папа завелся с этой идеей, о превращении свинца в золото...
— Бронзы, — вставила Эмили.
— ... а когда он обнаружил, что она не сработает, Хэл уже отбыл. Из-за его отсутствия некому стало заниматься спасательными работами, и эти деньги мы тоже потеряли. Теперь папа считает Хэла виноватым, потому что он позволил превратить себя в лягушку.
— Погодите минутку, — произнесла Кэролайн.
Вошел официант с супницей и принялся разливать суп в фарфоровые миски. Девушка посмотрела на стол. Перед ней лежали четыре ложки, и все из настоящего серебра. Она мысленно сделала пометку: посмотреть, какую ложку возьмет Хэл, — и снова повернулась к нему.
— Вы заставляете меня думать, что с деньгами здесь туговато. Я думала, королевская семья богата.
— Богата, — согласился младший принц. — Нам поступают изрядные суммы из поместий. Еще мы получаем щедрое содержание от Совета Лордов. Если бы некоторые проявляли хоть минимальную финансовую ответственность, все было бы в порядке.
— Ладно тебе, Хэл. — Джефф постучал пальцем по гроссбухам. — Ты проповедуешь обращенным.
— Но, — продолжала Кэролайн, — разве король не может поднять налоги, когда ему нужно больше денег?
И внутренне себя обругала. Эмили и Хэл уже ели суп, а она не заметила, какую ложку они выбрали. Обидно. Зачем выкладывать на стол все это серебро, если на обед они просто едят суп?
— Не в Мелиновере, — покачал головой Джефф. — Совет Лордов устанавливает налоги и контролирует бюджет. И они множество раз намекали папе, что "достаточно" значит "достаточно". Но послушайте, я не хочу утомлять вас семейными проблемами. Расскажите мне о себе. — Он посмотрел на Кэролайн. — Как вам удалось снять с Хэла заклятие?
Кэролайн откинула за спину светлые пряди и тоже взглянула на него, решив, что ей нравится, как он на нее смотрит.
— Ну, это просто настойчивость и изрядная доля везения.
Она коротко поведала о координатном методе обследования болота и вырытых ею канавах для осушения. Хэл добавил описание ловушек и сеток. К концу рассказа Джеффа просто распирало от похвал.
— Продумано до мелочей! — восхищался он. — Знаете, может, и хорошо, что я не поехал в спасательную экспедицию. Я бы просто шлепал по болоту и беспорядочно ловил лягушек, а потом носил в деревню и пытался убедить девушек поцеловать их.
— Спасибо. Просто потребовалось немного планирования.
— А вылавливание головастиков! Уверен, раньше это никому и в голову не приходило. Просто блестяще!
— Вы слишком добры.
У Джеффа и впрямь очень красивые глаза, решила Кэролайн. Будучи девушкой красивой, она привыкла к похвалам со стороны молодых людей и относилась к ним скептически. Но, слушая Джеффа, она невольно заерзала.
— Я рад, что ваши тяжкие труды в конце концов увенчались успехом. Хэлу очень повезло. Я уверен, вы будете очень счастливы вместе. Вам уже посчастливилось познакомиться с нашей матерью? Когда свадьба?
— Ой, где же мои манеры? — возопил Хэл. — Кто-нибудь хочет еще рогалик?
— Я хочу, — попросила Эмили.
— Рогалики у вас чудесные, — подхватила Кэролайн, разрезая очередной. — Мне нравится, когда корочка такая хрустящая.
— Да, они обалденные. Мы не сами их печем, а покупаем в городе у одного пекаря.
— Эй. — Сбитый с толку Джефф переводил взгляд с Хэла на Кэролайн и обратно. — Что я такого сказал?
Повисла неловкая тишина. Затем младший принц честно сознался:
— Кэролайн не хочет выходить за меня.
— Я еще не решила. — Кэролайн тупо смотрела в стол. Перед ней лежало по меньшей мере три ножа. Ножом для масла мог оказаться любой из них.
— Ей нужен кто-нибудь, гм, повыше ростом.
— Хэл — отличный парень, — преданно заявил Джефф. — Но если ты не хочешь выходить за него, что ж, это твое решение. Папа определенно будет счастлив.
Возникла новая пауза. На сей раз молчание прервала Эмили:
— Почему? Почему король будет счастлив?
— Приданое, — пояснил Хэл. — Не беспокойся об этом.
— Папа до некоторой степени повернут на деньгах, — пустился в объяснения Джефф. — Девушка из народа должна обладать весьма солидным приданым, чтобы выйти за аристократа. А выйти за кого-то, кто может претендовать на трон, ей в принципе невозможно. Вот почему лягушачье заклятие так популярно. Простая девушка получает возможность выйти за отпрыска благородного рода без дополнительных ограничений. Она как бы перепрыгивает через требование приданого, да простится мне подобная аналогия.
Кэролайн с Эмили переглянулись. У дочери волшебницы на лице было написано: "Я же тебе говорила". Вошел слуга, забрал у Кэролайн тарелку с супом и поставил перед ней огромное блюдо с целой жареной уткой. Девушка на секунду растерялась, гадая, не следует ли ей разрезать птицу на всех, и если да, то каким ножом это сделать. Затем она подняла глаза и обнаружила, что перед каждым из присутствующих поставили по целой утке, да такой, какой, по ее опыту, хватило бы на целую семью. Появился еще один официант и поставил рядом тарелку с жареной картошкой. Другой поставил тарелочку с зеленой фасолью и нарезанным миндалем. А на подходе были новые официанты.
И это только обед.
Богатые, подумала Кэролайн, очень сильно отличаются от бедных.
И принялась размышлять о приданом.
Пока они ели, явился еще один слуга. Он доложил принцу Хэлу, что комнаты для его спутниц готовы и багаж доставлен туда. Вскоре после этого прибыли две пожилые женщины в униформе горничных и предложили проводить девушек в отведенные им покои. Кэролайн и Эмили покидали столовую не без колебания. Они находились в незнакомом замке, в незнакомом городе, и единственный человек, которого они действительно знали, был принц Хэл. А теперь он исчез, затерялся среди сотен, если не тысяч, незнакомцев в огромном запутанном дворце. Они смиренно последовали за женщинами.
Кэролайн оказалась в маленькой спальне. Маленькой — по дворцовым стандартам: комната в пять раз превосходила по размеру ее собственную лачугу. Пол покрывал толстый ковер, а стены украшали гобелены. Кровать с пологом на четырех столбиках, пухлыми перинами и пышной подушкой стояла изголовьем к стене. Рядом свисал шнур колокольчика. На туалетном столике по бокам от раковины горели две восковые свечи. Также на столике имелись кувшин с водой, стопка сложенных полотенец и серебряное ручное зеркало. Рядом со столиком обнаружился ее дорожный сундучок. Горничная налила воды в раковину и застыла рядом.
Кэролайн стояла в центре комнаты и ждала, пока та уйдет. Через несколько минут стало ясно, что горничная уходить не собирается. Кэролайн откашлялась и спросила:
— Гм, мне полагается дать вам чаевые?
Женщина ласково улыбнулась.
— Нет, барышня. Помочь вам раздеться?
— Нет-нет. Я сама справлюсь.
— Когда будете готовы, я могу помочь вам распаковать вещи.
— Э, вообще-то, думаю, я и с этим справлюсь самостоятельно.
— Если желаете, могу вас оставить. Когда понадоблюсь, потяните за шнурок у изголовья кровати.
— Да, прекрасно. Так будет лучше всего. Да, спасибо.
Как только горничная вышла, Кэролайн распахнула окно и выглянула наружу, надеясь взглянуть на город и, если повезет, разглядеть местность за его пределами. Но окно смотрело во внутренний двор с солнечным садиком, фонтаном и бесконечным потоком входящих и выходящих людей. Почему-то это огорчило девушку. Она отвернулась от окна и сурово отчитала себя.
— Возьми себя в руки, — шептала она. — Ты просто соскучилась по дому. Все равно Ручьи отсюда не увидишь. Начни думать о приданом. Ты уже зашла слишком далеко, теперь тебя не остановить.
Кэролайн вымыла руки, поплескала водой в лицо и решительно приступила к распаковке вещей. Из сундука она извлекла три платья, подаренные подругами, два из них почти новые. Несколько дней назад женщины в Ручьях собрались на совещание, после которого вынесли свой вердикт.
— Держись проще, — сказали они. — Нам не угнаться за мелиноверскими модами, да этого от тебя никто и не ждет. Как ни выкручивайся, они знают, что ты из деревни. Поэтому не пытайся выдавать себя за ту, кем не являешься. Просто будь сама собой.
Выбранные ими платья — белое, бледно-розовое и бледно-голубое — были просты и ничем не украшены, зато сшиты очень хорошо и из качественного материала. Короткие рукава оставляли руки открытыми, на пейзанский манер. Свободная талия не имела шнуровки и пояса. Кэролайн развернула их и повесила в шкаф. Один взгляд на них придал ей уверенности. На дне сундучка нашлась маленькая деревянная коробочка. Девушка вытащила ее и с любопытством осмотрела. Замок распознать не удалось. Она походила на восточную головоломку. Немного погодя, потеребив ее так и сяк, Кэролайн заставила-таки крышку скользнуть в сторону. Внутри обнаружились два крохотных бумажных свертка.
Она положила их на туалетный столик и по очереди развернула. В первом была пара золотых сережек с крошечными брильянтиками. Кэролайн узнала их — главный предмет гордости ее подруги Эшли. На бумаге имелась надпись четкими квадратными печатными буквами: "Ну не можем же мы отправить тебя ко двору без подобающих драгоценностей, правда?"
Второй сверток принес тоненькую золотую цепочку с маленьким сапфиром. Самое ценное имущество ее подруги Бренны, а на бумажке красовалась размашистая надпись: "Не посрами нас, милочка. Напиши и расскажи нам обо всем". Последнее слово было подчеркнуто три раза.
Ее подруги. Теперь, уже всерьез затосковав по дому, Кэролайн прижала листки к груди и позволила навернуться по слезинке в каждом глазу. Немного помедлив, она сморгнула, убрала драгоценности обратно в коробочку и засунула ее под подушку. Потом улеглась на кровать и уставилась в потолок, стараясь заставить себя мыслить спокойно и логично.
Приданое, думала она. Приданое.

* * *

Комната принца Хэла помещалась в юго-восточном углу дворца. На южной ее стороне большие французские окна выходили прямо на гавань, всегда заполненную торговыми судами, военными кораблями и рыбачьими лодками, и на верфь с ее стапелями, канатными и парусными мастерскими, моряцкими кабаками и, разумеется, рыбным базаром. Восточные окна открывались на общий рынок — последнюю остановку для многих товаров, прибывших на тех самых торговых судах. На холме за рынком виднелись зеленые сады и увитые плющом башни Мелиноверского университета. Снаружи вдоль комнат пролегала широкая каменная терраса, не мешавшая Хэлу распахнуть окна, вдохнуть свежего воздуха и посмотреть на город. Он иногда это проделывал и чаще всего устремлял взоры на юг, через гавань и дальше в океан, к дальнему горизонту, куда молодых людей так манят приключения. Так было с тех пор, когда первый мальчик взглянул на море бесконечное множество лет назад.
Нынче время витать в облаках напрочь отсутствовало. Хэл ногой распахнул французское окно, вылез на террасу и двинулся вдоль стены, пока не достиг следующего французского окна. Он постучал по раме костяшками пальцев, сообщая о своем прибытии, толкнул створку и очутился в просторных апартаментах брата.
Младший принц огляделся и восхищенно присвистнул.
— Осмелюсь доложить, Джефф, это потрясающе. Теперь я вижу, чем ты занимался в мое отсутствие. Я и не думал, что тебе удастся свести воедино весь этот ужас.
Брат восседал за обитым кожей письменным столом, а перед ним громоздились стопки писчей бумаги и промокашек, перья, сургуч и две большие чернильницы — одна с красными чернилами, другая с черными. Стол занимал почти всю ширину комнаты, а от обоих его концов вперед выдавались длинные — очень длинные — узкие его продолжения. Они-то и вызвали восторженный комментарий Хэла, поскольку в последний его визит к брату на них высились горы коробок со счетами и накладными, причем некоторые едва не рассыпались от старости. Теперь коробки исчезли, а их место заняли аккуратные пачки разложенных по порядку счетов и накладных, проколотых металлическими штырями, а рядом с каждой пачкой лежали один или несколько гроссбухов, заполненных колонками аккуратно выведенных цифр.
— Спасибо, — отозвался Джефф.
— Я правда потрясен. Это же огромная работа.
— Ты и половины не знаешь. Каждый раз, когда я полагал, что уже справился, на меня сваливались новые счета. Или где-нибудь обнаруживалась еще одна коробка. Их набралось раза в два больше, чем было, когда ты уехал. Папа, разумеется, просто все отрицал. Кенни, как обычно, принял его сторону.
Хэл открыл один из гроссбухов, слегка поморщился, увидев, что он исписан в основном красными чернилами, и снова закрыл. Открыл другой. На сей раз болезненное выражение на его лице стало еще заметнее, так как и там практически все цифры оказались красные. Младший принц закрыл книгу и повернулся к Джеффу.
— И насколько же глубоко мы завязли?
— Порядочно.
— Кому мы должны?
— Ха! Проще спросить, кому мы не должны. Тогда я мог бы дать тебе более простой ответ. Никому.
— Просвети-ка меня относительно того, что я пропустил. Мы уже банкроты?
— Нет. Не совсем по крайней мере. Я переговорил с самыми крупными кредиторами относительно некоторых папиных долгов, и они согласны растянуть выплаты. Некоторые из этих долгов висят на нем годами, так что они согласны подождать еще немного. На самом деле для них это в некотором роде вопрос престижа — иметь своим должником самого короля. Поступлений от наших поместий и королевского жалованья должно хватить на выплату процентов, на издержки и еще немного останется на покрытие векселей. Так что если бы папа, мама и Кенни чуть-чуть ограничили свои расходы...
— Размечтался! Лучше скажи мне, это игра воображения или за время моего отсутствия у нас прибавилось слуг?
— Прибавилось. И лошадей тоже. Для новой кареты. И конюхов для новых лошадей. И еще много всякого накупили.
Хэл только покачал головой.
— Разумеется, — продолжал Джефф, — приближается турнир. Он должен принести некоторое количество наличных. Но тогда, если папу заставят отречься...
— Что? Что?! Кто-то предлагает отцу отречься от престола?
— Ах да, — сообразил Джефф, — полагаю, ты еще не слышал. Нам удалось сохранить это внутри семьи и Совета. Совет, очевидно, проверил собственные записи лет за двенадцать или около того. И они подняли вопрос о — как это было сформулировано — э-э... незаконном присвоении фондов. Так они выразились.
— Как славно иметь королевский титул. Полагаю, для любого другого человека подобное назвали бы растратой.
— Возможно. Как бы то ни было, Совет оказывает давление на папу, вынуждая его назвать наследника и оставить трон. Они действительно хотят его удалить. Поэтому и намекают, что если он отречется, то избежит обвинений и скандала.
Хэл открыл очередной гроссбух и перелистал. Красные чернила встречались куда чаще, чем черные. Он снова закрыл книгу и вернул ее на место в аккуратной стопке.
— Я начинаю подумывать: а не лучше ли мне было остаться в болоте? Но знаешь, у меня есть идея — возможно, полезная. Расскажу, когда повидаюсь с мамой.

* * *

Эмили искренне обрадовалась возможности умыться и скинуть дорожное платье. Как любая молодая женщина в Мелиновере, она испытывала глубокое волнение от пребывания во дворце. Однако в отличие от Кэролайн дочь волшебницы не собиралась задерживаться здесь дольше следующего утра и посему не видела необходимости полностью распаковывать вещи. Она достала "Книгу теней" и сделала вялую попытку позаниматься, но вдруг обнаружила, что сидит перед зеркалом с косметичкой и внимательно изучает ее содержимое. За исключением особых случаев Эмили редко пользовалась косметикой. Теперь же она критически рассматривала свое отражение в зеркале и гадала, не стоит ли наложить легкий макияж. Девушка сказала себе, что пребывание в королевском дворце является особым случаем, а принц Хэл тут совершенно ни при чем. Как и принц Джефф или любой другой. Она не такая, как Кэролайн. Она имеет статус ученицы. Она предназначена для успешной карьеры волшебницы. Ей не следует беспокоиться о том, что о ней подумают молодые люди. Эмили кивнула своему отражению — может, слегка лукаво. Вся эта мишура — для девушек типа Кэролайн. Эмили же — профессионал.
Приняв это решение, она снова взялась за книгу и открыла ее на главе, посвященной семидесяти способам дыхательного контроля, которые следовало освоить, прежде чем зачитывать заклинание. Это было так же увлекательно, как и звучало. Легко понять, почему волшебники часто запираются для учебы в уединенных башнях, подальше от соблазнов мира. (Еще легче понять, почему некоторые из них сходят с ума.) Для юной женщины, проводящей свой первый день в большом городе, не говоря уже о дворце, соблазнов нашлось гораздо больше, и находились они гораздо ближе.
Поэтому девушка обрадовалась, когда раздался стук в дверь, и она побежала открывать в надежде увидеть Хэла. На самом деле она уже не надеялась когда-нибудь снова его увидеть.
Принц тоже успел переодеться: он облачился в белую сорочку и темно-синюю куртку. За его спиной маячила Кэролайн в простом розовом платье. Белокурые волосы девушка перехватила лентой, рассудив, что таким способом создаст невинный образ сельской жительницы. С задачей она справилась весьма неплохо.
Эмили выбрала строгое черное платье и черный плащ с красной подкладкой, надеясь, что этот наряд придаст ей вид профессиональной колдуньи. Так оно и получилось. Правда, лишь до определенной степени. Благодаря юному возрасту она никак не тянула больше чем на ученицу.
Хэл держался молчаливо и сдержанно, причем когда они вышли, его отчужденность возросла. Недоумевающие девушки следовали за ним без лишних разговоров. Эмили даже не поинтересовалась, куда он их ведет. Принц и его спутницы миновали несколько роскошно декорированных коридоров и покрытых широченными коврами лестниц, и только когда они приблизились к изящной двери, сиявшей белым лаком и позолотой, Хэл обратился к дочери волшебницы:
— На самом деле она, конечно, хочет побеседовать с Кэролайн, но я все равно тебя представлю.
— Кто? — не поняла Эмили.
— Кто? — спросила Кэролайн.
— Моя мать, разумеется, — удивился принц. — Разве я не говорил за обедом?
— Твоя мать? — переспросила первая красавица. — Королева?
Хэл задумался.
— Хм-м. Моя мать. Королева. Возможно, вы кое в чем правы. Да, полагаю, тут имеется определенная связь.
— Мне надо обратно в комнату, — заявила Эмили. — Наложить макияж.
— Мне тоже, — подхватила Кэролайн.
— Вы же не краситесь, — удивился Хэл.
— Мне надо... еще раз почистить зубы. И причесаться. И купить косметику. И накраситься.
— Мне тоже, — сказала Эмили. — Почему бы тебе не пойти без нас?
— Прекратите валять дурака. Она ждет нас.
— Она ждет тебя, — набросилась на Кэролайн дочь волшебницы. — Ты же поцеловала ее сына. Мне, право, нечего здесь делать.
Она повернулась кругом и зашагала по коридору. Не успела она пройти и дюжины шагов, как Кэролайн поймала ее за рукав.
— Ты куда? Я думала, ты хочешь познакомиться с королевой.
— Разумеется, хочу, — согласилась Эмили, пока блондинка волокла ее обратно по коридору. — На приеме там или еще где-нибудь. В цепочке встречающих. Может, перекинуться парой слов. Но не войти и по-настоящему познакомиться с королевой. Пусти! Она примет меня за деревенскую дурочку.
— А меня она за кого примет? Я из той же деревни, что и ты. Ты хотя бы в замке жила.
— Это был маленький замок. Скорее даже большой дом.
— Но не лачуга ведь. Эмили, не бросай меня. — Кэролайн взяла ее за обе руки. — Я не могу пойти туда одна. Мне придется с ней разговаривать. А если я закашляюсь? Мне нужна твоя помощь, чтобы заполнять паузы.
— С тобой будет Хэл.
— Хэл, да! — Кэролайн бросила взгляд на принца, терпеливо ожидающего в отдалении, и понизила голос до шепота. — Тебе он нравится, верно?
— Ну да. И что?
— Ладно. Итак, Хэла превратили в лягушку. Он долгое время не виделся с матерью. И все это время королева, его мать, скучала по своему сыну. Младшему сыну. Своему крошке. Она знала лишь то, что он отсутствует с каким-то поручением. И вот наступает момент воссоединения. Неужели ты не понимаешь, какой это будет нежный, трогательный, эмоциональный момент для них? И Хэл не привел бы нас сюда, если бы это не было важно для него?
Эмили взглянула на Хэла. Он прислонился к двери и глядел в пространство. Судя по выражению лица, принц погрузился в не самые веселые размышления. Она подумала о собственной матери, ушедшей так недавно, и об особой связи матерей с детьми. Она представила, как Хэл сидел в болоте, темными, мокрыми, одинокими ночами гадая, увидит ли снова свою семью. И кивнула Кэролайн.
— Ты права. Ладно, я сразу за тобой.
Девушки снова подошли к Хэлу. Принц вопросительно поднял брови.
— Теперь вы готовы?
— Готовы, — ответила Кэролайн. — Просто приступ паники. Все в порядке.
— Тогда пойдемте. — С этими словами он пинком распахнул дверь, шагнул внутрь и рявкнул во всю мощь своих легких: — Привет, мам, я дома! Что на ужин?
Из глубины комнаты донесся приятный голос:
— Вытри ноги!
Эмили посмотрела на Кэролайн.
— Нежный, трогательный, эмоциональный. Ну-ну.
Блондинка рассматривала ковер, ища, обо что бы вытереть ноги. Хэл тронул ее за локоть.
— Это шутка. Расслабься. Входите.
Он провел их в просторную гостиную с очень высоким потолком. Стены, так же как и мебель, покрывал золотой и белый лак, а в замысловатых узорах на ковре преобладали золотые и голубые тона. Огромные светлые окна выходили в мощеный внутренний двор, где росли невысокие фруктовые деревья. Количество кружев, ушедших на драпировку окон, Кэролайн себе даже представить не могла. И уж совсем странным ей показался большой стеклянный сосуд, где вокруг водяной лилии плавали крохотные, ярко окрашенные, вполне живые рыбки. Горничная накрывала чай под наблюдением высокой элегантно одетой женщины. Судя по всему, это и была королева Хелен. Горничную отпустили. Кэролайн словно в тумане наблюдала, как принц обнял и поцеловал мать, слышала, как представили ее саму. Ей удалось сделать реверанс, а затем она обнаружила, что сидит на стуле, а в руке у нее маленькая тарелочка с тоненьким кусочком торта. Девушка изо всех сил попыталась сосредоточиться и сообразила, что королева говорит.
— ... невероятно обеспокоена, — говорила королева. — Вы представить себе не можете, каким облегчением для меня было услышать, что заклятие снято. — Она с симпатией разглядывала Кэролайн. — Юная леди, мы перед вами в огромном долгу.
— Ой... нет... я... это было... да... не за что, — высказалась Кэролайн.
— Хэл, будь умничкой, разлей чай. — Ее величество переключила внимание на Эмили. — По-моему, Хэл упоминал, что вы приехали завершить обучение. Судя по вашему наряду, вы изучаете магию, правильно?
Эмили выдавила еле слышный писк.

Предыдущая страница 7 Следующая страница


Принц для особых поручений 8

— Почтенная профессия, хотя так много людей, работающих в этой сфере, позволяют себе самое неприглядное поведение... Эта женщина, которая заколдовала бедняжку Хэла, например. По всему видно, что она была очень, очень злая. Я искренне надеюсь, что вы никоим образом ей не уподобитесь.
— Чай! — провозгласил Хэл, впихивая маме в руку чашку. — Славный горячий чай. Два сахара, правильно, мам? Держи, Эмили. А эту передай Кэролайн. Сахару, Кэролайн? Попробуй с одним кусочком. Слушай, мам, хороший чай! Ты сменила поставщика?
У Кэролайн в руках оказались тарелка и чашка с блюдцем. Она увидела, как Эмили наклонилась, поставила свою тарелку на столик, пристроила блюдце на колени и поднесла чашку к губам. Кэролайн поступила так же. Стало быть, это чай. Она никогда раньше его не пробовала. (Пять пенсов фунт! Вредно для души и тела!) Вкус оказался отнюдь не неприятным, а горячая жидкость, кажется, разогнала туман в голове.
— Брата моего деда, Альфонса, в свое время превратили в жабу, — продолжала королева. — Хотя, если отбросить фамильную лояльность, должна вам сказать, это произошло не без провокации. Он и так был в некотором роде паршивой овцой в семье. Альфонс завлек бедную женщину в глубь сада и затем стал обращаться с ней самым неджентльменским образом. Он определенно должен был предвидеть нечто подобное. Нельзя грубо попрать чувства волшебницы и ожидать, что она закроет на это глаза.
— Верно, — заметила Кэролайн.
— Однако та чародейка не выбросила его в непроходимое болото безо всякой надежды на спасение. Она опустила Альфонса в маленький фонтан в саду, где мы смогли найти его на следующий же день. Именно так подобные вещи и делаются, как мы всегда это понимали. Можно преподать обидчику урок без излишней злобы. Не как эта — как бишь ее звали — Аманда? Не как эта Аманда.
Кэролайн не могла хоть немного не наслаждаться словами королевы. Она послала Эмили ядовитую улыбку. Дочь волшебницы с огромным интересом разглядывала дно своей чашки.
— А что потом случилось с братом вашего дедушки?
— Ну, Кэролайн, семья нашла молодую женщину из хорошей семьи, которая согласилась поцеловать Альфонса и снять заклятие. А потом они, как говорится, жили долго и счастливо.
— Как мило.
— Нам очень повезло, что около болота жила такая целеустремленная и преданная девушка, как ты. Я, честно говоря, боялась, что мы потеряли Хэла навсегда. Уверена, вы двое будете очень счастливы вместе.
— Д-да. Это... Я как раз собиралась поговорить с вами об этом.
— Хэл — такой храбрый мальчик, — улыбнулась Хелен. — Отец посылает его с поручениями по всему Мелиноверу, а Хэл никогда не жалуется. В какие ужасные переделки он попадает! Конечно, с моим сыном всегда так. Однажды, когда Хэл был маленьким, я взяла всю семью на взморье. Хэл съел на обед фасоль и...
— Ма-ма! — перебил принц. В его тоне звучало предостережение.
— Но лучше я расскажу вам эту историю как-нибудь в другой раз.
— Не расскажешь, — поправил Хэл.
— Кто-нибудь хочет еще чашечку чая? Ну ладно. — Королева вдруг оживилась. Она выдвинула из-под стола ящичек, достала перо, чернильницу и стопку бумаги. — Нам нужно многое спланировать. Кэролайн, мне сказали, что свадьба должна состояться как можно быстрее или Хэл снова превратится в лягушку. Так что нам пора приступать к работе. Совсем скоро тебе предстоит примерка свадебного платья. Разумеется, девушкам понадобится время, чтобы подготовить платья подружек невесты. Думаю, нам следует остановиться на простом фасоне, чтобы они могли носить их и после праздника. Хэл, тут сейчас начнется сугубо женский разговор, так что можешь пойти побегать. Эмили, можешь остаться, если хочешь.
— Пожалуйста, останься, — взмолилась Кэролайн.
Настал момент истины, и она внезапно обнаружила, что одно дело — критиковать парня в лицо (а еще легче перемывать ему кости со своими подружками), но совершенно другое — сказать матери, что ее сын недостаточно хорош для тебя. Особенно когда его мать — королева.
Но если первая красавица рассчитывала перетянуть Эмили на свою сторону, то ее ожидало сильное разочарование.
Дочь волшебницы поднялась и обратилась к ее величеству:
— Мне бы очень хотелось остаться, но у меня много дел в городе. И я уверена, вам с Кэролайн нужно многое обсудить наедине.
Настала ее очередь ядовито улыбнуться. Блондинка ответила сердитым взглядом.
Хэл поднялся вместе с Эмили.
— Если ты собираешься в город, я провожу тебя. Мне тоже нужно кое-куда забежать.
— Тогда подожди. — Хелен подвела дочь волшебницы к шифоньеру. — Тебе понадобится свитер.
— Гм, спасибо, ваше величество, — поблагодарила Эмили, — но я достаточно тепло одета.
— Снаружи прохладно.
— Тепло, мам, — заверил Хэл. — Ей не нужен свитер.
— Возьми свитер с собой на случай, если похолодает к вечеру.
— Ма-ма! — Тон Хэла снова сделался предостерегающим.
— Ладно, если ты уверена, что с тобой все будет в порядке...
Королева снова обняла сына, получила поцелуй в щечку, и Эмили удалось выскользнуть за дверь без свитера. Через несколько минут к ней присоединился Хэл. Девушка очень ему обрадовалась, поскольку не знала города и понятия не имела, куда податься. Исследовать Мелиновер вместе с принцем показалось ей идеальным способом запомнить расположение улиц. Они спустились по лестнице в широкий и оживленный коридор. Выход из дворца помещался на дальнем его конце, но Хэл привел Эмили в тихий, заросший деревьями дворик.
— Сначала самое главное, — сказал он. — Что ты собиралась делать в Мелиновере?
— Мне нужно поступать в ученики, — ответила девушка. — Оформление ученического статуса в магической среде — дело очень сложное. Нужно подписать кучу бумаг и встретиться с уймой людей... Кстати, где он?
— Кто?
— Колдун?
— Какой колдун?
— Чародей. Ну тот, который похитил Рапунцель. Что ты с ним сделал? Он в тюрьме?
— Э-э... нет.
— Он что, заперт здесь? У вас есть темницы?
— Нет, он...
— Вы ведь не отправили его в ссылку, правда?
— Он мертв.
Эмили застыла.
— Он что?
— У меня не было выбора. Он напал на нас, как раз когда я вытаскивал Рапунцель из башни. Этот дядька знал какую-то волшбу, которая позволяла ему метать ужасные огненные шары. Мне по чистой случайности удалось увернуться от первого и вонзить в беднягу меч, прежде чем он выпустил еще один. Еще секунда, и я бы поджарился.
— Понимаю. — Эмили смерила взглядом прислоненную к стене метлу. Видимо, кто-то подметал ею листья да так и оставил. — Ты случайно не помнишь, как его звали?
— Хм-м, нет. Такое длинное иностранное имя. Вертится в голове, да не поймать.
— Может, Джеральд, как по-твоему? — Будущая колдунья протянула руку и взяла метлу.
— Нет, это было необычное имя. Сейчас вспомню, погоди.
Эмили сделала несколько пробных взмахов.
— А не Патрик?
— Нет, я же сказал, иностранное. Дай подумать. Нечто вроде... вроде...
Эмили перестала делать метущие движения и крепко ухватилась за черенок обеими руками.
— Нечто вроде... Торичелли?
— Ага! Точно.
Ее вопль услышали во всем замке.

* * *

— Просто мне кажется, что мы с Хэлом не подходим друг другу. В смысле, мы знакомы всего несколько дней. А супружество — такая серьезная вещь. Я не хочу бросаться в него очертя голову.
Королева с сомнением смотрела на сидящую перед ней блондинку.
— Должна сказать, ты проявляешь достойную восхищения сдержанность. Большинство девиц твоего возраста, появись у них хоть малейший шанс выйти за особу королевской крови, не преминули бы им воспользоваться. Честно говоря, я все чаще склоняюсь к мысли, что большинство девушек в нашем королевстве всю жизнь только и мечтают выйти замуж за принца.
— Не сомневаюсь в этом, ваше величество. Мне тоже так кажется. Просто я не уверена, что Хэл — тот принц, который мне нужен. И что я именно та девушка, которая нужна Хэлу.
— Как странно, что ты это сказала. Мне передали, что Рапунцель произнесла практически то же самое.
— Правда?
— Боюсь, что понимаю тебя еще меньше. Ты собираешься снова вернуться к лягушкам? Будешь целовать их, пока не найдешь подходящего принца?
Кэролайн заглянула в чашку и заметила в остатках напитка несколько чаинок. Она слегка поболтала их там. Ей доводилось слышать о женщинах, способных предсказывать будущее по донышку чайной чашки. Девушка поставила ее на стол и подняла глаза на королеву.
— Ваше величество, у вас еще двое сыновей.
— Принц Джеффри и принц Кеннет, — гордо кивнула королева. — Вы уже имели удовольствие познакомиться с ними?
— Да, ваше величество. Они оба настоящие красавцы.
— Я благодарна судьбе, что благословила меня тремя красивыми сыновьями.
Это прозвучало гордо и абсолютно искренне.
Кэролайн продолжила.
— Я говорила с Джеф... э... принцем Джеффри, и он показался мне очень славным. И мне подумалось, что если бы у меня вдруг появилась возможность узнать его получше...
— Дорогая моя девочка, уж не думаешь ли ты выйти за Джеффри!
— Или принца Кеннета. Ну, мне просто показалось, что если бы я им понравилась... и мне не хотелось бы, чтобы Хэл стал, ну, несчастлив, гак что...
— Господи! Об этом и речи не может идти. В конце концов, существует проблема приданого.
— Да, приданое, — подхватила Кэролайн. — Я думала о нем после обеда. Если бы не заклятие, королевская семья получила бы приданое и за него тоже. За всех троих мальчиков. Разве не так?
— Правильно.
— Но теперь вы получите его только за двоих сыновей. Хэл как потенциальный источник приданого уже не котируется.
— Зато он снова вернулся ко мне, — вздохнула королева. — Мне определенно не на что жаловаться. И я уверена, ты станешь замечательным пополнением нашей семьи, милая. Надеюсь, ты не возражаешь, но я навела кое-какие справки и получила о тебе исключительно хвалебные отзывы. Также должна отметить, что для девушки твоего круга у тебя очень правильная речь.
— Благодарю. Друзья были так добры, что одалживали мне книги, и я постоянно занималась самообразованием.
— Со столовым серебром трудности были?
— Гм, были.
— Секрет в том, чтобы начинать с самого крайнего прибора и двигаться внутрь. Но не волнуйся. Существуют специальные курсы, где тебя научат всему, что тебе необходимо знать о придворном этикете. Как ходить, как говорить, как ответить на приглашение на вечеринку в саду. Разумеется, тебе выделят помощниц, которые посвятят тебя во все тонкости.
— Помощниц? Вы имеете в виду горничных?
— О боже мой, нет. Я имею в виду фрейлин. Девушек твоего возраста из лучших семей помещают на несколько лет во дворец, чтобы они поднабрались придворного опыта... ну и если повезет, присмотрели себе мужа.
Всю жизнь Кэролайн слышала о фрейлинах. Но она и не представляла, что когда-нибудь они появятся у нее самой. Все ее планы не простирались дальше алтаря.
— Придворная жизнь сегодня далеко не так сложна, как во времена моего детства, — продолжала королева. — Столько старых традиций утрачено, столько старых правил не соблюдается. Темп жизни настолько возрос в наши дни! Ни у кого нет времени менять наряды по шесть раз на дню. Все так озабочены добыванием денег.
— Да, деньги. — Кэролайн упрямо вернулась к основному предмету разговора. — Я стараюсь подвести вас вот к какой мысли: вы рассчитываете получить приданое за двоих сыновей. Какая, в сущности, разница, за которых? Если — только для примера — я вышла бы за принца Джеффри, вы все равно получили бы приданое за принца Хэла и принца Кеннета.
— Милая девочка, в твоих устах это звучит так, словно мальчики выставлены на аукцион.
Кэролайн повертела в руках чашку.
— Пожалуйста, поверьте, ваше величество, я ни в коем случае не хотела бы проявить неуважение, но разве, по сути дела, не происходит именно это?
Королева сурово взглянула на нее, затем расслабилась.
— Полагаю, доля истины в твоих словах присутствует. Но приданое приданому рознь. Принц, который наследует трон, стоит дороже, чем тот, который не наследует.
— Но ведь самый старший принц — Кеннет? Принц Джеффри не является наследником?
— Нет. Согласно закону и обычаю Мелиновера своего преемника король назначает сам. Он может выбрать и Кеннета, и Джеффри, в зависимости от того, кого из них он сочтет более подходящим вождем для нашего народа.
— Но тогда он мог бы выбрать и Хэла?
— Ну, полагаю, мог бы, — произнесла королева с некоторой грустью в голосе. — Но он этого не сделает. Хэл с отцом не ладит.
— Да, я уловила.
Ее величество поднялась и отошла к окну. С минуту она разглядывала деревья внизу.
— Ты, наверное, и так знаешь правду. Королевская семья по уши в долгах. Король уже объявил, что девушка, которая выйдет за Кенни или Джеффа, должна принести изрядное приданое. По-моему, его не особенно волнует, на ком женится Хэл.
Воспитание Кэролайн не позволило ей оставаться на стуле, когда королева стоит. Девушка подошла к ней и встала рядом.
— На самом деле это хорошо. Потому что Хэлу нет до меня особого дела. На самом деле он влюблен в Эмили.
— Эмили? — Королева обернулась. — В твою подругу, которая только что была здесь?
— Да. Я наблюдала за ними во время всего пути от Ручьев. Они прекрасно ладят. Она яркая и образованная, и у нее есть имущество и немного денег. Я имею основания полагать, что она могла бы собрать славное маленькое приданое. И он определенно в нее влюблен.
— Я так хочу, чтобы мой сын был счастлив, — задумчиво произнесла ее величество. — А раз он все равно собирался жениться на простолюдинке... ты точно знаешь, что она его любит?
— Абсолютно. Она по нему с ума сходит. Никаких сомнений.
Не успели эти слова сорваться у нее с языка, как во дворе под окном раздался дикий вопль.
Королева распахнула створки и наклонилась вперед, чтобы лучше видеть. Кэролайн высунулась вслед за ней.
Очень расстроенная Эмили гоняла Хэла по двору метлой.
Королева Хелен взглянула на Кэролайн и подняла брови.
— А еще, — брякнула Кэролайн, — я умею прясть золото из обычной кудели.

* * *

Кенни снял шлем.
— Знаешь, Джефф, из-за чего все твои проблемы? Я имею в виду, с девушками.
— Полагаю, ты снова собираешься развивать свою теорию о том, что самых лучших девушек привлекают самые большие сволочи.
Кенни стоял у конюшни, дожидаясь, пока оруженосцы освободят его от доспехов. Каждый снятый элемент передавался помощникам оружейника для чистки и полировки. Под латами у него имелись не только льняные рубаха и штаны, но и шерстяные подушечки в тех местах, где броня давит на тело. В целом тренировка — довольно жаркое дело, поэтому лицо и волосы принца блестели от пота. Оруженосец подал ему полотенце.
— Или самые большие хмыри. Мне пришлось пересмотреть свою теорию. Каждый раз, когда мы посылаем Хэла куда-нибудь, он находит новую девицу. В прошлый раз у него появилась Рапунцель. В этот раз он приволок аж двух. Скоро наш мальчик начнет таскать их домой гроздьями, словно виноград.
— Рапунцель он домой не приводил.
— Разумеется, нет. Он припрятал ее в той башне и наведывается к ней на досуге.
— Это уже смешно. — Джефф на минуту задумался. — Не думаешь же ты в самом деле, что Хэл... Нет. Исключено.
— Думай что хочешь. Я вот о чем: девицы определенного сорта ведутся на хилятиков вроде Хэла. Это называется безвредный вид, мужчина, не представляющий угрозы. Девушки, которые чувствуют себя подавленными в присутствии сильного, энергичного мужика...
— Ты, несомненно, имеешь в виду себя.
— Именно. Если девица не в состоянии справиться с парнем вроде меня, она бросается в противоположную крайность.
— А если верить тебе, то большинство девушек западают на заносчивых сволочей.
— Ты называешь это заносчивостью, а девушки — уверенностью в себе. Но ты, мой братец, пытаешься угнаться за двумя зайцами сразу, и у тебя ничего не получается. Ты слишком большой и сильный, чтобы нравиться тихоням, но слишком умный и благородный, чтобы привлечь нормальную бабенку. Твой стиль, может, и хорош в общении с Советом Лордов, но с Кэролайн он тебя никуда не приведет. — Кенни не глядя бросил полотенце одному из оруженосцев, осмотрел копье, затем передал его для чистки. — С этим я выйду на турнир. Отполируйте его хорошенько и поставьте отдельно.
Джефф и сам готовился к тренировке. Он взял в руки меч и сделал вид, будто изучает ножны.
— Кэролайн?
— Девчонка, которая освободила Хэла от заклятия.
— Ее так зовут?
— Если ты ее еще не видел, тебе надо на нее взглянуть. Говорю тебе, Хэл знает, как спасаться. Эта девка — лакомый кусочек.
Джефф стоял спиной к Кенни. Он стиснул зубы, заставив себя принять беззаботный вид, и повернулся к брату.
— Слушай, не надо проявлять непочтительность к даме. Не забывай, она скоро станет принцессой.
— Ой, ладно тебе. Не говори мне, что у тебя не забурлила кровь, когда ты увидел эту блондиночку. Пара классных сисек, губы, которые могут высосать...
— Кенни!
— Да успокойся, Джефф. Я просто хочу тебе сказать, что после турнира эта девица станет моей. Она именно того типа, которые западают на крутых парней. Единственное, что им нравится больше красивого мужика, это красивый мужик на коне.
Джефф перебрал в уме несколько реплик на тему задней части оного коня, но не успел придумать ничего короткого и хлесткого.
— Им нравится, когда мужчина побеждает, — продолжил Кенни. Он уселся на табуретку и позволил оруженосцу стянуть с себя верховые сапоги. — Особенно когда другие девушки на трибунах подбадривают его. Женщинам всегда хочется того, что есть у других женщин. Даже Хэл это знает. Тебе известно, что он внес свое имя в списки участников турнира этого года?
— У девушки нет приданого. Женившись на ней, ты лишишься права на трон, ты же знаешь отца. Оставь ее Хэлу.
Кенни снова ухмыльнулся.
— А кто тут говорил о женитьбе? Я все еще обрабатываю ту маленькую богатенькую герцогиню, которая меня хочет.
— Ту жирную? Ты еще даже не помолвлен с ней, а уже собираешься ей изменять.
— Не то чтобы я ее любил. И она меня тоже не любит. Она знает, что это будет политический брак. Женщины всегда готовы к подобным вещам.
— Знаешь, Кенни, это звучало бы почти разумно, если бы исходило не от тебя. Если бы ты нашел жену красивую, верную и отчаянно в тебя влюбленную, ты бы все равно ей изменял.
Кенни застегнул камзол.

Предыдущая страница 8 Следующая страница


9 Джон Мур

— К счастью для тебя, Джефф, ты сможешь жениться, на ком захочешь. И я тоже. У меня есть план, как вытащить нас из долгов.
— Да ну? — Джефф прислонился к стене и подозрительно уставился на брата. — По-моему, твой последний план вытаскивания нас из долгов заключался в начале боевых действий против соседей. Ты тогда уговорил папу выступить перед Советом и попросить об объявлении войны.
— Разве война — не один из стандартных способов решения финансовых проблем страны?
— У страны нет финансовых проблем. Они есть только у нас.
— Как ты безо всякой на то необходимости и подчеркнул на заседании Совета. Но, Джеффри, мальчик мой, у меня есть другая идея, и в данном случае закон поддерживает меня на сто процентов. Это самый что ни на есть традиционный способ для королевской семьи избавиться от долгов, и лорды ничего не смогут с этим поделать. Папа назовет меня своим преемником. Тогда ты, Джеффри, сможешь жениться на ком захочешь, с приданым или без. Это мой тебе подарок. Но не возлагай надежд на ту блондиночку. Я сам положил на нее глаз.
— Ошеломлен твоей щедростью. Только что это за традиционный метод, каким король может избавить себя от долгов?
— Погром.

* * *

Джефф топал по наружной лестнице, ведущей в королевские покои Мелиноверского дворца. Он целый час пытался выплеснуть свой гнев, кромсая манекены острым мечом и молотя тупым партнеров по упражнениям. Но тренировка закончилась, а принц все еще пылал от внутренней ярости — ярости, вызванной надвигающейся несправедливостью. Несправедливостью, которую он, Джефф, наверняка не в силах предотвратить.
Нет, он, разумеется, попытается. Он пойдет в Совет Лордов. Если кто-то из семьи и имел влияние на Совет, так это принц Джеффри. Но он также понимал, что его влияние не настолько велико. Как правило, Совет доверял ему принимать меры по удержанию короля от залезания в еще большие долги. Но это вовсе не значило, что они захотят предотвратить вспышку насилия, направленную против евреев. Особенно если — а Джефф подозревал, что так и случится, — отец с братом собираются втянуть лордов в активные действия. Поднимаясь по лестнице, принц настолько ушел в свои мрачные думы, что не замечал спускающуюся ему навстречу Кэролайн, пока едва не налетел на нее. Встреча произвела на принца тонизирующее действие. Для большинства мужчин приблизиться к девушке типа Кэролайн почти на дистанцию столкновения стало бы главным событием дня. А реально столкнуться означало бы настоящий праздник.
— Привет, — сказала блондинка, одаривая Джеффа радостной улыбкой.
Она скользнула в сторону, пропуская его, но недостаточно проворно, и принц все-таки задел ее.
— Привет, — отозвался он, лихорадочно размышляя, а не произнести ли что-нибудь еще. За обедом Джефф сделал такое наблюдение: чем больше он разговаривает с Кэролайн, тем сильнее она ему нравится. А испытывать подобные чувства к девушке, собирающейся замуж за твоего брата, принц считал делом предосудительным. Он решил продолжить подъем.
Кэролайн, собиравшаяся было спуститься, развернулась и последовала за ним.
— Я не могу найти комнату принца Хэла, — сказала она.
— Это наверху, — отозвался Джефф. — Большие окна на другой стороне террасы. Только его сейчас там нет. Он отправился в город с Эмили.
— Ой, это очень плохо. Я хотела с ним поговорить.
— Ты можешь вернуться попозже, если не встретишься с ним за ужином. Он любит вечерами выходить на террасу и смотреть на корабли в гавани.
Джефф поднялся еще на ступеньку. Кэролайн тоже. Казалось, она не спешит закончить разговор. Юноша остановился и посмотрел на нее.
В мире, где жил Джеффри, существовало только два типа принцев: одни благородные, другие злые. Следующим поколениям предстояло разбираться с такими понятиями, как антигерой и ситуационная этика, но сейчас на дворе стояли более простые времена, и Джефф давным-давно решил избрать поприще благородного принца. А благородные принцы не уводят девушек у собственных братьев.
Допустим, судя по всему, Кэролайн не пребывала в особом восторге от перспективы бракосочетания с Хэлом. И ее, похоже, не волновало, что он гуляет по городу с другой девушкой. Вне всякого сомнения, она не считала младшего брата достаточно красивым для себя. Джефф мог ее понять. Множество девушек относились к Хэлу точно так же. На самом деле большинство. По сути дела, все, кого Джефф знал. Но для самого Джеффри такой расклад служил только лишним аргументом, утверждающим его в намерении не уводить девушку у брата. Более привлекательная внешность — просто нечестное преимущество. С другой стороны, Кэролайн никогда не говорила, что не хочет выходить за Хэла. По крайней мере Джеффу точно не говорила.
Кроме того, ему нечего с ней делать, даже если Хэл ни при чем. О браке и речи идти не может: она простолюдинка и существует проблема приданого. Конечно, можно попытаться завести с ней интрижку — в королевстве нашлась бы уйма девиц, которые ухватились бы за самый ничтожный шанс завести интрижку с принцем. Но Кэролайн ясно дала понять, насколько у нее серьезные намерения. А вводить ее в заблуждение — недостойно принца, считающего себя благородным.
Разумнее всего было пожелать ей удачного дня и идти своей дорогой. Но у этого плана тоже имелся недостаток. Кэролайн обладала самыми прекрасными глазами, какие доводилось видеть Джеффу. Большие, настежь распахнутые, они смотрели прямо на него, и принц почти ощущал, как один за другим отключаются различные участки мозга. Он попытался потупить взор, чтобы не утонуть в этих глазах, но его взгляд уперся в ее грудь, не менее привлекательную, хотя и несколько в ином роде. А пялиться туда получалось еще более не по-джентльменски, и принц снова посмотрел ей в лицо. Из гавани долетал ветерок и играл ее волосами, в мягких прядях мерцали волны света.
— Что-то не так?
— Нет, — выдавил Джефф.
На мгновение ему захотелось рассказать ей о надвигающемся погроме. Из ее рассказа о поисках лягушки он понял, насколько Кэролайн умная и практичная девушка, и подозревал, что с ней очень легко поддерживать разговор. Но разглашать ей государственные тайны...
— Ничего.
— В таком случае, — улыбнулась Кэролайн, — нельзя ли попросить вас об услуге?
— Я вас слушаю.
— Вчера вечером мы остановились в гостинице "Бык и Барсук". Мне нужно вернуться туда, но я не уверена, что найду дорогу.
— Мне эта гостиница не знакома, но я могу выяснить, где это.
— Не могли бы вы выкроить время, чтобы проводить меня к ней?
Это, Джефф понимал, уже никуда не годилось. Нехорошо проводить время с красивой подругой брата. Определенно нехорошо проводить время с красивой подругой брата, испытывая к ней те чувства, которые он испытывал к красивой подруге брата. И уж точно недопустимо, чтобы кто-то увидел его входящим в гостиницу с красивой подругой брата. Стоило Джеффу щелкнуть пальцами, и любой из дюжины слуг, на которых можно положиться, подал бы карету, которая бы доставила будущую принцессу, куда ей заблагорассудится. Джефф прекрасно осознавал отсутствие необходимости вмешиваться лично и тем самым наживать неприятности.
— С удовольствием, — ответил он.

* * *

Вечер выдался теплый и ясный, грядущий турнир привлек в город множество гостей, и улицы были запружены народом. Эмили с Хэлом сидели на втором этаже кафе. Открытые окна позволяли им наслаждаться видами и звуками оживленной улицы внизу. Каждый держал в руках по стакану вина. Эмили его не особенно любила, но мать наставляла ее, что пить вино — это стильно и ей лучше привыкнуть.
Девушка коротко изложила принцу свои планы.
— Среди чародеев распространен обычай обмениваться учениками на год или около того. Это позволяет ученикам приобрести опыт, которого они, возможно, не могли бы набраться у собственного наставника. Торичелли был крупной величиной в алхимии, а мама хотела, чтобы я ее изучала. Она говорила, за химиками будущее.
— Жаль, что так вышло.
— Все нормально. Думаю, мама все равно бы передумала, узнав, что он похищает девушек. Как бы то ни было, почти любой волшебник может взять тебя во временные ученики, но гораздо труднее найти того, кто примет тебя на постоянное обучение. Как правило, им нужны ученики, которых бы они готовили с самого начала. И еще, когда чародеи вводят тебя в свою программу, всегда возникают сложности с перезачетом пройденных курсов.
Она впервые с той ночи в лесу оказалась с Хэлом наедине. Разумеется, их окружали люди, так что формально они были не одни, но это не имело значения. Главное, рядом не торчала Кэролайн.
Эмили собиралась посетить очередного волшебника. Хэл предложил сначала посмотреть город, и начинающая чародейка согласилась. Это оказалась одна из самых приятных прогулок, какие выпали ей в жизни. Похоже, Хэл знал всех, от богатейшего лорда до последней судомойки, и каждый был рад видеть принца. Они сходили на верфи, где Эмили восхищенно разглядывала стройные корабли с высокими мачтами, опутанными паутиной вантов и канатов. Еще она повидала матросов в просторных парусиновых штанах, перехваченных завязанными в хитрые узлы веревочными поясами.
— Я только что заметила, — поделилась дочь волшебницы с принцем, — твоя одежда напоминает матросскую.
— Я был морским курсантом, — объяснил Хэл. — Такова мелиноверская традиция. У каждого из нас имеется воинское звание. Старший сын идет в королевскую гвардию, второй — в армию, а третий — во флот.
— Так вот почему Кенни и Джефф носят эти камзолы с золотым галуном.
— Ага.
— А если сыновей четверо? Нет, дай угадать. Четвертый становится духовным лицом, верно?
— Не-а. Он нанимается в дисконтное транспортное агентство. Очень полезная должность, знаешь ли, особенно если нужно в последнюю минуту попасть на корабль, уходящий в кругосветное плавание.
— Не сомневаюсь.
Эмили побывала в Университете с его огромной, просто дух захватывающей библиотекой. Забежала в типографию поглядеть, как ковши расплавленного свинца выливаются в матрицу, а неотличимые от чертей типографские рабочие, с почерневшими от краски руками и лицами, набирают текст со скоростью чтения.
Они миновали заброшенное здание, суровое, но элегантное.
— Гильдия наемных убийц, — пояснил Хэл.
— Ты шутишь, — отмахнулась Эмили. Она слышала о гильдии наемных убийц, но не верила в ее существование.
— Почему ты так думаешь?
— Я всегда считала гильдию наемных убийц легендой. В смысле, мне казалось просто невероятным, чтобы люди стали терпеть в центре столицы шайку убийц, открыто предлагающих свои услуги.
— Ты права, на самом деле ее не существует. Это организовал король и посадил сюда отряд гвардейцев. Если кто-нибудь приходит и пытается нанять убийцу или вступить в гильдию, гвардейцы выбивают из него дурь, предупреждают его, чтобы не нарывался в дальнейшем, и прогоняют взашей. Уровень преступности некоторое время стремительно падал, пока слухи не разошлись. Должен признать, — закончил принц нехотя, — у папы возникают неплохие идеи.
Они прошли мимо лавки париков, где Эмили увидела изделия из конского волоса, из верблюжьей шерсти и даже из человеческих волос — самые дорогие. Мастер предложил девушке три шиллинга за ее волосы. Эмили вежливо отказалась. Мастер пожал плечами.
— Боюсь, больше предложить не могу. Брюнетки не так популярны в наши дни.
— Это пунктик, — сказал принц. — Первыми парики стали носить лысые. А сейчас некоторые даже бреют голову, чтобы носить парик, следуя моде.
— А женщины в Мелиновере носят парики?
— Разумеется, нет. Женщины не лысеют. Зачем женщине надевать парик?
Но больше всего Эмили поразил магазин готовой одежды. Никакой тебе швеи, снимающей мерку и шьющей по ней платье. Вместо нее — целый зал с рядами вешалок, а на них — платья всех размеров. Согласно объяснениям хозяйки, платья полагалось мерить до тех пор, пока не найдешь то, которое тебе идеально подходит, а потом можно просто купить и надеть его хоть в тот же вечер. Женщина выбрала одно из платьев и показала примерочную. Эмили дала Хэлу подержать свою сумочку, но он вместо этого схватил девушку за запястье и вытащил на улицу.
Теперь она разглядывала прохожих внизу.
— Смотри, какие они все возбужденные, — сказала девушка принцу. — Словно на большом празднике. Это из-за турнира?
— M-м? — переспросил Хэл. Он казался несколько рассеянным. Эмили надеялась, что он думает не о Кэролайн.
— Я спросила, всегда ли люди в Мелиновере такие веселые?
— По-моему, они немного напряжены, — отозвался принц. — Будто их что-то гнетет. Особенно лавочников. Не знаю... — Он умолк и с отсутствующим видом постучал монеткой по столу. Затем внезапно бросил монету в чашку, поднялся и взял Эмили за руку. — Пойдем.
— Куда? — удивилась она, но Хэл просто повел ее вниз по лестнице и дальше, сквозь уличную толпу, пока они не нырнули в длинный магазин с множеством стеллажей. Деревянная вывеска снаружи гласила, что это один из широко известной сети магазинов волшебных вещей. Эмили огляделась и брезгливо поморщилась.
Халтура, подумала она. Исключительно для деревенщины. Корзины благовоний и безвкусные подставки для них, связки разноцветных ароматизированных свечей и резные подсвечники, бумажные листы с изображением магических символов для наклеивания над дверью — и все это с подробными схемами и инструкциями, какое благовоние воскурить, какую свечу зажечь и какой символ наклеить, чтобы достичь желаемой степени счастья. Целые полки, заполненные целебным мылом, припарками, связками сушеных трав, бутылочками с эликсирами. Целый стол отвели под мази, предназначенные для восстановления мужской потенции. На другом помещались средства, обещающие увеличить объем женского бюста. Эмили оглядела все это и страдальчески закатила глаза.
Основной ассортимент магазина составляли амулеты. Талисманы всевозможных разновидностей свисали с вешалок в проходах между полками. Золотые, серебряные, медные, бронзовые, хрустальные, из резного камня, слоновой кости, рога, китового уса, жемчуга, бивня нарвала, ароматного дерева... от бусин с горошину до больших круглых медальонов размером с крышку бочонка. По всей видимости, дела у магазина шли неплохо. Эмили насчитала двенадцать человек, прошедших через него всего за несколько минут.
Она присоединилась к Хэлу. Тот купил маленький амулетик и теперь трепался с хозяином. Эмили дождалась, пока принц закончит, и вышла за ним на улицу.
— Видишь, почему так важно найти хорошего наставника. Последнее, чего бы мне хотелось в этой жизни, так это закончить свои дни на магической фабрике по производству подобных амулетов. Там у них сидит дюжина учеников и клепает дешевое волшебство для массового потребителя.
Хэл только кивнул.
— Ты хоть что купил-то? — закончила девушка. Принц разжал ладонь и показал ей небольшой амулет, выточенный из волчьего зуба.
— Для удачи на турнире, — пояснил он. — В сущности, это заговор на скорость и агрессию.
— Ох, Хэл. Если тебе нужен хороший заговор на удачу, я бы нашла тебе в этом городе дюжину людей, способных изготовить куда более качественный амулет. Посоветуйся со мной, прежде чем тратить деньги впустую.
— Деньги небольшие. На самом деле я хотел поговорить с управляющим. Он принимает ставки на турнир.
— Ты спрашивал про своих братьев? Амулет ты купил одному из них?
— Себе, — ответил принц. — Я внес свое имя в списки.
— Ой.
Эмили не могла представить Хэла участником какого бы то ни было физического соревнования. По идее, турнир включает в себя множество состязаний, где драться не надо — жонглирование, акробатика и все такое, несерьезные игры карнавального типа. Но не станут же члены королевской семьи участвовать в подобных конкурсах. Это было бы слишком несолидно.
Они шли по улице. Принц молчал. Эмили решила, что добровольно он информацией делиться не станет. Следовательно, придется спрашивать.
— На что ты записался?
Хэл посмотрел ей прямо в глаза:
— Бои на мечах.
— Угу.
Они еще некоторое время шли, сохраняя молчание. Эмили то и дело поглядывала на принца, ожидая, что он наконец улыбнется своей замечательной шутке. Хэл выглядел убийственно серьезным.
— Бои на мечах, — повторила девушка.
— Именно.
— Хм. Ты... это... Вчера вечером в трактире ты поистине... я хочу сказать... похоже, ты просто отдыхал.
— Именно.
— Ты когда-нибудь участвовал в турнире?
— Первый раз в жизни.
— Ты брал уроки?
— Не было нужды. Я атлет от природы.
— Хэл! Ты меня дразнишь?
Ответить принц не успел. Их беседа оказалась прервана дверью, распахнувшейся в стене непримечательного здания. Мелькнули форменные рукава, и тощий, помятый, разукрашенный синяками мужичонка перелетел через тротуар и шлепнулся на мостовую. Дверь с грохотом захлопнулась. Хэл кивнул в ту сторону.
— Гильдия воров. Про нее еще не знают.
Принц свернул за угол и повел Эмили по узкой улочке, затем остановился. Пришлось. Они оказались в тупике. По обе стороны высились кирпичные стены, а перед ними громоздилось каменное строение без окон с единственной железной дверью посередине.
— Это оно, — произнес Хэл. — Банджи, правильно? Ты его хотела повидать?
Эмили переключила внимание на дверь.
— Банджи, — правильно, повторила она. — Один из лучших чародеев в Двадцати королевствах. Я написала ему. На самом деле я бы выбрала его с самого начала, если б мама уже не договорилась с Торичелли.
— Он много работает со знатью, — заметил Хэл. — Хотя папа предпочитает наших придворных магов. Если хочешь пойти к кому-нибудь из них в ученики, уверен, я мог бы это устроить.
— Признанные волшебники не нанимаются на государственную службу, — ответила Эмили. — А Банджи — лучший.
— Он тебя возьмет?
— Полагаю, мы сейчас это выясним. Между прочим, у меня есть чем его задобрить.
Она покопалась в своей сумочке и выудила свиток потрескавшейся сероватой кожи. Не выпуская из рук, Эмили продемонстрировала его Хэлу.
— "Книга Джинна", — объявила дочь волшебницы. — Древняя персидская книга заклинаний, некогда единственное сокровище халифа Багдадского, по преданию написанная самим ветром, а затем перенесенная на человеческую кожу. Крайне редкая и ценная.
— Да? А вот и нет. Я не слишком разбираюсь в магии, но знаю, что копию "Книги Джинна" можно купить в любой волшебной лавке. Они дорогие, но найти их не так уж трудно.
— Эту — трудно, — усмехнулась Эмили. — Таких в мире только три, а в Двадцати королевствах всего одна — эта. "Книга Джинна. Издание для учителей".
— Издание для учителей? — Потребовалась секунда, чтобы смысл этих слов дошел до Хэла, и у него перехватило дыхание. — Вот это да! В смысле, с ответами в конце?
— Именно. Можно сэкономить недели работы над сложным заклинанием.
— Однако я не верю, что это настоящая человеческая кожа.
— Точно она. — Эмили перевернула свиток и показала Хэлу маленькое синее сердечко, вытисненное на задней стороне футляра. Внутри можно было прочитать слово "мама". — Видишь? У него была татуировка. — Она убрала свиток и взглянула на дверь. — Что ты думаешь об этом?
Дверь впечатляла. Рама сливалась со стеной без единого стыка, серый камень просто переходил в более темное железо. Ни следа ржавчины. Черная поверхность лоснилась от льняного масла. Дверь ощетинилась заклепками, но ни ручки, ни дверного молотка, ни малейших признаков засова или замочной скважины не наблюдалось. В центре двери, как раз на уровне глаз, виднелось яркое золотистое пятнышко. Хэл подошел взглянуть. Его взору предстала маленькая бронзовая пластинка, не больше подушечки большого пальца, с выгравированным на ней знаком звезды и полумесяца. И никакого имени.
— Выглядит угрожающе, — сделал вывод принц. — Может, есть другой вход?
— Толкни ее.
— Э-э, лучше сначала постучать.
Хэл не торопился входить в замок чародея. Вполне понятная реакция, если вспомнить, что с ним произошло, когда он в последний раз вломился без доклада.
— Не беспокойся. Это проверка, — рассмеялась Эмили.
Принц недоверчиво хмыкнул.
— Ты наверняка сталкивался с подобными вещами. Дверь выглядит неприступной, вот никто и не пытается. Спорим, нам достаточно толкнуть ее — и она сразу откроется.
Она уперлась в дверь ладонью — и действительно, створка бесшумно отошла в сторону на массивных, но безупречно вывешенных петлях. Взгляду открылась маленькая прихожая и уходящая вверх винтовая лестница. Эмили шагнула внутрь и обернулась.
— Видишь? Волшебники любят подобные тесты. Им хочется знать, принадлежишь ли ты к тому сорту людей, которых можно обмануть внешними проявлениями, или достаточно настойчив в поисках истины. Или что-то в этом роде. Довольно глупо, по-моему. Если они...
Дверь захлопнулась, мгновенно оборвав ее слова. Как ни толкал ее Хэл, она упорно оставалась закрытой.

* * *

Румпельштильцхен взял две кружки эля и отдал в уплату мелкую серебряную монету.
— Мне нравится давать большие чаевые, — объяснил он. — Ненавижу, когда люди считают евреев жадными.
— Я думала, ты не еврей, — сказала Кэролайн.
— Не еврей. Но люди хаки считают, что еврей. Поэтому я всегда даю щедрые чаевые.
Он устроился на стуле и взглянул поверх изрезанного деревянного стола, мимо Кэролайн, за дверь "Быка и Барсука", на улицу, на принца Джеффри, сидящего в королевской карете. Ливрейный кучер держал в руках поводья четырех лоснящихся черных коней. По обе стороны дверцы стояли два ливрейных лакея. Коротышка восхищенно покачал головой.
— Карета четверней, да? Таки я должен признать, что ты девушка шустрая. От Хэла к Джеффу за один день. Ты уже очаровала Кенни?
— Я видела его.
— Будь осторожна. У нас говорят, он очень нехороший человек.
— Мне он не показался плохим.
Румпельштильцхен пожал плечами.
— Что ж, женщины всегда все видят по-своему. И кого же ты выбираешь, Джеффа или Кенни?
— Не знаю, — ответила Кэролайн. — Мне еще не понятно, как они ко мне относятся. И есть одна проблема. Похоже, пока не решено, кто из них унаследует трон.
— Таки мне об этом тоже довелось слышать, — кивнул коротышка. — Здесь, в Мелиновере, король сам выбирает преемника. Должно быть, это приводит к изрядным трениям внутри семьи. — Он пригубил эль и посмотрел на девушку поверх края оловянной кружки. — Ты по-прежнему имеешь желание получить все? И красивого принца, и трон? Должен тебе сказать, брак с королем не дает тебе никаких прав управлять государством. Это не то же самое, что сделаться правящей королевой.
— Мне более чем достаточно королевского титула. Я не жадная.
— Ну разумеется, не жадная.
— Тогда перейдем к делу. У тебя есть волшебная прялка. Тебе нужен кто-то, кто умеет прясть.
— Да, это именно так.
— Ты точно знаешь, что на этой штуке можно спрясть из обычной кудели золото? Ты уже пробовал?

Предыдущая страница 9 Следующая страница


Принц для особых поручений 10

— Нет, — ответил Румпельштильцхен. — Должен тебе сказать, это одноразовое мероприятие. Ее совершенно невозможно проверить. Волшебник таки наложил на нее заклятие, и прялка будет работать только одну ночь — если, конечно, он не произнесет над ней повторное заклинание.
— Предполагаю, дело не только в этом.
— Наверняка. Иначе у каждого волшебника имелась бы собственная прялка, и кругом валялись бы кучи пряденого золота. Но кто тебе сказал, что это наши проблемы? У меня есть эта прялка, и она определенно заколдована. Когда ты сядешь за нее, ты почувствуешь исходящую от нее силу и сразу скажешь себе, что это таки действительно волшебная прялка.
— Хорошо, допустим, она работает. А что за история с куделью? Почему именно лен? Его ужасно трудно прясть. Нить получается прочная, но имеет тенденцию образовывать узелки. Только лучшие мастера могут сделать гладкую и ровную нитку.
— Лучшие — в смысле ты?
Кэролайн только тряхнула кудрями.
— Гладкость меня не волнует. Меня вполне устроит и комковатое золото. Но быстро ли ты работаешь? Вот в чем вопрос.
— Быстро, но... это обязательно должен быть лен?
— Немоченый лен.
— О боже.
— Это все Закон Подобия.
Румпелыптильцхен сам не до конца понимал, но объяснил как мог.
— Превращение льна в золото не совсем магия. Это алхимия. Понимаешь, магия символична, а алхимия аллегорична.
— А в чем разница?
— Сказать по правде, я точно не знаю. Но мне известно, что какое бы вещество ни превращали в золото, оно должно изначально выглядеть как золото. Поэтому нельзя превратить в золото свинец. Это должна быть бронза. Определенный вид бронзы правильного цвета.
— Девственная бронза, — вспомнила Кэролайн.
— Верно. А лен можно прясть, потому что у него стебли изначально золотистые. Во всяком случае, до того, как их вымочат. Хм, а что такое вымачивание?
— Стебли погружают в воду, чтобы волокна легче разделялись. Но тогда они немного тускнеют.
— Тогда мне совершенно ясно, почему он должен быть немоченый. А его все равно можно прясть?
— Да, только трудно. И быстро не получится. Не думаю, что смогу сделать больше двух мер за ночь. Моей половины даже близко не хватит на приданое.
— Та девушка в Матагаре сказала мне то же самое. Поэтому нам придется прибегнуть к хитрости. Мы принесем королю первую корзину золота и скажем, что она вовсе не последняя.
Кэролайн обдумала эту идею.
— Не знаю, — проговорила она. — Я всю жизнь была честной. Я заслужила право выйти за красивого принца. Не думаю, что мне хочется начинать отношения с обмана.
— Ладно, тогда ты можешь взять свою долю золота и вложить ее. Ты тесно связана с королевским домом. Люди обязательно станут предлагать тебе участвовать во всевозможных прибыльных делах, потому что захотят поддерживать связи уже с тобой.
— Хм-м, может быть. Однако я ограничена во времени. Либо выхожу за Хэла, либо за кого-то еще. В противном случае Хэл превращается обратно в лягушку.
— Да-а, — протянул коротышка. — Это может стать для тебя проблемой. А уж какой проблемой это может стать для самого Хэла... Но если есть возможность воспользоваться случаем, то почему им не воспользоваться? Если мешок золота не поможет тебе, когда ты вернешься в замок, то почему надо думать, что он тебе повредит?
— Пожалуй, — согласилась Кэролайн. — И еще надо урегулировать вопрос о первенце.
— Что?! — вскричал коротышка.
— Ходят слухи, будто ты потребовал у той девицы ее первенца.
— Я же говорил тебе, не верь всяким гадостям! — возмутился Румпелыптильцхен. — Этим негодяям просто нравится говорить про евреев очень нехорошие вещи. Ну сама подумай, с какой стати молодой мужчина будет испытывать желание забрать ребенка, который не является его собственным? Женщины всегда рассказывают друг другу, что кто-то хочет украсть их детей — цыгане, эльфы, пираты. Да кто угодно! Если бы я хотел получить ребенка, то разве так трудно жениться и завести своего?
— Конечно, — согласилась Кэролайн. — Просто я подумала... мужчине может понадобиться ребенок, который не будет... гм.
Румпельштильцхен в упор уставился на нее:
— Если ты думаешь, что я понимаю, о чем речь, так вот: я вовсе ничего не понимаю.
— Ну, ты знаешь, о чем я.
— Не знаю. — Лицо коротышки сделалось абсолютно непроницаемым.
Судя по всему, решила Кэролайн, у нее сегодня день неприятных разговоров.
— Ну, это просто мысль. В смысле, это из-за того, что ты... ты... и если это перейдет на твоих детей... поэтому тебе мог понадобиться такой, который не был бы... это... деформирован.
— Деформирован? А-а! — Румпельштильцхен хлопнул себя по коротеньким ножкам. — Ты об этом? Так я болел в детстве. Это не наследственное. Я не вижу причин беспокоиться, с моими детьми все будет в порядке.
— Хорошо, хорошо. — Кэролайн тем не менее решила сменить тему. — Когда ты хочешь, чтобы я спряла золото?
— Да хоть сегодня, если ты думаешь, что у тебя найдется время.
— Здесь?
— Нет, у меня комната на краю квартала. Кстати, она помещается над лавкой золотых дел мастера, и мы сможем обменять золотую пряжу на деньги прямо там. Я имею желание получить их и убраться отсюда. На улицах поговаривают, что евреям скоро опять придется туго. Возможен даже погром. Меня это не касается, но кто может гарантировать, что я не попаду под горячую руку?
— Погром в Мелиновере? — скептически нахмурилась Кэролайн. — Я полагала, мы выше этого.
— Погром может случиться где угодно, если правящий класс решит, что банкиры его прижали. Хотя на самом деле я так и так подумывал, что настала пора переменить место жительства.
— А остальные из твоего народа... гм... этого народа уезжают?
— Они не столько уезжают, сколько их выгоняют. Но до турнира никто с места не стронется, здесь замешаны очень большие деньги. — Румпельштильцхен достал клочок ткани и что-то набросал на нем кусочком угля. — Вот тебе карта, по которой ты сможешь найти мою квартиру. Времени мы будем иметь от полуночи до рассвета, но я попросил бы тебя прийти задолго до полуночи. Надо же подготовиться.
— Приду.
— Это очень хорошо. И не надо сильно нервничать. Я обещаю быть очень нежным.
Кэролайн пожала плечами.
— Это же работа. При чем тут нежность?
Коротышка уставился на нее. Повисла долгая пауза. Наконец он произнес:
— Тебе никто не потрудился рассказать?
— О чем?
— Проклятие. — Настала очередь Румпелыптильцхена испытывать неловкость. — Я таки думал, все знают.
— Что знают?
— И подруга у тебя разве не чародейка? Я был уверен, что ты хотя бы слышала.
— Что?
Коротышка оглядел зал, словно ища подмоги. Никто не приближался. С некоторым отчаянием он произнес:
— Нет, послушай, ты же поимеешь с этого мешок золота, если не больше. Это действительно хорошая сделка, вне зависимости от того, как ты на это смотришь.
— Румпелышильцхен, о чем ты говоришь?
Коротышка осушил кружку и уставился на пустое дно.
— Гм, когда приходится приводить в действие заклинание трансформации, должна произойти... э-э, всегда происходит... оно должно сопровождаться потерей девственности.
Кэролайн с грохотом поставила на стол свою кружку. Скрежет железа по камню известил коротышку о том, что она резко отодвинула стул.
Когда Румпельштильцхен поднял глаза, девушка стояла перед ним, выпрямившись во весь рост, и взгляд ее мог без труда заморозить бочку крепчайшего рассола.
— По-моему, сэр, — произнесла она ледяным тоном, — вам следует подыскать себе славную еврейскую девушку. — И вышла вон.

* * *

"Как хорошо быть королем! " — изрек некогда мелиноверский король Джеральд.
Тогда он был гораздо моложе, но с тех пор минули годы и годы, и подобные мысли больше не приходили ему в голову. Теперь его величество подумывал о том, как хорошо было бы уйти в отставку.
Совет Лордов уже некоторое время настойчиво делал ему прозрачные намеки. Сначала король сопротивлялся. В последнее время идея начинала казаться ему все более и более привлекательной. Его величество попытался сосредоточиться на лежащих перед ним документах, но мысленно видел прохладные зеленые леса, окружающие семейное поместье в Лосшире, говорливые ручейки и обширные охотничьи угодья.
Он не был там уже много лет. Не имел возможности отлучиться.
Деньги! Вот главная проблема. Нет. На самом деле проблема — это Совет Лордов. В большинстве своем они умные люди, но никто из них не представляет себе, каких усилий стоит управлять монархией. Ну и в конце концов, король должен жить по-королевски, а то потеряет уважение народа.
Итак, остается проблема закладов, но полоса невезения скоро закончится. Если бы только эти лорды позволили ему снова поднять налоги...
Его величество отбросил соблазнительную мысль. Этого не произойдет, не стоит и думать о несбыточном — только напрасно себя растравлять.
Отставка. Звучит лучше, чем "отречение". Пусть Кенни примет командование, пока папа еще рядом и может помочь советом. Кенни с отцом смотрели на многие вещи одинаково. Из принца Кеннета получится хороший король. Но вопрос денег по-прежнему не решается.
Монарх взглянул на бумаги, разложенные на столе: приказы о высылке евреев и конфискации их имущества. Приказы ждали королевской подписи и печати.
. Разумеется, не все евреи являются богатыми ростовщиками. Большинство не является. И не все банкиры — евреи. Выходит, так поступать нечестно, но только так подобные вещи и делаются. Да и насилия может вовсе не случиться. Если евреи не вздумают оказать сопротивления, то вполне реально провернуть все мероприятие без травм. Маловероятно, но все-таки возможно.
И сделать это придется. Его величество не может передать Кенни корону вместе с кучей долгов, висящих на королевской семье. Джеффу — может. Джефф прекрасно разбирается в бухгалтерии и бюджетах. Кроме того, Джеффа любит Совет Лордов. И, по правде, если он передаст королевство Джеффу, погром короне не понадобится.
Только не так-то все просто. Еще имеется определенная часть дворянства, которой необходимо оказать услугу. Они погрязли в долгах не меньше короля, и для них погром жизненно важен.
Это вопрос национальной безопасности, внушали его величеству их представители. Слишком много денег принадлежит слишком узкому кругу людей. Что, если евреи внезапно потребуют возврата займов? Множество предприятий обанкротится. Пострадает торговля. Мелиновер окажется ослаблен.
Король Джеральд не стал ввязываться в споры. У его советчиков, как правило, имелись схемы и цифры для обоснования своей позиции, но сам король ни во что не вникал. Джефф, наверное, смог бы доказать все, что нужно, но лорды нижайше просили его величество не приводить его высочество принца Джеффри на заседание Совета. Из их поведения явствовало, что идея погрома не встретит серьезных возражений.
Вместо среднего сына король привел на заседание старшего. Кенни жаждал погрома еще до обсуждения данного вопроса в Совете Лордов. Его величество прикинул, что если он передаст трон Кенни, тот проведет погром сам. Такой ход, по крайней мере, избавил бы нынешнего монарха от необходимости делать выбор.
Но поступать так — не по-королевски. Король Джеральд не из тех, кто увиливает от принятия решений. И уж определенно не в том случае, когда речь идет об отставке. Он не хочет войти в историю как слабый король.
Монарх сел к столу, взял пачку приказов и быстро их просмотрел. На самом деле он перечитывал их столько раз, что успел выучить наизусть.
В общем, ему не уклониться от принятия решения. Но отложить его на несколько дней... Скоро начнется турнир, а он всегда приносил Мелиноверу деньги. Само собой, нельзя допустить, чтобы из-за погрома сорвался праздник. Ну, а после него...
Король Джеральд аккуратно положил бумаги обратно на стол.

* * *

Банджи засучил рукава и близоруко прищурился на жаровню. Потом высыпал на угли щепотку черного порошка и одобрительно кивнул: появился тонкий язычок синего пламени, быстро охватившего топливо. Сверху волшебник поставил маленький чугунок, и когда жидкость в нем забулькала, опустил туда, помешивая, две мерки тонко перемолотых серых листьев, с удовлетворением наблюдая за тем, как вода приобретает глубокий оранжево-красный оттенок.
— Ты не возражаешь против приготовления чая, надеюсь? — окликнул он Эмили, сидевшую в середине комнаты на стуле с прямой спинкой. — Столько девушек сегодня отказываются заваривать чай. Они говорят, это нечестно — не понимаю почему. Когда я ходил в учениках, мы, мальчишки, всегда готовили чай наставникам. И именно нас посылали в лавку за джемом и булочками.
— Конечно, я заварю чай, — отозвалась девушка, принимая протянутую чашку.
Про себя она отметила, что чай ей подают уже второй раз за день и здесь это явно считается приятным времяпрепровождением. Как часто горожане пьют эту дрянь?
Гостья огляделась. Она знала, что Банджи — преуспевающий волшебник, и его лаборатория свидетельствовала о том же. Книги стояли в застекленных шкафах. На каждой стене и полках имелись подсвечники. Судя по потекам воска, ими пользовались постоянно. Кстати, дешевые сальные свечи волшебник не употреблял. На столе красовалось с полдюжины тонкой работы бронзовых весов разного размера. На одной стене висели очень дорогие часы с маятником, на другой — часы, которые показывали фазы луны (эти явно делали на заказ). У окна помещались дорогостоящий телескоп, астролябия и точно откалиброванный компас — все для определения положения звезд. Медные чашки и каменные пестики были аккуратно выложены по размеру. Еще одну стену украшала периодическая система с изображением всех элементов — огня, земли, воды и воздуха.
— Разумеется, только когда приходят клиенты, — продолжил Банджи. — В рабочее время заваривай, что хочешь.
Он пошарил в недрах огромного буфета и извлек кувшинчик сливок и горшочек с медом. Свою добычу он водрузил на стол перед девушкой, а сам уселся напротив. Эмили подметила, как ярко светятся под кустистыми белыми бровями глаза волшебника, и заподозрила, что близорукая суета была притворством.
— Я знаю, многие мастера до сих пор не хотят брать в ученики девчонок, — произнес Банджи. — Слишком много неприятностей.
— От нас? — удивилась Эмили.
— Нет, от девчонок неприятностей не больше, чем от мальчишек. Но волнуешься за них сильнее. — Волшебник указал на портреты двух хорошеньких девушек. Эмили с самого начала была ими заинтригована. — У меня у самого две дочери. В прошлом году мне наконец удалось спихнуть замуж младшую. Думал, приданое меня по миру пустит, но теперь, когда они обе уже не моя головная боль, я сплю гораздо спокойнее.
— Поздравляю.
— Мне, однако, так и не удалось привить им любовь к делу. Слишком много книг, говорят.
— Некоторые так и считают.
— Но только не Аманда, — заметил Банджи. Он без предупреждения перешел на халдейский (как латынь — язык общения для священников и ученых, так халдейский, язык древнего Вавилона, является языком магов). — Твоя мать была очень умной женщиной. Я всегда ею восхищался. Признаюсь, иногда она проявляла некоторую вспыльчивость. Но колдовала отменно.
— Она многому меня научила, и, согласна, заклятия у нее получались филигранные.
По-халдейски девушка говорила свободно. Банджи одобрительно кивнул.
— Она опередила нас на многих направлениях. Призывание четырех духов из тьмы, например. Разумеется, все мы способны так или иначе вступать в контакт с потусторонним миром, но только Аманда ухитрялась делать это на сорок процентов ниже стандартных тарифов.
— По вечерам и в выходные она еще больше экономила.
Затем старый волшебник покачал головой.
— И все-таки, должен сказать, мне не по душе ее решение связаться с таким человеком, как Торичелли. История с девушкой вышла нехорошая. Похищение людей, м-мм, вредит репутации нашей профессии. Я не виню нашего принца за то, что он его прикончил. Ты сделала правильный выбор, придя ко мне. Здесь ты научишься истинной магии. Никакой этой новомодной алхимической ерунды.
— Они пытались получить из бронзы золото. Мама приготовила немного философского камня.
— Хм-м. И месяца не прошло, как наш король посылал за мной и расспрашивал о философском камне. Я сказал ему, что он только попусту тратит время. На алхимию нельзя полагаться. Это тебе не добротное крепкое заклинание настоящей магии.
— Что ж, — сказала Эмили, — звучит так, словно вы решили принять меня.
— Хм-м. Да. Я счастлив заполучить тебя в ученицы. Ты производишь впечатление на редкость разумной юной леди, и, разумеется, рекомендации у тебя безупречные. Я велю поверенному завтра же приступить к составлению пакета документов, и, когда они будут готовы, мы сможем их рассмотреть.
— Чудесно.
— А, м-м-м.
Взгляд Банджи скользнул по книге, оставленной Эмили на столе. Он прилагал героические усилия, чтобы не смотреть на нее во время беседы, и у него это даже неплохо получалось. Теперь же, когда дело оказалось улажено, волшебник постучал пальцем по футляру.
— Теперь давай обсудим вопрос с библиотекой твоей матушки. Которая, разумеется, стала твоей библиотекой.
— Верно, — согласилась Эмили. — И, разумеется, она будет в вашем распоряжении на весь срок моего ученичества.
— Прекрасно, прекрасно. Как скоро, по-твоему, ее можно доставить сюда?
— Я займусь переездом, как только будут подписаны бумаги.
— Ах. Вполне разумная предосторожность. Одобряю. Да. Нам осталось обсудить еще кое-что.
Банджи отвлекся, чтобы налить еще по чашечке чая, и Эмили воспользовалась возможностью глянуть через его плечо на каминную полку. Там красовались статуэтки "Золотой пентаграммы", ежегодно вручаемые гильдией чародеев. Она увидела две большие, за лучшее заклинание и лучшее зелье, и статуэтку поменьше — за лучшее проклятие на иностранном языке. Впечатляло.
— У тебя есть молодой человек? — поинтересовался тем временем волшебник.
— Нет, — быстро ответила девушка и тут же почувствовала, как краска заливает щеки. — Ничего подобного. Нет.
Банджи, успевший кое-чему научиться, пока растил двух дочерей, улыбнулся про себя и помешал ложечкой в чашке, сделав вид, будто не заметил румянца.
— Это хорошо, — сказал он, продолжая помешивать чай. — Потому что, если бы таковой имелся, тебе пришлось бы объяснять ему, что ученикам волшебников необходимо хранить целомудрие.
— Ой, это не проблема, — торопливо заверила Эмили. — Мы уже все обсудили.
— Хорошо, хорошо. Стало быть, ты обсудила этот вопрос с персонажем, который не является твоим молодым человеком?
— Э-м-м... да.
— Прекрасно, прекрасно. Подробности меня не интересуют. Теперь нам надо обсудить расходы на одежду.
Расходы на одежду? Эмили удалось сдержаться и не повторить вопрос вслух. Какие расходы на одежду? Вместо этого девушка произнесла:
— Мама всегда настаивала, что волшебница должна одеваться как волшебница.
— Совершенно верно, совершенно верно. — Банджи поднялся из-за стола и сложил руки за спиной. — Есть вещи, на которых нельзя экономить. Например, человек, собирающийся приобрести билет на корабль, как правило, беспокоится о том, доставят ли его по назначению. Если матросы ходят в обносках, если форма на офицерах сидит криво, он может прийти к выводу, что и корабль содержится не в лучшем виде, и начнет опасаться за свое благополучие. Поэтому хороший капитан всегда заботится, чтобы экипаж и офицеры выглядели опрятно и подтянуто. Точно так же дама, намеревающаяся поместить сбережения, присматривает банкира, имеющего респектабельный вид. Ибо кто доверит свои деньги человеку, способному их потерять?
— Понимаю, — кивнула Эмили.
— Хорошо, хорошо. Видишь ли, милочка, мы тут плетем сложные, высокоточные и тщательно выверенные заклинания, и когда нам требуются ингредиенты, мы используем только самые лучшие. Следовательно, и гонорары у меня пропорционально высокие.
— Разумеется, — согласилась Эмили.
— Из этого следует, что наши клиенты принадлежат к людям обеспеченным. Хотя я иногда работаю бесплатно. Если случай интересный. Как бы то ни было, большую часть рабочего времени нам предстоит иметь дело со знатью и вращаться в кругу мелиноверской элиты.
— Меня это не пугает. — Эмили и помыслить не могла о более заманчивой работе.
— В качестве факультатива я преподам тебе изящное искусство саморекламы. Для начала достаточно сказать, что ты должна носить платья высшего качества и от портных с лучшей репутацией. Мы откроем тебе счета в нескольких магазинах, которые обеспечат тебя одеждой. Очень важно, чтобы вне этих стен ты никогда не появлялась в залатанном, испачканном или хоть немного поношенном наряде.
— Да, в этом есть смысл.
Если бы не необходимость сохранять внешнее спокойствие. Эмили просто завизжала бы от восторга. Действительность превзошла самые смелые ожидания. Ученичество у мага высшего разряда, включающее в себя налаживание связей в высших кругах мелиноверской знати, и в довершение всего практически приказ обновить гардероб за его счет. Чего еще желать девушке?
Банджи продолжал:
— Весьма вероятно, что ты столкнешься с кем-нибудь из наших клиентов. Например, в одном из таких магазинов или другом общественном месте. Они могут пригласить тебя на чашку чая. Когда это произойдет, ты ни за что не должна принимать приглашение на тот же день или на следующий. Ты всегда должна заявить, что слишком занята, но сможешь выкроить для них время на этой неделе. Важно поступать так даже во время делового спада, когда мы не очень заняты. На самом деле именно в такие периоды это особенно важно.
Эмили обдумала услышанное.
— Необходимо поддерживать впечатление, что мы востребованы?
— Именно так.
— Даже для короля?
— Нет. Ради его или ее величества мы тут же все бросаем и немедленно уделяем им все наше внимание. Я рад, что ты сама коснулась данной темы.
— Всегда пожалуйста.

Предыдущая страница 10 Следующая страница


11 Джон Мур

— Также может оказаться, что некоторые из наших клиентов захотят с тобой посплетничать, особенно если ими окажутся молодые дамы примерно твоего возраста. Как магу-стажеру тебе следует сохранять профессиональную дистанцию. Слушай внимательно, старайся сочувствовать, но ни с кем не делись информацией ни о наших клиентах, ни тем более о себе самой.
— Понимаю, — кивнула Эмили. — Мама часто рассуждала в том же духе. Она говорила, что для работы с максимальной отдачей волшебница должна поддерживать вокруг своей персоны ауру таинственности.
— Она была совершенно права, — подтвердил Банджи. Он отнес чайник к жаровне и начал наполнять его водой из фарфорового кувшина. — Дабы вызвать в клиентах уважение, необходимо слыть непредсказуемым, иногда даже грубым. Таким образом мы препятствуем тому, чтобы у неспециалистов развилась привычка воспринимать наши услуги как должное.
— Мама, когда применила лягушачье заклятие, сказала то же самое.
Девушка оказалась не готова к последовавшей за этим простым замечанием реакции — взрывному шипению пара от пролитой на горячие угли воды и грохота железного чайника, резко поставленного на решетку. Банджи стремительно обернулся к ней.
— Аманда применила лягушачье заклятие?
— Ну да. Этот парень...
— Безусловно... она не... не нашего принца Хэла?
— Он пытался украсть философский камень.
— Боже мой, боже мой! — Волшебник забегал взад-вперед по кабинету. — Моя дорогая девочка, это проливает совершенно иной свет на всю ситуацию, понимаешь?
— Гм, нет.
— Эмили, мои клиенты считают меня достойным доверия профессионалом. Когда они впускают в свою жизнь волшебника, это почти всегда связано с деликатными поручениями, требующими высшей степени доверия. Они не захотят иметь дело с тем, чей помощник может превратить одного из них или их детей в амфибию.
— Но я-то никого не превращала! Это же не я!
— Да-да, я понимаю. Но, справедливо или нет, некоторые люди приписывают детям грехи родителей. Для других само твое присутствие напомнит о том, что подобное могло бы случиться и с ними, и сильно пошатнет их доверие ко мне. Клейма общественного позора в такой ситуации избежать невозможно. Боже мой, о чем только Аманда думала?
— Но ведь он уже не лягушка!
— Да, хвала Всевышнему. Это ты его поцеловала?
— Нет. — Эмили едва слышно вздохнула. — Это была девушка из деревни.
— Хм. Разумеется, симпатичная. Магичность требует этого.
— Очень симпатичная. Самая красивая девушка в деревне, все парни так говорят.
— Это определенно плюс. А теперь она станет принцессой. Очень хорошо. Это превращает всю историю из предостережения в романтическую волшебную сказку. Может, нам еще удастся спасти ситуацию и даже извлечь из этого неплохое паблисити. Когда свадьба?
— Они еще не назначили день.
— Нет?
Банджи взглянул на часы, предназначенные для определения лунных фаз, схватил перо и лист писчей бумаги и нацарапал несколько цифр. Затем вытащил счеты, проделал какие-то торопливые вычисления, после чего отбросил перо.
— Не зная точных деталей заклинания, я не смогу начать работать с этим хоть с минимальной степенью точности. Но мне не кажется, что у них есть лишнее время.
— Проблема в том, что Кэролайн — та девушка — не хочет выходить за Хэла. Она говорит — он некрасивый.
— Чего?! Какой абсурд! Принц Хэл — прекрасный молодой человек. Мои дочери считают его довольно симпатичным.
— Правда? — удивилась Эмили. — Они так говорили?
— Насколько я помню, они говорили, что принц Хэл обаятельный. Это ведь то же самое, не так ли?
— Гм, нет.
Банджи оперся руками о спинку стула и напряженно уставился на Эмили.
— Моя дорогая девочка, мне бесконечно жаль говорить тебе это, но я вынужден взять назад свое предложение о приеме тебя в ученицы. Я просто не могу позволить подобной тени пасть на мой бизнес.
— Но я не виновата!
— Да-да, я знаю, но у меня нет выбора. Если наш принц превратится обратно в лягушку, моему бизнесу будет нанесен непоправимый ущерб, потому что мое имя окажется тесно связано с твоим. — Банджи ссутулился. — И, Эмили... — Он заколебался. — Эмили, боюсь, ни один волшебник с приличной репутацией тебя тоже не возьмет. Вот почему лягушачье заклятие так редко применяется.
— Понимаю, — мрачно ответила Эмили.
Она прекрасно сознавала, что волшебник прав. Ее надежды на хорошее место канули в небытие, словно камень в воду. Но дочь волшебницы держалась, твердо настроенная не разреветься перед этим человеком. Она взяла со стола книгу и сунула ее обратно в сумочку. Банджи невольно проводил свиток взглядом.
— Погоди. Разумеется, все не настолько плохо. Речь идет только о том случае, если наш принц превратится обратно в лягушку. Как только назначат дату свадьбы, я уверен, мы сможем справиться со всеми трудностями.
— Но что могу сделать я?
— Эта девушка — из твоей деревни, так? Ты должна ее знать. В маленьких поселениях все друг друга знают. Поговори с ней. Попытайся повлиять на нее, чтобы она приняла решение. Она ведь простолюдинка, верно? Право, не думаю, что будет так уж трудно убедить ее выйти за принца Хэла.
Эмили сначала не ответила. На самом деле она выглядела настолько отстраненной, настолько погруженной в свои мысли, что Банджи уже собирался окликнуть ее по имени, когда девушка наконец произнесла:
— Вы и правда так думаете?
Она собрала свои вещи и повернулась к двери.
— Мастер Банджи, спасибо, что нашли для меня время. Надеюсь, нам представится возможность еще раз все обсудить.
— Я в этом не сомневаюсь, девочка моя. И буду с нетерпением ждать этого часа.
Эмили уже почти вышла на площадку, но снова обернулась.
— Мастер Банджи?
— Да?
— Я тут подумала... как по-вашему... коль скоро нам предстоит встречаться с таким количеством дворян... возможно ли... может ли представиться шанс... что кто-то из них сделает мне предложение?
— Простолюдинке? Разумеется, нет. Почему ты спрашиваешь?
— Не важно, — уронила она и ушла.

* * *

— Так что приключилось с Эмили? — спросил Джефф. — Она выглядела несколько расстроенной, когда вернулась.
— Не знаю, — ответил Хэл. — Она отправилась на собеседование к мастеру-чародею — человеку по имени Банджи — и с тех пор какая-то рассеянная. Ну, знаешь, типа ты с ней говоришь и она тебя слушает — и в то же время не слушает.
— Банджи считается очень хорошим магом. Она про него ничего не говорила?
— Она сказала, он хочет, чтобы она готовила чай.
— А-а, это. Да, это многих девушек огорчает.
Они находились в покоях Джеффа. Хэл перекладывал гроссбухи с одного стола на другой. Освободив место, он вынул из-под мышки длинный сверток и принялся разворачивать промасленную ткань. Под ней оказались деревянные ножны. Принц положил их на стол и наполовину обнажил восточный меч.
— Это что? — поинтересовался Джефф.
— Меч.
— Ладно прикалываться! Меч? Стало быть, вот как они выглядят. Ни за что бы не догадался. Что ж, спасибо, что поделился со мной такой ценной информацией, но я в некотором роде занят и...
— Я выйду с ним на турнир.
Средний брат вскинул голову и посмотрел на младшего. В грубой манере реальных уличных боев Хэл проявлял немалые способности. Во время командировок он победил всех выпавших на его долю бандитов и разбойников. Но боевое фехтование не имеет со спортивным ничего общего, каковым соображением Джефф и счел нужным поделиться с братом.
— Там понадобится техника, а все эти парни — мастера. У тебя нет ни единого шанса.
— Это волшебный меч. И он поет.
— У меня есть бритва, которая поет, но она не поможет мне выиграть конкурс брадобреев. Хэл, если ты решил участвовать в турнирах, я готов поддерживать тебя во всем, но ты не можешь начать с ежегодных Мелиноверских игр. Тебе надо выступить на каком-нибудь небольшом местном ристалище и постепенно пробиваться наверх.
— Джефф, у меня есть свои соображения. Послушай меня. Ты ведь сражался на турнирах? Ты очень хороший фехтовальщик?
— Ну... да.
— И ты выходил против людей с волшебными мечами?
— Да, об этом я и толкую. В заколдованном мече нет ничего особенного, за исключением того факта, что он заколдован. Чтобы сделать подобный меч, все, что тебе нужно, это фехтовальщик и очень хороший маг. Волшебник переносит мастерство бойца в меч.
— Значит, любой меч можно сделать волшебным?
— Э, нет. Полагаю, это под силу лишь немногим чародеям. И меч надо выковать особым образом, чтобы он воспринял заклинание. И еще, думаю, нужна целая куча всяких ингредиентов для составления заклинания.
— Угу.
— Но если раздобыть все это добро, любой фехтовальщик может передать свое мастерство мечу. Так что меч хорош ровно настолько, насколько хорош боец, который передал ему свои навыки. Если он вышел из рук мастера, он поможет тебе биться, как мастеру. Но если ты выйдешь против другого мастера, тебе могут надрать задницу. А на Мелиноверском турнире все мастера.
— Тем лучше для моего плана, — сообщил Хэл. — Джефф, ты, когда фехтуешь, чем парируешь — кинжалом или щитом?
— Кинжалом, разумеется. Со щитом уже никто не сражается, даже на турнирах.
— Хорошо, давай попробуем. Возьми заколдованный меч. — Он передал клинок Джеффу.
— Прямо здесь?
— Почему нет? Места хватает. — Хэл заметался по комнате, раздвигая столы и стулья. Потом снял со стены один из Джеффовых мечей. — Всего пару выпадов.
— Надо замотать клинки.
— Не надо. Мы понарошку. Я просто хочу тебе показать, как он действует.
Джефф разглядывал ножны.
— Интересно, что означают эти руны.
— Это не руны. Меч приехал с Дальнего Востока. Эти маленькие картиночки у них вместо букв и слов. Я посмотрел их сегодня днем в библиотеке.
— И что они означают?
— Ну, насколько я понял, они переводятся так: "Опасно, брать только за рукоять. Держать острым концом от себя".
— Безусловно, мудрый совет. — Джефф вытянул сияющий клинок из ножен. — На лезвии еще значки. Впечатаны в сталь.
— Там написано: "Сделано из стали". Средний принц внимательно посмотрел на брата.
— Хэл, ты уверен, что это волшебный меч?
— Встань туда, и я тебе покажу.
Сценическое фехтование имеет столь же древнюю традицию, что и сам театр. Суть его в том, чтобы бой смотрелся захватывающе, но без риска пораниться, и по этой причине его приемы часто используют учителя боевого фехтования, когда показывают ученикам движения. Хэл с Джеффом знали, какие позиции надо занять. Они встали достаточно далеко друг от друга, чтобы их мечи сшибались, но тела оставались за пределами досягаемости. Одна нога твердо уперта в пол, пресекая движение к противнику. Хэл застыл с отведенным назад мечом и кинжалом в левой руке. У его брата тоже имелся кинжал, но он поднял заколдованный меч над головой в верхней защите.
— А сила в нем есть, — признал Джефф. — Я ее чувствую.
— Верно, — кивнул Хэл и сделал стремительный выпад вверх.
Джефф мгновенно сдвинулся в сторону, парируя удар волшебным мечом, — и вдруг обнаружил, что его клинок скрестился с кинжалом Хэла.
— Что за черт? — не понял он.
Младший брат ухмылялся.
— Как это получилось?
— Не знаю, но это не я. Это меч.
— Правильно. Теперь давай поменяемся мечами.
Братья обменялись оружием. Хэл взмахнул волшебным мечом, и Джефф атаковал. Младший принц также парировал мечом и контратаковал, сделав косой выпад. Кромка лезвия прошла в считанных дюймах от груди Джеффа.
Тот отступил на шаг назад и посмотрел на Хэла.
— Да, странно. Что он делает?
— Это восточный меч. Мы здесь атакуем мечом и парируем кинжалом. Но на Востоке все иначе. У них меч служит и для защиты, и для нападения. Они не пользуются ни кинжалом, ни даже круглым щитом. Выходит, человек, чьи навыки перешли в этот меч, не умел работать кинжалом. Так дерутся азиатские пираты. Пока я служил во флоте, мы встретили всего нескольких, но я видел достаточно их приемов, чтобы понять, что к чему.
Джефф обдумал услышанное.
— Но если он умеет парировать удары и у него такая быстрая, сокрушительная контратака, значит...
— Значит, я могу соединить его навыки владения мечом и мои навыки работы с кинжалом и получаю непобедимое сочетание атаки и защиты.
— Ладно, — пожал плечами Джефф. — Шанс у тебя есть. Я помогу тебе отточить владение кинжалом и обучу некоторым турнирным правилам. Если ты этого хочешь...
— А также, — произнес Хэл, — мы поставим на кон все, что у нас есть.

* * *

— А мне, — произнесла Эмили, — он показался очень славным человечком.
Кэролайн бросила на нее испепеляющий взгляд.
— О, полагаю, ты бы с ним пошла.
— Нет, разумеется, нет. Кроме того, это все равно бы не сработало. Кто-то должен был ему сказать.
Блондинка удивилась.
— Думаешь, эта волшебная прялка — фальшивая?
Девушки сидели в комнате Эмили. Кэролайн предоставили помещение несколько попросторнее, и в глубине души первая красавица испытывала удовлетворение. В конце концов, она же собирается стать принцессой. Только справедливо, что у нее комната больше. Но умом она понимала, насколько это мелочно, и предпочла вслух не распространяться.
— Не фальшивая, — сказала Эмили. — Просто неполная. Она не может сделать ничего, чего не можем мы. Прялка просто означает, что какой-то волшебник знал заклинание для превращения бронзы в золото. Он наложил его на прялку, чтобы ее можно было использовать, даже если волшебника нет поблизости.
Эмили сидела на кровати среди разбросанных книг. Она не пыталась заниматься. Просто ей придавало уверенности их присутствие, ощущение их солидного веса и сознание того, что в незнакомом дворце, в незнакомом городе они принадлежат лично ей.
— Прекрасно, — произнесла Кэролайн. — Если колдун знал свое дело, прялка должна работать.
— Не-а. Все равно нужны философский камень, и красная ртуть, и девственная бронза.
— Да. Точно. Ну, может, и не девственная бронза. Он сказал, что лен подойдет.
— Лен. Хм. Может, и лен. Не знаю. — Эмили протянула руку и ухватила одну из книг. С минуту она листала ее, затем ткнула пальцем в страницу. — Точно, лен. Золотистые стебли с лиловыми цветками. Это Закон Подобий.
Кэролайн расчесывала перед зеркалом волосы.
— Даже не верится, какие здесь ровные зеркала. Я никогда не видела подобного отражения. Интересно, я действительно так выгляжу?
— Что? А как еще ты можешь выглядеть?
— Ну, просто если зеркало — лучшего качества, это еще не значит, что оно дает более точное отражение. Может, это дома зеркало правильное, и лицо у меня действительно несколько слоистое и бугристое.
— Если бы лицо у тебя было волнистое и бугристое, я бы тебе непременно сказала.
Кэролайн отвернулась от зеркала и уселась на кровать рядом с Эмили.
— Румпельштильцхен тоже упоминал Закон Подобий.
— Угу. Чтобы осуществить трансмутацию, исходное вещество должно быть подобно тому веществу, которое ты хочешь получить. Вот почему бронзу можно превратить в золото, а олово — нельзя.
— Так вот почему он настаивал на немоченом льне. Когда лен погружают в воду, большая часть золотистого цвета смывается.
— Наверное, имеются и другие вещи, которые можно превратить в золото при определенных обстоятельствах.
— К сожалению, нам они не известны. И что мне это дает в плане приданого? Мне по-прежнему нужно отыскать способ выйти за принца Джеффри.
— Да-а? — Эмили перекатилась на живот и поглядела на Кэролайн сквозь сложенные чашечкой ладони. — Ты окончательно остановилась на принце Джеффри?
— Он ездил со мной в королевской карете в "Бык и Барсук". Он очень мил. Я тебе говорила, что ездила в королевской карете? А еще королева сказала, что, когда я стану принцессой, у меня будут фрейлины.
— Правда? Вот здорово. А что такое фрейлины?
Кэролайн нахмурилась.
— Точно не знаю. По-моему, они вроде подружек невесты, но на постоянной основе. Ой, и я должна буду утвердить фасон их платьев. Думаю, королева Хелен права. Это же просто стыд, что они смогут надеть их только один раз!
— Принц Джеффри, — напомнила Эмили.
— Как бы то ни было, Джеффри очень славный. Я просто обожаю смотреть ему в глаза. И он очень умный. Он столько знает про деньги, и про налоги, и про всякое такое. По-моему, это хорошо. И он действительно заботится о народе. Уверена, он не пьет с ними, как Хэл, но заботится о школах, налоговых тарифах и прочих подобных вещах. Я это уважаю. Когда я стану принцессой, я тоже буду заботиться о народе и поменьше думать о себе.
— Это хорошо, — согласилась Эмили. — Поскольку я по-прежнему останусь представительницей народа.
Кэролайн нахмурилась.
— Правда, сейчас я только о себе и говорю...
— Ну, тебе не надо меняться так уж сразу. И ты пока не королева.
— Правильно. Сначала Джефф должен стать королем. Если он будет королем, он сможет жениться на ком хочет, с приданым или без.
— Это большое "если".
— Верно. Кенни тоже может стать королем.
— Ты что?! — Эмили внезапно села. — Ты же не собираешься за принца Кеннета, правда?

Предыдущая страница 11 Следующая страница


Принц для особых поручений 12

— Почему нет?
— Ты прекрасно знаешь почему! Он негодяй, вот почему.
— Откуда ты знаешь? Мы виделись с ним всего несколько минут.
— И он вел себя как последняя сволочь. И Хэлу он не нравится. И Джеффри тоже.
— Он очень симпатичный. Из троих братьев у Кенни больше всех шансов стать королем. И он самый красивый.
— Ну тебя! — отвернулась Эмили.
— Мне надо будет заинтересовать Кенни, но так, чтобы не рассердить Джеффа. Это непросто. Не смотри на меня так. У меня не такой уж большой выбор.
— Ты можешь просто выйти за Хэла, — напомнила ей Эмили. Или по крайней мере ей показалось, что напомнила. Где-то на полпути между мозгом и языком слова потерялись.
Кэролайн бросила на нее вопросительный взгляд.
— Что? Ты что-то сказала? Ты бормотала.
— Да? — Эмили слегка закашлялась. — Извини, что-то в горло попало. Я просто говорила... гм... ты по-прежнему можешь выйти... — Голос не слушался ее. Но она сделала над собой усилие. — Ты по-прежнему можешь выйти за Хэла.
— Это мы уже проходили, — отрезала Кэролайн.
— Неужели настолько важно, чтобы парень был красив?
— Разумеется. Ты никогда не думала о детях?
— Думала.
— Но ведь тогда тебе придется делать это с собственным мужем. Ты можешь себе представить, как просыпаться каждое утро рядом с Хэлом?
Эмили почувствовала, как у нее вспыхнули щеки, и уткнулась в книжку.
— Я как-то не задумывалась.
— А дети? Тебе, разумеется, хочется иметь красивых детей. А чтобы дети были красивые, и муж нужен красивый.
— Ты не скот разводишь!
— Я просто проявляю практичность. И я знаю, чего хочу и как этого добиться. Я хочу девочек, которые выглядели бы как я, и мальчиков, которые выглядели бы как Джефф или Кенни.
— А если девочки окажутся похожи на Кенни, а мальчики на тебя?
— Вовсе не смешно, между прочим. Почему ты снова пытаешься всучить мне Хэла? Мне казалось, ты сама к нему неравнодушна?
— Я? — пискнула Эмили. — Ничего подобного. Мне просто неохота смотреть, как ты теряешь все, выжидая слишком долго и пытаясь улучшить ситуацию, которая и без того очень хороша. — Она отложила книгу, взяла другую и принялась внимательно изучать страницу, стараясь не встречаться с Кэролайн глазами. — Я хочу сказать, Хэл мне самой нравится, конечно. Но, в конце концов, мне надо заканчивать ученичество. Я все равно не могу связываться с парнем на этом этапе жизни, даже если он во мне заинтересован.
— А-ха! — развернулась Кэролайн. — Попалась! Именно об этом я и толкую.
— О чем?
— Об эгоизме. Я должна быть осторожна. Я не думала ни о ком, кроме себя, и даже не спросила, как прошло твое собеседование.
— Гм, прекрасно, спасибо, что спросила. Нам только надо... гм... доработать некоторые детали. А еще Хэл немного поводил меня по городу.
— Хэл вернулся? Мне надо его повидать. Королева хочет, чтобы мы назначили дату свадьбы. Мне нужно дать Хэлу какой-нибудь предлог, чтобы задержать ее, пока я охмуряю Джеффа.
— Не Кенни?
— Или Кенни.
Кэролайн взяла свою расческу и выскользнула вон. Эмили подождала, пока дверь захлопнулась, и только потом подняла глаза от книги. И скорчила рожу.

* * *

— Нет! Нет, нет и нет! Хэл, как у тебя только язык повернулся просить об этом! Изначально именно отцовское пристрастие к игре затянуло нас в эту задницу.
— Это не игра, Джефф. Это верное дело.
— Ага. Сколько раз мы слышали подобное от папы?
— Ладно, признаю, определенный риск имеется. Но на него нам придется пойти.
— Черта с два! Нет. — Джефф отвернулся от Хэла и важно прошествовал обратно к столу. — Я отвечаю за финансовые дела. Мы пойдем в Совет Лордов и выработаем схему выплат...
— И учиним еврейский погром. Я слышал.
Джефф замер, стоя спиной к Хэлу. Затем обошел стол, повернулся и медленно опустился в кресло.
— Когда ты слышал о погроме? Кеннет проговорился мне только сегодня. А папа вообще ни о чем не упоминал.
— Ребята поговаривают, слухи тоже всякие. Королевская гвардия готовится к чему-то крупному. Евреи чуют, что за ними следят, и нервничают. И еще, мне известен образ мыслей Кенни.
— Я пытался поговорить с отцом. Но он, как всегда, ни "бэ" ни "мэ".
Хэл уселся напротив и уперся локтями в стол.
— Джефф, об этом волшебном мече уже ходят слухи. Все думают, что это шутка. Они еще ничего не поняли. Все идет к тому, что ставки будут огромные. Думаю, мы сможем выручить тридцать к одному, если не пятьдесят. Достаточно, чтобы вытащить семью из долгов. С такими деньгами Совет Лордов потребует от папы назначить преемником тебя.
— Мои личные амбиции не являются достаточным оправданием...
— Я говорю не о твоих личных амбициях. Все просто: или ты, или Кенни. Или мы рискуем на турнире, или Кенни учиняет погром. Ты можешь придумать иной способ остановить его?
Джефф надолго задумался. Наконец он произнес:
— Нет.
— Кроме того, — продолжил Хэл, — став королем, ты сможешь жениться на Кэролайн.
Брат смерил его сердитым взглядом.
— И ты туда же! Кенни сделал мне аналогичное предложение, при условии, что я соглашусь на погром. С чего вы оба так уверены, что я хочу на ней жениться?
— По двум причинам. Во-первых, ты ее видел. Во-вторых, ты мужчина.
— Между прочим, Кэролайн не единственная в округе красивая, волоокая, тонкостанная, полногрудая, привлекательная юная женщина с совершенной кожей, ослепительной улыбкой и острым умом. Вокруг есть и другие не хуже.
— Назови.
— Не важно. Предположим, нам удастся найти достаточно денег и сделать ставки на турнире. Причем достаточно большие ставки, чтобы покрыть долги. Но денег у нас нет, а если бы и были, почему я должен поддерживать тебя? Дай мне меч и позволь выиграть с его помощью. У меня больше опыта. В отличие от тебя мне доводилось участвовать в турнирах.
— Не получится. — Хэл покачал головой. — Ты слишком хорош, Джефф. Ты не получишь такого разброса ставок, как я. Позавчера я дрался этим мечом перед местным трактиром. И с треском провалился.
— Улавливаю. И разумеется, постарался, чтобы все видели, как ты проиграл.
— Сегодня уже весь город в курсе. Лучше всего, что девушки тоже там присутствовали. Никому и в голову не придет, что парень решится нарочно проиграть бой на глазах у своей дамы.
— Посмотрим.
Джефф протянул руку за голову, туда, где свисали шнурки от полудюжины звонков. Он выбрал один и позвонил. Через несколько минут появился его камердинер.
— Добрый вечер, Уинтроп. Вызывали, сир?
На высоком лбу тощего и лысеющего Уинтропа всегда блестело несколько бусинок пота, хотя выражение лица оставалось спокойным и сдержанным.
— Вызывал, Уинтроп. Брат говорит, что он записался в участники турнира. Желает выступить на соревнованиях фехтовальщиков.
— Я тоже слышал об этом, сир. Велеть королевскому лекарю приготовить дополнительный запас мазей и бинтов?
— Эй! — возмутился Хэл.
Джефф спрятал улыбку.
— Блестящая мысль, Уинтроп. Но сначала ответьте мне на один вопрос. Я так понимаю, вы в свое время любили делать ставки.
— На заре моей юности, сир. Увы, миссис Уинтроп имеет склонность крепко держаться за кошелек. Нынче мои ставки чисто номинальны.
— Но вы в курсе разницы?
— Да, сир.
— И что предлагают за принца Хэла?
— Когда я покидал город сегодня вечером, сир, разница ставок на его высочество равнялась сто к одному. Против.
У Джеффа отвисла челюсть, но он быстро овладел собой.
— Спасибо, Уинтроп. Это все.
Камердинер повернулся к двери, но тут его окликнул Хэл.
— Извините, Уинтроп.
— Да, сир?
— Вы на меня поставили?
— Нет, сир.
— Да ладно. Даже при ста к одному? Ни единого гроша?
Уинтроп заколебался, затем откашлялся.
— Опыт подсказывает мне, сир, что букмекеры, как правило, знают свое дело. Они не предлагали бы такую большую разницу без серьезных на то оснований.
— Понимаю. Спасибо, Уинтроп.
Как только слуга вышел, Джефф вылетел из кресла и принялся мерить шагами комнату, размышляя вслух:
— Ладно, ладно, шанс у нас есть, но мы должны держать все в тайне. Мне надо потренировать тебя на защиту, но нельзя, чтобы нас видели. Особенно Кенни.
— Согласен.
— Слишком крупная ставка изменит соотношение. Букмекеры догадаются. Необходимо найти верных людей, кто бы поставил за нас. Множество мелких ставок. Но не из дворца. Слуги, как и придворные, сразу примутся судачить.
— Согласен.
— Королевские гвардейцы все под каблуком у Кенни. Я подключу армейских офицеров. Если я их попрошу, они не станут болтать.
— Согласен.
Джефф выгреб несколько гроссбухов из сложенной Хэлом стопки, отобрал два, бросил на стол, зажег новую свечу и достал счеты.
— Никогда не мог понять, как ими пользуются, — заметил Хэл.
— Ш-ш-ш, — прокомментировал брат его реплику, вынул из стола кусок мела и принялся делать расчеты на грифельной доске. Долгое время раздавались только щелканье костяшек на счетах, скрип мела и время от времени тихий шелест переворачиваемых страниц, когда принц листал гроссбухи. Однако чем дольше он работал, тем меньше энтузиазма излучал. Вскоре Джефф отбросил мел и обмяк в кресле. На лице его отразилось разочарование.
— Бесполезно. Я подключил все дискреционные фонды. Даже при ста к одному у нас не хватит денег покрыть требуемое количество ставок.
— Я уже понял, — спокойно откликнулся Хэл. — Мы загоним фамильные драгоценности.
Этот день наносил принцу Джеффри один эмоциональный удар за другим. Он начался с обеда в обществе Кэролайн и внезапного осознания того, что любовь с первого взгляда, безусловно, не является мифом. Затем резкий переход от гнева к бессильной ярости, едва принц узнал, что его старший брат планирует еврейский погром. Тихое бешенство сменилось энтузиазмом, когда младший посвятил его в свой план по вытаскиванию семьи из долгов. А теперь Хэл подбросил в воздух очередную горящую головню и ожидал, что Джефф ее поймает.
— Что?! Продать драгоценности короны? Невозможно! Никогда!
— Не короны. Разумеется, не короны. Ты меня совсем за олуха держишь? Драгоценности короны принадлежат королевству, а не нам лично. Я имел в виду мамины.
— Боже мой! Это немногим лучше.
Хэл пожал плечами.
— Не фонтан, но можно попробовать.
— Мамины драгоценности! Хэл, некоторые из этих украшений хранятся в нашей семье на протяжении шести поколений. Алмазы, рубины, изумруды. Они бесценны.
— Далеко не бесценны. Ты удивишься, как быстро ювелиры смогут назначить цену.
Хэл подобрал волшебный меч, осмотрел лезвие и сунул его в простые деревянные ножны.
— Мы не можем этого сделать. Это же...
— ... алмазы, рубины, изумруды. Я в курсе. Джефф, они — бесполезные куски похожего на стекло вещества, которые ценны только потому, что люди их таковыми считают. Как бы то ни было, мы же вернем их после турнира.
— Ты так уверен в себе и этом чертовом мече!
Хэл ничего не ответил.
— Все равно, — не сдавался Джефф, — чтобы продать украшения достаточно дорого, требуется время. А мы должны действовать уже завтра.
— Нам не надо их продавать. Мы можем просто занять под них деньги. Быстро получить наличные, как под дополнительное обеспечение.
— Мы получим только малую часть их истинной стоимости. — Джефф снова взялся за мел и счеты. — Однако — да. Мы можем это сделать. И все-таки остается главная проблема.
Хэл кивнул.
— Мама должна согласиться.
— Именно, — сказал Джефф. — И как ты заставишь ее пойти на это? Мама очень спокойно относится ко многим вещам, но все-таки речь идет о женщине и ее драгоценностях.
— Эх, была не была. — Хэл расчистил место на столе от бумаг и уселся на стол, положив меч на колени. — Понимаешь, Джефф, разговаривать с ней придется тебе.
— Что? Почему мне?! Это же твоя идея!
— Потому что мать взовьется до потолка, если обнаружит, что я участвую в турнире. И еще, она ни за что не согласится на этот план, если он будет исходить от меня. А ты изобразишь взрослого старшего брата и убедишь ее, что никто меня не убьет.
Джефф надул щеки и с шумом выдохнул.
— Это будет непросто. После конных поединков фехтование — самое опасное. А она по-прежнему считает тебя младенцем.
— Я знаю. В идеале я бы с радостью продал золотые цепи, которыми увешан Кенни, но, боюсь, мы вряд ли встретим понимание с его стороны.
— Не знаю, — покачал головой Джефф. — Мама такой визг поднимет...
Словно в подтверждение его слов из другой части замка до них долетел душераздирающий вопль. Юноши вскинули головы.
— Это не мама?
Других звуков не последовало. Хэл пожал плечами.
— Может, горничная крысу увидела?
— Ну, кто бы это ни был, он уже перестал. — Джефф на всякий случай еще раз прислушался и рассмеялся. — Как, однако, вовремя.
И тут раздался еще один звук. На сей раз — топот бегущих ног. Топот приблизился, резко прекратился, и дверь распахнулась. Глазам принцев предстал запыхавшийся и встрепанный Уинтроп.
— Ваше высочество, ваше высочество, идемте скорее. Это королева!
К тому времени как их высочества добрались до покоев ее величества, у дверей скопилось уже около дюжины встревоженных слуг. Сама дверь была наглухо заперта.
— Она никого не пускает, — сообщил Уинтроп. — Только за вами послала.
— Тогда, — заявил Джефф, — нечего здесь околачиваться. Уверен, у вас у всех масса дел.
Слуги поняли намек и разошлись, то и дело оглядываясь на апартаменты королевы. Джефф забарабанил по двери костяшками пальцев, одновременно оттесняя Уинтропа в сторону.
— Оставайтесь здесь, под дверью. Никого не пускать, пока я не распоряжусь.
— Да, сир.
Они услышали, как в замке повернулся ключ, и дверь приоткрылась, образовав тоненькую щелочку. Ровно настолько, чтобы позволить им разглядеть нервно моргающий глаз королевы Хелен. Затем створка еще чуть-чуть сдвинулась, чтобы Джефф и Хэл смогли просочиться внутрь. Как только они оказались в комнате, королева тут же захлопнула дверь, заперла ее и прислонилась к ней спиной.
— Это ваш отец, — сообщила она. — Он спятил.
— Где он?
— В спальне.
Джефф с Хэлом переглянулись и поспешили в королевскую опочивальню. Король возлежал на постели, одетый в свободные штаны, фланелевую блузу и поношенную соломенную шляпу. В руке он держал свечу, с помощью которой пытался запалить некий предмет, оказавшийся трубкой, сделанной из сердцевины кукурузного початка.
— А, привет, мальчики. — Монарх помахал сыновьям. Кулак у него оставался сжатым, а трубку он держал большим и указательным пальцами. — Позвольте дать вам несколько советов. Вы можете подвести лошадь к воде, но не можете заставить ее пить.
— Чего? — переспросил Джефф.
— Помнится, папаша мой говаривал: "Не все то лебедь, что над водой торчит".
— Что-то не припомню, чтобы дедушка говорил что-либо подобное.
— О чем он? — шепотом поинтересовался Хэл у матери.
— Не знаю, — так же шепотом откликнулась она. — Я вернулась с ужина, а он тут, наряженный фермером. Я спросила его, в чем дело, и с тех пор он несет подобный вздор. Я отослала слуг. Не хочу лишней болтовни.
— Полпенни фунт бережет, — изрек король.
— Слуги уже сплетничают, — вздохнул Джефф.

Предыдущая страница 12 Следующая страница


13 Джон Мур

— Вашего отца они еще не видели. Я отослала их сразу после того, как они услышали мой крик. Я просто не могла сдержаться. Я решила, что он сошел с ума.
— Старый конь борозды не испортит, — сообщил король.
— Конечно, папа, — согласился Джефф. — Пусть улыбка будет твоим зонтиком. Ни в коем случае нельзя допустить, чтобы об этом прознал Совет Лордов, — бросил он Хэлу.
— В первую очередь нельзя допустить, чтобы об этом прознал Кенни, — хмыкнул тот. — Или он захочет захватить власть прямо сейчас.
— А он не пьян?
— Ваш отец никогда не напивается, — возразила Хелен.
— Может, нам и стоит его напоить, — предложил Джефф. — Вдруг после долгого крепкого сна у него все это как рукой снимет.
— Меньше знаешь, крепче спишь, — заметил король. — Во многия знании многая печаль. Внезапно Хэл согнулся пополам.
— Я въехал, я въехал, — стонал он между приступами хохота, привалившись к столбику кровати.
— Что?
— Это все философский камень. Он потчует нас философией от сохи.
— Встречают по одежке, а провожают по уму, — похвастался король.
— Что ж, неудивительно, — согласился Хэл. Он вспрыгнул на кровать, ухватил отца за запястье и разжал ладонь. — Пап, отдай мне камень.
— Никогда не был членом какой-либо организованной политической партии, — заверил король. — Я монархист... ой.
Философский камень выпал из его руки и покатился по ковру. Его величество уставился на Хэла, потом перевел взгляд на Джеффа и на королеву Хелен. Затем потер лицо ладонью.
— Это было очень странно.
Дверь шваркнула о стену, возвещая о появлении Кенни.
— Проклятие, Джефф, этот твой глупый лакей пытался меня не пускать. Что за черт здесь творится?
Хелен сидела на кровати и обнимала короля.
— С тобой все в порядке, милый?
— Уже все хорошо, Хелен. Просто приступ философии. — Король стянул с головы соломенную шляпу, с отвращением взглянул на нее и вместе с кукурузной трубкой бросил на пол. — Спасибо за помощь, мальчики. Можете идти.
— Все в порядке, — успокоил Джефф старшего брата. — Ложная тревога.
Кенни не слушал. Он подобрал философский камень и разглядывал его с удивлением на лице.
— Просто магический инвентарь, Кенни. Я позабочусь о нем.
Хэл аккуратно вынул находку из руки старшего брата.
Старший, казалось, даже не заметил этого.
— Что не убивает меня, делает меня сильнее, — пробормотал он.
— Не сомневаюсь, — заметил Хэл. Вслед за Джеффом он вышел из спальни.
Джефф прикрыл дверь, а Хэл завернул философский камень в носовой платок.
— Отдам его Эмили. Мы не знаем, как им пользоваться и какие еще неприятности он может принести.
— Согласен. Это волшебная вещь, вот пусть чародейка с ней и разбирается.
— Когда мама выйдет, поговоришь с ней?
Джефф вздохнул и кивнул.
— Ладно, я сделаю это. Но ей не понравится.

* * *

Кэролайн оделась в белое платье. Она неизменно следовала простому правилу: носи цветное днем и белое ночью — так больше выделяешься в темноте. Девушка взбегала вдоль наружной стены, вверх по ступеням, ведущим на террасу, куда выходили апартаменты троих принцев. Ночь стояла теплая, редкий ветерок играл ее волосами и подолом платья. Случайному наблюдателю, окажись он в этот момент у подножия террасы и заметь прекрасную юную женщину в сиянии отраженного лунного света, стремительно поднимающуюся ввысь на фоне темного камня, было бы вполне простительно принять ее за возносящегося к небесам ангела.
Но в голове самой Кэролайн вертелись весьма приземленные мысли. Она не сказала Эмили, что решила передать свое дело непосредственно королю. Ее собственная позиция казалась ей несокрушимой. Она имела право выйти за красивого принца. Принц Хэл, при всех его несомненных достоинствах, красивым не был. При этом в наличии имелось целых два красивых принца — так почему бы не поменяться? С ее точки зрения, такой оборот представлялся простой справедливостью, и она не понимала, зачем мутить воду вопросами о приданом.
Король, думала она, в силах все уладить. Подобные решения лучше предоставлять мужчине. Королева — милейшая женщина, но бессмысленно объяснять матери, что ее сын не красавец. Да и вообще, среди женщин найдется множество таких, которые сочтут привлекательным любого мужчину в пределах досягаемости. Тогда как мужчины никогда не сочтут другого мужчину красивым. Себя — возможно, но не другого.
Добиться аудиенции у короля будет непросто, она понимала это. Некоторые годами ждут, пока их соизволят принять. Но Кэролайн не сомневалась, что придумает способ. В первую очередь следует попросить Хэла объяснить ей протокол. До королевских апартаментов она уже добралась, и начинать издалека не придется.
С этими мыслями девушка миновала лестницу и вышла на террасу. В тот момент, когда она обогнула угол, собираясь приблизиться к Хэловым окнам, яркая луна осветила камни перед ней. Кэролайн остановилась. И, давя рвущийся наружу крик, зажала рот ладонью.
Не многое вселяет такой леденящий страх, как вопль ужаса. Встревоженный крик королевы Хелен, прозвучавший в тот же вечер, но несколько раньше, не относился к числу криков, от которых бегут по спине мурашки. Крики раненых на поле боя не заставляют шевелиться волосы на затылке. Нет, сочетание темного замка, яркой луны и разрывающего прежде безмолвную ночь вопля отчаянного ужаса, издаваемого юной женщиной, пробирает до костей, как ничто другое.
В общем, Кэролайн могла и не кричать. То есть она, конечно, думала, что кричала. Она определенно ощущала себя кричащей. Но на самом деле бедняжка была настолько парализована обуявшим ее ужасом, что у нее свело мышцы гортани, и девушка смогла издать лишь долгое "ииииииииип".
А на освещенном камне перед ней сидела лягушка.
Она пялилась на Кэролайн с кучи одежды, и девушка сразу поняла, кто это. Еще до того, как узнала простую парусиновую рубашку. Первая красавица королевства бросилась вперед, подхватила лягушку на руки и прижала ее к груди.
— О Хэл, — прошептала она, — мне так жаль, так жаль!
Лягушка принялась вырываться. Кэролайн погладила ее по спинке.
— Все хорошо, Хэл. Это я, Кэролайн. Не волнуйся. Я тебя выручу.
Было очевидно, как ей следует поступить. Поцеловать лягушку. Она поняла это в ту же минуту, когда увидела ее. Но Кэролайн боялась.
Ни от Аманды, ни от кого бы то ни было другого девушка ни разу не слышала о вторичном превращении принца в лягушку. Кэролайн понятия не имела, снимет ли вернувшееся заклятие поцелуй той же самой девушки, и не надо ли сперва выпустить Хэла обратно в болото, а потом снова отыскать его. Возможно, совершенно другой красавице.
Возможно, заклятие снять уже нельзя.
На выяснение этого вопроса требовалось не более секунды. Но Кэролайн колебалась. Если она поцелует лягушку, а та не превратится в Хэла, это будет ужасно. Стремление оттянуть момент истины вполне естественно для любого человека.
Но Кэролайн всегда отличалась от подруг волевым и решительным характером. Она помедлила всего несколько мгновений, прежде чем поднести лягушку к лицу и заглянуть ей в глаза. Над головой пролетела мошка. Глаза амфибии проследили за ее полетом.
— Постарайся сосредоточиться, Хэл, — попросила Кэролайн. — Соберись. Пора превращаться. Ты готов?
— Ква, — ответила лягушка.
— Вот это сила воли! Ладно, раз, два, три, превращайся! — И она поцеловала его.
Ничего не произошло. Лягушка продолжала пялиться на нее.
— О нет, — выдохнула Кэролайн. — О боже, нет! Нет, нет, нет, не-е-е-е-т. — Она снова коснулась губами широкого рта амфибии. — Давай, Хэл, превращайся! — Девушка опять поцеловала лягушку. — Превращайся! — И еще раз. — Превращайся! Чего ты хочешь. Хэл? Язык? Превращайся! — Она дышала часто и глубоко и понимала, что перенасыщает легкие кислородом, но остановиться не могла. — Превращайся! — Поцелуй. — Превращайся! — Поцелуй.
Головокружение заставило ее прерваться. Она посадила лягушку на парапет, а сама прислонилась к стене и опустила голову, пытаясь восстановить дыхание. Когда Кэролайн подняла взгляд, лицо ее блестело от слез, но девушка утерла их и напустила на себя храбрый вид.
— Хэл, — строго обратилась она к лягушке, — ты просто не пытаешься. Давай, Хэл. Сосредоточься. Ты можешь это сделать. Думай по-человечески.
Кэролайн снова поцеловала его. Лягушка упорно оставалась лягушкой.
Из-за угла донесся смешок. Красавица круто развернулась, спрятав Хэла за спину. Перед ней стоял принц Кенни, с очень довольным видом. Девушка нервно улыбнулась ему и ухитрилась сделать реверанс, держа руки за спиной.
— Добрый вечер, ваше высочество.
— И вам добрый вечер, мисс Кэролайн. Чудная ночь для прогулок, не правда ли?
— Да-да. Я просто... просто... любовалась луной. — Так как луна оказалась позади нее, она смогла только неловко дернуть головой в ту сторону. Прекрасно понимая, какой дурой при этом выглядит.
— Я искал Хэла. Вы его не видели?
— Хэла? Принца Хэла?
— Да. Принца Хэла. Моего брата. Вашего жениха.
— А, вы имеете в виду Хэла. Нет. Не видела. Не сейчас. Нет.
Лягушка у нее за спиной тихонько заурчала.
— Извините, — засуетилась Кэролайн. — Наверное, я что-то съела. Вся эта жирная пища...
— Привыкнете через некоторое время, — успокоил Кенни. — Так вы не видели Хэла? Тут, смотрю, его одежда.
Девушка бросила взгляд на кучку одежды у ее ног.
— Да, я тоже заметила. Очень странно, правда?
— Определенно не похоже на него. Раздеваться прямо здесь... а-а, ясненько. — Кенни понимающе улыбнулся Кэролайн. — Извините, если испортил такой романтический момент.
— Испортили что? О! Нет, ничего подобного. Мы ничего не делали.
— Вы уверены? — Кенни придвинулся чуть ближе. — А мне показалось, я слышал поцелуи.
— Поцелуи? Ха-ха-ха. Какой абсурд. Здесь же никого нет. Кого бы я могла целовать?
— Лягушку, например.
Рука принца метнулась за спину Кэролайн. Он выхватил у нее лягушку, поднес к глазам и критически оглядел.
— Хм-м. Маленькое мягкое тулово. Мягкая, влажная кожа. Скошенный подбородок. Да, сходство с Хэлом несомненное.
— Отдайте его мне!
Кэролайн попыталась отобрать животное. Кенни поднял руку повыше, чтобы девушка не могла достать.
— Ну, думаю, она сослужила свою службу. — И принц небрежно бросил лягушку через парапет.
Кэролайн вскрикнула и метнулась к стене. Кенни рассмеялся.
— Расслабься, девочка моя. Это не Хэл. Я пошутил. С братцем все в порядке. Это просто лягушка, которую я подобрал в траве сегодня вечером. Хэл с Джеффом внизу. Я взял кое-что из его одежды в прачечной.
Кэролайн перегнулась через парапет. Внизу лежала разбившаяся о каменные плиты квакша. Кенни продолжал:
— Обычный розыгрыш. Хотя должен заметить, ты никогда не выглядела очаровательнее, чем в тот момент, когда целовала эту...
ШМЯК.
Ничто так не укрепляет кисти рук, как многолетнее прядение. От залепленной пощечины у Кенни посыпались искры из глаз, и ему пришлось схватиться за челюсть, чтобы убедиться в ее не изменившемся местоположении. Другой рукой он поймал Кэролайн за запястье, на случай если она вздумает нанести второй удар.
— Ну, ну, — пробормотал он. — Не надо возбуждаться. Не так следует обращаться с будущим мужем.
— Что? — Кэролайн вывернулась из захвата.
— А как же еще? Ты совершенно ясно обозначила свою цель — выйти за красивого принца. И еще ты планируешь со временем стать королевой, следовательно, тебе надо выйти за будущего короля. А существует только один человек, который удовлетворяет обоим требованиям.
— Ваше высочество, не надо рассказывать мне о моих планах. К тому же, по-моему, у принца Джеффри шансы унаследовать трон не хуже ваших. Между прочим, мне говорили, что Совет Лордов благоволит ему.
— Совершенно верно. Совет действительно благоволит ему. Пока. Но это до тех пор, пока они думают, что Джефф способен уберечь семью от банкротства и предотвратить финансовый скандал. К счастью, я изобрел отличный способ разрешить наш кризис, а также обойтись без всей этой утомительной экономии и ответственности за свои расходы, которые проповедует Джефф.
— В самом деле? Честно говоря, ваше высочество, не хочу вас обидеть, но вы вовсе не кажетесь чрезмерно умным.
— У меня есть скрытые таланты, — улыбнулся Кенни. — И мне нравятся женщины с норовом, как ни банально это звучит. Они так отличаются от всех этих девиц, которые вечно стелются передо мной.
— Вам придется вернуться к своим маленьким подлизам. Кроме того, у меня сложилось впечатление, что принцев Мелиновера продают женщинам с самым богатым приданым, словно проституток мужского пола, я правильно поняла?
— Осторожно. Ты становишься злобной и неприятной. Постарайся не забывать о своем происхождении. Ты все еще простолюдинка, и я имею право выпороть тебя за подобное замечание.
— Не сомневаюсь, вы получите от этого удовольствие.
— Возможно. Тем больше у тебя причин помнить свое место.
Кэролайн знала, что Хэл и Джефф этого не допустят. Однако она ступала по чужой территории.
— Очень хорошо, ваше высочество. Приношу свои извинения.
— Принято.
— В любом случае я вряд ли сумею собрать достаточное приданое, чтобы выйти за вас. А если вы не женитесь на девушке с огромным приданым, вам не бывать королем. Ну, а если вы женитесь на девушке с огромным приданым, вам не бывать моим мужем. Вот и все, ваше высочество. — Кэролайн повернулась и направилась к ступенькам. — Спокойной ночи.
— Не так быстро.
Кенни поймал ее за кисть. Кэролайн снова вырвалась. Принц поднял руки.
— Я все равно стану королем. И как король я смогу изменить размер приданого, а то и вовсе его отменить. Собственно, я уже сказал Джеффу, что он может жениться на тебе, если ты выразишь согласие.
— Правда? — Это уже небезынтересно. — Его высочество хочет на мне жениться?
— При условии твоего согласия. Но помни, Джеффу королем не бывать. Королем стану я.
Принц Кеннет, подумала Кэролайн, слишком часто получал на турнирах по голове.
— И как, могу я спросить, вы собираетесь этого добиться?
— Простым перераспределением средств. Больше всего отец должен еврейским ростовщикам. А так как евреи все равно сосредоточили в своих руках слишком много богатства и власти, самое время им перебраться в какое-нибудь другое королевство.
— Вы собираетесь устроить погром?
Кенни просиял.
— Умная девочка. Именно. Мы, разумеется, подождем окончания турнира. Чтобы не повредить туристическому бизнесу.
— Это ужасно!
— Ну, все не настолько кроваво. Мы просто выгоним их. Мы не станем их убивать. Разве что они окажут сопротивление. Я подозреваю, некоторые действительно попытаются. Их придется ранить, возможно серьезно. Но в процентном соотношении, полагаю, погибнут очень немногие. В основном с ними просто обойдутся немного грубо.
— Вы действительно не представляете, каким тираном выглядите? Рушить человеческие жизни подобным образом!
— Мы не собираемся разрушать их жизни. Евреи странствовали по Земле тысячи лет. Им всего лишь придется совершить еще одно странствие.
— И оставить вам все на разграбление.
— Разумеется, нет. Они смогут взять с собой свое имущество.
— Но не дома и землю.
— Ну, — вздохнул Кенни, — с этим ничего не поделаешь. Основная цель — не дать им собрать долги. Можешь думать об этом как о некоторой форме принудительного рефинансирования.
— Не могу поверить, что вы так несправедливы. Из вас получится ужасный король.
Кенни ласково улыбнулся ей сверху вниз.
— Пусть о чести и справедливости беспокоятся рыцари, — произнес он, словно разъясняя одаренному ребенку решение сложной задачи для старшеклассников. — За время своего правления королю приходится влезать и не в такую грязь. Но самое главное, — отметил принц, — я рад, что ты во мне так разочарована. Это лишнее доказательство твоих планов относительно моей персоны. Я угадал? Если бы ты не имела на меня виды, ты бы меня просто проигнорировала.
Несомненная правота, прозвучавшая в его последнем высказывании, взбесила Кэролайн еще сильнее.
— Я бы не вышла за вас, даже... даже если...
— Да?
Девушка еще раз взглянула на расплющенное лягушачье тельце.
— Не знаю. Но не вышла бы. — И убежала с террасы.

* * *

Хэл вышел из дворца и двинулся по наружной лестнице к себе в покои. День выдался не из легких, и юноша валился с ног. На завтра он планировал ранний подъем, чтобы его тренировка не привлекла лишних зрителей. Сегодня, распрощавшись с Джеффом и матерью, принц успел заскочить к Эмили и вернуть философский камень. Он был рад от него избавиться. Камень тесно связан со всей этой лягушачьей историей, а подобные вещи Хэл обычно старался забывать побыстрее. Воспоминания о семи неделях, проведенных в воде и липкой грязи, преследование змеями и совами, постоянный привкус насекомых во рту почти стерлись из его памяти, но, к сожалению, не исчезли полностью. Каждый день он просыпался от тяжелого сна и благодарил небеса за то, что не может вспомнить увиденный кошмар.
Однако в лягушачьем плане его судьба по-прежнему висела на волоске, и забывать об этом не следовало. Заклятие обязывало принца жениться на Кэролайн, если она не пожелает выйти за другого, а Хэл никак не мог избавиться от ощущения, что стандарты у нее несколько завышены. Разумеется, каждая девушка хочет выйти за красивого принца, но проблема приданого казалась совершенно непреодолимой. В городе полно богатых купцов и дворян. Кэролайн вполне могла бы найти среди них молодого человека, способного составить ее счастье. Стоило ей лишь приложить небольшое усилие.
Эмили, с точки зрения Хэла, не стала бы зацикливаться на идее выйти именно за принца. Девушки вроде нее очень разумны.
В конце концов, все упиралось в волшебный меч. Если он выиграет турнир, семья вылезет из долгов, Джефф станет королем, отменит погром, женится на Кэролайн — и Хэл свободен. Все, что от него требуется, это выиграть турнир.
А еще от него требуется...
Давить на нее Хэл не собирался. Пусть Джефф сам ее завоевывает. Кэролайн явно относилась к тем девушкам, которые привыкли жить своим умом, и если бы ей требовался совет, она бы попросила. Попытка подтолкнуть ее к конкретному человеку может вызвать совершенно обратную реакцию — блондинка только сильнее упрется. Хэл имел представление о непредсказуемости женской природы. Единственное, в чем он не сомневался, это в том, что за него она выходить не желает.
На этом месте его размышления прервала свалившаяся вниз по лестнице Кэролайн. Она бросилась ему на шею, поцеловала в губы и с ходу заявила:
— Я выхожу за тебя.
Что ж, сказал себе Хэл, я был не прав.
Вслух он произнес:
— Это здорово. Почему ты передумала? Мне казалось, тебе нравится... ты плакала?
Лицо девушки было мокрым. Слезы потекли еще в тот миг, когда увидела младшего принца, а теперь она даже начала всхлипывать. Хэл похлопал ее по спине, проводил вверх по ступенькам до следующей площадки и усадил на стену.
— Что стряслось?
Кэролайн всхлипнула еще раз.

Предыдущая страница 13 Следующая страница


Принц для особых поручений 14

— Я видела лягушку.
— А-а.
— Я решила, что это ты. Я думала, ты превратился обратно в лягушку и это все я виновата.
— Со мной вроде все в порядке. Я не лягушка. Выходит, ты ни в чем не виновата.
Она зарылась лицом ему в шею.
Я не хочу, чтобы ты превратился обратно в лягушку.
— Здесь ты не одинока.
— Я знаю, я вела себя как последняя эгоистка. Я не хотела выходить за тебя. Я хотела выйти за кого-нибудь высокого, широкоплечего и симпатичного, а ты вовсе не такой, но все равно...
— Хватит, — оборвал ее Хэл. — Не надо делать мне одолжений. Я сам могу о себе позаботиться.
Кэролайн оторвала голову от его плеча и пристально на него взглянула.
— Ты хочешь превратиться обратно в лягушку?
— Гм, — отозвался принц. — Ну может, только это.
— Тогда ладно.
— Ладно, — повторил Хэл, прикидывая, не следует ли ему опуститься на одно колено. Тем временем Кэролайн утерла слезы, и ее печаль сменилась ярко выраженной подавленностью. — Я понимаю, ты куда с большей охотой вышла бы за Джеффа.
Девушка поколебалась, но затем кивнула.
— Да. Но этого уже не произойдет. Выйдя за тебя, я по крайней мере войду в королевскую семью. Королевой мне не бывать, но я хотя бы стану принцессой.
— И у тебя появятся фрейлины.
— Да! Как я могла забыть о них? К тому же, Хэл, я чувствую себя до некоторой степени ответственной за тебя. Поскольку именно я вытащила тебя из болота, мне никак не отделаться от мысли, что моим долгом является до конца проследить за всей этой историей.
— М-м-м, — произнес Хэл несколько рассеянно.
Теперь, когда эмоциональный кризис миновал, в игру вступил еще один специфический могучий фактор — подростковые гормоны. Кэролайн по-прежнему пребывала у него в объятиях — слишком короткая дистанция, чтобы игнорировать ее привлекательность. Сногсшибательную привлекательность. Его руки обвивали тонкую талию, ее крепкие груди касались его груди, мягкие розовые губы находились в считанных дюймах от его лица. По сравнению с большинством молодых людей Хэл обладал редкостными способностями в самоконтроле, но терпению юного организма имеются пределы. Он откашлялся.
— Кх-м, поскольку мы теперь помолвлены, мы могли бы также... э-э... выяснить, насколько мы совместимы физически.
Кэролайн пожала плечами — видимо, демонстрируя легкомысленное безразличие. Но поскольку при этом ее груди потерлись о грудь принца, реальный эффект оказался прямо противоположным ожидаемому.
— Что у тебя на уме?
— Ну, я просто подумал...
Прежде чем он успел договорить, Кэролайн снова его поцеловала. Поцелуй не продлился слишком долго, но для намека на будущие возможности его хватило в самый раз.
— Ты это имел в виду?
— Да. — Хэл выдержал секундную паузу и затем поинтересовался: — Ну как?
— Целоваться с тобой? Честно говоря, не очень.
— Гм.
— В смысле, не противно. Прости, Хэл. Ты довольно привлекателен в эдаком безвредном стиле — я могу понять, почему Эмили к тебе тянется, — но просто на меня ты такого действия не оказываешь.
— Эмили тянется ко мне?
— Разумеется. Это же очевидно. А как тебе мой поцелуй?
— А? — Принц уже погрузился в глубокие размышления.
— Я спросила, что ты думаешь о моем поцелуе.
— А-а. Ну, как ты выразилась, мне тоже не очень.
Снова повисла секундная пауза.
— Правда?
— Да нет, все нормально. Эмили еще что-нибудь говорила обо мне?
— Что не так с моим поцелуем?
— Ничего. Это было прекрасно. В смысле, ты действительно слышала, как она говорила, что я ей нравлюсь?
— "Прекрасно" в смысле "очень хорошо" или "прекрасно" в смысле "нормально"?
— Гм, очень хорошо. Это было ужасно.
Кэролайн выскользнула из его объятий и подбоченясь встала перед ним.
— Секунду назад ты заявил, что мои поцелуи не очень.
— "Очень" понятие весьма относительное. При определенных обстоятельствах поцелуй может быть не очень и все-таки замечательным.
— Нечего играть со мной в слова! И когда ты успел стать таким специалистом по поцелуям? Не забывай, именно мой поцелуй спас твою лягушачью задницу. Пока ты сидел на листе кувшинки, ты не проявлял такой разборчивости.
— Неплохо, — заметил Хэл. — Мы помолвлены целых пять минут, и вот уже наша первая ссора.
Кэролайн снова села.
— Ты первый начал. — Она позволила ему вновь обнять себя за талию. — Подружки невесты. Шести, думаю, хватит.
— Не беспокойся об этом. Тебе не надо выходить за меня. Я собираюсь выиграть достаточно денег на турнире, и ты сможешь выйти за Джеффа или за кого захочешь.
Кэролайн несколько раз моргнула.
— Это шутка?
— Нет.
— Я почему-то сомневаюсь в твоей способности более-менее крупно выиграть на турнире. Или ты собрался поставить на другого парня?
— Разумеется, нет. Я записался на состязания фехтовальщиков.
Кэролайн снова моргнула.
— Атласные туфельки.
— Что?
— Атласные туфельки. Для подружек невесты. Они могут покрасить их под цвет платьев. При всем моем уважении, мой принц, я имела несчастье наблюдать, как вы фехтуете. По-моему, вам следует немножко поработать над техникой.
— Это совсем другое дело. У меня есть волшебный меч.
— Твой волшебный меч я тоже видела, забыл? Не думаю, чтобы на турнире он принес много пользы. Разве что тебе доверят открывать им большое-пребольшое письмо. — Кэролайн оживилась. — Принеси его на свадьбу. Мы можем разрезать им торт.
— Нет, правда. Мы с Джеффом придумали, как покрыть ставки.
— Я иду спать, — заявила красавица. Она снова встала. — Твоя мама права. Надо многое спланировать. Вот. — Девушка наклонилась к нему. — Это тебе поцелуй на ночь. И чтобы я не слышала никаких жалоб.
— Никаких жалоб, — повторил Хэл.
Пока длился второй, кстати весьма непродолжительный, поцелуй, из темноты неслышно выплыла Эмили, мгновение понаблюдала за ними и осторожно удалилась.
Будущая колдунья отправилась к себе в комнату, заперла дверь и бросилась ничком на кровать. Все прекрасно, подумала она, накрыв голову подушкой. Кэролайн в конце концов последовала моему совету. Завтра я могу сказать Банджи, что опасаться больше нечего и он может брать меня к себе в ученики. Все, что ни делается, все к лучшему. Я не расстроена. Правда, сказала она себе. Ни капельки.

* * *

— Нет! — воскликнула королева Хелен. — Безусловно нет! Я запрещаю!
— Мам, — сказал Джефф, — мне не кажется, что ты можешь это запретить. На самом деле, по-моему, ты больше ничего не можешь запретить Хэлу.
Королева сидела в своем любимом кресле, обитом Дамаском цвета бургундского вина, с покрытыми замысловатой резьбой подлокотниками красного дерева. В данный момент она сложила руки на груди и держалась преувеличенно прямо. Разглядеть выражение ее лица не позволяло колышащееся пламя свечей, но голос звучал твердо и властно.
— Хэл на турнире? Какой бред. Я скажу пару теплых слов составителям списков. Как они вообще могли включить его в число участников? Он же еще маленький.
— Он всего на год младше меня. А мы с Кенни уже не первый год выходим на турниры.
— Ваше с Кенни занятие нравится мне ничуть не больше. Фехтование! Это же опасно. Даже в доспехах. Этими штуками вы можете...
— ... глаз себе выколоть, — закончил за нее догадливый Джефф. Он откинулся в кресле и старался сохранить беззаботный вид, засунув большие пальцы в карманы кашемирового жилета. — Мне ты говорила то же самое. Мам, Хэл уже участвовал в реальных уличных боях. А это просто игры.
— Ну да, вы, мальчики, всегда так говорите. Битвы на мечах, поединки на копьях. Не волнуйся, это всего лишь развлечения и игры, пока...
— ... кто-нибудь не поранится, знаю.
— Ага, давай смейся надо мной, Джеффри, но погоди, у тебя появятся собственные сыновья. И не надо мне рассказывать, что такое турнир. Ваш отец тоже бился на турнирах, пока мы не поженились, и я ходила смотреть на него.
— Его ранили?
— Нет, но могли.
— Убедительнее не придумаешь, — заметил Джефф. — Мам, пойми, для мужчин нашего возраста естественно испытывать желание биться на турнирах тем или иным способом. Все ребята делают так, если могут.
— Конечно. И, полагаю, если все другие ребята...
— ... прыгнут с крыши, сделаем ли мы то же самое? Мама, это должен быть Хэл. Разница ставок на него огромная. Это единственный способ выиграть достаточно денег, чтобы вылезти из долгов.
— Джеффри, пожалуйста! Скажи мне, что ты не делаешь ставки на турнире. Именно из-за подобных вещей у твоего отца и начались такие неприятности.
У Джеффа возникло ощущение, будто он слышит собственные слова. Хуже того, в них имелся здравый смысл. Принц попытался вспомнить, какие доводы использовал Хэл, чтобы уговорить его.
— Я не могу объяснить тебе сейчас, мам. Ты должна просто поверить мне. У нас с Хэлом имеются свои соображения на этот счет. Ты знаешь, как я отношусь к азартным играм. Я бы не стал этого делать, если бы не имел оснований ожидать соответствующего результата.
— У вас с Хэлом имеются соображения? Джеффри, надеюсь, вы не делаете ничего противозаконного?
— Противозаконного? Разумеется, нет. Неэтичного? Может быть. Коварного, нечестного, постыдного или закулисного? Вероятно. Но не противозаконного. Я имею в виду, если бы мы оказались простолюдинами, мы бы нажили большие неприятности. Но мы особы королевской крови, и поэтому все в порядке.
— Что ж, это хорошо. Я не хочу, чтобы ты дурно влиял на Хэла.
— Ни в коем случае. И, мама, более неприятный момент. — Принц Джеффри умолк и сделал глубокий вдох. Не имело смысла ходить вокруг да около, и он решил перейти сразу к делу: — Чтобы получить деньги для ставок, нам придется заложить твои драгоценности.
— Нет, — молниеносно отреагировала Хелен.
Джефф поднял руки, как бы предупреждая спор. Хотя, по правде говоря, единственное слово "нет" в качестве затравки для полноценного спора никак не проходило.
— Это не то, что ты думаешь, мам. Мы не собираемся продавать их. Нет, нет, нет. Никоим образом. Мы просто собираемся занять под них средства. Мы вернем их тебе сразу же после матча.
— Джеффри, вы не можете продать мои драгоценности.
— Не продать. Использовать их как обеспечение. Разумеется, я знаю, что они являются фамильным наследием, передаваемым из поколения в поколение, и все такое, но на самом деле они пробудут в чужих руках всего несколько дней. Я уже переговорил с крупнейшими аукционными домами. Они хорошо о них позаботятся...
— Я не сомневаюсь.
— Нет, правда позаботятся. Они знают, что камни действительно хорошего качества...
— Определенно знают.
— ... и я заставил их взвинчивать цены друг против друга, чтобы получить наиболее высокий уровень займа. Одни камни...
— Стразы.
— ... стоят больше, чем... Что?
— Подделка. — Хелен налила себе еще чаю и очень осторожно добавила горячего молока. На сына она не смотрела. — Джеффри, в богатых семьях обычное дело иметь дубликаты самых дорогих вещей. В нормальных обстоятельствах мы носим дубликаты и держим оригиналы под замком, вынимая их только по особым случаям, таким, как свадьбы, коронации и тому подобное.
— Хорошо. Дубликаты. Тогда где ты держишь настоящие? Здесь есть сейф? Или в поместье?
— Сейфы имеются и здесь, и в поместье. Но фамильных драгоценностей там нет. Я продала их. Я не говорила этого ни вам, мальчики, ни кому-либо другому. Я тихо продала их много лет назад, чтобы оплатить кое-что из долгов вашего отца.
На сей раз королева подняла голову и посмотрела на сына. В уголках ее глаз стояли слезы.
Принц заерзал в кресле.
— Я заставила владельцев аукционных домов поклясться, что они не станут выставлять их на продажу до смерти вашего отца, чтобы не ставить его в неловкое положение.
— Ах-х-х, хорошая мысль, — нашелся Джефф. — Тогда ладно. На самом деле это была просто идея. Понимаешь, мы с Хэлом устроили мозговой штурм на тему банкротства и просто подумали... ладно, не важно. Мы придумаем что-нибудь еще.

* * *

Наступил яркий, солнечный, ясный и теплый день турнира. Если соблюдать точность, то к моменту прибытия в Мелиновер Кэролайн и Эмили состязания шли уже три дня, но самые популярные — поединки на копьях, состязания лучников и фехтование — устроители приберегали напоследок. Первые дни солнце иногда скрывалось за облаками, но сегодня определенно выдалась ясная и теплая погода, и земля на ярмарочной площади высохла и затвердела. Игровое поле представляло собой овал, сто ярдов в длину и пятьдесят в ширину, с воздвигнутыми по периметру деревянными трибунами. Королевская ложа, окруженная местами для аристократии, помещалась напротив самой широкой части поля. У принцев имелась своя ложа на противоположной стороне поля. Туда-то принц Джеффри и вел девушек.
— Просто предъявите стражникам эти пропуска, — объяснил он, выдавая им тисненные золотом билеты, — и вас сразу пропустят. Мне сейчас надо готовиться к выступлению, но вы пока можете побродить вокруг и оглядеться, а места займете, когда начнутся поединки.
— Столько гвардейцев, — заметила Кэролайн. — Джефф, они повсюду. В городе опасаются каких-то неприятностей?
— Хм-м? Гвардейцы? Нет-нет. Они здесь в основном следят, чтобы люди не проносили еду и напитки на территорию ярмарки. Король имеет долю в прибыли. Ладно, увидимся чуть позже.
Он быстро побежал через ярмарочную площадь. Кэролайн с нежностью провожала его взглядом, пока принц не исчез в толпе. Эмили слегка толкнула ее локтем.
— Эй, подруга. Ты разве не собираешься замуж за Хэла?
— Я помню, — мрачно откликнулась Кэролайн. — Надеюсь, он не поранится.
— Я тоже.
— Я его в это не втягивала. Похоже, он что-то затеял, а вовсе не пытается произвести на меня впечатление. Я просто хочу предупредить тебя. По крайней мере, мне так кажется.
— Знаю, — кивнула Эмили. — Он сказал мне, что записался на турнир еще до того, как мы отправились к Банджи. Не представляю, какая муха его укусила.
С минуту обе девушки провели в невеселом молчании. Затем Кэролайн ткнула пальцем в толпу и сказала:
— Глянь! Не Твигхэм ли там?
Это и впрямь оказался старейший житель Ручьев. Одетый в новенький бархатный сюртук коричневого цвета и нарядную рубашку со стоячим воротником, он опирался на палку и махал своей остроконечной шляпой, стараясь привлечь внимание девушек. Эмили подбежала первой и обняла его. Кэролайн последовала сразу за ней.
— Твигхэм! Что ты здесь делаешь?
— Одному из судей, моему старому другу, пришлось отбыть, и он попросил меня занять его место. Я счел это неплохим предлогом снова повидать город и посмотреть, как тут дела у наших девочек. Приглашение доставили на следующий день после вашего отъезда, но я и не пытался догнать вас. Старики, знаете ли, склонны путешествовать неторопливо.
— У нас все хорошо, — выпалила Кэролайн.
— Мы сидим в ложе принцев, — добавила Эмили. — Представляешь? Хочешь, мы и тебя попробуем провести?
— Нет, не надо. Мне предстоит торчать на судейском месте в дальнем конце ярмарочной площади. Боюсь, нам придется отложить нашу беседу. Я должен встретиться с остальными судьями до начала состязаний. Нам предстоит исключительно трудное судейство.
— А что вы судите? Лучников? Борьбу?
— Гораздо серьезнее. Детский конкурс красоты.
— Ого!
— Вот именно. Устроители специально постарались выбрать судей не из города. Чтобы мы могли удрать домой и избежать гнева разочарованных матерей.
За разговором они продолжали идти, и Твигхэм остановился перед шеренгой грубо сколоченных столов, занятых бородатыми мужами в черном габардине. Позади каждого стола высились аспидные доски, на которых другие мужчины с бешеной скоростью писали и стирали цифры. Перед каждым столом теснилась плотная толпа посетителей ярмарки, все держали в руках монеты или даже целые кошели. Большинство излучали азарт, а на лицах у некоторых, напротив, читалось отчаяние. Старик вынул трубку изо рта и мундштуком указал на все это сборище.
— Столы букмекеров. Смотрю, в нынешнем году дела у них идут как нельзя лучше.
— А на что делаются ставки?
— На все. Даже на детский конкурс. Принц Кеннет, вижу, в фаворитах на копьях. У принца Джеффри тоже благоприятное соотношение в фехтовании. Он не лучший в своем классе, но популярен в народе.
— А как насчет принца Хэла?
Твигхэм оглядел доски.
— Похоже, ваш принц не считается серьезным конкурентом.
— Ты собираешься поставить на него?
— Я не азартный человек, дорогая, — покачал головой старый пасечник. — А если б и был, все равно не рискнул бы.
— Я знала, — насупилась Кэролайн. — Он обязательно поранится.
— Эмили, — заметил Твигхэм. — По-моему, тот человек машет тебе.
Девушка оглянулась. Некто в мантии чародея действительно старался привлечь ее внимание.
— Это Банджи. Я собираюсь пойти к нему в ученики. Пойду выясню, что ему нужно. — Она извинилась и направилась к волшебнику.
Банджи, в свою очередь, оставил своих спутников, взял девушку за руку и, отведя ее в сторону, зашептал ей на ухо:
— Юная женщина, которая с тобой. Высокая блондинка. Это она?
— Кто?

Предыдущая страница 14 Следующая страница


15 Джон Мур

— Прости, мне следовало выразиться точнее. Это та девушка, о которой ты говорила? Та, которая поцеловала лягушку?
— Да. Ее зовут Кэролайн. Она собирается замуж за принца Хэла. Так что все устроилось.
Кэролайн продолжала беседовать с Твигхэмом. Она не заметила, как Банджи смерил ее долгим пристальным взглядом.
— Нет, — сказал он. — Она красивая.
— Я же говорила вам, что она красивая.
— Я не знал, что она настолько красивая. Нет, что-то здесь не так.
Эмили мгновенно встревожилась. Неужели ее долгожданное ученичество все-таки вылетит в трубу? В свое время Аманда сумела привить дочери навыки ведения деловых переговоров, и Эмили хватило выдержки не показать своего волнения. Следующие ее слова прозвучали с тщательно выверенной беззаботностью.
— Ну, если возникли проблемы с соглашением об ученичестве, я буду счастлива...
— Нет-нет, не с ученичеством. Все нормально. Дело в заклинании твоей матери. Я должен его проверить. Оно не могло сработать. Ему недостает магичности.
Банджи уже как-то раз упоминал о магичности. Эмили ни от кого больше не слышала такого термина и решила уточнить:
— Чего не хватает?
— Я сам придумал это слово. Моя собственная теория. Сейчас некогда. Ступай и веселись. Но после турнира зайди ко мне, я объясню.
— Обязательно.
— И оставь надежду, что Кэролайн выйдет за принца Хэла.
Эмили невольно посмотрела на блондинку, а когда повернулась обратно, Банджи успел раствориться в толпе. Дочь волшебницы пожала плечами и вернулась к Твигхэму с Кэролайн.
— Это был Банджи. Я поступаю к нему в ученики.
— Чего он хотел?
— Э, он хотел передать свои наилучшие пожелания вам с Хэлом.
— Как мило. — Кэролайн поискала в толпе мантию и остроконечную шляпу волшебника. Но тот исчез бесследно.
Девушки вытребовали у Твигхэма обещание встретиться с ними позже и продолжили свою экскурсию по ярмарке. Они повидали медведя на цепи, предсказателей, кукольное представление, жонглеров, пожирателей огня, бродячих музыкантов, лавки, где продавались колбасы и засахаренные фрукты, и, разумеется, бесчисленные палатки по продаже эля и вина. Они наблюдали, как лакеи помогают благородным дамам выходить из карет, подмечали их наряды и заверяли друг друга, что городская мода претенциозна до абсурда — дома люди одеваются куда проще и выглядят ничуть не хуже.
— Просто не верится, что женщины так одеваются, — фыркнула Кэролайн. — Посмотри на эти корсажи.
— Согласна. Жуткая безвкусица.
— Зачем вообще одеваться, если собираешься все выставлять напоказ.
— Полагаю, это свидетельствует о недостатке уверенности в себе. Привлекать внимание подобным образом...
Они поразглядывали дам еще некоторое время.
— Естественно, нам придется раздобыть нечто подобное.
— Куда деваться — мода.
— С соответствующими аксессуарами смотрелось бы неплохо. Может, с легким жакетом.
— Или шарфом.
Мало-помалу девушки пробирались обратно, к ложе принцев.
Пора занять места. Поединки на копьях вот-вот начнутся.
Кэролайн протянула билеты стражнику.
— Как бы мне хотелось... — произнесла она и осеклась.
— Понимаю, — кивнула Эмили.
— Что?
— Ты собиралась сказать, как бы тебе хотелось, чтобы наши друзья из Ручьев могли увидеть нас, занимающих места в ложе принцев. Я знаю, это ужасно, но я испытываю то же самое.
— Да. Глупо, но славно было бы немного выпендриться. Вот мы, мол, какие — запросто общаемся с королевскими особами. Хм-м.
Эмили рассматривала людей вокруг. Слева располагалась ложа герцогини Момератской. Герцогиня отсутствовала, зато три ее дочери в возрасте от почти двадцати до двадцати с небольшим о чем-то возбужденно шептались. Для защиты нежной кожи от солнечных лучей у каждой имелся зонтик. Справа находилась другая ложа, хозяина которой определить не удалось, но в нее набилось с полдюжины молодых женщин и девушек-подростков. Сперва это показалось странным, но потом Кэролайн сообразила, что мелиноверская знать шла на все ухищрения, лишь бы усадить своих дочерей поближе к ложе принцев.
Некоторые девушки держали зонтики. Все обмахивались от жары. Когда Кэролайн отворачивалась, все соседки бросали на нее косые взгляды.
— Вина, сударыня?
Первая красавица обернулась. Официант в белой льняной куртке держал поднос с двумя кубками. Кэролайн взяла оба и отпила из одного. В нем оказалось охлажденное подслащенное вино. Она протянула второй Эмили.
— Знаешь, по-моему, мне понравится быть принцессой.
— Тут, несомненно, есть свои плюсы. — Эмили приняла кубок и устроилась в кресле. Именно в этот момент все на трибунах, включая Кэролайн, резко встали. — Ты чего это... ой.
На противоположной стороне поля поднимались к себе в ложу король и королева. Толпа в почтительном молчании дожидалась, пока они усядутся. Затем королева наклонилась вперед, огляделась и помахала. Зрители приветствовали ее взрывом аплодисментов. Король сурово смотрел прямо перед собой.
— Это, должно быть, Кенни, — указала Кэролайн.
Участники потянулись на поле. Проезжая верхом мимо королевской ложи, они салютовали их величествам. Всех всадников полностью скрывали доспехи, и опознать их можно было только по цветам шелковых знамен.
— Откуда ты знаешь? Ты что, успела выучить геральдические знаки?
— Нет, но у этого знамя самое навороченное. Готова спорить, это Кенни.
В голосе Кэролайн теперь ясно слышалось презрение в адрес старшего принца, разительно отличающееся от ее прежнего восхищенного тона. Эмили недоумевала: что же заставило подругу так резко изменить свое отношение к нему?
Обсуждаемый персонаж действительно оказался принцем Кенни. Держался он отлично. Поединки на копьях — захватывающая картина даже для непосвященных. Вскоре Кэролайн с Эмили завороженно следили за тем, как огромные кони с громоподобным топотом понеслись навстречу друг другу, выбрасывая из-под копыт комья земли и тучи опилок, как всадники, припав к седлам, выставили перед собой длинные копья. Потом дерево сшиблось с металлом, один из закованных в железо всадников слетел с лошади и с зубодробительным грохотом грянулся оземь.
Кенни, подняв забрало, совершил круг почета и, проезжая мимо родителей, вновь приветствовал их поднятием копья. Публика аплодировала. За исключением Кэролайн. Ее вдруг заинтересовали небо и солнце. Три девицы слева пожирали старшего принца восторженными взглядами, как и шестеро девиц справа. Одна из них, девушка с волосами цвета воронова крыла, наклонилась к Кэролайн.
— Привет, я Эйми. Хочешь, одолжу тебе веер на минутку?
— Меня зовут Кэролайн, — ответила блондинка. — Спасибо. И впрямь жарковато.
— Это принц Кенни, — сказала Эйми. — Ну разве не красавец?
— У него такие волосы, — вздохнула другая девушка.
— А как он одевается! — поддержала третья.
— Да, он ничего, — кивнула Кэролайн. — Я лично как-то не приглядывалась.
— Но ты же в ложе принцев. Разве ты с ним не знакома?
— Мы с принцем Джеффри и принцем Хэлом. — Кэролайн вернула веер. — По-моему, я встречала принца Кеннета раз-другой.
— Что? — очнулась Эмили.
— Полагаю, ты встретишь его сейчас, — сказала Эйми. — Он идет сюда.
Принц Кенни и в самом деле покинул поле. Оруженосцы быстро освободили принца от большей части доспехов, снабдив его широкополой шляпой, увенчанной высоким плюмажем, и туфлями с длинными загнутыми носами. По одобрительным взглядам прочих девушек Эмили поняла, что это последний писк моды.
Принц приблизился к ложе со шлемом под мышкой, забросил его внутрь и перепрыгнул через бортик.
— Вина, — рявкнул он официанту.
— Да, сир.
Его высочество рухнул в кресло и взял кубок. Затем, словно впервые заметив Кэролайн и Эмили, поднял его в насмешливом тосте.
— За успех на поле. Для меня и для моего брата Джеффри.
Кэролайн проигнорировала его.
— А как насчет Хэла? — поинтересовалась Эмили.
— Два из трех — уже неплохо. А пить за Хэла — пустая трата времени, не говоря уже о добром вине. Фехтование! Что этот маленький прохвост знает о фехтовании?
Кэролайн промолчала. Эмили несколько раз за этот день слышала от нее очень похожие высказывания, но теперь дочь волшебницы заметила, как пальцы белокурой девушки стиснули парапет. А что тут можно поделать? Эмили сама находилась в том же положении. Возможно, Кэролайн и без пяти минут принцесса, но пока она все еще простолюдинка и не может возражать принцу. По крайней мере не на публике и уж точно не в его собственной ложе. Эмили также попала сюда исключительно по милости принца Хэла и собиралась начать карьеру, которая зависела от благоволения королевской семьи.
— Что же в принце Хэле вас так расстраивает, ваше высочество? — поинтересовалась она.
— Мне не нравится его манера одеваться, — ответил Кенни, не глядя на нее. Он наблюдал за Кэролайн.
Блондинка повернулась к нему и изобразила сладчайшую улыбку.
— Вы провели великолепный поединок, ваше высочество.
— Ладно, — бросил принц. — Вас не подкусишь. Умные девочки. — Он выплеснул вино. — Как бы мне ни хотелось остаться посмотреть, как Хэла выколотят, словно коврик, но у меня много дел. Увидимся позже.
Кенни исчез, не дожидаясь ответа. Три благородные дочери со стороны Эмили и шесть высокородных дев со стороны Кэролайн проводили его влюбленными взглядами.
— Это принц Кенни, — шепнула одна из них. — Разве не красавец?
Кэролайн пожала плечами.
— Повторяю, он сволочь, — сказала Эмили.
— Пытался нас спровоцировать.
— Зачем? Он что, хотел какого-то инцидента, который заставил бы короля аннулировать вашу помолвку?
— Чтобы Хэл превратился в лягушку? Э-э, возможно. Но по-моему, ему просто нравится быть злобным. Я рада, что ты не сказала ничего неуместного.
— Хорошо же ты обо мне думаешь. Из-за чего вы поссорились?
— Поссорились? Мы не ссорились.
— Все равно я удивлена. Мне казалось, Кенни тебе нравится. Вчера ты трещала, какой он красивый.
— Кенни? Красивый? — Кэролайн словно обдумывала эту мысль. — Наверное. Не припоминаю, чтобы он произвел на меня особое впечатление. Если я говорила иное, то, уверена, исключительно из вежливости.
— Скажите на милость!
— Естественно, поскольку я была все это время помолвлена с принцем Хэлом, я не обращала внимания на других молодых людей. Это было бы неправильно.
— А?
— В любом случае, я всегда говорила, что внешность — не главное для мужчины.
— Че-го-о-о?! — Голос Эмили поднялся на октаву. Другие девушки повернули к ней головы.
— Важнее всего... а вот и Джефф! Ну не красавец ли?
Джеффри нарядился в яркого цвета камзол с гофрированным воротником и подпоясался шелковым кушаком. Его зачесанные назад волосы струились по спине из-под шляпы, над которой колыхался изысканный плюмаж из страусовых перьев. Как и Кенни, он воздержался от ступенек и перемахнул через перила. Принц улыбнулся, слегка тронул за плечо Эмили и коротко обнял Кэролайн. На самом деле объятие могло продлиться еще меньше, но блондинка, казалось, не очень-то торопилась высвободиться.
— Ты участвуешь в турнире в этом году?
— Я не прошел в финал. Слишком много работы с книгами и слишком мало времени для тренировок. Я пришел посмотреть на Хэла.
Эмили наблюдала за Кэролайн, а Кэролайн сияющим взором пожирала Джеффа. Дочь волшебницы призналась себе, что совсем потеряла представление о том, какая каша варится в этой белокурой головке, и постановила больше на данную тему не думать.
— Я в восторге, что Хэл продвинулся так далеко, — обратилась она к Джеффу. — Когда я увидела его в тот вечер в спарринге, мне показалось, что он не особенно хорошо управляется с мечом.
— Да, — кивнул принц. — Хэл удивил многих.
Девушки в прилегающих ложах с восхищением поглядывали на Джеффа и, почти не скрывая ревности, зыркали на Кэролайн и Эмили.
Но вот на поле вышел первый выступающий в классе волшебных мечей, и все внимание обратилось к нему. Невысокая хрупкая фигурка двинулась к центру посыпанного опилками круга. Принц Хэл.
По трибунам пронесся крик и рев. Рев приветствия. Рев восторга, изрядно разбавленный смехом. Рев дружеский. Однако в нем не содержалось и толики почтительности или уважения. Обычно такой рев раздается, когда публика встречает любимого клоуна. В нем нет ничего обидного, если, конечно, вы действительно работаете клоуном.
Но Хэл не моргнув принял аплодисменты, поклонился зрителям по обе стороны поля и, более глубоко, родителям в королевской ложе. Эйми прошептала Эмили:
— Это принц Хэл. Он довольно мил, тебе не кажется?
Дочь волшебницы сдвинула брови.
Кэролайн по-прежнему беседовала с Джеффом.
— Значит, поединки на копьях, состязания лучников и фехтование — три гвоздя программы?
— Четыре. Поединки на волшебных мечах — это самостоятельный вид соревнований, отдельно от настоящего фехтования.
— А каков призовой фонд?
— Не знаю, — ответил Джефф. — Немаленький. Кругленькая сумма. Но в основном участники выступают ради славы, почета и всего такого. Нам, разумеется, никаких денег с этого не положено.
Кэролайн нахмурилась.
— Не положено?
— Мы с Кенни всегда отказываемся от приза, и Хэл поступит так же. Главные награды обеспечивает королевская семья, и в случае нашей победы получится, что мы вручаем их сами себе. Это некрасиво. Поэтому мы всегда отказываемся. Народ из-за этого считает, будто принцы принимают участие в турнирах просто из спортивного интереса, а мы и не стараемся никого разубедить. Понимаешь, незачем объяснять, что мы не берем свои же собственные деньги и они у нас же и остаются.
— Но Хэл говорил...
— Призовые деньги отчисляются из входных сборов, а корона имеет в них долю. В общем, всем хорошо.
— Но Хэл рассчитывает выиграть деньги, — наконец вставила Кэролайн. — Он говорил мне об этом. Он рассчитывает выиграть очень много.
Джеффу явно сделалось неуютно.
— А, это. Это, э-э, нечто иное.
Кэролайн озадаченно посмотрела на него, пожала плечами, но придвинулась чуть-чуть ближе.
— Расскажи мне о своих успехах в фехтовании. Как далеко ты продвинулся на отборочных соревнованиях? Ты выиграл турнир в прошлом году?
— Извините. — Эмили вклинилась и в беседу, и между ними. Она оттеснила Кэролайн к задней стенке ложи и зашипела ей в ухо:
— Ты что делаешь?! Тебе нельзя флиртовать с принцем Джеффри. Ты же помолвлена с Хэлом! Он же прямо напротив тебя, на поле!
— Я не флиртую! Я вообще никогда не кокетничаю. Я просто проявляю дружелюбие. Джефф был приветлив с нами, я отвечаю ему тем же. Тебе тоже следовало бы.
— Хорошо. Вот прямо сейчас и начну.
— Стой! Я хотела сказать, не перебивай меня. С твоей стороны это будет выглядеть... э-э... невежливо. Лучше смотри турнир.
Она отвернулась и снова встала вплотную к Джеффу. Эмили некоторое время сверлила ее спину негодующим взглядом, затем пристроилась по другую сторону от принца. Джефф смотрел прямо на поле.
— А вот и первый противник Хэла. Теренс Авирал. Его меч зовут "Судьба". Ему порядка ста двадцати лет, а свое мастерство в него вложил очень известный рыцарь по имени Перегрин.
Если Хэла просто подбадривали, то рыжий Авирал сорвал внушительные аплодисменты. Фаворит публики был очевиден, по крайней мере в плане серьезных ставок.
— У него большая дистанция удара, — заметил Джефф. — Рост за шесть футов — серьезное преимущество.
— Хэла ведь не ранят, правда?
Эмили тщательно следила за обоими противниками. Доспехи младшего принца состояли из легкой кирасы и кожаных перчаток с наручами. Они совсем не казались надежной защитой от стального клинка. На противоположной стороне поля король откинулся в кресле. Королева Хелен подалась вперед, нервно комкая платок.
— С ним все будет в порядке, — не слишком убежденно заверил Джефф.
— Я лишь надеюсь, что он не выставит себя дураком еще раз, — пробурчала Кэролайн. — Куда они все?
В соседних ложах девушки поднимались с кресел, подбирали программки и поправляли прически.
— Самое время передохнуть, — поделилась с ними Эйми.
— Разве вы не собираетесь смотреть поединок?
Эйми оглянулась через плечо.
— Что тут смотреть? Мы вернемся как раз к настоящей схватке.
На всем протяжении трибун зрители покидали свои места и стекались к продуктовым фургонам и палаткам с напитками. В свою очередь, публика из верхних рядов пользовалась возможностью просочиться поближе к полю.
— Как некрасиво, — сказала Эмили. — Они не должны вот так уходить с выступления Хэла. По-моему, это очень грубо.
Кэролайн также наблюдала за толпой.
— Я остаюсь. Хотя на самом деле мне не хотелось бы видеть, как его отделают. В прошлый раз и так вышло достаточно неловко. Остается только надеяться, что все произойдет быстро.
— Он проиграл! — воскликнул Джефф. — Авилар проиграл!
— Что?!
Обе девушки повернули головы. Хэл уже убрал меч в ножны и засовывал кинжал за пояс. Его высокий соперник наклонялся подобрать "Судьбу", выбитую из его рук. Затем выпрямился и пожал протянутую руку принца с выражением болезненного непонимания на лице — так смотрит щенок, который гнался за телегой, а колеса вдруг изменили направление движения и переехали ему хвост.
Девушки, покидавшие свои ложи, сделали вид, что никуда не собирались, и кинулись к перилам. То же самое происходило по всей территории ярмарки. Шум усилился, но Эмили уловила цепочку повторяющихся вопросов: "Что случилось?.. Принц Хэл победил Авирала?.. Как?.. Ты это видел?" В дальнем конце трибун зародилась волна несколько запоздалых аплодисментов, быстро подхваченная остальной публикой, но люди в основном недоумевали, а не выражали восторг.
— Что ж, — отметила Эмили, — все действительно произошло быстро.
Кэролайн подпрыгивала от возбуждения и как безумная хлопала в ладоши.
— Да! Да! Это мой Хэл, — вопила первая красавица. — Вы видели его? — обратилась она к Эйми. — Между прочим, мы с принцем помолвлены.
— Я ожидала напряженной схватки, — заверила Эйми. — Даже собиралась немножко на него поставить, но не успела.

Предыдущая страница 15 Следующая страница


Принц для особых поручений 16

— Ставки, — пробормотала Эмили. Она с минуту размышляла, затем оглянулась на букмекерские столы. — Джефф, Хэл поставил сам на себя?
— Некоторым образом.
— Некоторым образом? Как можно сделать ставку некоторым образом?
— Он попросил меня поставить на него.
— Понятно. Значит, он играет на себе.
— Некоторым образом.
— Джефф!
На поле вышел следующий противник Хэла. Мужчина не отличался большим ростом, но дистанцией удара, без сомнения, превосходил младшего принца. Его темные волосы блестели от масла, а нафабренные и заостренные усы выдавали принадлежность к одной из самых известных фехтовальных школ Мелиновера. Звали его сэр Тимоти Бурнесс. Молодой, умеренно богатый дворянин. Впрочем, его доходов вполне хватало для содержания мастеров искусства защиты, а досуга — для упражнений с ними. Он поклонился королю с королевой, затем отвесил поклон Хэлу, не спуская с него настороженных и подозрительных глаз. Король подался вперед в своем кресле.
— На сей раз все пойдет по-другому, — проговорил Джефф. — Он начеку.
Хэл склонился в ответном приветствии.
— Что у него за меч?
— Его имя — "Дух Амагона". Амагон — место битвы, где предки сэра Бурнесса сражались и завоевали свои земли и титул. Меч принадлежит семье уже много лет. Сам по себе он не особенно хорош, но, по-моему, до Тимоти никто и не пытался с его помощью совершить что бы то ни было из ряда вон. А Тим и без волшебного меча — прекрасный боец.
— Как Хэл выиграл первый бой? Везение?
— Нет. Смотри и увидишь.
Противники стояли в песчаном круге диаметром около десяти шагов. Выйти из круга — значило проиграть бой. То же самое — ударить противника ниже пояса или выше шеи. В последнем случае, разумеется, противник мог и не дожить до осознания своего выигрыша, но убийство на ринге в любом случае не приветствовалось. В Мелиновере серьезно относились к спортивному мастерству.
Хотя от случайностей никто не застрахован.
Жесткий колющий удар по корпусу мог означать победу в схватке, если так решал судья. Порез добавлял очков. Как и попадание по руке или ноге. На Мелиноверских фехтовальных состязаниях случались тяжелые ранения. Некоторые циники утверждали, будто зрители ходят на фехтовальные турниры в надежде увидеть кровопролитие, что они втайне только и дожидаются, когда на поле кого-нибудь прикончат.
От таких досадливо отмахивались и советовали им не портить зрителям удовольствие. Сами зрители уверяли друг друга, что они лишь хотят получить наслаждение от технического мастерства участников. У них нет ни малейшего желания видеть кого-либо раненым. И уж точно — убитым. Разумеется, нет. Ни в коем случае. Это была бы трагедия.
Они также соглашались, что, когда подобное происходит, это, разумеется, возбуждает.
Сэр Тимоти покачивался на пятках, выставив перед собой кинжал и подняв "Дух Амагона" в верхней защите. На другой стороне песчаного круга Хэл принял почти такую же позу, только азиатский меч склонился к земле. Джефф одобрительно кивнул. Хэл не обладал подъемной силой сэра Тимоти и берег энергию. Судья обошел круг и звякнул в колокольчик, возвещая о начале раунда.
— Давай, Хэл! — завопила Кэролайн.
Глаза Хэла метнулись в ее сторону. В то же мгновение сэр Тимоти увидел брешь в обороне противника и сделал выпад. Столь же быстро Хэлов меч отвел "Дух Амагона", а сам Хэл нанес удар кинжалом. Раздался отчетливый металлический скрежет — острие процарапало нагрудную пластину сэра Тимоти. Затем оба противника отпрянули друг от друга.
— Очко Хэлу, — заметил Джефф, наблюдая за рефери. — Не убойный удар. Публика захлопала.
— Молодец, Хэл! — крикнула Кэролайн.
Противники кружили друг против друга. Сэр Тимоти настороженно наблюдал за Хэлом. Он раньше не встречал подобного приема, но не собирался позволить застать себя врасплох еще раз.
На сей раз первым не выдержал принц. Он подался вперед, сделав обманное движение клинком, сэр Тимоти дернулся парировать кинжалом, но Хэл текучим движением сместил свой клинок и резанул сэра Тимоти поперек груди.
— Еще очко, — сказал Джефф.
— Хэл должен победить, — надула губки Кэролайн.
— Не таким приемом. Для этого нужен колющий удар. Или еще одно очко.
На этот раз аплодисменты звучали активнее и дольше. Сэр Тимоти хмурился. Кэролайн сияла.
— Режущий удар у моего жениха — один из самых любимых, — поведала она Эйми. — Помню, когда принца вызвали на дуэль — это было всего за несколько дней до нашей помолвки, — у них были затупленные мечи и...
— Они снова сходятся, — сообщила Эмили.
Раунд начался, и сэр Тимоти начал действовать без промедления, в надежде захватить Хэла врасплох. Он провел классическую атаку сверху вниз. Хэл парировал ее кинжалом и одновременно нанес свой коронный рассекающий удар, не оставив сэру Тимоти ни малейшей надежды отбить его. Металл клинка зазвенел о металл доспехов, и поединок остался за Хэлом.
И снова аплодисменты. Королева хлопала стоя, даже король несколько раз медленно сдвинул ладони. Но трибуны по-прежнему оставались по большей части пустыми.
— Где все? — спросила Кэролайн. — Разве им не хочется посмотреть?
— Это же волшебные мечи, — дернула плечиком Эйми.
— И что?
— Ну, понимаешь, это не совсем спорт. В основе своей это просто разновидность азартной игры. Ну, когда большие деньги переходят из рук в руки. Но большинство людей считает этот вид соревнований немного... гм... низкопробным, что ли.
— Ради всего святого, — пробормотала Кэролайн. — Способен этот урод сделать хоть что-нибудь, чем девушка могла бы гордиться?!
Внезапно в ложе снова появился принц Кенни. Локтем отодвинув девушек, он перегнулся через перила.
— Какого черта Хэл затеял? Проклятие, я поставил деньги на Бурнесса.
— Он тренировался, — пожал плечами Джефф.
— А-а, ну да. Где он раздобыл этот меч?
И Кенни решительно пошел прочь, не дожидаясь ответа.
— Не заводись, — крикнула ему вдогонку Кэролайн.
Эмили хихикнула в кулачок.
Объявили перерыв. На поле вышли рабочие и разровняли песок. Хэл вприпрыжку подбежал к ложе.
— Ну как вам?
— Ты молодец, Хэл! — Кэролайн обняла его. Эмили отвернулась. Джефф тоже.
— Спасибо. — Младший принц высвободился из ее объятий. — Джефф, ты поставил?
— Некоторым образом.
— Некоторым образом? Как можно сделать ставку некоторым образом?
— Это долгая история. Просто сосредоточься на следующем поединке.
— Ты прав. У тебя возникли проблемы относительно драгоценностей?
— Можно сказать, возникли.
— Но мама согласилась?
— Потом объясню. Тебе лучше вернуться на поле.
— Ладно. Еще один бой и можем праздновать.
— Не будь излишне самоуверенным. Тебе еще надо выиграть.
— Расслабься. — Хэл наполовину выдвинул меч из ножен и бросил обратно. — Он об этом позаботится.
Кэролайн нахмурилась.
— Это ведь не тот меч, который ты купил в таверне?
— Тот самый.
— Но как тебе...
— Практика, — заявил Хэл. — Плюс, разумеется, врожденный талант.
— Разумеется, — согласился Джефф. — А теперь, если господин Врожденный Талант переместит свою задницу обратно на ринг, мы сможем со всем этим покончить.
— До встречи, — бросил младший принц и потрусил обратно на поле.
— Что там насчет ставок? — спросила Кэролайн. — Джефф, скажи мне.
Джефф уселся в кресло и соединил кончики пальцев. Он переводил взгляд с одной девушки на другую.
— Котировки против Хэла очень высоки. В действительности настолько высоки, что большое количество разумным образом размещенных ставок решили бы финансовые проблемы нашей семьи.
Он произнес это очень прагматичным тоном, стремясь создать у девушек впечатление, будто выбираться из долгов при помощи азартных игр — самая что ни на есть разумная вещь, а не прямой путь к гибели.
— Но он должен победить! Как Хэл сделался таким великолепным фехтовальщиком?
— У него заколдованный меч.
— У них у всех заколдованные мечи, — не сдавалась Кэролайн. — Джефф, мы были с Хэлом в тот вечер, когда он купил его. Мы видели, как он им сражался. Джефф, с этой штукой он из бумажного мешка не сумел бы выбраться!
— В обращении с ним имеется определенная хитрость. И Хэл ее вычислил.
— Так что там со ставками? — спросила Эмили. — Ты поставил?
Принц сделал длинный выдох и нервно потер загривок.
— У нас не хватало денег на нужное количество ставок. Наш предполагаемый источник финансирования накрылся, и я... э-гм... занял деньги из армейского пенсионного фонда.
— А тебе позволили?
— Ну, я, в конце концов, принц. К тому же сам являюсь армейским офицером. И еще я обещал вернуть деньги не позже завтрашнего утра.
— Хорошо, — сказала Эмили. — Хэл выигрывает турнир, вы получаете деньги, и ты отдаешь долг офицерскому клубу из выигранной суммы. Пока Хэл выполняет свою часть...
— Нет, — вздохнул Джефф. — В том-то вся проблема. Я должен вернуть деньги в пенсионный фонд до того, как успею собрать выигрыш.
— Опаньки.
— Ставки делали офицеры. Букмекерские расписки тоже у них. У нас есть время до завтра, чтобы вернуть деньги в фонд и собрать расписки. Если не успеем, армейские офицеры обналичат расписки у букмекеров, и пенсионный фонд все равно свое получит.
— Для пенсионного фонда сделка очень выгодная, — заметила Кэролайн. — Как ты собираешься раздобыть деньги?
— Пока не знаю. Я тянул время, надеясь, что в голову придет какая-нибудь идея. Мне надо кое-что обдумать.
— Хэлу говорил?
— Нет пока. Не хотел его обескураживать.
— Правильно, — заметила Эмили. — Давайте сохранять позитивный настрой. Что-нибудь придумается. В первую очередь Хэл должен выиграть финальный поединок.
— Верно. Но с этим, по-моему, проблем не возникнет. Он только что побил двух очень сильных бойцов, и ни один из них его даже не задел.
— О боже, — воскликнула Кэролайн. — Это его следующий противник?
Джефф и Эмили обернулись на возглас. К песчаному кругу приближался огромный детина, мускулистый и широченный. Голову и плечи покрывала спутанная черная грива и густая борода, а в руках он держал здоровенный меч с широким лезвием.
— Ты его не узнаешь?
Джефф внимательно разглядывал человека.
— Нет, никогда этого парня не видел.
— Что-то знакомое, произнесла Эмили. Но мне никак не вспомнить.
— Это Медведь Макалистер, — ахнула Кэролайн. — Человек, который продал Хэлу волшебный меч.
Эмили высунулась из ложи как можно дальше, стараясь увидеть Хэлово лицо. Юный принц хранил абсолютно бесстрастное выражение.
— По-моему, он волнуется, — засуетилась Кэролайн. — У него взволнованный вид. Вам он не кажется взволнованным?
— Нет, — отрезала Эмили, сама ни в чем не уверенная.
— Не надо нервничать. — Джефф определенно нервничал. — Кто этот парень? Говорите, он продал Хэлу заколдованный меч?
— Да, — ответила Кэролайн. — И он победил Хэла, когда тот бился этим мечом.
— А, это. Гм, не волнуйтесь об этом.
— Правильно, — поддержала Эмили. — Кэролайн, Хэл сражается гораздо лучше, чем тогда в таверне. Не забывай, в обращении с мечом имеется хитрость и Хэл ее вычислил.
— Если только Медведь сам не знал эту хитрость и не спровоцировал Хэла.
— Нет. Нет, не верю. Откуда ему было знать, что Хэл примет участие в турнире? Он никогда в них раньше не участвовал.
— Смотрите! — вскрикнула Кэролайн.
Эмили посмотрела. Двое сшиблись в грохоте звенящей стали и мелькании клинков. Удар, выпад, парирование, контрвыпад, снова парирование — и противники разошлись.
— Ни одного касания, — пробормотал Джефф. — Ни очка.
— Но посмотрите, как быстро двигался Медведь, — ахнула Кэролайн. — Эмили, тебе не кажется, что он гораздо проворнее, чем тогда в таверне?
— Да, ты права. О боже. Он перехитрил нас.
— Этот человек — мастер, — согласился Джефф. Он сузившимися глазами наблюдал за боем. — У него есть опыт. Вероятно, ваш Медведь набирал технику, участвуя в мелких турнирах. Он действительно мог притвориться медлительным в том спарринге, чтобы получить лучшее соотношение ставок.
— Это достойно презрения, — возмутилась Эмили. — Как могут люди быть такими нечестными.
— Гм, не знаю.
Внезапно принц атаковал, метнувшись к противнику, и нанес удар в вертикальной плоскости. Клинок зазвенел о нагрудник Медведя, а через секунду двое мужчин снова кружили по всему рингу, сверкая оружием в ярких лучах дневного солнца. Публика вновь разразилась аплодисментами, которые становились все громче, и Эмили заметила на рукаве у Макалистера несколько капель крови.
— Медведю попало.
— Всего-навсего царапина, — отмахнулся Джефф.
— Однако это очко для Хэла, — возразила Кэролайн.
Но время праздновать еще не наступило. Медведь сделал обманное движение, вынудив Хэла парировать, поймал его клинок своим кинжалом и одновременно вонзил меч в плечо принца.
С трибун раздались женский визг и разрозненные приветствия тех, кто поставил на Медведя. Новость о пролитой крови разлетелась моментально, и обладатели билетов устремились к своим местам. Хэл, шатаясь, побрел к краю круга. Он уронил кинжал.
— Отлично! — воскликнул Джефф.
— Чего?! — Эмили побледнела. — Джефф, он же ранен!
— Да, и пошел на это умышленно. Медведь целился в ту руку, которой держат кинжал! Ты понимаешь, что это значит? Он до сих пор не просек, что Хэл может парировать мечом.
Клинок Макалистера пронзил руку принца насквозь, и кровь свободно стекала на землю. Кэролайн сделалось дурно. Зрители повскакали с мест. Королева открыто плакала, и даже король покинул свое кресло.
Хэл стиснул зубы. Его лицо не выражало ничего, кроме чистой боли. Он сунул руку в карман, чтобы не болталась, и продолжал удерживать меч в положении средней защиты. Медведь настороженно кружил вокруг принца.
— Давай же, Хэл, — негромко произнес Джефф. — Бей сейчас, иначе потеряешь слишком много крови.
Хэл, несомненно, думал о том же. Он попытался ударить Макалистера в грудь, но тот отбил удар и перешел в атаку. За отсутствием кинжала для ближнего боя здоровяк легко проник сквозь защиту принца, выставив перед собой острия меча и кинжала. От победы его отделяло всего одно мгновение.
И тут Хэл всем корпусом ушел в сторону. Меч Макалистера безвредно просвистел мимо головы юноши. Лишь на долю дюйма, но мимо. А принц, одновременно с уходом, послал свое оружие в неуловимо стремительную контратаку, столь обычную на востоке, но до сих пор диковинную для запада. Медведь почувствовал, как кончик его кинжала запоздало пронзает одежду противника. Сталь восточной ковки прочертила кровавую линию по плечу здоровяка, рассекла кафтан и выбила из нагрудника длинную, отчетливо видную публике даже при свете дня полосу искр. Хэл победил.
Зрители взвыли. Победитель уронил меч на землю, а Медведь подхватил принца, поскольку тот едва не свалился сам. В следующее мгновение Макалистера отпихнула блондинка в белом платье, обвившая Хэла руками, смеясь и плача одновременно. Публика зааплодировала с еще большим энтузиазмом. За блондинкой на поле появились девушка с волосами цвета воронова крыла и принц Джеффри. Медведь почтительно склонил голову. Джефф кивнул в ответ и обнял Хэла за плечи.
— Пойдем.
— Мы выиграли, — прошептал Хэл. — Давай соберем ставки.
— Давай сначала позаботимся о твоей руке, — ответил Джефф.

* * *

Эмили весь день хотелось плакать. Сейчас она не плакала. Да и в любое другое время тоже. Но плакать хотелось страшно. А почему, дочь волшебницы объяснить не могла.
Она, в облачении ученика чародея, пробиралась по улицам Мелиновера. Город девушка по-прежнему знала плохо, но отыскать дорогу к башне Банджи могла. Он прислал ей посыльного с известием, что у него имеется мазь, способная ускорить заживление раны его высочества, — волшебник обладал крепкой деловой хваткой и понимал важность связей. Улицы вокруг нее заполняли нервные, напряженные люди. Лавочники торчали в дверях своих магазинов, поглядывали по сторонам, болтали с прохожими и словно не хотели уходить внутрь, опасаясь пропустить нечто важное. Всюду царило нечто вроде разлитого в воздухе предчувствия, какое испытывают города, когда до жителей долетает слух о вражеской армии, вот-вот готовой появиться на горизонте. Или когда наступает затишье перед идущим с моря жестоким ураганом. Еще появилось ужасно много прохожих, выглядевших как переодетые солдаты, хотя на самом деле, Эмили знала, это были королевские гвардейцы.
Кэролайн с Джеффом и Хэлом рассказали ей о готовящемся погроме. До сих пор король не сделал официального заявления. Но, по сути, надобность в нем отсутствовала. Джефф и Хэл объяснили, что если людей как следует взбаламутить, все начнется само собой.
Счастья всем до конца дней, подумала Эмили. Кэролайн выйдет за принца. Хэл спасен от превращения в лягушку. Она сама получила первоклассное место ученика. Королевская семья вылезла из долгов. Поразительно, как хорошо все для всех кончается! Только евреи пострадают, но они, безусловно, уже привыкли.
Тогда почему же ей так хочется плакать?
Девушка добралась до башни, толкнула импозантную железную дверь и поднялась по винтовой лестнице. И с удивлением обнаружила наверху Твигхэма.
— Твигхэм?
Мужчины сидели за длинным столом и курили трубки. Судя по количеству висящего в воздухе дыма, они либо сидели уже очень долго, либо дымили как бешеные, либо и то и другое. На столе наличествовали остатки чайных принадлежностей и полтарелки лимонного печенья.
— Привет, дорогая. — Твигхэм встал, и она обняла его. — Я просто обсуждал твое ученическое соглашение с твоим новым наставником.
— Ты знаком с Банджи?
— До сегодняшнего дня не имел чести. Надеюсь, ты не думаешь, что я собираюсь вмешиваться в твое образование. Просто Ручьи должны присматривать за своими дочерьми, а одна из прерогатив старости право совать нос в чужие дела.
— Он хотел убедиться в правильности составления твоего контракта, — подал голос Банджи. — И абсолютно правильно сделал. Аманда поступила бы точно так же.
— Я тщательно его изучила. С ним что-то не так?
— С контрактом? Ничего.
— Что-то не так. — Эмили указала на пустые табачные кисеты и горки пепла в пепельнице. — Вы оба выкурили трубки по три. Твигхэм, ты так поступаешь, только когда тебе приходится разбираться с особенно запутанным делом.

Предыдущая страница 16 Следующая страница


17 Джон Мур

— Э-э. — Старый пасечник оглянулся на волшебника.
Банджи передал Эмили тарелку с лимонными бисквитами.
— Налей себе чашечку чая и садись. Я разъяснял господину Твигхэму заклинание Аманды. Проблема в том, что заклинание твоей матери не работает.
— Это какое из них?
— То, посредством которого она превратила принца Хэла в лягушку.
— Извините, мастер Банджи. Как ваша ученица я не хотела бы вам противоречить. Но тот факт, что заклятие уже сработало, доказывает, что оно таки работает.
— В этом-то и состоит проблема. Кэролайн не может выйти замуж за принца Хэла. Здесь недостает магичности.
Последовала короткая пауза. Затем Эмили произнесла:
— Мне полагается спросить, что такое магичность? Вы уже упоминали о ней раньше.
— Нет, — махнул рукой Банджи. — Я просто пытался сформулировать.
— Мастер Банджи объяснил мне свою теорию, — вступил Твигхэм. — Она просто захватывающая.
Волшебник отложил трубку, поправил шляпу и пригладил воротник мантии — все делалось машинально, словно он готовился произнести речь с трибуны.
Поскольку в обязанности мастера-чародея входит наставление учеников, равно как и необходимость понукать их в работе, Эмили не удивилась переходу на лекторский тон. Она уселась поудобнее и приготовилась слушать.
— Это один из вечных вопросов магии, — начал Банджи. — Почему одни заклинания работают, а другие нет? Когда ты только начинаешь этим заниматься, ты сосредоточиваешься на вырабатывании в себе навыка правильно налагать заклятия и готовить зелья. Многие практичные и трудолюбивые чародеи потратили всю жизнь на усовершенствование и расширение данной сферы. Но некоторые из нас стремятся к большему — найти базовые принципы, которые управляют магией.
— Например, Закон Трансформации и Закон Подобий?
— Именно. Многие годы волшебников приводил в замешательство вопрос, почему заклинание то работает, то не работает. Почему одни вещи можно заколдовать, а другие нет. Почему одни люди поддаются чарам, заговорам или проклятиям, а у других к ним словно иммунитет. Я занимался этими вопросами много лет и в последнее время начал формулировать то, что, как мне кажется, является еще одним основным законом магии. Я называю его Законом Магичности, а суть его вот в чем: для того чтобы заклинание сработало, оно должно восприниматься как волшебное.
Он умолк, ожидая реакции Эмили и неизбежных вопросов. Эмили нахмурилась.
— Надеюсь, вы понимаете, мастер Банджи, что даете не самое доходчивое определение.
— Понимаю, дорогая, но на данный момент у меня нет более точного. Я еще даже не придумал более удачный термин. Но вот тебе рабочее определение: магия работает, когда даже обычный человек, не обладающий познаниями в магии, распознает, что происходит волшебство. Если ему или ей оно не кажется волшебным, оно не сработает.
Снова пауза.
— Мне очень не хотелось бы показаться тупицей... — начала Эмили.
— Позвольте проверить, правильно ли я понял, — вклинился Твигхэм. — Эмили, если в это окно влетит ворон, возможно ли, что он заколдован?
— Разумеется, возможно, — ответила девушка, — хотя это может оказаться и обычный ворон.
— Сова может быть заколдована или нет? Или ястреб? Или дрозд?
— Безусловно.
— А если в окно забежит белка?
Эмили рассмеялась.
— Видишь, — сказал Банджи, — тебя насмешила сама идея волшебной белки. Волшебными бывают единороги, драконы, коты, особенно черные, но кто когда-нибудь слышал о волшебном слизняке? И в самом деле, заколдовать слизняка или белку, а то и козла почти невозможно, а если и получается, то колдовство мгновенно проходит. Светляки — волшебные, и божьи коровки тоже, и паука заколдовать ничего не стоит, но когда вы последний раз слышали о волшебном таракане?
— Ну, а чего ж вы ожидали? Вы просто не можете создать волшебную белку, поэтому и люди не привыкли считать белок волшебными.
— Я поначалу тоже так думал, — согласился Банджи. — Но теперь я думаю иначе. Возьмем случай с ребенком, подмененным при рождении посредством неких чар и выросшим свинопасом. Впоследствии при помощи дополнительных магических средств он обнаруживает, что на самом деле он сын... кого?
— Лорда, — сказала Эмили.
— А может, и короля, — добавил Твигхэм.
— Правильно, — опять согласился Банджи. — Вы никогда не услышите о свинопасе, унаследовавшем кирпичную фабрику, хотя это определенно являлось бы шагом наверх по сравнению с выпасом свиней. Погодите минутку.
Он отошел в угол лаборатории и вернулся с кубком. Внутри булькала и пускала маленькие облачка белого пара некая жидкость. Волшебник поставил сосуд перед Твигхэмом. Старик приложил к нему тыльную сторону ладони. Кубок оказался холоден, как камень.
— Одно из моих самых мощных зелий, — похвастался Банджи. — Заметьте, как оно булькает и пускает пар, хотя на самом деле не кипит. В течение многих лет я замечал, что самые лучшие зелья всегда булькают и пускают пар. И что они действуют гораздо лучше, если пить их из кубков. Люди ожидают, что зелье будет булькать и дымиться и что пить его придется из кубка. Или что это будет изумрудно-зеленая жидкость, заключенная в хрустальный фиал. Разумеется, бывают и темно-желтые зелья, которые можно хлебать из деревянной кружки. Но подавляющее их большинство малоэффективно.
— Стало быть, зелье действует потому, что люди верят, будто оно действует? — заключил Твигхэм. — Потому, что оно выглядит волшебным?
— Нет, — сказала Эмили. — Настоящая магия действует вне зависимости от того, веришь ты в нее или нет. Это один из признаков, по которым мы отличаем настоящих волшебников от шарлатанов.
— Эмили права. Нет, то, что я называю магичностью, является свойством самого заклинания. По тому, выглядит ли заклинание волшебным, можно сказать, будет оно работать или нет.
— Я уловила, — сказала девушка. — Это как превращение льна в золото. Золото выглядит волшебным. Ни у кого нет формулы, которая превращает, скажем, грязь в чугун, хотя чугун, безусловно, дороже грязи.
— Хм-м, да, ты уловила мою мысль. Правда, это алхимия. Она вне сферы моих научных изысканий, поэтому я не уверен, применима ли здесь моя теория.
— Но не является ли подобный подход субъективным? Не получится ли так, что у каждого окажется свое представление о том, что выглядит волшебным, а что нет?
— Не думаю. Я пытался измерить магичность и немного преуспел в этом. Полагаю, работа займет годы. Но полученные до сих пор результаты... ладно, у нас есть проблема. Эмили, нам нужно обсудить историю с нашим младшим принцем.
Дочь волшебницы внезапно обнаружила, что не дышит. Она заставила себя начать дышать и понадеялась, что мужчины ничего не заметили.
— Какую историю?
— Он некрасив.
Эмили взглянула на Твигхэма.
— Только не начинайте снова. Я думала, мы уже покончили с этим.
Старик прочищал трубку маленьким складным ножиком. Он выколотил пепел на чайное блюдечко.
— Я тоже. Очевидно, имеются некоторые дополнения.
— И изрядные, — подхватил Банджи. — Я точно не знаю, как твоя мать заколдовала принца Хэла, а теперь уже ничего не выяснить. Но я проработал все варианты лягушачьего заклятия, какие мне удалось достать, и все они совершенно ясны. Красивая девушка выходит замуж за прекрасного принца. Обходных путей нет. Всему прочему недостает магичности.
— Мы покончили с этим. Мы все обсудили у себя в Ручьях. Брак с любым принцем уже шаг наверх.
— Магия так не работает. Нельзя торговаться с заклятием. Красивая девушка находит лягушку и целует ее. Записи о том, чтобы лягушку нашла обычная девушка, начисто отсутствуют. Может, они никогда их не находят. Может, находят и целуют, но не способны разрушить чары. Всегда присутствует красивая девушка, и она выходит за прекрасного принца.
— Но я говорила вам, что Хэл был превращен в лягушку, и вы знаете, как он выглядит, и вы велели мне сделать все, чтобы они поженились. — Эмили различила в своем голосе визгливые нотки.
— Верно. Я действительно сказал, что Кэролайн должна выйти замуж, но это все ерунда. Я не видел Кэролайн. Я не сознавал, насколько она привлекательна. А это значит, что она должна выйти за действительно красивого принца.
— Но Кэролайн нравится Хэл!
— Брак с красивым принцем должен быть наградой за ее настойчивость и самопожертвование в разрушении чар. Ей не полагается делать ему одолжение.
— Она не делает ему одолжения! — Эмили уже кричала. — Кэролайн повезло найти такого парня, как Хэл. Хэл — очень хороший человек! Он предан своей семье, и добр к людям, и трудолюбив, и умен, и, что касается внешности, я лично считаю, что он по-настоящему, по-настоящему... мил! В некотором роде.
Она услышала треск. Твигхэм так старался не рассмеяться, что прокусил мундштук трубки.
Банджи и сам перешел на повышенные тона:
— Эмили, посмотри на мои книжные полки. Ты можешь целый год прочесывать истории, легенды, сказки и басни, но не найдешь ни единого упоминания о прекрасной деве, которая вышла бы за "в некотором роде милого" принца.
— Прекрасно, — рявкнула Эмили. — Я велю им расторгнуть помолвку прямо сейчас. Есть у вас мазь или нет?
— У дверей.
Она бросила сердитый взгляд на мазь — изумрудно-зеленую жидкость, заключенную в хрустальный фиал, — сцапала ее и удалилась с гордо поднятой головой.
— Твою мать. — Банджи тяжело опустился на стул. — Мне не следовало повышать голос. У меня слишком долго не было учеников. Утрачиваю навык.
Он огляделся в поисках чайника и попытался налить себе чашечку. Чайник оказался пуст. Твигхэм отложил обломки трубки.
— Эмили поймет. Я сейчас ее догоню. Вы абсолютно уверены насчет этого заклинания?
— Никогда нельзя быть уверенным насчет чужого заклинания. Особенно Амандиного. — Банджи решил вскипятить воду. — Но могу сказать определенно, что-то здесь не так. Оно не должно было сработать. Во-первых, некрасивого принца вроде Хэла невозможно превратить в лягушку. А красивая девушка вроде Кэролайн не могла снять заклятие, даже когда оно сработало, чего не должно было произойти изначально.
— Так что же теперь?
— Она не выйдет за него.
— Значит, с принцем Хэлом может случиться нечто плохое?
— Может.
— Я лучше догоню Эмили.

* * *

— Проблема в том, — Эмили шла рядом с Твигхэмом, — что все эти крутые городские волшебники думают, будто смыслят в магии больше, чем мама. Может, мама и не писала научных трудов и не представляла их на чародейских конференциях, но она знала, как наложить заклятие. Она не беспокоилась о его "магичности". Если она хотела превратить принца в лягушку, она его превращала. И сказке конец.
— Или начало, — покачал головой старый пасечник. — Твоя мать была глубже, чем ты полагаешь, Эмили. Ты считаешь, Банджи не прав?
Они приближались к воротам Мелиноверского дворца. Эмили уже достаточно примелькалась, чтобы входить и выходить по своему усмотрению, но Твигхэма стража могла не пропустить.
— Не знаю, — сказала девушка. — Я только ученица, и мне еще два года пребывать в этом статусе. Но по-моему, мастер Банджи придумал круговую аргументацию. Он говорит, что определенные заклинания не работают, потому что недостаточно волшебны, а потом говорит, что если заклинание недостаточно волшебно, оно не сработает. Не получается ли, что заклинание не работает, потому что оно не работает?
— Должен признать, что в его устах это звучало убедительнее, чем у тебя, — заметил Твигхэм.
— В любом случае здесь я ничего поделать не могу. Кэролайн и Хэл приняли решение. И мне надо идти.
— А мне надо возвращаться в Ручьи. Передай Кэролайн мои наилучшие пожелания и скажи ей, что мы все счастливы за вас обеих.
Эмили обняла его и отправилась плутать по дворцовым коридорам. Это заняло некоторое время. Всюду толпились королевские гвардейцы, офицеры сновали вниз-вверх по лестницам, мелькали в дверях. У многих под мышкой виднелись запечатанные сургучом приказы. В какой-то момент ей послышался голос Кенни, уверенно выкрикивающий команды, но самого принца она не увидела.
Остальных ученица волшебника обнаружила в апартаментах Джеффа — Хэла, Кэролайн, самого Джеффа и Медведя Макалистера. Младший принц лежал на кровати. Его брат сидел рядом на столе. Медведь разглядывал Джеффову коллекцию мечей. Вид у всех был подавленный. Никто не разговаривал.
Кэролайн взяла у Эмили флакон с мазью и принялась разматывать бинты с руки Хэла.
— Королевский хирург осмотрел его, пока тебя не было. Он сказал, что прокол глубокий, но чистый, и если мы будем регулярно менять повязки, рука отлично заживет.
— Медведь, хочешь, мы тебя тоже намажем? — Хэл едва заметно поморщился, пока девушка накладывала мазь.
— Полагаю, не возражал бы, ваше высочество.
— Как ваши раны, Макалистер? — спросила Эмили.
— Просто пара ссадин, барышня. — Он расплылся в улыбке. — Довольно глубоких, между прочим. Я до сих пор не могу понять, как вы победили с этим вшивым мечишкой, ваше высочество.
— Тут есть одна хитрость, — ответил Хэл.
— Как насчет ставок? — поинтересовалась Эмили. — Вам удалось придумать, как их собрать?
Хэл посмотрел на Джеффа. Джефф покачал головой.
— Ничего.
— По-моему, это нечестно. Вы занимаете деньги, чтобы выкупить расписки, собираете ставки и используете выигрыш, чтобы выплатить заем с процентами. На мой взгляд, кто-то хочет сделать легкие деньги.
— Я разослал курьеров ко всем, кого знаю, — сказал Джефф. — Проблема в том, что они хотят сохранить расписки в качестве обеспечения займа. А армейские офицеры, разумеется, тоже не намерены уступать.
— Ничего не получится, — сказал Хэл. — Если бы мы могли занять денег, нам, для начала, не пришлось бы обращаться в Офицерский Пенсионный Фонд. Отец занимал слишком много и слишком часто.
— Я одолжу вам свои призовые, ваше высочество, — предложил Макалистер. — Я все-таки занял второе место в фехтовании на волшебных мечах. И первое место в состязаниях арбалетчиков.
Хэл покачал головой.
— Такая сумма погоды не сделает. Побереги деньги, Медведь.
— У нас есть время до завтрашнего утра, — вздохнула Эмили. — Может, что-нибудь произойдет.
Хэл ничего не ответил, а его брат угрюмо произнес:
— Произойдет то, что евреев выгонят из страны. — Он резко вскочил на ноги, снял со стены меч и нацепил перевязь.
— Куда ты?
— Я встречаюсь с несколькими офицерами. Мы собираемся отправиться в город и помочь им выстоять против королевской гвардии.
— Что? — воскликнула Кэролайн. — Армия собирается остановить погром?
— Нет, — покачал головой Джефф. — Папа приказал армии не вмешиваться. Просто несколько офицеров и я. Не по форме и не в служебное время. Мы не в силах остановить погром, но можем где-нибудь предотвратить мародерство, защитить кого-то от побоев или сделать еще что-нибудь.
— Вы бы удивились, — вставил Медведь, — узнав, как часто всего несколько человек с мечами поворачивали вспять целую толпу.
— Извините, — подал голос Хэл, — а меня почему не посвятили? Вы собираетесь в город без меня? По-моему, это неправильно.
— Хэл, смотри на вещи реально. Ну куда ты пойдешь с такой рукой?
— Простите, ваше высочество, — произнес Макалистер.
— Вы берете Медведя, а у него две раны.
— Ага, и он вчетверо больше тебя, так что в процентном соотношении ранен вдвое меньше. Не вставай, Хэл. Ты потерял слишком много крови и, случись что, не сможешь драться.
— Левая рука у меня в порядке.
— Биться как следует левой рукой ты все равно не сможешь.
— Это волшебный меч. Он сражается сам по себе.
— Успокойся, Хэл. Отдохни. Я поговорю с тобой позже.
— Во вмешательстве армейских офицеров есть смысл, — заметила Кэролайн. — Многие букмекеры являются также заимодавцами, которым придется бежать из города. Уверена, офицеры не захотят, чтобы они уехали, пока Офицерский Фонд не обналичит ставки.
— Между прочим, нет. — Джефф ровно и пристально посмотрел на нее. — Они поступают так, потому что они порядочные люди, которые хотят сделать правильное дело, и они мои друзья.
Кэролайн смутилась.
— Прости, Джефф. По-моему, у меня просто приступ цинизма.
— Все в порядке. Я поговорю с тобой позже. Идем, Медведь.
Они ушли. Кэролайн метнулась следом, чтобы посмотреть, как они удаляются по длинному коридору и спускаются с лестницы. Потом закрыла резную дубовую дверь и прислонилась к ней спиной.
— Мне жаль, что такая закавыка с приданым, — вздохнул Хэл. — Я знаю, тебе очень нравится Джефф.
— Не беспокойся об этом. Я помолвлена с тобой и не собираюсь тебя подводить.
Раздался стук, девушка впустила Уинтропа.
— Добрый день, сир. — Камердинер Джеффа толкал перед собой столик на колесах. — Здесь у меня новые полотенца, чистые бинты и горячая вода.
— Положи их на стол, Уинтроп.
— Также миссис Уинтроп испекла для вас пирог, сир, и умоляет принять его в знак ее нижайшей благодарности. Я последовал вашему совету и поставил шиллинг на состязания волшебных мечей. Она осталась очень довольна результатом.
— Не сомневаюсь, — вставила Кэролайн.
— Здорово, — обрадовался принц. — Хоть кому-то от всего этого польза.
— Жалко, я сама не поставила, — вздохнула первая красавица. — Сто к одному. Подумать только.
— Где бы ты взяла деньги на ставку? — хмыкнула Эмили.
— Не догадываешься?
— Ах да.
— Что? — не понял Хэл. — Где бы ты взяла деньги?
— Я бы продала волосы в магазин париков.
— Ой, — смутилась Эмили. — Я думала, ты имела в виду, что пойдешь прясть лен с коротышкой.
— О, да это же кремовый торт! — воскликнул принц, снимая крышку. — Обожаю. Передайте супруге мою благодарность.
— Не будь дурой, Эмили, — отрезала Кэролайн. — Бредовая идея. Кроме того, ты сама говорила, что ничего не получится.
— Мне сейчас не хочется есть, Уинтроп. Пожалуй, я поем позже. Что не получится, Кэролайн?
— Спрясть золото из льняной кудели.
— Закон Подобий, — вздохнула Эмили.
— И Закон Трансформации.
— А что такое, — Хэл собрался опустить крышку на блюдо с тортом, — Закон Подобий?
— Это просто означает, что если вы собираетесь превратить одно вещество в другое, они должны изначально походить друг на друга. Золотой лен на золотой металл, например.
Хэл сделал забавную вещь. Он замер с занесенной над блюдом крышкой и держал ее так несколько минут. Принц смотрел на торт, но явно не видел его. Он был настолько явно погружен в раздумья, что обе девушки и Уинтроп стояли неподвижно и молча наблюдали за ним.
Наконец Хэл опустил крышку, откинулся на подушки и пробормотал:
— Ладно, а что такое Закон Трансформации?
Кэролайн, с любопытством глядя на него, воспользовалась затишьем.

Предыдущая страница 17 Следующая страница


Принц для особых поручений 18

— Это значит, что, дабы превращение совершилось, должен произойти взаимообмен магических сил. Например, потеря девственности.
— Точно, — мгновенно отреагировал Хэл.
Он сбросил ноги с кровати и вскочил. Головокружение заставило его сесть обратно, но через несколько секунд принц снова поднялся.
— Со мной все в порядке. Как, еще раз, зовут карлика? Джеральд?
— Патрик? — предположила Эмили.
— Румпелыптильцхен, — напомнила Кэролайн. — Как можно забыть такое имя?
— Ты знаешь, где он? Все еще в "Быке и Барсуке"?
— Нет, он говорил, у него комната над ювелирной лавкой на краю еврейского квартала.
— Я знаю, где это.
— Его может там и не быть.
— Разберемся. — Хэл заметался по комнате, нацепил меч, схватил свежую рубашку и напялил ее, втиснув забинтованную руку в рукав. — Нельзя, чтобы увидели кровь. — Он схватил Эмили за руку. — Философский камень все еще у тебя?
— Конечно. — Она показала ему висящий на груди мешочек.
— Тогда ты — со мной. Кэролайн, отправляйся на конюшни и раздобудь карету. Скажи, что это для меня, и возьми самых быстрых лошадей, какие найдутся. Затем ты должна разыскать Джеффа и привезти его на квартиру к карлику. Уинтроп, сходи в комнату Кэролайн, возьми ее плащ и проводи на конюшни.
— Уже бегу, сир.
— Погодите, опешила первая красавица. Что происходит?
Но Хэл уже выскочил за дверь, волоча за собой Эмили, а Уинтроп незамедлительно послед овал за ним, оставив девушку одну в комнате. Она подняла крышку и пригляделась к торту.
— Либо ему пришла в голову грандиозная идея, либо в этом торте есть действительно нечто странное. — Кэролайн попробовала. — А неплохо.
И отправилась на поиски Джеффа.

* * *

Для тех, кто практикует искусство защиты, является аксиомой тот факт, что большой человек лучше управляется с дубиной, тогда как маленький — с ножом. Также широко известно, что очень немногие способны кинуться на обнаженную сталь. Какой-то механизм в человеческой психике мешает этому. И если солдат держит нож за спиной, дабы подманить врага поближе, то человек, защищающий свою жизнь, выставляет клинок перед собой, стараясь удержать противников на расстоянии.
Румпелыптильцхен имел обо всем этом неплохое представление. Он даже счел нужным прихватить два ножа — по одному в каждую руку, — и теперь невысокий человечек угрожающе размахивал ими перед растущей толпой. Толпы набралось уже человек восемь — вполне достаточно, чтобы стадный инстинкт взял верх. В какой момент смертельная комбинация глупости, злобы и алкоголя бросит их вперед, оставалось только вопросом времени. Румпелыптильцхен знал, насколько плохи его дела. Проживающие на краю еврейского квартала традиционно первыми подвергаются нападению, а погромы, когда все необходимое уже сказано и сделано, происходят в той же степени из жадности, в какой и из религиозной нетерпимости. Шанс ограбить ювелирную лавку представлялся мощным стимулом.
Он расхаживал взад-вперед перед дверью лавки, размахивал ножами и выкрикивал угрозы типа "Назад, назад!" и "Еще один шаг, и я выпотрошу тебя, как рыбу!", а также прочими способами разъяснял, что любой, кто посмеет сунуться, через несколько секунд отправится распевать гимны с ангелами, причем отнюдь не баритоном.
Воодушевленная банда его противников построилась грубым клином. В голове ее оказался самый здоровый, а также, вероятно, самый злобный, самый тупой и самый пьяный (скорее всего, и то, и другое, и третье вместе) из них. В руках громила сжимал увесистую дубину и медленно подбирался ближе, подбадривавмый криками сзади. Румпельштилыдхен переключился с угроз на проклятия, но и они быстро иссякали. Расстояние между коротышкой и первым из нападавших сокращалось. Детина описывал дубиной широкие круги, пока наконец не поднял ее над головой и не бросился на карлика.
И тут обнаружил прямо перед своим животом острие изогнутого клинка.
Хэл шагнул из двери, которую только что открыл за спиной у Румпельштильцхена. Он повел мечом вверх, уперев его в грудь детины.
— Брось.
Дубина брякнулась о булыжник.
— Теперь исчезни.
Толпа отступила. К сожалению, нападавшие не рассосались полностью, как надеялся Хэл, а просто сгрудились на другой стороне улицы и изготовились к новому нападению. Хэл, даже с мечом в руках, не производил подавляющего впечатления. Он признал это, втащил Румпельштильцхена внутрь лавки и закрыл дверь на засов.
— Это же дом ювелира, — сказал принц. — На окнах решетки, дверь клепаная. Стоило торчать снаружи, вместо того чтобы укрыться внутри?
— Таки мне надо было протянуть немножко времени, — ответил Румпельштильцхен. — Вы, наверное, думаете, что это моя лавка? Так вот я вам скажу, что она не моя. Я должен был оказать услугу ее хозяину, потому что эта лавка принадлежит ему. Я держал переднюю дверь, пока он вытаскивал свое добро через заднюю. Кстати, почему я не вижу Изю?
— Уехал. Он выходил, как раз когда мы появились. Эмили, ты помнишь Румпельштильцхена?
— Еще раз здравствуйте.
— Я просто очарован, — поклонился Румпельштильцхен. На лице его мелькнуло узнавание, и он обернулся к принцу с сердитым видом. — Вы! Ваше высочество! Вы виноваты во всех моих бедах!
— Почему?
— Турнир. Фехтование! Я из-за вас и из-за вашего ужасного заколдованного меча потерял целых пятнадцать корон. Вы понимаете? Целых пятнадцать корон. Вы нас надули прямо как сосунков, когда проиграли ту схватку у таверны.
Хэл поцокал языком.
— Звучит так, будто вы играли на деньги, Румпельштильцхен. Я шокирован, поистине шокирован. Ты не шокирована, Эмили?
Эмили кивнула.
— Я содрогаюсь при мысли, каким еще порокам вы предаетесь, господин Румпельштильцхен. Как вы не понимаете, что впечатлительные молодые люди вроде нас воспринимают взрослых вроде вас как ролевые модели?
— Гм, ну, просто сказали друг другу, почему бы нам не заключить дружеское пари, — смешался Румпельштильцхен. Он бросил ножи на конторку. — Что ж, по-моему, в этой части города для таких, как я, становится слишком жарко. И это при том, что я даже не еврей. Я скажу Изе, что вы к нему заходили.
— Подожди, — остановил его Хэл. — На самом деле мы пришли к тебе. Эта прялка, которую ты называешь волшебной, еще у тебя?
— Она правда волшебная. Просто надо знать, как ею пользоваться.
Внезапно раздалась серия трескучих ударов и ставни развалились. Внутрь сквозь железные прутья по-летели булыжники. Румпельштильцхен бросился к двери и распахнул ее.
— Послушайте вы, идиоты! Здесь совсем нет золота! Его все вывезли... черт! — Он снова захлопнул дверь и опустил засов как раз в тот миг, когда клепаные доски прогнулись под тяжелым ударом. — Эти подонки настроены серьезно.
— Прялка, — напомнил принц. — Где она?
— Представьте, она наверху. И знаете, я мог бы предложить вам очень выгодную сделку прямо сейчас...
Его трескотню перебил новый тяжелый удар. Дерево вокруг запора потрескалось.
— Стереги дверь, — скомандовал Хэл. — Я заберу прялку. — Он направился по узкой деревянной лестнице на второй этаж. — Эмили, будь готова бежать.
— Я уже готова.
— К чему нам прялка, — крикнул Румпельштильцхен. Дверь под новым ударом треснула еще сильнее. — Мы можем вернуться за ней после. Они ищут золото, а ее даже не заметят. — Он подпер дверь плечом и навалился на нее всем весом своего маленького тела. Следующий удар сбил его с ног. — Таки вот что я получаю за простое желание помочь людям.
— Она? — спросил Хэл. Он появился вновь с перекинутым через плечо деревянным предметом и съехал вниз по перилам, слегка поморщившись от удара об пол. — Какое-то колесо, но на прялку не похоже.
Эмили посмотрела на предмет. Это действительно было небольшое колесо со спицами, вставленное в треугольную раму из тщательно отполированного темного дерева.
— Что это?
— Это, представьте себе, прялка, — сообщил Румпельштильцхен.
В дверь теперь долбили размеренно и упорно, а злобные голоса снаружи становились все громче.
— Поверьте, я делал прялки, еще когда вы пешком под стол ходили. Эта разновидность называется "замковое колесо". Оно предназначено для небольших коттеджей, где недостаточно места для "большого колеса". Видите, здесь нажимают на педали, а здесь веретено.
Раздался лязг. Все трое подняли глаза. Один из металлических засовов отскочил от двери.
— Ну вот, — воскликнул Румпельштильцхен. — Теперь к черному ходу. Вы таки идете или нет?
— Еще один вопрос, — сказал Хэл. — Как его звали?
Румпельштильцхен уже скользил между пустых рабочих скамей.
— Кого?
— Чародея. Ты говорил, что чародей нанял тебя сделать эту прялку, но так и не явился заплатить за нее. Как его звали?
Румпельштильцхен достиг задней двери и пододвинул к ней стул. Ему пришлось встать на него, чтобы дотянуться до тяжелого дубового засова, который он рванул вверх и сбросил на пол.
— Чародея? — Карлик спрыгнул вниз, пинком убрал стул с дороги и ухватился за дверную ручку. — Если я не ошибаюсь, он звался Торичелли. А что?
— Тогда все ясно, — сказал Хэл. — Пошли. Он поднял прялку здоровой рукой, другой ухватил Эмили за запястье и в несколько шагов догнал Румпелыптильцхена. Они втроем вывалились на улицу, захлопнули за собой дверь и свернули в узкую улочку.
И столкнулись лицом к лицу с принцем Кенни.
— Хэл, ты ли это? — Его высочество принц Кеннет воздел бровь. — Решил присоединиться к мародерам? Я полагал, это ниже твоего достоинства.
Кенни, в форме офицера гвардии и во главе полудюжины гвардейцев, смотрелся угрожающе. В отличие от солдат армии, дисциплинированных и хорошо обученных, к королевским гвардейцам большая часть населения относилась как к гопникам в униформе. Они, конечно, являлись гопниками высшего класса, и, хотя коррупция в подразделении была сведена к минимуму, подчиненные Кенни не стеснялись демонстрировать избыточное применение силы. И не упускали возможности на халяву проломить сколько-нибудь голов.
Хэл бросил взгляд в конец улицы. Он разглядел Джеффа и Кэролайн, пытавшихся провести карету сквозь людскую массу. Младший принц быстро отвел глаза и поправил под мышкой свою добычу.
— Просто заканчивал кое-какие дела. Распродажа — великая вещь, скажу тебе.
Эмили увидела эту прялку в окне лавки и решила купить.
— А? — Кенни озадаченно посмотрел на девушку. — Я и не знал, что волшебницы прядут.
— Нет, я не пряду, — заявила Эмили. — Но цена была такая хорошая. Только подумайте, сколько денег я сэкономила.
Румпелыптильцхен не сказал ничего. Он знал, что принц Кенни не таков, как принц Хэл, а простолюдины не заговаривают первыми с особами королевской крови.
Старший принц взглянул на дверь лавки.
— Ювелир, — произнес он. — И ростовщик?
— Как и большинство ювелиров, — пожал плечами Хэл.
— И букмекер?
— Большинство букмекеров являются также ростовщиками. Как нашей семье слишком хорошо известно.
— Хм-м. — Кенни повернулся к своим гвардейцам. — Обыскать лавку.
Джефф и Кэролайн находились теперь всего в квартале от них. Хэл сделал шаг в сторону. Гвардейцы распахнули заднюю дверь, и тут раздался треск и грохот со стороны передней. Помещение заполнилось разъяренными громилами.
— Мародеры, — кивнул Хэл в их сторону. — Мы наткнулись на них у парадных дверей.
— Так уж и мародеры? — тонко улыбнулся Кенни.
— Разве вы не собираетесь остановить их? — удивилась Эмили. — Они же разнесут весь дом.
— Его хозяин еврей и назад не вернется. Но если он оставил какие-нибудь финансовые документы, имеющие отношение к отцовским долгам, я хочу убедиться, что они уничтожены. Давайте внутрь, — велел он своим гвардейцам. — И убедитесь, что они хорошо поработали.
Карета добралась до угла. Кенни ее до сих пор не замечал.
— Наверху ничего нет. Я уже смотрел, — произнес Хэл.
— Да ну? — Старший брат смерил его долгим взглядом. — Думаю, мне стоит самому проверить второй этаж.
Он ушел внутрь. Хэл схватил Эмили за руку и потащил вдоль по улице. Он добрался до кареты, распахнул дверь и закинул внутрь прялку. Пока Кэролайн и Джефф слезали с козел, принц быстро помог Эмили забраться на сиденье. Хэл ткнул пальцем в сторону лавки ювелира.
— Джефф, там Кенни с несколькими гвардейцами. Я не знаю, догадался ли он, но не хочу рисковать. Ты сможешь позаботиться о том, чтобы он не последовал за нами?
— Не вопрос. Я задержу его внутри, пока вы не уедете. Куда ты направляешься?
— Я поеду с вами, — заявила Кэролайн, влезая в карету.
Хэл уже сидел на месте кучера. Он подхватил вожжи, и повозка рванула по улице с дьявольской скоростью. Пешеходы рассыпались в стороны, некоторые только чудом избежали окованных железом колес.
— Хэл! — завопил Джефф.
— Охолони, ради бога! — И затем добавил: — Не догадался?
— О чем не догадался?
Карета вписалась в поворот, встав на два колеса и бросив Эмили на колени к Кэролайн. Секундой позже их швырнуло в противоположном направлении.
— Разве не здорово? — произнесла первая красавица. — Обожаю загородные прогулки в карете. Это так освежает.
— Совершенно с тобой согласна, — откликнулась Эмили, подпрыгивая едва ли не до потолка. — Мягкое покачивание — ох — меня почти убаюкивает.
Раздался стук в дверцу кареты. Обе девушки в изумлении обернулись, поскольку повозка неслась на огромной скорости. Кэролайн отодвинула занавеску. В раму вцепились скрюченные пальцы. Она высунулась наружу, ухватила карлика за плечи и втащила через окошко внутрь. Человечек распластался на сиденье, затем приподнял голову.
— Мисс Кэролайн?
— Румпельштильцхен, вы обладаете способностью внезапно появляться в самых странных местах.
— Да, но я беру на себя смелость надеяться, что вы не станете возражать против моего приглашения самому себе прокатиться в вашей карете. В конце концов, это же моя прялка.
— Чем больше народа, тем веселее. Вы не знаете, что принц Хэл намерен с ней делать?
— Представьте, нет. А вы не знаете, куда он направляется?
— Не-а, — ответила Эмили.
— В таком случае, — объявила Кэролайн, снова устраиваясь на подушках сиденья, — нам придется подождать и выяснить. Кто-нибудь знает историю, чтобы скоротать время?
— Конечно, — откликнулся Румпельштильцхен. — Жили-были...
— Эту я слышала, — перебила его Эмили.
— Стойте! — воскликнула Кэролайн. Она отдернула занавеску и снова высунулась в окно. — Я помню. Это дорога, по которой мы приехали. Мы направляемся обратно в Ручьи?
Судя по всему, дело именно к тому и шло, но до конца разгадать намерения Хэла им не удалось. Девушкам оставалось только ждать, покуда стремительная лошадиная рысь проглатывала милю за милей, покрывая за час расстояние, на которое у них по дороге в столицу уходило полдня. В таком темпе лошади долго продержаться не могли, но Хэл остановился на военной заставе у подножия предгорий и потребовал смену. Солдаты не решились отказать принцу, тем более принцу с бешено вытаращенными глазами и забрызганному кровью — от напряжения, требовавшегося для управления шестеркой на такой скорости, рана на руке открылась. Кэролайн хотела сменить повязку, а Эмили — расспросить относительно цели путешествия, но Хэл просто стряхнул их с себя и снова забрался на место возницы. Девушкам оставалось только залезть в карету и продолжать путь.
Но когда часом позже карета свернула с дороги и покатилась по узкой тропе к холмам, Кэролайн с уверенностью сказала:
— Я знаю, куда мы едем. Это дорога к башне.
— Где та девица с длинными волосами?
— Именно. Рапунцель. Нам очень скоро придется вылезать и идти пешком.
Она оказалась права. Через несколько минут карета остановилась, и Хэл слез на землю. Чтобы открыть дверцы, понадобилось приложить некоторые усилия — карету со всех сторон окружали молодые деревца. Румпельштильцхену даже пришлось толкать изнутри. Хэл сунулся в карету и взвалил на плечо прялку. Вид он имел бледный и лихорадочный.
— Ты несешь ее в башню? — спросила его Эмили.
— Да.
— С тобой все в порядке?
— Нет. — Он исчез в подлеске.
Эмили с Кэролайн переглянулись.
— Иди с ним, — наконец сказала Кэролайн. — Я позабочусь о лошадях и присоединюсь к вам.
Дочь волшебницы кивнула. Солнце садилось, и в лесу уже сделалось довольно темно, там и сям начали вспыхивать огоньки светляков. Из-за слабого освещения и густых кустов видеть Хэла она не могла, но слышала, как он продирается сквозь заросли, и двигаться за ним не составляло труда. Румпельштильцхен держался следом.
Хэл добрался до башни, сильно опередив их. Черная громада и днем-то выглядела странно, а на фоне заходящего солнца ее строгий силуэт вырисовывался еще более загадочно. Хэл отбросил закрывавшее вход одеяло, вошел и неровно поставил прялку на пол. Та со стуком упала. Восседавшая на куче подушек Рапунцель подняла голову.
— Ваше высочество, какой приятный сюрприз! Я как раз расчесывала волосы. Знаете, я решительно полагаю, что эти посеребренные щетки для...
— Заткнись, Рапунцель. — Принц рухнул на стул. — Я не хочу это слушать.
Хэл сделался совсем бледен, а волосы у него слиплись от пота. Он подождал, пока войдут Эмили и Румпельштильцхен.
— Просто скажи мне, где лежит красная ртуть.
Рапунцель открыла рот, затем закрыла, ничего не сказав. Она поднялась и направилась к серванту, сопровождаемая шлейфом собственных волос. Налила воды в тазик. Хэл наблюдал за ней. Девушка вернулась с губкой и полотенцем и опустилась перед ним на колени.
— Ты неважно выглядишь, Хэл. Дай-ка я тебя перевяжу.
Хэл указал на стену здоровой рукой.
— Расшатанные кирпичи. — Он топнул по полу. — Вывороченные паркетины. А я-то не мог понять, почему ты не хотела уходить, когда я освободил тебя.
Рапунцель закатала ему рукав и промокнула губкой кровь. Она старательно избегала его взгляда.
— Боюсь, я не понимаю, о чем вы говорите, ваше высочество.
— И все эти дырки снаружи. Как я сразу не сообразил?
— Я, конечно, извиняюсь, ваше высочество, — произнес Румпелыптильцхен. — Мне, разумеется, совершенно очевидно, о чем идет речь. Да, сир, ясно как божий день. Но, гм, может быть, вы сочтете возможным объяснить, исключительно ради мисс Эмили, каким событиям нам посчастливилось стать свидетелями?
Хэл взял у Рапунцель полотенце и обернул им руку.
— Эмили-то мне все и объяснила.
— Я?
— Закон Подобий. Ты так его назвала. Если вы хотите прибегнуть к магии и превратить что-либо в золото, оно должно напоминать золото изначально. Как бронза. Причем не какая-нибудь, а девственная. Определенный сплав, который точно совпадает по цвету с чистым золотом. Или лен, собранный по достижении нужного оттенка, немоченый, чтобы сохранить цвет. Смотрели когда-нибудь на золото? По-настоящему смотрели?
— Не то чтобы слишком часто, — признался Румпельштильцхен.
— Большинство людей думает, что оно желтое, но это на самом деле не так. Оно скорее светло-коричневое с красноватыми отблесками. По сути дела, — он взял Рапунцель за подбородок и приподнял ее голову так, чтобы она смотрела прямо на него, — оно в точности такого цвета, как твои волосы.
В комнате воцарилась тишина. Эмили зажгла свечу. Все, включая саму Рапунцель, смотрели на ее волосы, на разлитые по полу и перекинутые через мебель бесконечные пряди, мерцающие мягким золотым сиянием.
— Торичелли был загадочным человеком, — продолжил принц. — Мне потребовалось долгое время, чтобы понять его затею. Почему он для начала похитил Рапунцель? Конечно, она красива...
— Спасибо, — вставила Рапунцель.
— ... и я подумал о том, о чем на моем месте подумал бы любой.
— Нет! — воскликнула Рапунцель. — Ничего подобного не было!

Предыдущая страница 18 Следующая страница


19 Джон Мур

— Нет, разумеется, нет. Ему надо было сохранить твою добродетель, пока не придет время прясть золото. Это одно из требований заклинания, правильно? Взаимообмен магических сил.
Рапунцель ничего не сказала. Эмили кивнула. Румпельштильцхен тоже.
— А тем временем он хотел, чтобы ты отрастила волосы как можно длиннее. Больше их — больше золота. Изготовление прялки он препоручил столяру-краснодеревщику.
— Это был я, — поклонился Румпельштильцхен.
— И купил философский камень у другого волшебника. Вероятно, не знал, как сделать его самому. Но он знал Аманду — даже собирался взять ее дочь на обучение. Поэтому он заказал ей изготовить немного камня. Полагаю, она не знала о похищении.
— Разумеется, не знала, — подтвердила Эмили, — а то никогда бы не записала меня к нему в ученики.
— Красную ртуть Торичелли изготовил сам. — Хэл взглянул на Рапунцель. — Уверен, он все тебе рассказал. Мужчины просто не могут не попытаться произвести впечатление на красивую девушку своей интеллектуальной мощью. Взять, например, меня — именно этим я и занимаюсь в данный момент.
— Уверена, я не знаю, о чем вы говорите, — бесстрастно произнесла златовласка.
— Но он не все тебе рассказал. Он не рассказал тебе, у кого заказал прялку и философский камень. Поэтому, когда я убил Торичелли, ты решила не уходить домой сразу. Твой единственный шанс на получение золота заключался в надежде, что продавцы доставят прялку и камень сюда. Ты продолжала растить волосы и ждать. — Хэл пожал плечами. — Ну вот мы все здесь.
— Я вынужден попросить минуточку внимания, — произнес Румпельштильцхен. — Откуда вы знаете, что он сам изготовил красную ртуть? Может, он ее тоже кому-нибудь заказал.
— Он сделал ее, — твердо ответил Хэл. — Он сказал ей. И спрятал здесь, в башне. — Он снова стукнул по полу. — Вывороченные половицы. Шатающиеся кирпичи. — Принц указал на Рапунцель. — Ты перерыла здесь все. Ты поднимала полы, выстукивала дыры в стенах. Даже копала снаружи. Ямы все еще там. Так ты нашла ее или нет?
Девушка безмолвствовала. Эмили переводила взгляд с одной на другого и, прождав достаточно долго, наконец решилась нарушить молчание.
— Хэл, — ласково позвала она. — Ты ранен, ты истекаешь кровью, и вид у тебя больной. Не сомневаюсь, и голова кружится. Тебе надо отдохнуть. Здесь нет никакой красной ртути. Если бы ты ясно соображал, ты бы сам увидел, что твоя теория базируется исключительно на совпадениях и воображении. Не думаю, что ты понимаешь, насколько абсурдно это все звучит...
— Откуда я могу знать, что у вас имеется философский камень? — перебила ее Рапунцель.
— Он у Эмили. Она может показать тебе его прямо сейчас.
Рапунцель протянула ладошку.
— Посмотрим.
Дочь волшебницы заколебалась, потом вынула кожаный мешочек из сумочки. Молочно-белый камень выпал на ладонь золотоволосой девушки. Она тщательно его оглядела, затем сомкнула вокруг него пальцы.
— Вы действительно станете утверждать, что это настоящий философский камень?
— Ради бога, — тут уже Эмили вышла из себя, — зачем нам врать про него сейчас?! Как он выглядит?
— Я никогда не видела философского камня, поэтому я не знаю, — ответила Рапунцель упрямым голосом. — Хотя он таков, каким его описал Торичелли, — признала она. — Однако любое знание субъективно, и даже если он выглядит как философский камень, могу ли я по-настоящему доверять своим ощущениям? Когда доходит до дела, оказывается, что нет никаких доказательств того, что объективная реальность вообще существует...
— Основной постулат эпистемологии, — констатировал Хэл. — Какие еще тебе нужны доказательства?
— А? — Рапунцель разжала ладонь и уставилась на камень. — И правда. Очень хорошо.
Она вернула камень, поднялась и направилась к буфету. Верхняя полка оказалась забита бутылками с шампунем и кондиционером. Оттуда девушка извлекла маленький стеклянный цилиндр и поставила его на столик, рядом со свечой. Эмили взяла его и взболтала. Жидкость внутри переливалась, как ртуть, но имела отчетливый красноватый оттенок.
— Где она была? — поинтересовался Хэл.
— Вы не представляете. В заварочном чайнике. Я поняла, что она волшебная, потому что она заключена в хрустальный фиал.
— Хорошо. — Принц взглянул на Эмили. — Над ней надо произносить какие-нибудь заклинания или делать пассы?
— Насколько я знаю, нет. Вся магия заключена в прялке.
— Отлично. Румпелыптильцхен, говоришь, эта штука работает ночью?
— От полуночи до рассвета, как сказал мне Торичелли.
— Тогда ладно. У нас есть пара часов, чтобы, гм, — Хэл взглянул на Рапунцель и прочистил горло, — чтобы разобраться с этой, э-э, бодягой с потерей девственности.
Фраза прозвучала несколько грубее, нежели хотелось бы. Все неловко переглянулись. Рапунцель по-прежнему стояла на коленях у столика.
— Я прошу прощения, ваше высочество, но кому же мне, по-вашему, следует отдаться?
Хэл откашлялся и ткнул себя в грудь.
— Понимаю. Мне будет очень неловко вам говорить, ваше высочество... я не хочу вас обидеть, но вы не в моем вкусе.
— Чего? — оторопел Хэл.
— Я не готова к этому. Предлагаю оставить у меня камень и прялку, а когда обстоятельства сложатся благоприятно, я пришлю вам вашу долю золота.
— Если ты шутишь, — сказал Хэл, — то у нас нет на это времени.
— Я не имею настроения шутить. Теперь уходите. У меня есть свои запросы.
— Так понизь их. Подумай о золоте.
— Ох-х, Хэл, — пробормотала Эмили. — Неудачный ход.
Рапунцель поднялась, стиснув кулаки.
— Да как вы смеете?! Я не знаю, с какими чиксами вы привыкли иметь дело, но не ждите подобного поведения от меня! Я не собираюсь отдаваться за чуточку золота...
— Чиксами? — переспросил ее Румпельштильцхен.
— Или за много золота, или за любое количество золота, и я буду решать, когда я буду готова и с кем я буду это делать. Теперь убирайтесь!
Она протянула руку, чтобы забрать флакон с красной ртутью. Раздался свист и приглушенный звон — острие меча вонзилось в дерево рядом с ее пальцами. Девушка посмотрела в глаза принца. В них не было ни гнева, ни намека на опасность. Ничего, кроме бесконечной усталости. Рапунцель внезапно ощутила, как ее сердце пронизывает ледяная игла страха. Она опустила взгляд и медленно убрала руку от флакона.
— Рапунцель, послушай, — произнес Хэл. Его абсолютно спокойный голос звучал бесконечно мягко и от этого почему-то казался особенно жутким. — Я знаю, ты порядочная девушка. Я не знаю, кто придумал всю эту чепуху "хорошие девушки так не делают, а плохие делают", или почему под рукой, когда надо, никогда не оказывается плохой девушки. Мне жаль, что это должна быть ты. Но это нужно сделать.
— Хэл! — воскликнула Эмили.
— На карту поставлено больше, чем ты можешь себе представить. Нам необходимо это золото, и оно необходимо нам сегодня.
— Хэл, прекрати так разговаривать, — воскликнула Эмили. — Разве ты не видишь, она тебя боится? Нельзя давить на девушку подобным образом. Это же как изнасилование.
— Когда так поступает простолюдин, это изнасилование. Если задействована особа королевской крови, это всего лишь совращение.
— Будь ты проклят!
Рапунцель медленно поднялась. Ее глаза оказались на одном уровне с глазами Хэла. Принц упер меч в пол. Эмили внезапно осознала, что он держал его не для угрозы. Хэл опирался на него для сохранения равновесия. Она пересекла комнату и встала рядом с Рапунцель.
— Ты не можешь этого сделать. Это неправильно. И ты забыл, что помолвлен с Кэролайн? Разве не надо сначала спросить у нее?
Хэл покачал головой.
— Слишком много неизвестных. Ты не знаешь, какого типа чары наложил на эту прялку Торичелли. Он затеял это все, намереваясь использовать Рапунцель. С Кэролайн оно тоже может сработать. Черт, оно вероятно сработает с Кэролайн. Но с Рапунцель заклинание сработает наверняка. Разве не так?
Эмили стиснула зубы, но кивнула. Она сама дрожала от страха, вызванного внезапной вспышкой прозрения. Теперь она понимала, почему король Джеральд отправлял младшего сына на самые трудные дела. Вопрос имиджа не имел к этому никакого отношения. Под невзрачной внешностью Хэла скрывалась железная сердцевина, твердая, как сталь, и такая же холодная.
— Тогда остановимся на Рапунцель. — Принц говорил теперь еще тише, почти шепотом. — У нас только одна попытка, и мы не можем позволить себе рисковать. Мне правда жаль, Рапунцель. Мне бы хотелось выкроить время смотаться в Мелиновер и найти для тебя красивого парня. Но времени нет. Тебе придется просто стиснуть зубы и перетерпеть.
Рапунцель трясло. То ли от ярости, то ли от страха. Сказать трудно. Скорее всего, и от того и от другого вместе.
— Если вы думаете, что дело только во внешности... — начала она.
Но тут вмешался Румпелыытильцхен:
— Я хочу тебя спросить, ты соблюдаешь кошер?
— Что? — не понял Хэл.
Все головы повернулись к карлику.
— Я таки говорю с Рапунцель. — Он вспрыгнул на диван и повторил свой вопрос веселым непринужденным тоном: — Я спросил, соблюдаешь ли ты кошер?
Рапунцель потребовалось несколько секунд, чтобы собраться с мыслями.
— Э, ну, не совсем. У меня есть раздельная посуда и все такое, но в основном я достаю ее, только когда большой праздник.
— Ага, и со мной та же история. Я не особенный поклонник кашрута, но, понимаешь, надо же иметь некоторое уважение к традиции.
— По-моему, ты говорил, что ты не еврей, — заметил Хэл.
— Заткнись, — объяснил Румпелыптильцхен. Он схватил принца за руку и повел его к двери. — Я имею мысль поговорить с госпожой Рапунцель. Если вы просто выйдете на несколько минут, ваше высочество, — и вы тоже, мисс Эмили, — думаю, мы таки сможем все устроить.
— Но... — начала Эмили.
— Просто обсудим некоторые детали. — Румпельштильцхен настойчиво подтолкнул их к выходу. — Всего несколько минут.
Дверь захлопнулась. Хэл прислонился к наружной стене, затем сполз в сидячее положение.
— Вот это сюрприз.
Эмили подчеркнуто его игнорировала. Она просто повернулась к нему спиной и пошла вокруг башни, пока не скрылась из глаз.
— Ну и ладно.
Принц очень устал. Он закрыл глаза и, должно быть, ненадолго заснул, потому что когда открыл их, уже стемнело и небо усыпали звезды. Его трясла Кэролайн.
— Хэл, с тобой все в порядке?
— Все хорошо. — Он попытался встать и обнаружил, что не может.
— Становится прохладно. Может, тебе лучше пойти внутрь?
— Нет, я прекрасно себя чувствую. Я просто отдохну здесь еще немного.
Вышел Румпельштильцхен. В руках он держал лист бумаги с какими-то пометками.
— Госпожа Рапунцель, — карлик восхищенно покачал головой, — такая женщина!
— Вы, коротышки, всегда найдете подход к девушкам, — отозвался Хэл. — Что она сказала?
— Ну, у нас таки есть проблема, ваше высочество. Она сказала, что ничего не станет делать, даже губки для поцелуя не сложит, пока не увидит хотя бы обручального кольца.
— Не вопрос. — Хэл сунул руку за пазуху и извлек тонкое золотое колечко с большим бриллиантом. Румпельштильцхен аж присвистнул. — Примите с наилучшими пожеланиями от королевской семьи, — сказал ему принц. — И поздравляю вас обоих.
— Я вам очень благодарен, ваше высочество. Как только у нас появится возможность купить другое, мы незамедлительно вернем его.
— Нет, оставьте себе. Что еще?
— С большей частью я могу разобраться самостоятельно. — Карлик заглянул в список. — Когда мы обналичим золото, она хочет, чтобы я нанес визит ее родителям.
— Я видел их. Славные люди.
— Но мне же понадобится новый костюм. Так, посмотрим, она хочет дом в Шейкер Хейтс, две недели каждый год на море, и еще я должен повидать ее дядюшку.
— Дядюшку?
— У нее такие планы. С нашей долей денег мы начнем собственное дело. Я стану делать мебель, а ее дядя Морти продавать.
— Разумеется, — сказала Кэролайн.
— Все ее родственники имеют хорошие места в розничной торговле.
— Конечно.
— Есть еще что-нибудь? — спросил Хэл.
— Ну да, ваше высочество. — Вид у Румпелыптильцхена сделался смущенный. — Она хочет рыцарское достоинство.
— Рапунцель хочет стать рыцарем?
— Нет, она хочет, чтобы им сделался я.
— Рыцарь-еврей? Невозможно.
— Но это было бы полезно для мебельного бизнеса. Вы понимаете, все дело в погроме. Нам показалось, что если еврея посвятят в рыцари, то все станут думать, что королевский двор нас поддерживает. Разве это не предостерегло бы людей от новых погромов?
— Понимаю. Но отец никогда не согласится.
— Возможно, — дерзко вмешалась Кэролайн. — Но королем станет Джефф, а он это сделает. Хорошая мысль.
Хэл устало потер глаза, оставив на щеке полосу крови.
— Ладно, ты его получишь.
— Таки все. — Румпелыытильцхен снова взглянул на кольцо. — Наверное, мне лучше вручить его ей. Мисс Эмили сказала, что готова остричь ей волосы.
С этими словами карлик исчез.
— У тебя всегда с собой обручальные кольца? — поинтересовалась Кэролайн.
— Я купил его для тебя.
— Ой. Верно. Э-э, спасибо. Славный был камушек.
— Это стекло. Мы же расторгли помолвку, забыла? Тебе придется заставить Джеффа купить новое.
Кэролайн заколебалась.
— Хэл... гм... я давала тебе слово... если ты по-прежнему хочешь...
— Забудь. — Принц сделал театральный жест правой рукой. — Я освобождаю тебя от твоей клятвы, о прекрасная. Ступай и выходи, за кого хочешь.
— Спасибо, Хэл.
Эмили, с плотно сжатыми губами, гордо прошествовала мимо и, не взглянув на Хэла, нырнула в башню.
— По-моему, она в бешенстве.
— Она рассказала мне, что ты там наговорил. Она ревнует, просто не понимает этого. Но, Хэл, — неодобрительно добавила Кэролайн, — тебе следовало сначала поделиться со мной.
— Догадываюсь. Все равно я бы не смог себя заставить лечь с девушкой против ее воли. К тому же я едва могу стоять.
— Хорошо, что с нами оказался Румпелыытильцхен.
— Угу.
Хэл умолк на несколько минут. Кэролайн решила, что принц снова заснул, и вдруг он прошептал:
— Если бы я попросил тебя, ты бы сделала это со мной?
— Конечно, Хэл. Я не меньше тебя увязла в этой истории, забыл?
Принц позволил себе ссутулиться. Голова его упала на грудь. Кэролайн пришлось наклониться, чтобы расслышать его.
— Ты могла бы закрыть глаза и представить, что я — это Джефф.
Она улыбнулась.
— Я не стала бы так делать.
Принц не отозвался.
— Хэл? Ты спишь? — Девушка взяла его за подбородок и приподняла голову. Веки принца оказались не сомкнуты, но глаза закатились. — Хэл!
Он сфокусировал взгляд.
— Ссё хршо.
— Ничего не хорошо! Что с тобой?
Хэл не шевельнулся. Кэролайн гадала, не отрубился ли он снова, но тут принц задрал рубашку. Прямо над поясом виднелась маленькая ранка с ободком неспекшейся крови.
— Я получил колющий удар. На турнире. Прямо в живот.
— О боже! Это же очень серьезно.
— Не особенно. Крови немного.
— Нет, серьезно! Это же внутреннее кровотечение, так?
— По крайней мере я не выколол глаз. — Хэл выдавил слабый смешок. — Мама никогда не позволяла себе договорить эту фразу до конца.
— Хэл! Почему ты ничего не сказал? Надо отвезти тебя обратно в город.
— Нельзя. На самом деле я проиграл поединок, как ты не понимаешь? Никто не знает. Все произошло так быстро... Медведь удивился, когда я ушел от его выпада... он не знал, что достал меня кинжалом... под нагрудную пластину... я не поморщился, и кровь выступить не успела... я промолчал... я сжульничал.
— Ты особа королевской крови! Ты можешь жульничать, если хочешь!
— А ты, смотрю, и впрямь начинаешь въезжать в тему. — Хэл снова засмеялся, затем судорожно, с хрипом втянул воздух. — Хорошо. Из тебя получится замечательная принцесса.
— Я приведу Эмили. Она умеет оказывать первую помощь, и, может, у нее найдется какой-нибудь бальзам или что-нибудь...
— Нет! — Хэл схватил ее за рукав и попытался сесть. — Нет, нельзя им говорить. Ни Эмили, никому. Мы не можем рисковать.
— Хэл, сейчас не время...
— Кэролайн, я проиграл поединок. Это значит, что я проиграл ставки. Если слух просочится, букмекеры не выплатят деньги, и все окажется зря. Кенни станет королем, погром не прекратится, нам конец.
— Хэл, ты же можешь умереть!
— Не умру. Точно не умру. Люди часами живут после того, как им проткнут потроха. Иногда несколько дней. Так что никому ни слова, пока мы не обналичим ставки. Просто проследи... — Вымотанный, он снова сполз по стене. — Просто проследи, чтобы мы получили золото.

Предыдущая страница 19 Следующая страница


Принц для особых поручений 20

Кэролайн помчалась в башню.
— Так, все, давайте шевелитесь. Нам предстоит тяжелая ночь. У нас масса дел. Давайте приступать.
Рапунцель сидела на стуле. Румпельштильцхен стоял на другом стуле и глядел на невесту. Эмили расположилась у нее за спиной с ножницами в руках.
— Румпи, солнышко, — говорила златовласка, — тебе придется оставить мне хоть сколько-нибудь волос. Я не могу ходить, как монашка. Немножко золота туда-сюда роли не сыграет.
— Если не сыграет, то я предпочел бы скорее туда, нежели сюда. Волосы отрастут, моя сладкая.
— Могу сделать легкомысленную короткую стрижечку, — предложила дочь волшебницы. — Выше плеч.
— Извините, — вмешалась Кэролайн. — Можно посмотреть? Она забрала ножницы у Эмили. — Спасибо. — Затем ухватила в кулак волосы Рапунцель, дважды быстро щелкнула ножницами у самой головы и позволила длинным прядям упасть на пол. — Вот и все.
— Что? Что ты сделала?! — Рапунцель отчаянно заозиралась в поисках зеркала. — Ты же меня просто обкорнала!
— Это новейший стиль. Ты просидела тут все лето, так что, полагаю, не в курсе. Все девушки в Мелиновере делают со своими волосами то же самое.
— Правда?
— Конечно. Ладно, вы, двое, где кровать? Наверху? Тогда марш туда. Пора лечь и заняться делом.
— Эй! — воскликнула Эмили. — Кто поставил тебя командовать?
— Никто. Я просто помогаю организовать процесс.
— Да? Но я все равно не понимаю, почему ты решила, что можешь всеми помыкать. Ты нам тут не нужна, так что большое спасибо.
— Не нужна, говоришь?
— Да, не нужна. Все на своих местах. Румпелынтильцхен принес прялку, я — философский камень, а у Рапунцель есть красная ртуть и волосы. У нас и без тебя есть все, что...
— Кроме того, кто умеет прясть.
Эмили осеклась на полуслове.
— Или ты сама умеешь прясть?
— Гм, нет.
— Румпельштильцхен?
— Нет. Но я умею штопать себе носки.
— Рапунцель?
— Нет, — ответила Рапунцель. — Я никогда не спрашивала Торичелли об этой части. Я полагала, у него есть кто-то еще, кто придет и все сделает.
— Тогда идите наверх и предоставьте это мне. — Она подтолкнула Рапунцель к каменной винтовой лестнице, затем начала пихать барахло в руки Румпельштильцхену. — Вот, возьми. Свечи, цветы, шоколад, бутылка вина и книжка сентиментальных стихов. На случай если понадобится привести ее в соответствующее настроение.
Эмили смотрела на волосы.
— Ты правда сможешь спрясть все это за одну ночь?
— Безусловно. Они великолепно спрядутся. Глянь, какие гладкие и крепкие.
— Это потому, что я их промывала коллагеном и шелковыми протеинами, — крикнула сверху Рапунцель.
— Да, да. Ступай уже. Румпельштильцхен, будь с ней поласковее.
— Зачем ты даешь советы? Что ты вообще знаешь о сексе? — удивилась Эмили.
— Ничего. А что бы ты порекомендовала? Отшлепай ее, ей нравится грубый стиль? Извини, я на минутку.
Кэролайн выскочила из башни и подошла к Хэлу. Принц сидел там же, где она его оставила, мешком привалившись к стене. Девушка взяла его запястье. Пульс был неровный, а дыхание неглубокое и рваное. Кэролайн помчалась внутрь и взглянула наверх.
— Черт. Чего они так копаются?
— Да они едва начали. Помоги мне настроить прялку.
Эмили расчистила место в море волос, вытащила деревянное сооружение на середину и поставила перед ним табуретку.
— Я разобралась. Философский камень кладется сюда. — Она положила его в похожий на клетку держатель, укрепленный на конце веретена. — Теперь поверни колесо.
Кэролайн уселась на табуретку и поработала ножными педалями. Колесо бесшумно и мягко пришло в движение. Начинающая чародейка осторожно вылила красную ртуть в желобок на раме. Жидкость начала медленно капать на колесо, пока вся поверхность обода не окрасилась серебром. Кэролайн остановила колесо и потрогала его. Сухо. Красная ртуть впиталась в дерево и застыла, словно краска.
— Есть! — Эмили указала на веретено. — И времени много не потребовалось. Они сделали это. — На кончике веретена философский камень начал испускать призрачное белое сияние, очень похожее на лунный свет. — Попробуй.
Кэролайн взяла немного волос, намотала на колесо и захлестнула веретено золотистой петлей. Потом она нажала на педаль и снова запустила колесо, быстро и умело пропуская волосы между пальцев. Спустя минуту девушка остановилась.
— Что-то не так.
— Все в порядке. Почему ты прекратила?
— Не работает. Смотри, они выглядят, как и прежде.
— А как им еще выглядеть? — Эмили отмотала кусочек пряжи с веретена и согнула в пальцах. Нить осталась согнутой. — Твердая и тяжелая. Это металл.
Кэролайн кивнула и вернулась к работе. Колесо крутилось, веретено вертелось, волосы текли сквозь ее руки.
— Оставайся со мной, Хэл, — шептала она всю ночь. Из-под ее рук змеились нити чистейшего золота.
Приходит время, сказала себе Кэролайн, когда ты должен лицом к лицу встретиться с неприятной действительностью. Принять суровую правду. Признать, что, несмотря на все планы, усилия и пристальное внимание к деталям, некоторые вещи просто не собираются получаться так, как тебе хотелось.
Если точнее, ее невестины подружки никогда больше не наденут свои платья.
И все-таки это оказались две восхитительные недели. Время, о котором она когда-нибудь станет рассказывать своим детям и внукам, восхищенно всплескивая, а то и размахивая руками. Была бешеная скачка от башни в город. Отчаянная попытка доставить Хэла к хирургу. Карета, ложившаяся набок при поворотах. Взмыленные лошади и решительный гном на козлах. А потом им предстояло обменять золото на букмекерские карточки, и снова яростная скачка по городу. Каждый из них прихватил по пачке таких карточек и, стараясь избегать гвардейцев принца Кеннета, проталкивался по забитым охваченными паникой толпами улицам, отыскивал букмекеров и требовал выплаты, прежде чем те покинут столицу.
А великое критическое противостояние в Палате лордов еще только намечалось. Кэролайн успела побывать и там, сразу за принцем Джеффри, когда он, ногой распахнув дверь, вошел в зал с мешками золота в каждой руке, высокий, широкоплечий и разгневанный. Его высочество швырнул мешки на стол, монеты высыпались и раскатились в стороны, а он потребовал полномочий задействовать армейское подразделение и восстановить порядок в городе. Кэролайн решила, что никто никогда не был так прекрасен, она никогда не испытывала такой гордости.
Охваченные жадностью и к тому же изрядно напуганные творящимся под окнами бесчинством, члены Совета нехотя согласились. К ночи все закончилось — беспорядки были пресечены, мародеры разогнаны, королевские гвардейцы водворены обратно в казармы. Евреи возвращались домой. Принца Джеффри всюду чествовали как героя, а принц Кенни впал в немилость. На следующий день его величество тихо сообщил Совету о своем отречении и передал трон Джеффри. Даже теперь Кэролайн охватывало теплое сияние гордости, когда она смотрела на мужа. Но все-таки — надо иметь чувство реальности.
— Отложи гроссбухи. — Принцесса пересекла кабинет, вытянула перо из пальцев Джеффа и чмокнула принца в щеку. — Это же день нашей свадьбы. Заботы могут подождать до завтра.
— Столько еще надо сделать, — вздохнул Джефф. — А до коронации всего две недели.
— Знаю, знаю. И вы, — обратилась она к сборищу финансовых советников, — давайте. Если не заметили, идет свадебный прием. Идите туда. Веселитесь. Танцуйте, ешьте, напивайтесь. Валите отсюда. Кыш.
Пряча улыбки, мужчины покинули кабинет. Джеффри начал что-то говорить, но Кэролайн заставила его умолкнуть, запрыгнув к нему на колени и усыпав лицо поцелуями. Затем она встала и потянула принца из кресла.
— И ты тоже. Ты не можешь пропустить собственный прием. Люди решат, что я устраиваю скучные вечеринки.
Джефф поднял руки.
— Ладно, ладно. Иду.
Он надел камзол, но когда обернулся, Кэролайн уже успела окунуть перо в чернильницу и составляла на клочке бумаги свой список.
"Коронационное облачение, — писала она. — Позирование для портрета. Подарки фрейлинам. Подать чай!" Последнее принцесса подчеркнула двумя чертами и собиралась добавить третью, когда Джефф изъял у нее перо.
— Я не могу появиться на приеме без жены, — заявил он. — Люди решат, что мы поссорились.
— Иду-иду.
Она взяла его за руку, и они вместе направились по коридорам в Большой зал, где играл оркестр, столы ломились от жареного мяса и птицы, а праздничный бал шел полным ходом. Облитый глазурью многоярусный свадебный торт вздымался на двенадцать футов вверх. Два резных сахарных лебедя плавали в фонтане с вином. Джефф углядел, что его советники сгрудились около фонтана, взял у проходящего лакея с подноса бокал шампанского и направился к ним. Собравшись вместе, принц и советники тут же погрузились в обсуждение финансовых проблем.
Кэролайн покачала головой и двинулась в обход по залу. Она заметила, что ей машут две девушки, стараясь привлечь ее внимание. Эшли и Бренна уже сменили платья подружек невесты на другие наряды и снова присоединились к празднику.
— Смотрите, — сказала Эшли, — вон принц Кеннет. Ой, я и не знала, что он такой красавец. Как ты думаешь, не потанцевать ли нам с ним?
— Нет! Я хотела сказать, гм, я сейчас вернусь.
Кенни получил утешительный приз. Его провозгласили кронпринцем Лосшира, Мелиноверского протектората, и он стал носить Лосширский крест как символ своего статуса. Его окружали верные приспешники. Приблизившись к ним, Кэролайн с удивлением обнаружила, что старший принц беседует с Румпельштильцхеном.
— В этом не было ничего личного, — уверял Кенни. — Погром был устроен исключительно по финансовым соображениям. Черт, некоторые мои лучшие друзья — евреи.
Румпельштильцхен пребывал в скептическом настроении. Кэролайн подошла к ним.
— Это ужасно, — заметила она, — преследовать людей из-за денег.
— Ах, ваше высочество, — в голосе кронпринца прозвучал еле уловимый сарказм, — ваше собственное возвышение в королевское достоинство было, насколько я понимаю, результатом чистейшего альтруизма.
— Иная ситуация, — отрезала Кэролайн. Она переключила внимание на коротышку: — Поздравляю с избранием на должность предводителя гильдии краснодеревщиков.
— Благодарю, ваше высочество.
— Сэр Румпельштильцхен, на вас надето... это ермолка?
— У моего народа, скажу я вам, имеется обычай покрывать голову.
— Верно.
Кэролайн двинулась дальше. Она обнаружила Рапунцель, оживленно болтавшую с королевой Хелен. Волосы окутывали голову девушки облаком золотых колечек.
— ... поэтому я просто подрезаю концы, чтобы они оставались короткими, но симметричными. А горячая завивка дает локоны, а также добавляет глубины.
— Чудесно, чудесно, — бормотала королева, оглядываясь вокруг с едва заметным отчаянием. — Ах, Кэролайн. Ты ведь знакома с леди Ранунцель? Как приятно было познакомиться! Извините, я должна присоединиться к мужу.
Кэролайн позволила ей сбежать.
— Мне нравится твое кольцо, — сказала она Рапунцель.
— Ой, спасибо. Вы не будете возражать, если я сохраню это стеклышко, правда? Это такое приятное напоминание — подарок принца Хэла и вообще.
— На здоровье. Ты не видела Эмили?
— Да. — Рапунцель огляделась. — Я видела ее буквально только что. Вон там, у дверей.
Принцесса пробиралась сквозь толпу, улыбаясь и приветствуя всех, мимо кого проходила, но вскоре добралась до Эмили. Начинающая колдунья была одета в полный официальный костюм чародея, включая — да! — полночно-синюю остроконечную шляпу в звездах и полумесяцах. Кэролайн не видела ее несколько недель. Счастливой та не выглядела.
— Как продвигается обучение?
— Просто прекрасно. Я много занимаюсь.
— С Банджи нормально ладишь?
— Да. Он где-то здесь. В толпе придворных он как рыба в воде.
— Хэл встал с постели.
— Я знаю. Я видела, он стоял рядом с Джеффом во время церемонии.
— По-моему, тебе следует подойти к нему.
Эмили вздрогнула.
— Кэролайн, как я посмотрю ему в глаза? Я так ужасно обошлась с ним в ту ночь. Не знаю, что на меня нашло. Он едва не умер под дверью, а я просто игнорировала его.
— Он так и планировал.
— Он, должно быть, ненавидит меня за то, что я так плохо о нем подумала.
— Не будь дурой. Хэлу не за что тебя ненавидеть.
— Мне следовало больше ему доверять. Я знаю, я задела его чувства.
— Ерунда. У парней нет чувств. Иди и поговори с ним.
— Я не могу.
— Придется. Ему нужно сказать тебе нечто важное. — Кэролайн взяла ее за руку и подвела к лестнице.
— Что?
— Он тебе скажет. Иди.
Эмили поднялась по лестнице и двинулась по таким знакомым коридорам. Теперь уже — с примесью ностальгии в душе. Хотя она оставила дворец всего две недели назад, ученица волшебника испытывала примерно такие же чувства, как академик, вернувшийся в свою старую школу. Она нашла апартаменты Хэла и постучала в дверь. Никто не отозвался. Уверенная, что знает, где его искать, девушка прошла через дверь в конце зала, выбралась на террасу и свернула за угол. Принц стоял там, прислонившись к стене и устремив взгляд на гавань.
Он сильно похудел. Новенькая форма лейтенанта королевского флота болталась на нем, как на вешалке. Тем не менее кожа снова порозовела, а волосы стали длиннее и закрывали уши, которые теперь торчали не так вызывающе. Лицо Хэла как-то прояснилось, и на нем проступили зачатки бороды, грозившей скрыть от глаз скошенный подбородок.
Она нерешительно приблизилась к нему. Принц не смотрел в ее сторону, но, без сомнения, заметил ее появление. Он внезапно обернулся и расплылся в улыбке.
— Привет.
— Привет, — сказала Эмили. — Борода тебе идет.
— Спасибо. На самом деле это Кэролайн придумала.
— И волосы тоже.
— Спасибо. Рапунцель дала мне какое-то снадобье, чтобы их мыть. Сказала, что оно увеличивает объем.
— Да. Тебе идет.
Эмили обнаружила, что растеряла все слова. Хэл, казалось, ждал, что она произнесет еще что-нибудь, и ученица волшебника отчаянно терзала мозг в поисках темы для беседы. В голову упорно ничего не лезло. Она отвела глаза.
Когда Эмили снова на него посмотрела, Хэл протягивал ей руку. Она машинально вложила свою ладонь в его, и он смог притянуть ее к себе.
— Я скучал по тебе.
— Я... я была занята. Мне надо было переезжать, и послать за книгами, и... ох, Хэл, прости меня.
— За что?
— За то, как я обошлась с тобой в башне. За то, что подумала, будто ты действительно собирался изнасиловать ту девицу.
— Забудь. Это был блеф. Тебе и полагалось так подумать.
— Кэролайн так не подумала. Она защищала тебя, и я должна была. И она помогла тебе, когда ты лежал раненый, а я не сообразила...
— Тебе и не полагалось сообразить. Наверно, Кэролайн просто иначе смотрит на вещи. Как бы то ни было, все получилось к лучшему.
— Твоя семья разобралась с долгами?
— Не совсем. Но мы теперь в гораздо лучшем положении. А раз кошелек попал в руки Джеффу, банкротство нам не грозит. И погромов больше не будет, по крайней мере пока король — Джефф. Кенни отбывает в Лосшир сразу после коронации и останется там. Разумеется, он по-прежнему рассчитывает на изрядное приданое. Но теперь братец сможет оставить его себе, вместо того чтобы делиться с папой.
— Полагаю, для него это хорошо. Должна сказать, скучать по нему не буду.
— У него нет выбора. Мелиноверский обычай. Остальные претенденты на трон должны покинуть столицу, пока новый король набирает силу. Кенни есть куда податься. По крайней мере теперь у него появится собственная налоговая база.
— По-моему, это нечестно, Хэл. Все, кто имел отношение к прялке, получили свою выгоду, а ты — нет. Я теперь ученица известнейшего чародея, Кэролайн заделалась принцессой, Джефф наденет корону, Рапунцель и Румпельштильцхен изрядно огребли золота. Что со всего этого получил ты?
— Избежал превращения обратно в лягушку.
— Ну, это, конечно, замечательно. По крайней мере тебя не отправляют в изгнание вместе с Кенни.
Хэл заколебался. Он промедлил чуть дольше, нежели следовало.
— Хэл! Тебя же не отправляют в ссылку?
Принц сунул руку за пазуху и извлек сложенный лист бумаги. Он развернул его и показал Эмили.
— Это из Королевского Военного Флота. Меня повысили в звании и призывают на действительную службу. Я отправляюсь в исследовательскую экспедицию с целью картографирования наших южных владений.
— Хэл, это ужасно! Как мог Джефф так поступить с тобой? Ты же посадил его на трон. Ты же не станешь пытаться узурпировать корону. Это так непорядочно!
— Хм-м. — Он достал из кармана еще один конверт. — По невероятнейшему совпадению пришло вместе с приказом.
Принц отдал письмо девушке. Эмили развернула его.
— Это же копия моего ученического соглашения. Но кто послал ее тебе? И зачем?
— Ты подписала контракт четвертого сентября. — Казалось, Хэл тщательно подбирает слова. — Вот дата. И тебе учиться еще два года. Загляни в приказ о моем назначении, наша экспедиция должна вернуться в Мелиновер...
— Ровно в тот же день. — Эмили увидела небо в алмазах. — Кэролайн! Это она все придумала! Она знает, что я не могу встречаться с парнем, пока не кончится срок моего обучения, и хочет убрать тебя подальше от девушек на то же время.
— Судя по всему, получается именно так. — Хэл снова повернул голову в сторону гавани, но краешком глаза наблюдал за ученицей волшебника. — Гм, тебя это беспокоит?
— Да меня это бесит! Эта Кэролайн! Она всегда была такая! Помыкала всеми вокруг, старалась делать все по-своему. Куда это ее занесло, что она решила, будто может управлять моей жизнью? Принцесса она там или нет, а я намерена сказать ей пару ласковых!
И словно нарочно, этажом выше распахнулось окно. Оттуда высунулась знакомая белокурая головка, и ее обладательница крикнула:
— Эмили!
— Чего? — рявкнула в ответ Эмили.
— Да поцелуй ты его наконец.
— Сгинь!
Белокурая головка убралась, и ставни с шумом захлопнулись. Эмили развернулась на пятках и обнаружила себя прижатой к груди Хэла. Его руки обвились вокруг нее, и девушка подняла к нему лицо, замерев всего в нескольких дюймах от его губ.
— В самом деле, — произнес Хэл, — по-моему, замечательная идея.
— Я... я должна быть осторожна. В поцелуе есть магия, знаешь ли.
— Знаю, — ответил принц и поцеловал ее.
Определенно есть, согласилась Эмили.

Предыдущая страница 20


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Мур

Принц для особых поручений

Цикл: "Принцы Двадцати королевств" - 2

 Читать книгу

Аннотация

Жил на свете один король, и было у короля три сына: двое красавцев, а третий... В общем, третий был с сильно развитым чувством ответственности. Именно поэтому третьего сына и посылал папаша-король с всякими опасными поручениями во всякие подозрительные места. И так вышло, что, выполняя очередное папино поручение, молодой человек в буквальном смысле слова оказывается сидящим в болоте, причем в лягушачьей шкуре.

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel