Джон Мур - Принц быстрого реагирования

1 Джон Мур

Волшебник был злой. Нет, правда злой. Злой в самом прямом смысле этого слова. Он насылал эпидемии и сыпал отраву в реку, несущую воды мимо его замка к расположенным ниже по течению деревням. Он губил одиноких путников, перемалывал их кости для своих порошков и кипятил их кровь для колдовских зелий. Он мучил маленьких пушистых зверюшек, ставя над ними извращенные некротические опыты. Он отрывал крылья бабочкам. Причем не ради какого-либо магического эффекта, а просто для удовольствия.
Он никогда не писал маме. Даже в ее день рождения. На рынке, якобы прицениваясь, он мял разложенные на лотках фрукты, после чего продать их уже было невозможно. В спорах он всегда жульничал. А если его заносило в местный трактир (инкогнито, разумеется), он с готовностью присоединялся к дармовой выпивке, но сам никогда никого не угощал.
Принцесса Глория, напротив, была олицетворением чистоты, добродетели и невинности. Деревянный стол, к которому ее приковали, находился в запертой изнутри комнате, в свою очередь помещавшейся в самой высокой башне замка злого волшебника. На момент описываемых событий принцесса Глория уже не плакала. Она предавалась этому занятию в течение последних четырех суток и имела возможность убедиться в полной его бесполезности. А поскольку оставалась единственная надежда — на спасение извне, принцессе совершенно не хотелось предстать перед потенциальным спасителем с красными и опухшими глазами. Ну а если ей все-таки суждено умереть, то какая в конечном итоге разница.
Помимо волшебника и принцессы в помещении присутствовали двое подручных колдуна — туповатые да к тому же еще и уродливые громилы, ценимые им за эффективность в решении силовых вопросов. Собственно говоря, теперь, когда похищение уже состоялось, надобность в них как таковая отпала, но злодей чувствовал себя увереннее с парой телохранителей за спиной. Те, в свою очередь, и не возражали — кто ж откажет себе в удовольствии поглазеть на обнаженную красавицу в цепях. Каждый развлекается по-своему.
Волшебник Магеллан нервно сновал по маленькой комнатке, расставляя мензурки и колбы и раскладывая ножи. Он намеревался выкачать из живого тела Глории кровь. Кровь принцессы-девственницы весьма полезна для всевозможных подлых заклинаний, особенно если собрать ее между полуночью и рассветом. Кстати, ночь выдалась довольно теплая. Колдун открыл маленькое окошко, и пламя свечей затрепетало, отбрасывая на каменные стены танцующие тени.
— Не то чтобы мне нравился детский плач. Нет, вовсе нет. Я мягкосердечный человек, и плач меня нервирует. Прямо-таки зубы сводит. А уж визг! От полуночи до рассвета мы получим почти пять часов визга. Ты ведь визжишь, правда? И не тряси головой. Я же по глазам вижу: ты визгунья, а мои нервы и так натянуты до предела. Можно, конечно, заткнуть тебе рот кляпом, но тогда магия лишится полноценной динамики. — Магеллан имел склонность бормотать, когда затевал что-то по-настоящему гадкое.
Принцесса попыталась съежиться. Волшебник злобно расхохотался. Громилы захихикали.
Складывалась идеальная сцена для выхода Прекрасного Принца, и момент своего появления он выбрал безупречно.
Часы, старомодный вычурный агрегат из бронзы и меди, заклекотали, сообщая о наступлении полночи. Магеллан неторопливо, поскольку всегда ставил часы немножко вперед, выбрал нож — узкий, изогнутый клинок, недобрым мерцанием возвещавший об исполненном пыток и увечий прошлом. (Вообще-то нож изначально предназначался для разделки рыбы, и на его ручке даже сохранилась дюймовая разметка, чтобы измерять улов.) И вот когда волшебник, в последний раз подергав наручники на запястьях девушки (та снова поежилась), медленно, нежно, любовно приложил лезвие к ее коже, принцесса Глория закрыла глаза, а громилы наклонились поближе — в дверь постучали.
Все обернулись.
На самом деле для нормального вежливого стука звук получился не совсем правильный. Слишком сильный, слишком громкий. Слишком, как бы это выразиться, проникновенный. Так бывает, если по тяжелой дубовой двери со всего размаху садануть двуручной секирой. А для вящей убедительности между рассевшимися досками показался кончик лезвия.
Пока злодей с подручными растерянно наблюдали за происходящим, лезвие убралось, и через секунду раздался второй сокрушительный удар. Остатки двери повисли на обломках петель. За ударом последовал мощный пинок, и вслед за щепками и мусором в помещение ввалился высокий, хорошо сложенный юноша, чей решительный вид подкреплялся доблестью и сознанием собственной правоты.
— Прекрасный Принц! — радостно и в то же время немного льстиво воскликнула принцесса Глория, узнав предполагаемого спасителя.
— Прекрасный Принц, — совершенно безрадостно воскликнули громилы, также узнавшие ночного гостя.
— Зараза, — расстроился Магеллан.
Прекрасный Принц послал принцессе улыбку, предназначенную специально для ободрения попавших в беду принцесс. Улыбка ободрила. Она не могла не ободрить. Она согревала с головы до пят. Принц был юн, всего семнадцати лет, и его золотые волосы свободными локонами рассыпались по плечам (результат часовой работы с горячими щипцами для завивки). Его сапоги сияли (пропитанные свиным жиром и тщательно отполированные). Правая рука небрежно покоилась на рукояти меча, на кисти левой сверкал золотой перстень с королевской печатью. Шелковая рубашка распахнулась ровно настолько, чтобы продемонстрировать легкую поросль и четко обрисованные грудные мышцы, тогда как дорогой плащ с узорчатой вышивкой подчеркивал ширину плеч. Безбородое лицо сияло мальчишеским обаянием и воодушевлением, но глаза, когда Принц остановил взгляд на волшебнике, сделались серыми, словно зимнее небо, и такими же холодными.
— Ну, привет, Магги. Что затеял?
— Я тебе не Магги, — пробурчал колдун и тут же рассердился на себя за то, что позволил этому мальчишке себя рассердить.
— Знаешь, с белого соснового стола тебе эти кровавые пятна никогда не оттереть.
— Что ты мелешь?! Это же бук. Я за него сорок шиллингов заплатил. — Сообразив, что позволил отвлечь себя на такую глупость, Магеллан рассердился еще больше.
— Сосна. — Принц беззаботно подошел к столу и царапнул его кинжалом. Лезвие оставило белую полосу. — Вот видишь, пропиталось.
Он подмигнул принцессе. Та хихикнула.
Колдун разозлился окончательно. Он — великий и могущественный волшебник, наводящий ужас на всю округу, и никакому малолетнему хулигану не позволено насмехаться над ним в его же собственном замке. Принц он там или не принц.
— Прикончить его! — рявкнул он.
Прихвостни рефлекторно выхватили мечи и бросились на Прекрасного. Однако почти сразу же благоразумие взяло верх над храбростью, и оба замерли с занесенной для второго шага ногой.
— Э, хозяин, — неуверенно произнес один из них. — Это, гм, знаете ли... Это ж Прекрасный Принц.
Принц дохнул на свои ногти и потер их о край рубашки. Его меч по-прежнему покоился в ножнах.
— Да убейте же вы его! — завопил волшебник. — Не так уж он крут! В конце концов, вас ведь двое!
Громила кивнул, сглотнул и кинулся вперед с занесенным для удара оружием. Пустить его в ход он не успел. Юноша двигался подобно шарику ртути. Рука его ослепительно быстро и в то же время абсолютно без напряжения описала плавную дугу, и меч Принца одним текучим движением покинул ножны и метнулся в сторону нападавшего, прочертив у него на шее тонкую алую линию. Сам Прекрасный уплыл в сторону. Сообщник колдуна пролетел мимо и врезался в стол. Его аккуратно отделенная голова грохнулась на пол всего секундой позже, а принцессу Глорию обдало кровью, фонтаном ударившей из обезглавленного тела. Девушку передернуло.
Товарищ погибшего не стал долго раздумывать и предпочел сменить карьеру. Он бросил свой меч и устремился к двери. Его тяжелые сапоги еще долго грохотали по длинной винтовой лестнице. Затем все стихло.
Магеллан и Прекрасный уставились друг на друга.
Волшебник владел дюжиной заклятий, способных в мгновение ока превратить юного Принца в пар. Он владел заклятиями, способными заставить нахала корчиться в непрерывных муках в течение года, прежде чем позволить ему сдохнуть. Он владел заклятиями, способными обречь на участь куда худшую, нежели самая страшная гибель. И у всех этих заклятий имелся один общий предосаднейший недостаток — они требовали подготовки. Некоторые — совсем небольшой, но ни одно нельзя было применить прямо сейчас. Колдун слишком увлекся приготовлениями к кровопусканию, доверив заботу о безопасности своим, отсутствующим теперь, войскам.
Принц держал меч на уровне плеча. Кончик лезвия смотрел чуть вниз, прямо в сердце Магеллану. Не самый дружелюбный жест. Оставалось перейти к стратегическому отступлению.
— Ты еще обо мне услышишь, Прекрасный, — злобно прошипел волшебник и тут же понял, насколько банально это прозвучало. Да так, собственно, оно и было. — Я вернусь, — добавил он. Это прозвучало еще банальнее. — Гад! — закончил злодей и выбросился из окна.
— Ой, — сказала принцесса.
Принц спокойно сунул меч в ножны и выглянул наружу. Магеллан падал весьма неспешно, плащ струился за ним следом. Внезапно его одежда словно сколлапсировала внутрь. Когда она снова разделилась на отдельные части, туника, сапоги, носки и шляпа спланировали к земле, а из середины этой груды возникла большая черная птица. Она захлопала крыльями и устремилась прочь в темное безоблачное небо.
Принц остался невозмутим.
— Венделл! — позвал он.
В комнатку ввалился паж лет десяти от роду. Мальчик шатался под тяжестью здоровенного рюкзака. В руках он держал еще пару набитых под завязку вещмешков. Венделл свалил груз на пол, равнодушно взглянул на скованную принцессу и, тяжело дыша, уселся на рюкзак.
— Сто восемьдесят одна ступенька, — произнес он, отдуваясь.
— Перегрина, — приказал Прекрасный.
— Ах, да.
Утерев пот, паж развязал рюкзак и достал небольшую, покрытую тканью клетку. В клетке оказался сокол, которого он передал Принцу, взамен приняв меч.
Прекрасный снял с птицы клобучок, погладил ее, поднес к окну, и сокол, сорвавшись с вытянутой руки, исчез в ночи. Затем все внимание юноши обратилось к принцессе Глории.
А принцессу Глорию обуревали два в корне противоречивых чувства.
Первое. Она не умрет.
Второе. Она умрет от смущения. Он здесь. Стоит рядом с ней. Храбрый, красивый, легендарный Прекрасный Принц (вот подождите, пока она расскажет остальным девчонкам). И смотрит на нее. А она — совершенно голая. И не только голая — с растрепанными волосами, без макияжа и (о боже!) ногти на ногах грязные.
Принцесса мечтала провалиться на месте.
Однако Принц не занимался созерцанием пышного тела. Невероятным усилием воли он твердо удержал взгляд на ее лице, затем хорошо отработанным театрально-рыцарским жестом сорвал с плеч свой роскошный плащ и набросил его на девушку, оставив неприкрытой только голову. Принцесса Глория испустила отчетливый вздох облегчения.
— Благодарю.
— Счастлив услужить, прекрасная леди, — серьезно произнес Принц. — Венделл!
Паж, уже успевший вытереть меч промасленной тряпочкой, пошарил в одном из вещмешков, извлек на свет молоток и зубило и принялся разбираться с оковами. Тем временем Прекрасный достал черненого серебра щетку для волос и зеркальце. Как только руки Глории оказались свободны, он вручил ей упомянутые предметы.
Он не в первый раз спасал принцесс и постепенно освоил все нюансы.
Сначала, однако, Принц сам украдкой скользнул взглядом по зеркальцу, дабы убедиться, что его собственная прическа по-прежнему совершенна.
Сокол вернулся, тяжело хлопая крыльями. Прекрасный без малейшего удивления осмотрел принесенную им добычу — мертвого ворона, бросил тушку в кожаную сумку и скормил птице кусочек мяса.
Венделл трудился над ножными кандалами. Когда он закончил, принцесса сумела подняться. Хотя Глория была невысокой, ее царственная осанка произвела впечатление и на Принца, и на пажа. Завернутая в плащ, с зачесанными назад волосами и высоко поднятым подбородком девушка выглядела олицетворением представительницы благородного сословия.
— Ваше высочество, могу ли я переговорить с вами конфиденциально? — обратилась она к Прекрасному, присев в реверансе.
— Венделл!
— Уже иду. — Паж исчез на лестнице.
Принц одарил девушку самой, как он надеялся, ослепительной улыбкой.
— Прошу вас, продолжайте, прекрасная леди.
Принцесса слабо улыбнулась в ответ. Она опустила глаза и сцепила пальцы.
— Ваше высочество, вы спасли мне жизнь.
— Я рад, что смог прибыть вовремя. — Принц умолчал о том, как со всей тщательностью исследовал местность и, чтобы сделать процедуру спасения более драматичной, специально часа три торчал в ближайшем лесу.
— Я перед вами в долгу и понимаю, что никогда не смогу оплатить его.
Прекрасный позволил глазам скользнуть по ее груди.
— На вашем месте я бы не стал так утверждать, — с надеждой произнес он.
— Я из небольшого королевства, ваше высочество, и, хотя я принцесса по крови, я последняя из множества сестер, которых следует обеспечить приданым прежде меня. Мне нечего предложить вам. Ни золота, ни алмазов.
Пульс Прекрасного забился чаще.
— Я и не помышлял ни о чем подобном. Сознание вашего счастья — само по себе достаточная награда.
— Однако меня с рождения учили не оставлять долг чести неоплаченным, на принятую услугу отвечать услугой и обязательно вознаграждать мужество и, — Глория вспыхнула, — добродетель.
— Звучит неплохо, — согласился Принц. — В смысле, если вы так думаете, я не вправе с вами спорить.
На верхней губе у него выступила крохотная бусинка пота. Он придвинулся ближе к принцессе. Она взглянула на него снизу вверх ясными глазами. Дыхание ее сделалось быстрым и неглубоким.
— Все же есть одна услуга, которую я могу вам предложить.
— О да...
Принц взял ее руки в свои и заглянул в самую глубину ее прекрасных глаз.
— Долг чести можно оплатить честью, — пробормотала девушка. — Вы понимаете, что я имею в виду?
— Да, милая, — выдохнул Принц, притягивая ее ближе. — Я долго ждал этого момента.
— Хорошо.
И с этими словами принцесса Глория крепко зажмурилась, стиснула зубы, поднялась на цыпочки и поцеловала Прекрасного Принца.
В щеку.
Она мигом вынырнула из его объятий и юркнула к лестнице, одарив юношу взглядом человека, удовлетворенного только что совершенным благородным поступком, затем покраснела еще сильнее и хихикнула.
Ни слова разочарования не сорвалось с губ молодого человека. Ни единой морщинкой или движением брови не выдал он своей надежды на нечто более существенное, нежели единственный целомудренный поцелуй. Нет, ни словом, ни жестом не выдал он досады по поводу того, что принцесса Глория оказалась прелестной, чистой, добродетельной и невинной во всех отношениях девицей — и ничем более.
В конце концов, не зря же его звали Прекрасным Принцем.
Над бескрайними полями и сочными пастбищами цветущей страны — страны, где полноводные реки кишели форелью, а высокие и густые леса изобиловали оленями, страны, где мощеные дороги соединяли ухоженные селения, страны, где кипела бойкая торговля и жизнерадостная деятельность счастливых обитателей, — вставало солнце. Королевство Иллирия являлось не самым большим, но, несомненно, самым процветающим из всех королевств, лежащих в широком коридоре между горами и морем. Как и остальные двадцать государств, то была древняя земля со своей богатой историей и бесчисленными легендами. Здесь попадались семьи, чьи родословные тянулись, не прерываясь, в течение сотни поколений, колодцы, дававшие воду уже тысячу лет, замки, камни которых крошились под тяжестью времени. То была страна, пропитанная традициями, ее жители высоко ценили честь, справедливость и семью. В Иллирии любили мужчин — сильных и смелых, женщин — красивых и верных, котят — теплых и пушистых, девушек — прелестных, чистых, добродетельных и невинных, а собак — не слишком слюнявых.
И все же, несмотря на общее процветание Иллирии, несмотря на жизнерадостность и добрый нрав ее народа, несмотря на сильное нравственное начало, несмотря на плотную ткань семейных отношений и крепкие общинные связи, все же и здесь имелись граждане с дурными наклонностями. Встречались психи и просто асоциальные типы. Встречались такие, кто позволил овладеть собой жажде богатства и власти. Ну и просто злые на весь белый свет.
Вообще-то Прекрасный Принц не лелеял никаких дурных намерений, но этим утром пребывал как раз в последней из упомянутых категорий. Его сапоги грохотали по полированным дубовым полам отцовского замка, а кожаная охотничья сумка хлопала по боку. Он готовился к стычке с отцом и мысленно репетировал горькую отповедь, которую выдаст родителю на отказ в его просьбе.
В данный момент, однако, он предпринимал героические усилия по поддержанию легкой и приятной беседы с пажом.
— Ты видел ее сиськи, Венделл? Они же само совершенство! А как они сохраняли форму, когда она шла! Готов спорить — они крепче моих бицепсов. Боже мой... как у нее торчали соски! Едва плащ не протыкали!
— Сир, — подал голос Венделл, — могу я говорить откровенно?
— Разумеется.
— Заткнись, а? Четыре дня, пока мы добирались домой, ты трындел исключительно о грудях принцессы Глории.
— Но у нее великолепная грудь, Венделл. Став постарше, ты научишься ценить такое.
— Вот еще, — хмыкнул паренек. — Ненавижу девчонок.
— Это ненадолго.
— Они всегда норовят взъерошить мне волосы. А я этого терпеть не могу.
— Ты изменишь свое мнение.
— Ага, щас! В любом случае давай поговорим про что-нибудь интересное. Про рыбалку, например. Или про еду. Персики пошли. Спорим, кухарка испечет сегодня персиковый пирог на десерт. Как ты думаешь?
— К слову о спелых персиках, — произнес Принц нарочито непринужденным тоном, — ты видел...
— О боже, — простонал паж. — Да иди ты знаешь куда...
Они пересекли огромный зал и оказались перед массивной резной дубовой дверью, в которой сбоку была проделана более новая резная дубовая дверца меньшего размера. Большую дверь украшали барельефы со сценами охоты. На них присутствовали всадники, собаки, лучники, олень, вепрь и медведь. На меньшей двери имелось изображение то ли пушки с пирамидой ядер, то ли русалки, поедающей морскую черепаху. Подобные шедевры были натыканы по всему замку. Прекрасный как-то указал на один такой королевскому декоратору и в награду получил сорокаминутную лекцию по «неизобразительному искусству». С тех пор он предпочитал воздерживаться от комментариев относительно произведений искусства, находящихся в замке.
Принц повернул ручку меньшей двери и вошел без стука.
Прием, вопреки ожиданиям, оказался весьма радушным. Шесть человек, почти половина Совета лордов, при его появлении встали.
— Прекрасный Принц! — произнесли они тоном, исполненным почтения и уважения.
Король остался сидеть, но улыбнулся сыну, источая отеческую любовь.
— Добро пожаловать домой, сынок. Привет, Венделл.
— Привет, пап. Доброе утро, господа. Полагаю, у меня для вас есть небольшой подарок.
Прекрасный небрежно бросил охотничью сумку на резной стол мореного дуба. Лорд Исаак Шторм, самый могущественный из отцовских вассалов, опрокинул ее, вытряхнув содержимое, и на вощеные доски стола шлепнулась большая мертвая птица. Шестеро лордов принялись ее опасливо изучать.
— Магеллан, — радостно заключили они. — Наконец мы избавлены от этой напасти!
— Старый добрый Магги. — Король потыкал птицу толстым указательным пальцем. — Ворон, а? Должно быть, пытался удрать?
— Пытался.
— Я удивлен, что он не превратился в орлана. Орлан-Магеллан. Неплохая получилась бы рифма.
— Подозреваю, у него просто отсутствовало чувство юмора. Вообще-то он выглядел слегка расстроенным. Даже не предложил мне выпить.
Лорды обменялись взглядами и понимающе улыбнулись этому проявлению самоиронии. Для них оно служило несомненным доказательством того, что их принц на самом деле еще храбрее и благороднее, чем кажется.
— Принцессу спас?
— Как всегда. Она слегка в шоке, но не более того. Сейчас в покое и безопасности, на руках у любящей семьи. Собственно, потому мы и задержались. Они устроили пир в честь моей победы.
— Целого быка зажарили, — благоговейно вставил Венделл. — И поливали его соусом из меда с изюмом. Объедение. Но потом, — его голос помрачнел, — все эти семейства пригласили Принца на чай, и нам пришлось их всех посетить. И все время в парадной одежде.
— Я очень благодарен тебе за столь важное дополнение, Венделл. — В голосе Короля не прозвучало ни намека на сарказм. — Ну а теперь можешь пойти поиграть.
Юного пажа словно ветром сдуло. Принц пожал плечами.
— Мы проделали изрядную работенку, папа. Теперь у Иллирии определенно добавилось несколько дипломатических очков.
— Прекрасный Принц, — торжественно произнес лорд Шторм, — я знаю, что говорю от имени всех благородных семей — в сущности, от имени всего народа Иллирии, — когда благодарю тебя за твою службу нашему королевству. Твои храбрость, честность и преданность делу справедливости и милосердия являют собой идеал, коему нет равных в истории нашей любимой страны.
— Спасибо, лорд Исаак. Тем не менее я просто исполняю свой долг.
— И делаете это великолепно, ваше высочество. Но я не стану больше говорить об этом, ибо вижу, что смущаю вас. Кроме того, для выражения переполняющей нас благодарности одних слов мало. — Остальные лорды закивали. — Именно поэтому мы сегодня и явились сюда и принесли дар. Все благородные фамилии внесли свой вклад в его создание. И мы тешим себя надеждой, что ты окажешь нам честь, приняв его.
— Ну вы, ребята, даете. Вам не стоило... А что это?
— Сэр Тирон, — подал знак лорд Шторм.
Сэр Тирон Болдстрок подался вперед, бережно держа в руках длинную изящную резную шкатулку орехового дерева. Другие лорды расступились, пропуская его.
Вот он поставил шкатулку на стол. Осторожно отщелкнул позолоченные замки. Бережно откинул крышку.
Когда Принц заглянул в ящик, по комнате пронесся шепоток.
— Гм, — сказал Принц. — Меч.
Там и впрямь лежал меч — тридцать шесть дюймов сияющей стали. Слегка изогнутый клинок заканчивался усыпанным драгоценными камнями эфесом. Рукоять была выточена из старого клена, затем обернута промасленной ягнячьей кожей. Гарду покрывала замысловатая гравировка и позолота, а на полировку лезвия ушел целый месяц, так что оно «брало» при малейшем нажатии.
— У него есть имя, — доложил лорд Шторм. — Устремление. Лучшие мастера Двадцати королевств трудились над ним целый год. Он подогнан под ваш рост, вес, длину руки и ширину ладони. Равного ему нет в мире.
— Славно, — сказал Принц, вынимая подарок. — Мне он симпатичен. Люблю увесистые мечи.
Он взглянул на круг вельмож и заметил на их лицах налет разочарования. Ну да, они явно ожидали не такой реакции. Прекрасный набрал побольше воздуха.
— Господа, этот меч — самый великолепный из всех, что мне приходилось держать в руках! Или даже лицезреть! С нынешнего дня я не стану носить иного!
Аристократы заулыбались. Принц драматическим жестом сорвал с пояса старый меч, с бряцаньем швырнул его на каменный пол, затем высоко вскинул новый, исхитрившись направить его так, чтобы заглянувший в окно лучик утреннего солнца заиграл на полированном лезвии.
— Устремление, — обратился он к клинку, — с этого дня ты — мой постоянный спутник. С этого дня мы вместе станем сражаться, защищая слабых, оберегая невинных, сокрушая зло, где бы оно ни скрывалось, и способствуя делу справедливости и сообразности!
Прекрасный опустил клинок и вогнал его в ножны. Вельможи разразились аплодисментами.
— Хорошо сказано, сынок, — заметил Король. — И я знаю, что говорю от имени всех в этом зале, когда заверяю, что наши сердца и наши молитвы всегда с тобой.
Вельможи снова захлопали.
— Спасибо, папа. И вам спасибо, господа. Папа, могу я поговорить с тобой наедине? Как мужчина с мужчиной.
— Разумеется. Ваши лордства, если вы нас извините...
Придворные покинули зал, причем каждый, выходя, не забыл остановиться и пожать руку Принцу.
— Да пребудет с вами Господь, прекрасный юноша.
— И с вами, сэр Исаак.
Последним шел лорд Болдстрок.
— Ваше высочество, если меч доставит вам какие бы то ни было неудобства, сразу несите его мне, и я разберусь. У него пожизненная гарантия на дефекты материала и конструкции. Просто заполните гарантийный талон и верните в оригинальной упаковке.
— Я запомню, сэр Тирон.
Когда комната опустела, Прекрасный закрыл дверь, запер ее и задвинул засов.
Он повернулся к отцу. Король наполнял стакан вином из встроенного в подлокотник трона потайного краника.
— Устремление? — вопросил Принц. — Устремление?! У меня полная комната этих хрюкорезов, а теперь мы им еще и имена станем давать?

1 Следующая страница


Принц быстрого реагирования 2

— Это в отделе по связям с общественностью додумались, — ответствовал Король, передавая стакан сыну. — Красивые мечи с именами поражают воображение публики. — Он принялся наполнять стакан для себя. — Народ такое любит. Вспомни Экскалибур и все эти старые истории. Как бы там ни было, тебе все же следует несколько раз прихватить Устремление на очередной подвиг. Убьешь им дракона или еще кого-нибудь, и мы выставим его на обозрение публики да еще станем брать по два пенса за погляд.
— Но — «Устремление»! Звучит словно название боевого корабля.
— Считай, повезло, могло быть хуже. Они изначально собирались назвать его Драконопротыкателем. Предполагалось, что граверы на всю длину покроют клинок маленькими дракончиками. Я намекнул Исааку, что это, по-моему, отдает безвкусицей. Форма должна следовать за содержанием, вот в чем соль. Выкладывай же, мой мальчик, и поскорее. Что тебя на самом деле беспокоит?
Прекрасный мерил шагами тронный зал, барабаня пальцами по навершию рукояти.
— Папа, это насчет последнего подвига. Тебе придется меня от этого освободить. Я просто больше не могу.
Король поперхнулся вином.
— Но почему? Прекрасный, ты чудесно выполнил свою работу. Исключительно! Народ любит тебя. Твой народ. И каждый раз, когда ты освобождаешь местность от какой-нибудь дряни, твоя популярность только возрастает. — Король вытащил из-за пазухи свиток бумаги. — Только взгляни на результаты опросов.
— Мне плевать на опросы! С меня хватит! Бей-спасай да бей-спасай — я больше ничем не занят. Меня от этого тошнит. Каждый захудалый чародей, каждый рыцарь-отступник, каждый дракон, тролль или людоед, которому приспичит открыть лавочку в наших краях, считает своим первейшим долгом спереть какую-нибудь юную дуру, а потом все дружно вопят в один голос: «Давайте позовем на помощь Прекрасного Принца. Он ее спасет!» И я спасаю. Но получаю ли я какую-нибудь благодарность за это? Ни-ка-кой!
— Принцесса Глория не поблагодарила тебя? Я уверен, она пришлет соответствующую ноту. Она очень хорошо воспитана. — Король снова пригубил вино.
— Я не это имел в виду. Она поблагодарила меня. Она меня даже поцеловала.
На сей раз Король подавился и кашлял целую минуту, не в силах выговорить ни слова. Прекрасному пришлось постучать его по спине.
— Она что?!
— В щеку.
— А... В щеку. — Его величество забарабанил пальцами по подлокотнику трона. — Ну, тогда, полагаю, все в порядке.
— Нет, не в порядке. Послушай, помнишь ту маленькую герцогиню, которую я спас месяц назад? Мне пришлось прорубаться сквозь гнездо гигантских змей, только чтобы добраться до нее. Затем я должен был отвечать на кучу идиотских загадок какой-то похожей на льва твари. А тот дракон в конце едва не извел меня на шкварки. И после всего этого, знаешь, что она сделала, когда я ее наконец освободил? Похлопала меня по плечу.
Король хохотнул.
— Хиллари всегда отличалась несколько мальчишескими замашками.
— За этих цыпочек я ставлю на карту собственную жизнь и, мне кажется, заслуживаю несколько большего.
Король мгновенно посуровел.
— То есть?
— Сам знаешь.
— Думаю, знаю. И думаю, мне не нравится то, что я слышу.
— Черт возьми, папа! У мужчины имеются определенные потребности.
— Ты всерьез полагаешь, что имеешь право растлевать лучших дочерей Двадцати королевств только потому...
— Хорошо, хорошо. Ну их, этих лучших дочерей. Просто дай мне отгул на пару ночей. Я отправлюсь к мадам Люси и...
— Прекрасный Принц! Отпрыск нашего королевского рода, символ добродетели и чистоты, воплощение всего, что есть доброго и благородного в юношестве, не таскается по борделям, словно простой матрос!
— Ох, папа!
— В любом случае, я на прошлой неделе закрыл заведение Люси. Вредно для общественной нравственности.
— Папа!
— Довольно, молодой человек! Как общественному деятелю и члену царствующего дома, тебе надлежит подавать хороший пример для молодежи всей страны.
Добрачные связи бесповоротно разрушат твой имидж. Я содрогаюсь, представляя себе характер девушки, неважно, благородной или простой, которая согласилась бы на такую омерзительную связь. А теперь отправляйся к министру разведки за новым заданием.
Потерпевший на данном этапе поражение, Принц покорно пожал плечами и направился к двери.
— Ладно, папа, только, по-моему, вся эта затея с популярностью выходит у тебя из-под контроля. Что ты станешь делать, когда народ начнет требовать, чтобы я узурпировал твой трон?
Он вышел как раз вовремя, чтобы не заметить промелькнувшей в глазах Короля тревоги.
Венделл пристроился к Принцу, когда тот тащился через двор. Паж грыз большое яблоко. Еще одно он протянул Прекрасному. Принц взял его и нехотя надкусил.
— Он не согласился?
— Нет.
— И никакого тебе знойного уикенда?
— Нет.
— Он освободил тебя от работы героя?
— Нет.
— Ну и ладно, — сказал Венделл. — Герой поневоле. Герои поневоле — на самом деле самые лучшие. Если захочешь стать героем по собственной инициативе, люди ведь все равно решат, что ты выпендриваешься.
Принц что-то промычал и проглотил кусок яблока.
— О чем ты говоришь? Я всегда стараюсь вести себя геройски. Мне приходится следить за каждым словом, одеваться, будто на маскарад, постоянно упражняться с мечом, копьем и луком, быть вежливым и услужливым со всеми, кого встречу. Думаешь, легко?
— Ну-у...
— Ладно, наверняка это неизмеримо лучше, чем пахать или стучать по наковальне, и при этом работа с полной занятостью. Хотя я бы с гораздо большей охотой полеживал себе где-нибудь на замшелом бережку с удочкой.
— О том и речь, — подхватил Венделл. — Люди улавливают это. Они понимают, что ты предпочел бы тихую жизнь, и поэтому ценят, что ты пускаешься во все эти приключения. Точно так же с твоими стараниями по поддержанию имиджа Прекрасного Принца. Если бы ты был прекрасным без всяких усилий, это не вызывало бы уважения. А так люди видят, с каким трудом тебе дается быть прекрасным, и именно усилия, которые ты прилагаешь, делают это, ну, прекраснее.
Принц невольно улыбнулся.
— Для своих лет ты рассуждаешь ужасно мудро. Снова общался с Мандельбаумом?
— Забегал повидать его. Старик говорит, что я не по годам развит. Сейчас он работает над заклинанием, способным уберечь клубнику от заморозков. Надеется, что оно принесет ему изрядную прибыль.
— Надо попросить у него приворотного зелья.
— У него есть. Только он дает его одним супружеским парам.
— Понятно...
— Куда мы идем?
— К Норвилю. За новым заданием.
— Мы же только что вернулись!
— Ну а теперь кто из нас недоволен?

* * *

Они ждали Норвиля в малой библиотеке, примыкавшей к главной. В большой библиотеке роем вились придворные юристы, целыми днями корпевшие над заплесневелыми томами. В малой книг не хранили, она содержала великое множество карт. Карты покрывали стены и сотнями свитков громоздились в застекленных шкафах. Они варьировались от простых торопливых набросков, сделанных синими чернилами на клочке бумаги прямо на поле боя, до сложных, украшенных цветными рисунками карт каждого из Двадцати королевств, прорисованных в мельчайших деталях на пергаменте или веленевой бумаге. Одна такая, изображавшая Иллирию, красовалась на стене. Принц ради развлечения выискивал на ней самые маленькие города и с двенадцати шагов метал в них кинжал. Венделл, скрестив ноги, сидел на полу и возил по режущей кромке Устремления кусочком эбонита. Прекрасный не любил чрезмерно острого оружия. Он на собственном опыте убедился, что удар слегка затупленным клинком, нанесенный опытной рукой, для противника гораздо опаснее. И к тому же эффектнее смотрится со стороны.
— Классно. На самом деле классно, — проговорил Венделл. — Это самый классный меч из всех, какие у тебя были.
— Слишком помпезно выглядит. При первой же возможности выковыряй из рукояти рубины и продай их. А деньги раздай бедным.
— Легко. Эй, взгляни на клинок. У него мелкие темные черточки в самом металле. Они не отполируются.
— Выходит, булатный. — Прекрасный нехотя признался себе, что действительно впечатлен. — Сталь и впрямь хорошая.
— И глянь на рукоять. Из нее столько всего повылезло. Слушай, тут штопор, пилка, щипчики для ногтей и шило. — Паж открыл последнее лезвие. — А это что? — Последний аксессуар представлял собой короткий отрезок скрученной в пружину, слегка заостренной проволоки с аккуратным крючком на конце. — Это для выковыривания камешков из конских копыт?
Принц взглянул с любопытством.
— Не знаю. По-моему, чтобы веревки резать.
Тут появился одетый во все черное, как и подобает первому шпиону королевства, министр разведки сэр Норвиль. И принес с собой пухлую папку. Он вынул из папки несколько листов бумаги, передал их Прекрасному, затем уселся за стол и сделал несколько пометок на грифельной доске.
— Доброе утро, ваше высочество. Вы знакомы с положением дел в Тировии?
— Смутно, — ответил Принц. Он развалился в кресле, закинув одну ногу на подлокотник, и смотрел в окно.
— Злая Королева Руби крайне жестоко обращается со своей дочерью. На самом деле та ей даже падчерица. Королева крайне тщеславна и бесконечно завидует красоте девушки.
— Проехали. Я не вмешиваюсь в семейные склоки.
— Разведка докладывает, что Королева одевает девушку в лохмотья и заставляет ее работать судомойкой.
— Здорово. Я тоже горячий сторонник профессионального образования.
— Ваше высочество, на вашем месте я бы приложил больше усилий, чтобы соответствовать своему имени. Злая Королева обладает сверхмощными магическими способностями. Она представляет угрозу безопасности нашего королевства. Сложившаяся ситуация дает нам удобный предлог, которого давно искал ваш отец, чтобы уничтожить опасного соперника. А когда юная принцесса унаследует трон, мы получим сговорчивого и легко управляемого союзника на западе.
— Простите? — не понял Прекрасный. — Угроза безопасности? Союзники? Оказывается, в мои обязанности входит физическое устранение политических противников? А я-то думал, я — герой, а не наемный убийца.
— Ваша работа — спасать девиц.
— Именно. Я спасаю девиц от жребия хуже смерти и от смерти хуже этого жребия. Я защищаю слабых, оберегаю невинных, поддерживаю поверженных, ну и все такое. А защита юных дев от принудительного исполнения хозяйственных обязанностей не значится в моих должностных инструкциях.
— Ох, — вздохнул Норвиль. — Но Королева покушалась на жизнь девушки.
— Действительно?
— А почему нет? Популярная принцесса, непопулярная королева. Когда девушка достигнет совершеннолетия, борьба за трон неминуема. Мы узнали обо всем от дровосека. Он сказал, что Королева предлагала ему солидную сумму денег, чтобы он вырезал девушке сердце.
Прекрасный бросил на него скептический взгляд.
— То есть при всей своей магической силе Королева не способна извести падчерицу и вынуждена нанимать какого-то дровосека? И парень, на которого пал ее выбор, совершенно случайно оказывается вашим осведомителем?
— Признаю, совпадений многовато, — согласился Норвиль. — Но такие случаи бывают. Ну же, ваше высочество, Маленькая Принцесса юна, красива...
— Маленькая Принцесса?
— Так зовет ее народ по причине большой привязанности, — пояснил министр. — Красоты, говорят, захватывающей. Кожа как сливки, губы как вишни — ну, вроде так. Зовут Энн. Подумайте, ваше высочество. Имеется милая, невинная, юная девушка, чья жизнь, может быть, в опасности. Уверен, ваша благородная душа уже зовет вас к доблестным деяниям.
— Гм. — Принц ткнул пальцем в окно. — Видите ту молочницу? Вон ту с большими буферами? Как-то ее младшая сестренка ухнула в колодец. Я прыгнул за ней и вытащил. Так состоялось мое первое спасение. Мне тогда исполнилось тринадцать. Молочница плакала и обнимала меня и все повторяла, как она мне благодарна и как она непременно сделает что-нибудь, чтобы продемонстрировать свою благодарность.
— И что?
— Она прислала мне коробку домашнего печенья.
— Хорошее было печенье, — вставил Венделл.
— По-моему, очень милый жест, — заметил Норвиль. — Рад слышать, что в простом народе сохраняются высокие моральные принципы. Кстати, я недавно предпринял исследовательскую экспедицию в некоторые заморские страны. Тамошний уровень падения нравов меня просто испугал. Женщины ходят по улицам без сопровождения, у девушек лодыжки видны, а некоторые даже стригутся по-мальчишески коротко.
— Просто ужас. Почему бы вам не отправить меня туда со спасательной миссией? Я бы своими глазами в этом убедился.
Министр издал какой-то неопределенный звук.
— Ну хорошо. — Принц сбросил ногу на пол и выпрямился в кресле. — Съезжу туда и оценю ситуацию. Но ничего заранее не обещаю. Я много раз говорил папе, что не стану участвовать ни в каких экспансионистических планах. Пока тамошняя королева не лезет на рожон, мое дело — сторона.
— Ладно. Полагаю, нам придется удовольствоваться этим. Но колебание может поставить под угрозу вашу жизнь.
— Это уже не ваша забота. Какими средствами защиты она располагает? Имеется ли перед ее замком будка со сторожевым драконом? Или у нее есть наемные войска? Рыцари?
— Согласно нашей информации — ничего подобного. Похоже, она полагается исключительно на собственную магию.
— Хм-м-м. Венделл!
— Да, сир?
— Едем налегке. Упакуй новый меч...
— Устремление, — напомнил Венделл, поднимая клинок.
— Да, да. Пакуй Устремление, шеффилдский меч, скандинавский меч и арбалет.
— Угу.
— Новый щит с гербом, секиру и дубовое копье с бронзовой накладкой.
— Угу.
Принц на секунду задумался и обернулся к Норвилю.
— Говорите, ваша маленькая Энн — настоящая красотка?
— По данным разведки — да, она весьма хороша собой.
— Венделл, возьми с собой дюжину роз, коробку конфет и бутылку вина.
— Угу.
— И большую мягкую игрушку.
— Обязательно.
— Мало ли что, — пояснил Принц. — Следует предусмотреть все нюансы.
Он оттолкнулся сапогом от стола, и его кресло заскользило по полированному полу из твердого дерева. Он как-то раз поинтересовался у королевского декоратора, отчего это все полы в замке либо голые каменные, либо деревянные, тогда как стены завешаны гобеленами и коврами. Замковый декоратор уже набрал в грудь побольше воздуха, но Принц успел удрать прежде, чем на него обрушилась очередная лекция.
Когда кресло остановилось, Прекрасный вскочил, принял у пажа перевязь с мечом и застегнул ее.
— Выезжаем на рассвете, Венделл.
— Да, сир.
— Удачи, ваше высочество, — пожелал министр разведки.
— Спасибо. — Принц помедлил у двери. — Э, граф Норвиль...
— Да, ваше высочество?
— Насчет туфельки... Какой-нибудь прогресс имеется?
— Мы работаем над этим вопросом, сир.
— Ладно тогда. Ну, я пошел.
Он покинул малую библиотеку, плотно закрыв за собой дверь, но министр еще долго мог различить звук удаляющихся шагов.

* * *

— Есть же на свете королевства, где мне не пришлось бы заниматься подобными вещами. — Они ехали шагом по узкой, вымощенной булыжником дорожке, уходящей на запад от Иллирии. Дубы, гикори и тисы смыкали над тропой свои ветви, и земля пестрела кляксами солнечного света. — В землях за океаном девушки за квартал выстраивались бы в очередь, чтобы переспать с принцем. И всем им было бы по барабану, победил ли я за всю свою жизнь хотя бы одну рогатую жабу.
— Девчонки, — подал голос Венделл. — Тьфу!
Паж добросовестно разбудил Принца затемно.
К рассвету его герой был готов отправляться на подвиги. Прекрасный вдел себя в стильные, до блеска начищенные черные сапоги для верховой езды, черные штаны, белую шелковую рубашку и легкую кирасу. Нацепил меч и закинул за спину небольшой круглый щит. Притягивая восхищенные взгляды хлопочущей спозаранку женской прислуги и уважительные взгляды мужчин, молодые люди гордо прошествовали через замок, из замка через двор, а затем по мосту через ров, окружающий замок. Далее они проехали через центр города, причем Венделл держал короткое древко с королевским штандартом. Те горожане, что уже проснулись, покинули свои лавки и выстроились вдоль дороги. Женщины махали Принцу платочками, мужчины вскидывали руки в приветствии. Девочки глядели на него мечтательно, мальчишки — с завистью. Принц держался в седле гордо, и утреннее солнце играло на его тщательно отполированных доспехах (Венделл специально навел тонкий слой прозрачного лака). Конь его, белый жеребец (Венделл присыпал его мукой), в свою очередь, гарцевал, горячился, мотал головой из стороны в сторону и то и дело рвался вперед, словно ему не терпелось увидеть, куда заведет его это приключение. Рядом на холеном черном жеребце восседал с суровым и ответственным лицом Венделл. Он вел в поводу двух вьючных лошадей, нагруженных походным снаряжением, подарками и оружием. У городских ворот Прекрасный развернул коня и умело пустил в ход шпоры. Жеребец поднялся на дыбы, и Принц из седла помахал собравшейся толпе. Толпа возликовала.
Прекрасный с Венделлом пустили своих коней рысью прямо в золотистую дымку утреннего солнца.
Скрывшись из виду, они моментально свернули с дороги, стреножили лошадей и растянулись в густой тени ближайшего дерева, чтобы соснуть пару часиков.
Проснувшись, Принц без особой спешки переоделся в более удобную одежду и, пока Венделл накрывал завтрак, состоявший из холодной курицы, черного хлеба, клюквенного салата и сидра, напоил лошадей. К тому моменту, когда они продолжили свое путешествие, солнце успело проделать по небу изрядный путь.
— Как мне это видится, — рассуждал Прекрасный, — куда бы мы ни приехали, везде беда, поэтому нет смысла торопиться из одного места в другое. Опоздаем спасти одну принцессу — другую сцапают в самом скором времени.
Венделл, сам не жаворонок, не спорил.
Такими темпами на то, чтобы достичь границ Иллирии и вступить на земли Тировии, ушла почти неделя. Искомое королевство начиналось в предгорьях и простиралось вверх по холодным, укутанным туманами склонам гор. Высоко вверху росли толстые деревья с черными узловатыми ветвями, а под их сенью шныряли или перебирались украдкой со ствола на ствол странные создания, тихо шелестя отмершими листьями. Внизу, в предгорьях, раскинулись очищенные от камней поля ухоженных ферм. Среди полей виднелись разбросанные там и тут крытые соломой хатки и радостно бежали ручьи. Солнце еще светило, и прохладный ветерок с вершин делал день вполне приятным. Принцу полагалось пребывать в добром расположении духа. Но вместо этого он предавался размышлениям, не то чтобы необычным для семнадцатилетних юнцов.
— Как ты думаешь, Венделл, девушки в других странах правда показывают лодыжки?
— Да пофигу мне, — раздраженно прорычал Венделл. Он уже добрую неделю выслушивал рассуждения на сей счет.
Грубый бас, раздавшийся из-за деревьев, прервал его более развернутый ответ.
— Никто не пройдет!
Прекрасный с Венделлом пришпорили лошадей. Они выехали из лесу в том месте, где дорогу пересекала речка. Над речкой протянулся узкий деревянный мостик. Ширины его хватало на двух пеших или одного всадника. На мосту, расставив ноги и надменно уперев руки в бронированные бока, возвышался широкоплечий детина. Нахал выглядел еще внушительнее из-за того, что с головы до ног был закован в черные доспехи. С правой руки его свисал злобного вида меч, левая держала гербовый щит. Герб практически не читался, поскольку его нанесли черной краской на черную же поверхность щита, однако не оставалось никаких сомнений, что это и в самом деле пользующийся Дурной славой, наводящий страх, малопочитаемый Черный Рыцарь.
— Червяк ты консервированный! — кричала ему женщина с коромыслом на плече. На коромысле покачивались два ведра с молоком. — Как я, по-твоему, доставлю это на рынок? На такой жаре молоко в два счета скиснет.
— Никто не пройдет! — снова прорычал Рыцарь. Его меч со свистом рассек воздух в дюйме от носа женщины. Та отшатнулась, молоко расплескалось на одежду. — Никто не пройдет!
— Как ему удается производить мечом такой звук? — поинтересовался Венделл.
— У него в рукоять свистулька вделана, — объяснил Прекрасный, передавая пажу поводья. — Старый трюк. На мой взгляд, ребячество.
Он спешился, протолкался сквозь толпу и выступил вперед, рука небрежно покоилась на рукояти меча.
— Эй, Уголек! Прекрасный девиз. Сам придумал?
— Это Прекрасный Принц, — в один голос воскликнули крестьяне, а молочница закончила: — Он проучит эту железную задницу.
— Отвали, юный принц, — прогудел Черный Рыцарь. — Я охраняю этот мост именем Злой Королевы. Только ступи на него — и ты покойник.
— Здорово, — прокомментировал это заявление Венделл. — Опять нас Норвиль напарил.
Принц изучал реку. Хоть и стремительная, но неглубокая. Ее можно легко перейти вброд чуть выше по течению, вне поля зрения этого идиота. Увы, крестьяне смотрят на него с надеждой, а репутацию надо поддерживать.
— Прошлой весной, Уголек, ты бросил мне такой же вызов. Если память мне не изменяет, это я навешал тебе, а не наоборот.

Предыдущая страница 2 Следующая страница


3 Джон Мур

— Не называй меня Угольком, — прошипел Черный Рыцарь.
— Ась?
— Прошлой весной я был пьян, Прекрасный. — В его голосе угадывалась холодная ярость. — Кроме того, я все время тренировался. И более того, может, ты и ловко фехтуешь, но я-то нынче в полных доспехах, а ты — нет.
— Ах да, — улыбнулся Принц, — но надолго ли?
— В каком смысле?
Медленно и осторожно, держа руки подальше от оружия, Прекрасный ступил на мост и приблизился к Черному Рыцарю. Крестьяне и Венделл с любопытством наблюдали, как он остановился возле противника на расстоянии всего лишь длины клинка. Юноша наклонился вперед и доверительным тоном что-то тихо проговорил.
— А в таком... — Его речь слышал только закованный в черную броню детина. — Рано или поздно тебе придется отлить. А когда ты попробуешь это проделать, то откроешься для — как бы это выразиться — самого что ни на есть немилосердного удара.
Колени Черного Рыцаря сдвинулись на долю дюйма ближе друг к другу.
— Ты не посмеешь.
— Мм-м. — Принц сложил руки на груди. — Кстати, готов поклясться, стоять целый день на таком солнцепеке невыносимо жарко. Особенно в черненых доспехах. Я бы к этому моменту осушил уже с полдюжины фляг.
Глаза под черным забралом невольно стрельнули в сторону висящего на перилах пустого бурдюка.
— Потерплю, — прохрипел он.
— Разумеется. И я восхищаюсь тобой. Охранять мост, где приходится весь день слушать звук бегущей воды...
Черный рыцарь внезапно осознал, что слышит под мостом журчание воды.
— Заткнись. Просто заткнись.
— Побулькивает на перекатах, обтекает камни — час за часом непрекращающийся плеск водяных струй...
— Будь ты проклят!
Рыцарь на подгибающихся ногах шагнул вперед и сделал выпад. Принц легким танцующим движением ушел в сторону.
— Черт возьми, у меня и в мыслях не было расстраивать тебя. Я умолкаю. Ты от меня больше и слова не услышишь.
Прекрасный облокотился на перила, скрестил ноги и откинулся назад, ласково улыбаясь Черному Рыцарю. Тот в ответ злобно зыркал из-под забрала.
В тишине шум несущегося потока начал обретать музыкальные тона. Принц тихонько забарабанил пальцами по перилам. Под мостом родился какой-то капающий звук и влился в неумолчный говор реки.
У Черного Рыцаря на лбу выступил пот. Он перевел взгляд на крестьян, уставившихся на него в заинтригованном молчании. Молочница поставила свою ношу на землю.
Молоко в ведрах выплеснулось за край.
Венделл вынул из рюкзака флягу и отпил.
Несколько мужиков пустили по кругу бурдюк с вином.
Рыцарь глядел на Прекрасного, уставившегося куда-то вдаль, и гадал, удастся ли ему сделать внезапный бросок и отхватить парню башку.
Прекрасный начал мурлыкать старинную матросскую песню. Черный Рыцарь предпринял последнюю героическую попытку сосредоточиться, но нервы у него окончательно сдали.
— Ладно, проходи, мелкий прохвост. Я тебя на обратном пути поймаю. А сейчас сгинь с глаз моих.
— Премного благодарен.
— И не зови меня Угольком.
— Да нет вопросов.
Прекрасный подмигнул толпе, принял поводья у Венделла и взлетел в седло. Принц и паж пересекли мост во главе процессии, состоявшей из озадаченных, но восхищенных крестьян. Они оглянулись только раз, чтобы увидеть, как Черный Рыцарь исчезает за деревом.
— Что было-то?
— Потом расскажу.
Замка Злой Королевы они достигли на следующий день.
Путь оказался нелегок. Дорога делалась все уже, а затем еще и круче, постепенно переходя в тропинку. В конце концов им пришлось спешиться и вести лошадей в поводу. Зарядил холодный дождь, превративший грязь под ногами в труднопроходимое месиво. Истерзанные бурями деревья окаймляли тропу. Их перекрученные стволы покрывал мох, а изломанные ветви вытягивались, словно в попытке зацепить усталых путников. Тени в горах падали внезапно и неожиданно. В долинах и ущельях висели туманы, с трудом пропускавшие бледный солнечный свет, и в их влажных владениях тревожное фырканье лошадей отдавалось среди черных скал странным эхом.
Тропа вывела путников на небольшое плато, на котором притулилась крохотная деревушка с дюжиной унылых, пропитанных дождем и туманом домишек и лавочек. До селения Принц с пажом добрались поздно вечером и теперь ехали по единственной пустынной улице, наблюдая, как сквозь плотно закрытые ставни изредка пробивается тусклый свет сальной свечи.
На господствующем над деревней утесе громоздился замок.
Он нависал над ними мрачный, черный и угрожающий. Дождь полировал его осыпающиеся камни. Потрескавшиеся грязные окна запотели. Над рвом висела зловонная мгла. Летучие мыши тучей вились вокруг южной башни, где зловещим, налитым кровью глазом светилось единственное оконце. Северная башня наполовину рассыпалась грудой обожженных и потрескавшихся камней, словно ее разнесло взрывом. Сверкнула молния, и вслед за ней низкими, гулкими раскатами рассыпался гром. Дождь припустил сильнее.
— Это, — заявил Венделл, — самое стремное место, какое нам приходилось атаковать.
— Зато школа и магазины близко, — возразил Принц. — В вопросах недвижимости местоположение — это все.
Он заглянул в ров, заметил свое отражение в илистой воде и провел пятерней по мокрым волосам.
Внезапный визг и скрежет заставили Венделла подскочить. Принц просто спокойно оглянулся. Шум исходил от подъемного моста, нерешительно, рывками пытавшегося опуститься. Примерно на трети пути он освободился от того, что его удерживало, и рухнул, с зубодробительным грохотом и бряцаньем ржавых цепей ударившись о землю. Тишина воцарилась снова.
— Ну-с, — сказал Прекрасный, — это похоже на приглашение.
— Сир, может, стоит осмотреть местность, прежде чем пересекать мост?
— Мы ее уже осмотрели.
— Может, нам стоит осмотреть ее снова?
— Да пойдем. Нас, наверное, ждут к ужину. С нашей стороны отказываться невежливо.
Тон Принца мог показаться легкомысленным, но к мосту он приблизился с великой осторожностью. И с еще более беззаботным видом.
Но прежде чем Прекрасный успел сделать хотя бы шаг, дверь замка распахнулась и на пороге, в освещенном дверном проеме вырисовался силуэт молодой женщины. Принц отступил назад и жестом подозвал Венделла.
— Это Малютка Энн! — прошептал он. — Скорее доставай мягкую игрушку. Нет, погоди. Она собирается сказать: «Это же Прекрасный Принц!»
— Вы должны немедленно уехать! — крикнула девушка.
— Милое заявление, — пробормотал Венделл.
— Эй, — произнес Прекрасный Принц. — Я — Прекрасный Принц.
— Я прекрасно знаю, кто вы, — ответила девушка. Подойдя ближе, юноша разглядел ее как следует.
Она оказалась действительно красивой. Длинные, блестящие, черные волосы. Глаза темные и влажные, обрамленные густыми ресницами. Губы — красные, полные и зовущие. Бледная кожа — шелковистая, гладкая, без малейшего изъяна. Простая, с низким вырезом блуза изрядно открывала ложбинку между грудей, а разрез на юбке доходил аж до бедра. Даже Принц, в силу служебного долга повидавший немало красивых девушек, на миг испытал потрясение.
— Я прекрасно знаю, кто вы, — повторила Энн. Ее голос, хотя и озабоченный, звучал чисто и мелодично. — Слух о вашем прибытии опередил вас. Я уже слышала историю о том, как по дороге к нам вы победили коварного Черного Рыцаря и перебили дюжину его приспешников.
— А, это. Ничего особенного.
— Верно. Это ничего особенного по сравнению с опасностью, исходящей от моей мачехи. Ее власть огромна, и последние три дня она не занималась ничем, кроме подготовки ужасных способов умертвить вас.
— Скажи, ты не возражаешь, если мы уйдем с дождя, а?
Прекрасный и Венделл проскользнули мимо нее в замок.
— Нет! — вскрикнула Энн. — В смысле, да! Я возражаю. Вам нельзя входить!
Опоздала. Принц уже топал по прихожей, стряхивая воду с плаща и без особого любопытства разглядывая гобелены на стенах. На них повсюду виднелись пятна плесени, поскольку внутри замка Злой Королевы оказалось не намного суше, нежели на улице. Девушка поспешила за Принцем.
— Ваше высочество, я ценю ваши усилия по моему спасению, но это бесполезно. Вы не сможете сокрушить власть Злой Королевы, и если даже вам удастся увезти меня отсюда, она просто вернет меня обратно. Вы должны сейчас же уехать и спасти хотя бы себя.
— Слушай, славный у тебя наряд. Сама шила?
— Да. — Энн оглядела себя, и на щеках у нее проступил намек на румянец. — На самом деле не совсем.
— Разумеется. А кто?
Она неловко попыталась объяснить.
— Ваше высочество, еще до того, как мой отец умер, я мечтала вырваться из этих гор и этой изоляции. Я мечтала о том дне, когда какой-нибудь храбрый рыцарь увезет меня в какой-нибудь далекий и, ну, более космополитичный город. Я даже сшила кое-какую одежду, которая, как я думала, была бы более, ну, вдохновляющей для такого рыцаря. Но оказалось, это чистое заблуждение, — поспешила заверить Энн. — Логическая ошибка. Будьте уверены, ваше высочество, я мила, чиста, добродетельна и невинна, как и полагается принцессе.
— Ага. — Энтузиазма Принца заметно поубавилось. — Здорово.
Воздух заполнил неровный скрежет. Энн нервно завертела головой.
— Она поднимает мост! Она заперла выход из замка! Вы в ловушке!
— В таком случае, боюсь, нам придется остаться на ужин.
Скрежет утих, затем возобновился. Затем снова утих, и подъемный мост рухнул обратно. Прекрасный вскинул брови.
— Это все те круглые штуки с зубцами... — пояснила Энн.
— Шестерни.
— Да, конечно. Я помню. Некоторые зубцы сломались. Она пыталась починить их, но магией она может не много, особенно применительно к железным Деталям.
— Угу, — согласился Прекрасный. — Я склоняюсь к выводу, что магия по большей части пригодна лишь для бесполезных дел.
— Типа убивания людей ужасными способами.
Упоминание об убивании ужасными способами несколько встревожило Венделла. Не будучи таким ценителем женской красоты, как Принц, он в большей степени сосредоточился на обстановке, и результаты наблюдений ему не нравились. Прихожая освещалась факелами, а не привычными для него масляными лампами, дающими более ровный свет. Пламя металось на сквозняке и отбрасывало на стены танцующие тени. Потолок уходил слишком высоко, и его углы скрывались во тьме. Паж мог поклясться, что заметил там какое-то движение. Портреты на стенах тоже не внушали бодрости. Мрачные, пучеглазые персонажи, изображенные на них, как будто в ужасе пялились на какую-то жуткую сцену. И где-то далеко наверху еле уловимо, почти на пределе слуха, цокали по камню каблуки.
Окна осветила вспышка молнии, снаружи ударил гром. Венделл и Энн подпрыгнули. Прекрасный бросил ленивый взгляд на окно. Дождь стоял стеной. Факелы на стенах замигали и пустили маслянистый черный дым. Когда гром стих, цокот каблуков сделался отчетливей.
Энн ткнула пальцем в сторону лестницы.
— Южная башня. Моя мачеха уже спускается. Ох, Прекрасный Принц! Желаю тебе умереть так же храбро, как ты жил.
— Спасибо.
— Э, сир, может, нам стоит оставить визитную карточку и откланяться?
— Не глупи, Венделл. Снаружи льет как из ведра. Посмотри, есть ли куда пристроить лошадей.
— Я не покину вас, пока все не кончится, — заявил паж.
Он плюхнул вещмешок на пол и принялся извлекать оружие. Принц оружие проигнорировал. Звяканье металлических набоек о камень, отдававшееся на темной лестнице, становилось все громче, все ближе. Энн ломала сцепленные руки, а Венделл, словно загипнотизированный кролик, уставился в темноту, когда звук внезапно стих. Сверкнула еще одна молния, прогромыхал еще один раскат грома, и все факелы в зале разом погасли. В ту же секунду на ступенях возникла окутанная красным свечением фигура.
— Эффектный выход, — заметил Прекрасный. Второй брак покойного короля Хэмфри, похоже, оказался неравным. Злой Королеве исполнилось всего двадцать шесть. Красное свечение исходило от рубина размером с кулак, который она, разумеется, держала в руке. Камень испускал неверное, призрачное сияние, подчеркивающее кроваво-красный оттенок губ и ногтей его обладательницы, и мрачноватым огоньком отражался в ее черных, словно антрацит, глазах. Черные вьющиеся волосы, источавшие тошнотворно сладкий аромат духов, блестели, рассыпавшись по плечам. Злая Королева Руби застыла на верхней ступени последнего пролета, вперила мрачный взгляд в Принца и произнесла прерывистым от ненависти голосом:
— Прекрасный Принц! Итак, ты осмелился похитить мою падчерицу?
Все взоры метнулись к Прекрасному. Прекрасный тем временем носовым платком стирал грязь с сапог. Он прервал свое занятие, изумленно оглядел собравшихся и, подняв бровь, перевел взгляд на Королеву.
— Вы сказали, падчерицу? А я бы поклялся, что вы сестры.
Гром прогрохотал и стих, и секунд на десять в зале повисла мертвая тишина.
Энн захлопнула рот, Венделл затаил дыхание, а Прекрасный одарил Королеву своей самой ослепительной улыбкой.
Злая Королева подняла руку и поправила непокорную прядь.
— Вы правда так думаете?
— Абсолютно. Кстати, наряд ваш мне тоже очень нравится. Черная кожа так идет к вашим глазам.
— Что ж, благодарю вас, Прекрасный. — Королева спустилась в зал. — Вам не кажется, что сапоги на шпильках немного отдают бутафорией?
— Нет, они великолепны.
— Ну и ну, — пробормотала Энн.
Руби бросила на нее враждебный взгляд.
— Да, я стараюсь держать себя в форме. Соблюдать соответствующую диету, знаете ли, не торчать подолгу на солнце. И все же...
Королева указала на большое зеркало, висящее на стене, сообразила, что при скудном освещении его практически не видно, и махнула рукой — факелы снова вспыхнули. Они высветили огромную пластину старинного листового стекла, покрытого с одной стороны толстым слоем серебра, оправленную в позолоченную резную деревянную раму.
— Волшебное зеркало утверждает, что она красивее меня.
Никаких сомнений в том, кто такая «она», не возникло. Энн дерзко вздернула подбородок.
— Ну, я бы не стал доверять этим волшебным зеркалам, — заметил Принц. — Они постоянно нуждаются в настройке. Кроме того, для данного зеркала здесь, по-моему, слишком слабое освещение.
— Да, похоже, именно так. Может, оно станет иначе смотреть на вещи при утреннем солнце. На самом деле я давно собиралась его перевесить. Но оно такое тяжелое.
— Почту за честь помочь вам в этом. — Принц поиграл бицепсами.
— Очаровательно. — Королева оглядела накачанное тело молодого человека, особо отметив то, что скрывалось под обтягивающими штанами. — Я подумывала, не окажется ли оно более уместным в королевской спальне.
— Лучшего места не придумаешь, — подхватил Прекрасный. Он снял зеркало со стены и двинулся к лестнице. — Слушай, Венделл, на установку может уйти некоторое время. Не дожидайся, ладно?
— Глазам своим не верю, — пробормотала Энн. Королева злобно на нее зыркнула, а затем сладко улыбнулась.
— Энн, дорогая, почему бы тебе не раздобыть стакан молока и немного печенья для этого славного юного пажа? Потом ты можешь вернуться к своим делам, а там и спать пора...
— Почему ты не выпрыгнула...
— Она такое милое дитя, — поделилась Злая Королева с Прекрасным, беря его под руку и увлекая прочь. — Вам не кажется, что с этим красным лаком я выгляжу вульгарно?
— Напротив. По-моему, очень даже шикарно, — солгал Принц. — Он так соответствует вашему... э-э... Драматическому стилю...
Остаток его комплимента потерялся, поскольку парочка скрылась за углом и толстый камень поглотил голоса.
Энн изумленно уставилась им вслед. Затем вопросительно посмотрела на Венделла. Паж пожал плечами.
— Не зря же его зовут Прекрасным Принцем.
Залы в замке Злой Королевы отличались простором и гулкостью, а вот комнаты оказались крохотными. Зато многочисленными.
Спальня Королевы на самом деле представляла собой скромных размеров квартирку, состоявшую из маленькой гостиной перед собственно будуаром и двух гардеробных по бокам от основного помещения.
— Ну вот. — Принц разглядывал огромную кровать с пологом на четырех столбиках, занимавшую практически всю комнату. — Оно как раз влезет сюда.
Королева со сдержанным весельем взглянула на юношу и вывела его обратно в гостиную.
— Глупенький. Ну какой женщине понравится, лежа в постели, созерцать собственные бедра? Оно и здесь будет смотреться весьма неплохо. Почему бы тебе не повесить его, пока я переоденусь во что-нибудь поудобнее?
— Гм, — отозвался Принц. — Ну ладно, в принципе...
Злая Королева похлопала его по мягкому месту.
— Не беспокойся, высокие каблуки останутся.
— Идет, — согласился Прекрасный с большим энтузиазмом.
Как только Руби исчезла в гардеробной, он положил зеркало на ковер и перевернул его. На тыльной стороне, спрятанные среди резных узоров рамы, имелись четыре крохотных винта, помеченные «ярк.», «контр.», «верт.» и «гор.». Принц внимательно их изучил, что-то слегка подправил кончиком кинжала.
Потом снял одну из картин и повесил зеркало на ее место. Выровняв его, чтобы висело прямо, он отступил назад и оглядел дело рук своих. Зеркало, пусть слегка пыльное и местами захватанное, при всем при том выдало ему совершенно адекватное отражение. Принц театрально взмахнул рукой:
— Пусть мне зеркало ответит, кто прекрасней всех на свете!
Отражение покрылось рябью и затуманилось. По стеклу пошли светлые и темные круги, словно на дне мутного колодца. Внезапно завихрения прекратились, открыв мерцающее изображение... Прекрасного Принца. Юноша расплылся в улыбке:
— Я так и думал.
— Работает ли зеркало, милый? — окликнула его Королева.
— Прекрасно работает.
— Ну, тогда иди сюда.
Принц толкнул дверь и вошел в спальню, стараясь держаться как можно спокойнее. Но учтивое выражение лица мгновенно испарилось, когда он узрел Королеву. Ее бюстгальтер едва прикрывал нижнюю часть грудей, оставляя открытыми торчащие соски. Дюжина свечей заливала ее кожу теплым ласковым светом. Ее тугие бедра обтягивали тонкие черные ажурные чулки, поддерживаемые поясом с резинками. Руби сдержала слово и не стала снимать сапоги на шпильках, отчего ее ноги казались невероятно длинными и стройными. В целом Королева представляла собой зрелище, с каким Принц доселе не сталкивался, — собственно, немногие в Иллирии могли похвастаться, что видели подобное. Она выглядела столь эротично и соблазнительно, что только долгий опыт попадания в стрессовые ситуации и тщательно оттачиваемый навык сохранять учтивость вне зависимости от обстоятельств помогли юноше сдержаться и не позволили подогреваемым гормонами подростковым инстинктам захлестнуть мозг.
— Красивые чулки.
Комплимент прозвучал нелепо даже с точки зрения самого Прекрасного, но — если принять во внимание, что ему удалось выговорить фразу, не прокусив собственный язык, — держался он не так уж плохо.
— Спасибо.
Повисла длинная пауза. Руби шевельнула бедрами, заставив дюжину нежных изгибов трепетать, словно блики на спокойной воде. На лбу Принца тонкой пленкой выступил пот.
— Ну?
— А?
— Ты в постель идешь?
— Постель? — переспросил Принц. — Постель. Ах да. Какая замечательная идея. Эта выглядит неплохо.
Кровать и впрямь выглядела неплохо. Она стала выглядеть еще лучше, когда Королева вытянулась на ней, отвернувшись от юноши, а затем оглянулась на него через плечо в попытке пококетничать. Довольно, стоит заметить, тщетная попытка, поскольку присущее Злой Королеве выражение хищного интеллекта проступило бы даже сквозь грязевую маску. Надо сказать, для Прекрасного и оно вполне сгодилось. В любом случае, он не смотрел на лицо. Потными руками он сражался с пуговицами рубашки, сорвал ее и бросил в угол. За ней последовал правый сапог, а сам Принц классическим образом запрыгал на одной ноге, стягивая левый.
— Нервничаешь, милый?
— Кто, я? Разумеется, нет.
— У тебя руки дрожат.
— Ну, здесь сквознячок. Мне немного зябко. — Принц яростно возился с неподатливой пряжкой ремня.
— А отчего же ты вспотел?

Предыдущая страница 3 Следующая страница


Принц быстрого реагирования 4

— Наверное, за обедом перестарался с перцем.
Прекрасный наконец стянул штаны, оставшись в одном белье, и прыгнул в кровать рядом с Королевой. Руби повернулась ему навстречу, раскрыв объятия, а он сцапал в каждую ладонь по груди и припал к ее губам сладострастным поцелуем, продолжавшимся добрых две минуты, пока ему не пришлось оторваться, чтобы перевести дух.
— Притормози, милый. Я никуда не денусь, — запыхавшись, проговорила Злая Королева. — Тебе не обязательно изображать, будто это твой первый раз.
— А кто изображает? — прорычал Принц, хватая ртом один сосок.
В следующее мгновение он уже лежал на полу на спине.
— Ой!
Он принял сидячее положение на коврике, на который его руками и ногами спихнула Руби, и опасливо потер ушибленный затылок. Подняв глаза, Прекрасный увидел возвышающуюся над ним Злую Королеву, а она умела возвышаться, когда действительно этого хотела. Королева наставила на него длинный красный ноготь.
— Повтори.
— Гм. — Принцу потребовалась минута, чтобы в голове прояснилось. — Кто изображает?
Глаза чародейки сузились и блеснули.
— Так ты чист?
— Чист? Ну, я бы так не сказал. У меня имелась масса нечистых мыслей. Около минуты назад их можно было отмерять бочками. На самом деле...
— Ты девственник?
— Да, девственник, ну и что? — Принц сорвался на крик. — Давай, расскажи всему свету! Тебе-то что? Или ты не можешь без справки о надлежащей технической подготовке?
Королева опустилась на край кровати и закинула ногу на ногу. Ее лицо являло образец сосредоточенного размышления, а когда она подняла глаза на Прекрасного, в них появилось то задумчивое выражение, какое бывает у мясника, выбирающего теленка на забой. Принцу не понадобилось особых усилий, чтобы прийти сразу к трем выводам:
1. Она что-то замышляет.
2. Ничем хорошим это не пахнет.
3. Потрахаться, в который раз, не светит.
Выводы, особенно проходящий под номером «три», оптимизма не внушали.
— Так и знал, — пробормотал он. — Все-таки следовало приударить за падчерицей.
— Одевайся. — Руби кинула ему штаны. — У меня к тебе есть предложение.
Говоря простым языком, Энн дулась. Еще маленькой девочкой она любила живо и в деталях помечтать, как красивый принц спасает ее от какой-нибудь ужасной опасности. Ну, там, от дракона, например. Когда Энн подросла, то сочла опасность не такой уж необходимой составляющей, к тому же имелся риск перемазаться и порвать платье. Ее более чем устраивало, если бы красивый принц без лишних хлопот взял да и увез ее. Спустя несколько лет она пришла к выводу, что и увозить-то на самом деле вовсе не обязательно. Ей бы вполне хватило соответственно обставленного романтического свидания, и Энн с удовольствием встретила бы принца на полпути или даже сама прогулялась до места встречи. Увы, жестокая нехватка проезжающих через Тировию красивых принцев не способствовала претворению в жизнь ее мечтаний.
И вот теперь, пожалуйста — самый знаменитый, самый царственный, самый красивый принц из всех известных ей принцев находится здесь, в замке, а она, что? Ну, в данный момент готовит овсянку на завтрак.
«Блеск, — подумала Энн. — Овсянка для Прекрасного Принца. А он небось привык к фаршированным фазанам».
— Его высочество любит овсянку? — спросила она Венделла.
— Ему все равно. Он по части еды не очень-то.
— А ты любишь овсянку?
— Нет. А ты?
— Нет.
— Твоя мать любит овсянку?
— Она мне мачеха. Нет, не любит.
— Тогда зачем ты готовишь овсянку?
— У нас нет фазанов.
— А-а...
Энн провела не самую спокойную ночь. Вид мачехи, всю предыдущую неделю строившей козни и готовившей погибель для принца, а потом увлекшей его же в будуар, поразил ее до глубины души. А также оставил чувство такой глубокой обиды, что, даже пропитав горючими слезами любимого плюшевого медведя, Принцесса не испытала облегчения.
А потом, посреди ночи, как раз когда она представляла себе, как эти двое предаются самым непристойным вещам, вдруг поднялась яростная перебранка. Каменные стены замка эффективно глушили звук, и разобрать отдельные слова не представлялось возможным, но Энн безошибочно уловила гнев в голосе юного Принца и холодный расчет в ответе мачехи. Кто-то спустился по лестнице.
Встав утром, девушка обнаружила Принца спящим на кушетке перед камином. И почему-то сразу повеселела.
Когда она возвращалась с кухни, Прекрасный все еще спал. Во сне он выглядел совсем мальчиком, но в его чертах уже наметилась угловатость, говорящая о приближающейся зрелости. «Парень вырастет что надо, — решила Энн. — Когда утратит смазливость, будет выглядеть потрясающе. — Она коснулась его плеча. — Он приехал, чтобы увезти меня на белом коне. Он заберет меня в свой замок в Иллирии, чтобы жить там во славе его невестой, а потом и королевой». Принцесса позволила себе помечтать еще мгновение. Нет, ей нельзя покидать Тировию. Крестьяне хранили верность старому королю. Теперь, когда он умер, ее долг — отплатить им за эту верность. Уехать сейчас — означает бросить их на произвол безумной ведьмы.
Прекрасный шевельнулся и потер рукой глаза. Затем сфокусировал взгляд на Принцессе.
— Хм-м-м-м?
— Не надо было вам здесь ложиться. У нас множество пустых комнат. Я бы приготовила для вас одну.
— Я думал, ты уже спишь. Не хотел тебя беспокоить.
— Вы бы меня нисколько не побеспокоили.
— Ладно.
Он сел и потянулся за сапогами. Энн села рядом и чинно сложила руки на коленях. Прекрасный краем глаза наблюдал за ней. «Прелестна, — решил он, — вне всякого сомнения». Принцесса и вправду была красива, особенно для тех, кому нравятся девушки чистые и невинные. Прекрасному они не нравились. Он скорее предпочел бы иметь дело с падшими и порочными, но что толку? Выбирать не приходилось.
Вслух Принц поинтересовался:
— Твоя мать еще не встала?
— Она мне мачеха. В смысле, да, встала. Она и не ложилась. Когда ты спустился, она ушла в лабораторию.
— А-а. — Ответ Прекрасному не понравился. — Чем она, по-твоему, там занималась?
— Ну-у, я думаю, либо накладывала на тебя дополнительные проклятия и заклятия, либо снимала уже наложенные.
— Хм-м. — Юноша прикинул оба варианта. Если повезет, то, скорее, последнее. — Ладно, Энн, суть в следующем. Меня отправили проверить ситуацию, поскольку до нас дошел слух, что ты в беде. Я приехал, я увидел, я поспал на кушетке — и я уезжаю. С тобой, похоже, все в порядке. Королева, кажется, несколько стервозна, но и не скрывает этого. Я лично не вижу здесь никакой проблемы, которую нельзя было бы решить при помощи холодной ванны.
— А при чем тут холодные ванны?
— Потом скажу.
— Извините, по-моему, овсянка готова.
Принц последовал за ней в кухню, но, заметив Венделла, притормозил и отвел пажа в сторону.
— Привет, Венделл. Черную Вдову не видал?
— А она в библиотеке. Все утро там проторчала. Нет, ты бы видел, какая у нее библиотека! Под завязку забита книгами и свитками и старыми-престарыми картами. Мандельбаум удавился бы от зависти.
— Теперь хотя бы понятно, куда они тратили деньги. Уж точно не на хозяйство.
Принц и Венделл огляделись. При свете дня замок выглядел еще более унылым и заброшенным. Краска с дверных косяков пооблезала. По потолку змеятся трещины. Гобелены побиты молью и все в дырах. Из дивана торчит набивка. Разбитые окна заклеены промасленной бумагой. Однако вопреки атмосфере обнищания пыль на мебели отсутствует и пол чисто выметен. «Энн старается», — догадался Прекрасный.
— А какие у нее книги?
— По магии. Все виды книг по магии. Вот, я одну спер.
Венделл показал изрядно захватанный том. Принц его узнал.
— «Современная органическая алхимия» Моррисона и Бойда. Я видел такую у Мандельбаума в лабе. — Он полистал пособие. — А дамочка и впрямь занималась.
— Откуда ты знаешь?
— Все важные формулы выделены желтыми чернилами. — Прекрасный захлопнул книгу и небрежно отложил в сторону.
Вошла Злая Королева. Хотя дождь прекратился, уступив место пасмурному утру, одного присутствия Королевы Руби хватало для создания напряженной обстановки. Она не надела хищного кожаного костюма, в котором предстала перед гостями вчера, но выглядела лишь чуть менее броско.
— Завтракать, мальчики, — коротко пригласила она. — Нам нужно обсудить дела.
Венделл последовал за Прекрасным в столовую.
— Какие дела?
— Поиск. Она хочет, чтобы я отправился на поиски.
— Ты ей сказал, что не занимаешься поисками?
— Сказал. Она полагает, что я передумаю.
— Ага, как же! — Паж уселся перед миской овсянки. — Ты — Прекрасный Принц, наследник богатейшего и могущественнейшего престола во всех Двадцати королевствах. Что она может тебе предложить? — Он заметил, как Принц стрельнул глазами в сторону затянутого в свитер тела Королевы, и вздохнул. — Неважно. Проехали.
— Конкретно, — пояснил Прекрасный, — на поиски Грааля.
— Только не это! Каждому рыцарю, сколько их было на свете, приходилось добывать Святой Грааль.
— Мы ищем не Святой Грааль, — успокоила его Королева. — Святой Грааль — всего лишь фантазия.
— А что, есть другой?
— Десятки, — ответил Принц. — Древние культы плодородия обожали Граали. Каждый захудалый друид, способный установить пару стоячих камней, считал своим долгом иметь Грааль. Легенды о Граале существуют повсюду, и рыцари ищут их с незапамятных времен. Ни один, правда, не нашел ничего похожего. Сама повсеместность этих легенд убеждает меня, что в основе их лежат одни и те же факты. Я тщательно изучил предмет, прослеживая общие для всех линии, пока наконец я — и только я — не вычислил местоположение замка Короля-Рыболова.
— Повсеместность? — переспросил Венделл.
— Кто такой Король-Рыболов? — переспросила Энн.
— У мифического Короля-Рыболова был Грааль, делавший его землю плодородной и народ процветающим, — пояснил Прекрасный. — Грааль спрятан в часовне. Согласно легенде, Король-Рыболов получил смертельную рану и земля в результате оскудела. Рыцарь, который справится с опасностями Гиблой Часовни, получает Грааль и становится новым Королем-Рыболовом.
— Ну, — с сомнением произнесла Энн, — полагаю, это лучше, чем искать волшебный меч.
— Легенда так себе, но, по крайней мере, по существу.
— Замечательная легенда, — сверкнув глазами, отрезала Злая Королева. — Полный текст содержит все ключи, необходимые для отыскания Замка Грааля.
— Ага, как же! И никто до сих пор не разобрался в них, кроме тебя, верно?
— Многие вычисляли местоположение Замка Грааля. В этом я уверена. И все же никто не обрел Грааль. В этом я тоже уверена. Ибо это четко явствует из древних текстов. Только тот, кто чист, может надеяться выжить в Гиблой Часовне.
— Чистый? — переспросила Энн.
— Непорочный. Целомудренный.
— Я таких не знаю, — заметил Венделл.
— Тебе все надо разжевывать? — Королева раздраженно напустилась на Энн. — Только девственник может бросить вызов Гиблой Часовне.
— Ладно, ладно, — смутился Прекрасный, — не будем на этом зацикливаться.
— Ты никогда... э? — Принцесса запнулась и покраснела.
— Я берег себя для достойной девушки.
Венделл издал кашляющий звук, а Энн посмотрела на Принца с возросшим уважением.
— По-моему, это очень мило. Не знаю, с чего ты взял, будто таких вещей следует стыдиться.
— Это потому, что ты девушка. Будь ты парнем, думала бы иначе.
— Не могли бы мы вернуться к обсуждаемому вопросу? — напомнила Королева.
— Послушай, — вздохнул Принц. — Я уже говорил прошлой ночью. Я не занимаюсь поисками. Убивать и спасать — вот моя работа. Розыск не значится в моей должностной инструкции. Найди кого-нибудь еще. Я могу рекомендовать тебе несколько рыцарей, поднаторевших в поисковой деятельности. Граали, истинный крест, волшебные мечи, заколдованные кольца, спрятанные сокровища, философский камень, фонтаны молодости, зерновые хлопья для завтрака, которые приятны на вкус и при этом полезны, — если предмет существует, они его отыщут. Могу поклясться, среди них найдется даже пара девственников. В Двадцати королевствах по этой части эпидемия. Правда, некоторые из них отличаются на редкость непривлекательной внешностью.
— Ты подходишь для этой работы лучше всех, — заявила Королева. — Ты молод, силен и невероятно храбр. Ты непревзойденный фехтовальщик. Ты слишком богат и высокороден, поэтому тебя трудно подкупить. Ты пользуешься уважением во всех Двадцати королевствах, и тебе легко вызвать подкрепление, если потребуется. И наконец, ты, разумеется, Прекрасный Принц. Возможно, тебе вообще удастся проложить дорогу к Граалю одним языком.
— Весьма польщен. Но для того чтобы согласиться на это глупое и бесполезное предприятие, мне одной лести маловато.
— Ты сделаешь это. Потому что ты благородный Прекрасный Принц. Ты видел эту землю. Леса умирают. Дичь перевелась. Дождь смывает плодородный слой почвы. Хлеба с каждым годом родится все меньше, и коровы бесплодны. Ягнята дохнут. Сады пусты. Этому народу необходима чаша плодородия. Чтобы добыть ее, им нужен ты. И ты не оставишь их в беде.
— Плохи наши дела, — признал Венделл.
Прекрасный посмотрел на потолок, на пол, затем на стены.
— Это не мой народ, — проговорил он виновато. — У меня есть собственное королевство.
— Если эта земля умирает, — Энн накинулась на Королеву, — то все из-за тебя и твоего колдовства. С одной стороны, ты постоянно распыляешь в воздух и в воду разную отраву, а с другой — злое влияние твоего колдовства распространяется от замка, словно ядовитое облако.
— Заткнись, — рявкнула Королева. — Где тебе судить о высоком искусстве чародейства! Заклятия, которые я накладываю на эту землю, направлены на благо народа. Я хочу поднять людей из нищеты и убожества и превратить эту страну в великую и могущественную державу.
— При папином правлении люди просто жили и просто занимались хозяйством, и, пока ты здесь не появилась, почему-то не было никакого убожества и нищеты.
— У вас есть коричневый сахар к овсянке? — поинтересовался Венделл.
— Нет!
— Ладно, — вздохнул Прекрасный. — Договоримся таким образом: я прикину, что да как, но заранее ничего не обещаю. И непременно добыть грааль тоже обещать не стану. Так, скатаюсь, ознакомлюсь с обстановкой.
— Очень хорошо, — обрадовалась Королева. — Уверена, когда ты ознакомишься с обстановкой, мы сумеем прийти к соглашению.
— Ты не должен этого делать, — предостерегла Энн.
— Помолчи!
— Один вопрос, — нахмурился Принц. — Если этот грааль — такая ценная штука, почему ты так уверена, что я привезу его тебе?
— Честность Прекрасного Принца известна во всех Двадцати королевствах.
— Аргумент.
— Кроме того, — продолжила Королева, — с тобой поедет Энн.
— Слушай, что я тебе скажу. — Прекрасный седлал лошадь для Энн. — По пути мы заскочим на базар в Аласии. Ты там сможешь пройтись по лавкам. Это прямо у пристани, и в них масса импортной парфюмерии, косметики, шелков и всяких прочих девичьих штучек.
— Нечего меня опекать.
— Ладно, не заморачивайся. Ты ведь на самом деле не веришь в этот Грааль?
— А ты?
— Нет. По-моему, твоя мачеха чокнутая.
— Она очень злая. Но не дура. Думаю, она просто хочет убрать меня из страны, пока не состряпает какой-то иной план.
— Хм-м. А почему она тебя просто не выгонит?
— Народ не допустит. Люди и без того многое вынесли, но такого не потерпят — они верны памяти моего отца. С другой стороны, — продолжала Энн, — у нее возникнет гораздо меньше проблем, если я отправлюсь с миссией и в пути со мной что-нибудь произойдет...
— Ну, — перебил Прекрасный, — об этом не беспокойся. Любого, кто к тебе сунется, я распущу на ленточки.
— Ага, — поддакнул Венделл.
— Спасибо, — поблагодарила Принцесса. — Ценю.
Этот обмен любезностями пришлось прервать в связи с появлением у ворот замка небольшой толпы.
— Извините, — сказала Энн, — я должна поговорить с людьми.
Принц на всякий случай последовал за ней на некотором удалении.
Приблизившись к толпе на расстояние, позволявшее слышать голоса, он заодно внимательно разглядел собравшихся крестьян. Столь печального и унылого зрелища Прекрасный не видывал никогда. В поисках неправильностей для исправления ему довелось изъездить вдоль и поперек все Двадцать королевств, но его путь пролегал главным образом по плодородным равнинам и процветающим торговым приморским землям. Он привык к тучным нивам, ухоженной скотине и садам, где деревья клонились к земле под тяжестью плодов. Он имел дело с жизнерадостными фермерами и счастливыми сытыми детьми. Ничем подобным здесь и не пахло.
Одежда крестьян представляла собой жалкое рубище. У некоторых ноги были обмотаны дерюгой, большинство же месили грязь босыми ногами. Изможденные лица покрывали потеки грязи, а спины согнулись от долгих часов, проведенных в поле. Их орудия труда проржавели и сточились. А в глазах нескольких женщин, несших на руках детей, Принц прочел такое отчаянье, что его бросило в дрожь.
Толпа остановилась. Старший прохромал вперед. Энн шагнула ему навстречу.
— Да, Кумберт?
— Маленькая Принцесса, — обратился к ней Кумберт, — ходят слухи, что ты покидаешь нас.
— Мне просто надо ненадолго уехать.
— Не покидай нас, Маленькая Принцесса. Без твоего заступничества мы останемся на милость... — Мужчина осекся. Он посмотрел мимо Энн, и глаза у него округлились. — Это же Прекрасный Принц!
Прекрасный улыбнулся и пожал плечами. По толпе пробежал шепоток изумления. Энн тоже улыбнулась.
— Да, Кумберт, это он.
— Прекрасный Принц хочет жениться на нашей Принцессе! — воскликнул деревенский староста, в голосе его сквозила неподдельная паника. — Он увезет ее в Иллирию, и мы больше никогда ее не увидим!
Стон прокатился над толпой изможденных людей. Мужчины и женщины с минуту нерешительно топтались на месте, а потом в едином порыве бросились к Принцессе и обступили ее со всех сторон, образовав защитный круг и недвусмысленно заслонив ее от Принца.
— Бога ради! — Принц едва не схватился за голову. — Я слыхал, что незамужним дамам полагаются Дуэньи, но не в таком же количестве.
— Ваше высочество, почему бы вам не переговорить с моей мачехой, пока я общаюсь с людьми?
— Хорошая мысль, — согласился Прекрасный и, пока Энн вовлекала крестьян в оживленную дискуссию, спешно ретировался по подъемному мосту в замок. — Ужасно. Любое поползновение в сторону этой крошки — и по возвращении меня разберут на сувениры.
В замке Руби наносила последние штрихи на нарисованную от руки карту.
— Вот, — пояснила она. — На краю Леса Черных Дубов, у подножия Скалистых Гор. От Временного Поселка двигайся на юг и у водопада прими влево. Не пропустишь.
— Ага. — Принц заглянул ей через плечо. На карте имелся крест, обведенный кружком. Рядом обнаружились какие-то мелкие, небрежные пометки. — А что это за значки?
— А-а, — беззаботно отозвалась Королева, — ничего особенного. Просто терновник.
— Какой терновник?

Предыдущая страница 4 Следующая страница


5 Джон Мур

— Вокруг замка может оказаться некоторое количество терновых кустов.
— Ну, с терновой изгородью я как-нибудь управлюсь. А это что за слово? Начинается с буквы «д».
— Так, пустяки.
— «Д», — задумался Принц, — что же у нас начинается с «д»? Хм-м. «Д», «д», «д». Дай-ка подумать. А ведь с «д» начинается слово «дракон»!
— Ну, да. Там может оказаться дракон.
— И всего-то? А не могла бы ты посмотреть через волшебное зеркало?
— К сожалению, нет. У него радиус всего пятнадцать миль. Король Хэмфри хотел установить антенну на башне, чтобы турниры ловить, но у распорядителей турниров имеются свои волшебники, которые глушат сигналы. — Королева скатала карту в трубочку и вложила Принцу в руки. — Вперед. Разве большого сильного мужчину вроде тебя можно испугать каким-то мелким драконишкой?
— Насмешками и комментариями большого сильного мужчину вроде меня испугать еще сложнее. Особенно со стороны безмозглых придурков, никогда не имевших дела с атакующим драконом. Так что, если эта тварь там наличествует, тебе придется подыскать для меня очень мощный стимул. Иначе я никуда не еду.
Руби взяла руку Прекрасного и положила себе на левую грудь.
— Женщина когда-нибудь размазывала по твоему телу жидкий мед? А потом слизывала его языком? Медленно? Весь!
— О черт! Ладно, там действительно мелкий драконишко.
— Именно. Итак: ты и твои спутники готовы к отправлению?
— Как только Энн закончит беседовать со своим фэн-клубом.
Злая Королева нахмурилась.
— Маленькая стерва. Их обожание отвратительно. Они мои подданные. Они у меня должны в ногах валяться. И они будут. Когда я заполучу Грааль, я разд... — Она заметила изумленный взгляд Принца. — Ха-ха, шутка. Когда у меня будет Грааль, я принесу королевству мир, процветание, бесплатное медицинское обслуживание и вообще стану всем делать добро.
— У вас вроде бы и теперь не война.
— Да, конечно. И так будет и впредь. Безусловно.
— Ладно, я вижу: страна в надежных руках. Так что мы двигаем.
Руби спустилась с ним во двор и проследила за тем, как троица забиралась в седла.
— Прощай, юный Принц. Пусть удача сопутствует тебе во всех начинаниях. До свидания, Венделл.
Энн она ничего не сказала.
Принцесса ее тоже проигнорировала.
Люди, собравшиеся за воротами, подались в стороны, уступая дорогу путешественникам. У многих лица блестели от слез.
— Да свидания, Маленькая Принцесса!
— Да свидания, люди добрые. До свидания, Кумберт. Я вернусь, обещаю.
— Блин, — произнес Венделл. — Давайте, что ли, выбираться отсюда.
Покинув горы, экспедиция двинулась на юг. Венделл больше всех радовался переменам в обстановке. Бесплодные скалы и безжизненные леса Тировии уступили место зеленеющим долинам Аласии, где весна уже развернулась в полную силу. В полях резвились новорожденные ягнята, жеребята скакали на неокрепших ножках, в ручьях, у самой поверхности прозрачной воды, танцевали мальки форели. Лошади тоже приободрились и вскоре перешли на легкую рысь, глухо стуча копытами по плотной влажной земле. Природа радовала их ясным солнечным небом и теплым ветерком. В общем, наступила идеальная пора для путешествий.
С точки зрения Энн, Прекрасный с пажом слишком много времени тратили впустую — в результате чего их предприятие делалось неоправданно затянутым.
— Поискам реликвий полагается быть долгими и исполненными тяжких трудов и опасностей, — отмахнутся Принц, когда девушка в первый раз попыталась высказать ему свои претензии. — Если ты смотаешься туда и обратно, словно в рыбный ряд за окушками, не жди, что это произведет на твой народ впечатление. Слишком быстро вернувшись с этим Граалем, ты просто уронишь в их глазах его ценность.
Энн сочла теорию Прекрасного, мягко говоря, сомнительной, но не стала затевать спор в самом начале путешествия. К тому же у нее имелись собственные планы. Она их еще толком не сформулировала, но знала, что они у нее есть. Так что после нескольких первых стычек Принцесса научилась придерживать язык, когда Принц с Венделлом исследовали тропинки, уходящие в сторону от основного маршрута, охотились, рыбачили, купались, лазали по деревьям или просто кемарили. В любом случае Прекрасный, скатывая куртку и пристраивая ее вместо подушки, выдал бы лаконичный ответ: «Рим не за день строился», — а Венделл, привязывающий к нитке рыболовный крючок, кивнул бы, соглашаясь с Принцем. И Энн проглатывала свое нетерпение.
Еще одна вещь не давала ей покоя. Когда они находились вдалеке от городов и не рисковали встретить кого-то влиятельного, Принц убирал во вьючные мешки свои дорогие наряды и плащи королевского синего цвета и переодевался в простую домотканую рубаху и штаны. Ему, понятное дело, хотелось одеться поудобнее, и Энн это понимала. Езда верхом — порой жаркое и грязное занятие, да и сама она, в конце концов, походила скорее на горничную, нежели на особу королевской крови. И все-таки это никак не вязалось в ее представлении с образом Прекрасного Принца.
— Ты уверен, что мы на верном пути? — поинтересовалась Энн у Прекрасного. — Ты не заглядывал в карту с тех пор, как мы выехали.
— Все дороги ведут в Рим, — наставительно произнес Венделл. Он насадил на крючок мелкую рыбешку и закинул снасть в ручей.
— Что это значит?
— Не знаю. Просто поговорка такая. Но эта дорога ведет в деревню под названием Собачья Роза, а она расположена совсем рядом с местом, отмеченным твоей мачехой на карте. Деревня изрядная.
— Но если рядом с тем местом есть деревня, то к этому времени кто-нибудь наверняка уже отыскал грааль.
— Ну и что? Может, карта неправильная.
Энн сдалась. «Будучи в Риме, веди себя как римляне», — резонно заключила она и попыталась заставить себя включиться в беззаботный ритм жизни Принца. Девушка растянулась рядом с ним под яблоней, подставила лицо нежным лучам весеннего солнца и предалась мечтам. Над ними проплывали пушистые белые облака, и Энн превращала их в персонажей историй о добродетельных, но преследуемых девах, о храбрых и благородных рыцарях в сверкающих доспехах, о сияющих замках и пышных свадьбах с многоярусными свадебными тортами, дюжинами подружек невесты и балом под симфонический оркестр.
— Ты ведь спас уйму девиц, правда? — спросила она Прекрасного.
Тот пожал плечами, продолжая чистить кинжалом яблоко.
— Кто-то же должен.
— Тебе это что, не нравится?
— Нет, конечно. В смысле, да. Всяко лучше многих других способов зарабатывать на хлеб.
— Ты такой храбрый. Даже драконы должны трястись от страха, завидев тебя.
— Ха. — Принц вгрызся в яблоко. — Драконы, они вообще ничего не боятся.
— Ненавижу драконов, — вклинился Венделл.
Прекрасный кивнул.
— Мерзкие, злобные создания. Кстати, тупые-тупые. И практически неуязвимые. У них по всему телу — чешуйчатая броня.
— И шустрые, — добавил Венделл. — На твердой земле лошадь догоняют.
— Поднимаются на задние лапы и скачут. Некрупные, конечно. Когда они вырастают побольше, скажем пятнадцати футов, то передвигаются на всех четырех. Однако с меня и пятнадцатифутового — за глаза и за уши. Нависнет над тобой — когти врастопырку, из ноздрей — дым, а то и пламя. Бр-р-р.
— Как же вы тогда их убиваете?
— Резкая атака. Быстрый, храбрый конь и острое копье. Когда дракон соберется тебя испечь и разинет пасть — ты ему копье через нёбо прямо в мозг.
— Но, выходит, ты бросаешься прямо в пламя!
— Ну, если бы это было легко, все бы только тем и занимались.
— Боже правый!
— Прелесть данного метода в том, что, разинув пасть, он становится уязвимым. А если он пасть не разевает, тоже никаких проблем. За исключением когтей, разумеется. Но по большому счету требуется только выдержка. Да хороший конь и копье, как я уже сказал. И застать его необходимо на плоском и открытом участке земли, где лошадь сможет набрать скорость. Это, в общем-то, не так уж сложно.
— А что, если дракон есть, а коня, копья и открытого участка земли — нет?
— Ну, тогда дело осложняется.
— Тогда надо метить в глаз, — встрял Венделл. Он уже перестал рыбачить и возбужденно расхаживал взад-вперед, размахивая кулаками. — Проткнуть глазницу мечом — хрясь! Прямо сквозь глаз — и в мозг — хрусть!
— Ах! — Энн издала восхищенный возглас. — Так и вижу, как ты приканчиваешь дракона!
— Нет, — вздохнул Венделл. — Пока еще ни одного не прикончил. Хотя мог бы. Точно мог бы. Но их высочество считают, что я, видите ли, слишком маленький.
— Я этого не говорил. Я только имел в виду, что у тебя пока нет надлежащей подготовки.
— Ну, вот смотри. Заходишь к нему сбоку — у дракона глаза по бокам, как у лошади. От пламени таким образом убережешься. Только надо все время двигаться, чтобы остаться в стороне от его пасти. — Венделл, молотя воображаемого противника, протанцевал по дуге вокруг толстого дерева. — Х-ха! Бдыщ! И я всаживаю свой могучий меч Челленджер по самую рукоять. На! Получи!
Он выпрямился с видом победителя и, подбоченившись, проследил, как невидимый враг с грохотом валится наземь.
— Так падут все наши недруги, — торжественно подвел итог Принц.
Энн смеялась одними глазами.
— Затем, — продолжил паж, тоном «Noblesse oblige», — я протягиваю руку прекрасной принцессе, которую только что спас. Она опирается на нее, и я закидываю девушку на спину своему коню...
— У тебя же нет коня, забыл?
— Тогда вскакиваю на спину ее коня, — ничуть не смутился Венделл, — а затем все равно закидываю девушку в седло и везу обратно в ее королевство, где она оказывается настолько благодарна, что...
Паж умолк.
— Ну? — заинтересовался Принц.
— Ну? — заинтересовалась Энн.
— Закатывает грандиозный банкет в мою честь. И весь он состоит из десертов. Торты, и пироги, и взбитые сливки, мороженое всякое, и еще пудинги, и конфеты. И так далее.
Прекрасный и Энн зааплодировали.
— Великолепное представление, сударь.
— Складывается такое впечатление, будто драконы всегда утаскивают юных и прекрасных дев, — заметила Принцесса. — Мне следует поостеречься.
— В этих краях юных и прекрасных дев утаскивают все кому не лень, — поделился с ней Принц. — А затем по всем королевствам кидается клич, чтобы какой-нибудь... гм... простофиля рискнул жизнью и спас их. Почему драконы вместо коров или коз предпочитают жрать юных дев — за пределами моего понимания. Или, например, за какой надобностью они волокут их к себе в логово, а не лопают прямо на месте.
— Ой, ну это так романтично. Красивая девушка в нежном расцвете юности, вырванная из объятий любящей семьи ужасным рыкающим чудовищем — чудовищем, несомненно привлеченным аурой ее невинности. Как мотылек на пламя. А еще...
— А еще собаки, — перебил Венделл.
— Собаки?
— Еще драконы собак любят, — пояснил Прекрасный. — Красивые девушки и собаки — вот два их любимых блюда.
— Собаки, — повторила Энн с куда меньшим вдохновением.
— У нас в свое время пес был, — нахмурился Венделл, — так его дракон схавал.
— Подцепил хвостом, подбросил — и прямо в пасть, — кивнул Принц. — Два укуса и все. Хороший был пес, охотничий. Вот, кстати, еще одна вещь, за которой надо следить, когда бьешься с драконом, — хвост. Лупит прямо по за... э-э, пониже спины.
— Девушки и собаки, просто здорово. Сотни романтических легенд написаны, сотни красивых баллад спеты, сотканы мили гобеленов и нарисованы десятки фресок — и источником вдохновения для всего этого послужил простой факт: в тот день поблизости не оказалось собаки!
— Ну, я бы так не сказал. По-моему, собаку просто словить труднее.
— Невежа, — фыркнула Энн и потопала ухаживать за лошадью.
— Чего это она? — удивился Принц.
Венделл не смог ответить.
Тем не менее обида Энн не могла бороться с восхитительным весенним днем, и к месту назначения вся компания прибыла в приподнятом настроении. Через богатое селение Собачья Роза они проехали без остановок — Принц не хотел застрять, если вдруг набежит толпа поклонников, — и въехали в густой лес милях в двенадцати за ней.
Хотя им пришлось спешиться и вести лошадей в поводу, лес не казался особенно труднопроходимым, а кроны деревьев пропускали достаточно солнечного света, и можно было без труда ориентироваться, не глядя на компас. Прекрасный вытащил из седельной сумки карту Руби, и трое путников сверились с ней.
— Согласно ее мазне, мы в любой момент уже можем начать натыкаться на терновые кусты, — заявила Энн.
— Эвона, — Венделл указал на семейку грибов, торчавшую ровным кругом, — лес-то волшебный!
Прекрасный изучил стволы деревьев. Потом соскреб ногтем немного мха.
— Уже не волшебный. Полагаю, основная часть магии ушла из него. Бывает.
Он пожал плечами, и компания двинулась дальше. Через несколько сотен ярдов они повстречали обещанные терновые кусты.
— Ого!
Комментарий Энн сложно назвать иллюстративным или хотя бы полезным, зато он в полной мере обрисовывал ситуацию. Троица стояла перед плотной, непроницаемой стеной колючек футов тридцати в высоту. Судить о ее толщине не представлялось возможным, но простиралась она в обе стороны за пределы видимости, а легкий изгиб свидетельствовал о том, что заросли окружали замок полностью — если внутри живой изгороди действительно имелся замок. Энн никогда не встречала таких колючих кустов, они не походили ни на один известный ей вид. Некоторые колючки представляли собой длинные блестящие стилеты, твердые, как сталь, шипы, способные пронзить человека до самого сердца. Другие казались более мягкими, похожими на волосы, тонкими, почти невидимыми иглами. Такие втыкаются в одежду и в пальцы, когда пытаешься стряхнуть их с одежды, и их почти невозможно вытащить, поскольку очень трудно разглядеть и еще труднее ухватить. В просветах между первыми и вторыми без счета торчали колючки от одного до трех дюймов длиной. Они росли из маслянисто-черной древесины, были остры, как жала, и, казалось, сияли злобным светом. Сами кусты напоминали длинную и гибкую лозу, чьи ветви явно обладали способностью обернуться вокруг и намертво вцепиться в того, кто имел несчастье свалиться в заросли. В общем, зрелище пренеприятнейшее.
— Несколько терновых кустов, — сказал Венделл. — Полагаю, Королеву Руби несколько дезинформировали.
— Такова моя мачеха. Мозг — что стальной капкан. Заржавевший в захлопнутом состоянии.
— Хм-м, — произнес Принц.
— Хм-м — что?
— Это не естественное образование. Кто-то изрядно потрудился, чтобы вырастить эту изгородь. Тут задействовано очень жесткое заклинание.
— А не оно ли вытянуло магию из остального леса?
— Возможно. Не знаю. Но что бы за ним ни спрятали, это должно быть очень ценным.
— И как мы туда собираемся проникнуть?
— Я знаю, — произнес Венделл. — Дымный мешок.
— Чего?
— Мандельбаум рассказывал мне, как это делается. Ты наблюдал когда-нибудь за дымом от костра?
— Конечно.
— Он же всегда идет вверх, так?
— Ближе к делу.
— Хорошо, хорошо. Идея Мандельбаума состоит в том, чтобы раздобыть большой шелковый мешок и наполнить его дымом. Если мешок достаточно велик, дым поднимет его, а также висящего снизу пассажира. Мы стартуем по ветру, а когда перелетим колючую изгородь, выпустим немного дыма и мягко приземлимся.
Венделл выжидательно умолк. Прекрасный и Энн уставились на него. Наконец Принц осторожно поинтересовался:
— Это Мандельбаум придумал?
— Разве не здорово?
— Старый добрый Мандельбаум. Венделл, это самая безумная идея, какую я когда-либо слышал. И ты принял ее всерьез? Ушам своим не верю.
— А кто такой Мандельбаум? — спросила Энн.
— Папин придворный волшебник. Лучший маг в Иллирии, а значит и вообще. Когда я был маленький, он постоянно измышлял новые заклинания и заговоры. Еще написал кучу трудов по интегрированным магическим системам.
— Что с ним стало?
— То же, что и со всеми придворными волшебниками. Его зачислили в штат, и он обленился. Как бы то ни было, спасибо за предложение, Венделл, но, похоже, данная проблема из тех, которые лучше всего решаются классическим методом «сила есть — ума не надо».
Принц вынул Устремление из ножен, провел большим пальцем по лезвию и прошелся взад-вперед вдоль колючей стены, выбирая подходящее место для приступа. Ни один участок не выглядел лучше другого, и Прекрасный просто взмахнул мечом вперед и вниз, стремительным рубящим движением. Усеянные шипами ветки аккуратно отделились под сверкающим клинком и попадали на землю. Еще несколько ударов, и юноша расчистил проем в человеческий рост. Он отступил на шаг и оглядел результаты работы.
— Ну, не так уж плохо. До темноты еще несколько часов. Посмотрим, на какое расстояние я смогу продвинуться.
— Тебе помочь? — спросила Энн.
— Нет, сам управлюсь. Просто отдыхай. Венделл, почему бы тебе не расседлать лошадей? Я тут провожусь какое-то время.
Принцесса уселась под деревом, опершись спиной на ствол, а Прекрасный продолжил рубить и кромсать, проделывая туннель в колючках. Паж спутал лошадей и отправил пастись, предварительно утерев им пену с морд. Стояла почти полная тишина. Единственными звуками оставались тихое жужжание шмеля, редкая птичья трель да свист и удары меча Прекрасного. Энн наблюдала, как он углубляется дальше и дальше в изгородь. Она видела движения его рук, когда Принц перекладывал меч из одной в другую. На спине у него уже выступил пот. Чем глубже становился туннель, тем дальше в тень уходил юноша. Вскоре Принцесса смогла различить лишь смутные очертания. Странно, подумала она, насколько крупнее он кажется в тени. Тут вдруг до нее дошло: это не Принц выглядит крупнее, это туннель сжимается!
— Принц! — завопила Энн. — Прекрасный! Вход закрывается!
Принц лишь через несколько секунд понял смысл ее предостережения. Он уже прорубился футов на десять от края изгороди и, оглянувшись на крик, обнаружил вокруг шипастую деревянную клетку. Из земли к нему тянулись свежие побеги, а обрубленные сучья успели обрасти новыми шипами. Прекрасный рванулся к проему, но гибкая ветка обхватила его ногу, и острые иглы проткнули ботфорт.
— Черт! — Принц выдернул ногу и захромал вперед.
Сверху упала еще одна ветка и обвилась вокруг правой руки. Ругаясь, он выхватил кинжал и отсек побег, оставив на полыхающем огнем запястье шипастый браслет.
Венделл на вопли Энн отреагировал мгновенно. Он расчесывал лошадей, когда обернулся и увидел, как девушка лупит палкой по колючей стене, а Принц прорубается через коварные заросли.
— Сир! — Паж бросил гребень, метнувшись к поклаже, вытащил пару запасных мечей и рванул к изгороди. — Я помогу вам!
— Нет! — выкрикнул Прекрасный.
Его меч и кинжал мелькали, словно орлиные когти. От края его все еще отделяло с полдюжины футов, и множество колючих побегов успели оплести руки и ноги Принца. Венделл проигнорировал его крик. Размахивая мечами направо и налево, он врубился в затягивающийся проход.
— Венделл, назад!
Прекрасный опоздал. Прямо из-под ног пажа вынырнул пучок новых ветвей, которые мгновенно обвились вокруг бедер и талии мальчика.
— Аи! — вскрикнул паж в тот момент, когда иглы вошли в кожу.
Он растерянно посмотрел вниз, но его замешательство длилось только секунду. Сверху и с боков к нему тянулись все новые колючие путы. Он продолжал работать мечами, обрубая побеги, как только они к нему приближались, но на прорастающие снизу времени уже не оставалось. Они быстро добрались до груди, расползлись по плечам, сковывая движения рук. Всего через несколько мгновений мальчик понял, что не может шевельнуться.
Принц по-прежнему вел собственное сражение. Кожу его усеяли мириады глубоких царапин, а заляпанная кровью одежда превратилась в лохмотья. Кольца из обрубленных ветвей, обвитые вокруг рук и ног, мешали рубиться. За спиной у бьющегося пажа Прекрасный различал сужающийся проем. Вся изгородь пришла в движение, чтобы отрезать им путь к отступлению.
Последним могучим усилием Принц, разорвав побеги и загнав шипы глубоко в мышцы, сумел выбросить руки вперед. Нырнув к ногам Венделла, он кинжалом обрубил ветви, удерживавшие мальчика на месте.
— Мечи бросай!
Едва паж прекратил борьбу, Прекрасный приподнял его и, теряя остатки сил, выкинул в почти закрывшуюся дыру. Паж, с ног до головы обмотанный перекрученными ветвями, рухнул на землю за пределами изгороди, и тут же заросли с громким треском сомкнулись на Прекрасном Принце.
Как только Венделл вылетел из кустов, Энн подбежала к нему и принялась вытаскивать шипы.
Ее собственные руки скоро покрылись царапинами и пятнами крови, но она не обращала на них внимания, подобно юному пажу игнорируя в критический момент мелкие неприятности. Наконец удалось вынуть последнюю колючку, и они оба осторожно приблизились к живой стене.
— Сир? — неуверенно позвал Венделл.
— Прекрасный Принц! — окликнула Энн.
— Ваше высочество?
— Эгей. — Ответ прозвучал шепотом.
Энн и Венделл вгляделись в гущу ветвей. Принц находился всего в футе от края, но его было почти не видно из-за плотно обвившейся вокруг него растительности. Руки, ноги, все тело облепили шипастые побеги, а на голову ему, казалось, надели корзину из колючих прутьев, сквозь которую виднелись только голубые глаза, напряженно обшаривающие пространство впереди. Пальцы все еще сжимали меч и кинжал, но и клинки крепко удерживали жесткие плети. Кровь медленно стекала по рукам и капала на землю.
— Я не могу пошевелиться, — прошептал Прекрасный. — Шипы у самого горла.

Предыдущая страница 5 Следующая страница


Принц быстрого реагирования 6

Как только все кончится, пообещала себе Энн, она сядет и хорошенько выплачется. С полдюжины длинных черных стилетов уткнулись в сонную артерию Принца, словно направленные какой-то злобной силой. Тонкие острия уже надкололи кожу и выжимали яркие капли красной жидкости. Прекрасный дышал медленно и неглубоко — колючая лоза стиснула его грудную клетку.
— Венделл, — тихо позвал он.
— Да, сир? — прошептал в ответ Венделл.
— Да не шепчи. Я это делаю только для того, чтобы колючки мне лицо не расцарапали.
— Понял, — сказал паж нормальным голосом.
— Не подходите слишком близко. Попробуйте обрезать ветку и посмотрите, вырастет ли она.
— Сейчас.
Венделл извлек из вьюка еще один клинок. Он опасливо приблизился к изгороди. Энн крепко держала его за рубашку, готовая в любой момент отдернуть назад, если вдруг кусты попытаются схватить мальчика. Кусты хранили неподвижность. Венделл выбрал крупную ветку на уровне глаз Прекрасного, чтобы тому было видно, и рубанул. Меч легко прошел сквозь древесину, и ветка отвалилась. Почти мгновенно рассеченный конец пошел в рост, и за несколько секунд на месте среза появился точно такой же усеянный колючками побег.
— Черт. Придется рубить очень быстро.
— Безнадежно, — всхлипнула Энн. — Нам нужно отправиться в деревню и привести помощь. Мы прольем землю соленой водой и отравим растения. Так они не смогут отрастать заново. Затем вытащим тебя.
— Забудь, — процедил Венделл. — Я никуда не поеду и не оставлю его.
— Хорошо. Ты останешься здесь, а я отправлюсь за помощью.
— Погодите. — Принц едва пошевелил губами. — Давайте сначала попробуем еще кое-что. Венделл, разведи костер и приготовь несколько факелов. Энн, ты возьмешь факел. Как только Венделл обрубит ветку, прижги отсеченный конец. Но не подходи слишком близко.
Венделл и Энн закивали.
Они провозились около часа, но результат стоил потраченных усилий. Обрубленные и обожженные ветви заново не отрастали.
— Замечательно, — похвалил Прекрасный. — Теперь освободите мне руки, но не суйтесь внутрь изгороди. Возможно, это очередная ловушка.
— Усек, — отозвался Венделл. Осмысленный план действий и спокойный тон Принца изрядно его взбодрили. Они с Энн дружно взялись за дело, но работа, из-за опасной близости к Прекрасному, продвигалась не быстро. Несколько раз паж, в процессе удаления сложного переплетения шипов, и стеблей, серьезно порезал своего сюзерена, а на руках Принца появилось немало пузырей от факела Энн. Но он все перенес стоически. Когда его левая рука с кинжалом наконец обрела свободу, Прекрасный отсек шипы вокруг шеи и улыбался Принцессе, пока та обжигала концы побегов.
— Вот тебе и правая рука, — доложил Венделл.
Принц согнул ее и, поморщившись, выдернул несколько самых больших колючек. Энн сунулась было с факелом, но, вскрикнув, отскочила назад.
— Что? — хором спросили паж и Принц.
— Смотрите! — Девушка указала на одну из первых обожженных ветвей. Из обугленного конца торчала маленькая зеленая почка. — Она отрастает.
Прекрасный осмотрел побег.
— Ну да, отрастает. Не надо паниковать. У нас еще куча времени. — Он зажал Устремление под мышкой и быстро, но тщательно заработал кинжалом, освобождая ноги. — Вы двое, отойдите с дороги. Венделл, продолжай подавать мне факелы по мере прогорания.
Паж послушно, но неохотно отступил. Прекрасный забрал факел у Энн и, пока обрезал с ног последние ветки, выжег пространство вокруг себя.
На самом деле он находился на волосок от гибели. Обожженным побегам требовалось некоторое время, чтобы приняться, но стоило новой почке пробиться сквозь обугленный слой, как молодая поросль начинала лезть с невероятной скоростью. К счастью, Прекрасный прорубился почти до самого края изгороди и, когда он освободил ноги, ему оставалось просто шагнуть наружу. Так он и поступил, успев едва ли не в последний момент. Венделл сразу кинулся обнять его, и Энн тоже собиралась, но передумала. Из Принца все еще торчали бесчисленные иглы, и бурное проявление чувств могло оказаться, мягко говоря, болезненным.
Прекрасный наклонился и приблизил губы к уху пажа.
— Она не слышала, как я ругался?
— Думаю, нет. По-моему, она слишком расстроилась.
— Хорошо. Надо следить за репутацией.
Репутация не пострадала. В отличие от ее обладателя. Состояние Принца можно было без всяких оговорок назвать плачевным. Его разодранная одежда вся пропахла дымом и перепачкалась в крови. Кожу покрывали кровоточащие царапины и порезы, некоторые — довольно глубокие. Где не нашлось места царапинам и порезам, разместились следы от уколов и мелкие ссадины. Десятки шипов и игл ушли глубоко в тело, причем многие обломились под кожей, и Энн, достав пинцет из собственной косметички, добрых два часа выуживала их из Принца. Над Венделлом также пришлось немало потрудиться, а сама Принцесса изодрала руки до локтя. На землю спустились глубокие сумерки, когда члены экспедиции закончили чистить друг друга, намазались заживляющим бальзамом и перевязали раны. Переодевшись, они расселись у костра. Наступила ясная звездная ночь.
— Что теперь? — подала голос Энн. — Поиск закончен?
— С какой стати? — пожал плечами Прекрасный Принц. — Ладно. Прорубить изгородь насквозь не получится, прожечь — тоже не удастся. Можно еще попробовать твою идею с отравлением, но в данный момент переходим к плану «Б».
— Что за план «Б»?
— Венделл, объясни даме, что такое план «Б».
— Ужинать станем.
— Вот, — изрек Прекрасный. — В подобных случаях мы всегда переходим к плану «Б». На полный желудок все предстает в гораздо лучшем свете.
Кроме трактира «Собачья Роза», в деревне Собачья Роза других постоялых дворов не имелось. Несмотря на незатейливое название, он оказался теплым, удобным и с хорошим освещением. Веселая и шумная публика заполнила, но не забила битком просторную гостевую. В основном здесь собрались молодые парочки, сбежавшие на вечерок из-под зоркого ока родни, да с десяток деревенских стариков, без сомнения постоянных посетителей. Они неторопливо потягивали из кружек эль, двигали по столу шашечки домино и по-дедовски зорко приглядывали за поведением молодежи. Прекрасному и Энн удалось без помпы проскользнуть внутрь и занять угловой столик. Венделл остался снаружи ухаживать за лошадьми. Хозяин с жизнерадостной улыбкой на круглом лице и капельками пота на лысине клятвенно заверил, что ломти ростбифа и миски картофельного супа появятся в самом скором времени, а его такая же жизнерадостная и круглолицая супруга поставила перед путниками высоченные кружки с элем. Энн, непривычная к толпам незнакомцев, придвинула свой стул чуть ближе к Принцу. Тот ничуть не возражал.
— Сир! Смотрите, кто здесь!
К ним пробирался Венделл в компании пожилого джентльмена. Такого высокого, такого тощего и в то же время такого импозантного мужчину Энн ни разу в жизни не встречала. Его лицо обрамляла густая с проседью борода, седые локоны спадали на лоб, а из узких глазниц над длинным крючковатым носом на мир взирала пара умных и проницательных серых глаз. Длинные шишковатые пальцы слегка искривились. Контраст добротно сшитой, но простой и незатейливой одежде незнакомца составлял черный, расшитый алым шелком плащ, крепившийся вокруг шеи короткой золотой цепочкой. Старик курил длинную резную меершаумовскую трубку. Аромат, который она источала — странный и еле уловимый, — Энн опознать не смогла.
— Мандельбаум! — воскликнул Прекрасный. — Помяни черта, а он уж тут как тут.
— Приветствую вас, ваше высочество. — Мандельбаум слегка качнул корпусом. — И вас приветствую, Маленькая Принцесса. — Он поклонился девушке.
— Садись, садись, — пригласил Принц. — Пивка глотни. Ты именно тот человек, с кем назрела необходимость пообщаться. И вот ты здесь. Какое забавное совпадение.
— Это не совпадение, — произнес Венделл. — Он прибыл сюда, чтобы присоединиться к нам.
— Я догадался. Просто хотел съязвить. Но, Мандельбаум, какая нелегкая выгнала тебя из твоей башни слоновой кости?
— Минутку, — подала голос Энн. — Иллирия отсюда далеко, мой собственный замок гораздо ближе. Чтобы перехватить нас, вам пришлось бы выехать раньше, чем мы сами узнали, куда направляемся!
— Согласен. Конечную точку вашего пути мне показало мое волшебное зеркало. — Мандельбаум вынул трубку изо рта и сел за стол.
— У вас тоже есть зеркало?
— Увидел на базаре в Йобиндии и не устоял. Всего тринадцать сотен корон. На самом деле я заплатил немного больше, но оно коннектится с моим хрустальным шаром совершенно без глюков — а это стоит потраченных денег.
— Они еще вечно норовят содрать за кабель, — кивнул Принц. — Ну а как насчет нашей штуки? В смысле Грааля. Бред сивой кобылы или как?
Волшебник затянулся трубкой и впал в задумчивость.
— Ритуалы с участием Граалей, — произнес он после недолгой паузы, — являлись важной составляющей античных культов плодородия. А некоторые из древних жрецов обладали впечатляющей властью. Правда, в те дни она могла использоваться разве что самым примитивным образом. Как бы то ни было, юный сир, легенды, по которым Злая Королева пытается выследить данный Грааль, пришли к нам из совсем давних времен. Даже если один из таких реликтов и продолжает существовать, он может содержать разве что затухающий след своей былой магической силы.
— Вы хотите сказать, — насторожилась Энн, — что, даже если мы найдем Грааль, он может оказаться бесполезен?
Мандельбаум снова задумался и выпустил из трубки облачко мягкого дыма.
— Необязательно. Он может оказать некоторое влияние на землю. Пустыня у вас, конечно, не зацветет, но за счет кумулятивного эффекта через довольно продолжительное время продуманное использование Грааля способно принести свои плоды. Особенно использование правильным мужчиной...
— Или женщиной, — добавила Принцесса и тут же прикусила губу, словно нечаянно выдала важный секрет.
Волшебник понимающе улыбнулся.
— Боюсь, нет, — вздохнул он. — Связанные с граалем символические коннотации — сугубо женские. Таким образом, только мужчина, Король-Рыболов, способен овладеть Граалем и высвободить его мощь. Вот волшебная палочка, скажем, или жезл власти — напротив, вполне мужской символ, коим надлежит владеть женщине.
— Не улавливаю. Почему так?
— Символизм, — пояснил Мандельбаум. — Основа всякой магии. Мы тут говорим о символах плодородия. Чаша — женский символ. Чтобы высвободить ее мощь, нужен мужчина. Жезл — символ мужской. Чтобы высвободить его силу, требуется женщина.
— Но в этом-то и вопрос. Почему чаша — женский символ, а жезл — мужской?
— О господи. — Чародей возвел очи к потолку. — Чаша женского рода, потому что представляет, э-э, так сказать, содержит, гм...
Энн уставилась на него непонимающе.
— Жезл символизирует мужской... Ради бога, Венделл, ты ведь знаешь, о чем я говорю?
— Нет, но если вы говорите, что это правда, я вам верю, — флегматично ответствовал паж.
— Прекрасный Принц, но уж вам-то ясно, почему чаша символизирует женщину, а жезл — мужчину?!
— Э-э, если быть абсолютно честным, то нет. Ладно, я тебе вот что скажу. Эти кусты росли, как бешеные. Они меня чуть живьем не съели. Только чтобы поддерживать такую колючую изгородь, в этом Граале должна содержаться уйма магической силы.
Мандельбаум уронил голову и пробормотал что-то об упадке свободных искусств. Затем поднял глаза и твердо заявил:
— Старый грааль никоим образом не способен поддерживать живую изгородь, подобную описанной вами. Налицо сильное и, с высокой вероятностью, сравнительно недавнее заклинание. Определенно кое-кто из посетителей должен помнить, как появились ваши заросли. Возможно, решение проблемы мы отыщем, просто порасспросив местных жителей.
— Прекрасный Принц!
Громоподобный возглас заставил прерваться все разговоры в трактире. Все головы повернулись, и все взгляды сосредоточились на юноше. Прекрасный вздохнул:
— Похоже, самое время раздать несколько автографов.
— Итак, ты, кажется, великий Прекрасный Принц.
Голос принадлежал огромному звероватому мужику, смуглому и темноглазому, одетому в меха и кожу. На поясе у него висел короткий меч-гладиус, а на плече покоился арбалет, злобного вида штуковина из темного дерева и вороненого металла. Носки и каблуки его сапог были окованы медными полосками, и, когда незнакомец с важным видом прошествовал через зал, они оставили на деревянном полу несколько царапин. Публика внезапно решила подвинуться к стенке, прочь с его пути, но так, чтобы хорошо видеть назревающее столкновение. Старики отложили домино и подались вперед в своих креслах, внимательно следя за развитием событий из-под белых косм.
— Великий Прекрасный Принц, — повторил непрошеный гость с вызовом в голосе. — Ну, мне ты таким почему-то не кажешься.
— Наверное, он забыл свой блокнот для автографов, — решил Венделл.
— Все равно, — отозвался Прекрасный, — у меня нет ручки.
С непринужденной улыбкой — правая рука с мечом и рядом не лежала — он поднялся навстречу верзиле. Природа не обделила Принца ростом, и сложение его могло вызвать зависть у многих, но все-таки незнакомец возвышался над ним на добрых шесть дюймов, а по ширине плеч мог запросто соперничать с матерым быком. Случись им оказаться в букмекерской конторе, ставки на Прекрасного равнялись бы нулю.
— Ой, Венделл, — зашептала Энн, — они ведь не собираются устроить драку, правда же?
— Надеюсь, — согласился паж. — Терпеть не могу, когда их высочество изволят порешить кого-нибудь прямо перед ужином.
— Медведь Макалистер, — узнал Принц.
Здоровяк опешил:
— Ты знаешь, как меня зовут?
— Видел тебя на состязаниях в прошлом году. Сколько мне помнится, ты весьма неплохо управляешься с арбалетом.
— Лучше всех, — хвастливо заявил Медведь. — Я тогда всех переплюнул, а теперь стал еще круче. В единоборстве я могу победить любого мужчину, с оружием или без. Я персона нон грата во всех королевствах от Иллирии до Арондела. А люди до сих пор отказывают мне в заслуженном уважении. Даже здесь, в моей родной деревне, мне постоянно приходится раздавать пинки за то, что кто-нибудь не соизволил убраться с моей дороги. И знаешь, почему так происходит?
— Потому что ты подонок, — вполголоса произнесла Энн.
— Потому что у меня нет репутации, — глумливо протянул Медведь. — Потому что у меня нет кучки слащавых писак, которые бегают туда-сюда, проталкивая мое имя во все уголки королевства, или наемного барда, чтобы он распевал заказные баллады о моих подвигах. У меня есть только истинный факт моего собственного величия. А факты распространяются не так легко, как выдумки.
— Жизнь вообще сурова.
— С другой стороны, — продолжал Медведь, — предположим, я наткнулся на одного из этих дутых картонных героев. И, предположим, победил его в поединке. Уж эту-то историю станут рассказывать и пересказывать.
Он довольно ухмыльнулся, обнажив полный рот желтых зубов. Кулаки размером с недоспелый арбуз сжимались и разжимались.
— У тебя есть яблоко? — поинтересовался Принц. Медведь явно не ожидал такого оборота. Да и, коли на то пошло, никто из присутствовавших. Даже Венделл казался озадаченным.
— У кого-нибудь есть яблоко?
— Нет, — ответил Макалистер.
Остальная публика продолжала молча смотреть.
— Венделл!
Венделл пожал плечами и принес из кухни яблоко. С вопросительным взглядом он передал его Прекрасному. Тот подмигнул. Потом пересек зал, развернулся, поставил яблоко себе на голову и прислонился к стене, небрежно скрестив руки на пряжке ремня.
— Хорошо, Медведь, давай посмотрим, насколько ты крут на самом деле.
Медведь закусил щеку. Затем расчехлил арбалет.
— Этим?
— Конечно. Для тебя это должен быть легкий выстрел.
— Глазам своим не верю, — пролепетала Энн. — Кто-нибудь, остановите его.
— Итак, ты хочешь, чтобы я прострелил яблоко?
— Ну, если тебе кажется, что ты не готов...
Медведь задвигал челюстью. Он чуял подвох, но не мог сообразить, в чем именно он заключается. Макалистер оглядел зал. Зрители во все глаза следили за ним. Он вложил в арбалет болт без наконечника и медленно натянул тетиву. Его оружие, снабженное зубчатым механизмом, издавало при этом неторопливое позвякивание.
— Я-то готов, но ты на редкость самоуверенный молокосос.
— Не могу с тобой согласиться. На состязаниях я видел, как ты плющил медные монеты с расстояния вчетверо больше нынешнего.
Несколько зрителей с готовностью закивали. Энн схватила Мандельбаума за рукав.
— Мандельбаум! Он же его убить хочет!
— Не убьет. Если Макалистер застрелит Прекрасного, получится, что он промазал на короткой дистанции. Тогда он, конечно, заработает репутацию. Репутацию человека, случайно убившего Прекрасного Принца. Репутацию халтурщика. Думаешь, он желает себе такой славы? А выхватить меч и напасть он тоже опоздал. Если он так поступит, ни у кого сомнения не останется, что он испугался предложенного Прекрасным испытания.
— Но он может выстрелить по яблоку и честно промахнуться?
— Не промахнется, — произнес Мандельбаум. Честно говоря, без особой уверенности. Он совершенно не разбирался в боевых искусствах, и яблоко казалось ему слишком неприметной мишенью в длинном зале при неровном, мерцающем освещении.
Медведь приложил арбалет к плечу и, прищурившись, посмотрел вдоль ложа. Он наконец сообразил, каким образом его провели, и смерил Принца злобным взглядом. Затем выстрелил.
На самом деле увидеть арбалетный болт в полете невозможно. Оружие Макалистера имело натяжение более сотни фунтов. Послышались звон тетивы, шипение стрелы в воздухе, но взгляды моментально метнулись к Прекрасному.
А Принц сделал какое-то неуловимое движение.
Некоторые из деревенских жителей и по сей день приписывают все Мандельбауму с его магическими фокусами.
Вот юноша стоит, небрежно прислонившись к стене и сложив руки перед собой, с несколько нелепым из-за водруженного на голову яблока видом и выражением вежливой скуки на лице. В следующий момент глаза собравшихся зафиксировали отблеск лампы на стали, а их память сохранила смазанное впечатление текучего перемещения мышц. Меч Прекрасного аккуратно рассек болт прямо в воздухе, разделив его на две половинки, пронзившие яблоко в четверти дюйма друг от друга.
— Быть такого не может! — ахнула Энн.
Мандельбаум восхищенно покачал головой.
Венделл лишь пожал плечами.
Медведь обалдело пялился на Принца. Тот застыл, обеими руками сжав рукоять Устремления и держа сияющий клинок вертикально перед собой. Затем медленно расслабил плечи, снял яблоко с головы, взглянул на торчащие из него половинки стрелы и бросил Макалистеру. Последовало еще одно текучее движение, и Устремление скрылся в ножнах. Только теперь публика ожила, разразившись аплодисментами.
Принц кивнул им и, подойдя к Медведю, протянул ему руку. Здоровяк пожал ее с некоторой нервозностью, поскольку другая рука Прекрасного все еще покоилась на рукояти меча.
— Так ты говорил?..
— Э-э...
— Насколько я помню, речь шла о репутациях. Что-то насчет того, что моя создана наемными бардами.
— Гм, — выдавил Медведь. — Барды. Для репутации они — первое дело. Да. Гм, ты случайно не в курсе, где можно нанять парочку, а?
— Нет.
— Понятно. Ну, тогда я пошел.
— Нет-нет, останься и выпей с нами. — Прекрасный стиснул плечо Макалистера. — Дело в том, что я как раз искал человека, который мог бы просветить меня по части местного фольклора.
— Э, ну, коль скоро ты угощаешь, полагаю, с моей стороны отказываться невежливо. — Медведь подсел к ним за стол, и всех друг другу представили. — Ты таскаешь чертовски недурной кусок стали, Прекрасный. Твой собственный оружейник делал?
— Нет, подарок.
Принц отстегнул ножны с Устремлением и передал гиганту. Тот с уважением рассмотрел оружие.
— Весьма неплохо, действительно весьма неплохо. Отличный баланс. — Он выдвинул несколько приспособлений из ручки. — Что за загогулина? Разновидность пробойника?
— Похоже на вязальный крючок, — предположила Энн.
— Это не вязальный крючок, — решил Прекрасный. — Думаю, это для заплетки троса.
Затем последовала долгая беседа на сугубо мужские темы, как то: мечи, арбалеты, спорт, лучший эль, спорт, местные состязания, охота, рыбалка, спорт, где варят лучший эль, снова спорт. Энн тем временем ерзала от нетерпения и барабанила пальцами по столу. По прошествии слишком долгого, с ее точки зрения, времени Прекрасный начал расспрашивать своего недавнего противника о колючей изгороди. Принцесса и Мандельбаум навострили уши. Но Медведь в ответ некоторое время скреб пятерней шевелюру, а затем покачал головой.
— Волшебства-то в здешних лесах хватает, но не припоминаю, чтобы мне доводилось слышать о Граале. Старожилы, — он махнул в сторону деревенских стариков, вернувшихся к игре в домино, — наверняка рассказывали бы о нем, существуй он на самом деле. Но эти терновые кусты действительно окружают замок принцессы Авроры.
— Никогда о ней не слышал.
— Странная история. Лес там, если вы заметили, волшебный, и кусты эти тоже не простые.
Прекрасный, Энн и Венделл переглянулись.
— Мы заметили.
— Дело в том, что король Стефан, отец Авроры, построил замок посреди этого самого леса. И еще он никогда особенно не ладил с тамошней феей, маленькой стервочкой по имени Эсмеральда. В день свадьбы принцессы она наложила заклятие на весь замок и погрузила Аврору в глубокий сон. Легенда гласит, что разбудить ее может только поцелуй принца.
— Это ужасно! — воскликнула Энн.
— Что ужасно? — поинтересовался Прекрасный. — То, что она спит, или что ее можно разбудить только поцелуем?
— Она же пропустила собственную свадьбу! Знаешь, сколько труда вкладывается в подобные вещи?
— Подумай о ее бедном женихе. Он-то пропустил свадебную ночь.
— Заткнись.
— Затем вокруг замка выросла эта колючая изгородь, — продолжил Медведь. — И все пропало из виду. С тех пор ни короля, ни принцессу Аврору, ни, как ни странно, Эсмеральду никто ни разу не видел.
Трактирщик вернулся с блюдом мяса и заново наполнил кружки. Медведь и Венделл принялись за еду. Остальные же, откинувшись на спинки стульев, переваривали полученную информацию.
— Подумайте о ней, — мечтательно произнесла Энн. — Спит и спит, год за годом. Листья меняют цвет и опадают. Зима приходит на смену осени. А ей снится день, когда явится принц и разбудит ее. — Она вздохнула. — Подумайте о нераспакованных свадебных подарках.
— А я бы не стал чрезмерно увлекаться подобной романтикой, — высказал свое мнение Прекрасный. — У фей не настолько мощная магия. Найдется куча парней, способных разобраться с таким заклятием. Мандельбаум, например.
— При всей моей скромности, — заметил волшебник, — вынужден обратить ваше внимание на тот факт, что в мире не так уж много чародеев моего уровня. Тем не менее оценка его высочества в целом верна. Может, доступ к Граалю и обладает свойством жесткой избирательности, чтобы тратить на него столько времени и сил, но коль скоро речь зашла о замке, упомянутую стену из колючек реально вырастить в считанные часы.

Предыдущая страница 6 Следующая страница


7 Джон Мур

— Вы еще кое о чем забываете, — прошамкал Медведь, вгрызаясь в кусок хряща. — На свадьбу зазвали всю аристократию королевства. Они все там, внутри. Как и все ведущие торговцы, ремесленники и ростовщики. Король, понимаете, хотел организовать настоящую королевскую свадьбу. Туда собрали всех, кто хоть что-нибудь собой представлял. И проклятая фея ухитрилась накрыть всю верхушку страны. Снаружи остались только крестьяне. Не нашлось никого, кто смог бы нанять первоклассного волшебника, чтобы снять заклятие или взять на себя руководство.
— Похоже, образовался существенный вакуум власти. Почему же соседние короли не попытались добавить Аласию к своим владениям?
Медведь изумленно поднял брови.
— Принц, они это сделали. Твой дед, Король Прекрасный, почти сразу объявил Аласию своим протекторатом.
— Аласия подчинена Иллирии?
— А ты не знал? — удивилась Энн.
Прекрасный пожал плечами.
— Я не слежу за политическими перипетиями. Я по большей части имею дело с тактическими вопросами.
— Знаю. Сражаться и спасать. Угадала?
— Угадала.
— Но разве люди не остались верны своему королю?
Медведь изучил дно своей кружки.
— Ну да, выбор у них имелся. Платить налоги старому королю, а потом еще налоги дворянам — владельцам земли, или платить налоги новому королю. Сами считайте.
Энн это очень не понравилось.
— Мандельбаум, как вы думаете, там принцесса или что?
— С одной стороны, ваше высочество, местный фольклор является крайне ненадежным источником информации. С другой стороны, воздвигнуть подобную изгородь — это вам не фунт изюму. Я бы так сказал, нечто важное там определенно имеется.
— Тогда все в порядке, — заявил Принц. — Я уже собрался было отказаться от авантюры с Граалем, но если там есть принцесса и ее нужно спасать, то мой долг совершенно ясен. Выступаю завтра.
— Сир, мне потребуется три или четыре дня, чтобы проанализировать заклятие изгороди и сотворить противоположное. Если придется посылать за оборудованием в Иллирию, возможно, уйдет не одна неделя.
— Оставьте кусты в покое. Я кое-что придумал.
Мандельбаум просиял:
— Нет, погодите, я тоже кое-что придумал. Вы когда-нибудь обращали внимание, как дым из очага уходит в трубу...
— Перелететь на мешке с дымом? Забудем.
Чародей покосился на Венделла.
— Вероятно, вам не объяснили как следует. Это сработает.
— Не сомневаюсь. Но у меня есть идея получше. Помните, когда армия гналась за теми бандитами, а они пересекли реку Лассендейл и сожгли за собой мост? Ну так вот...
Прекрасный набросал план. Мандельбаум погладил бороду и кивнул.
— Это я могу, сир. Думаю, за ночь с приготовлениями управлюсь, и к рассвету можем отправляться.
Венделл аж подскочил.
— Мандельбаум, можно я тебе помогать буду?
— Хорошо, — разрешил Прекрасный. — Но не забудь поспать хоть немного. Нигде не сказано, что нас ждет по ту сторону.
— Тогда, если вы нас извините, мы приступим. — Волшебник поднялся и поклонился по очереди Принцу и Энн. — Спокойной ночи, Маленькая Принцесса.
Он удалился. Венделл увязался за ним.
— Какой славный человек, — проговорила Энн.
Медведь тоже поднялся.
— Полагаю, мне тоже пора сваливать. Спасибо за ужин, Прекрасный. Ты правильный мужик, — ухмыльнулся он. — На редкость прилично управляешься с мечом.
Когда стол почти опустел, к оставшимся приблизился хозяин заведения.
— Прекрасный Принц, я не могу выразить словами, какая честь — принимать вас в моей скромной гостинице.
— Что вы, она вовсе не скромная! Я нахожу ее превосходной.
Трактирщик просто раздулся от гордости.
— Спасибо, ваше высочество. Вы обнаружите, что я поместил вас в самую большую и самую лучшую комнату и снабдил замечательной пуховой периной. Ваш оруженосец займет комнату рядом. Ваша служанка может спать в кухне вместе с другими девушками. — Он широко улыбнулся Энн. — Моя жена приготовила ей местечко прямо у плиты, так что ей будет тепло.
— Гм, — замялся Принц.
Он взглянул на Энн, ожидая, что она объявит о своей королевской крови и потребует комнаты, подобающей ее статусу. Вместо этого девушка спокойно встретила его взгляд и промолчала.
— Дело в том, что служанка понадобится мне, чтобы кое-что, гм, заштопать. Да, заштопать. Да и потом нам с ней надо кое о чем посоветоваться, так что она освободится очень поздно. Почему бы вам просто не поместить ее, э-э, в комнату рядом с моей?
Услышав такое заявление, трактирщик на время утратил дар речи. Красная волна ярости быстро поднялась от его шеи к лысой макушке. Энн не сомневалась, что только угроза обвинения в оскорблении величества удержала его от того, чтобы отвесить юному принцу оплеуху. Затем он внезапно что-то сообразил, и ярость испарилась так же быстро, как и возникла.
— Ну конечно. — Хозяин сотряс помещение раскатами громоподобного хохота. — Ваше высочество изволит шутить. Хо-хо-хо. Ясное дело, вы же не думаете, что мы и в самом деле способны поместить незамужнюю даму в одно крыло с мужчинами. И надо же мне так легко попасться на вашу подначку!
Прекрасный сердито посмотрел на Энн. Та по-прежнему молчала. Он выдавил улыбку.
— Верно, верно. Я просто поддразнил вас. Конечно, постелите ей в кухне. А если она доставит вам какое-либо беспокойство, можете вылить на нее ведро холодной воды.
Энн поднялась и сделала реверанс.
— Как будет угодно его высочеству, — произнесла она со смирением в голосе. — Но мне придется вечером подняться в вашу комнату, чтобы принести молоко. Его высочество перед сном всегда выпивает стакан теплого молока с овсяным печеньем, — пояснила она хозяину.
Прекрасный скрипнул зубами.
— А? — переспросил трактирщик. — Печенье? — Он посмотрел на Принца, потом на Энн. — Думаю, это можно. Одна из замужних дам проводит вас. А теперь, с вашего позволения, сир, я должен заняться другими гостями.
Принц величественным жестом отпустил его. Энн расправила платье.
— А теперь, с вашего позволения, сир, я должна удалиться, чтобы занять свое место на кухне.
— Погоди минуту! Почему ты ему не сказала?..
Но Энн резво упорхнула, оставив Прекрасного в одиночестве за столом посреди быстро пустеющей гостевой.
— Ох уж эти девчонки, — пробормотал он. Вскоре Принц поднялся в отведенную ему комнату.
Венделл аккуратно распаковал вещи, но его самого нигде не обнаружилось — видимо, все еще ошивался у Мандельбаума. Прекрасный стянул сапоги и повалился на кровать. Пуховая перина оказалась удобна ровно настолько, насколько обещал трактирщик, но как ни пытался юноша расслабиться, сон к нему не шел. Он все время думал об Энн! У нее действительно очень хорошенькое личико. Она же его с ума сводит! Боже правый, ей совершенно нет дела до того, что он — Прекрасный Принц! Тогда чего ей вообще от него надо?
Прекрасный перекатился на живот, затем обратно на спину.
А сиськи у нее классные. И платье горничной подчеркивает их как нельзя лучше.
Он снова перекатился на живот и взбил подушку. Затем взбил ее еще раз. Потом перекатился на бок.
— Матрас слишком мягкий. Вот в чем дело.
Дверь распахнулась, и влетел Венделл.
— Здорово! Это будет великое заклинание!
Выгреб из сумок несколько свечей и снова умчался,
— Да, хорошо некоторым, — поделился Прекрасный с пустой комнатой.
Принц глубоко уважал Мандельбаума и восхищался его магическими способностями. Образование старикан имел энциклопедическое. Однако у волшебников есть одна общая проблема — они редко добиваются устойчивых результатов. Потому-то Прекрасный и не любил полагаться на них, если только сам не наблюдал, как сработало заклятие пару раз до того.
Мандельбаум славился исключительной последовательностью, хотя Принц и не купился на всю эту галиматью про символизм. Наполнение Грааля водой представлялось ему не более символичным, чем, скажем, засовывание меча в ножны.
Из-за двери донесся звук какой-то возни. Прекрасный не сразу понял, что кто-то робко стучится к нему в комнату. После паузы снова раздались три почти не слышных удара, и дверь бесшумно отворилась. Энн со свечой в руке молча скользнула в помещение и закрыла за собой дверь.
Прелестное видение.
Свет от язычка пламени подчеркивал скулы и отражался в блестящих темных глазах. Блестящие черные волосы мягкими волнами стекали по плечам. Полные, красные, влажные губы чуть-чуть приоткрылись, а отбрасываемые свечой тени слегка трепетали на безупречно гладкой коже. Простая белая ситцевая ночная рубашка успешно скрывала формы тела, однако несколько изгибов проступали в тех местах, где им и полагалось проступать, и смотрелись они весьма многообещающе.
У Прекрасного, понятное дело, пересохло во рту.
Энн, беззвучно ступая по полу босыми ногами, проплыла к кровати, поставила свечу на ночной столик и села рядом с Принцем.
— Привет, — тихо сказала она.
— Привет, — отозвался Прекрасный. — А где твое сопровождение?
— Они все спят. Я воспользовалась возможностью подняться наверх и навестить тебя. — Принцесса насмешливо улыбнулась. — Правда, без молока и печенья. Одна.
— Ну, не так чтоб я расстроился по этому поводу. Почему ты не сказала трактирщику, кто ты такая? Тебе тогда тоже выделили бы отдельную комнату.
— Глупый мальчик. — Энн взяла его руки в свои. — Трактирщик не поместил бы женщину в одно крыло с мужчинами, но при этом едва ли посмел бы выкинуть Прекрасного Принца из его апартаментов. Следовательно, ему бы пришлось отдать в мое распоряжение одну из задних комнат, выставив других девушек.
— А где бы тогда ночевали они?
— На конюшне.
— Ага, уловил. В таком случае, скрыть свою принадлежность к королевскому роду — прекрасный и благородный поступок.
— Знаешь, я достаточно переделала нудной работы по замку, чтобы начать смотреть на вещи с точки зрения обслуживающего персонала.
— Гм, ну и что? Все равно я нахожу тебя крас... — Прекрасный внезапно поймал себя на отчаянном желании растянуть разговор как можно дольше. — Гм, ну, в смысле, я хотел сказать, что это очень... э-э... гм... мило с твоей стороны отказаться от комнаты таким образом. — Он чувствовал себя идиотом. — Знаешь, спать в кухне, чтобы им не пришлось ночевать на конюшне так, э-э, мило... черт!
— Боже мой. Прекрасному Принцу не хватает слов?
— Что поделать. Ты своим приходом застала меня врасплох. Дай мне минутку.
— Ой, сколько угодно.
Энн, нисколько не способствуя сосредоточенности Принца, наклонилась вперед и уперлась локтями в колени. Прекрасный нечеловеческим усилием воли оторвал взгляд от ее груди, чуть заметно вздымавшейся и опускавшейся при дыхании, и посмотрел ей прямо в глаза.
Потом сказал:
— Энн, сегодня вечером, когда я поднялся в комнату, я выглянул в окно и увидел куст шиповника. Обычно шиповник не цветет раньше лета, но этот вырос в затишке, и потому на нем пробился бутон. Свет из окна падал на единственный цветок, только что раскрывшуюся красную розу. К тому времени легла вечерняя роса, несколько капель повисли на нежных лепестках и мерцали в свете лампы подобно жемчужинам. Я видел только ее, Энн, единственную совершенную розу, сияющую в темноте, и когда я увидел эту розу, я подумал о тебе.
— О-о, — мурлыкнула Принцесса. — Неплохо.
Она свернулась калачиком рядом с Принцем и положила голову ему на плечо. Прекрасный чувствовал на шее ее мягкое дыхание. Давление у него подскочило до небес. Настало время провести разведывательную вылазку, решил он.
— Знаешь, Прекрасный, у нас с тобой много общего.
Он обвил рукой ее талию, гадая, нельзя ли осмелиться коснуться бедра.
— Правда?
— Угу. У нас обоих имеются родители, которые завидуют нашей юности и популярности.
Принц второй рукой отвел волосы с ее лица.
— Догадываюсь.
— У нас обоих сильно развито чувство долга по отношению к нашим народам.
— Ну, да. Некоторым образом.
Он нежно сжал ее руку, и девушка, вытянувшись, подвинулась ближе и прижалась к нему всем телом. Принц склонил голову к ее лицу, между их губами осталось всего несколько дюймов.
Энн восторженно закрыла глаза и позволила мыслям уплыть прочь. Она продолжала бездумно бормотать:
— Обе наши матери умерли при родах.
Принц напрягся.
— И что?
— Когда я была маленькая, я все время о ней думала. Ты когда-нибудь думаешь о своей матери?
— Гм, не в такие моменты.
— Странная штука — расти без матери, особенно зная, что она умерла в результате твоего рождения.
— Эй, погоди!
— Некоторым образом мы в ответе за их смерть, почти как если бы сами их убили.
Давление у Принца с глухим стуком свалилось обратно. Подобные рассуждения способны выбить из колеи даже самого сексуально озабоченного подростка.
— Слушай...
— Не то чтобы я испытывала чувство вины или что-то в этом роде. Когда ты рос, ты когда-нибудь задумывался о подобных вещах?
— Нет! — Принц сел, и голова Энн упала на подушку. — Нет, я никогда не задумывался о подобных вещах. И в данный момент тем более о них думать не желаю. Черт, ты точно знаешь, как испортить романтическое настроение.
— Романтическое настроение? — Кажется, Энн внезапно осознала, где находится, и торопливо выкарабкалась из кровати. — Извини, у меня и в мыслях не было... ты же не думаешь, что я... мне пора. — Она приоткрыла дверь. — Значит, это, увидимся утром. Полагаю.
Девушка протянула руку для рукопожатия. Принц ее проигнорировал.
— На улице холодно?
— М-м, немного свежо, да.
— Хорошо. — Прекрасный шумно выдохнул. — Пойду прогуляюсь.
Грохот его сапог перебудил весь этаж, и Энн пришлось потратить уйму времени, чтобы пробраться на кухню незамеченной.
Солнце еще не успело высушить утренний туман, когда экспедиция выехала из деревни. Сегодня Прекрасный и Венделл пренебрегли своей традицией предаваться дневному ничегонеделанию, даже когда селение скрылось из виду. Венделл урвал для сна около четырех часов — для юного энергичного организма более чем достаточно — и теперь весь бурлил от жизнерадостного возбуждения. Он ехал впереди всей группы и время от времени сворачивал с основной тропы, исследуя боковые. Прекрасного не отпускало привычное внутреннее напряжение, обычно возникающее вместе с чувством приближающейся опасности. Хотя внешне Принц выглядел спокойным, ему не терпелось скорее приступить к делу. Мандельбаум не ложился всю ночь, но на лице его не отражалось никаких следов утомления. Волшебник флегматично покачивался в седле и важно попыхивал трубкой.
Энн смотрела прямо перед собой, ехала молча и на все обращения отвечала нечленораздельным мычанием. Она старательно игнорировала Принца. То обстоятельство, что никто, похоже, не замечал, что девушка его игнорирует — и в первую очередь сам Принц, — делало его поведение прошлой ночью особенно возмутительным.
Достигнув колючей изгороди, Венделл принялся рыскать кругом, пока не нашел кучку обгоревших веток.
— Есть. Вот тут все и происходило. Смотри, а здесь мы разводили костер.
Мандельбаум изучал изгородь. И Прекрасный тоже.
— Безупречно. Этот куст выглядит в точности как остальные кусты. Вошел-то я, скорее всего, здесь, но на вид ни за что не скажешь.
Волшебник просто кивнул. Он извлек из кармана маленькие ножницы, отстриг шип, завернул его в тряпочку и сунул в карман. Затем откинул плащ за плечи.
— Ну-с, за работу.
— А что мы будем делать? — не смогла удержаться Энн.
— А, — заметил Принц, — заговорила наконец.
— Заткнись. Ты-то что делать станешь?
— Смотреть и ждать.
Прекрасный уселся под деревом и принялся строгать ивовый прутик, а Мандельбаум с Венделлом раскрыли два больших вьюка и начали распаковывать оборудование. Сначала они вынули несколько дюжин замысловато вырезанных колышков и забили их в землю в форме грубо очерченной окружности. Расстояние явно играло очень важную роль, поскольку чародей с добровольным ассистентом измеряли и выверяли дистанцию между ними куском бечевки с навязанными на ней узелками. Затем они извлекли на свет кожаные мешочки с порошками и посыпали ими землю между колышками. Далее последовали фиалы с дурно пахнущими жидкостями. Жидкости отмеряли стеклянными пипетками и капали — одни на землю, другие на колышки. За жидкостями появились металлические палочки: бронзовые, медные и, к удивлению Энн, золотые и серебряные. Каждую поместили на отдельный колышек.
— А ты почему ничего не делаешь? — спросила Энн Прекрасного.
— Как это, не делаю? Смотри, я сделал свистульку.
— Я имею в виду, разве ты не собираешься помочь им?
— Кажется, они и без меня великолепно справляются.
Энн фыркнула и нетерпеливо упорхнула, а Принц отметил, что ее наряд как нельзя лучше подходит для упархивания. Девушка приблизилась к Мандельбауму:
— Я могу чем-нибудь вам помочь?
— Нет, — отмахнулся волшебник, — только под ногами путаться станешь. Я все объяснил Венделлу прошлой ночью. Просто посиди где-нибудь в сторонке.
Энн вернулась под дерево и уселась рядом с Прекрасным .
— Ладно, полагаю, я вела себя глупо. Честно говоря, подозреваю, я должна благодарить тебя за прошлую ночь.
— Чего? Благодарить меня? За что?
— За то, что не... не воспользовался моей слабостью. Наверное, я потеряла голову. Я была почти готова... ну, поцеловать тебя... и все такое. Прошлой ночью мне показалось, что ты отверг меня, но теперь я сообразила, что ошиблась. Если бы не твоя сила воли, я могла бы сделать нечто, о чем мы оба пожалели бы.
— Ох, — выдохнул Принц.
Он несколько раз открывал и закрывал рот, словно собирался заговорить, но передумал. После еще нескольких минут молчания он наконец произнес:
— На самом деле я тоже могу быть здесь совершенно честен. Я вышел не потому, что на мне броня добродетели. Я пошел гулять, потому что меня расстроил этот разговор о маме. Я хочу сказать, что на самом деле вовсе не собирался отвергать тебя.
— Правда?
— Правда. По-моему, ты красивая. И что еще более важно, ты не просто красивая — ты чудесная.
— Ну спасибо. Ты только что сделал меня очень счастливой.
— Всегда пожалуйста. А теперь можешь мне сказать, какой я красавчик.
— Да, ты ничего.

Предыдущая страница 7 Следующая страница


Принц быстрого реагирования 8

Он показал ей язык, а она засмеялась и толкнула его в плечо.
— А теперь скажи мне, как мы переберемся через колючки.
— Подожди. Мандельбаум почти готов.
И правда, старик уже закончил, и земля между колышками начала дымиться. Венделл укладывал вьюки и оттаскивал их на безопасное расстояние. Принц и Энн встали, но приблизиться не решились. Волшебник бормотал заклинания и напоследок постукивал по некоторым колышкам деревянным молоточком. Затем он выколотил трубку и поспешно отступил, так что полы плаща захлопали у него за спиной.
Все произошло в несколько секунд. Вот в центре кольца появился крохотный синий огонек, а в следующий момент пелена огня накрыла весь круг. Мгновением позже колонна пламени с ревом взметнулась на двадцать футов вверх, дождем разбрасывая во всех направлениях сажу и дымящиеся угольки. Однако еще через минуту пожар стих, оставив на полянке круг выжженной грязи.
— И все? — удивилась Энн. — Это перенесет нас через колючки?
— Потерпи.
Тут же девушка ощутила под ногами отдаленный, но стремительно нарастающий гул.
— Что это?
— Отойди.
Земля вокруг нее покрывалась рябью и колыхалась, словно взбаламученное бурей море. Деревья тряслись и роняли на землю листья и мертвые ветви. Ветер принес низкий стон, от которого по позвоночнику побежали мурашки.
— Вот оно, — крикнул Принц.
Колонна воды с мощным ревом взметнулась из земли и устремилась в воздух. Тысячи галлонов в минуту прорывались сквозь почву и уносились прочь в чистое голубое небо. Где-то на заоблачной высоте яростно несущийся поток утратил силу, и фонтан распался на мириады нисходящих струй. На членов экспедиции полило как из ведра.
— О нет! Я вся промокла.
— Ага. — засмеялся Принц.
Тут он увидел, как мокрая хлопчатая ткань платья облепила ее бюст, и поспешно отвел взгляд.
Мандельбаум размахивал руками, пытаясь подчинить фонтан себе. В ответ на его жестикуляцию колонна воды раскачивалась туда-сюда, как пальма под ураганом, разбрасывая воду на сотни ярдов окрест. Наконец она сдалась, и плотный столб воды изогнулся, образовав над колючей изгородью безупречную арку.
— Классно сработано, — обрадовался Принц.
— Но мы не можем оседлать его. Нас убьет.
— Он еще не закончил. Теперь десерт.
Мандельбаум взглянул на них, подмигнул и взмахнул руками. И Энн едва не оглохла от воцарившейся тишины.
Принц направился к чародею, Принцесса последовала за ним. Откуда ни возьмись, налетел прохладный ветерок, и она поежилась в мокрой одежде. На самом-то деле лес вовсе не молчал. Все так же шелестели листья, и птицы чирикали как прежде. Просто громовой рев воды перестал терзать слух. Однако изящно выгнутая арка по-прежнему высилась перед глазами. Появился Венделл с полотенцами, и девушка с благодарностью взяла одно. Утерев лицо, она внимательно оглядела умолкший фонтан, и ей все стало ясно.
— Ой, он замерз. Ты превратил его в лед.
— Не трогай, — предупредил Принц. — Кожа пристынет. Я тебе дам перчатки.
— Он очень холодный, — подтвердил Мандельбаум. — Сохранит свое структурное единство в течение парочки часов. С одной стороны, вам с лихвой хватит времени, чтобы найти принцессу, поцеловать ее и выбраться оттуда, с другой — поохладит ваш исследовательский пыл.
— Хм, — надулась Энн.
— Что «хм»?
— Да ладно тебе. Ты ведь не намереваешься и в самом деле целовать эту Аврору, если она и впрямь существует?
— А почему нет-то?
— Прекрасный Принц! Ты с ней даже не знаком!
— Как я мог с ней познакомиться? Она же заколдована.
— О том и речь. Ты не можешь просто войти к девушке в спальню и поцеловать ее, пока она спит. Она же не может дать своего согласия. Это почти изнасилование.
— Если спасти ее — значит поцеловать, тогда мне просто придется поцеловать ее. Это моя работа. Я принц.
— Это извращение.
— Ты просто ревнуешь.
— Ревную? Я?! Ха!
— Я вижу, это одна из тех бесцельных дискуссий, которые могут длиться сутками, — заметил Мандельбаум. — Почему бы вам не продолжить ее в процессе подъема? Два часа пролетят быстрее, чем вы думаете.
— Верно, — согласился Принц. — Венделл, доставай веревки и ледорубы.
— Нету, — отозвался паж. — Мандельбаум сказал мне не брать их.
— У меня для вас сюрприз, — изрек волшебник. — С тех пор как вы видели этот трюк в последний раз, я разработал к нему небольшое усовершенствование.
Он извлек из одного из своих многочисленных карманов серебряную чайную ложечку, легонько подул на нее и любовно потер об мантию. Аккуратно взяв ее двумя пальцами, чародей наклонился к ледяному мосту и сделал по нему нежнейшее «тюк».
Раздался чуть слышный звон, как от хрустального бокала. Звук становился все шире и глубже, вбирая дюжины гармонических сочетаний и обертонов. Он длился несколько минут, то пропадал, то снова появлялся, гуляя туда и обратно по замороженной конструкции. И вдруг резко прекратился. Тонкие пластинки льда осыпались с арки, оседая на траву и искрясь в солнечном свете. Когда заклинание завершилось, Принц обнаружил перед собой красивую и безупречную лестницу, вырезанную в толще замороженной воды.
— Здорово! — воскликнул он.
— Замечательно, — всплеснула руками Энн. — Правда замечательно.
— Принесло мне две номинации на Золотую Пентаграмму, — гордо заявил Мандельбаум. — «Лучшее новое заклинание» и «Лучший спецэффект».
— Ладно. Я, пожалуй, сбегаю туда и чмокну эту крошку. Работа тяжкая, но кто-то ведь должен ее делать.
Принц натянул пару перчаток и, не оглядываясь, стал карабкаться по лестнице. Энн поразмыслила и двинулась вслед за ним. Лед, как ему и полагается, оказался скользким, и она потеряла равновесие уже на третьей ступеньке. Принц поймал ее за руку. Его шипованные ботинки позволяли ему передвигаться без всяких проблем, и он взял Принцессу под руку, чтобы она не съезжала.
Венделл, также обутый в альпинистские ботинки, обернулся с первой ступени.
— Мандельбаум, а это дорогое заклинание?
— Очень дорогое.
— Дороже твоей идеи с дымным мешком?
— Ни в какое сравнение не идет.
— Тогда почему ты не настоял на дымном мешке?
Мандельбаум покосился на Принца. Прекрасный уже успел забраться достаточно высоко и теперь находился вне пределов слышимости.
— Госзаказ, — прошептал волшебник пажу в самое ухо. — Когда-нибудь, сынок, ты меня поймешь.
Венделл пожал плечами и пустился вдогонку за остальными. Ледяная арка лишь на первый взгляд представлялась сложным препятствием. Ступеньки были вытесаны довольно грубо, и идти по ним оказалось не сложнее, чем, например, по замерзшему озеру. Тем не менее в своей высшей точке импровизированный мост достигал сотни с лишним футов, и Принц с компанией предпочитали двигаться с максимальной осторожностью. Колючая изгородь раскинулась под ними, всем своим видом обещая не самое радостное приземление тому, кто ненароком соскользнет вниз. Кольцо шипастых зарослей имело порядка тридцати футов в ширину, и дальний конец ледяной арки упирался в землю почти впритык к его внутренней стороне. Достигнув вершины, Прекрасный остановился и подождал остальных. Энн отстала от него всего на пару дюжин шагов, а Венделл шел сразу за ней. Девушка остановилась за спиной Принца и, слегка запыхавшись, воскликнула:
— Боже мой!
— Да, неплохо, — согласился Прекрасный.
— А наш мне нравится больше, — пробурчал Венделл.
Они смотрели на замок. Выглядел он впечатляюще и явно представлял собой тот тип построек, где форма превалирует над функцией. Его выстроили из белого глазированного кирпича и отделали некогда ярко-синей, а теперь выцветшей и растрескавшейся штукатуркой. Дизайн отличался обилием высоких арочных окон того сорта, что сводят с ума горничных, а крыша ощетинилась мириадами ажурных башен и башенок, не призванных служить никакой очевидной цели, кроме демонстрации своего присутствия. Двери и ставни собрали из резного полированного дерева, а парадный вход сторожила пара каменных львов. Хотя замок и пострадал от того, что двадцать лет за ним никто не ухаживал (например, петли на парадной двери рассыпались от ржавчины), он все равно являлся относительно новой постройкой. Вода во рву стояла чистая и глубокая, при том что ни один ручей не втекал и не вытекал из него. Без сомнения, он подпитывался из подземных ключей. Обширный газон простирался во все стороны до самой изгороди. Трава требовала стрижки. Со сторожевой башни печально свисали рваные остатки флага.
— Вот и конец нашим поискам Грааля. Данный замок никак не старше тридцати лет.
— А мне он все равно нравится, — заявила Энн. — Он такой светлый и воздушный. Какое прекрасное место для свадьбы.
— Дракон, — произнес Принц.
— Что?
Прекрасный извлек откуда-то из-под туники маленький бронзовый бинокль и прочесал взглядом окрестности.
— Венделл, кареты.
— Вижу.
— Что видишь?
У парадного входа виднелась примерно пара дюжин карет, припаркованных в два ряда. Они сохранились не лучше замка. Время и погода взяли свою дань с яркой краски бархатных занавесок и кожаной сбруи. У некоторых поотгнивали колеса, и кареты накренились под странными углами. Другие вообще перевернулись. Меж ободьев уцелевших колес проросла высокая трава.
Принц вручил бинокль Энн.
— Взгляни вон на те.
Энн поднесла бинокль к глазам. Как выяснилось при ближайшем рассмотрении, две кареты повалились не сами собой. Все их колеса были разнесены вдребезги, а на деревянных корпусах виднелись глубокие параллельные царапины. Крыша одной кареты валялась в отдалении, и длинные щепки беспорядочно торчали в разные стороны. Некто могучий сломал кареты и вскрыл их, словно крабовый панцирь.
— Что будем делать?
— Смотреть в оба.
— Мы пойдем дальше?
— Хм-м. Тебе лучше вернуться.
— Если ты идешь, то и я иду.
— Ладно. — Прекрасный на несколько дюймов выдвинул из ножен меч и попробовал лезвие большим пальцем. — Только Венделла пропусти вперед. Он мне понадобится.
Паж пробрался мимо Принцессы, и компания направилась вниз — Принц во главе, за ним Венделл и следом Энн. Спуск оказался несколько коварнее подъема, поскольку лед уже начал подтаивать и на его поверхности образовалась скользкая водяная пленка. Тем не менее они благополучно достигли земли и очутились по колено в прохладной зеленой траве. Прекрасный сразу же направился к дверям замка.
— Но как же дракон? — поспешила за ним Энн.
— Вероятно, внутри. Если бы он торчал снаружи, мы бы его заметили.
— Но если он внутри, не следует ли нам остаться снаружи?
— Нет, это нам следует быть внутри, а дракону снаружи. К сожалению, здесь слишком много разбитых дверей и окон, и снаружи его удержать не получится, так что эта стратегия нам ничего не даст.
— Но... ты что, всерьез собираешься попытаться убить его без коня и копья?
— Слушай, давай переживать неприятности по мере их поступления. Сперва мы просто осмотримся.
Парадные двери оказались не заперты. Прекрасный приложил ладонь к одной створке и тихонько надавил. Уцелевшая петля издала визжащий скрежет. Принц убрал руку, повернулся к остальным и приложил палец к губам. Энн и Венделл кивнули. Прекрасный втиснулся между створками, пролез внутрь и дождался, пока к нему присоединятся паж и Принцесса.
Передний зал, несмотря на толстый слой пыли, сохранился великолепно. Девушка ожидала увидеть паутину, осиные гнезда, потеки плесени и изъеденные мышами занавеси и гобелены. Как ни странно, все неотъемлемые детали интерьера и мебель выглядели изношенными временем, но в основном свободными от живности.
— На редкость хорошая сохранность, — шепнула она Прекрасному.
Юноша кивнул. Скользящим шагом он приблизился к окну. На подоконнике валялись трупики полудюжины мух.
— Дохлые.
— А не спящие?
Принц покачал головой. В углу на полу обнаружился кузнечик, и юноша потрогал его острием меча. Обезвоженная шкурка, оставшаяся от насекомого, рассыпалась в пыль.
— Тоже дохлый. Какое-то заклятие.
— А где же люди?
— Собравшиеся на свадьбу? Давайте поищем часовню.
Они углубились в здание. Компания миновала коридоры, библиотеки и гостиные, постепенно приближаясь к центру замка. И вот наконец исследователи обнаружили свадебных гостей, вернее то, что от них осталось.
Гости собрались не в церкви, а в огромном обеденном зале, предназначенном для свадебного пира. Вдоль стен выстроились длинные столы, уставленные золотыми блюдами и тарелками тонкого фарфора. Хрустальные кубки хранили остатки испарившихся благородных вин. Сами гости представляли собой высушенные скелеты. Можно было различить обрывки роскошных шелковых одеяний, свисающие с мертвых конечностей, но из тщательно обглоданных черепов смотрели пустые глазницы. В центре помещения возвышалась гора сваленных в кучу костей, а на ее вершине почивал дракон.
Прекрасный попятился за угол и сделал остальным знак следовать за ним. Они отступали по коридору, пока не обнаружили маленькую уединенную библиотеку. Высоченные стеллажи, перемежаемые оконными проемами, ломились от пыльных книг и антикварных безделушек. Принц стряхнул пыль с обитого кожей стула и предложил его Энн. Сам он уселся на другой, оперся локтем на колено, положил подбородок на ладонь и долго в задумчивости созерцал пространство перед собой.
Энн с Венделлом хранили почтительное молчание.
Наконец Принц изрек:
— Венделл.
— Да, сир?
— Иногда вполне допустимо проявить чуточку страха.
— Господи, — вздохнула Энн, — он такой уродливый. Никогда раньше не видела драконов. И к тому же воняет.
— Это от мертвечины. Полагаю, в длину он футов двенадцать. Как думаешь, Венделл?
— Четырнадцать, считая шипы на хвосте.
— Видел недостающие чешуйки на спине и на боках?
— Да, сир. В период линьки они становятся ужасно злобными.
— Ладно. — Принц откинулся на спинку стула и принялся на нем раскачиваться. — Рассмотрим ситуацию. Имеется четырнадцатифутовый зеленый шипастый дракон, самец, вероятно линяет, левый верхний клык сломан, на задней правой лапе недостает одного когтя, на остальных по три, гребень на голове переходит в спинной, на вид здоров, несомненно злобен. В данный момент спит в замкнутом пространстве.
— Ну, — промямлила Энн, — мне тоже видится примерно так.
— Выходит, пламя бьет футов на шесть, — нахмурился Венделл. — Зал примерно футов сорок на сто. Парадные двойные двери на южной части, две двери по бокам ведут в коридоры, две маленькие вертящиеся двери в дальнем конце — вероятно, на кухню.
Прекрасный кивнул.
— Двенадцать окон, расположенных через равные промежутки, каждое восемь футов высотой и начинается в четырех футах от пола. Всюду разбросана масса ломаной мебели и мусора.
— Ступать придется крайне осторожно.
— Разумеется.
Принц отстегнул меч и протянул его Венделлу:
— Вперед.
— Сир?
— Ты же хотел убить дракона. Вот тебе шанс.
— Прекрасный! — ахнула Энн.
— Да я управлюсь, — успокоил ее Венделл.
Он протянул руку за мечом, но, кажется, с трудом мог пошевелить пальцами. Когда ему наконец удалось сомкнуть их вокруг ножен, паж вытащил Устремление и залюбовался им. При дневном свете сталь ручной ковки со слегка смазанным рисунком ярко сияла, а заботливо отведенное в сторону лезвие просто-таки полыхало огнем. Мальчик отбросил ножны прочь и воздел меч, направив его в потолок.
— Все нормально.
Принц наблюдал за ним с бесстрастным выражением лица. Энн пребывала в шоке.
— Ладно, — произнес Венделл. — Вернусь через минуту.
Далее, с его точки зрения, настала очередь эффектной остроумной реплики, но сейчас все эффектные остроумные реплики куда-то подевались, и пажу пришлось обойтись мужественным видом и выпяченным подбородком.
Он решительно направился к двери.
Он решительно направился к двери, но не сделал и трех шагов, как ощутил на плече руку Прекрасного.
— Прости, Венделл, я тебя разыграл. Отдавай меч.
— Не смешно, — фыркнула Энн.
Венделл неохотно отдал меч.
— Так и знал. Ты мне никогда ничего сделать не даешь.
— Ну извини. В следующий раз — обязательно.
— Ты всегда так говоришь!
Теперь, когда все сорвалось, Венделл наконец придумал эффектную остроумную реплику и потому расстроился вдвойне.
— Эй, — позвал Принц. Он наклонился к мальчику и заговорил доверительным тоном: — Ну как ты не понимаешь! Здесь присутствует красотка, а мне надо произвести на нее впечатление. При других обстоятельствах я бы непременно отправил тебя разбираться с ним. Честно.
Венделл искоса взглянул на Энн.
— Ладно, так и быть. Но я донесу тебе меч до зала.
Прекрасный покачал головой.
— Ты остаешься здесь.
Паж вытаращил глаза и несколько секунд не мог произнести ни слова. Когда он наконец заговорил, голос его срывался от обиды:
— Ты! Ты оставляешь меня с девчонками?!
— Ах, извините, — надулась Энн.
— Здесь только одна девушка. И ты должен остаться здесь и защищать ее. Ну послушай, Венделл, ты же знаешь, как драконы охочи до юных дев.
— Если так, то ладно.
— Договорились. Ты тогда держишь оборону здесь, а я убью тварь и вернусь через несколько минут. Затем, думаю, мы сможем перекусить.
— Заметано.
Прекрасный незаметно подмигнул Энн, хлопнул Венделла по плечу и уверенно направился к двери. Прежде чем он достиг двери, его догнала Принцесса. Она молча встала перед Принцем, а затем внезапно обняла его. Прекрасный, захваченный врасплох, тоже обнял ее.
— Будь осторожен, — прошептала девушка.
— Буду.

Предыдущая страница 8 Следующая страница


9 Джон Мур

Паж фыркнул.
Прекрасный оставил их в запертом на засов помещении и снова направился в большой обеденный зал. Дракон по-прежнему спал на куче костей.
Ни для кого не секрет, что многие животные, когда спят, выглядят безвредными и привлекательными. Огромный и злобный медведь-гризли, свернувшийся на солнышке, может показаться таким же теплым и игривым, как кокер-спаниель. Самый жестокий воин, когда дремлет, выглядит невинным ребенком, и даже жабы и змеи принимают милый игрушечный вид.
На драконов это правило не распространяется.
Зеленые шипастые — не самая крупная и не самая опасная разновидность драконьего племени, но представители данного подвида отличаются исключительной злокозненностью. А в агрессивности поведения с ними могут соперничать разве что барракуды и некоторые портовые крысы. Этот выглядел хуже некуда. Из отвисшей челюсти торчал плотный ряд кривых острых зубов, а вокруг глаз виднелись шрамы — вероятно, результат выковыривания какой-то твари из ее логова. Шкура на спине то и дело подергивалась, и, скорее всего, при более тщательном исследовании там могли обнаружиться вши и блохи. Тусклую чешую покрывал слой грязи, но мышцы, перекатывающиеся под ней, выдавали гибкую силу. Когти, как и зубы, наверняка имели остроту бритвы. Дракон свернулся клубком, положив нос на хвост, а из приоткрытой пасти стекала тонкая струйка слюны. (У драконов очень сильное слюноотделение. На самом деле при сражении с драконом хуже всего то, что, когда он первый раз разевает пасть, чтобы дыхнуть пламенем, тебя с гарантией обдает его слюной. Все рыцари искренне ненавидят эту часть работы, да и не та это вещь, какой можно похвастаться в романтический вечер у камина.)
Обо всем об этом Прекрасный размышлял, наблюдая за тварью из-за приоткрытой двери. В руке он сжимал рукоять Устремления. Стараясь дышать тихо и ровно, Принц раскладывал по полочкам дракона, зал, расположение и количество входов и выходов, положение мебели, окон, освещение и разбросанные там и сям разнокалиберные препятствия, о которые можно споткнуться, если не смотреть под ноги, будучи, например, целиком поглощенным битвой за собственную жизнь. «Ладно, — решил он. — Не так уж и трудно. Дракон спит. Я тихонько подберусь к нему. Понятное дело, со всей осторожностью. Нисколько его не побеспокоив. Всажу ему меч в глазницу, и он даже ничего сообразить не успеет. Ну и все, собственно говоря».
К тому моменту гигантская зверюга как раз и выспалась.
— Кажется, пора переходить к плану «Б», — пробормотал Принц.
Дракон, заметивший юношу, судя по его дальнейшему поведению, сделал аналогичный вывод.
Прекрасный со всей поспешностью ретировался из обеденного зала. Тем не менее у него хватило соображения повести тварь в противоположную от Энн сторону.
Дракон зеленой кометой вылетел в коридор, глаза его налились кровью, а клыки обнажились в яростном и злобном рыке. Он углядел Прекрасного, нырнувшего в какую-то дверь, и на полной скорости помчался за ним, опустив голову, словно бодливый баран. Мускулистое тело извивалось наподобие змеиного, а от рева, исполненного чисто животной ненависти, зазвенели уцелевшие стекла и сохранившаяся в замке посуда.
Драконы, как и коты, очень болезненно относятся к вторжению на свою территорию.
Принц юркнул в помещение, имея в голове самый простой план действий. Он собирался встать у косяка и ткнуть чудовище в глаз, как только его голова появится в дверях. На его беду, выбранная им комната оказалась заполненной гобеленами. Причем не в один, а в несколько слоев, покрывающих пол и свисающих со стен. Когда Принц прижался спиной к шершавой ткани, дракон притормозил снаружи, подозрительно оглядел дверной проем и выпустил внутрь струю пламени. Ковры на полу и по обе стороны от входа занялись моментально. Прекрасному, угодившему, так сказать, под перекрестный огонь и ослепленному дымом, ничего не оставалось, кроме как отступить в глубь комнаты. Задыхаясь и кашляя, он своротил книжный шкаф и встал за ним, изготовившись к бою.
Дракон не показывался.
— Чертова тварь, — выдохнул Принц.
Воздух в помещении быстро раскалялся, и ему следовало выбираться. Тремя ударами меча он срезал со стены шпалеру, обернул ее вокруг себя и метнулся сквозь пламя обратно в коридор. Отбросив дымящийся покров, Прекрасный увидел дракона. Тот трусил по коридору, удаляясь прочь, и водил носом по сторонам.
— Дьявол! Он же ее вынюхивает. Ну какого ляда они всегда охотятся за девушками?
Итак, произошла смена ролей. Дракон топал впереди, а Принц несся за ним по пятам, размахивая руками и вопя в попытках отвлечь животину на себя. Безрезультатно. Чудовище уверенно достигло библиотеки, где пряталась Энн, ни секунды не колеблясь поднялось на задние лапы и всем весом обрушилось на запертый вход. Передние когти разнесли дерево в щепки, и дракон с победным ревом выворотил дверь вместе с косяком.
Внутри помещения Энн одной рукой держалась за верхнюю полку книжного шкафа, а другой пыталась открыть окно эркера. Венделл, подпирая девушку снизу, балансировал на второй полке. Как только дверь с треском вылетела, он отпустил руки и соскочил на пол, намереваясь выхватить один из запасных мечей. Однако тем самым паж совершил не совсем продуманное действие, ибо на голову ему тут же свалилась не удержавшая равновесия Принцесса. За ней прилетело несколько книг, а потом и вся полка рухнула вниз, похоронив незадачливую парочку под лавиной манускриптов. Все это, разумеется, произошло гораздо быстрее, нежели рассказывается в повествовании, и внезапный грохот наряду с исчезновением двух предполагаемых жертв привел небогатую драконью соображалку в полное замешательство. Он на полпути затормозил свой стремительный бросок, подозрительно втянул носом воздух и приготовился обдать помещение пламенем. В этот момент подоспел Прекрасный Принц.
Он на всех парах мчался по коридору и видел только торчащий из дверей драконий хвост. Высмотрев место, где слиняли чешуйки, он обеими руками загнал туда меч. Закаленная сталь глубоко ушла в бронированную плоть и уперлась в кость. Из раны ударил тонкий фонтанчик крови, и шипы хлещущего по сторонам хвоста оставили глубокие выбоины в деревянных косяках. Зверь подавился пламенем, издав леденящий душу вопль, затем, позабыв об обитателях комнаты, круто развернулся и вытек в дверь.
Принц только этого и ждал.
Рубанув по драконьему хвосту, он сначала отпрянул, спасаясь от смертельно опасных шипов. Теперь же Принц подался ближе к проему, поднял меч и направил его острием вниз, целясь туда, где по его прикидкам следовало оказаться драконьей глазнице. Голова зверюги с красными от ярости глазами и оскаленными кривыми зубами вылетела из двери, как пробка из бутылки. Прекрасный бросился прямо на нее и со всего размаха нанес удар.
Мимо.
Даже для Прекрасного попытка колющего выпада, предпринятая в состоянии стресса по цели размером с ладонь, появляющейся из укрытия под крайне неудобным для атаки углом, — задача, к сожалению, чрезмерно сложная. На самом деле чудо, что ему вообще удалось подобраться так близко. Сталь Устремления оставила глубокую вмятину в чешуйчатом покрытии над самой глазницей. Зверь снова взвыл от ярости. Меч отскочил от жесткой брони, и Принц на полном ходу врезался в драконью шею.
Тварь неслась слишком быстро, чтобы остановиться или хотя бы повернуть голову и поджарить противника. Она рефлекторно стряхнула его и поддала когтистой лапой, но Прекрасный отразил удар, блокировав его мечом. Атака дракона завершилась ударом в стену. Четырнадцать футов бронированной ярости размазались по толстой кладке, и осколки кирпичей вперемешку со штукатуркой брызнули во все стороны. Пока зверь приходил в себя, Принц успел пробежать изрядное расстояние прочь от него и от Энн. Дракон выпустил ему вслед тугую струю пламени, но ему удалось поджечь только деревянные украшения.
Прекрасный мчался мимо рядов картин и шеренги белых дверей с круглыми бронзовыми ручками. К сожалению, все они оказались заперты. В длинном, почти голом коридоре подручных средств защиты не наблюдалось, укрытия — тем более. Из-за угла доносилось приближающееся цоканье когтей по каменному полу. Принц метался от двери к двери и дергал за ручки. В какой-то миг он притормозил, разглядев по пути крошечную дверку с замочной скважиной. Вообще-то ей полагалось незаметно сливаться со стеной, но благодаря бесчисленным следам когтей она выделялась из общего рисунка, словно неперелинявший заяц на снегу.
Прекрасный добежал до конца коридора, где имелся увенчанный мраморной полкой камин. Над ним висел портрет красивой юной блондинки в простом белом платье. Принц мельком взглянул на изображение, сунулся в забитую двадцатилетней золой топку и нашарил кочергу. Черную, тяжелую. Он врезал ею по ближайшей двери, и дерево поддалось с ласкающим ухо треском.
Цокот драконьих когтей замедлился и затих. Получив рану, зверь сделался осторожен. Принц замер и стал ждать. Из-за угла высунулось драконье рыло, и по коридору прокатилась огненная волна. Несколько портретов занялись, а краска на стенах пошла пузырями. Прекрасный снова принялся за дверь. Еще три добрых удара кочергой — и язычок замка выскочил из пазов. Дракон бросился в очередную атаку.
Дверь открывалась не в комнату. Принц очутился перед узенькой, едва шире его плеч, винтовой лестницей, ведущей на второй этаж. Судя по грубому, неполированному камню, она предназначалась для слуг. Прекрасный миновал первые шесть ступеней, скрывшись за поворотом спирали, и затаился с мечом наготове. Он не верил, что чудовище сунется за ним, но искренне надеялся.
Его надежда сбылась. Чудовище сунулось. Дракон вбил плечи в лестничный марш, на всякий случай предварительно обдав его пламенем. Принц вознесся вверх по ступенькам, чувствуя жар на спине. Он выскочил на площадку второго этажа и, тяжело дыша, изготовился для удара. Прекрасный слышал скрежет драконьих чешуек по камню — зверюга медленно проталкивал свое тело между стенами. Принц ждал. Он снова ударит в глаз. Все равно больше бить некуда. И дракон может только ползти вверх, а лестница слишком узкая, следовательно, ему не увернуться. Уж больно незатейливо все складывается. Определенно, нечем будет похвастать. Принц ждал на площадке второго этажа. Наконец появилась драконья голова, и он всадил меч как можно глубже.
На сей раз Прекрасный не промахнулся. Однако результаты оказались далеки от ожидаемых. Зверь яростно взревел и, вырвав меч из рук ударившего его человека, замотал головой из стороны в сторону, колотясь ею об косяки. Принц бросился наутек, спасаясь от беспорядочных струй пламени, извергаемых раненым чудовищем во всех направлениях. В общем, умирать дракон явно не собирался. Тварь выпростала переднюю ногу, впилась когтями в деревянный пол и начала вытягивать себя из лестничной спирали. Герой предпочел слинять.
Главную лестницу он отыскал без труда, но спускаться пришлось в плотную завесу дыма. Судя по всему, огонь быстро распространялся по замку. К библиотеке Принц добирался почти на ощупь и наткнулся на Энн с Венделлом прежде, чем увидел их. Принцесса обвила руками его шею, а паж до шеи не дотянулся и обнял за талию.
— Венделл, — Прекрасный высвободился из их объятий, — помнишь все эти россказни об убивании дракона путем протыкания ему глаза?
— Ага.
— Лажа все это. Слышишь?
Этажом выше ревел и, громко топоча по полу, метался дракон. Внизу же дым становился все гуще, а потрескивание пламени — все громче.
— Думаю, пора переходить к плану «Б»! — предложила Энн, стараясь перекричать шум.
— Хорошая мысль. Ты начинаешь врубаться в специфику нашей работы. — Принц покрепче перехватил кочергу. — Но сначала сюда.
И они побежали сквозь дым по охваченным пламенем коридорам.
— Это не дорога наружу! — крикнула Энн, оглядевшись.
— Знаю.
— Куда мы бежим?
— К принцессе.
Свернув за угол, Прекрасный остановился. Вокруг пузырилась некогда белая краска.
— Принцесса Аврора. Спящая красотка, помнишь? — Он указал на маленькую ободранную дверцу с крошечной замочной скважиной.
— Ты спятил?
— Венделл, подсоби.
Паж помог ему всунуть кочергу между дверью и косяком.
— Я про то, что драконы всегда охотятся за девушками.
Мужчины дружно налегли всем весом на железный рычаг.
— Взгляни на следы когтей.
Дерево треснуло, и дверь распахнулась.
— Ему очень хотелось сюда попасть.
— Девицы и собаки, — напомнила Энн, поднимаясь вместе с ними по лестнице. — Молись, чтобы там не оказался секретный проход на королевские псарни.
Эту лесенку построили еще более узкой, чем служебную. Прекрасному пришлось подниматься по ней, развернувшись боком. Но ее ступени в отличие от грубо обтесанного камня предыдущей лестницы оказались тщательно отполированы, и Принц приободрился. Вслед за ними тянулся дым, а воздух стремительно нагревался.
— Лестница работает как печная труба, — внезапно произнес Венделл. — Сир, мы можем оказаться не в состоянии спуститься обратно.
Принц упрямо пробирался вперед, ощупью находя дорогу в темноте и дыму. Он держал за руку Энн, та ухватилась за плечо Венделла. Они преодолели пять полных витков, когда вытянутая вперед правая рука Прекрасного нащупала массивные резные доски, а затем и дверную ручку. Принц повернул ее, и вся компания, окутанная клубами серого дыма, ввалилась в незнакомое и, на их счастье, незапертое помещение. Венделл захлопнул за ними дверь, и дым быстро рассосался.
Они попали в одну из угловых башен, круглую комнату около десяти футов в поперечнике. Четыре больших окна, ориентированные по сторонам света, обеспечивали хорошее освещение и приток свежего воздуха. Принц открыл одно окно и высунул голову. Внизу серебрился ров с водой. Легкий ветерок унес большую часть дыма, открыв взглядам изящную, покрытую розовым лаком мебель и разбросанную по полу или развешанную на стульях нарядную одежду. Небольшой карандашный портрет молодого человека хранился в рамке на туалетном столике рядом с вазой, где стояли высохшие и поблекшие розы. На одном из подоконников обнаружились изысканный кувшин восточной работы и раковина для умывания. Вода давным-давно испарилась, а яркая зелень и киноварь приобрели пастельный оттенок из-за толстого слоя пыли.
Низкую квадратную кровать с массой рюшечек и кружев на покрывале закрывал розовый полог.
На кровати лежало нечто.
Энн опустилась на колени.
— Смотрите, — тихо произнесла она. — На ней свадебное платье.
Принцесса печально разглядывала высохшие останки юной девушки. Она была одета в белый атлас, лицо закрывала кружевная белая фата, а вокруг раскинулся шлейф платья. Почерневшая и потрескавшаяся кожа обтягивала скелет. В местах сочленений проглядывали желтые кости. Губы сморщились и не закрывали зубы, образуя жутковатую улыбку смертной маски, а незрячие пустые глазницы все еще смотрели вверх. Только толстая золотистая коса казалась не тронутой временем.
— О, трупешник!
— Заткнись, Венделл, — нахмурилась Энн. — Ничего печальнее я еще не видела.
Шею покойницы охватывала тонкая золотая цепочка с медальоном, покоившимся на иссохшей грудной клетке. Принцесса отщелкнула крышку. Внутри оказался миниатюрный портрет красивого молодого человека.
— Ее принц. Интересно, где он?
— Вероятно, внизу, в куче костей, — предположил Прекрасный.
— На тебя похож, — заметил Венделл.
— Я выгляжу лучше.
Принц, нахмурив брови, не отрываясь смотрел на тело. Казалось, он никак не может разобраться с какой-то серьезной проблемой.
Паж сунулся на лестницу. С таким же успехом он мог забраться в кузнечный горн. Мальчик торопливо захлопнул дверь, на пол осел влетевший пепел.
— Сир, думаю, нам пора выбираться отсюда.
— Я не собираюсь этого делать! — внезапно и громко прозвучал голос Прекрасного.
— Чего не собираешься?
— Целовать девушку. Я не собираюсь этого делать.
— Разумеется, нет, — согласилась Энн. — А почему ты решил, что это необходимо?
— Поцеловать принцессу. Разрушить чары. Что там Мандельбаум говорил?
— Ой, ради бога! Она же мертва. Она не спит, Прекрасный. Какое бы заклятие на нее ни наложили, снимать его уже давным-давно поздно.
— Верно. — Тем не менее в голосе Принца не хватало уверенности. — Она мертва. Безжизненный мешок костей. Высохшая оболочка. Такую не оживишь. Правильно, Венделл?
— Ну-у, — протянул Венделл, — Мандельбаум говорил...
— Я вас обоих не понимаю, — проворчала Энн. — Вы, должно быть, действительно больные, если способны даже подумать о том, чтобы поцеловать эту... штуку.
— Да, конечно, — кивнул Принц. — Идиотская мысль. Да, наверное, нам лучше выбираться отсюда.
Однако он не двинулся с места. Венделл тоже.
— Ну и чего мы ждем? Пойдемте.
— Но это же мой долг.
— Не дури.
— Ты-то в любом случае не хотела, чтобы я ее целовал, верно? Ты ревновала.
— Ой, да сколько угодно! — Энн вскочила и отошла от кровати. — Уверяю тебя, сейчас я не ревную. Давай уже, целуй эту проклятую штуковину. Это слишком отвратительно, чтобы продолжать обсуждение.
Принц приблизился к ложу и опустился рядом с ним на колени. Он склонился над трупом. На него уставились пустые глазницы. Зубы безрадостно скалились. Прекрасный поджал губы и опустил голову.
— А что, если она и впрямь проснется? — поинтересовался Венделл.
— Абсурд. Совершеннейший бред, — фыркнула Энн.
Принц вздернул голову.
— Это моя работа. И ты не делаешь ее легче. Представь, что на кровати лежишь ты. Ты бы хотела, чтобы я отступил, не испробовав для спасения все возможные средства?
— Я не собираюсь на это смотреть.
Девушка отвернулась и уставилась в окно.
— Замечательно.
Прекрасный сделал глубокий вдох, задержал дыхание, закрыл глаза и прижал губы к трупу.
В то же мгновение костлявые руки обвились вокруг его шеи и намертво зафиксировали голову.
— Мммммммммффф! Ммммфф!
Принц в панике замахал руками, лицо его оставалось прижатым к лицу мумии. Он ухватился за плечевые кости и попытался оттолкнуться. Скелет держал его железной хваткой.
— Мммфф!
— О, ты никак входишь во вкус, да? — Энн все еще стояла спиной к нему. — Я с самого начала знала, что ты извращенец...
Скелет обхватил Принца ногами за талию и со сверхъестественной силой поволок на ложе. Венделл тоже прыгнул на кровать и принялся отдирать костлявые пальцы от шеи Прекрасного. Принц сгреб в кулак золотую косу и чуть оттянул мертвую голову от своего лица. В ответ челюсти покойницы разомкнулись, между зубов высунулось нечто мокрое и извивающееся и полезло ему в рот.
— Ооооомфф!
Обезумев от омерзения, он скатился с кровати, увлекая за собой Венделла и скелет. Все трое кучей повалились на пол. Венделл в самом низу, Прекрасный рухнул на него, а самого Принца оседлала светловолосая девушка.
Светловолосая девушка. Она выпустила юношу, и Прекрасный, мгновенно приняв сидячее положение, успел разглядеть последнюю фазу восстановления.
На бледные щеки вернулся румянец; глаза сделались красными, затем белыми, затем светло-голубыми, губы набухли и порозовели, волосы заблестели, а под платьем налилась плоть. Все произошло в одно мгновение, и Принц обнаружил, что смотрит в глаза юной, красивой и очень даже живой принцессы Авроры.
— ... и полагаю, когда ты не занят некрофилией, ты приударяешь за домашней скотинкой, — продолжала Энн.
Она все еще смотрела в окно.
Прекрасный уставился на Аврору. Глаза у нее сияли как ясный день. Зубы сверкали подобно жемчугу в лунном свете. Она провела кончиком маленького розового язычка по губам и в свою очередь уставилась на Принца.
Затем раскрыла свой чудный ротик и дико завизжала.
Энн подпрыгнула едва ли не на метр. Она обернулась как раз вовремя, чтобы увидеть, как гибкая светловолосая девочка-подросток метнулась к кровати с балдахином и нырнула под покрывала. Потом из-под дальнего его края высунулось очень испуганное личико.
— Кто вы такие? — Голос ее дрожал. — Что вы делаете в моей спальне? Убирайтесь, а то я закричу.
— Ты уже, — заметил Венделл.
— Шш-ш, — произнес Принц, машинально демонстрируя ей свою знаменитую улыбку, но спохватился, быстренько прикинув, как сложившаяся обстановка выглядит с точки зрения девушки. Появляются трое совершенно незнакомых людей, одежда рваная и грязная, лица перемазаны сажей. Неудивительно, что малышка струхнула.
Прекрасный поднялся, отряхнул руки и резко проговорил:
— Пожар, мэм. Королевский приказ: мы должны эвакуироваться. Не волнуйтесь, все под контролем.
Он прошел вперед, властно взял ее за руку и вытащил из кровати.
— Пожар? — Она посмотрела на просачивающийся из-под двери дым.
— Пусть дым вас не тревожит, обо всем позаботятся. — Прекрасный аккуратно увлек ее к окну. — Не беспокойтесь, просто встаньте на подоконник с той стороны.
— Началось в кухне, да? Мы можем перенести прием в са-А-А-А-А-А-А-а-а-а-а-а-а-а-а-а-а...
Внизу раздался оглушительный всплеск.
— Здорово визжит. Такие тебе, наверное, тоже нравятся, — насупилась Энн.
— Не злобствуй. Давай, ты следующая. Если, конечно, не хочешь попытать счастья на лестнице.
Девушка решительно шагнула вперед, и Принц помог ей забраться на подоконник.
— Не надо меня толкать. Я сама могу прыгнуть.
Она глянула вниз. Пятьюдесятью футами ниже барахталась принцесса Аврора.
— По зрелом размышлении, наверное, лучше тебе меня подтолкнуть.
Прекрасный послушался, и Энн ногами вперед полетела в ров.
Венделл в полете исполнил полукувырок, нырнул, вынырнул и помахал сюзерену.
— Разойдись! — крикнул Принц.
Он прыгнул вслед за ними и тяжело плюхнулся в воду. Удар и шок от холодной ванны вышибли из него дух.
— Уффф!
Он пробился к поверхности, отфыркался и поплыл к берегу.
Венделл и Энн вытаскивали из воды Аврору. Аврора отчаянно вопила:
— Пожар! Замок горит! Там мой принц! Там папа! Ой, ну почему никто ничего не делает?!
— Пора валить отсюда.
Принц выбрался на землю. Паж и принцесса Тировии кивнули. Прекрасный взял на руки Аврору и потрусил к ледяному мосту.
— Извините, принцесса, но вам придется на некоторое время довериться нам.
Девушка билась и извивалась.
— Пустите меня! Мы должны им помочь!
— Мы приведем помощь из деревни, — заверил Принц. — А сейчас вы идете с нами.
Аврора выдернула одну руку, сжала ее в маленький кулачок и стукнула Прекрасного по носу.
— О!
Удар не столько причинил Принцу боль, сколько удивил, и принцесса, воспользовавшись замешательством своего спасителя, вывернулась из его хватки. Ускользнув от него, она в своем развевающемся белом платье помчалась к подвесному мосту через ров, истошно вопя на ходу:
— Помогите, пожар! Помогите, пожар!
Следом за ней бросился Прекрасный, а навстречу ей из замка вылез дракон.
Аврора резко сменила направление и пронеслась мимо Принца, словно комета в кружевном платье.
— А-а-а-й-й-й-й-й-и-и-и-и-и! — Она поравнялась и обогнала Энн с Венделлом, спешащих к ледяной переправе.

Предыдущая страница 9 Следующая страница


Принц быстрого реагирования 10

Прекрасный замыкал цепочку. За ними скакал дракон. Рукоять меча все еще торчала из его глазницы, и кровь ручейком бежала по морде. Зверь слегка шатался, но сил и злобы в нем оставалось предостаточно.
Аврора домчалась до ледяного моста и поскакала вверх, словно идущий на нерест лосось. К этому времени лед таял уже стремительно, и ступеньки сделались мокрыми и скользкими. А также закругленными и неравномерными. Принцесса Аласии взобралась футов на пятнадцать, поскользнулась и съехала вниз, врезавшись в подоспевшую принцессу Тировии. Вскоре все путники образовали маленький компактный клубок, в котором Энн с Авророй отчаянно карабкались вверх по скользким ступенькам впереди, а Венделл и Прекрасный, чьи шипованные ботинки обеспечивали лучшее сцепление, подталкивали их снизу. Таким образом они преодолели ступеней тридцать, когда дракон достиг подножия арки.
Принц, честно говоря, не верил, что чудовище попробует сунуться за ними. На этот раз дракон его надежд не оправдал. К счастью для них, зверь для начала выпустил в сторону беглецов длинный язык пламени. До Принца с компанией пламя не достало, зато растопило нижнюю часть ступенек. Дракон дал несколько фальстартов и съехал вниз. Прекрасный сотоварищи увеличили дистанцию еще на десять футов.
Чудовище поглядело на них и неторопливо, с расстановкой вонзило в лед когти. Двухдюймовые крючья закрепили его не хуже альпинистских ледорубов. Медленно, фут за футом, дракон начал втягивать свое тело на замороженную тропу.
Прекрасный глянул вниз и обнаружил приближающегося зверя.
— Нашего полку прибывает. Давайте шевелитесь.
Он придал девушкам дополнительное ускорение, сам немедленно потерял опору и соскользнул на пять ступенек вниз.
— Со мной все в порядке, — сообщил он, догоняя их. — Не расслабляемся.
И началась отчаянная гонка. Омывая их ноги, бежала талая вода с верхних ступеней. Когда кто-либо спотыкался, что происходило постоянно, одежда моментально пропитывалась ледяной влагой. Люди медленно, но неуклонно продвигались вперед. Дракон медленно, но неуклонно продвигался вслед за ними. Некоторое время беглецы удерживали дистанцию, иногда теряя несколько футов, иногда выигрывая их, но девушки выбивались из сил. Чудовище, напротив, казалось, обладало неисчерпаемым запасом энергии. У людей от холода и усталости постепенно начали отниматься ноги, и мало-помалу зверь сокращал отрыв. Они достигли вершины дуги. Прекрасный остановил группу и оглянулся. Дракон пыхтел футах в сорока позади. Он следил за Принцем единственным здоровым глазом и вдруг зарычал, низко и злобно. Прекрасный по краешку моста перебрался во главу колонны.
— Чудненько. Мы на нисходящей стороне. Как только тварь доползет до самой высокой точки, ему останется поджать когти и съехать нам на головы. Мы должны спуститься вниз прежде, чем он заберется наверх.
— Мы движемся так быстро, как можем, — простонала Энн.
Аврора не сказала ничего. Она просто взглянула на приближающегося дракона и содрогнулась.
— Согласен, — кивнул Прекрасный. — Поэтому вот как мы поступим. Сядем цепочкой, держась друг за друга, и скатимся. Потрясет, конечно, но, по-моему, задницы у нас уже настолько онемели, что им ничего не страшно.
— Спуск крутой, — заметила Энн с сомнением в голосе, — Получится большой разгон.
— Я сяду впереди и постараюсь смягчить падение. Венделл, ты сядешь за мной.
Энн уселась за пажом и обхватила ногами его талию. Аврора оторвала взгляд от дракона, успевшего за время диалога преодолеть ступенек двадцать, и молча села сзади.
— Готовы? Поехали!
Принцесса Тировии надолго запомнила этот спуск как одно из самых неприятных событий ее юной жизни. Они быстро стартовали, стремительно набирая обороты. Прекрасный и Венделл пытались замедлить скорость спуска, тормозя подошвами своих шипованных ботинок, но без особого эффекта. Лед является твердым веществом и способностью к амортизации не обладает. Каждая ступень отзывалась во всем теле костедробительным пинком. Энн стиснула зубы, опасаясь при очередном сотрясении случайно откусить себе язык. Пинки становились все более частыми, но не менее болезненными. Скоро поверхность льда уже неслась мимо белым маревом. Капельки холодной воды летели вверх и жалили лицо. Энн намертво вцепилась Венделлу в плечи и чувствовала, как ногти Авроры впиваются в ее собственную кожу. Впереди она видела край терновых кустов и стремительно увеличивающуюся в размерах фигуру Мандельбаума, терпеливо дожидавшегося их возвращения. Земля неслась им навстречу. Сквозь свист ветра в ушах ей почудилось, будто Венделл проорал нечто вроде: «Вау, здорово!» — и затем они врезались.
Прекрасный принял на себя главный удар, остальные повалились сверху. На счастье Принца, земля вокруг основания ледяной арки, истоптанная людьми и лошадьми и пропитавшаяся талой водой, превратилась в основном в жидкую грязь. Это изрядно смягчило падение. Поэтому когда Венделл с принцессами слезли с него, он остался лежать там, обветренный, запыхавшийся и изукрашенный синяками, но без единой сломанной кости.
Мандельбаум, встревоженный и озабоченный, помог ему выбраться из грязи и ощупал на предмет переломов.
— Чего ради эти безумные фигуры высшего пилотажа?
Прекрасный попытался заговорить, но ему не хватило дыхания. Он указал пальцем на ледяной мост. Движение отдалось в плече так, словно в тело вонзилось несколько стрел. Волшебник, неверно истолковав жест, принялся проверять руку в поисках повреждений. На тающую переправу он не взглянул.
— Дракон, — услужливо пояснил Венделл, начинавший приходить в себя..
Прекрасный энергично закивал.
— А-а, — сообразил — Мандельбаум.
Дракон, оскалив зубы и злобно порыкивая, стоял на самой верхней точке, вцепившись в лед четырьмя наборами когтей. Он посмотрел прямо на них, вскинул голову, широко разинул пасть и издал громоподобный рев, эхом прокатившийся по окрестным лесам. Энн и Аврора, сидевшие в грязи и нянчившие свои синяки, разом подскочили и на подгибающихся ногах без тени энтузиазма заковыляли под прикрытие деревьев. Дракон опустил голову и начал съезжать вниз.
Мандельбаум спокойно вынул трубку изо рта и постучал чубуком по мосту.
Тот мгновенно рассыпался на тонкую взвесь водяных капелек.
Дракон немало удивился, когда опора растаяла прямо под ним. Агрессивный до последнего, он рванулся было к намеченным жертвам и, бешено размахивая когтистыми лапами, с ревом и треском ухнул в заросли. Все стихло.
Прекрасный неуверенно поднялся на ноги. Подошла Энн и обняла его одной рукой за талию.
— Ну, там о нем позаботятся.
Рев из глубины колючей изгороди заставил девушку усомниться в собственных словах. Принц вздохнул и отвел ее руку.
— С такими упрямыми драконами мне никогда еще встречаться не приходилось.
Он похромал к одному из вещмешков, вытащил несколько длинных, толстых дубовых цилиндров и принялся составлять из них копье, скрепляя его секции коваными металлическими муфтами.
— Понятно, — кивнул Венделл. — Я приведу коня.
— Ты всерьез полагаешь, что он сможет выбраться из колючек? — поинтересовалась Энн.
— В замок-то он попал, верно? Полагаю, это зависит от того, насколько сильно он расшибся.
Дракон метался внутри изгороди. Время от времени над ней поднимались облачка дыма от подпаленных зарослей. Однако рев и треск разносились по лесу все слабее и слабее и к тому времени, когда Венделл вернулся с конем, затихли окончательно.
Прекрасный нашел пятачок сухой травы и снова уселся на землю.
— Может, тут ему и конец. Хорошо бы. Я по-настоящему ненавижу драконов. Самая отвратительная часть моей работы.
— Есть хочу, — произнес Венделл. — Просто умираю с голоду.
— Ах, извините, — нахмурился Мандельбаум. — С моей точки зрения, кому-нибудь следовало бы уделить внимание самому новому члену нашей небольшой группы. Это, как я понимаю, давно потерянная принцесса Аврора?
Прекрасный, Энн и Венделл разом повернули головы. Аврора стояла на небольшом отдалении, прислонившись к дереву, и выглядела очень печальной и потерянной. Она держалась за живот.
— С ней все в порядке? — спросил Венделл.
Принцесса согнулась пополам, и ее жестоко вырвало.
— Думаю, нет, — решил Прекрасный. — Надеюсь, это просто нервы. Бедное дитя. Она пережила такое потрясение.
— Она беременна, — сказала Энн.
У принцессы Авроры выдалась ужасная неделя.
Ее высочество собиралась сойти вниз, когда ее накрыл приступ сильнейшего головокружения. «Не волнуйся, — сказала она себе. — Ты просто перевозбудилась. Это же, в конце концов, день твоей свадьбы». Аврора велела горничной не дожидаться ее (не выглядела ли девушка тоже немного кислой, если вдуматься?), а сама доковыляла до своего алькова и рухнула на кровать. «Прикрою на минутку глаза, и все пройдет». И все прошло. Ей снился замечательный сон про первую брачную ночь. Она позволяла своему новоиспеченному мужу проделывать с собой совершенно неприличные вещи и как раз приканчивала его поцелуем, в который вложила всю душу, когда проснулась, обнаружив себя сидящей верхом на незнакомом парне, очень похожем на трубочиста. (Очаровательный трубочист, решила принцесса.) О том, что произошло после, о пожаре и драконе, ей не хотелось даже думать. В данный момент она как раз изо всех сил старалась вычеркнуть все эти воспоминания. За прошедшие несколько дней Аврора несколько раз почти убеждала себя в том, что по-прежнему спит и ей снится дурной сон. Однако имелись определенные факты, которые невозможно просто вычеркнуть, и определенные неприятные истины, которые она упорно старалась запрятать в дальние уголки сознания до тех времен, пока не почувствует себя лучше подготовленной, чтобы справиться с ними.
А разбираться надо было уже сейчас. Они провели в пути четыре дня, и принцесса сочла необходимым разложить все по полочкам, прежде чем ее спасители доберутся до дому. Она оглядела спутников. Впереди ехали старый волшебник и мальчик. Паренек все время расспрашивал о заклинаниях и колдовстве, о чародеях и оборотнях. Старик временами отвечал длинно и охотно, но чаще просто посасывал трубку и задумчиво глядел в пространство, позволяя коню самостоятельно выбирать дорогу, пока хозяин витает в облаках. За ними следовал Прекрасный Принц. Юноша то и дело притормаживал, убеждаясь, что с Авророй все в порядке. Теперь, когда Принц переоделся в новую одежду, шелк и все такое, умылся и причесался, он выглядел действительно очень красивым.
Прекрасный был весьма дружелюбен, привлекателен и, безусловно, очень храбр. При более благоприятных обстоятельствах принцесса влюбилась бы в него моментально. Вот только обстоятельства не благоприятствовали, а также наличествовала проблема в виде девушки. Сначала Аврора приняла ее за служанку. Затем поняла, что ошиблась. Кто такая Энн, она так до конца и не уяснила, но более красивой девушки ей видеть не доводилось. Загадочная девица обладала блестящими черными волосами, глубокими темными глазами и безупречной кожей, и при всем при этом держалась возле Принца, как приклеенная. Когда бы он ни отстал поболтать с принцессой Аласии, она придерживала лошадь и непринужденно вклинивалась в беседу. Хотя с такой внешностью ей точно не имело смысла беспокоиться о конкуренции. «В какое-нибудь другое время, — горестно подумала Аврора, — я бы составила ей эту самую конкуренцию».
Все, хватит! Пора взглянуть в лицо фактам. Пора признать суровую правду. Пора забыть прошлое, принять настоящее и планировать будущее.
Пора как следует выплакаться.
Нет, решила принцесса, это она уже сделала.
Может, ей все это снится?
Аврора взяла себя в руки. Ладно, и каковы же факты? Отец умер. Жених умер. Все, кто ее знал, умерли. Дом разрушен. Королевство аннексировано. Одежда сгорела. Туфли вышли из моды. Она на двадцать лет отстала от времени.
И она беременна. О таком не забудешь.
Попробуем взглянуть с положительной стороны...
... не думать о Гаррисоне. В конце концов, он мертв. Мертв уже двадцать лет. Сожран драконом, его кости поджарились в огне, пока маленький Гаррисон спал внутри нее.
На самом деле он не виноват. Минуточку, разумеется, виноват! Должен же найтись кто-нибудь виноватый, и уж точно не она. Правда, это сама Аврора придумала встретиться с ним в саду, но просто из любопытства. Посмотреть, как он выглядит. Их родители не позаботились представить жениха с невестой друг другу до дня свадьбы. Вредно для дисциплины. Она знала только, что он принц (а кто же еще), что у него много земли (естественно) и что он вроде бы хорош собой. Вот в последнем-то пункте Аврора и отказалась поверить отцу на слово.
А потом за розовыми кустами он взял ее на руки и нежно опустил на землю. Она боролась — разве не боролась? — да, разумеется, боролась! Должна была — и она боролась. Но безрезультатно. Она хотела закричать, но он закрыл ей рот своими губами и целовал без остановки. Она хотела, чтобы он остановился. Конечно, она не сказала «нет», но все и без того знают, что хорошие девочки вроде нее таких вещей не делают, просто он был слишком нежен. И это тоже его вина. Он заслужил смерти. Самое подходящее наказание за то, что он с ней сделал.
Она назовет ребенка его именем.
— Попробуй взглянуть с положительной стороны...
Рядом ехала Энн. Аврора несколько удивилась. Девушка первый раз заговорила с ней в отсутствие Принца.
— Да уж. Только с какой начать? Столько чудесных новостей сыплются на меня со всех сторон. Я просто не знаю, с каким подарком судьбы поздравить себя в первую очередь.
— Извини, я не хотела говорить банальности. Но ты жива, не так ли? Тебе очень повезло оказаться запертой в башне, когда сработало заклинание. Но ведь так не могло продолжаться вечно. Рано или поздно тебя сожрали бы крысы или что-нибудь в этом роде.
— Какая ты оптимистка. Уверена, ты просто душа компании, где бы ни появилась.
— Послушай, прежде чем мы доберемся до замка, остановимся в городе и купим кое-какую новую одежду. Тебе сразу полегчает. Мне всегда легчает.
— У меня нет денег.
— У меня, если честно, тоже. Ну, мы можем просто поглазеть на витрины. Боже, мне предстоит впервые очутиться в замке короля Иллирии, а я одета подобным образом! Я надеялась произвести лучшее впечатление.
— Что? Ты никогда там не была?
— Нет. Я и Принц отправились к твоему замку прямо из моего. Мы искали Святой Грааль. Моя мачеха выследила один очень старый на месте твоего замка.
— Грааль плодородия! — горько рассмеялась Аврора. — Это многое могло бы объяснить, да. Мы народ плодовитый... Девушки в моем королевстве — что наливные яблочки: не успеют созреть, как их тут же портят.
Энн неловко хмыкнула. Она не привыкла к такой откровенной манере выражаться.
— Ну...
— Однако вы зря потратили время. Я никогда не слышала даже упоминания о Граале. Папа не особенно увлекался древними культами, даже антиквариат не коллекционировал.
— Что ж, моя мачеха заранее оказалась неправа. Когда дело доходит до темных искусств, ее аппетиты зачастую превышают ее возможности.
— Твоя мачеха? А твоя настоящая мать умерла?
— При родах. А отец умер несколько лет назад.
— Моя мама тоже умерла при родах.
— И у Прекрасного тоже. Для него это довольно больной вопрос.
— У всех матери умерли. Неужели деторождение настолько подрывает здоровье?
— Мандельбаум говорит, это оттого, что королевские семьи могут позволить себе личных врачей и самое лучшее медицинское обслуживание. Вот и мрут как мухи.
— Ах. Какой циник!
— Не думаю. По-моему, он просто высказывает свое мнение.
Некоторое время они ехали, погрузившись в молчание. Для Энн сложилась довольно непривычная ситуация. В жизни ей встречалось очень немного девушек ее возраста и ни одной равной по социальному положению. Аврора оказалась первой сверстницей, с которой она могла говорить как принцесса с принцессой. Хотя сознание ее спутницы, безусловно, отягощено невеселыми мыслями и у нее сардоническая манера выражаться, она, несомненно, умна и хорошо воспитана.
И все же Аврора принадлежала к тому типу очень нехороших девушек, с которыми Энн в свое время велели ни в коем случае не водиться. Когда-то в прошлом она на самом деле позволила молодому человеку делать с собой такие вещи. Со своим телом! У Энн сама мысль о подобном вызывала отвращение. И одновременно завораживала.
— Да, кстати. — Аврора глядела прямо перед собой. — Что там у тебя с этим парнем, Прекрасным?
— Что ты имеешь в виду?
— Я имею в виду, он тебе нравится, так?
— Конечно нет! — фыркнула Энн. И покраснела. Почувствовав румянец, она смутилась, отчего покраснела еще больше. — Он мне не нравится. Я хочу сказать, конечно, нравится, но не нравится.
— Разумеется. Чему тут нравиться? Если парень красив, умен, храбр, знаменит и богат, это еще не повод западать на него. Не знаю, что ты в нем нашла.
— Я была бы очень благодарна, если бы ты перестала говорить за меня. И он вовсе не так уж крут.
— И тебя к нему совершенно не тянет?
— Меня никогда ни к кому не тянуло, — с достоинством произнесла Энн. — С воспитанными девушками такого вообще не бывает. Просто Прекрасный Принц и я оказались сведены вместе по воле весьма специфических обстоятельств. Мы находились в поиске.
— Понимаю. — Аврора погрузилась в молчание.
Тон, которым она произнесла это «понимаю», заставил принцессу Тировии насторожиться. Однако принцесса Аласии не выказывала склонности к дальнейшей беседе, и через некоторое время Энн отъехала от нее. Правда, краем глаза она продолжала с подозрением следить за Авророй.
Ее подозрения оказались не беспочвенны. В голове у маленькой блондинки шла напряженная работа, приведшая к интересным результатам. Ее выводы, если их сформулировать, выглядели примерно так:
«Я совершенно без средств. Аласия теперь по праву принадлежит мне, но обратно мне ее пока не заполучить.
Король Иллирии аннексировал мою землю, а короли, так уж исторически сложилось, не склонны по доброй воле возвращать присвоенные ими территории, вне зависимости от правомерности притязаний на них.
Перспектива поднять армию против могущественного монарха у юной незамужней матери столь мала, что просто смехотворна.
Однако...»
Аврора задумчиво посмотрела на Принца. Возможно, ей открывается иной путь.
Венделл придержал лошадь рядом с Прекрасным.
— Принцесса Аврора просто красотка, правда?
— Правда, — согласился Принц. — Классные сиськи.
— Ага! Я знал! Я знал, что ты не сможешь проехать всю дорогу до замка, не заговорив о ее сиськах. И как тебе удавалось так долго сдерживаться?
— Абсолютная сила воли.
— Да, точно. Ну, ты же хотел встретить порочную девушку — и вот тебе пожалуйста. Спорим, ты счастлив.
— Эй, тпру! Аврора хорошая девушка.
— Но она беременна.
— Верно. Это значит, что она — мать, а все матери — святые. Даже незамужние. И все обращаются с ними с почтением и уважением. Ну, кроме остальных женщин. Вот так обстоит дело.
— Между прочим, ты сам только что произнес: «классные сиськи». А это непочтительно.
— Хм-м, ты прав. — Принц осторожно оглянулся. — Но она ведь не слышала?
Мандельбаум, промолчавший несколько часов, развернул лошадь и присоединился к ним.
— Ваше высочество, мне пришло в голову, что нам, возможно, стоит несколько замедлить продвижение. Такими темпами мы доберемся до замка задолго до заката.
— А в чем проблема?
— Ну, ваше высочество, при всем моем к вам уважении вы не учли последствия, которые рискуете навлечь на себя, въезжая в город с беременной спутницей.
— Но это же не я постарался.
— Да-да, разумеется, не вы, но вам следует помнить об имидже. Вы уезжаете и пропадаете целый месяц, а потом внезапно появляетесь в городе с красивой молодой женщиной на первом месяце беременности. Это определенно создаст как минимум видимость неприличия.
— Да ладно тебе. Ты был рядом со мной с того момента, когда я впервые услышал об Авроре. И Энн с Венделлом меня не покидали.
— Прекрасный Принц, я не пытаюсь ничего усложнять, я просто хочу дать вам совет относительно ситуации, как я ее вижу. Убеждать в чистоте ваших намерений следует не меня, а ваших подданных. А они, боюсь, не сочтут пажа и шестнадцатилетнюю девушку надежными свидетелями.
— А как насчет тебя?
— На волшебников всегда смотрят с подозрением даже при самых лучших обстоятельствах. Нашими делами могут восхищаться или относиться к ним со страхом, но наши клятвы и обещания для людей ничего не значат. Чтобы компаньонка вызывала доверие, ее роль должна исполнять либо супружеская пара средних лет, либо старая карга.
— Бред какой-то. Я спасал красоток во всех Двадцати королевствах и провожал их домой. И ни разу их даже пальцем не тронул.
— Они бы тебе и не позволили, — заметил Венделл.
— Эти красотки, как вы их называете, не приезжали домой беременными. Человеческое любопытство безошибочно улавливает причинно-следственные связи. Когда люди увидят следствие в лице юной Авроры, они, естественно, станут искать причину. И, боюсь, в качестве объекта для скандала покойнику двадцатилетней давности сплетники предпочтут вполне живого принца.
Прекрасный обдумал сказанное волшебником.
— Думаю, ты недооцениваешь людей, Мандельбаум. Они не настолько просты. Но даже если допустить, что твои опасения обоснованны, то не лучше ли нагло въехать в город среди бела дня, словно нам нечего скрывать — а нам и правда нечего скрывать, — нежели пробираться в ночи, словно кучка этих, ну, которые пробираются?
— Я предпочитаю рискнуть возможностью скандала, а не провоцировать его нарочно.
— Разницы в любом случае никакой, — произнес Венделл. — Все равно все горничные в замке, и слуги, и стражники, и солдаты начнут судачить.
— Совершенно верно, — согласился с ним Принц. — На самом деле я не думаю, что папа станет прятать ее в запертой башне. Нам просто придется все упрямо отрицать.
— Что упрямо отрицать? — спросила Энн.
Они с Авророй подъехали к мужчинам на последней реплике. Теперь пять лошадей пытались рысить в один ряд по тропе, предназначенной максимум для трех, и Мандельбауму с Венделлом пришлось отстать. Их кони нетерпеливо фыркали. Принц объяснил:
— Мы пытаемся решить, провести ли Аврору в замок тайком под покровом темноты или просто нахально въехать в город средь бела дня. Думаешь, люди правда поймут, что ты беременна? Ты не выглядишь беременной.
— Женщины всегда могут отличить такие вещи, — сказала Энн.
Принцесса Аврора гордо откинула назад волосы.
— Я принцесса Аласии, — с достоинством заявила она. — Вне зависимости от того, за какие проступки мне придется нести ответ, я по-прежнему принцесса Аласии и не стану пробираться тайком, словно какая-то воровка.
— Отлично, на том и порешим, — облегченно вздохнул Прекрасный. — Проедем с гордо поднятой головой.
— Погодите-ка, — нахмурилась Энн. — Есть идея. Почему бы нам просто не сделать вид, что она вдова?
— Чего? — не понял Принц.
Аврора озадаченно посмотрела на вторую принцессу.
— Чего-чего! — передразнила Энн. — Наверняка и вам приходила в голову подобная мысль. Смотрите, никто на самом деле не знает, что там произошло. Господи, двадцать лет миновало. А от замка остались одни дымящиеся развалины. Если мы заявим, что заклятие сработало лишь через несколько часов после свадьбы, оставив нетерпеливым молодоженам кучу времени, и они успели подняться наверх и скрепить свой брак делом, кто возьмется доказать обратное?
— Не прокатит, — заявила Аврора, но, судя по тону, не сочла идею безнадежной.
— Точно, почему бы и нет! — обрадовался Прекрасный. — Лично я, как только женюсь, так в первую очередь непременно...
Обе девушки с интересом уставились на него.
— ... проверю, все ли в порядке с моей женой, — закончил он скомканно.
— Мне это не нравится, — произнес Венделл. — Если что-нибудь выплывет наружу, Принц попадет в очень незавидное положение. Почему он должен рисковать собственной репутацией, спасая девичью?
— Спасать девиц, репутации и все такое — моя работа. Кроме того, — Прекрасный отъехал с пажом в сторонку, — если бы мне пришлось выбирать между защитой собственной чести и защитой чести дамы, тогда дело чести — пожертвовать собственной честью, чтобы защитить честь дамы, даже если она уже сама себя обесчестила. Понимаешь?
Венделл помотал головой.

Предыдущая страница 10 Следующая страница


11 Джон Мур

— Ладно, поверь мне на слово. Итак, разживаться брачным документом нам нет необходимости — он сгорел при пожаре. И все свидетели свадьбы мертвы, за исключением принцессы Авроры. Да, еще надо раздобыть тебе кольцо, скоординировать наши рассказы, и в конечном итоге, думаю, выкрутимся.
Аврора приободрилась.
— Ты правда думаешь, что это сработает?
— Я знаю пару гномов, — заметила Энн, — которые чудесно работают с камнями. Но ведь надо еще устроить все остальное.
— А где ты возьмешь обручальное кольцо? — поинтересовался Венделл. — Принцессы должны носить совершенно особенные кольца. Его может сделать только ювелир. Вот тебе и еще один посвященный в тайну.
— А что случилось с твоим обручальным кольцом? — спросила Энн.
— Осталось в сейфе в замке. Не знаю, пережило ли оно пожар.
— Погодите, — сообразил Принц, — нам же не надо искать обручальное кольцо. Это такие, с большими бриллиантами, да? Нам нужно венчальное. Я просто возьму у королевского ювелира полоску золота. У него их куча, и его удовлетворит любая байка.
Мандельбаум сдержанно откашлялся.
— Ваше высочество, можно вас на пару слов?
— Конечно.
Принц и волшебник немного отстали. Мандельбаум затянулся трубкой, выдохнул и пристально посмотрел на уплывающее облако дыма. Прекрасный терпеливо ждал.
— Ваше высочество, мне тревожно видеть, как молодой человек, известный своей честностью и добродетелью, с такой легкостью соглашается на подобную уловку. Хотя мне не раз доводилось отмечать вашу нездоровую склонность к прекрасному полу, я тем не менее удивлен, что вы позволили хорошенькому личику так легко вскружить вам голову.
Принц открыл было рот, но чародей прервал его возражения, воздев руку.
— Как бы то ни было, об этом не здесь и не сейчас. В данный момент меня заботит собственная роль в затевающемся обмане. Как член королевского двора и один из тех, кто получает от короля жалованье, в первую очередь я обязан хранить верность вашему отцу. Осмелюсь спросить: не намереваетесь ли вы лгать и ему? И если так, ожидаете ли вы от меня, чтобы я утаил от него известную мне информацию?
— Вот-те на, Мандельбаум, чего это ты вдруг ударился в морализаторство? Это, должно быть, из-за военных заказов, над которыми тебе пришлось работать. Я всегда считал тебя более сговорчивым.
Волшебник крякнул, затем сказал:
— Это не ответ.
— Мандельбаум, я просто пытаюсь защитить девушку от оскорблений. Поэтому мне приходится слегка приврать. Я не затеваю государственную измену. Кроме того, ты только что сам говорил о защите моей репутации. Поступая таким образом, я заодно снимаюсь с крючка.
— Я только предложил въехать в город ночью, чтобы свести к минимуму внимание общественности. У меня и в мыслях не было представлять двору замысловатую шараду.
— Слушай! Сначала ты говоришь мне, что общество не примет правды, а теперь призываешь твердо придерживаться истины. Чего ты от меня хочешь? Чтобы я одел ее в рубище, вывалял в перьях и проволок по улицам?
— В дне пути отсюда есть монастырь, где ей предоставили бы подобающий стол и кров, а также наложили бы епитимью за ее безнравственное поведение.
— Безнравственное поведение! Ну это ты уж через край хватил. Я ни за что не отправлю Аврору в монастырь, да она и не согласится, даже если я попытаюсь. Ладно тебе, Мандельбаум. Просто девушка совершила ошибку.
— Откуда вам известно, что это ошибка? Вы беседовали с ней на эту тему?
— Нет, естественно. Нельзя же говорить о таких вещах с девушками.
— Именно. Поэтому неизвестно, до какой степени распутную жизнь она вела. И вам не следует позволять Энн чрезмерно с ней сближаться. Ваш долг оградить ее высочество от дурного влияния ее высочества.
— Я не собираюсь продолжать разговор в таком абсурдном ключе. Хорошо, Мандельбаум, предлагаю следующее. Как только мы приедем, я устрою Авроре аудиенцию у папы. Пусть он решает, как с ней поступить. До тех пор ты играешь на нашем поле. Как тебе?
— Ну...
— Давай, Мандельбаум, подумай о малыше. Ты хочешь, чтобы он вырос с клеймом позора? Он же не виноват.
— Согласен. Но если его величество о чем-либо меня спросит, я скажу ему правду.
— Сделай одолжение.
Принц круто развернул коня и поскакал к остальным.
— Итак, дамы, игра началась. Аврора, с этого момента ты — вдова.
— Тогда нам придется сделать большую остановку и раздобыть какую-нибудь черную одежду.
— Мне следовало предвидеть, — застонал Принц. — Неважно, какие предстоят свершения, женщины обязательно приплетут поход по магазинам.
— Одежда тут ни при чем, — пояснила Аврора. — Я просто хочу начать заново строить свою жизнь. Прекрасный Принц, я не знаю, как благодарить тебя за все, что ты для меня делаешь.
Она подняла глаза, одарила его неожиданно мягким и преданным взором и положила руку на плечо. И задержала ее там. Энн тут же решила, что этот жест ей совсем не нравится.
— А у тебя неплохо. — Энн окинула взглядом блестящие полы, деревянные панели и сияющие в свете ламп бронзовые дверные ручки.
— Да уж, — согласился Прекрасный. — Тут стены, там потолок. Гляди-ка, да тут все есть.
В столицу они прибыли поздним вечером. Как и предполагалось, большая часть прислуги уже ушла и на кухне никто не работал. Тем не менее в замке оказалось достаточно горничных, чтобы приготовить комнаты для Энн и Авроры. Венделл, разумеется, позаботился о лошадях и поклаже. Когда суета улеглась, слуги разошлись, а путешественники удалились в отведенные им помещения, Прекрасный Принц, возвращаясь в собственные апартаменты, обнаружил себя бредущим по пустынному коридору в компании с черноволосой Принцессой.
— Ты нашла свою комнату удобной?
— Да, — ответила Энн. — Да, она прекрасная. Да. Очень удобная. Даже роскошная. Да, она очень красивая. Да.
— Ну, это хорошо. Я рад, что тебе нравится твоя комната. Я хочу сказать, здесь все комнаты очень хорошие, но знаешь, если ты предпочитаешь другую, то можешь перебраться туда. Или просто остаться, где есть. Как пожелаешь.
— Нет, она прекрасная. Правда.
— Ну, хорошо.
Они продолжали идти рядом. Прекрасному казалось, будто его шаги звучат неестественно громко.
— Да, — сказала Энн. — Здесь ты живешь, верно?
Вопрос — безусловно, один из самых дурацких — как нельзя лучше подходил для ситуации. И девушка это очень хорошо понимала.
— Угу, живу.
Принц не смог придумать ничего умнее и также чувствовал себя идиотом. Дверей собственной комнаты он достиг даже с некоторым облегчением.
— Ну, вот я и пришел. — Прекрасный взялся за ручку. — Надеюсь увидеть тебя утром.
— Да, — кивнула Энн. — Ну, приятных сновидений.
— И тебе тоже, — пробормотал Принц. — Я бы пригласил тебя войти, но, разумеется, это выглядело бы неправильно, чтобы девушка находилась в моей комнате.
— Нет-нет, — заверила Энн. — Та ночь в гостинице была исключением. Нет, я не могу войти одна к мужчине в спальню.
— Конечно. — Принц толкнул дверь, и Энн вошла. — Ни в коем случае. Поднялся бы невообразимый шум.
— Точно, — согласилась Энн. — Хотя мы ничего и не делаем, разумеется.
— Точно.
Они стояли в центре спальни Прекрасного. Футах в трех друг от друга. И старались не встречаться взглядами. Принц неловко махнул рукой в сторону входа.
— Наверное, пока мы оставляем дверь открытой, все нормально.
— Хорошая мысль. Мы не хотим, чтобы кто-нибудь увидел нас вместе, как сейчас, но, в конце концов, мы не хотим оказаться вместе там, где нас никто не увидит.
— Вот и я подумал о том же. — Прекрасный пинком захлопнул дверь.
Энн не двинулась, чтобы остановить его. Они простояли порознь в молчании еще несколько минут.
— Славная комната.
— Да, мне тут и самому нравится. Там есть балкончик, на который можно выйти, если хочешь посмотреть на звезды.
— Как замечательно. Ты часто смотришь на звезды?
— Никогда. Но если захочу, там есть балкон.
Они снова помолчали.
— Ну, думаю, мне лучше пойти к себе, — произнесла Энн. — Не знаю даже, почему я зашла.
Она шагнула к Принцу.
— Да, наверное, лучше всего, если ты не станешь больше задерживаться, — согласился Принц.
Он шагнул к Энн. Рука его обвилась вокруг ее талии, и он притянул ее ближе. Дыхание застряло у нее в горле, она закрыла глаза и повернула к нему лицо.
Раздался стук в дверь. Энн ойкнула и отскочила. Принц выпустил ее и сунул руки в карманы. Стук повторился.
У Прекрасного мелькнула мысль сделать вид, что его нет дома, но он произнес:
— Войдите.
Дверь открылась, и вошла Аврора.
— Ой, — вскрикнула она, увидев Энн, — что ты тут делаешь?
— Что ты тут делаешь?
— Нет, что ты тут делаешь?
— Я просто зашла пожелать Прекрасному Принцу спокойной ночи.
— Ну, и я пришла только за этим. — Аврора подошла к Прекрасному и продела руку в его.
Принцесса Аласии успела где-то разжиться ночной рубашкой, и Прекрасный не мог не заметить, что верхние две пуговки расстегнуты. Энн тоже заметила это, и без малейшего удовольствия.
— Мне отвели замечательную комнату, Прекрасный Принц, — промурлыкала Аврора. — У вас очаровательный замок.
— Э-э, спасибо.
— Глупо говорить ему такие вещи, — подала голос Энн. — Не он же его декорировал.
— Уверена, свою одежду он тоже сам не шил, — сладенько пропела Аврора. — Но разве он не выглядит в ней очень элегантно?
— Хм, еще раз спасибо, — пробормотал Принц. Он переводил взгляд с Авроры на Энн и обратно со смутным ощущением надвигающейся грозы. Принцесса Тировии сжала губы в тонкую жесткую линию и постукивала носком туфельки по полу. Принцесса Аласии выглядела так, словно ее ничто на свете не волнует. Довольно странно для девушки, всего несколько часов назад пребывавшей в состоянии крайней подавленности.
— Завтра я узнаю у папы насчет аудиенции для тебя. Может пройти пара дней, но это нормально. Здесь есть чем заняться. Пройдешься по магазинам, сходишь в театр... и прочие девичьи дела. Да, кстати. — Принц похлопал себя по карманам и вытащил маленькое колечко. — Вот, нашел тебе кусочек золота.
Принцесса Аласии захлопала ресницами и протянула руку. Прекрасный уже собрался было надеть подарок ей на палец, когда краем глаза уловил промелькнувшее на лице Энн выражение глубокой сосредоточенности. Он секунду поколебался и вложил кольцо Авроре в ладошку.
— На. Можешь не возвращать. У нас такого добра целые комнаты. Солдаты приносят их с войны. Реликвии былых завоеваний и тэ пэ.
— Все равно я признательна за него, — произнесла Аврора. Она повернулась к Энн. — И тебе я признательна за все твои добрые слова и дружбу.
Энн призвала на помощь самый медоточивый тон.
— Что ты! Так приятно было помочь тебе, Аврора.
— Полагаю, теперь, когда ваш поиск окончен, ты вернешься к себе в королевство?
— Полагаю, да, — ответила Энн.
Вообще-то говоря, до сих пор она не думала о возвращении домой. Грааля, который помог бы крестьянам, она не привезет. Снова жить с мачехой само по себе тоскливо, но при мысли о расставании с Прекрасным Принцем у нее упало сердце, хотя девушка не могла сказать, почему.
— Да, жаль, что ты не можешь остаться еще на некоторое время, — продолжала Аврора. — Но тебе и впрямь нет причин задерживаться здесь, не так ли? И у тебя наверняка куча дел дома.
— Видимо, да.
— Эй, что за спешка? — удивился Прекрасный. — Оставайся, возьми отпуск. Как я уже говорил, в Иллирии масса развлечений, всевозможные праздники, и балы, и банкеты. Что у тебя там такого важного, что не может подождать несколько дней?
— Нет, правда, я должна ехать...
— Она, наверное, скучает по своему дружку, — шепнула Аврора на ухо Принцу.
У того вытянулось лицо.
— ... но если ты настаиваешь, полагаю, я могла бы остаться на несколько дней, — громко закончила Энн.
— Вот и здорово, просто замечательно! Ну, ладно, надеюсь увидеть вас обеих завтра утром. Спокойной ночи.
— Спокойной ночи, — сказала Энн.
— Спокойной ночи, — сказала Аврора.
Ни одна из девушек не тронулась с места. Аврора продолжала держать Принца под руку. Ноги Энн прочно приросли к полу. Приветливое выражение исчезло с их лиц, и теперь они пялились друг на друга с неприкрытой враждебностью.
— Спокойной ночи, — повторил Принц. — Полагаю, теперь вы вернетесь к себе в комнаты.
Принцессы не ответили и продолжали ждать, пока соперница выйдет первой. Прекрасный озадаченно переводил взгляд с одной на другую. Так могло продолжаться всю ночь, но, к счастью, раздался очередной стук в дверь.
— Войдите, — с облегчением позвал Принц. Влетел Венделл.
— Добрый вечер, сир. Ой, здравствуй, Аврора. Привет, Энн.
— Привет, Венделл, — хором произнесла вся троица.
— Я растолкал одного из поваров и уломал его приготовить нам перекусить. Там тосты, яичница с грудинкой, копченая рыба и колбаса. И еще свежие имбирные пряники.
— Звучит многообещающе. Я спущусь через минуту.
— Не думаю, что я голодна, — сказала Аврора. — Пожалуй, я пойду.
— Но там же пряники. — Венделл посмотрел на нее с недоверием.
— Спасибо, в другой раз. Спокойной ночи.
Она удалилась, через плечо взглянув на Принца.
— Я присоединюсь к вам через минуту. — Энн тоже удалилась.
— Какая муха этих двоих укусила? — поинтересовался Венделл.
Прекрасный пожал плечами.
— Девчонки, — брезгливо скривился паж. — Ой, чуть не забыл. Норвиль хочет видеть тебя завтра, с самого утра.
— Я еще не вернулся.
— Он уже в курсе, что ты вернулся.
— Тогда я заболел.
— Он говорит, что это действительно важно.
— Он всегда так говорит. Пошли жрать.
— Пошли. Только давай поскорее. Мандельбаум хочет сегодня смешать несколько новых зелий для отпугивания светлячков от пшеничных полей. Он разрешил мне помогать ему. Это как-то связано с живыми летучими мышами. Они слетаются к нему прямо в башню. Разве не здорово?
— Летучие мыши — это да! Звучит великолепно. В последние дни ты проводишь с Мандельбаумом много времени. Решил податься в маги вместо того, чтобы стать рыцарем?
— Нет-нет. Просто мне кажется, что магия — это, понимаешь, действительно потрясающе. Мандельбаум звал меня к себе в ученики, но я отказался. Магия — это ужасно круто, но не так здорово, как разъезжать на коне по разным королевствам, биться на мечах и гасить всяких тварей, а тут и доспехов носить не придется, и титула не получишь. Только годы и годы, проведенные над книгами, умственные упражнения и тренировки по развитию самодисциплины. Кроме того, когда я рассказал ему, как сильно ты от меня зависишь, он понял, что в качестве оруженосца я тебе просто необходим.
— Да уж.
— Хотя, конечно, волшебникам приходится делать исключительно жуткие вещи. Может, мне попробовать стать магом и рыцарем одновременно? Слушай, а это получится здорово! Рыцарь, который еще и колдовать способен! Я бы заделался самым знаменитым рыцарем в Двадцати королевствах.
— Только не забудь, в жизни есть вещи поважнее известности и славы.
— Да я понимаю. Ты имеешь в виду истину, справедливость, честь и семью?
— На самом деле я имел в виду потрахаться. Но и это тоже.
По дороге к ним присоединилась Энн, успевшая перелезть из пеньюара в свое обычное простое черное платье с кружевной отделкой, и они направились в небольшой уютный обеденный зальчик, скрывавшийся в переплетении многочисленных коридоров.
Прекрасный молчал. День выдался тяжелый, скачка его утомила. Он мечтал расслабиться, поесть и поскорее завалиться в постель.
В тот вечер его мечты так и остались мечтами.
В зальчике за столиком сидела Королева Руби.
Назвать состояние троих путешественников удивлением означало бы сильно преуменьшить масштабы испытанного ими чувства. У Венделла отвисла челюсть. Энн побледнела. У всех троих отнялись языки.
Первым пришел в себя, естественно, Принц.
— Королева Руби! Как славно увидеть вас снова. Какое приятное стечение обстоятельств привело вас в Иллирию?
Злая Королева, как обычно, оделась во все черное: черную, в обтяжку, шелковую блузку с перламутровыми пуговицами, короткие черные брюки для верховой езды, черные высокие сапоги, разумеется на шпильках, и черные, до локтя, кружевные перчатки без пальцев — общий эффект получался одновременно сексуальный и зловещий. Она как раз намазывала масло на ячменную лепешку, но, когда Принц заговорил, поднялась на ноги и грозно сверкнула глазами.
— Кончай болтать, Прекрасный. Я хочу знать, где Грааль.
— Что ты здесь делаешь? — требовательно спросила Энн.
— Ваше пребывание здесь, юная леди, вызывает куда больше вопросов. Что-то я не припомню никаких остановок в Иллирии, обозначенных в вашем маршруте, но не то чтобы меня это удивило. Я с самого начала догадывалась, что ты не выполнишь свою часть сделки, Прекрасный. И приехала сюда, поскольку знала, что ты попытаешься присвоить Грааль. Конечно, если малютка Энн его у тебя не стянула.
— Эй! — возмутился Венделл. — Как вы смеете так разговаривать с Принцем?!
— Насколько мне известно, никто ни у кого ничего не стягивал, — пожал плечами Принц.
— Ушам своим не верю, — развела руками Энн. — Мне так неловко.
— Что ж, — удовлетворенно произнесла Королева. — Мы получили три уклончивых ответа. Попробуем еще раз. У кого из вас Грааль?
— Ни у кого, — ответила Принцесса. — Не было там никакого грааля. Место оказалось занято замком самой современной постройки. Что бы там ни находилось раньше, наверняка оно уже давно разрушено.

Предыдущая страница 11 Следующая страница


Принц быстрого реагирования 12

— Не пытайтесь лгать мне, юная леди. Я определю вам меру наказания, когда мы вернемся домой. Прекрасный, я хочу получить грааль. Я уже испросила аудиенции у вашего родителя, где буду настаивать, чтобы мне вернули принадлежащее по праву имущество.
— Все место там пронизано магией, — вздохнул Принц. — Драконы, сонные чары, заколдованные леса. Пошлите туда команду магов-археологов, думаю, они там что-нибудь да нароют. Но если там когда-то и был грааль, то в данный момент его не найти.
Руби вздернула подбородок и наградила Прекрасного мрачной улыбкой кроваво-красных губ. Без всякого сомнения, она никому из них не поверила. Злая Королева набрала воздуха для очередной гневной тирады, и тут появился Мандельбаум.
— А, вот ты где, Венделл. Я услышал, как на кухне готовят еду, и понял, что встречу тебя здесь.
— Похоже, сегодня день своевременных появлений, — вполголоса поделился с Энн Прекрасный.
— Что тут у нас? — продолжал Мандельбаум. — Лепешки, копченая рыба — очень даже неплохо.
Волшебник намазал лепешку вареньем и откусил. Заметив присутствие Злой Королевы, он торопливо сглотнул.
— Ой, здравствуйте. Мы знакомы?
— Мандельбаум, это Руби, королева Тировии, мачеха Энн, — представил Принц.
Королева высокомерно протянула волшебнику руку, и тот поднес ее к губам.
— Ваше величество, это Мандельбаум, королевский чародей Иллирии.
Выражение лица Руби мгновенно переменилось. Не осталось даже намека на зловещее высокомерие.
— Ой, пра-а-вда? — Она придвинулась к волшебнику. — Вы, должно быть, очень могущественный чародей.
— К вашим услугам, мадам.
Мандельбаум взглядом ценителя окинул сверху вниз стройное тело новой знакомой и, видимо, остался доволен, ибо позволил глазам пропутешествовать в обратном направлении.
— Делаю все от меня зависящее, дабы поставить свои скромные способности на службу моему королю и стране, — отрекомендовался он с явно напускной скромностью.
— Я пр-р-росто в востор-р-рге от чар-р-родеев, — промурлыкала Королева. Она провела кроваво-красным ногтем по груди волшебника. — В них столько мощи, столько... внутренней силы. Я была бы счастлива постичь их самые глубокие тайны.
— Стремление к знанию действительно может приносить, гм, удовольствие, — изрек Мандельбаум. — Если я не ошибся, вы сами некоторым образом интересуетесь черной магией?
— О да, вы не ошиблись. Я давно посвятила себя науке волшебства. — Руби взяла его за обе руки и заглянула глубоко в глаза. — Но, боюсь, обучаясь самостоятельно, без руководства опытного наставника, я получила только смутное и разрозненное представление о предмете.
— Не морочь человеку голову, — процедила Энн.
Злая Королева ответила ей предостерегающим взглядом.
— Тут нужно терпение, — заметил Мандельбаум. — Подобные вещи требуют времени. Не хотите ли коротко ознакомиться с моей лабораторией?
— С огромным удовольствием. — Руби обвила его руку вокруг своей талии и позволила увлечь себя к двери. — Энн, я изволю переговорить с тобой утром. М-м, не слишком рано.
— Мандельбаум! — воскликнул Венделл. — А как же летучие мыши?
— В другой раз, Венделл.
— Но...
— В другой раз.
Волшебник с Королевой удалились. Ошарашенный Венделл слушал их затихающую беседу.
— Изучали ли вы когда-нибудь — я имею в виду, по-настоящему — летучую мышь? Восхитительное создание.
— Летучие мыши меня завор-р-раживают, — мурлыкала Королева.
Они стали подниматься по лестнице, и звук голосов пропал.
— Ох! — крякнул паж. — Что за бес в него так внезапно вселился?
— Не суди его строго. Через несколько лет сам поймешь.
— Какая стерва, — выдохнула Энн. — Я ее просто ненавижу. Поверить не могу — Мандельбаум оказался таким простофилей! Я думала, он такой умница. Разве так сложно понять, что она его просто использует?
— Ну-у, — протянул Принц, — у парня мозги как бы затуманиваются, когда... когда он с женщиной. Он делает вещи, которых при других обстоятельствах делать не стал бы. Глупости делает.
— Типа убивать драконов голыми руками? — лукаво поинтересовалась Энн.
— Вообще-то я подразумевал написание стихов и дарение букетов. Но и это тоже.
Хотя Прекрасный являлся принцем и прямым наследником отцовского престола, имел рыцарское звание и армейский чин, его никто не обязывал занимать в королевстве какую-либо административную должность. Многие юные принцы во многих королевствах, родившись для жизни, полной досуга и богатства, свободной от ответственности, позволили себе выродиться в трутней, погрязших в удовольствиях паразитов, бесполезных как для общества, так и для самих себя. Прекрасный, однако, воспринимал свою роль паладина и защитника справедливости с достаточной серьезностью, чтобы избежать грехов праздности, пьянства, обжорства и распутства, в кои впадали столь многие юные аристократы. Хотя в отдельные моменты ему случалось признать, что жизнь трутня-вырожденца имеет свои положительные стороны. В частности, распутство.
По возвращении из длительного путешествия нашлось, разумеется, предостаточно житейских мелочей, в совокупности способных отнять массу сил и времени даже у нечиновного лица. Требовалось повидать портного и оружейника, проведать лошадей (Венделл, разумеется, проделал здесь львиную долю работы, но конюхи всегда бывали польщены личным визитом его высочества). Следовало умиротворить наставников, отчитаться по расходам перед канцлером и казначеем и договориться с отцовским секретарем об аудиенции для двух принцесс. А также (и главное, никак не отвертеться) представить доклад об экспедиции графу Норвилю. Министр разведки посылал ему записки со всеми горничными, утренней сменой поварят и помощниками конюхов, заявляя о своем желании увидеться с Принцем как можно скорее. Прекрасный волынил. Ему не улыбалось объяснять угрюмому и расчетливому графу, как простое задание типа «бей — спасай» превратилось в поисковую операцию высокой сложности.
В результате всех перипетий ему удалось свидеться с Авророй и Энн только за обедом. Девушки сидели на противоположных концах большого стола, уплетая крохотные бутербродики и огурцы в сметане. Когда он вошел, принцесса Аврора бросилась навстречу и обняла его.
— Прекрасный, как приятно снова тебя видеть. Хорошо ли ты спал? Я так мечтала позавтракать вместе с тобой.
— Привет, — сказала Энн.
— Привет, Аврора. Привет, Энн. Вот, бегал все утро по всяким делам. Но у меня хорошие новости. Мы увидимся с папой сегодня после полудня. В два. Он должен был встречаться с городским советом по поводу школ. Или со швейниками?.. Забыл, с кем. Как бы то ни было, встреча сорвалась, и образовалось весьма удачное окно. Даже мне, как правило, не удается попасть к нему так быстро.
— Что ж, новости великолепные, — согласилась Аврора. — Думаю, у нас возникнет много вопросов касательно управления моим королевством.
— Нет, это, пожалуйста, без меня. Я не особенно разбираюсь в политических аспектах.
— Моя мачеха добилась приема? — поинтересовалась Энн.
— Не-а. Она даже не появлялась у исполнительного секретаря.
— Наверное, это положительный момент. Если нам удастся увидеться с Королем первыми, возможно, у меня получится смягчить взрывоопасную обстановку, которую она неминуемо создаст.
— Слушай, — предложила Аврора Принцу. — Садись рядом со мной и поешь. А тем временем можешь рассказать мне все об Иллирии.
Энн кровожадно проткнула огурец вилкой.
— Между прочим, — сообщила она, — тебя граф Норвиль ищет.
— Знаю. Только его мне сейчас и не хватало. Если он появится, скажите, что меня здесь нет.
— Он упоминал какую-то туфельку.
Принц вскочил на ноги.
— Что? Где он? Я должен увидеться с ним немедленно!
— Расслабься. Он обещал вернуться через полчаса.
Прекрасный неуверенно поднялся, но Аврора положила ему руку на плечо и усадила обратно.
— Послушай, ты с ним скорее всего пересечешься, если спокойно подождешь здесь. А теперь расскажи мне об Иллирии. Есть ли здесь библиотека, где я могла бы найти договоры об аннексии Аласии?
— А что это за история с туфелькой?
— По-моему, Аласию не аннексировали. Скорее всего, она находится под чем-то вроде протектората. А дело о туфельке... М-м, девушка потеряла туфельку на балу, а я пытался разыскать ее и вернуть обувь хозяйке.
Энн поглядела на него с сомнением.
— И все? И это вся история? Девушка потеряла туфлю?
— Э-э, да. Это все.
— Почему же она просто не обратилась к слугам?
— Не знаю.
— Она не беспокоится о пропаже туфельки, так с какой стати это должно волновать тебя?
— Просто хочу вернуть ее хозяйке, вот и все. Если мы не станем прилагать усилий и разбираться со всей позабытой у нас обувью, замок вскоре окажется забит ею по самую крышу.
— Понимаю.
— Что ж, если он хочет вернуть туфельку, — высказалась Аврора, — думаю, это очень мило. Бедная девушка, вероятно, недоумевает, что же с ней случилось.
На лице Энн отразилось еще большее сомнение.
В зал впорхнула Руби. Снова в черном, но вместо сапог на шпильках и красной помады на ней красовались сандалии на плоской подошве и розовая помада. Волосы на затылке стягивала розовая лента. Энн вытаращилась на нее, замерев и не донеся до рта ложку.
— Энн, дорогая, как ты себя чувствуешь? Ты хорошо спала? Выглядишь чудесно.
— А?
— Знаешь, раз уж мы оказались в Иллирии, надо капитально обновить тебе гардероб. Здесь самые восхитительные магазины. Тебе действительно следует больше заботиться о своем имидже, дорогая.
Она чмокнула Энн в щеку.
— А?
— И, коли на то пошло, мы можем сделать прически. И, наверное, выпьем чаю в одном из этих очаровательных маленьких уличных кафе. Но, боюсь, не сегодня. Мандельбаум везет меня на пикник. А пока мы будем за городом, он собирается показать мне, как искать эти поганки, у которых изумительнейшие целебные свойства. Уверена, мы сможем использовать их дома. А это, должно быть, твоя подружка Аврора. Дорогая, мне было так жаль услышать о постигшем вас несчастье. Если я могу сделать что-нибудь, дабы облегчить вам переходный период, пожалуйста, не колеблясь обращайтесь ко мне за помощью. Ваше высочество, пожалуйста, передайте отцу мои самые теплые пожелания. Ну, мне пора. Не хочу заставлять дорогого Мандельбаума ждать.
И она упорхнула обратно.
— Ну и ну, — восхитилась Аврора. — Твоя мачеха — просто прелесть.
— А?
— Да-а, — протянул Прекрасный. — Недооценил я старика Мандельбаума.
В столовую вошел граф Норвиль, преследуемый Венделлом. Паж стремительно обогнул министра и направился прямо к блюду с бутербродами, схватил по штуке в каждую руку, запихнув третий прямо в рот, торопливо проглотил и вежливо поздоровался:
— Добрый день, сир. Добрый день, принцесса Аврора. Добрый день, принцесса Энн.
Покончив с формальностями, он вернулся к поглощению добычи.
Принц не отрывал глаз от Норвиля, но усиленно демонстрировал спокойное безразличие.
— Здравствуйте, Норвиль. Вы хотели меня видеть?
Норвиль торжественно извлек из-под плаща стеклянную туфельку.
— Ваше высочество, — провозгласил он, — я ее нашел!
— Потрясающе! Здорово! А вы уверены, что это она?
— Абсолютно. Она соответствует описанию, и туфелька ей идеально подходит.
— Тогда, должно быть, она. У нее изящные ножки.
— Извините, — перебила Аврора. — Вы пытаетесь найти девушку, подходящую туфельке? Туфелька не такая уж маленькая. Думаю, немало девушек могли бы носить такую.
— Мы тоже так думали, — усмехнулся Норвиль. — Мы перемерили ее на большинство молодых женщин в городе, и ни одна не смогла в нее влезть.
— Это действительно стекло? — поинтересовалась Энн.
— Очень качественный искусственный хрусталь. Вот, послушайте. — Туфелька имела тонкий трехдюймовый каблук. Граф тюкнул по нему чайной ложечкой, и высокий, как у колокольчика, звон разнесся по комнате. — Я удивлен, что каблук не ломается, он очень тонкий.
— Можно примерить?
— Не вижу причины отказать, только, боюсь, вы зря потеряете время.
Граф протянул туфельку Энн. Та выскользнула из босоножек и попыталась надеть стеклянную лодочку. Она несколько минут продолжала свои попытки, а Аврора наблюдала за ней со все более снисходительным видом. Прекрасный воспользовался возможностью тихонько переговорить с Норвилем.
Наконец Энн заявила:
— Туфелька не то чтобы маленькая, она просто узкая. Ну, не то чтобы узкая, а как-то странно тесна в пальцах.
— Полагаю, изящная — именно то слово, которое ты ищешь, — пропела Аврора. — Очевидно, туфельку делали для девушки со стройными ногами. Естественно, с толстыми ногами в нее не влезешь.
— С толстыми ногами!
— Боже, какая бестактность с моей стороны, правда? Я просто хотела сказать, что у хозяйки туфельки фигура скорее миниатюрная, нежели статная.
Энн стиснула зубы:
— Хорошо, мисс Записная Острячка, попробуй ты.
Аврора взяла туфельку и начала втискивать в нее пальцы. Последовало несколько минут напряженной борьбы.
— Туфелька меньше, чем кажется. Думаю, стекло имеет увеличивающий эффект.
— Ага, точно.
Аврора бросила на Энн враждебный взгляд и взяла со стола суповую ложку. Используя ее как рожок, она умудрилась с огромными усилиями втиснуть ступню в лодочку.
— Есть! — воскликнула она.
— Она не вся влезла!
— Нет, вся!
— Нет, не вся. Пятка снаружи. Ты не сможешь стоять.
— Разумеется, смогу. А-ах-хх. — Аврора попыталась встать и плюхнулась обратно на стул. — Это самая неудобная туфля, какую я когда-либо мерила. Должно быть, она очень дорогая.
— Я тебя понимаю. У нас в королевстве есть сапожник, который шьет дамам превосходные бальные туфли. Ноги после них ужасно болят.
— А мне сшили туфли на первый бал, так вот носить их было совершеннейшим мучением. За них отдали целое состояние, но затраты себя оправдали — я потом два дня ходить не могла. Сапожник впоследствии уволился и теперь служит главным палачом при короле Бруно в Омнии.
Венделл фыркнул.
Тем временем Прекрасный вполголоса наседал на Норвиля.
— Вы ее видели?
— Да уж, видел! — Оттенок неприязни почти не угадывался в голосе министра разведки.
— На редкость страстная, а?
Норвиль вздохнул.
— Прекрасный Принц, пожалуйста, верьте мне, когда я говорю, что предпринял серьезные усилия, дабы понять вашу озабоченность плотскими удовольствиями. Однако я не в силах постичь, как вас могла привлечь подобная... неряха, особенно при наличии в наших собственных пределах множества чистых и добродетельных молодых женщин. Даже если вы ограничитесь представительницами своего класса, вроде двух юных дам, которых привезли с собой...
— Да черт с ними, Норвиль. Это поразительная девушка. Как только мы начали танцевать, она сразу прижалась ко мне грудью снизу вверх. И все время, пока мы танцевали, она не упускала возможности потереться об меня бедром. И все время, пока я с ней разговаривал, она смотрела мне прямо в глаза и смачивала губы кончиком языка. Я думал, что лопну. Однако о себе она говорила немного.
— Очевидно, полагается на язык тела.
— Да! Должно быть, так! Я должен увидеть эту девушку снова. Я имею в виду, эта девушка меня хочет. Если я только смогу остаться с ней наедине, уверен, она только и ждет, когда я начну приставать к ней. Говорите, пригласили ее сегодня на обед?
— Я счел за лучшее позволить этому неприглядному эпизоду как можно скорее перейти в решающую стадию. В том случае, если девица действительно согласится на предвкушаемые вами низменные действия, я приведу в боевую готовность штат пиарщиков, дабы предотвратить катастрофические последствия. Да, кстати, не хотелось бы вас разочаровывать, но Синтия придет не одна. С ней явится ее крестная.
— Крестная?
— Вряд ли можно ожидать, чтобы юная дама выезжала без компаньонки.
— Почему крестная? Ой, нет! Только не говорите, что ее родная мать умерла.
— Отец тоже. Н-н-да. Вероятно, недостаток крепких внутрисемейных связей отчасти объясняет ее беспорядочное поведение. По крайней мере, у меня создалось впечатление, что они с крестной довольно близки. Крестная имеет сильное руководящее влияние в ее жизни.
— Надо поинтересоваться у Мандельбаума, не отслеживал ли он корреляции между приятной внешностью и мертвыми родителями.
— Очевидно, между ней, ее мачехой и сводными сестрами имеются некоторые трения. Собственно, остальная часть семьи пыталась спрятать от нас девушку. Не то чтобы я выгораживаю своих людей, но, собственно, этим и вызвана задержка в ее обнаружении.
— Хорошо. Я присмотрюсь к этой крестной и прикину, удастся ли мне ее отвлечь. Вероятно, надо просто дождаться подходящего случая.
Венделл поднялся из-за стола и присоединился к Принцу и Норвилю.
— Сир, это та девушка, которую ты встретил на балу и которая тебе понравилась?
— Та самая.
— Блин. Как бы то ни было, сегодня вечером тебе придется обойтись без меня. Мандельбаум собирается показать мне, где искать травяные грибы.
— Хорошо. Нет, погоди! Черт, ты не можешь уйти сегодня вечером. Я, э-э, собираюсь потренироваться в работе палицей, и мне понадобится твоя помощь.
— Но ты никогда не сражаешься палицей. Мы ее даже с собой не возим.
— Потому-то мне и недостает практики. Так что, пожалуйста, останься в замке.
— Но Мандельбаум...
— Прости, Венделл. С Мандельбаумом я все улажу.
— Да, сир.
— Я видел Мандельбаума утром, — заметил Норвиль. — Наш чародей выглядел совершенно измотанным.
— Думаю, он всю ночь не спал. Увидимся позже. Мне надо проводить Аврору к папе.
— Ах, да. Какое несчастье, потерять мужа сразу после свадьбы, да еще таким образом.
— Хм. Увидимся позже.
Прекрасный вернулся к столу, где девушки все еще продолжали грызню.
— Сейчас мы пройдем к папиному секретарю. Расписание очень плотное, и не повредит явиться пораньше.

Предыдущая страница 12 Следующая страница


13 Джон Мур

Это известие послужило сигналом для Энн и Авроры немедленно достать щетки и провести следующие двадцать минут за укладкой волос. Принц вздохнул и съел несколько бутербродов.
Когда наконец обе принцессы достигли состояния, близкого к готовности, они, сопровождаемые Прекрасным, прошли по длинным коридорам и поднялись по широкой парадной лестнице. Компания миновала лабиринт приемных, заполненных ожидающими придворными, юристами, дипломатами и купцами, приняла смотр фаланги секретарей и их заместителей, и вот наконец через боковую дверь их впустили в тронный зал. На дальнем конце тронного зала Король совещался с несколькими лордами. Прекрасный и девушки встали в сторонке, дожидаясь своей очереди.
— Добрый день, ваше высочество, — приветствовал их герольдмейстер. Он сверился со списком. — Принцесса Энн и принцесса Аврора?
— Давай не будем сегодня придерживаться протокола, Эдди. Я сам их представлю.
— Очень хорошо, сир.
Внезапно Аврора протолкалась мимо него. Она приподнялась на цыпочки и вытянула шею, стараясь получше разглядеть Короля. Его величество сидел вполоборота к ним, и они могли видеть только пегие волосы и бороду. Аврора вся напряглась и трепетала, словно борзая на поводке. Король вдруг поднял голову и посмотрел на них.
— Извини, Аврора, — шепнул Прекрасный, — все-таки тебе придется подождать!
Но принцессы Аласии рядом с ним уже не было. К изумлению двора, юная девица протолкалась сквозь очередь. Промчалась мимо опешивших телохранителей и плюхнулась Королю на колени.
— Гупи! — воскликнула она.
— Гупи? — повторил Принц.
К чести Короля Гаррисона, вне зависимости от степени занятости (а король Иллирии всегда очень занят) он всегда находил время, чтобы побыть наедине с сыном, если Прекрасный настоятельно изъявлял такое желание. В тот вечер его величеству следовало радоваться, что стены у замка каменные, а двери дубовые и толстые, поскольку его высочество пребывал в страшном гневе и голос его метался по залу, отдаваясь гулким эхом.
— Поверить не могу! Ты потчевал меня всей этой чушью относительно необходимости оставаться чистым и целомудренным, о морали и добродетели, о защите моей репутации и уважении к девичьей чести, а теперь я выясняю, что двадцать лет назад ты тискал по кустам блондинок!
— Все родители делали то, чего говорят своим детям не делать, — спокойно произнес Король. — Так они и узнали, что этого делать не надо.
— И теперь ты хочешь жениться...
— Ну, в конце концов, мы все еще помолвлены.
— ... на девушке, которая на двадцать пять лет моложе тебя.
— Авроре тридцать семь.
— Но она двадцать лет спала!
— Ты спишь каждые сутки по восемь часов, но не делаешься от этого двенадцатилетним.
— Хорошо, хорошо! — прорычал Принц. — Будь по-твоему! Но у меня сегодня интимное свидание, и если ко мне кто-нибудь сунется с нравоучениями... Так что лучше не лезь!
И Прекрасный вылетел вон.
Однако сейчас до вышеупомянутого столкновения остается еще несколько часов. В данный момент Принц просто замер с отвисшей челюстью, как, впрочем, и остальной двор.
Итак, Аврора запрыгнула на колени к Королю и принялась обцеловывать его лицо.
— Аврора? — выпучил глаза Король.
— Гупи!
— Я думал, ты умерла!
— Я думала, ты умер!
— В тот вечер парни утащили меня в город на прощальную вечеринку. Мы приковыляли только на следующий день. Мы пытались пробиться через изгородь, честно, пытались. Там погибли двое моих лучших людей. Но нам пришлось сдаться.
— И тогда ты захватил мои земли.
— Ну-у. Я берег их для тебя.
— Но ты же думал, что я умерла.
— Только после того, как ваши владения захва... э-э, взяли под протекторат. На самом деле решение принадлежало моему отцу.
— Ладно, не важно. — Аврора снова начала его целовать. — Они станут нашими общими, когда мы поженимся.
Король колебался всего секунду, достаточно долгую, чтобы оценить стройную фигурку созревшей юной девицы, оказавшейся у него в объятиях.
— Конечно, — ответил он чуть хрипловато. — Милая, все эти годы я не переставал любить тебя.
Аврора отстранилась и, прищурившись, посмотрела на его величество.
— Но ты ведь женился?
— Политический ход, — серьезно произнес Король. — Мне пришлось это сделать. Я никогда не любил ее.
— Как? — пробормотал Принц.
— Аврора, ты свет моей жизни. Когда я потерял тебя — словно туча закрыла солнце, и с тех пор я всегда жил в тени. Сегодня облака впервые разошлись, и сияние твоей...
— Хорошо, хорошо. — Принцесса приложила палец к его губам. — Не ударяйся в красноречие, Гупи, это не самое сильное твое место. Я тебе верю.
— Пожалуйста, дорогая, не зови меня на людях Гупи.
— Извини, Гаррисон. Ты действительно по-прежнему хочешь жениться на мне?
— Разумеется, милая.
— И иметь детей?
— Как можно скорее.
— Возможно, даже раньше. — Аврора снова его поцеловала. — Мы еще вернемся к этому.
Для большинства придворных, не знакомых с историей спящей принцессы и наложенных на нее странных чар, наступил весьма сложный момент. Тем не менее они сообразили, что произошло нечто исключительно важное и дело пахнет свадьбой. Все тут же кинулись поздравлять Короля, представляться его невесте и всеми прочими способами изъявлять преданность королевской семье. Только Прекрасный и Энн стояли в стороне от общей давки. Принц все еще не мог разобраться с кучей противоречивых эмоций, вызванных открытиями последних минут, а Энн прислонилась к стене и задумчиво наблюдала за Авророй.
— Та-а-ак, — произнесла она.
— По-моему, с Мандельбаумом что-то не так, — сообщил Венделл. — Я ему: «Ну, как грибы?», а он мне: «Какие грибы?», — будто не понял, о чем речь. Что эти двое делали целый день, если не собирали грибы?
Принц с отсутствующим видом пожал плечами и закинул руки за голову. Он сидел на скамье в кабинете отцовского секретаря, вытянув перед собой скрещенные ноги в высоких сапогах. Прекрасный уставился в потолок и, казалось, погрузился в раздумья. Энн присела на край стола, молчаливая, но настороженно-бдительная.
— Я приготовил твою палицу и набивные манекены, — продолжал Венделл. — Думаю, ты начнешь с полного, поскольку давно не работал палицей.
— Палицей? — переспросил Принц.
— Чего? Ты шутишь? Или тут все страдают потерей памяти?
— Полагаю, его высочеству надо о многом поразмыслить, — пояснила Энн. — Как и Мандельбауму. И его величеству Королю.
— Ха, — сказал паж. — Здесь слишком много девчонок, вот в чем беда. — Он сердито посмотрел на Принцессу. — Парни начинают вести себя по-дурацки, когда вокруг слишком много девчонок.
— Возможно, ты прав.
В кабинет вошел секретарь его величества Прюдомм. Принцесса спрыгнула с его стола, и он поспешно предложил ей кресло.
— Нет-нет, ваше высочество, не вставайте. Умоляю, чувствуйте себя как дома. Ну и ну, совершенно восхитительный сюрприз, не правда ли? Подумать только, спустя так много лет у нас снова будет королева! Как замечательно! Ваше высочество, — обратился он к Принцу, — вы, должно быть, очень рады за своего отца.
Прекрасный поглядел на него долгим взглядом.
— Ага.
— И опять-таки, я уверен, вы чувствуете потребность остаться верным памяти вашей ушедшей матери, — гладко вывернулся Прюдомм. — Я не могу выразить словами, насколько все мы чтили ее, пока она была среди нас, да упокоится душа ее с миром. Уверен также, что она бы очень гордилась своим сыном и...
— Прюдомм.
— Да, сир?
— Довольно.
— Да, сир. Кстати, ваше высочество, там к вам посетитель. Я предупредил его, что ему надо записаться у вашего секретаря, но он настаивал на ожидании. Этот человек показался мне очень настырным и, если мне позволено будет так выразиться, крайне агрессивным.
— Да? И где он сейчас?
— Когда я последний раз выглядывал, он ждал во дворе внизу.
— Я его вижу, — сообщил Венделл. — Это тот здоровый волосатый мужик, который вызывал тебя на бой в трактире.
— И он все еще жив? — изумился секретарь.
Прекрасный подошел к окну и посмотрел вниз.
Так и есть, булыжную мостовую мерил шагами Медведь Макалистер, а за ним настороженно следили несколько стражников. Арбалет хлопал его по спине, а под мышкой торчал сверток, длинный предмет, завернутый в промасленную ткань. Прекрасный пожал плечами:
— Можно поглядеть, чего ему надо.
Он распрощался с Прюдоммом и двинулся вниз по лестнице. Рядом топал Венделл, а Энн неслышно скользила в нескольких шагах позади. Во дворе здоровяк почтительно его приветствовал, и Прекрасный ответил со всем возможным дружелюбием:
— Привет. Что привело тебя в Иллирию?
— Да, вот. Просто оказался неподалеку, — ответил Медведь. — И решил заскочить, чтобы вернуть тебе вот это.
Он протянул сверток.
— Я знаю, это Устремление! — Венделл бросился вперед, опередив Принца, выхватил предмет из рук Макалистера и сорвал промасленную ткань. — Так и знал! Здорово! Это такой классный меч. Из всех твоих мечей я его больше всех люблю.
— Пара мальчишек нашли его в лесу торчащим из драконьего черепа, — пояснил Медведь. — Они выставили его в трактире на всеобщее обозрение и брали по два пенса за погляд. Я как бы реквизировал его, чтобы вернуть тебе.
— Весьма признателен за возврат. Благодарю тебя.
— Ага, спасибо, — вспомнил Венделл.
— За возвращение меча, разумеется, положена награда. Это здорово, что твои друзья сумели отыскать его.
Медведь переступил с ноги на ногу.
— Ну, это, на самом деле я об этом и пришел с тобой потолковать. Не о награде, в смысле, а о замке. Мы его, видишь ли, весь обшарили.
— Вы проломились сквозь изгородь?
— Ну, да. Не знаю, как тебе это удалось, но, думаю, спалив замок, ты тем самым разрушил заклятие. Через пару дней колючая изгородь начала сохнуть и отмирать. Мы попробовали рубить ее, так она не отрастала. Ну и пробрались без проблем. Ребята вот нашли дракона, а я с друзьями отправился в замок. Поискать там, знаешь, всякого такого.
— Помародерствовать, — подсказал Принц.
— Ну да, можно и так. Вообще-то правильно мы туда пошли, потому что там оказалось двое выживших. Внизу, в винном погребе. Двое слуг отправились принести еще вина, ну их там и накрыло. Провалялись в подвале двадцать лет, ни дракон, ни пожар до них не добрались. Они как проснулись, так и обалдели. Мы забрали их в деревню. Все равно от замка мало чего осталось. Ты спалил его до основания.
— Термиты. Единственный способ избавиться от них.
— Вон оно что. Ну да ладно, слушай дальше: потом мы спустились в пещеру над источником.
— Какую пещеру?
— Видишь ли, вода во рву — родниковая, и в том месте, где ключ бьет из земли, имеются старинные пещеры. Фундамент замка как бы с них и начинается.
— Насколько старые? — резко спросила Энн.
— Старые-престарые, барышня. По-настоящему старые. Древние.
— Продолжай.
— Получается, я так думаю, замок построен на руинах другого, более старого. Когда спускаешься внутрь развалин, в подземелья и дальше, а они уходят вниз на три-четыре разных уровня, там попадаются всевозможные каморки и переходы. В большую их часть нам проникнуть не удалось — там все завалено мусором, выпавшими кирпичами и прочей дрянью. Одно могу сказать с уверенностью: в основном оно все очень старое, гораздо старше остального замка, и думается мне, туда никто не спускался с незапамятных времен.
— Интересно.
— А теперь приятная часть, — продолжил Медведь довольным голосом. — Мы спустились в пещеру в основном потому, что это единственное место, куда можно попасть без проблем. Так вот: на стенах там вырезаны разные эти религиозные символы, кресты и всякое такое. И местах в десяти имеется изображение Грааля!
— Ты уверен?
— Абсолютно. В конце концов, это ведь нечто вроде кубка для питья. Ну, я и припомнил, как ты говорил, что ищешь Грааль, и подумал, не стоит ли передать тебе информацию.
— Что ж, я весьма тебе признателен, но, сказать по правде, поиски как бы свернули.
— А-а. Стало быть, ты нескоро появишься в наших краях?
— Видимо, нет. Почему бы тебе самому не поохотиться за Граалем? Он может чего-то стоить.
— В этом есть смысл, — пробормотала Энн, погрузившись в размышления. — Пещера как часовня. Грааль являлся символом плодородия. Вода символизирует жизнь, рождение, а также крещение, символическое зачатие.
Медведь пожал плечами.
— Я подумывал забрать его. Но там надо своротить камень, да и ребята не особенно интересуются старинными реликвиями. И я тоже, коли на то пошло. Не люблю связываться с волшебными штучками.
— Весьма мудро.
— В честном бою я готов сойтись с любым из живущих. Можно даже в нечестном. Но все это чародейство — не про меня.
— Я тебя очень хорошо понимаю.
— Понимаешь. А деревня, понимаешь, на краю волшебного леса. Пока ты не проник в замок, мы жили себе тихо-мирно... Теперь всем надо знать, что именно там произошло и каковы будут отношения между Иллирией и Аласией.
— Лично я не имею отношения к политике.
— Ну, ты кашу заварил, тебе ее и расхлебывать. — Прекрасный бросил на Макалистера раздраженный взгляд. Медведь развел руками. — Не то чтобы я осмелился советовать тебе, как поступить дальше, твое высочество...
Принц покачал головой.
— Нет, может, ты и прав. Я обсужу этот вопрос с министром разведки, и мы подумаем, что тут можно сделать.
— Вот и славно.
Они поднялись, и Прекрасный хлопнул здоровяка по плечу.
— Для крутого парня ты, Медведь, чертовски дипломатичен. И, похоже, начинаешь испытывать к Собачьей Розе нечто вроде патриотических чувств.
Макалистер поскреб бороду.
— Ну, твое высочество, наверное, я просто допер, что рано или поздно человеку следует обзавестись друзьями.
— Хорошая мысль. Спасибо за новости.
— И за меч спасибо, — встрял Венделл.
— Да на здоровье.
— И не забудь заглянуть к казначею за наградой.
— Не забуду, — ухмыльнулся Медведь.
Когда бородач ушел, Энн заметила:
— Что ж, он явно сменил тон.
— Он умный человек, — вздохнул Прекрасный. — Обнаружил, что запугать нас не получится, и перестал вести себя угрожающе.
— Ты собираешься снова отправиться туда?
— Потом решу. Сегодня у меня другие дела.
— Господи. После всех нынешних событий ты все еще думаешь об этой девушке, потерявшей туфлю!
Почему бы тебе просто не выслать ей потерю? Отправь курьера.
— Э-э, пригласив ее сюда, я делаю себе хорошую рекламу. Связи с общественностью, знаешь, и все такое. Вообще-то это Норвиль придумал. Она же придет со своей крестной. В самый раз — милая добропорядочная семейная сцена.
— Точно, я и забыла. Тебе же надо думать о своем имидже. В конце концов, ты — Прекрасный Принц.
— Чертовски верно.
— Мы решили и дальше придерживаться версии, будто успели повенчаться до того, как сработало заклинание, — рассказывала Аврора Энн. — История просочилась наружу, и народ, кажется, воспринял ее должным образом. Зачем будоражить общественное мнение, меняя ее сейчас? Поэтому мы с Гаррисоном поженимся в ходе скромной церемонии в узком кругу сегодня вечером. Если честно, мне так даже легче. После того фиаско я как-то утратила вкус к большим свадьбам.
— Могу себе представить. Кроме того, зачем без необходимости бросать на ребенка тень незаконности?
— Именно. В любом случае, Энн, я очень надеюсь, что на церемонии ты будешь стоять рядом со мной. Ты всегда была ко мне добра, и мне кажется, ты мой друг, в самом деле единственный друг во всем мире. Я буду так счастлива, если ты возьмешь на себя роль подружки невесты.
Аврора произнесла свою речь совершенно искренне, начисто забыв, как всего несколько часов назад обе принцессы шипели и набрасывались друг на друга, словно взбесившиеся черепахи.
— Ой, Аврора, как исключительно мило с твоей стороны попросить меня об этом. — Энн обо всем позабыла не менее искренне. — Да, разумеется, я буду у тебя подружкой невесты. Ты моя близкая подруга, даже нет, у меня такое чувство, будто мы почти сестры.
Аврора обняла ее.
— Ах, Энн, у меня тоже такое чувство.
Венделл фыркнул.
Приглашенные на ужин собрались в гостиной, ведущей в столовую. Паж покинул принцесс и отправился общаться с Норвилем и Прекрасным. Граф нервно теребил галстук, а Принц вырядился в лучшие шелка и расчесал волосы до алмазного блеска.
— Наша деятельность в Аласии не носила масштабного характера, — рассказывал министр разведки. — Жители платят налоги и не создают проблем, и необходимости отправлять туда агентов не возникало. Разумеется, теперь, когда их территория должным образом перейдет под нашу юрисдикцию, они сделаются частью нашей информационной сети, но, чтобы все это устроить, потребуется время.
— Понимаю, — кивнул Прекрасный.
— Кстати, ваше высочество, если вы ищете новых приключений, у меня на столе лежит дело об очень красивой девушке, похищенной разбойником. Барышня не королевского рода, но происходит из богатой купеческой семьи...
— Ее и вправду похитили, или она сбежала?
— Вероятно, последнее. Но дело в том, что родня девушки уверена в первом, и если ее вернуть, Король получит еще несколько влиятельных сторонников, считающих себя его должниками.
— Не интересует. Проклятие, Норвиль, да где же она? Она случайно не опаздывает?
— Не опаздывает, — заверил министр разведки. — Лишь слегка задерживается.

Предыдущая страница 13 Следующая страница


Принц быстрого реагирования 14

— Как вы думаете, я ей понравлюсь?
— На балу понравились. Со всей очевидностью.
— И, думаете, я ей по-прежнему буду нравиться?
— Возможно. Я лишь смею надеяться, что она не станет выражать свою привязанность так же демонстративно, как в прошлый раз.
— Смею надеяться, вы ошибаетесь. И представьте, Норвиль, я никогда ни от чего ее не избавлял, не спасал ей жизнь и не помогал выбираться из затруднительного положения. Она ничем мне не обязана. А значит, на балу она начала тереться об меня бедрами чисто из...
— Похоти.
— Ага. Разве не здорово?
— Нет. И я вынужден обратить ваше внимание на то, что ни одна из спасенных вами юных дам также ничем вам не обязана. Ожидать чьей-либо благосклонности лишь за добросовестное исполнение своего долга — недостойное занятие.
— Между прочим, — заметил Венделл, — вы сами только что предлагали его высочеству спасти купеческую дочь ради повышения авторитета его величества.
— Э-э-м-м-м, говорил. Неплохой выпад, молодой человек. Но политическая услуга и личная — две совершенно разные вещи. И если человек является героем, это не освобождает его от обязанности вести себя в рамках приличий.
— Мисс Синтия и мадам Эсмеральда!
Все повернули головы в сторону входа. Да так и замерли.
Красота, как сказал бы известный поэт ушедшего столетия, помещается в глазах смотрящего. У мужчин и у женщин представления о красоте различны. Женщины понимают красоту в классическом смысле: они находят ее в искусно высеченных чертах греческих статуй, в свободных, но безупречных линиях лица и тела, в царственной осанке, в высоко поднятом подбородке. Их феминистский идеал — ледяная богиня. Бесконечно желанная и бесконечно недоступная.
Когда о красоте говорят мужчины, они имеют в виду сексапильность. Энн была красива. Аврора была красива. Синтия была сексапильна.
Ее длинные огненно-рыжие волосы толстыми мягкими волнами спадали ниже осиной талии, доставая до ягодиц, очерченных облегающим черным шелком. Открытое платье предоставляло взору верхнюю часть высоких крепких грудей, а У-образный вырез сзади устремлялся вниз, подчеркивая изящный изгиб спины. Длинные стройные ноги казались еще длиннее и стройнее благодаря черным шелковым чулкам и четырехдюймовым шпилькам. Глаза у нее были зеленые, словно только что пробившиеся весенние листья, а губы — полные, влажные и зовущие. Она не смотрела ни на кого, кроме Прекрасного, и только ему дарила улыбку, манящую, как зов сирены.
— Ну, что я вам говорил? — с благоговением произнес Принц. — Разве она не чудо?
— Выглядит ничего, — согласился Венделл.
Синтия боялась, что сердце у нее разорвется от возбуждения. «Даже если это не сработает, все равно оно того стоило, — думала она. — Если я больше никогда его не увижу, я буду счастлива всю оставшуюся жизнь. Если я не проживу больше ни дня, я сегодня умру в экстазе». Еще бы. Она прибыла в королевский замок Иллирии по специальному приглашению для встречи с самим Прекрасным Принцем! Все происходило именно так, как предсказывала крестная.
При одной мысли о крестной девушка вся затрепетала. Эсмеральда такая особенная. Она не просто умела колдовать, она была само колдовство. Она обладала волшебным свойством — его еще называют шармом или харизмой, — заставившим Синтию просто влюбиться в нее с первого взгляда, а когда крестная обнимала и баюкала ее, все проблемы девочки, казалось, улетали прочь и мир окутывала теплая золотистая дымка.
Иногда она думала, что все могло сложиться иначе, окажись она сиротой. Ну, формально, разумеется, Синтия сиротой и являлась, поскольку оба ее родителя умерли, но она имела в виду сиротство не в этом смысле. Она имела в виду брошенных или найденышей, тех, кто потерял родителей в очень юном возрасте и вообще их не помнил. Такие дети, девушка знала наверняка, всегда мечтали об одном и том же: однажды их настоящие отец и мать явятся за ними и окажутся красивыми, богатыми и любящими, заберут их с собой, и они все вместе заживут где-нибудь счастливо.
У Синтии почва для подобных утешительных иллюзий напрочь отсутствовала. Ее отец проболтался рядом, пока дочке не исполнилось восемь. Этого времени ему с запасом хватило, чтобы рассказать дочери, как ее мать умерла, дав жизнь ей самой. Умерла совершенно точно, без всякого сомнения. И никогда уже не вернется. Самого отца ситуация несказанно огорчала, и он винил женщину не только в ее собственной кончине, но и в том, что она скончалась, не оставив ему сыновей. Потом отец женился во второй раз и планировал, создав новую семью, продолжить династию по мужской линии. Так вот, через неделю после свадьбы лошадь лягнула его в голову и — приехали.
Мачеха Синтии, без всякого восторга обнаружив, что ей придется совершенно бесплатно кормить еще один рот, тотчас вознамерилась установить разделение труда, или, другими словами, свалила на падчерицу все обязанности по дому. Таким образом, девочка превратилась в домашнюю рабыню. И, словно ей не хватало свалившихся на нее бед, спустя короткое время сделалось очевидным, что Синтия вырастет красивее своих сводных сестер. Гораздо, гораздо красивее. А если женская зависть — сама по себе уродливое явление, то зависть двух девочек-подростков — вещь поистине страшная.
Итак, имелась Синтия, красивая девушка, пойманная в ловушку бесконечного рабства. Впереди несчастную ждали долгие тоскливые годы даже без надежды на избавление путем удачного брака, поскольку сводные сестры ни под каким видом не собирались выпускать ее из дому, пока она не сделается старой девой или по крайней мере до тех пор, пока сами не выйдут замуж, что было практически то же самое.
А потом, когда мачеха с сестрами уехали на бал и Синтия сидела дома одна и плакала у очага (она много плакала в те дни, хроническая депрессия, знаете ли), комната внезапно наполнилась крохотными мерцающими разноцветными огоньками, и девушка услышала слова, навсегда изменившие ее жизнь:
— Держись меня, детка, и ты далеко пойдешь.
Теперь Синтия медленно шла вперед, не отрывая глаз от Принца, слегка покачивая бедрами при ходьбе, точно так, как учила Эсмеральда. Она держала плечи отведенными назад, отчего ее груди приподнимались и выпирали, подчеркивая тщательно выверенную глубину выреза.
— Путь к сердцу мужчины начинается у него ниже пояса, — учила крестная. Она также придирчиво подбирала наряд на бал, и кое-что, девушка не могла не признать, смотрелось просто сногсшибательно.
Синтия продолжала идти к Принцу, не отрывая взгляда от его спокойных голубых глаз. («Смотри ему в глаза, дорогая. В глубине души все эти мужланы — безнадежные романтики».) Когда она приблизилась к Прекрасному, то не остановилась для реверанса, а медленно подняла руки. Его высочество раскрыл объятия, и Золушка заключила себя в них, продолжая смотреть на него и прижавшись к нему всей длиной своего ласкающего взор тела. Теперь ее губы оказались всего в нескольких дюймах от его губ.
— О мой Принц, — прошептала она.
— О моя леди, — прошептал Прекрасный.
— О мой желудок, — пробормотала Энн.
— Чш-ш-ш, — прошипела Аврора. Она холодно и неподвижно, словно окоченевший труп, уставилась куда-то мимо Золушки.
— С тех пор как я потерял тебя на балу в ту ночь, я словно брел по пустыне без воды и помощи, — проговорил Принц. — Вокруг не было ничего живого, лишь шуршание мертвых песков и немолчный стон ветра, повторяющий твое имя. Теперь будто оазис внезапно открылся передо мной, и воды любви хлынули из скрытых источников.
— С тех пор как я оставила тебя на балу, — прошептала Синтия, — солнце не вставало для меня, лишь беспросветные ночи, словно волки, рыскали и рычали у меня под дверью, а зябкий ветер запускал ледяные пальцы мне в грудь, чтобы сдавить мое сердце холодной безжалостной хваткой. Теперь словно теплые вешние ветры подули там, где прежде лежало только замерзшее поле.
Она могла продолжать в том же духе довольно долго, поскольку крестная заранее исписала гору бумаги подобным добром и заставила девушку выучить все наизусть. Прекрасный и сам оказался в состоянии ответить несколькими впечатляющими романтическими строчками, весьма неплохими, подумала она, если это и впрямь экспромт. Лишь одно обстоятельство омрачало ее радость: ей все время приходилось касаться мужского тела. У нее словно мурашки по коже пробегали. В ночь после первого бала Синтия пожаловалась Эсмеральде.
— Знаю, дорогая, — ответила фея-крестная. — Мужчины — такие противные создания. Но очень важно, чтобы ты вытерпела это. Непременно продолжай делать вид, будто ты наслаждаешься и даже поощряешь его ласки. Это краеугольный камень всего плана.
— Но когда я отправлюсь с ним в постель, разве на следующее утро он не испытает ко мне отвращения? Я слышала, что именно так с ними и происходит.
— Некоторые мужчины действительно таковы, — признала Эсмеральда. — Но не Прекрасный. Он слишком порядочен. Пойми, ты имеешь дело с человеком, у которого есть все, чего он хочет. Почти. Ты дашь ему то, чего он хочет больше всего, единственную вещь, которой не предложит ему ни одна другая девушка в королевстве. Врожденное благородство заставит его в ответ предложить тебе руку и сердце.
Синтия кивнула. Она во всем доверяла крестной.
— И помни, дорогая, как только вы поженитесь и мы въедем в замок на законных основаниях, — фея наклонилась поближе, — тебе больше никогда не придется позволять ему прикасаться к себе.
Совет приободрил девушку, и теперь, когда Эсмеральда наблюдала за ними с другого конца стола, поведение Синтии устраивало ее на все сто. Золушка вела себя как прирожденная актриса. Вот она потянулась мимо Принца за солью и позволила грудям легко коснуться его плеча. У бедняги чуть глаза не выпрыгнули. Его тянуло к ней, как упавший в воду камень тянет на дно пруда.
Эсмеральда оглядела сидящих за столом, прикидывая следующий шаг. Паж. Так, с ним стоит поболтать. Придется занять его после ужина и — может, с помощью пары магических трюков — удержать вдали от сюзерена. Граф. Паяц, но ханжа. Может оказаться опасным для реализации плана. Его тоже придется отвлекать, пока Принц не отыщет возможность улизнуть с Синтией, ну и заняться чем он там собирался. Остальные гости — не в счет. Король, к счастью, оказался слишком занят и на обеде отсутствует. Приглашенные сановники и дворцовые лизоблюды не способны ничему помешать, равно как и две приезжие пигалицы. Принцессы, хотя и достаточно привлекательные — в духе обычной цветущей девушки, — явно не конкурентки Синтии. С тем же успехом они могут сдаться и ехать домой, откуда бы они там ни прибыли.
Эсмеральда пригубила вино и улыбнулась Норвилю.
— Так расскажите же мне, граф, что вы думаете о политической ситуации?
На другом конце стола Аврора яростно кромсала на тарелке кусок рыбы.
— Эта мразь! — шипела она. — Эта дрянь! Эта стерва! Я ее убью, если только она попытается что-нибудь сделать.
Энн имитировала непринужденное веселье.
— Спокойней, меньше экспрессии. Какое тебе дело, если Принц теряет голову от какой-то бесстыжей лахудры вроде Синтии?
— Синтия! Какая, к черту, Синтия? Я говорю о крестной. Это та самая фея, что заколдовала меня!
Это заявление разом заставило всех умолкнуть. Энн резко повернула голову, а сидевшие рядом с ней Королева Руби и Мандельбаум подались вперед, чтобы получше разглядеть Эсмеральду.
— Она фея? Ты уверена?
— Разумеется, уверена. Попробуй забыть женщину, которая в свое время предлагала тебе... гм, неважно.
— Что?
— Ну, скажем так... Тебе не стоит нанимать ее, чтоб охранять твой вишневый садик, — если ты понимаешь, о чем я.
— Че-его? — переспросила Энн.
— Ладно, проехали. Слушай. Эта женщина — первоклассная интриганка и манипуляторша. Она всегда имела виды на Аласию. Однако папу ей охмурить не удалось. Тогда она попыталась обманом вынуть из него какую-нибудь политическую должность, и вскоре у них произошла большая склока. В общем, Эсмеральда нас всех заколдовала.
— Изрядная работа, — заметила Королева Руби. — Должно быть, ее могущество весьма велико.
— Не обязательно, — возразил Мандельбаум. — Наложенное ею заклятие сработано очень грубо. Чтобы запустить его, она задействовала всю силу своего волшебного леса. Подозреваю, Эсмеральда намеревалась продержать изгородь лишь короткое время, но не сумела развеять собственные чары, а когда магия лесов истощается, феям приходится оттуда уходить.
— Но от своих интриганских поползновений она не отказалась. Теперь вот появилась здесь, чтобы добиться влияния при дворе Иллирии посредством Прекрасного. Эта сумасшедшая одержима жаждой власти. Ну, я ей устрою! — Аврора вдруг уронила вилку. — О боже! Нет!
— Что стряслось?
— А если Эсмеральда все еще преследует меня? Спустя двадцать лет она внезапно объявляется — и опять в день моей свадьбы!
— Это просто совпадение, — успокоила ее Энн. — Прекрасный искал хозяйку туфли три месяца. О твоем существовании он тогда и не подозревал.
— Все равно не хочу рисковать. Я собираюсь попросить Гаррисона запретить Принцу иметь дело с этой девицей. Все равно она ему не пара.
Мандельбаума заявление Авроры явно позабавило. Энн только пожала плечами.
— Сомневаюсь. Прекрасный не послушается подобного указания. Этим ты скорее толкнешь его к ней в объятия.
— М-да. Не понимаю, как ты можешь сохранять такое спокойствие. Я думала, Прекрасный тебе нравится. Он увивается вокруг этой... потаскушки, а тебе нет никакого дела.
— Извините, — вмешался чародей, — не хочу показаться невежливым, но, ваше высочество, в том ли вы положении, чтобы характеризовать моральный облик незнакомой девушки подобным образом? Я спрашиваю просто для информации.
— Мой случай — другое дело, — огрызнулась Аврора. — Я была помолвлена.
— Именно. — Энн встала на защиту новой лучшей подруги. — Ничего противоестественного, если парень и девушка делают это, будучи помолвлены.
— Совершенно противоестественно, — возмутилась Королева Руби. — Энн, я не понимаю, где ты этого набралась?
— Ну, может, и противоестественно, но уж точно не так противоестественно, как могло бы быть, если бы они не были помолвлены. Ну, ты понимаешь, о чем я.
— Юная леди, вижу, нам предстоит серьезный разговор.
— Ха! Ты-то у нас, надо понимать, само олицетворение добродетели.
— Мы с Мандельбаумом — просто добрые друзья.
— Все! — Аврора бросила салфетку на стол. — Я не собираюсь дожидаться, пока произойдет какая-нибудь гадость. Я сейчас сообщу этим двум авантюристкам, что я их раскусила и намерена безотлагательно поделиться своими соображениями с Принцем. В конце концов, я ему кое-чем обязана. — Она наклонилась к Энн. — И ты, Маленькая Принцесса, меня тоже не проведешь. Вид у тебя беззаботный, но ты пилила эту рыбу у себя в тарелке, пока не измельчила ее в фарш, а сама не съела ни кусочка.
Принцесса Тировии посмотрела на тарелку, поднесла вилку ко рту и положила обратно, не попробовав блюда.
— Аврора, — вполголоса произнесла она, обняв блондинку за плечи, — если ты действительно печешься о Прекрасном и если ты вправду моя подруга, лучшее, что ты можешь сделать, это как можно быстрее и тише выйти замуж.
Принцесса Аласии посмотрела на нее озадаченно.
— Просто поверь мне на слово. Забудь о фее-крестной. Прошло уже двадцать лет. Оставь ее в покое.
Аврора поколебалась, затем приняла решение:
— Ты не знаешь эту женщину с той стороны, с которой ее знаю я. — Она поднялась и прошла к дальнему концу стола. — Граф Норвиль, могу я побеседовать с вами наедине?
— Разумеется, ваше высочество.
— Ой, к чему такая таинственность, дорогуша, — запела Эсмеральда. — Уверена, я догадываюсь, какого рода историческую справочку ты планируешь привести. Я также уверена, что настоящий джентльмен даст мне возможность разъяснить недоразумение прямо и честно.
— Не вижу причины отказать. — Министр разведки в замешательстве переводил взгляд с одной дамы на другую.
— Прямо и честно! — задохнулась от возмущения Аврора. — Что-то новенькое. Да куда бы ты ни сунулась, прямоты в тебе — что в штопоре, а честности и того меньше. Что в тебе, что в этой шлюшке, которую ты наняла соблазнить Принца.
Глаза Эсмеральды вспыхнули, но она сохранила ровный тон.
— Неважно себя чувствуем, а, блондиночка? Не переживай, когда ты полностью созреешь, все твои недомогания как рукой снимет. А сейчас — почему бы тебе не прилечь поспать? Славненько так, от души поспать. Я могу устроить.
Аврору аж затрясло от сдерживаемой ярости.
— Только попробуй, извращенка, — процедила она. — При иллирийском дворе есть волшебники, способные поджарить тебя, словно кусок грудинки, и отправить все твое волшебство в трубу вместе с дымом. Только дернись — и от тебя мокрого места не останется. И еще, они способны нейтрализовать все, что бы ты там ни наложила на Прекрасного. Можешь позабыть про свои мелкие интрижки.
— Чары, которыми Синтия опутывает мужчин, не имеют ничего общего с магией, — усмехнулась Эсмеральда. — Может, поймешь, когда вырастешь.
— Кстати о Синтии, куда она делась? — поинтересовался Норвиль.
Все трое посмотрели вдоль стола. Девушка и Принц тихонько выскользнули вон, оставив два пустых стула и нетронутый десерт.
— Думаю, они решили выйти подышать воздухом, — сладко пропела Эсмеральда. — Я нисколько не беспокоюсь за Синтию, граф. Уверена, его высочество позаботится о ней наилучшим образом.
Королевский замок Иллирии строили с размахом. Он раскинулся на пологом холме, вздымающемся футов на сто над городом Иллирия, окруженный магазинами и жилыми домами, причалами и складами, школами и игровыми площадками, гостиницами и церквями, барами и пивоварнями, конюшнями, конторами, пекарнями, кафе и театрами — всем тем, что составляло крупнейший в Двадцати королевствах метрополис. Город, в свою очередь, располагался очень близко к географическому центру страны Иллирия, и во все стороны от него разбегались вполне приличные мощеные дороги.
Как бы то ни было, на подъезде к столице взгляд путника притягивал именно замок. Чудовищно огромный, сложенный из серого и черного камня, частью недавно отстроенный, местами — еще шестисотлетней давности, он служил не только домом для королевской семьи, но и резиденцией правительства, вместилищем бесчисленных офисов гражданских служащих, необходимых для управления государством иллирийского масштаба, пристанищем для заезжих дворян, помещением для прислуги и рабочих, а также в нем располагался вооруженный гарнизон для охраны и поддержания порядка. Некогда в структуре замка, несомненно, присутствовала определенная архитектурная последовательность, некая разновидность ритма или причинности в расположении комнат и коридоров. Но века пристроек и переделок оставили множество следов в виде заканчивающихся тупиками коридоров, черных лестниц, тайных комнат, задуманных вовсе не как тайные, а попросту выпавших из человеческой памяти, когда они оказались в стороне от основного людского потока.
— Здесь очень мило. — Синтия вслед за Принцем проникла в один из таких закутков. — Все такое изящное.
— Правда красиво? Королева Белинда пристроила эту комнату, чтобы смотреть на город и писать стихи. Когда сто сорок лет назад возвели новую южную башню, от всего вида осталась только голая стена, и ей пришлось искать какое-то другое место для творчества. Однако здесь все осталось так, как она обставила.
— Я вообще-то догадалась, что не ты выбирал кружева и бархат. А она писала хорошие стихи? Для возлюбленного?
— Для своих детей. Ценители поэзии считают их неплохими. Легенда гласит, что она подарила томик младшему сыну и тот засунул его в нагрудный карман, отправляясь на битву. Он получил стрелу прямо в грудь, но книга остановила ее, и наконечник едва поцарапал кожу.
— Стало быть, поэзия спасла ему жизнь?
— Не-а. Царапина загноилась, и он все равно помер. Превратности войны.
— Мм-м, — неуверенно произнесла Синтия. Написанные крестной тексты как-то не вписывались в развитую Прекрасным тему. Она решила сымпровизировать:
— Полагаю, мы можем извлечь из этой истории урок.
— Брать книги потолще?
— Не угадал. Не слишком полагаться на свою удачливость. Я подозреваю, что юный воин, едва избежав смерти, больше не получил в тот день ни царапины и уверовал в собственную неуязвимость. Он сделался слишком самонадеян и не позаботился намазать ранку целебной мазью. Парень мог бы воспользоваться своей удачей, но вместо этого упустил ее.
— Угу.
Синтия уселась на небольшой диванчик и расправила юбку. Черные шелковые чулки блестели у нее на икрах. Прекрасный, как она и предполагала, сел рядом.
— А теперь представь, что девушка должна ехать на бал. Не принцесса, обычная простая девушка должна поехать на бал и встретиться там с чудным юношей. Это можно назвать счастливой судьбой. Далее, предположим, этот юноша пригласил ее на обед. Это уже добрый знак. Он показывает, что юноша преумножает свою удачу. Теперь, выходит, девушка получила свою толику удачи и должна ею воспользоваться. От нее зависит сделать так, чтобы юноша не разочаровался. Как по-твоему, я права?
— Ну, это зависит... Каким образом эта необычная, исключительная девушка собирается сделать так, чтобы юноша не остался разочарован?
— Дав ему то, чего он хочет.
Прекрасный провел пальцем по внутренней стороне воротника, который внезапно сделался гораздо туже и гораздо жарче. Синтия с притворной скромностью потупила глазки, несколько раз хлопнув ресницами, и затем медленно подняла взгляд к лицу Прекрасного. Зрачки у нее расширились, а зеленые радужки мерцали скрытой насмешкой. Уголки полных розовых губ чуть загибались кверху в полуулыбке. Крошечная капля образовалась в ямке у горла и легко скатилась в ложбинку между грудей. Благодаря искусно подобранному наряду и тому, как она к нему наклонилась, Прекрасный имел возможность проследить путь капельки почти до самого конца.
Свечи на столе оплыли и едва мерцали. В комнате не раздавалось иных звуков, кроме дыхания двух молодых людей. Синтия дышала неестественно часто и поверхностно, Прекрасный — неестественно глубоко и медленно. Девушка плавно подвинула ногу, прижав левое бедро к бедру Принца. И начала мягко тереться им об ногу юноши.
Прекрасный осторожно протянул правую руку и коснулся бретельки ее черного шелкового платья. Медленно он потянул ее вниз. Синтия не противилась. Она положила руку ему на грудь и играла с пуговицей. Прекрасный продолжал тянуть, пока черный шелк не лег озерцом вокруг тонкой талии. В мерцании свечей девичьи груди сияли — полные, высокие и круглые, с темными торчащими сосками. Сделав огромное усилие над собой, Принц оторвал взгляд от них и посмотрел Синтии в лицо. Глаза ее полузакрылись, влажные губы чуть разошлись, на щеках зацвел румянец. Прекрасный положил ей руку на спину и притянул к себе. Ее голые груди прижались к тонкому белому шелку его рубашки, и она не пыталась сопротивляться ему. Словно завороженная, она приблизила рот к его губам.
— Синтия!
Голос за дверью был высокий, визгливый и преисполненный напряжения. Синтия замерла, как кролик перед удавом. Крик повторился, на сей раз сопровождаемый стуком в дверь.
— Синтия, открой немедленно!
— Это моя крестная.
Принц обмяк на диванчике.
— Похоже, в моей жизни присутствует зацикленная схема.
Девушка натянула платье и отперла дверь. Снаружи оказались Эсмеральда и Королева Руби. Под мышкой Злая Королева держала зеркало Мандельбаума. Синтия сгребла крестную за рукав и втащила внутрь, хрипло шепча:
— Ты что? Он уже у меня на крючке.
Эсмеральда насмешливо глянула в сторону Принца и обратилась к крестнице:
— Концепция изменилась. Одевайся, детка. Мы уходим.
— Но... но...
— Потом объясню. Забудь этого так называемого принца. Мы едем домой.
Она развернулась на каблуках и промаршировала вдоль по коридору и вниз по лестнице. Синтия обернулась, озадаченно посмотрела на Прекрасного и последовала за ней. Принц торопливо застегнул рубашку и бросился следом. Руби, довольно улыбаясь, шла последней.
Внизу Синтию и Эсмеральду с плащами наготове ждали лакеи. Прекрасный сбежал по лестнице как раз в тот момент, когда женщины успели облачиться в дорожную одежду. Эсмеральда появление молодого человека проигнорировала.
— Королева Руби, — произнесла она, — познакомиться с вами было для меня огромным удовольствием. Я глубоко благодарна вам за помощь.
— Мне тоже очень приятно.
— Эсмеральда! — вскричал Прекрасный в отчаянии. — Позвольте заверить вас, мои намерения относительно Синтии — самые достойные и проистекают из самых высоких мотивов. Я признаю, что несколько поторопился сегодня, но я вовсе не имел в виду ничего предосудительного и мечтаю увидеть вашу крестницу снова.
Эсмеральда смерила его ледяным взглядом и выхватила у Руби зеркало:
— Пусть мне зеркало ответит, кто красивей всех на свете.
Зеркало затуманилось и прояснилось, явив изображение Энн. Фея бросила его Принцу, и тот поймал его одной рукой.
— Даже зеркало у тебя ломаное, — глумливо произнесла она и прошагала вон.
Прекрасный нашел стул и плюхнулся на сиденье, обхватив голову руками.
— Из-за чего вся эта чертовщина?
— Ой, — охотно откликнулась Руби, — наверное, она просто расстроилась, узнав, что ты на самом деле не наследный принц Иллирии.
Прекрасного посетила мысль о божественном наказании за грехи. Данный аргумент смотрелся бы несколько весомей, успей он и в самом деле согрешить с Синтией. Ну а поскольку любовная авантюра фактически не состоялась, Принц выкинул из головы высшие силы и вместо них нашел более реальный объект для своего гнева. Королева Руби на эту роль подходила как нельзя лучше.
— Ты назойливая идиотка!
— Ну-ну, — промурлыкала чародейка. — Некрасиво так говорить.
— Она была у меня именно там, где я хотел. — Юноша вскочил. — Она сидела на диване, уже по пояс раздетая, и как раз собиралась меня поцеловать. Все было схвачено.
— Да, конечно. Ты такой неотразимый мужчина, Прекрасный. Преодолеть комплексы этой стеснительной и скромно одетой девочки, должно быть, стоило тебе немалых усилий.
— Я искал ее три месяца, и именно в тот момент, когда я наконец остался с ней наедине, тебе приспичило настучать ее крестной, где мы находимся. Использовать волшебные зеркала для того, чтобы шпионить за людьми, — отвратительно. Это вторжение в частную жизнь. А затем ты решила изгадить все окончательно и заявила, что на самом деле я вовсе не принц. Это что еще за чертовщина? Ты спятила?
— Ах, так ты слышал. Милый мальчик, я искренне не собиралась портить тебе удовольствие. Если ты хочешь вести себя как животное с какой-нибудь маленькой потаскушкой, я буду последней, кто тебе помешает, хотя определенно не позволю Энн связываться с мужчиной столь низменных наклонностей. Нет-нет, я только сообщила Эсмеральде, просто в порядке светской болтовни, что принцесса Аврора и Король Гаррисон сегодня тихонько поженились.
Прекрасный сузил глаза.
— И все?
— И все.
— И из-за этой ерунды она выдернула отсюда Синтию?
— Именно.
— Не улавливаю. Видимо, сейчас тебе полагается поведать мне, что Эсмеральда мечтала заделаться серым кардиналом, когда я сделаю Синтию своей королевой? И что все это романтическое свидание — лишь часть интриги, выстроенной ради социального и политического продвижения?

Предыдущая страница 14 Следующая страница


15 Джон Мур

Руби, похоже, удивилась.
— Я явно недооценила твою сообразительность. Да, разумеется, именно этим они обе и занимались.
— Ну и что с того? Половина принцесс в Двадцати королевствах имеют штат советников, подыскивающих им выгодную партию. Для тех, кто родился в замке, это самое обычное дело. С чего Синтии быть другой? И какая польза от всего этого Эсмеральде? Мне еще многие годы не бывать королем. Ей следовало бы сообразить, что папа может и жениться во второй раз.
— Не забывай, Аврора носит ребенка.
— Я помню. Только это дела не меняет. Как перворожденный сын, я все равно ближайший в очереди на трон.
— Но ее ребенок родится двадцатилетним. На три года старше тебя.
— Перворожденный, — повторил Принц. — Дата зачатия не имеет значения. Я первым родился.
Руби придвинула стул и села, закинув ногу на ногу. На ней снова красовались высокие черные сапоги на шпильках. Их полированная кожа блестела в свете масляных ламп. Королева провела длинным ногтем по голенищу.
— Но ты незаконнорожденный.
Прекрасный, все еще переполняемый нерастраченной энергией, в процессе разговора расхаживал взад-вперед. Тут он остановился и подозрительно уставился на Руби, словно ожидая, когда же наконец она расколется и признается, что все это — один большой розыгрыш.
— Как ты сказала?
— Гаррисон и Аврора поженились двадцать лет назад. Сонные чары сработали уже после венчания. Следовательно, женитьба Короля на твоей матери незаконна — он ведь был все еще женат на другой. А поскольку его брак с твоей матерью получается недействительным, ты, боюсь, получаешься незаконнорожденным, а ребенок Авроры является первым законным наследником иллирийского трона.
— О господи, — тяжко вздохнул Принц. — И ради этого ты расстроила мое свидание с Синтией? — Он поддал ногой стул. — У меня есть для тебя новость, Королева Руби. Мой отец и Аврора не... гм, они...
— Да, продолжай.
— Не важно.
— Полагаю, ты собираешься поведать мне про то, что Аврора и Гаррисон на самом деле не успели повенчаться до того, как подействовали сонные чары? И что вы с ней просто сфабриковали эту историю, чтобы спасти ее от позора и публичного остракизма, каковыми наше общество жалует дам, вступающих в подобного рода интимные отношения вне законного брака? И как ты поклялся хранить ее тайну, не будучи в курсе, что отец ее ребенка и твой — одно лицо?
Принц на нее не смотрел. Он изучал пару скрещенных палашей на стене. В полированной стали Прекрасный видел отражение юноши, увязшего в трясине сомнений и противоречий. Не поворачиваясь к Руби, он проговорил:
— Предположим, исключительно в качестве допущения, что я собирался заявить нечто в этом роде.
Чародейка откинула голову и рассмеялась.
— Ох, Прекрасный, ты такой душка. Это переразвитое чувство чести заставляет тебя сдержать обещание, данное Авроре, даже когда твоя собственная жизнь разрушена. Ты не можешь рассказать мне правду, даже сообразив, что и обе девушки, и дорогой Мандельбаум посвятили меня в тайну. Какое, должно быть, одинокое у тебя было детство, если ты сумел сохранить такую чистоту души. Мне надо было переспать с тобой, когда представилась возможность. По крайней мере, ты бы хоть что-то поимел со всего этого, бедняжка.
Если и существовала причина, способная разозлить Принца сильнее мысли о том, что его провели, так это намек на испытываемую к нему жалость. Он развернулся на каблуках и зло уставился на Королеву прищуренными глазами.
— Может, я и не настолько честен, как ты думаешь.
— Честен, честен. Но какая, в сущности, разница? Ты можешь рассказать правду сейчас, но только признав, что солгал ранее. А коль скоро ты заявишь, что солгал, почему люди должны решить, что ты говоришь правду теперь, а не тогда? Мотивация солгать для собственной защиты у тебя, безусловно, сильнее мотивации солгать для защиты чести малознакомой принцессы.
По лицу Прекрасного промелькнула тень тревоги, но вскоре оно прояснилось. Он позвонил и вызвал слугу.
— Немедленно пошлите за Прюдоммом! — Слуга кивнул и удалился. — Послушай, Королева Руби, я не хочу придерживаться жесткой линии в данном вопросе, но ты гость в нашем замке и, по-моему, ведешь себя немного слишком свободно, шныряя туда-сюда, распространяя слухи и расстраивая людям свидания. Что до поспешной свадьбы, ладно, может, я и напортачил, не позволив Авроре замарать подол. Но у меня нет ни малейшего желания подвергаться по этому поводу перекрестному допросу своры законников. С точки зрения общественного мнения, я по-прежнему Прекрасный Принц, победивший половину зла в этом королевстве и в большинстве остальных, и мой народ не отвернется от меня из-за одной белой лжи.
— Мм-мм. — Руби задумчиво постукивала кроваво-красным ногтем по переднему зубу. — Ни один король, как бы могуществен он ни был, не может надеяться править без поддержки своего народа, дорогой мой. И ни один принц, как бы справедливы ни были его притязания, также не может заполучить трон без народной поддержки. Это ты уже знаешь. Но общественное мнение, милый мальчик, такая переменчивая штука. Люди обожают романтику. Ради короля, который подарит им новую красавицу-королеву, пролежавшую двадцать лет в магическом трансе, они проглотят любую историю. И эту историю они сочтут куда более трогательной, нежели очередную байку про то, как ты укокошил где-то там очередную тварь. И потом, разумеется, сам ребенок. Люди любят новорожденных, особенно женщины. Им будет весело наблюдать за тем, как он растет. Гораздо интереснее жизни мальчика старшего подросткового возраста.
— Ладно, будем реалистами. Если папа скажет, что я наследник трона, я им и буду. Народ не станет спорить.
Руби улыбнулась. Улыбка получилась недружелюбная. Крокодилья. Улыбка женщины, способной находить злорадное удовольствие, принося дурные вести. На самом деле благодаря этой улыбке становилось ясно, отчего Руби прозвали Злой Королевой.
— Ну что ж, — сказала она. — Давай прикинем, как поступит Король. Ему сколько, сорок или около того? Сравнительно молод для правителя. Фактически в расцвете лет. Имеются ли у него причины беспокоиться о наследнике так рано? Полагаю, строго наоборот. Он может тревожиться, как бы его популярный сын не решил спихнуть его с трона.
— Папа знает меня лучше, чем ты.
— Ну да, и отсылает со двора при любой возможности, не давая тебе ни малейшего шанса обзавестись сторонниками или состряпать заговор.
— Ничего не отсылает. Глупости говоришь.
— Правда? Всем правителям приходится быть немного параноиками. Работа такая. Даже, вероятно, бояться собственных сыновей. Достаточно, чтобы — возможно, даже не сознательно, просто в крошечном уголке на задворках сознания — лелеять мысль о том, насколько бы легче дышалось, если бы отпрыск безвозвратно сгинул в ходе какой-нибудь опасной миссии, предпринятой во славу короля и страны.
— Бред!
— А вот родить сына сейчас — это совсем другое дело. К тому времени, когда парень достигнет совершеннолетия, его величеству перевалит за шестьдесят — самое время начать подумывать об уходе на покой. До тех пор все хлопоты о сохранении трона можно спокойно отложить в долгий ящик. За исключением, разумеется, Авроры. Думаю, ты согласишься, что эта дама умеет воспользоваться ситуацией. Она, разумеется, употребит свое влияние в пользу собственного ребенка. И, с моей точки зрения, можно не сомневаться, у кого из вас двоих будет больше, как бы это выразиться, доступа к Королю.
— Прюдомм! — завопил Принц.
В дверном проеме возник личный секретарь его величества. Он, как всегда, заискивающе улыбался, но нервно потирал руки, а высокий лоб прорезали морщины. По какой-то причине он, казалось, не желал входить в комнату и торчал в дверях, словно ища защиты.
— Э-э... да, ваше высочество? Чем могу служить?
— Доступ, говоришь? — Принц зло глянул на Руби. — Насчет доступа мы еще посмотрим. — Он обернулся к секретарю. — Прюдомм, мне бы хотелось немедленно повидать отца.
— Э-э. — Секретарь бросил взгляд в коридор за спиной. — Боюсь, прямо сейчас Король очень занят. Э-э, слишком занят, чтобы его беспокоить.
— Да, разумеется. — Прекрасный кивнул с пониманием. — В конце концов, это его брачная ночь. Как глупо с моей стороны. — Он снова взглянул на Руби. — Я имел в виду, что хочу первым увидеть его утром.
— Гм, утром он тоже очень занят.
— В любое время завтра. Не надо в первую очередь. Когда ему будет удобно.
Прюдомм очень тесно сплел руки. Голос его понизился почти до шепота:
— Король будет очень занят по меньшей мере в течение трех недель. Может быть, дольше. Я не знаю, когда я смогу организовать вам встречу.
— Что? Ну же, Прюдомм. Для меня у него всегда есть время. Ты же знаешь.
Прекрасный сделал шаг вперед. Из темноты коридора возникли четверо стражников и заступили ему дорогу. Секретарь юркнул за их спины.
— Прюдомм! — возопил Принц. — Что здесь происходит?!
Секретарь выглянул между плеч стражников.
— Мне очень жаль, сир.
Прекрасный кипел от ярости, но сумел сдержаться и ровным голосом продолжил:
— Ладно. Послушай, Прюдомм. Мне надо поговорить с папой об этой ситуации с ребенком. Я не собираюсь скандалить. Просто хочу понять, в каком я теперь статусе.
На лице секретаря отразилось облегчение. Он поколебался, затем снова вышел вперед.
— Ну, все это так неожиданно. Откровенно говоря, мне самому было достаточно трудно свыкнуться с подобной мыслью. Могу представить, какое это тяжелое испытание для вас.
— Точно, — согласился Принц. — И все-таки, о какой такой мысли идет речь?
— И да будет мне позволено сказать, сир, служба вам в течение вашего пребывания в статусе принца была само удовольствие, более того, ваша матушка, по крайней мере в моей памяти, навсегда останется королевой.
— Моя мать была королевой! — рыкнул Принц.
Прюдомм снова юркнул за спины стражников.
— Извините!
Воцарившуюся было напряженную тишину нарушил масляный голос графа Норвиля. Граф сбросил с плеч свой черный плащ и деловито вошел в комнату. За ним следовал Мандельбаум. С пальцев волшебника свисал небольшой кристалл на серебряной цепочке.
— Вижу, у нас тут назревает некоторое волнение. Позвольте заверить вас... — Норвиль внезапно изменил направление разговора. — Наши гости уже отбыли?
Руби пожала плечами.
— Синтии понадобилось к портному. Видимо, собирается заказать хрустальное нижнее белье.
— Вот как? — Норвиль бросил озадаченный взгляд на Прекрасного. — Так на чем я остановился? Ах да. Ну, молодой человек, вижу, вы расстроены столь внезапным поворотом событий, и это более чем понятно. Позвольте заверить вас, мой юный друг, что мы не сделаем ничего столь серьезного, как отрицание вашего права первородства, без полной и точной оценки фактов. Фактически, как министр разведки, я обязан лично возглавить расследование по этому делу. И со всей ответственностью заявляю, что мой доклад не будет содержать ничего, кроме строжайшим образом подтвержденной и неприкрашенной правды.
— Вот и славно, — с облегчением произнес Прекрасный. — Поскольку я могу все объяснить. Теперь я признаю, что был не прав, солгав относительно...
— Разумеется, — перебил Норвиль. — В связи с тем, что Король Гаррисон и королева Аврора — единственные оставшиеся в живых свидетели интересующих нас событий, расследование можно завершить без лишних проволочек. На самом деле, осмелюсь заметить, вся процедура вполне стандартна. Господи, да кто я такой, чтобы сомневаться в слове короля, а тем более в его клятве?
— Проклятие, Норвиль! Если папа с Авророй уже были женаты, какого черта они снова венчались сегодня?
— Обновили свои клятвы. Супружеские пары все время так делают.
— Мандельбаум! Скажи им, что произошло на обратном пути!
У Мандельбаума, пока он изучал крошечный кристалл, слегка дрожали пальцы. Волшебник избегал встречаться с Принцем глазами. Он очень тщательно сложил тонкую серебряную цепочку и убрал во внутренний карман, попеременно глядя то в пол, то в потолок, то на развешанные по стенам картины — куда угодно, только не на Прекрасного. Все, кто находился в комнате, ждали. Наконец чародей медленно произнес:
— Как служащий короля я обязался действовать согласно его руководству. А как гражданин Иллирии я обязан хранить верность своему суверену.
— Ага. Спасибо, Мандельбаум. Огромное спасибо.
— Ну ладно, Прекрасный. — Норвиль сунул руку в карман и извлек пачку бумаг. — Твой отец составил список из нескольких крайне специфических заданий, требующих твоего немедленного вмешательства. По непостижимому стечению обстоятельств для их исполнения тебе придется покинуть Иллирию на длительный срок. Это никоим образом не изгнание, ты же понимаешь. Нет-нет. Далеко не так. Тебе будет переводиться обычное щедрое содержание, и мы ожидаем, что ты станешь поддерживать с нами тесный контакт через наши дипломатические представительства...
Коротко полыхнул отраженный свет, легко прошелестел рассекаемый воздух, и из рук Норвиля разлетелись половинки листков. Граф непроизвольно отступил назад, не отрывая взгляда от Устремления, зажатого в руке Прекрасного. Стражники вокруг Прюдомма выхватили свои мечи, а из коридора за спиной министра разведки появились еще стражники и быстро заполнили комнату.
— Осторожно, парень, — вполголоса произнесла Злая Королева.
Прекрасный развернулся на каблуке, и кончик меча уперся Руби в горло. На лице Принца застыло непонимающее выражение шока, какой обычно переживают только мелкие животные, которых только что переехало колесо телеги.
— Ты! — прорычал Принц. — За всем этим стоишь ты! Ну, я этого терпеть не собираюсь!
Чародейка зевнула, прикрыв рот ладошкой, и приподняла бровь. Она медленно взяла кончик Устремления большим и указательным пальцами и отвела в сторону. Не сводя глаз с Прекрасного, Руби поднялась во весь рост, плюс каблуки. Затем наклонилась к юноше и прошипела ему в ухо:
— Послушай, ты, маленький простофиля, не вини меня в своем падении. Ты бы за милю его учуял, если бы не заигрался в Прекрасного Принца настолько, что и впрямь начал верить во всю эту чушь насчет чести и долга. Что ж, теперь ты получил хороший урок прагматизма. И первый его пункт таков: «честь» — это просто слово, которым умные правители вроде твоего отца пользуются, чтобы манипулировать тупицами вроде тебя, заставляя их делать то, что им нужно.
— Хватит! — рявкнул Прекрасный. Он толкнул чародейку обратно на стул, шагнул на середину комнаты и дерзко взмахнул мечом, направив его сначала на Прюдомма, затем на Мандельбаума, а потом на Норвиля. — Хорошо, я ухожу. Прочь. Только чтобы подумать. Вы от меня так легко не избавитесь. Потому что я вернусь. И когда я вернусь, всем вам захочется, чтобы этого вечера никогда не было.
Принц швырнул меч в ножны, подошел к огромным двойным дверям и с размаху врезал по ним сапогом. Створки с жутким грохотом распахнулись, и Прекрасный, не оглядываясь, вышел в ночь. Уход получился драматичным — настолько драматичным, что оставшиеся стояли молча еще минуты две, дожидаясь чего-нибудь, что подпортило бы театральную эффектность этой сцены. Но ничего не случилось. Принц ушел.
— Да-а, — выдавил Прюдомм. — Какое неприятное столкновение. А ведь мы еще даже не знаем, мальчик родится или девочка.
— Не важно, — отозвался Норвиль. — По иллирийской традиции первенец наследует трон, будь то мужчина или женщина.
— Мальчик. — Мандельбаум вынул из кармана кристалл, заглянул в него и снова убрал. — Все-таки мальчик.
— Что ж, при наличии подходящей матери, способной обеспечить ему моральное руководство, мы можем надеяться, что новый принц вырастет достойным молодым человеком.
— Мне всегда нравился Прекрасный, — вздохнул Прюдомм.
— Не то чтобы у Прекрасного не было своих достоинств, но свойственный ему недостаток пиетета в отношении общественной нравственности определенно пугал. Особенно неприятна была эта его нездоровая озабоченность... гм... — Норвиль бросил неловкий взгляд на Руби.
— Сексом? — подсказала она.
— Э-э, да. Просто отвратительно. Тот, кто мог пригласить эту девицу, Синтию, в королевский круг, определенно нуждался в уроке хорошего тона. Хотя, должен признать, ее крестная — крайне разумная дама.
— Понимаю. Мандельбаум, дорогой, я сейчас вернусь. Мне надо взглянуть, как поживает моя дорогая маленькая падчерица.
Королева Руби выскользнула из комнаты.
В коридоре ее ожидала очень встревоженная Энн.
— Он попался на эту удочку?
— Безусловно. Бедный мальчик. Ужасно расстроился. И разумеется, кто его может винить?
— О боже! — Энн заломила руки. — Надеюсь, он не слишком потрясен. Быть принцем много для него значило. Наверное, мне следовало сказать ему самой. Поднести новости более мягко.
— Теперь, дорогая, не время поддаваться сентиментальности. Ты знаешь, как мужчины склонны винить носителей дурной информации. Мы не можем позволить себе направить его ярость на тебя. Это бы все испортило. Ты сама мне говорила.
— Да. Я знаю. Ты права. Мне просто больно видеть его в таком горе.
— Что ж, теперь ты можешь отправляться и предложить ему утешение. И лучше поторопись, иначе он ускачет слишком далеко.
— Не важно. Я знаю, куда он направляется.
— Обратно в Аласию?
— Именно. Там объявились какие-то выжившие, и они могут подтвердить, что венчание не успело состояться. Их отвели в Собачью Розу.
— Но пойдет ли Прекрасный за Граалем?
— Думаю, да. Он достаточно зол на тебя и должен снова попытаться разыскать его, просто чтобы он тебе не достался.
— Хорошо. Все-таки лучше тебе постараться догнать его сейчас. Иначе создастся впечатление, будто ты его преследуешь.
— Но я действительно его преследую.
— Тем более это не должно так выглядеть. Езжай. Я собрала тебе сумку.
Энн кивнула. Она двинулась прочь по коридору, но остановилась и оглянулась через плечо.
— Знаешь, я всегда считала тебя стервой.
Руби улыбнулась:
— Милая, я и есть стерва — когда не получаю того, чего хочу. Сейчас я получаю то, что хочу. И тебе желаю получить то, чего ты хочешь.
Энн снова кивнула:
— Тогда до свидания.
Злая Королева смотрела ей вслед и печально улыбалась. Несколько минут она прихорашивалась перед зеркалом, затем снова присоединилась к мужчинам.
— Мандельбаум, дорогой, я готова к уроку астрономии.
Аврора сидела перед зеркалом в гардеробной и расчесывала свои светлые волосы серебряной щеткой. Сегодня она имела полное право гордиться собой. Девушка взглянула на кольцо, украшавшее палец, настоящее обручальное кольцо, не подделку, и улыбнулась. Разве не забавно устроена жизнь? Заснуть принцессой, проснуться нищей, а через несколько дней сделаться королевой Иллирии. Достаточно, чтобы усмотреть в происходящем перст судьбы, руку провидения, поступь рока или нечто в этом роде.
На самом деле даже последняя ужасная неделя имела положительные стороны. Аврора не сомневалась, что, будь у нее время сесть и как следует обдумать все, что с ней произошло, она бы наверняка обнаружила, что получила важные уроки смирения, упования только на свои силы и все такое. А она не из тех, кто позволяет ускользнуть знанию, полученному столь трудным путем. Нет. Она использует приобретенную мудрость, чтобы стать лучшей королевой и помогать Гаррисону править милостиво и справедливо. И она научит маленького Гаррисона тому, чему научилась сама, как только поймет, чему именно, так что он не вырастет испорченным трутнем, но станет честным и верным рыцарем.
Как Прекрасный Принц.
Да, с Прекрасным очень нехорошо получилось, но он справится. Как бы то ни было, Аврора искренне намеревалась как-то возместить ему потерю титула. Во-первых, он ей очень нравился. Во-вторых, она обязана ему жизнью, да и перед Иллирией у него заслуг немало. Новая королева не собиралась смотреть, как такого славного молодого человека просто отметают в сторону. По крайней мере до тех пор, пока маленький Гаррисон не станет много, много старше.
В голову ей пришла счастливая мысль, такая простая и красивая в своей ясности, что принцесса зажмурилась от удовольствия. Она сделает Прекрасного кронпринцем Аласии!
Просто великолепное решение! Прекрасный получит славную маленькую страну, без особых проблем и достаточно близко, чтобы приезжать в гости. Аласия, ее ненаглядная родина, получит храброго и благородного правителя. Что может быть лучше?
От этой мысли Аврора пришла в такой восторг, что накинула пеньюар и побежала рассказать Энн. Маленькая Принцесса, увы, куда-то подевалась, зато Аврора встретила Королеву Руби, направлявшуюся в башню к Мандельбауму с мешочками трав. Аврора восхищалась теплыми отношениями Руби и падчерицы и решила спросить мнения старшей дамы.
— Королева Руби, вы не видели Прекрасного Принца?
— Нет, милая. Полагаю, он на некоторое время оставил страну. Свадьба его несколько расстроила.
— Э-э... да, вполне объяснимо.
— По-моему, он говорил, что направляется в Аласию, чтобы все обдумать.
— В Аласию? — удивилась Аврора. Ей стало немного обидно, что ее чудесную идею предвосхитили. — Но почему в Аласию?
Руби пожала плечами:
— Понятия не имею.
Аврора нахмурила лобик. Как-то странно, что Прекрасный Принц решил двинуться в Аласию как раз тогда, когда она сама подумывала его туда отправить. Раньше он вроде бы не особенно интересовался теми краями. Однако если ему там настолько нравится, это просто подтверждает правильность ее выбора.
— Ясно. А Энн здесь?
— Я ее весь день не видела, — ровным тоном ответила Руби.
— Принцессу Энн? — Из-за их спин возник Норвиль. — Мне докладывали, что она ускакала ночью в Аласию. — Он поклонился. — Доброе утро, дамы.
— В Аласию? Правда? — удивилась Руби.
— Ага, — кивнула Аврора. — Стало быть, Энн тоже на пути в Аласию. Она гонится за Прекрасным Принцем. Я знала, что она просто притворяется!
Норвиль потер висок.
— В последнее время наметился необычный интерес к Аласии, ваше величество. Сегодня утром я получил донесение, что мадам Эсмеральду и мисс Синтию видели направляющимися в сторону Аласии в карете.
— Видимо, и на эту девушку Прекрасный произвел впечатление.
— Нет, они выехали раньше.
Аврора нахмурилась. С чего это всех понесло в Аласию?
— Ну, чем дальше от меня эта женщина, тем лучше. Если ей охота шнырять по развалинам замка в поисках сувениров, Граалей и прочего — пусть ее. Но если она попытается снова сунуться в Иллирию, я ее проучу.
— Граалей? — переспросила Руби. — Ты сказала, Граалей?
— Эсмеральда всегда утверждала, что папа прячет всевозможные необходимые ей магические предметы. В частности, из-за этого они все время ссорились. Прекрасный Принц тоже искал чашу плодородия, — объяснила она Королеве Руби. — Так он меня и нашел.
— Верно, — слабо произнесла Руби.
— Надо проследить за получением дополнительных разведданных из Аласии, — озабоченно заметил Норвиль. — Тем временем, ваше величество, я хотел бы пересмотреть режим охраны для вашего вечернего приема.
— Разумеется, — откликнулась Аврора, увлекая его дальше по коридору. — Удачного вам дня, Королева Руби.
— Хм, — отозвалась Руби. — Спасибо.
На самом деле Энн потребовалось гораздо больше времени, чтобы догнать Прекрасного. Ночью ехать верхом, как правило, опасно, но при полной луне опытный всадник на верном коне способен покрыть изрядное расстояние. Прекрасный был умелым наездником и взял самого быстрого коня в конюшне. Энн не обладала такими навыками и скакуна выбрала, по сути, наугад. В первую ночь Принц быстро оставил ее позади. И хотя она ехала из Аласии вместе с Прекрасным, дорога не очень хорошо отпечаталась у нее в памяти, и в последующие дни Принцесса не раз сбивалась с пути. Во время одного такого отклонения рано утром с ней разминулся Венделл. Даже выбравшись на нужную дорогу, она быстро утратила надежду догнать яростно скачущего Принца. Однако подбодрила себя тем, что конечный пункт его назначения ей известен, и пустила лошадь ровной рысью.
Венделл понятия не имел, что затеял Прекрасный. За свадьбой последовал краткий прием: ничего особенного, только шампанское и торт — и множество тостов от узкого круга придворных. Шампанское Венделл проигнорировал и сосредоточился на торте. По окончании приема, спускаясь со второго этажа с куском торта в каждой руке, он встретил Королеву Руби и Мандельбаума. Волшебник поинтересовался, как поживает Прекрасный, и Венделл ответил: «Корягемально, а почему вы спрашиваете?» А старик неловко замялся и сказал: «Не обращай внимания». А Злая Королева в процессе разговора так пристально наблюдала за Венделлом, что он решил немедленно разыскать Прекрасного. Принца не было ни в комнате, ни внизу, ни даже в кабинете старой королевы, о чем Венделлу знать не полагалось. Однако невозможно уйти с таким грохотом, как это сделал Прекрасный, не поставив на уши кучу обслуги, и Венделл вскоре пришел к выводу, что Принца из замка выгнали, только не совсем понятно, почему. Он побросал в сумки кое-какое оружие и одежду, забрал вторую по скорости лошадь из конюшни и умчался.
Ночной дозор указал ему на южную дорогу. На рассвете мальчик добрался до деревни, которую последние две недели терроризировал огромный волк. Селяне рассказали, что Прекрасный, не слезая с коня, настиг зверя, расправился с ним и ускакал, не дожидаясь благодарностей. На следующий день другая группа крестьян доложила, что грифон изрядно проредил весенний приплод ягнят; а Принц бросился прямо на него, не заботясь о собственной безопасности, отсек проклятой твари голову, затем вскочил на коня и умчался, ни слова не сказав. На границе с Аласией паж услыхал еще более странную историю. Банда разбойников ограбила торговую деревушку и как раз занималась дележом добычи, когда безумный молодой человек, оборванный и лохматый, глядя прямо перед собой широко раскрытыми остановившимися глазами, бесстрашно вошел в их лагерь, крепко врезал предводителю рукоятью кинжала по голове и пообещал вернуться позже, дабы разобраться с остальными. Он удалился, прежде чем кто-либо из ошарашенных бандитов посмел потянуться за мечом. Только через несколько часов до них дошло, что они столкнулись с легендарным Прекрасным Принцем.
Все это Венделла очень встревожило.

Предыдущая страница 15 Следующая страница


Принц быстрого реагирования 16

Он догнал Прекрасного в окрестностях Собачьей Розы. Полдень давно миновал. Прекрасный вел коня рядом с собой и сам нес седло. Бока животного потемнели от пота, а с губ слетала пена. Уздечку Принц тоже снял и вел скакуна, запустив руку в гриву.
Всадник выглядел не намного лучше лошади. Одежда грязная и рваная, волосы слиплись от пота и крови — только что пена изо рта не капала, хотя Венделл не удивился бы. Сапоги стерлись и перепачкались, перевязь висела так низко на бедрах, что кончик ножен волочился по грязи. Он посмотрел на пажа усталым взглядом:
— А, привет, Венделл.
— Да уж, здрасте.
Венделл сгреб сюзерена за рукав и потащил его к ближайшему ручью, там выкопал из седельной сумки кусок мыла, вручил Прекрасному и пинками загнал Принца в воду.
— Почему ты уехал, ничего мне не сказав? Ты же знаешь, что не можешь без меня обойтись. — Он забрал у юноши Устремление, брезгливо осмотрел лезвие и отложил меч в сторону. — Я так волновался. — Паж достал свежую одежду. — И вообще, что мы тут делаем?
— Едем обратно в замок.
— Зачем?
— Аврора зубную щетку забыла.
— Что?
— Шучу.
— Слушай, ты ведешь себя странно. Отсюда я делаю вывод, что Синтия тебя отвергла.
Прекрасный в этот момент держал голову под водой, промывая шевелюру.
— Что? — переспросил он, выныривая.
— По-моему, ты пребываешь в растрепанных чувствах, потому что Синтия тебя отвергла.
— Вроде того.
— Тебя отвергали кучу раз, но раньше ты так не чудил. Что в ней такого особенного?
— Наверное, высокие каблуки. Шпильки меня просто заводят.
Венделл собирался возразить, но тут Прекрасный выбрался на берег.
— У нас есть что-нибудь пожрать?
— Хлеб. Копченая селедка. Сыр. Вино. И холодная курица.
— Славный ты парень, Венделл. Я прослежу, чтобы ты получил за это королевскую благодарность.
— Сплю и вижу. Так почему мы едем обратно в замок? Мне казалось, ты утратил интерес к этому граалю?
— Ну, Венделл, я просто почувствовал — по разным причинам, о которых расскажу тебе позже, — что мне надо на некоторое время уехать из Иллирии. С Синтией ничего не выходит, у папы впереди медовый месяц, Мандельбаум занят исключительно Руби...
— Сказал бы я!
— ... да и в принципе мне нечего делать в городе. Вот я и решил вернуться в Аласию, проверить рассказ Медведя, порасспросить кое о чем, уточнить некоторые неясности. Убедительно звучит?
— Нет. А теперь скажи мне, что происходит на самом деле. Мы снова ночуем в той гостинице?
— Не-а. Я там уже был. Хотел поговорить с теми двумя слугами, которых Медведь откопал в винном погребе замка. Но они не могли сказать наверняка, имела ли место Аврорина свадьба.
— Это очень плохо, — произнес Венделл, не совсем понимая, в чем соль.
— Ага. Но я узнал нечто весьма любопытное. Прошлой ночью прибыли Эсмеральда с Синтией. Я летел, как ветер, но они каким-то образом меня обогнали.
— Ты отвлекся на несколько халтурок.
— Точно. — Принц на какое-то время умолк. — Очень странное совпадение: когда мы были здесь первый раз. внезапно появился Мандельбаум. А ведь он годами не покидал замка.
— Он прибыл помочь нам выбраться.
— Угу. А еще говорил, что от рога изобилия все равно толку немного. Затем Эсмеральда узнает, что колючая изгородь накрылась, и внезапно срывается в Аласию.
— Ну, тебе и карты в руки. Еще раз попытаешь счастья с Синтией. Кто эта Эсмеральда? Просто старая тетка. Ты с ней едва ли словом перемолвился.
— Мне следовало приглядеться к ней внимательней. — Принц говорил задумчиво и очень медленно. — Медведь клянется, что Эсмеральда и есть та самая фея, которая заколдовала Аврору.
— О, — сказал Венделл и потом: — Вау!
— Жители Собачьей Розы весьма огорчены ее возвращением.
— Могу себе представить.
— Думаю, я нанесу ей визит.
— Ночью? Мы собираемся навестить злую фею в зачарованной часовне ночью? Когда злые волшебники творят свои самые худшие заклятия?
— Значит, спать не будет. Если заявимся днем, мы ее разбудим. Это было бы невежливо.
— Ты же ничего разглядеть не сможешь.
— У нас есть фонари. Все равно под землю лезть.
Венделл упрямо скрестил руки.
— Сир, при всем моем к вам уважении данная затея смахивает на крайне рискованную авантюру ради какой-то паршивой старой чашки. А нуждающейся в спасении невинной девой и не пахнет. Вы всегда говорили, что мы не беремся за поиски.
— Мы — нет. В данном случае у меня иные планы, Венделл. Я иду один.
— Ага, щас! Ты же знаешь, я всегда сражаюсь рядом с тобой.
— Не в этот раз.
— Мой господин и принц не отправится в кишащую демонами пещеру без меня.
— Тогда кое о чем нам придется поговорить прямо сейчас. Венделл, возможно, я больше не твой принц... Ладно, теперь слушай внимательно...
Когда Энн подъехала к колючей изгороди, солнце уже садилось. Тускнеющий свет падал на колючие ветви, отчего тени извивались страшными узорами, а сами шипы казались рядами острых зубов в злобных ухмыляющихся пастях. Принцесса привязала коня и приблизилась к тому месту, где Медведь со своими людьми прорубил проход в изгороди. Здесь препятствие выглядело куда менее грозным. Кусты были срублены у самой земли, ветви втоптаны в грязь. По бокам печально свисали сломанные и отсеченные побеги. Проход, достаточно широкий, чтобы в ряд могли пройти несколько мужчин, и достаточно высокий, чтобы провести лошадь, уводил в сумрак. Он выглядел совершенно безопасным, но Энн помнила, как быстро отрастали ветки в прошлый раз.
Соваться туда снова ей не хотелось. Очень не хотелось. Но Принцесса не сомневалась, что Прекрасный намеревается вернуться в замок. Может, он уже там, обыскивает развалины. Она в секунду себя в этом убедила, и внезапно внутренняя сторона колючих кустов показалась гораздо более уютной, чем внешняя. Девушка взглянула на заходящее солнце. Света еще хватит, сказала она себе, чтобы сбегать на ту сторону, поискать Принца и, если его там нет, вернуться в Собачью Розу. Было бы ужасно обидно проделать такой путь и разминуться. Ей хотелось найти его, пока он еще психологически уязвим, воспользоваться его слабостью, так сказать. После того, как он добудет этот дурацкий грааль, разумеется.
Энн напоследок ободряюще погладила лошадь по носу и ступила в проход. Сделав шаг, она замерла в ожидании хватающего за шиворот колючего побега, но ничего не произошло. Набрав побольше воздуха и подхватив юбки, Принцесса двинулась вперед. В проходе было сумрачно, но темнее не становилось, ветки пропускали достаточно света, чтобы видеть дорогу. Разглядев проем в конце коридора, она зашагала быстрее и увереннее, убежденная, что через несколько минут увидит Принца. Как здорово будет встретиться с ним! На самом деле ей плевать, есть у него грааль или нет. Девушка прибавила шагу. Может, он тоже ей обрадуется. После катастрофы в Иллирии ему не с кем было поговорить, а она его утешит. Принцесса оглянулась через плечо. Солнце садилось быстрее, чем ожидалось. Внутри колючих кустов сгустилась тьма. Она заторопилась... и споткнулась.
Потеряв равновесие, Энн утратила и присутствие духа. Землю в туннеле устилали обрубки колючих веток, которые, стоило Принцессе упасть, не замедлили впиться ей в ладони.
— Ой!
Она в секунду снова оказалась на ногах, но колючки прилипли к платью и только сильнее царапали руки, пока она в отчаянии попыталась их стряхнуть. В туннеле хватало света, но Энн просто запаниковала. Сердце у нее бухало, дыхание сделалось прерывистым, она сломя голову пролетела последние ярды туннеля, едва не рыдая от страха перед колючими ветвями, приставшими к ее коже и волосам.
Оказавшись снаружи, она, разумеется, почувствовала себя полной дурой. Солнце село, и угрюмые сумерки уступили место ясной звездной ночи. Дул теплый чистый ветерок; высокая мягкая трава под ногами негромко и успокоительно шелестела. Принцесса уселась на травку, и суматошное биение ее сердца скоро вернулось к норме.
— Здорово! — сказала она себе. — Просто замечательно! Какая впечатляющая демонстрация силы духа. Между прочим, ты уже слишком большая, чтобы бояться темноты.
Подцепляя шипы кончиками ногтей, она аккуратно извлекла из одежды оставшиеся колючки. Затем осмотрела руки. Они были покрыты царапинами, некоторые уже начали затягиваться. Не совсем тот вид, о котором мечтаешь, стремясь привлечь внимание молодого человека. Ладно, все равно теперь ничего не поделать. Она встряхнулась, поднялась и огляделась.
Замок Спящей Красавицы выглядел иначе, чем в прошлый раз. С одной стороны, сейчас была ночь. С другой стороны, замок сгорел до основания. Он был почти весь выстроен из камня, но большая часть кладки осыпалась внутрь, когда выгорели деревянные перекрытия. Все еще угадывались основания башен — некоторые поднимались футов на двадцать — и неповрежденные фрагменты лестниц и отдельных стен. Но в основном от замка остались только огромные кучи мусора, за которыми вставала луна. И — ни намека на Прекрасного.
Энн кольнуло дурное предчувствие. Она не сомневалась, что Принц отправился в Аласию за доказательствами Аврориного бесчестья, а там природная жажда приключений заставит его поискать Грааль, раз уж он тут оказался. Но развалины не просто выглядели пустынными — на траве между колючей изгородью и замком не наблюдалось никаких признаков того, что по ней прошел зверь или человек, по крайней мере недавно.
«Возможно, я в нем ошиблась, — подумала девушка. — Наверное, он сейчас полеживает себе где-нибудь на берегу реки с удочкой в руках и счастлив избавиться от ответственности, налагаемой ролью Прекрасного Принца».
Однако по зрелом размышлении данное развитие событий показалось ей маловероятным. Что ж, идти обратно сквозь изгородь слишком темно. Она решила поближе взглянуть на замок.
Ров оказался в порядке, чистый ледяной ключ по-прежнему питал его. Подъемный мост наполовину сгорел и обвалился, но кто-то — вероятно, Макалистер с компанией — отыскал несколько обугленных бревен и положил их над затонувшей частью. Энн перебралась на ту сторону и вскарабкалась на самую высокую груду камней, откуда в свете восходящей луны смогла обозреть руины целиком.
Ничто не передает ощущение одиночества и заброшенности лучше, чем выжженные развалины, — кроме выжженных развалин ночью. Голая чернота обугленных бревен, обвалившиеся, покрытые сажей камни, разбитые горшки, лужицы маслянистой воды, там и сям бездонные ямы и зияющие провалы в тех местах, где перекрытия замка провалились на несколько уровней в подвалы и подземелья, — все вместе создавало атмосферу отчаяния и безысходной тоски. У Энн упало сердце. Меж камней со зловещим шорохом прошмыгнула какая-то мелкая тварь, и Принцесса нервно поддернула подол. Ее собственный запущенный замок казался теперь теплым и уютным, ее замученные крестьяне — олицетворением дружелюбия и надежной защиты, и она уже искренне мечтала никогда не покидать дом ради претворения в жизнь этого дурацкого плана...
Затем неподалеку от центра развалин мелькнул тусклый отблеск огня.
Сердце у девушки подпрыгнуло. «Прекрасный! Я знала!» — и она уже собралась окликнуть его, но сдержалась. Это мог оказаться и не Прекрасный. Она припомнила слышанные в детстве сказки о колдунах и ведьмах. В памяти всплыли истории о призраках, гоблинах, троллях, людоедах, бандитах и одноруких маньяках с крючьями вместо кистей. Энн сообразила, что она — беззащитная юная девушка в ночи. И наконец решила, что лучше посмотреть поближе, прежде чем обнаружить себя.
Легче сказать, чем сделать. Когда Принцесса слезла со своего наблюдательного пункта, свет из поля зрения пропал. Пробираясь между обломками, она довольно четко представляла себе, где находится относительно середины развалин, но очень трудно идти в темноте так, чтобы никуда не проваливаться. Пришлось целый час обходить, возвращаться и снова обходить различные препятствия, прежде чем ей удалось приблизиться к огню. Там обнаружилась небольшая плоская прогалинка, в центре которой весело пылал маленький костерок, а на земле, скрестив ноги, сидела одетая в черное исключительно красивая девушка и дрессировала стайку ворон.
По крайней мере такое создавалось впечатление. В одной руке красавица держала шестидюймовую полированную деревянную палочку, а на земле перед ней сидели полдюжины черных птиц и внимательно на нее смотрели. Поведет она палочкой в одну сторону — и они все поворачивают туда головы. Поведет в другую — и они поворачивают головы обратно. Постучит по земле — и птицы слегка подпрыгивают, негромко хлопая крыльями. Наконец девушка сунула палочку в огонь, и все птицы выстроились гуськом и принялись ходить вокруг костра, дружно кивая головами. Картина получилась странная, но одновременно ужасно комичная, и спрятавшаяся среди камней Энн невольно улыбнулась.
Вскоре маленький парад закончился. Черные птицы рассыпали строй, но не улетели, а упрыгали в непроглядную тень, отбрасываемую окружающими костер каменными глыбами. Только одна, большая сорока, вспорхнула на верхушку кучи камней и уселась там, склонив голову набок и продолжая наблюдать за укротительницей. Та встала, потянулась, зевнула и, взглянув в сторону Энн, произнесла:
— Эй, привет. Можешь выходить.
Энн вышла, чувствуя себя довольно глупо.
— Здравствуй. По-моему, нас толком не представили, но тебя зовут Синтия, не так ли? Мы встречались несколько дней тому назад в замке Иллирии.
— Привет. Да, помню. Ты Энн, верно? Принцесса? Принцесса Энн?
— Гм, да.
— Хорошо. Мы тебя ждали. Славная ночь, а? Полагаю, ты ищешь Прекрасного Принца. Его еще нет. Он такой душка, правда?
— Что ты тут делаешь? — спросила Энн, переходя прямо к делу.
— Добываю Грааль, так же как и ты. Или ты имела в виду птиц? Просто маленький волшебный фокус, Эсмеральда научила. Она знает массу подобных штучек. Конечно, всю настоящую силу старушка утратила, но по-прежнему помнит множество чудных мелких заговоров и всякого такого.
— Нет, я имела...
— Разумеется, большая часть этой колдовской мишуры совершенно бесполезна, с моей точки зрения. В основном это трюки типа сглазить соседей или лишить их скотину приплода. Или разговаривать с животными, например.
— Э...
— Я имею в виду, о чем разговаривать с кошкой? У нее мозг-то размером, дай бог, с орех. Для интеллектуальных рассуждений места маловато.
— Э-гм...
— У тебя есть коровы, которых надо стерилизовать?
— Э-э, не то чтобы...
— И ни у кого нет. Никакой пользы. Политическая власть — вот это другая история. Если заполучить политическую власть, подкрепленную магической силой, тогда можно кое-чего достичь. Вот почему Иллирия так сильна. Я все это узнала от Эсмеральды. Она моя фея-крестная.
— Я в курсе.
— Родившись в бедности, конечно, непросто добиться какой бы то ни было власти. Если ты мужчина, можно стать солдатом и мечом прорубить себе путь наверх. Если женщина — приходится полагаться на внешность. Ты, наверное, никогда ни о чем таком не думала, раз ты уже принцесса.
Энн сердито уставилась на нее.
— Я...
— Я собиралась замуж за Прекрасного Принца, но с этим теперь покончено. Видишь ли, он на самом деле не принц. Не законный.
— Это так?
— Ага. Но, к счастью, появилась возможность добраться до Грааля, поэтому у нас остается ключ к волшебной силе. Для Эсмеральды это очень важно.
— Угу, — произнесла Энн, так как ей показалось, будто Синтия ждет ответа.
— Да. И она очень хочет встретиться с тобой. Что мы прямо сейчас и устроим.
— Боюсь, в данный момент я поджидаю друга и...
— Правильно, Прекрасного Принца. Ты уже говорила. Не волнуйся, он вскоре прибудет.
Синтия подняла лежавший на плоском камне факел и запалила его от костра. Потом взяла Энн за руку.
— Пойдем.
— Куда?
Похоже, с тех пор как Энн видела ее в последний раз, Синтия стала несколько более сложной личностью, и нехорошее предчувствие у Принцессы усилилось. Ей очень захотелось, чтобы Прекрасный уже приехал.
— В часовню Грааля. Это под землей. Весь этот холм пронизан пустотами. Подземные кельи, коридоры и все такое. Довольно стремное место.
— Кто бы мог подумать.
Синтия оказалась не из тех, кто реагирует на сарказм. Он поднесла факел к краю темной ямы и высветила вырубленные в скале узкие каменные ступени. И начала спускаться.
— Смотри под ноги. Камень влажноват, к тому же здесь куча мусора и прочей дребедени. Не зевай.
— Ладно, — согласилась Энн. — С твоей стороны очень гостеприимно предложить мне подобную экскурсию, но у меня нет ни малейшего намерения заходить в эти катакомбы или как бишь их там. Спасибо, но я лучше посижу здесь тихонько, пока не прибудет Прекрасный Принц.
Синтия промаршировала по лестнице обратно. Она остановилась перед Энн, расставив ноги, в одной руке держа факел, а вторую властно уперев в бедро.
— Послушай, Эсмеральда велела мне привести тебя к ней. По-хорошему или по-плохому, но в любом случае ты пойдешь со мной.
Энн вдруг сделалось зябко. В голосе Синтии теперь звучала сталь, а в глазах появился странноватый и очень неприятный блеск. Вокруг двух девушек бархатным пологом раскинулась ночь, а мерцающий свет факела выхватывал из темноты только отдельные валуны.
— На самом деле я, наверное, с тем же успехом могу подождать Прекрасного внутри.
— Вот и славно. Просто держись поближе ко мне. Все не так плохо.
Синтия подняла факел перед собой и стала спускаться внутрь холма, Энн нехотя последовала за ней.
Воздух сразу же сделался более влажным и прохладным, но каменная лестница уходила винтом всего футов на тридцать. Принцесса обнаружила, что стоит в сухом ровном проходе. Расставленные в неравномерно разбросанных нишах свечи давали слабое освещение. Из главного коридора отходили боковые туннели. Некоторые закрывали занавеси, но большинство имели толстые деревянные двери на утопленных в скале железных петлях. Складывалось впечатление, будто пещеры образовались естественным путем, а затем каменщики поколение за поколением обрабатывали их, выравнивая стены и расширяя проходы.
— Неплохо, — заметила Энн.
— Мы тут немного прибрались. Здесь было полно векового мусора. Должна признаться, прибиралась я. Эсмеральда станет жить хоть в свинарнике, будучи предоставлена сама себе. Она слишком занята магией и стратегией, чтобы уделять внимание повседневным бытовым мелочам.
Энн пожала плечами. Знала она одну такую.
— Вот проход к Граалю, — указала Синтия на темный коридор.
Проход к Граалю и впрямь оказался обозначен подробнейшим образом. Вход обрамлял наличник из тяжелого, толстого и очень темного дерева, каждый квадратный дюйм которого покрывал замысловатый резной узор из крошечных рунических символов. Он выглядел очень-очень старым. Его, в свою очередь, окружала мраморная рама, лишь немногим более новая и тоже покрытая замысловатой резьбой. Двустворчатые двери, также испещренные мельчайшими резными узорами, в данный момент были зафиксированы в открытом положении. Внутри прохода стояла тьма, капала вода и пахло плесенью. Свет свечей проникал в сумрак всего на несколько футов.
— Не суй голову слишком глубоко, — предупредила Синтия. — Могут отрубить. Там все равно ничего нет, кроме кучки скелетов. Только тот рыцарь, кто чист и добродетелен, в смысле который никогда не макал свой фитиль, может войти в часовню Грааля.
— Чего не делал?
— Проехали. Легенда гласит, что рыцарь должен быть девственником, вот и все.
— Я девственница.
— Мимо кассы. Работает только для мужчин.
— Нечестно.
— По-моему, тоже. Ты правда хочешь сразиться с бесплотной рукой, вооруженной мечом?
— Что?
— Не смотри на меня так, не я это придумала. Когда в часовню заходит не тот человек, из ниоткуда появляется бесплотная рука с мечом и отсекает ему голову.
— Это, — поджала губы Энн, — очень глупо.
— Да уж, древние жрецы и чародеи обладали огромным могуществом, а вот утонченности им явно недоставало.
— Но кто-нибудь вроде Прекрасного Принца мог бы пройти прямо в часовню и спокойно забрать Грааль?
— Не-а. Все равно любому придется сразиться с мечом в бесплотной руке. Но только чистый и добродетельный юноша имеет шанс победить эту тупую штуку. В смысле, если он хороший воин.
— Прекрасный лучше всех. Однако, допустим, в часовню вошли двое рыцарей. Даже если они не девственники, все равно получается двое на одного против руки.
— Не, не сработает.
— Ну а что, если один девственник, а другой — нет?
— Какая разница? Послушай, там же не сокровище царя Соломона. Это просто жалкий рожок изобилия, от которого овцы разве что принесут несколькими ягнятами больше, горох даст пару-тройку лишних стручков, да, может, бесплодная баба понесет. Для фермера-овцевода, конечно, неплохо, но едва ли стоит умирать за такую штуку.
— Есть люди, — ответила Энн, — для которых рождение или гибель одного-единственного ягненка означает разницу между голодной смертью и выживанием.
— Как им не повезло, — произнесла Синтия без тени сочувствия, — ибо на деле воспользоваться Граалем могут только чародеи, способные проникнуть в тайну его силы. Такие как Эсмеральда. Как только она поймет, откуда проистекает его магия, она сможет использовать его, чтобы вдохнуть силу в собственные заклинания. Сфера ее влияния расширится, могущество ее сделается несокрушимым, и она сможет подготовиться к созданию кое-каких очень, очень сложных заклятий, и действие их перестанет кончаться после полуночи. Какие восхитительные наряды у нее получаются с помощью чар...
— Угу. Захватывающая перспектива. Ну, все это замечательно, Синтия, и я искренне благодарна тебе за экскурсию, но если ты закончила, я действительно пойду. Спать пора и все такое.
— Ой, мы же только начали! — воскликнула красавица. Она неестественно сильно стиснула руку
Принцессы и потащила ее вдоль по коридору.
— Сюда. Вот здесь Эсмеральда установила свою лабораторию.
Однако ночная гостья оказалась не таким тепличным цветком, как рассчитывала Синтия, и далеко не пошла. Рыжеволосая девица обнаружила, что из ее хватки вывернулись.
Энн недобро прищурилась.
— Я, — твердо заявила она, — подожду снаружи. И не пытайся меня остановить.
Принцесса с достоинством повернулась и направилась к выходу.
Синтия подобрала камень и тюкнула ее по затылку.
Затем постучала в ближайшую дверь. Не дожидаясь ответа, толкнула ее и грубо заволокла добычу внутрь.
— Эй, Эсмеральда, я ее поймала.
Прекрасный спешился у колючей изгороди и оглядел пасущуюся на лужайке стреноженную лошадь. Явно из королевских конюшен. Может, один из людей Норвиля? Стремена подняты высоко, стало быть, у всадника короткие ноги. Принц пожал плечами и привязал своего коня рядом. Кто бы тут ни ошивался, скоро все выяснится.

Предыдущая страница 16 Следующая страница


17 Джон Мур

Вынув из поклажи фонарь, молодой человек быстро миновал туннель, углубился в развалины и, немного поплутав, без особого труда нашел спуск в катакомбы. Он зажег фитиль, вытащил меч и быстро, но осторожно спустился вниз. Зияющий вход в часовню Грааля откровенно бросался в глаза. Принц его проигнорировал.
— Привет, Эсмеральда.
Фея стояла у открытых дверей. Она выглядела так же, как и в последний раз, но тогда Прекрасный не обратил на нее особого внимания. Темно-каштановые с проседью волосы коротко острижены. Зеленый бархатный плащ спадает до пола, на каждом пальце, включая большие, минимум по одному кольцу. Оглядывая Принца, она неодобрительно поджала губы, но голос прозвучал спокойно и рассудительно:
— Добрый вечер, Прекрасный. Полагаю, наша встреча тебя удивила.
На самом деле Принц нисколько не удивился, но кивнул:
— Я бы сказал, скорее впечатлила, нежели удивила. Приглашая вас на обед, я понятия не имел о твоей ответственности за гибель всех обитателей замка и аристократии этой страны.
— Милый мальчик, неужели ты и впрямь полагаешь, что в этой трагедии виновата исключительно я? У меня и в мыслях не было никого убивать. Волшебники короля Стефана все как один взяли выходной и развлекались на свадебном торжестве, вот я и воспользовалась тем, что их внимание отвлечено, и наложила на замок сонные чары. Моему заклятию полагалось носить сугубо временный характер, уверяю тебя. Я лишь собиралась пробраться внутрь и забрать грааль да еще кое-какие магические артефакты.
— Так что же произошло?
— Боюсь, можно только догадываться. Скорее всего, маги Стефана, уходя в отгул, оставили какое-то аварийное заклинание, и, когда все трое уснули, оно автоматически сработало, вырастив вокруг замка стену из колючего кустарника. Войти я не смогла. Снять свое заклинание — тоже: изгородь вытянула из волшебного леса всю силу. И твой отец не смог расколдовать Аврору своим поцелуем, поскольку также оказался снаружи. Таким образом, видишь ли, имело место всего лишь на редкость несчастливое стечение обстоятельств, которое и привело к трагедии.
— Очень продуманная версия. — Принц попробовал кромку лезвия меча большим пальцем. — Однако не уверен, что я на нее купился. Я вдруг сделался гораздо циничнее.
— Неудивительно.
— Но, — продолжил Прекрасный, — выходит, ты знала, что папа остался снаружи, когда заклятие сработало. Следовательно, он не смог попасть на свадьбу.
— Правильно. Ты — законный наследник иллирийского трона. И я могу представить веские доказательства, опровергающие рассказ Короля. Итак, готов ли ты торговаться со мной?
— Нет. Думаю, я просто убью тебя, заберу грааль и пойду своей дорогой. Все равно я последнее время не в настроении.
— И я тебя не виню. Когда естественные физические потребности здорового молодого человека пресекаются репрессивным и двуличным обществом, неудивительно, что он начинает искать выхода в актах насилия против...
— Ой, заткнись.
— Ладно, все равно это к делу не относится. — Женщина повысила голос. — Синтия! Ты готова, моя сладкая?
— Иду, Эсмеральда.
— Королева Руби неверно меня информировала, — пояснила фея. — Только будучи уже на полпути в Аласию, я сложила все части истории воедино. Поэтому и решила дать тебе шанс еще раз попытать счастья с Синтией — как часть сделки. Думаю, тебя это более чем устроит, Прекрасный.
— Ага, как же!
Одна из тяжелых деревянных дверей в коридоре отворилась, и в пещеру вошла Синтия, успевшая к этому времени сменить наряд. Прекрасному пришлось признать, что он заинтригован.
Девушка оделась в платье из тонкого красного шелка, липшего к телу, словно мокрый. Глаза, подведенные тушью, казались еще больше и зеленее, нежели обычно, а натертая маслом кожа будто сама по себе испускала в отблесках свечей мягкое сияние. Волосы и шея Синтии благоухали сочным душистым ароматом с оттенком мускуса. Губы, как всегда, были влажные и чуть приоткрытые. Она выглядела очень, очень сексуально.
— Хорошо, — вздохнул Принц. — Впечатляет.
— Я надеялась, — кивнула Эсмеральда. — Ты хочешь вернуть свое положение, и я могу помочь тебе в этом. Ты хочешь спать с красивой девушкой, и вот тебе одна из них.
— Ага. — Прекрасный оглядел Синтию с головы до ног. — Улавливаешь.
— Для упрочения твоего положения тебе понадобится магическая поддержка. Я готова предоставить свои силы к твоим услугам. Все, что мне от тебя надо, это чтобы ты в течение короткого времени предоставил мне место при дворе и слушался моих... советов.
— Советов?
— Или, скажем, руководства. Итак, вот условия сделки. Бери Синтию на ночь и оставь Грааль мне.
— И все?
— И все.
— Ты получаешь волшебную чашу, а я — разок поваляться на сеновале?
— Уверяю тебя, Прекрасный, это будет не просто «поваляться на сеновале». Синтия весьма умела...
Золушка прикрыла глаза до узеньких щелочек и легонько провела по зубам гладким розовым язычком.
— ... и обеспечит тебе ночь, которую ты не забудешь всю оставшуюся жизнь.
Девушка легонько пробежала пальцами по внутренней стороне бедер.
Принц с трудом сглотнул.
— Я думал, силой грааля может управлять только мужчина. Король-Рыболов.
— Есть и обходные пути. Например, для женщин... определенного типа. Но я не могу сторожить Грааль все время. Когда ты переспишь с Синтией, тебе придется отказаться от него. И еще кое-что. Ты должен распустить слух, что его здесь нет, что кто-то утащил его первым. Тогда другие не станут его искать и не будут меня здесь беспокоить.
Синтия слегка шевельнулась, тело ее заволновалось под липким алым шелком. Прекрасный следил за каждым движением.
— Если я оставлю тебя в живых, да еще и с этим источником силы, окрестному населению придется весьма туго.
— Я стану делать только то, что сочту необходимым. Ты, Прекрасный, и так уже достаточно защищал всякий сброд. Пусть поищут себе другого героя, а еще лучше — взвалят ответственность за собственную безопасность на самих себя. Не пора ли озаботиться решением личных проблем? И эта ночь с Синтией не обязательно должна оказаться единственной. Ты можешь сделать ее своей королевой или, если не хочешь жениться на простолюдинке, своей официальной любовницей.
— Ты предлагаешь мне продать доверие народа, — хрипло произнес Принц.
— Я даю тебе возможность перестать быть рабом неблагодарной черни и сделаться вершителем своей собственной судьбы.
Синтия провела ладонями по гладкому животу, подхватила груди, как в чашечки, и слегка сжала их. Закрыв глаза, она откинула голову и застонала.
— Ладно, — не выдержал Принц. — Я беру эту крошку.
— Он попался!
Королева фей, злорадно хихикая, приплясывала в своей походной лаборатории. Доселе Энн ни разу не доводилось пропускать сквозь уши такой отвратительный голос. Принцесса беспомощно загремела цепями и уронила руки на изрезанный деревянный стол. На затылке набухала изрядная шишка.
— Я следила за вами обоими с тех пор, как вы попали в пределы видимости моего нового волшебного зеркала. Это мое самое выгодное приобретение. Я раздобыла его на базаре в Сарказии всего за тринадцать сотен золотых корон.
— Ну и что? — огрызнулась Энн. — Готова спорить, с деньгами у тебя теперь туго.
— Ха! Семь с половиной процентов годовых и никаких выплат в течение девяноста дней! Я состою в кредитном союзе злых фей. — Эсмеральда злобно покосилась на пленницу и глумливо продолжила: — И посмотри, как быстро оно окупилось. Прекрасный Принц у меня в кулаке и Принцесса на моем разделочном столе. Поразительно, сколько можно сделать, воспользовавшись небольшим преимуществом. Прямо как в старой поговорке: не было ни гроша, да вдруг золотой.
— Хм-м.
— А уж какое золотце моя Синтия. Мне следовало подумать об этом много лет назад. Прекрасный в силах прорубиться сквозь армию телохранителей, но дайте ему подходящую девицу, и у него происходит размягчение мозгов.
— Она шлюха, — заявила Энн. — На самом деле Прекрасному вообще не нравится подобный тип. Он просто расстроен из-за некоторых семейных проблем и не способен рассуждать здраво.
— Ты, — усмехнулась Эсмеральда, — ни малейшего понятия не имеешь о мальчиках-подростках. И, увы, не проживешь достаточно долго, чтобы заиметь это понятие. Кровь Принцессы, убиенной в полночь серебряным ножом... ладно, не стану утомлять тебя профессиональными подробностями. Жертва просто необходима. Мне же надо перевести на себя силу Грааля.
— Стало быть, и двадцать лет назад ты тоже собиралась принести в жертву принцессу? Ты собиралась убить Аврору!
— Я подумывала об этом. Теперь тебе ясно, почему король Стефан так упорно прятал от меня Грааль? И ты, дорогая, тоже вполне подойдешь. А жаль, кстати. Видишь ли, сегодняшнее соблазнение — это только начало. Стоит Принцу сойти с прямой и узкой стези добродетели, как наилегчайшего толчка окажется достаточно, чтобы направить его на долгий нисходящий путь к полной деградации. Как славно было бы заставить тебя проследить все стадии вплоть до окончательного развращения. Ментальная пытка может приносить такое же удовольствие, как и физическое мучение.
«Чем сильнее я напугана, — решила Энн, — тем спокойнее надо себя вести».
— По-моему, ты слишком многого ждешь от одного раза, — заметила она.
Эсмеральда небрежно отмахнулась.
— Он вернется за добавкой. С этими рыцарственными типами всегда одно и то же: они воздерживаются так долго, что западают на первую же бабу, которая им даст.
— Ерунда. Парни не такие. Им нужны хорошие девушки.
— А-а. Упустила свой шанс, да?
— Разумеется, нет!
Эсмеральда взглянула на утопленные в стене песочные часы. Тонкая струйка песка образовала аккуратную пирамидку в нижней половине.
— Еще немного, еще чуть-чуть, — промурлыкала она.
Фея откинула крышку деревянной шкатулки и извлекла блестящий нож с короткой костяной рукояткой и узким, недобро изогнутым лезвием.
— Серебро — такой мягкий металл, — улыбнулась Эсмеральда. — Так трудно правильно вывести кромку. Ты ведь не станешь возражать, если тебя зарежут слегка тупым ножом?
Энн закрыла глаза.
Синтия закрыла дверь. Лязгнул ключ, и кованый язычок замка, скользнув сквозь дерево, издал негромкий щелчок, уходя в камень. Девушка непринужденно взбила волосы, затем повернулась к Принцу. Он сидел на краю кровати и водил ладонью по гладкой скальной стене.
— Что ты делаешь?
— Сухая, как кость, — пробормотал Прекрасный. — Я ожидал, что по крайней мере хоть что-то просочится.
— Это Грааль. Сила Грааля удерживает воду. Сдвинь его с места, и тут же все затопит.
— Правда?
Синтия изучала Принца. Не слишком ли беззаботно прозвучала фраза? Он вел себя очень спокойно, и прочесть его поведение было трудно. Девушка села рядом с ним, и оба утонули в пуховой перине. Атласные простыни прошелестели, когда Синтия скользнула ближе к Прекрасному и положила его кисть себе на бедро.
— Это у тебя и вправду первый раз?
— Самый первый.
Прекрасный обвил рукой ее талию и притянул к себе.
— Эсмеральда говорит, что парни в первый раз немного нервничают. Ты нервничаешь?
— А чего тут нервничать? Ты ведь знаешь, что делать, не так ли?
— Разумеется.
Она поцеловала его, и спустя всего секунду Принц ответил на поцелуй. Поцелуй получился долгий и затяжной, губы у нее были теплые, мягкие, влажные и чуть приоткрытые. Он чувствовал ее нежное ангельское дыхание на своем лице и кратчайшее прикосновение ее языка, на мгновение проникшего к нему в рот. Затем девушка отстранилась и положила голову ему на плечо, удовлетворенно вздохнув.
— Ах, Прекрасный, я так долго ждала этого момента.
— Я тоже.
— Наверное, я просто не думала, что тебя так легко соблазнить. Думала, мне придется преодолевать твои всевозможные понятия о чести и добродетели.
— А, это. Раньше они у меня были. Но, гм, с того момента, как я тебя увидел, Синтия, все прочие мысли смыло из моего сознания, и я не мог думать ни о чем другом, кроме как быть с тобой.
— Правда?
— Правда.
Прекрасный, не скромничая, взял ее за задницу. Синтия откликнулась, обвив ногами его талию и потянув его на себя. Они сомкнули губы еще минуты на три-четыре. Принц вынырнул, хватая ртом воздух.
— Ух, слушай, — произнес он между судорожными вдохами, — что ты скажешь, если мы поднимемся наверх, прогуляемся под звездами и продолжим в свете луны? По-моему, это будет романтично и все такое.
Соски Синтии натянули красный шелк платья, проступив сквозь ткань, будто вишни. Она подалась вверх и прижалась ими к груди Прекрасного. Руки ее змеями обвились вокруг его шеи, и она легонько стиснула зубами мочку его уха.
— Глупый мальчик, — прошептала она, слегка покусывая. — Не надо выпендриваться. Если тебе надо больше времени, просто расслабься. У нас вся ночь впереди.
Прекрасный притянул извивающуюся девушку к себе и принялся ласкать ей спину и ягодицы. При этом он покосился на дверь, отметил ключ в замке и заставил себя отвести взгляд.
— Думаю, ты бы удивилась, узнав, как много у нас времени, — пробормотал он.
— М-м-м?
— Ничего.
Синтия отстранилась и посмотрела ему в лицо. Щеки у нее разрумянились, губы набухли, глаза горели жаром и сияли в темноте. Мгновение она изучающе разглядывала юношу, затем одним движением разорвала его рубаху и начала лизать ему грудь, оставляя язычком влажные круги на коже.
У Прекрасного поплыло перед глазами. Он стянул платье с ее плеч, и девичьи груди, высокие, круглые и твердые, выскочили на свободу. Он закрыл глаза и взял каждую в чашу ладони. Он никогда не испытывал ничего подобного. Он испустил долгий вздох:
— У-у-у.
Синтия чуть слышно застонала:
— А-а-а.
Она проложила вниз по его груди дорожку из поцелуев, а наманикюренные пальчики нашли пуговицы его штанов. Ее дыхание обдавало жаром его бедра.
— Я стану обращаться с тобой гораздо лучше, чем могла бы она, — промурлыкала девушка.
— М-м-м?
— Три ночи я следила за тобой в зеркало Эсмеральды. День за днем ты приближался, и мое сердце билось все чаще. Я так ждала твоего... тебя... погоди минутку! — Она резко села. — Где твой паж?
— Паж? — невинно переспросил Принц. — Какой паж?
Венделл кошкой скользнул в темноту коридора, стараясь избегать малейшего шума. Минуту он стоял неподвижно и изо всех сил прислушивался, пытаясь уловить звуки ударов или драки, лязг мечей или иного развлечения, способного обозначить присутствие Прекрасного. Нет. Каменные стены пещеры и тяжелые дубовые двери эффективно гасили любой звук. Паж мысленно пожал плечами. Прекрасный явно выполнял свою работу по отвлечению внимания от Грааля, и Венделлу оставалось только забрать чашу. Правой рукой он сжимал меч северной ковки, с односторонней заточкой и слегка изогнутый на дальневосточный манер — один из любимых мечей Прекрасного. Отдавая его пажу, Принц покрыл клинок тонким слоем масла и присыпал сажей.
— Так он не будет отражать свет. А то глаза в темноте слепит.
В левой руке паж нес затемненный фонарь. Ему очень хотелось отодвинуть крышку и осветить коридор, но он удержался. Яркий огонь выдал бы его присутствие, а падавшего из открытой двери света факелов хватало, чтобы различать дорогу.
Он крадучись двинулся вдоль туннеля, держа меч перед собой в высоко поднятой руке и направив кончик чуть вниз. Тоже совет Прекрасного. Принц дал его Венделлу еще днем, когда они прорабатывали план.
— Упирай на технику. Это какая-то разновидность призрака. Бесплотная рука с мечом, как гласит легенда. Возможно, меч будет пылать, или рука, или и то и другое. Суть в том, что она уже мертвая. Не пытайся попасть по ней. Тебе надо ее разоружить.
Проиграв в уме этот разговор, Венделл кивнул и продолжил исследовать путь перед собой. Стены отстояли друг от друга фута на четыре, а потолок поднимался футов на шесть — масса места для маневра, хотя пространство может показаться очень маленьким, если придется здесь биться. Скальные стены были довольно гладкими, хотя ощущались отметины, оставленные зубилами и молотками. Возможно, на обустройство этого места ушло несколько столетий, а самому месту, без сомнения, исполнилось не меньше тысячи. Пол, гладкий, как и стены, покрывал толстый слой пыли. Никаких препятствий, об которые можно споткнуться, на нем не обнаружилось. Венделл свернул за угол в полную темноту и открыл фонарь. Свет заиграл на стенах и потолке, осветил резные и нарисованные рунические символы. Паж опустился на колени и принялся выискивать ловушки. Поиски не дали ничего, кроме гладкого голого камня.
По мере продвижения вперед пол вдруг сделался наклонным, а проход сузился на несколько дюймов. Через несколько футов он снова расширился, и Венделл вошел в часовню Грааля.
Пещера, видимо, была обширная. Паж направил фонарь в пространство, и свет рассеялся, не достигнув стен и потолка. При следующем шаге нога что-то задела. Мальчик присел и поднес к предмету лампу.
Человеческий череп.
Венделл медленно провел фонарем вокруг себя. По его прикидкам, здесь валялось около дюжины скелетов. Некоторые в доспехах. У большинства имелось оружие, которое теперь тускнело среди костей. Скелеты лежали очень давно, и мальчику почему-то сделалось легче, когда он не увидел на них ни следа плоти.
Алтарь помещался в центре зала. На его верхушке стоял маленький невзрачный предмет.
Алтарь поначалу смутил пажа. Он являлся средоточием часовни и целью его поиска. Почему же Венделл не заметил его сразу? Затем он сообразил, что свет его фонаря просто не дотягивался туда. Мальчик смог увидеть сооружение лишь теперь, когда оно осветилось сзади. Алтарь очертил призрачный зеленый свет. Когда паж только вошел в пещеру, сияние отсутствовало, но теперь постепенно становилось ярче. Пока Венделл зачарованно наблюдал за ним, из-за алтаря поднялся и завис над ним сгусток зеленого огня — словно шаровая молния на мачте парусного корабля. Пламя закрутилось, зарябило и начало обретать форму. Спустя несколько секунд оно внезапно затвердело, приняв отчетливую форму руки. Светящейся зеленой руки. Руки с мечом.
— Ты подонок! Отпусти меня! — Сладострастный голос Синтии становился отвратительно визгливым, когда она злилась.
— Что? — удивился Принц. — А я думал, у нас свидание.
— Это не считается! — Синтия извивалась и вырывалась, но Принц крепко держал ее за талию, откинувшись на кровати. — Ты лжец! Ты заключил сделку с Эсмеральдой. Ты получишь меня, только если откажешься от Грааля.
— Я Грааль не трогаю.
— Твой паж трогает. Это то же самое!
— Не то же.
— То же!
— Не... Ой-й!
Синтия полоснула его по груди ногтями обеих рук. Прекрасный невольно ослабил хватку, и она в секунду вывернулась на свободу и выпрыгнула из кровати. Однако девушка еще не успела снять туфли на высоких каблуках и, потеряв равновесие, растянулась на каменном полу во весь рост. Принц тут же сгреб ее за плечи и придавил. Синтия выскользнула из-под него и снова метнулась к двери. В этот момент Принцу удалось схватить ее за подол, и он сорвал юбку, оставив красавицу в одних чулках. Она ударилась о дверь и отскочила от нее, молотя кулачком по дереву, а другой рукой лихорадочно поворачивая ключ в замке.
— Эсмеральда! — вопила Синтия изо всей мочи. — Они забирают грааль!
— Брось, — посоветовал Принц. Он подошел сзади и сжал ее кисть своей. Без малейшего усилия он повернул запястье девушки, снова заперев замок, отвел ее руку и извлек ключ из пальцев. — Здесь четыре дюйма мореного дуба, а стены из сплошного камня. Она тебя не слышит.
Прекрасный положил ключ в карман.
— Ты крыса. Ты соврал. Тебе не полагалось приводить запасного девственника.
— Такова жизнь.
— Эсмеральда собиралась сделать нас обоих великими. А теперь ты отнимаешь у нее источник силы.
— Видимо, теперь ты не станешь со мной спать.
Синтия вперила в него злобный взгляд. Принц философски пожал плечами.
— Я начинаю привыкать к этому. Что ж, в таком случае, думаю, я дам Венделлу еще немного времени, и затем мы слиняем отсюда. Пришли мне счет за платье.
Девушка прекратила испепелять его взглядом и посмотрела задумчиво. Он их перехитрил, но до сих пор не знает всей истории. Если ей удастся задержать Прекрасного достаточно долго, Эсмеральда успеет перехватить Грааль. А у Синтии оставался еще один трюк.
Она заплакала.
— Ладно, — сказала Энн. — Я хочу с тобой поторговаться.
Эсмеральда выглядела удивленной.
— Это новый поворот. Обычно юные девицы в твоем положении рыдают или визжат так, что их чертовы головки чуть не отрываются. Или молят о пощаде. Ненавижу, когда умоляют. То есть на самом деле мне это нравится, но все же, по-моему, им не следует этого делать. Это так унизительно. У них должно быть больше достоинства.
— О да, — съязвила Принцесса. — Возьмем, к примеру, Синтию. Вот для кого достоинство по-настоящему важно, скажу я вам.
— Однако боюсь, ты едва ли в том положении, чтобы торговаться. Твоя жизнь в моих руках, и тебе нечего предложить взамен.
— Я очень богата. Я могу предложить сокровища, какие тебе и в самых смелых мечтах не являлись. Богатство целого народа в твоем распоряжении.
— Твоя страна доведена до нищеты.
— Тогда секреты волшебства. Моя мачеха — могущественная колдунья, способная сплести могучие чары, какими даже ты, при всех твоих знаниях, с радостью овладеешь.
— У Королевы Руби навыки хорошего подмастерья, не более того.
— Как насчет пары абонементов на рыцарские турниры?
— Забудь, — сказала Эсмеральда. — Я не торгуюсь со своими жертвами.
— С Прекрасным торговалась.
— Это другое дело. Прекрасный — порочный сукин сын. И он нужен мне на моей стороне. Он прикончил Магеллана, одного из самых сильных магов в Двадцати королевствах, не заработав ни царапины. Несмотря на двух телохранителей. Ты слышала эту историю?

Предыдущая страница 17 Следующая страница


Принц быстрого реагирования 18

— Да, — кивнула Энн. — В смысле нет. Нет, я не слышала эту историю. Почему бы тебе не рассказать мне ее сейчас, не упуская ни единой детали, какой бы банальной и незначительной она ни казалась? Не торопись.
— Ну вот, ты опять пытаешься канителить. Почему бы тебе просто не принять неизбежность своей судьбы молча, со спокойным смирением и прочими добродетелями? Потом можешь и поплакать, и повизжать тоже.
— Я не собираюсь визжать, — заявила Энн. Без особой уверенности.
— Сказано истинной принцессой.
Эсмеральда взяла полоску кожи, намотала ее на руку и принялась править на ней лезвие.
Как ни странно, но Венделл ни капельки не боялся. Прекрасный нисколько не сомневался в его успехе, и паж разделял уверенность Принца. Что он испытывал сейчас, так это возбуждение, странный подъем духа, проистекавший не от перспективы опасной битвы, а от смутного осознания того, что он подвергается ритуалу перехода, вступительному экзамену в исключительный мир героев и искателей приключений. После сегодняшнего он может не просто слушать у камина истории о выигранных великих битвах и поверженных страшных чудовищах, но и сам получит полное право рассказать о своей схватке с мистическим противником. Венделл стиснул меч и уверенно шагнул вперед. Об осторожности он также не забывал.
Рука поднялась чуть выше и теперь висела в воздухе над алтарем, исходя холодным зеленым сиянием, почти не дававшим света вокруг. Она была нормального размера и мускулистая, как у здорового мужика. Честно говоря, Венделл не смог как следует разглядеть подробности. Объемистое плечо да толстое запястье. Меч оказался короткий, с широким плоским лезвием. Венделл приблизился, подняв фонарь, и попытался получше разглядеть алтарь. В тусклом свете он увидел плоский коричневый предмет наверху. Ничего похожего на Грааль.
Паж сосредоточил внимание на руке. Та все еще висела неподвижно, и мальчик гадал, не следует ли ему начать первому. Может, рука ждет, пока незваный гость свалится в ловушку? Он повел фонарем вокруг, выискивая яму или западню, но по-прежнему обнаружил только гладкий плоский камень. По крайней мере, свободного пространства для битвы оставалось предостаточно.
От алтаря его отделяло меньше двух длин меча, когда рука стронулась с места.
Она пришла в движение внезапно и без ухищрений. Кончик широкого клинка просто нацелился Венделлу в сердце и очень быстро полетел в цель. Несмотря на скорость и внезапность, удар оказалось легко парировать. Мальчика лишь удивила сила удара — его едва не сбило с ног.
Рука пронеслась мимо во вспышке зеленого света. Древний меч исчез в темноте, но рука описала широкую дугу, сияя, будто зеленая комета. Она вернулась на огромной скорости, и паж снова отбил удар своим клинком. На сей раз его бросило на колени. Рука унеслась прочь, описала новый круг и вернулась еще быстрее. Венделл спешно предпринял стратегический маневр.
Он подхватил фонарь и побежал.
«Помни, — говорил Прекрасный, — что бы это ни было, оно старое. Ему сотни, может, тысячи лет. Фехтовальная техника тогда была очень грубой. Они еще не придумали обманных движений и хитрых приемов, которые известны нам. Не теряй головы, и ты сможешь порешить любого, кого бы там ни встретил».
Венделл помчался туда, где туннель выходил в пещеру, остановился в четырех футах от стены и развернулся. Со стеной позади он почувствовал себя гораздо лучше. Меч уже настиг его, но в этот раз мальчик просто шагнул в сторону. Призрачная рука по инерции пролетела мимо и впечаталась в стену, наполнив пещеру звоном стали о камень. Она отскочила от стены и на секунду зависла неподвижно. Венделл сделал длинный выпад и рубанул. Его меч без малейшего усилия прошел сквозь мерцающее запястье, и призрак унесся прочь. Венделл не слишком удивился и решил игнорировать руку, сосредоточившись на мече.
Рука следовала очень простой схеме. Она отводила меч назад и наносила прямой удар. Раз за разом призрак атаковал, а паж парировал удар и отступал назад, заманивая противника глубже в туннель. Теперь ему приходилось оборонять только узкий фронт. Игра становилась на редкость однообразной, но рука не знала усталости, а предел тому, как долго одиннадцатилетний мальчик способен отбивать сильнейшие удары, все же существовал. Венделл начал выдыхаться, и ему пришлось сделать свой ход.
Все оказалось просто. Паж как-то раз видел, как его сюзерен использовал тот же прием против людоеда.
Рука сделала очередной бросок, но мальчик не парировал удар во всю силу. Вместо этого он позволил собственному клинку скользнуть по лезвию вражеского меча, пока они не сцепились гардами, и всем своим весом надавил в сторону, плечом толкая меч вверх по стене туннеля. Левой рукой Венделл отшвырнул фонарь и потянулся к рукояти меча. Ему пришлось просунуть пальцы прямо сквозь зеленую кисть. Не обращая внимания на холодное пламя, заметавшееся вокруг руки, паж ухватил рукоять и изо всей силы дернул. Все произошло меньше чем за секунду. Древний клинок обломился у самой гарды.
Призрак растаял в зеленом тумане. Венделл выпрямился и услышал, как сломанное лезвие со звоном упало на каменный пол. Рукоять он отбросил в сторону.
— Ну, — тяжело дыша, произнес паж, — дело оказалось действительно не такое уж трудное.
Он огляделся, втайне надеясь, чтобы поблизости нашелся хоть один зритель, видевший совершенный им подвиг. Пусть даже девушка. Но в пещере никого не оказалось. Быть героем — одинокое занятие.
Венделл снова приблизился к алтарю, на сей раз без приключений. На алтаре лежала грубо вырезанная деревянная чаша. Очень старая, очень потертая, очень неглубокая. Мальчик недоверчиво поднял ее.
— И это он? Кусок дерева?
В темноте раздался рокочущий шум внезапно хлынувшей отовсюду воды.
Венделл сунул чашу в карман и понесся к выходу.

* * *

— Эй, послушай, давай не будем!
Принц испытывал неловкость. Он ненавидел наблюдать, как женщина плачет. Конечно, как плачет мужчина, ему тоже было противно видеть, но это другое дело. Если мужчина по какой-то причине начинает плакать, надо просто похлопать его по плечу, поставить ему кружку-другую пива и постараться избегать его в будущем. Когда плачет женщина, предполагается, что ты должен предоставить ей помощь и утешение, а это ужасно сложно, если основной причиной ее слез являешься ты сам.
— Ладно, все не так плохо.
Прекрасный охлопал карманы в поисках носового платка и ничего не нашел. Синтия продолжала всхлипывать.
— У тебя тушь потечет.
Всхлипывания сделались громче.
— Я не сделал тебе больно? Если сделал, прости.
Он шагнул ближе и попытался взять ее за руки.
Синтия вместо этого обняла Принца и уткнулась лицом в шею, позволив горючим слезам намочить ему кожу.
— Ты не понимаешь, — всхлипывала она. — Надо мной всю жизнь смеялись и оскорбляли. Моя мачеха и сводные сестры ненавидят меня. До Эсмеральды я была ничтожеством. И вот теперь, когда мы наконец получили шанс стать чем-то, ты отбираешь его у нас.
Она потерлась об него и позволила руке непринужденно скользнуть в чужой карман.
— Не переживай так. — Принц не совсем отеческим образом гладил ее по спине. — Мы не собираемся уничтожать этот Грааль. Никуда он не денется. Если вам двоим надо что-то наколдовать, уверен, мы что-нибудь придумаем.
— Но Эсмеральда...
— Забудь об Эсмеральде. Она дурно на тебя влияет. Послушай, я знаю множество волшебников, которые колдуют гораздо лучше Эсмеральды. У них тоже есть свои источники силы. Если хочешь стать ученицей, я могу познакомить тебя с парой таких. А если тебе понадобится грааль, я дам тебе его попользоваться на некоторое время.
— Нет, не смогу, — всхлипнула Синтия. — Твоя маленькая подружка-принцесса хочет Грааль для себя. Ей надо восстановить свое королевство. Ты отдашь его ей, и как только она его получит, то уже не отдаст никому и никогда.
— Не глупи. Энн не говорила мне, что делать, и у меня нет ни малейшего намерения передавать Грааль...
Принц осекся на середине фразы, и Синтия почувствовала, как он застыл. Ее пальцы скользнули в карман и нащупали ключ.
— Энн, — медленно произнес Прекрасный. — Она, должно быть, последовала за мной сюда. Это ее лошадь паслась на той стороне изгороди.
Он грубо схватил Синтию за плечи и заглянул ей в лицо.
— Она здесь. Где она?
Синтия заехала ему коленом в пах.
Прекрасный увидел небо в алмазах. Когда они рассеялись, девушка, хохоча как безумная, стояла на дальнем конце комнаты, демонстративно выставив руку с ключом.
— Энн, — прохрипел юноша, — где она?
— У Эсмеральды. Ее уже разделывают. Добыв кровь принцессы, Эсмеральда получит всю силу, какая ей нужна. — Она глумливо ухмыльнулась. — С Граалем или без.
Прекрасный бросился к ней. Ученица феи подбросила ключ и проглотила.
— Будь ты проклята!
— Пожелай своей подружке удачи, Прекрасный.
Принц оценивающе посмотрел на массивные доски.
Он выставил вперед плечо и, разбежавшись, всем своим весом врезался в дверь. Та не шелохнулась.
Синтия снова захохотала:
— Здесь четыре дюйма мореного дуба, мой принц, а стены сплошной камень — сам говорил. Мы останемся здесь, пока Эсмеральда не выпустит нас.
Прекрасный не ответил. Он потер плечо и захромал к кровати.
— Я рада, что все так получилось, — продолжила девушка. — Так долго изображать распутницу — выше моих сил.
Откинув простыни, Принц нащупал ножны с Устремлением.
Когда он медленно повернулся, Синтия перестала смеяться и глаза у нее сделались большими-большими.
— Ты не посмеешь, — прошептала она.
Прекрасный смотрел на нее печально.
— Ужасно не люблю этим заниматься, — вздохнул он и потянул меч из ножен.
Эсмеральда большими ножницами срезала с Энн всю одежду и теперь куском зеленого мела рисовала на ее теле каббалистические символы. Время от времени красным мелом она отмечала некоторые места маленькими крестиками. Это явно означало точки, где предполагалось перерезать артерии, поскольку, закончив разметку на всех конечностях, фея поставила в изножье стола большую бадью. Все мероприятие было самым унизительным, отвратительным и вместе с тем жутким, что когда-либо происходили с Энн, и какая-то фальшивая мелодия, которую злодейка немузыкально мурлыкала себе под нос, ничуть не облегчала ситуации.
— В столе вырезаны кровостоки, — пояснила Эсмеральда. — Кровь побежит по желобкам вдоль столешницы и соберется в эту бадью.
— Техника на грани фантастики. Что может быть совершеннее?
— О, да мы дерзим. Неплохо, неплохо. Обожаю дерзких девчонок. Такие желают плюнуть в лицо убийцам.
На лице Энн отразилась заинтересованность. Фея поспешно зажала ей рот рукой.
— Я не предлагаю тебе плеваться, милочка. Если ты это сделаешь, мне придется просто заткнуть тебе рот кляпом на последние несколько минут перед началом операции.
Принцесса кивнула, и Эсмеральда убрала руку.
— Тебе понадобится еще одно ведро для собственной крови, когда Прекрасный отрубит тебе голову.
— Твой Прекрасный Принц в данный момент разменивает свои скудные мозги на член и не хочет, чтобы его беспокоили.
— Все равно он вскоре все узнает и отомстит. Тебе лучше отпустить меня.
— Не отпущу. Я знаю, за какие ниточки дергать, и могу без труда манипулировать Прекрасным. После сегодняшнего я сделаюсь самой могущественной волшебницей в Двадцати королевствах.
— А ты никогда не думала использовать свой дар на благо людям, а не во вред?
— Нет, никогда. — Эсмеральда снова взяла серебряный нож. — Сделай глубокий вдох, дорогая.
Энн сжала губы и задержала дыхание. Глаза она плотно зажмурила. Принцесса ждала первого прикосновения ножа, твердо намереваясь не визжать. Она ждала леденящего прикосновения, давления лезвия на кожу и мучительного ощущения погружающегося в плоть холодного металла. Она ждала... господи, да что же эта идиотка так долго тянет?
Энн открыла глаза. Прекрасный ухмылялся, как нашкодивший ученик. Он поднял перед собой меч.
— Привет, Энн. Я ведь наконец сообразил, что за маленькая закорючка в рукоятке меча. Прикинь — это, оказывается, отмычка.
— Я очень рада тебя видеть.
— Догадываюсь.
Принц ногой перевернул труп Эсмеральды. На лице женщины застыло выражение удивления от внезапного ощущения меча, пронзающего ей сердце со спины.
— Так и не узнала, кто ее ударил, — пробормотал он. — Какая дрянь. Почему мистически одаренная женщина посвятила свою жизнь злу? Что она с этого имела?
— Она упоминала что-то о низкопроцентных займах.
— М-м-м. Недостаточно веско. Эти феи — странный народ. Да, кстати, а ты что здесь делаешь? Я думал, ты осталась в замке праздновать со счастливыми молодоженами.
— Скажи, э-э, ты случайно не видишь тут где-нибудь одеяла? Я начинаю несколько подмерзать в таком виде.
Принц огляделся.
— Не вижу. Я сниму плащ с Эсмеральды.
— Не смей!
— Хорошо, хорошо. — Прекрасный стянул рубашку, накинул на Принцессу и принялся шарить по карманам убитой. — Ты случайно не видела, куда она положила ключ от этих штук?
— Нет. А ты не можешь открыть их отмычкой? Я не спец по наручникам. Основным препятствием в нашем деле обычно являются дверные замки. — Принц быстро обследовал полки. — Вот что я тебе скажу. Я возьму у Венделла кой-какой инструмент, и мы собьем твои оковы. Подожди тут минутку. — Он подошел к двери. — Никуда не уходи.
Энн подняла голову и посмотрела на цепи.
— Хорошо.
— Шучу. — Принц потянул дверную ручку. — Что это?
Поток воды в два фута глубиной распахнул дверь и хлынул в помещение.
— Вода? — спросила Энн. — Видимо, что-то случилось с Граалем.
— Он его таки спер.
Прекрасный вытащил Устремление из ножен и развернул отмычку. Сжав губы в мрачную линию, он приложил отмычку к браслету на левом запястье Энн.
— По крайней мере мы знаем, что Венделл благополучно выбрался.
— Угу. Ты можешь снять эти железки?
— А? Да, конечно. Не волнуйся. Мигом снимем. Не проблема. Расслабься. И говорить не о чем. — Отмычка в его пальцах издала скрежещущий звук. — Черт.
Вода поднималась ужасно быстро. Она закручивалась воронками вокруг коленей Прекрасного и заливала ему в сапоги. Брюки у него намокли, и к тому моменту, когда он снял первый наручник, уровень потока достиг его бедер. Со вторым браслетом Принц управился несколько быстрее, поскольку теперь знал, что делать, но Энн в это время пришлось опираться на свободную руку — вода плескалась уже в нескольких дюймах над столом. Прекрасный помог девушке подняться на ноги, и она стояла на столе, пока ей заливало ступни. Принц сражался с ножными кандалами. Сквозь мутную воду он ничего не видел, и ему приходилось работать на ощупь. Поток поднялся до его груди, потом до шеи.
— Прекрасный, — произнесла Энн дрогнувшим голосом, — по-моему, у нас не получится. Лучше оставь меня.
— Почти все. Правда.
Прекрасный набрал побольше воздуха и опустил голову под воду. Через несколько секунд Энн почувствовала, как левый ножной браслет отпустил ее. Принц вынырнул и вытряс воду из ушей.
— Вот видишь. У меня еще масса времени, чтобы снять последний.
Он снова ушел под воду. Принцесса ощутила, как его руки что-то делают вокруг лодыжки. Она ждала, следя за уровнем воды, поднимавшимся по каменной стене. Прекрасный снова вынырнул, хватая ртом воздух.
— Тебе придется оставить меня, — сказала ему Энн. — Через минуту зальет факелы, и тогда ты не найдешь пути наружу.
— Сейчас-сейчас, — пообещал Принц. Он сделал глубокий вдох и снова нырнул.
Энн хватала воздух короткими, истерическими глотками. Факелы быстро погасли, задушенные ледяной водой, оставив ее в масляной черноте. Ее залило до плеч, и она стояла на цыпочках, держа голову как можно выше. Мельком Принцесса подумала: правда ли, что тонуть так ужасно, как все говорили? И внезапно порадовалась, что Прекрасный остался с ней. Она не хотела, чтобы он умер, но гибнуть в одиночестве ей было очень страшно. Принц вынырнул рядом, кашляя и отплевываясь в темноте,
— Прекрасный Принц, — крикнула Энн, перекрывая шум потока. — Я должна кое-что тебе сказать. Нечто очень важное. Мне следовало сказать об этом раньше. Не знаю, почему я этого не сделала, но я скажу тебе сейчас.
— Ой, ради бога! Ты же не собираешься признаваться мне в любви, правда?
— Да, черт подери! Именно это я и собиралась сказать!
— Ладно, побереги это до лучших времен!
Раздался всплеск, и Принц снова пропал. Энн попыталась что-то сказать, но ей залило рот, и она закашлялась. Вода уже достигла лица, и девушка попыталась утрамбовать ее, молотя руками и брыкаясь свободной ногой. Она почувствовала, как Принц ухватил ее за свободную лодыжку и поставил ногу себе на плечо. Другая нога до предела натянула цепь. Когда лицо Энн снова показалось на поверхности, она сделала последний глубокий вдох, и ее накрыло окончательно.
Потом вдруг лодыжка освободилась, и Принцесса вынырнула вместе с Прекрасным.
— Вот и славно. — Принц пытался сбросить сапоги. — Теперь дышим глубже. Нам придется плыть.
Они бултыхались в стремительно исчезающем просвете между поверхностью воды и потолком.
— Плыть куда? — спросила Энн из смоляной темноты.
Она почувствовала его руку на своей руке.
— Просто держись. Я помню дорогу.
Он и вправду помнил. Принцесса так и не смогла понять, как Прекрасный нашел выход. Он тянул ее сквозь черную воду, несколько раз шваркал о камень, но всегда находил отдушину именно тогда, когда ее легкие, казалось, вот-вот разорвутся. Наконец они вынырнули у лестницы, той же самой, по которой Энн спустилась несколькими часами раньше. Над головой сияли звезды. Молодые люди полежали в мутной воде, прижавшись друг к другу, и, немного восстановив силы, проползли оставшиеся ступеньки. Снаружи на прогалине весело полыхал костер, а рядом сидел Венделл и чистил меч. Увидев их, он покачал головой.
— Для парня, который постоянно жалуется на личную жизнь, у тебя тут припрятано слишком много женщин. — Он вытащил из седельной сумки одеяло и преподнес его Энн. — Привет, Энн.
— Привет, Венделл. Спасибо.
— Синтия тоже вылезла. Я отдал ей второе одеяло, и тебе придется остаться мокрым, сир. Кстати, она тоже была без одежды.
— Вот хитрюга, — сказал Прекрасный. — Честно говоря, мне ужасно не хотелось ее там бросать.
— По крайней мере, мне теперь известны его предпочтения, — пожаловалась Энн Венделлу. — Его явно тянет на рыженьких. Что с ней сталось?
— Она ушла с Медведем. Макалистер сторожил вход, пока я спускался внутрь.
— Грааль добыл? — поинтересовался Прекрасный.
— Разумеется.
— Молодец. Трудности были?
— Рука с мечом. Ничего особенного.
— К тому времени, когда менестрели закончат переписывать историю, что-нибудь особенное обязательно появится. Он?
— Угу.
— Эта деревяшка?!
Энн осмотрела добычу пажа.
— Оливковое дерево. Все в порядке, это чаша плодородия.
Прекрасный уселся на камень.
— Следовало прихватить волшебное зеркало. Оно хотя бы имело некоторую материальную ценность.
— Здесь все, что нам нужно, — заверила Энн. — Венделл, лошади все еще привязаны снаружи?
— Ваши — да. Свою я провел внутрь с поклажей.
— Хорошо. Бери грааль и оставь нас ненадолго одних. Встретимся на рассвете в гостинице.
— Желаю приятно провести время.
Венделл сунул Грааль за пазуху, пристегнул меч и удалился, тщательно выбирая в темноте дорогу между камнями. Энн дождалась, пока он скроется из виду, затем подошла к Прекрасному и уселась к нему на колени.
— Ну, — уставился на нее Прекрасный, — как насчет объяснить, что там делала м-м-м-м-мф-ф-ф-ф...
Энн поцеловала его. Поцелуй получился долгим, теплым и глубоким. Как только Принц оправился от первоначального удивления, он насладился им сполна. Когда Энн наконец оторвалась, чтобы глотнуть воздуха, он произнес, слегка запыхавшись:
— Я думал, тебе полагается быть милой, чистой, добродетельной и невинной.
— А, это. Все в порядке, — заверила Энн после нового поцелуя. — Мы ведь поженимся. Утром я тебе все расскажу.
Стояло теплое солнечное утро пять дней спустя. Они снова находились в замке Иллирии, сидя на одной из многочисленных террас.
— И все? — переспросил Прекрасный. — Нормально? Всего лишь «нормально»?

Предыдущая страница 18 Следующая страница


19 Джон Мур

Энн расстегнула Прекрасному рубашку и покусывала грудь. Она подняла глаза.
— Это было прекрасно. Мне понравилось. Пожалуй, поцелуи — лучшая часть. Я, правда, не понимаю, почему нельзя больше целоваться и отменить все остальное.
— Нельзя. В смысле пропустить остальное. Можно больше целоваться.
— Хорошо. — Энн извернулась у него на коленях и обвила его руками за шею.
— Я не имел в виду прямо сейчас.
Она просунула язык ему в рот. Прекрасный решил не спорить.
Десятью минутами позже она угомонилась и положила голову ему на плечо.
— Аврора говорит, что находит на потолке пятнышко, сосредоточивается на нем и позволяет сознанию отключиться. Она даже не успевает заметить, когда все кончается.
— Ар-р-ргх. — Прекрасный откинулся на спинку кресла и спрятал лицо в ладонях. — Нет! Не делай этого. Будет лучше, обещаю.
Энн уселась на него верхом.
— По-моему, ты и сейчас просто чудо. — Принцесса начала покусывать ему ухо. — Но есть одна вещь, которую ты не можешь сделать, — прошептала она. Теплое дыхание ласкало ему щеку. — Сегодня ты не можешь засунуть мне руку под платье.
— О? — промурлыкал Прекрасный, позволив руке скользнуть вверх по ее бедру. — А почему?
— Потому что я без панталон, — выдохнула Энн. Она взяла мочку его уха губами и нежно потянула. — Так что с твоей стороны будет очень, очень нехорошо, если ты положишь руку... о-о-о-о... туда.
Они обнимались и ласкались еще несколько долгих минут, прежде чем девушка отпрянула и поспешно одернула платье.
— Аврора идет.
Прекрасный застегнул рубашку и подобрал пару книг. Хотя он по-прежнему оставался при мече, выглядел юноша весьма отдохнувшим и беззаботным. Принц еще раз поцеловал Энн в щечку, а затем встал и поклонился Авроре.
— Доброе утро, ваше величество.
— Доброе утро, Прекрасный. — Аврора положила на столик сумочку и поджала губы. — Я не отниму у вас слишком много времени, так как знаю, что вы хотите остаться одни. Энн, я только хотела пересмотреть с тобой планы относительно бала. Боюсь, Прекрасный, твою маленькую рыжеволосую подружку на сей раз мы не пригласим.
— Не могу сказать, что разочарован. Но вообще-то я и сам, вероятно, буду сильно занят...
— Аврора дает бал в нашу честь, — перебила Энн.
— А-а. Ну, да. Тогда с удовольствием поприсутствую.
— Вы очень любезны. Э-э, Прекрасный, не мог бы ты поговорить с Венделлом? Он очень расстроен.
— Ах да. Я был так занят, что не имел возможности побеседовать с ним с самого возвращения. Если подумать, я его даже не видел.
— Он избегал тебя с тех пор, как ему сообщили новость. На самом деле он избегает всех.
— Может, он просто хочет побыть наедине с самим собой?
— Сегодня утром он пропустил завтрак, — сказала Энн. — А вчера вечером ужин.
— Хм-м. Это действительно серьезно. Ну, Мандельбаум все с ним уладит.
Энн с Авророй переглянулись.
— Похоже, Мандельбаум слишком занят эти дни. Венделлу действительно очень нужно поговорить с тобой.
— Ладно. Вы знаете, где он?
— На речке, удит рыбу. На. — Энн вручила Прекрасному сверток. — Я испекла печенья, чтобы ты отнес ему.
— Спасибо. — Он снова ее поцеловал. — До скорого. Пока, Аврора.
Прекрасный обнаружил Венделла рыбачащим с берега реки в уединенном местечке и уселся рядом. Венделл его проигнорировал.
— Как рыбалка?
— Хорошо. — Венделл не поднял глаз.
— Что-нибудь поймал?
— Нет.
— Ладно.
Пауза.
— Хочешь печенья? Энн испекла.
— Какого?
— Овсяного.
— Идет.
Они сидели молча. Молчание затягивалось. Наконец Прекрасный сказал:
— Слушай, я догадываюсь, что ты расстроен.
— А ты как думал?
— Ну же, Венделл, это должно было когда-нибудь закончиться. Мы не можем провести всю жизнь, скитаясь но свету в поисках приключений. Рано или поздно надо осесть, остепениться.
Венделл молчал еще с минуту, в течение которой лицо его становилось краснее и краснее. Наконец паж вскочил и швырнул удочку в реку.
— Думаешь, мне этого надо? — заорал он на Прекрасного. — По-твоему, это все, что меня волнует?
— А что тогда?
— Меня волнуешь ты. Посмотри на себя. Ты был величайшим принцем в истории этой страны. Все тобой восхищались. Ты был моим героем и героем любого мальчишки в Двадцати королевствах. А теперь ты никто. Ты был Прекрасным Принцем и должен был стать Прекрасным Королем, а ты позволил им отнять у тебя все. Ты даже в драку не полез. Теперь ты просто еще один рыцарь, а тебе и горя нет!
— Венделл!
— И до меня тебе тоже нет дела! Посмотри на меня. Я седьмой сын герцога. Ты знаешь, что мне это дает? Ничего! Ни земли, ни титула, ни наследства, я даже приличного образования не получу. Неделю назад люди уважали меня, потому что знали, что я езжу с тобой и однажды сам стану рыцарем. А теперь мне придется жить в домах моих старших братьев на правах гостя и смеяться их шуткам, чтобы они не рассердились на меня и не урезали мне содержание.
Он подобрал камень и запустил его в реку вслед удочке.
— Венделл, ты же знаешь, я забочусь о тебе. Что я, по-твоему, должен сделать?
— Мы можем пойти воевать!
— Что?
— Я помогу тебе! — Венделл подбежал к Прекрасному и по-детски обнял его за шею. — Мы отправимся на юг. Мы поднимем армию. У Медведя есть люди. Он нам поможет. Тебя поддержат как минимум семь королей! Они дадут тебе деньги, оружие и людей. А когда мы будем готовы, мы выступим на Иллирию!
— Венделл!
— Ты заставишь своего отца признать тебя законным принцем и наследником трона. Ты заставишь его вернуть тебе право первородства. А если он этого не сделает, мы отберем у него трон. Мы можем это сделать. Я буду сражаться бок о бок с вами, сир. Я никогда вас не брошу.
— Венделл, я уже король.
— Что?
Прекрасный высвободился из объятий мальчика и взял его за руки.
— Венделл, мы с Энн поженились вчера вечером. Я теперь король Тировии.
Венделл плюхнулся на задницу. Прекрасный видел, как нелегко ему переварить эту новость.
— Тировии? Почему?
— Им нужен король. Народ любит Энн, но у страны серьезные проблемы. Ей одной с ними не справиться. Руби всегда была слишком повернута на магии, чтобы стать хорошим лидером. Она пыталась править посредством колдовства, но сделала только хуже. Но она узнала про грааль.
— Опять Грааль.
— Это действительно чаша плодородия. Помнишь, какая тучная там долина? Помнишь, Аврора рассказывала, как легко беременели девушки в Аласии? Это все Грааль. Но, как говорил Мандельбаум, это мужская вещь. И управлять ею должен король.
— Но ты меняешь Иллирию на грязную дыру!
— Иллирии я не нужен, Венделл. Папе всего сорок. Если повезет, он будет править еще лет двадцать, а то и дольше. Я как был принцем на побегушках, так им бы и остался. А Тировия в большой беде. Там плохая земля. Почвы бедные и хлеб не родится, деревья умирают, а скот бесплоден. Им действительно нужна помощь. При усердной работе и наличии Грааля мы с Энн, думаю, сможем поднять страну.
— Однако Энн — не королева. Королева — Руби.
— Руби отрекается от трона в пользу Энн. Она собирается остаться здесь и изучать магию вместе с Мандельбаумом. Все равно ее ничто другое, по сути дела, не интересует.
Венделл долго и усердно обдумывал услышанное.
— Если так, то получается — женщины с самого начала все спланировали. Королеве Руби нужен был не только Грааль. К Граалю ей нужен был ты. Могу поклясться, она сама и распустила слух, будто хочет убить Энн, чтобы заманить тебя к себе.
Прекрасный уселся рядом с ним и положил книги на землю. Он сорвал травинку и разделил ее ногтем большого пальца надвое.
— Не знаю. И, думаю, никогда не узнаю наверняка. Может, Руби всю дорогу знала про Аврору и Синтию, может, она выстроила весь сценарий. А может, у Энн была собственная программа, и она всем руководила, выстраивая новые планы, когда ситуация менялась. Она на редкость умна.
— По крайней мере знает, чего хочет. И верна своему народу. Это хорошо. Боюсь, ты мог кончить гораздо хуже.
— Уверен, она оценит этот вотум доверия, Венделл. — Принц щелчком отправил травинку в реку. — Думаю, дедушка знал про Грааль и не хотел, чтобы его трогали. Поэтому он не разрешил папе вернуться с командой волшебников, чтобы снять изгородь. Полагаю, Мандельбаум тоже следил за Граалем. Он тоже не хотел, чтобы его трогали, пока не понял, что им может завладеть кто-нибудь вроде Руби. А иногда я просто говорю себе, что никто ничего не знал и все это просто совпадение и цепь случайностей.
— Может, у тебя судьба попадать в приключения. А книжки зачем?
Прекрасный показал ему обложки.
— Экономика и политология. Перед отъездом папины министры читают нам ускоренный курс по управлению страной. Туда столько всего входит! Основы сельского хозяйства и финансовая политика, дипломатия и военная стратегия. Иллирия гарантирует неприкосновенность границ Тировии, так что некоторое время нам не придется транжирить деньги на армию. А папа счастлив заиметь буферное государство на севере.
— Стало быть, Король тоже счастлив. Все получают то, чего хотели.
Прекрасный улыбнулся и встал.
— И ты в том числе, Венделл.
— Что ты имеешь в виду?
— В Тировии полно проблем, Венделл. Особенно с разбойниками, которые скрываются в горах. Плюс у них постоянные сложности с мантикорами.
— Ой, да ладно. С мантикорой даже я справлюсь.
— Рад слышать. Потому что король все время занят государственными делами. Ему некогда бегать туда-сюда, преследуя разбойников и мантикор. Ему нужен паладин, который будет сражаться за него.
— Сир! Вы серьезно?
— Разумеется. Ты начнешь тренировки, когда вернешься вместе с нами в Тировию, и будешь посвящен в рыцари, когда тебе исполнится четырнадцать. И... — Принц отстегнул перевязь с Устремлением, — тебе понадобится добрый меч.
Венделл благоговейно принял оружие.
— Прекрасный Принц! Я хотел сказать, Прекрасный Король! Ты отдаешь мне Устремление?
— Ты же не посрамишь его?
Венделл обнял Прекрасного.
— Я не заслужил этого всего.
— Заслужил, заслужил. Давай пошли отсюда. Все равно здесь рыбалка никакая.
— Я упустил удочку. — Бывший паж оглянулся на реку. — А, ладно.
— Мне надо отдохнуть от зубрежки. Чем займемся?
Венделл подумал и глубокомысленно кивнул:
— По-моему, нам следует поесть.

Предыдущая страница 19


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Мур

Принц быстрого реагирования

Цикл: "Принцы Двадцати королевств" - 1

 Читать книгу

Аннотация

Не все бывает тихо и гладко в Двадцати королевствах. То начнут чудить злодеи-волшебники, то выползет из пещеры голодный дракон, то собственные придворные устроят за королевской спиной какую-нибудь очередную интригу. И если бы не отважные принцы, равно умеющие владеть добрым мечом и покорять сердца капризных красавиц, жизнь сделалась бы вялой и пресной, как вяленое драконье мясо.

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel