Джон Мур - Героизм для начинающих

1 Джон Мур

Вверху проносились рваные темно-серые облака. Когда он вышел на дело, было еще довольно пасмурно, но вскоре небо расчистилось, и яркая луна осветила Роковую Крепость, исполосовав ее зловещими черными тенями. Фанк затаился в одной из таких теней, неподалеку от каминной трубы. Снизу, от тщательно охраняемых дверей, доносились голоса. Вооруженные и закованные в броню стражники были повсюду: расхаживали у ворот, выглядывали из окон, торчали на стенах. Обхватив ногами крутое ребро черепичной крыши, Фанк-варвар ждал. Чтобы скоротать время, он извлек из поясной сумки каучуковый мячик и принялся упражнять кисть, поигрывая мускулами предплечья и попутно размышляя, не пора ли сменить старую татуировку на новую.
Через некоторое время, когда луна вновь погрузилась в тучи, варвар позволил себе ироническую улыбку. Для человека его мастерства и опыта неприступная на первый взгляд крепость оказалась вовсе не такой уж и неприступной. Солдаты, бродившие по улицам близлежащей деревеньки, не обратили на него ни малейшего внимания. Сам он не находил в этом ничего странного, за исключением того факта, что высокий широкоплечий мужчина, одетый по-варварски в кожу и шкуры, да к тому же вооруженный здоровенным, покрытым загадочными рунами мечом, как правило, вызывает желание хотя бы оглянуться. Подходы к крепости, разумеется, охранялись, но Фанк миновал посты, воспользовавшись своим мастерством скалолаза, и выбрался прямо к подножию цитадели. Его не удивило, что на краю скалы он не встретил ни одного стражника. Отвесная поверхность несомненно считалась непреодолимой. Оставались еще гладкие каменные стены, но тут проблему решила умело заброшенная веревка, а в самой крепости удобная кованая водосточная труба обеспечила легкий доступ на крышу. Плевое дело. Для героя типа Фанка пара пустяков.
Теперь он снимал железную решетку вентиляционной системы. Решетка, оказывается, была даже не привинчена и плавно уехала в специальный желоб. Просто поразительно, почему это идиоты, строящие подобные крепости, постоянно забывают обезопасить вентиляционные шахты. Им бы давно следовало поумнеть.
Забравшись внутрь, Фанк приладил решетку на место, сел и прислушался. На крыше все было тихо. Ободренный, он отодвинул шторку взятого с собой фонаря. Шахта, достаточно широкая даже для широкоплечего варвара, уходила вниз в темноту.
Однако какое-то трудноразличимое препятствие заслоняло обзор. Варвар опустил фонарь, и шахту наполнил слабый запах горящего масла.
Путь вниз перекрывали четыре толстых стальных бруса. Одной стороной они почти касались стены, а другой крепились к вращающемуся цилиндру. Больше всего на свете сооружение напоминало турникет.
Фанк наклонился поближе. А ведь действительно турникет. Аккуратные буковки над узкой щелью гласили: «Вход через вентиляционную шахту — 2 п». Варвар озадаченно порылся в кошеле, нашел двухпенсовик, бросил монетку в щель и вытащил меч. Кончиком клинка он осторожно притронулся к стальным прутьям. Те опустились параллельно стене шахты. Фанк пожал плечами, убрал меч в ножны и скользнул в открывшийся проход.
Оставив фонарь у турникета, варвар уперся ногами в стенку, спиной — в другую и стал осторожно спускаться, почти не производя шума. Меч свисал у него с пояса, кончик меча немного покачивался. Спуск проходил легко. Еще бы, по этой части у Фанка имелась большая практика. Он давно потерял счет вентиляционным шахтам Неприступных Крепостей, в которые ему приходилось проникать. Со счетом, правда, имелись некоторые затруднения, поскольку — и это Фанк ни от кого не скрывал — арифметика не относилась к числу сильных сторон его разносторонней натуры, но все равно шахт было очень много.
Отверстие над головой все уменьшалось и уменьшалось, свет фонаря постепенно тускнел, и варвар уже различал смутное свечение внизу. Он успел опуститься футов на шестьдесят и, судя по всему, глубоко проник во внутреннюю часть замка. Преодолев еще несколько футов, Фанк спрыгнул на дно колодца. Здесь шахта расходилась в четырех направлениях. Сияние шло от свечи, укрытой за квадратом стекла, вмурованного между кирпичами. Под оконцем виднелась небольшая бронзовая пластинка. Варвар лег на живот и, едва не прижимаясь носом к стене, принялся изучать вытравленный на металле рисунок. Его взору предстало изображение вертикальной шахты и четырех горизонтальных коридоров. Маленькая стрелочка указывала на их пересечение. Под стрелочкой сообщалось: «Вы здесь».
Фанк обладал огромной физической силой и изрядной долей природной хитрости, а вот с чувством юмора у него как раз все обстояло наоборот.
Поэтому он издал ворчание и вытащил меч. Теперь стало ясно, что он спустился в ловушку. Ловушку устроенную кем-то, у кого с чувством юмора все было в порядке. Конечно, оно могло быть и поизощреннее, но не важно: главное, что некто, весьма неглупый, продемонстрировал его несомненное наличие. Варвар по очереди оглядел все четыре входа в горизонтальные шахты, прикидывая, в какой бы податься. Судя по всему, ни один из них не сулил ничего хорошего. Мысль о том, не вернуться ли обратно наверх и не попробовать ли прорваться мимо турникета, также пришлось забраковать. Затем взгляд его остановился на светящемся оконце и табличке под ним.
А ведь кто-то должен был запалить свечу! И еще кому-то приходится менять ее, когда она прогорает. Следовательно, позади свечи должна находиться дверь, которая ведет в замок. Фанк пристально посмотрел сквозь стекло. Так и есть, в задней стенке ниши он различил контуры чего-то двереобразного. Варвар-меченосец, ни секунды не колеблясь, перевернул клинок и врезал рукоятью по стеклянному квадрату.
Он, конечно же, попытался сделать глубокий вдох и задержать дыхание, но опоздал. Шахта наполнилась газом мгновенно. Варварские ноздри уловили слабый, похожий на запах опиума аромат. В уши ворвалось шипение открывшегося клапана. И еще, прямо перед тем как потерять сознание, Фанк сообразил, что слышит не только звук рвущегося наружу газа. Где-то далеко, почти неразличимый на фоне общего шума, раздался чей-то низкий, злорадный смех.
Сказочные королевства, числом двадцать, сгрудились на краю древней, первозданной земли, земли колдовства и тайн, где хрустальные потоки низвергались с ледяных пиков, а в потаенных долинах рыскали диковинные звери. Земли, где, оберегая спокойствие городов, возвышались горделивые замки, а в сельской местности повсюду встречались источники, возле которых имело смысл загадывать любые желания. Населяли эту землю лорды и леди, рыцари и ученые, чародеи и волшебницы, разбойники и отважные путешественники, и все они с детства помнили, что да, в любом из Двадцати королевств воду можно пить безбоязненно. Только на всякий случай ее желательно сначала прокипятить, а еще лучше вообще от нее отказаться и перейти на пиво и на вино.
Ошибочно полагать, будто во всех Двадцати королевствах правили исключительно короли. Кое-где у власти стояли и королевы. Имелось даже несколько монархий конституционного типа. Более-менее.
Как бы там ни было, все эти королевства с полной определенностью следует отнести к Сказочным королевствам.
Кстати, о сказках. Сказка — понятие относительное. В данном случае она не имеет отношения к содержимому детских книжек, набитых жеманно сюсюкающими кастрированными, зверюшками. В Двадцати королевствах картографам нередко приходится заполнять белые пятна на картах предупреждениями типа «Здесь водятся драконы». Следует заметить, картографы при этом не шутят. Драконы — тоже. Драконы ведь, они не то что шутить, они вообще разговаривать не умеют.
К счастью, здешние края все же не относятся к тем жутким и мрачным разновидностям Сказочных стран, где, по некоторым сведениям, злые мачехи не только убивают своих неродных детей, но еще и варят из них суп и даже подают его на королевских пирах. Разумеется, злые разбойники и ужасные преступления здесь тоже водятся и случаются, но нормой это не назовешь никак.
Нашу сказку скорее всего следует причислить к сочинениям романтическим, поскольку в Двадцати королевствах во множестве обитают доблестные рыцари и прекрасные дамы. Вежливое обращение и изысканные манеры здесь повсеместно перемежаются страстными речами и смертельными поединками. Это земля драматических жестов и страстных романов (кстати, настоящих). Искренней любви. Нежных чувств. Безграничной преданности. Заботы. Чуткости. Внимания. А не этой сексуальной пошлятины с обязательным срыванием корсажей, столь популярной в некоторых — не будем говорить, в каких именно, — упадочных королевствах. Ничего подобного. Не дождетесь.
Ладно уж, так и быть, отмечены отдельные случаи срывания корсажей. Но в большинстве таких случаев их участники действовали по обоюдному согласию. Честное слово.
Итак, много лет назад, в одном из этих Сказочных королевств, Рассенде, на престол взошел человек по имени Эрик Тимберлин. Он был честным и справедливым правителем. Содержал мощную армию, но благодаря искусной дипломатии и удачно заключенным союзам ухитрялся избегать войн. Следил за состоянием дорог. Улучшил систему школьного образования. Все этнические группы притеснял на равных условиях. Эрик был хорошим королем, но прослыть Эриком Хорошим у него так и не получилось. Дело в том, что один Эрик Хороший к тому времени уже был в Кальвадосе, поэтому короля Рассенды стали называть немного иначе, а именно Эрик-не-Хороший.
Излишне упоминать, что прозвище его не особенно радовало. Он всерьез опасался, как бы вместо Эрика-не-Хорошего не получился вдруг Эрик Нехороший. Король предчувствовал именно такой поворот событий. Ведь достаточно одного нерадивого летописца, и повелителю Рассенды навсегда светило остаться в мировой истории с неудобопроизносимым прозвищем. Этому решительно следовало положить конец.
Некоторое время его величество подвизался в судебной системе своего королевства в надежде заслужить имя Эрика Справедливого. Увы, для преуспеяния в юриспруденции ему не хватало изворотливости ума.
Позже несколько церквей принялись недвусмысленно намекать, что при внесении определенного количества пожертвований соответствующего размера можно устроить ему Эрика Благочестивого. Такой ход король счел для себя слишком низким. Худшим из его планов оказалась идея совратить как можно большее число женщин и заработать в результате славу Эрика Похотливого. Советники выразили опасение на предмет крупной негативной социально-политической отдачи данного мероприятия. Их король слушать не стал, но как только в его постели оказалась первая девушка, он тут же влюбился в нее, женился и напрочь позабыл обо всех своих планах тотального совращения особ противоположного пола. А репутация Эрика Волокиты его вовсе не прельщала.
Проблема разрешилась по чистой случайности. Однажды ярким солнечным днем его величество совершал конную прогулку по городу. Скользя взглядом по прозрачным витринам, он в одной из них вдруг заметил очки с дымчатыми стеклами. Король Эрик спешился, передал поводья слуге и проследовал в магазин. Очки, как ему объяснили, предназначались для исследователей, которым приходилось пересекать выжженные солнцем пустыни или слепящие заснеженные поля. Король изволил приобрести одну пару. Примерил перед зеркалом. Ему понравилось, как он в них выглядит. Да и сами очки так его величеству приглянулись, что он теперь их вообще не снимал. Даже ночью. А еще через несколько месяцев неожиданно узнал к собственному восторгу, что теперь его называют Эрик-Ваще-Крутой.
Принц Кевин Рассендский, находясь вдалеке от родимых мест, предавался размышлениям о собственной репутации. Как правило, именно в такие моменты, когда находишься далеко от дома, окруженный людьми, которые понятия не имеют о твоих прошлых заслугах, данная проблема вдруг начинает волновать более всех остальных. Итак, если отец у него Эрик Крутой, а Кевин — просто принц Кевин, следует ли думать, что Кевин не крутой? Молодому человеку почти нереально смириться с мыслью, что его отец круче его самого. Пап не для того придумали.
— Кевин Хороший, — пробормотал принц себе под нос. — Нет, не звучит. Кевин Плохой? Это как раз хорошо. А вот Кевин Милый, пожалуй, отвратительнее всего.
— Прошу прощения, сир? — переспросил камердинер.
— Знойные красотки не жалуют милых ребят, — пояснил Кевин. — Они считают их скучными. А плохие парни девушкам нравятся. Они находят плохих парней восхитительными.
— Да, сир.
Принц Рассендский старательно поправил манжеты, смахнув воображаемую пылинку с кружев. Выражение его лица, когда он посмотрел в зеркало, слегка отдавало самодовольством. Русые волосы спадали на тщательно накрахмаленные складки воротника и рассыпались по плечам. Сильные руки одернули атласный камзол на твердом плоском животе. Темная ткань брюк мягко облегала длинные стройные ноги, закрывала начищенную до блеска черную телячью кожу сапог, обрываясь прямо над узорными серебряными шпорами. Его высочество представлял собой весьма эффектную фигуру и прекрасно об этом знал.
— Дипломатическую перевязь, сир? В зеркале позади принца возник камердинер с куском сложенного шелка.
Кевин, обдумывая предложение, плотно намотал на палец прядку своих русых волос и позволил ей упасть на лоб.
— Не думаю, Уинслоу. От этого все мероприятие приобретет слишком уж откровенный характер сделки.
— Но ведь это и будет брак по расчету.
— Да, но разве прилично тыкать девушку носом в этот прозаический факт? Лучше уж сохранять ореол романтики, сколь бы призрачной она ни казалась. — Заметив промелькнувшую по лику камердинера тень, принц отвернулся от зеркала. — Ты не согласен?
Уинслоу изо всех сил старался сохранить нейтральный тон, но в выражении его лица явственно читалась отеческая озабоченность. Он заколебался, нахмурив седые брови.
— Сир, я понимаю, ваш отец очень хочет этого брака, но мой... э... служебный долг...
— Скажем, дружеский.
Уинслоу разрешил себе чуть-чуть улыбнуться.
— Да, сир... Не позволяет мне испытывать искренний энтузиазм по поводу вашей помолвки с принцессой Ребеккой. Она во всех отношениях не подходит вам по темпераменту.
— Полагаю, точное определение — «хладнокровная стерва».
— Гм. Да, сир. Даже собственный народ зовет ее Ледяной Принцессой.
— Что ж, может, мне удастся растопить лед. — Кевин снова повернулся к зеркалу и в последний раз одернул манжеты. — Идем, Уинслоу. Не следует заставлять двор ждать.
— Разумеется, сир. — Камердинер отложил алую перевязь. — Шпагу?
Принц опять задумался.
— Логан ведь настоящий герой-воитель, так, Уинслоу?
— Да, сир. Полагаю, он явится в парадной форме, при всех регалиях.
— И, разумеется, при шпаге. Поэтому, никаких шпаг. Мы не должны пытаться затмить его на его же поле. Ничто не должно ассоциироваться с военными. Думаю, обойдемся тростью.
Уинслоу принес трость черного дерева, увенчанную золотым набалдашником, и помог принцу застегнуть плащ. Сам камердинер уже успел облачиться в простые темно-синие брюки и куртку с гербом на кармане — стандартную униформу Рассендского двора. Мужчины пустились в путь по длинным коридорам замка Дезерай. Они гостили здесь уже несколько недель и научились ориентироваться в многочисленных комнатах и бесконечных переходах и лестницах. Вечер предстоял быть насыщенным, и широкие коридоры кишели посетителями и обслугой. Всех встречных, включая слуг, его высочество старался приветствовать по имени, остальным вежливо улыбался. Также он с удовольствием отметил, как уважительно замковые лакеи обращаются к Уинслоу.
— По-моему, это хороший знак, — шепнул Кевин своему спутнику. — Слуги всегда раньше господ узнают обо всех назревающих событиях.
Старик кивнул:
— Очень точное замечание, сир. Судя по тому, как прочие камердинеры изъявляют мне почтение, мы по-прежнему имеем немалый шанс на победу.
— Сколько нас?
— Пятеро официальных соискателей, ваше высочество, считая лорда Логана.
— Хэйворт не показывался?
— Его лордство заболел, сир.
— Надеюсь, не серьезно. Завтра пошлю ему открытку. Что Монти?
— По слухам принц Монткриф вот-вот объявит о собственной помолвке..
— Леди Элисон?
— Говорят, она.
— Рад за него. По-моему, давно пора. Эти двое уже полгода глаз друг с друга не сводят. Хорошо, таким образом остаемся: я, Логан, Рэймонд, Харкнесс и Бигелоу.
— Да, сир. Но среди слуг ходят разговоры, что единственные серьезные конкуренты — это вы и Логан. Дезерайское дворянство по-прежнему отдает предпочтение кандидатуре Логана, но общественное мнение, похоже, склоняется в вашу пользу.
— Старики всегда поддерживают военных. Ладно, Уинслоу, держи ухо востро.
Они спустились по очередной широкой лестнице, где им пришлось посторониться, чтобы пропустить двух дам в необъятных кринолинах. Кевин снова вернулся к волнующей его теме.
— Сказать по правде, здесь не только политика. Я бы лично ничего не имел против брака с принцессой.
— Почему так, сир?
— Ну, во первых, она красавица.
— Все принцессы в Двадцати королевствах красивые, ваше высочество. Это одна из необъяснимых загадок нашей земли. Никогда не встречал непривлекательной принцессы.
— Ладно, но она к тому же моего возраста. В смысле, посмотри, что получилось с принцем Фредериком. Семья не давала ему разрешения жениться до тридцати лет, а потом его обручили с шестилетней девочкой.
— Это было десять лет назад, сир. А теперь ему завидуют все зрелые мужчины в его королевстве.
Они свернули в более широкий и еще более переполненный коридор. Принц и камердинер позволили людскому потоку увлечь себя и затормозили лишь у входа в большой бальный зал.
Симфонический оркестр играл в полную силу, но гул разговоров все равно заглушал музыку. Тысячи свечей, пламя которых стократно отражалось в сверкающих хрусталем канделябрах, наполняли огромный зал ярким золотым светом. Бриллианты, рубины и изумруды, искрящиеся на шеях дам, грозили лишить вас зрения. Плечи мужчин облекали шелковые, бархатные и меховые плащи. Вся аристократия Дезерая и сливки купеческого сословия фланировали по периметру зала в огромном, плавном круговороте, пожимая руки, болтая, представляя друг другу знакомых, образуя кружки и группки. И вновь потом распадаясь, чтобы влиться в общую массу, словно мелкие ручейки в пруд. Слуги с серебряными подносами, уставленными пирожными и вином, мягко втекали в водоворот, а другие, с пустыми подносами, так же мягко из него вытекали. В самом центре людской мешанины наблюдалось четверо человек, каждый из которых прибыл сюда затем, чтобы состязаться за руку принцессы Ребекки.
— Бигелоу, Рэймонд, Харкнесс, а вон и лорд Логан, — прокомментировал Кевин, оглядывая толпу. — Беседует с лордом Хеплвитом и бароном Эшбери. Он привел кое-кого из своей Черной гвардии. А Бигелоу, смотрю, свиту с собой не взял. Прочие наши дипломаты ответили на мое послание?
— Да, сир. Вы получили записку от их превосходительств Берри и Уэйнрайта сегодня утром.
— Что в ней говорится?
— Что Дезерай гордится своими фруктовыми садами, а вот вина производит немного.
— Хорошо. Что еще?
— Основные сферы занятости — лесоразработки и овцеводство. Неудивительно. Большая часть промышленности занята изготовлением шерстяных тканей и производством деревянных резных изделий. Также здесь производят льняные ткани. Имеются небольшие оловянные рудники.
— Овцы, — задумчиво произнес Кевин. — Хм. Ладно, ты можешь мне понадобиться. Подожди здесь.
Он протянул приглашение герольду, и тот возвестил о его появлении (хотя непонятно, какой в этом был смысл: все равно ведь никто ничего не мог услышать за музыкой и разговорами). Почти час его высочество добирался до середины зала. Каждый шаг означал новый раунд приветствий, поклонов, рукопожатий и обменов любезностями. Принц исправно держался курса, хотя прочим гостям казалось, что никакого курса у него нет. Просто давление толпы несет его высочество в неизвестном направлении. Тем не менее принца почему-то вынесло именно туда, куда он стремился. Оказавшись лицом к лицу с принцем Бигелоу, Кевин изобразил легкое удивление.
— Сэмюэл, — воскликнул он, отвешивая поклон. — Рад тебя видеть. Неплохо выглядишь.
— Ты тоже. — Бигелоу не улыбнулся и не поклонился. Это был молодой человек приятной наружности, немного тяжеловатый для своих лет, но крепко сбитый, причем обычно он держался дружелюбно и приветливо. Три недели назад его считали верным фаворитом, но теперь принц, устав от всей этой игры, мечтал отправиться домой. Тем временем лорды Дезерая уже ограничили число претендентов до двух, и Бигелоу не собирался претендовать на участие в гонке.
— Рэймонд, Харкнесс. — Кевин пожал руки остальным.
Рэймонд, тощий, худосочный малый с чахлой бородкой, казалось, спал даже на ходу. Он с самого начала не являлся серьезным конкурентом, и его участие, по всей видимости, было продиктовано дипломатическими соображениями. По принцу Харкнессу, голубоглазому блондину с длинными волосами, сохли все девочки-подростки в королевстве. Кевину он уступал в возрасте на три года, принцессе — на два. По информации, полученной принцем Рассенды, Ребекка изъявила нежелание выходить за мужчину моложе себя.
Таким образом оставался Логан из Ангостуры, сын тамошнего верховного канцлера и генерал Ангостурской армии. Высокий, даже выше рослого Кевина. Квадратная челюсть, накачанное тело, широкие плечи, из-за эполет казавшиеся еще шире. Обычно он путешествовал в компании высокопрофессиональных бойцов, именуемых Черной гвардией. Сами они называли своего командира Черный Джек, и нетрудно понять за что: у Логана были черные глаза и коротко остриженные черные курчавые волосы вкупе с густой и тщательно подстриженной черной бородой. Не по уставу яркая золотая тесьма покрывала рукава его черной суконной униформы, а на левой стороне груди красовался двойной ряд медалей. Он носил сорочки без ворота и повязанный на военный манер черный шелковый галстук, а также шпагу армейского образца. Генерал коротко приветствовал Кевина, причем на лице его явственно читалась неприязнь. Логан с самого начала дал понять, что хочет этого брака, и смотрел на прочих соискателей, как солдат на врага: то есть обдумывал — следует ли препятствие уничтожить или обойти его наиболее рациональным способом. Принц Рассендский, в свою очередь, держался так, будто ни о какой конкуренции не имел ни малейшего представления. Он приветливо улыбнулся Логану и отвесил почтительный поклон.
— Как я говорил, должным образом размещенные вдоль границы войска являются краеугольным камнем в обороне страны типа Дезерая. — Генерал вновь вернулся к разглагольствованиям на тему перманентной боеготовности. — Не следует сосредоточивать все силы на заставах. Особенно в горной местности, как у вас. Войска надо держать там, откуда их легко перебросить, чтобы закрыть бреши. Если остановить противника в проходах, он просто откатится и попытается атаковать снова. Чтобы разгромить вражескую армию, ее надо выманить на равнины, где вы получите пространство для маневра.
Бигелоу откровенно скучал. Харкнесс ел глазами девушку в платье с низким вырезом, проходившую мимо. Но двое членов правящего совета Дезерая внимательно следили за нитью рассуждений Логана: барон Эшбери — пожилой, седой как лунь, очень плотный, — и лорд Хепплвит — пожилой, седой как лунь, очень тощий.
— Лорд Логан рассказывал нам о некоторых своих победах, — пояснил Эшбери Кевину.
— Коих он одержал немало, — подхватил принц. — Ваша слава докатилась и до моей страны, лорд Логан.
Тот едва обратил внимание на слова юноши.
— Полагаю, в таком вожде и нуждается Дезерай, — поделился с принцем Рассендским Хепплвит. — Учитывая наши обстоятельства. Поскольку мы граничим с незаселенными территориями, с гор на нас сыплются всевозможные напасти. А наше географическое положение делает нас лакомым кусочком для всех экспансионистски настроенных государств.
Как ни печально, но член правящего совета говорил правду. Дезерай занимал стратегическую позицию между двумя крупными реками, и самый легкий проход через северные горы упирался в его границы.
— В Рассенде множество опытных генералов. Отец, разумеется, с готовностью подпишет с Дезераем соглашение об обеспечении взаимной безопасности. При соответствующих обстоятельствах. — Последнее Кевин добавил как бы между прочим, без уточнения помянутых обстоятельств. Логан и так сверлил его взглядом.
— Вино, да, спасибо. — Бигелоу кивнул стюарду в белой куртке, протянувшему поднос с бокалами. Принц слегка взболтнул темно-багровый напиток и пригубил. — А вино хорошее.
— Импортировано из Рассенды, — заметил Хепплвит, когда все последовали примеру Бигелоу. — Вам не нравится, лорд Логан?
— Для соусов, пожалуй, сойдет. — Генерал, едва пригубив, вернул бокал на поднос. — Боюсь, рассендские вина не сравнятся с полнокровными винами Ангостуры. Как и многим продуктам Рассенды, им недостает выдержки, чистоты и крепости.
Группа умолкла, образовав маленький островок тишины в общем гуле. Все замерли в ожидании реакции Кевина на такое откровенное оскорбление. Бигелоу, отметив отсутствие шпаги на поясе у принца Рассендского, бросил оценивающий взгляд на тяжелый набалдашник его трости. Черные гвардейцы Логана подались вперед.
— Не могу спорить с вами в данном вопросе. — Голос Кевина прозвучал совершенно беззаботно — Я плохо разбираюсь в вине, поскольку и сам его не особенно люблю.
— Предпочитаешь пиво? — осведомился Бигелоу.
— Пиво — хорошо, Сэм. Но на самом деле я предпочитаю сидр. Если удается его раздобыть.
— Сидр? Правда? — ухватился Эшбери. — Ваше высочество, вы должны непременно отведать наших сидров. — Он сгреб Кевина за локоть и потащил через зал. — Вы приверженец сидра, а? У меня самого в поместье обширные сады. Я снабжаю многие пивоварни в Дезерае. При всей скромности, должен сказать, что мои сидры... нет, я позволю вам самому вынести вердикт.
— У вас есть сады? Правда? Часть толпы, заметив, как барон утаскивает принца, последовала за ними.
— Да-да. Яблони, вишни, сливы, груши... сюда. — Эшбери через боковую дверь привел Кевина в уставленный бочками вестибюль. Слуги наполняли стаканы и ставили их на подносы. Барон свободной рукой обвел бочки. — Вот мы и пришли. Это из моих. Лучшее мы оставляем себе и, разумеется, королю. Остальное продаем. Погодите, попробуйте сами. Официант! Чистый стакан его высочеству, будьте добры.
— Нет-нет, не стакан, — возразил юноша. — Мне всегда казалось, что вкус сидра лучше всего чувствуется, когда его пьешь из простой деревянной кружки.
Собравшиеся одобрительно загудели.
— Совершенно верно. — Из задних рядов, размахивая деревянной кружкой, проталкивался коротко стриженный, седоватый долговязый мужчина.
— Лорд Трипл, — приветствовал его Кевин.
— Кружка для сидра, вот что нужно принцу. Гриндси, где кружка, которую я... а, вот она. Возьмите, Тимберлин. Попробуйте.
Он протянул сверток. Принц развернул тряпичную обертку и тщательно рассмотрел содержимое. У него в руках оказался дубовый танкард, покрытый глубокой рельефной резьбой, инкрустированной вишней, орехом, красным деревом и белым кленом. Замысловатая охотничья сценка на боковой стенке состояла по меньшей мере из двенадцати фигур, выделанных столь тщательно, что можно было разглядеть выражение каждого крошечного лица.
— Какая красота. Настоящее произведение искусства.
— Да что там, — махнул рукой Трипл. — Уверяю вас, небольшой и довольно скромный подарок. Всегда приятно встретить человека, который ценит хорошее дерево. Не выношу металлических кружек — у меня от них зубы ноют. А мои резчики — они делали двери нашей часовни, вы должны заехать и посмотреть — мастерят это все из нашей местной древесины. На своих землях я выращиваю широкий выбор твердых пород. Срубил одно, посади два — вот ключ к правильному лесопользованию.
— Позвольте налить вам в нее немного сидра, — вставил барон, передавая кружку официанту.
— Прошу прощения. — Все повернулись к вошедшему слуге. — Прошу прощения, что перебиваю, милорды, но его величество самым настоятельным образом изъявил желание видеть в зале всех гостей.
— Разумеется, — кивнул лорд Трипл. Он знаком предложил Кевину следовать за слугой, а сам двинулся третьим. Барон Эшбери подождал, пока принцу наполнят кружку, затем последовал за лордом Триплом.
Первым в бальном зале на глаза его высочеству попался Рэймонд. Он с обычным сонным видом отирался возле огромного двойного французского окна, выходившего на маленький балкон. Потом из толпы, волоча за собой расстроенного Харкнесса со стайкой девиц в кильватере, вынырнул Бигелоу. Все трое приняли тоскливый вид, какой бывает у тех, кому предстоит выполнение важного, но не доставляющего ни малейшей радости дела. Кевин пробрался к лорду Хепплвиту и вопросительно взглянул на него. Лорд посторонился, пропуская принца к ближайшему окну. В шестнадцати футах под балконом раскинулся дворцовый сад. Там собралась изрядная толпа. По прикидкам Кевина, больше тысячи человек.
— Простолюдины из города, — пояснил Хепплвит. — И из окрестных деревень. Им не терпится взглянуть на людей, претендующих на руку Ледяной... — Он откашлялся. — Да, нашей возлюбленной принцессы. В последние недели в народе царит небывалое возбуждение. Столько царственных гостей понаехало, да и свадьба на носу. Город гудит от сплетен. На сегодняшний вечер его величество решил открыть сад. Не мог бы каждый из вас выйти и помахать им? Или, может быть, сказать пару слов?
Лорд Логан уже маячил на балконе.
— С удовольствием, — произнес Кевин.
— Уверен, схема вам понятна. Они просто хотят посмотреть на вас. Понимаете, чтобы было что рассказать друзьям и детям. Некоторые из них проделали немалый путь.
— Принцессу в народе любят?
— Да. То есть я бы не сказал, что она популярна. Но ею восхищаются, в своем роде. Его величество, разумеется, пользуется среди простолюдинов огромным уважением. И платит им тем же.
Бигелоу разглядывал Кевинову кружку.
— С твоей стороны весьма умно приволочь с собой это.
— Почему, Сэм?
— Мужик, вооруженный такой уродливой кружкой, без труда распугает вокруг себя всех принцесс.
— Не могу с этим поспорить.
Логан закончил. Кевин слов не расслышал, но судя по тону, речь была агрессивная и милитаристская. Толпа похлопала.
Бигелоу занял место на балконе. Логан шагнул внутрь.
— Надоедливый сброд, — бросил он.
— Полностью с вами согласен, — подал голос Харкнесс. — Есть нечто унизительное в необходимости угождать черни.
— Ну, положение обязывает, — вздохнул Рэймонд. — Каждому приходится играть свою роль.
Они стали следить за Бигелоу. Тому удалось толпу рассмешить.
— Однако там есть несколько красоток. — Харкнесс откинул со лба волосы.
— По-моему, они могли бы потратить свое время с большей пользой, нежели совать нос в наши дела. — Логан раздраженно огляделся. — Куда, черт подери, делся Тимберлин?
— Он внизу. — В бальном зале возник Бигелоу.
— Что?! — воскликнул генерал.
Последовало несколько секунд вежливой толкотни и шарканья, пока все соискатели, за исключением Бигелоу, выбирались на маленький балкон. Трипл, Эшбери и Хепплвит пристроились за их спинами. Логан первым пролез к балюстраде и свесился вниз.
— Что он делает?
Оставшись в одиночестве, Бигелоу улыбнулся.
— Обрабатывает толпу, — произнес он вполголоса. — Знаете, — принц обратился к официанту, — пожалуй, я бы и сам не отказался от кружечки сидра.
Уинслоу торопливо последовал за Кевином в сад. Принца Рассендского уже окружили со всех сторон, он почти пропал из виду в толпе людей. Уинслоу с удовольствием отметил, что все вымылись и надели лучшие наряды — попасть в королевский сад явно считалось большим событием. Кевин, пробираясь сквозь толпу, хлопал по плечам мужчин, пожимал руки женщинам, гладил по головам детей. К счастью, никто не протягивал ему младенцев для поцелуя, хотя Уинслоу ни секунды не сомневался, что принц поцелует дитя, если придется.
Этому он научился у своего отца. Уинслоу как-то довелось слышать их беседу. Король Рассендский находился в гардеробной.
«Ни один монарх не может эффективно править без уважения подданных, — внушал он юному принцу. — И лорды не могут. Нельзя вести людей против их воли. Заручись поддержкой снизу, и знать последует за народом».
Кевин тогда кивнул, а король Эрик вернулся к примерке черных свитеров с воротником хомутиком: «Как, по-твоему, они смотрятся с моими темными очками?»
В данный момент принц явно следовал данной стратегии, запасаясь поддержкой снизу. И это, похоже, работало. Все, к кому прикасался Кевин, провожали его улыбками.
— А он славный парень, — поделился с Уинслоу краснолицый мужик. — По-моему, из него получится неплохой муж для нашей принцессы.
— Да, я тоже так думаю, — отозвался камердинер. Он проталкивался к его высочеству и наконец подобрался достаточно близко, чтобы услышать разговор Кевина с человеком в грубой кожаной куртке.
— ... Проделали немалый путь, хотели повидать принца, — гудел мужчина. — Говорил ей не ждать многого, но она настаивала. Я думал, вы будете на балконе. Говорил ей, что мы просто помашем вам издалека. И вот вы здесь, а из нее ни слова не вытянешь. — Он оглянулся через плечо. — Ну выходи же, Эмма, милая. Не будь букой. Выходи и скажи «здрасте» его высочеству.

1 Следующая страница


Героизм для начинающих 2

У фермера за ногой пряталась маленькая девочка. Она на секунду выглянула из-под полы плаща, показав неуверенную улыбку, огромные карие глаза и завязанные новой лентой волосы. Затем снова нырнула отцу за спину. Принц опустился на одно колено, и его лицо оказалось почти на одном уровне с лицом девочки.
— Она иногда стесняется. — Мужчина погладил дочку по волосам. — Но как только освоится, превращается в настоящую трещотку. — Он нежно подтолкнул дочку вперед. — Эмма, покажи его высочеству, что ты принесла.
Девочка нехотя выступила из-за ноги отца, и принц заметил в крошечных ручках маленький глиняный горшочек. Горшочек был накрыт чистым лоскутом ткани и обвязан бечевкой. Внезапно Эмма сунула его принцу, тут же юркнула за отца и зарылась лицом в его куртку.
— Мятное желе, — пояснил фермер. — Она сама сделала. Мама только чуть-чуть помогла, правда, Эмма? — Девочка еще крепче прижалась к нему и ничего не ответила. — Хотели передать его для вас. Не думали, что доведется говорить с вами вот так.
— Спасибо, Эмма. Обожаю мятное желе. — Принц поднялся на ноги. — Особенно после моего любимого блюда, жареного барашка.
— Вы любите баранину? А я развожу овец.
— Правда? — улыбнулся Кевин.
Тут Уинслоу заметил овчинную куртку собеседника принца и значок гильдии овцеводов. Подобные вещи принц улавливал моментально.
— Кстати, ваше высочество, приближается ежегодный пикник нашего общества. А коль скоро вы любите жареную баранину... — Внезапно фермеру сделалось неловко. — Разумеется, вы привыкли к изысканным блюдам, но если соизволите заглянуть к нам и сказать пару слов...
— С радостью. Вот. — Кевин вытащил вперед камердинера. — Уинслоу, запиши меня на пикник гильдии в следующий четверг на два часа дня. — Он снова повернулся к овцеводу. — Сообщите моему человеку все подробности, и там посмотрим, как это устроить. До свидания, Эмма.
Девочка бросила на него короткий взгляд и чуть заметно помахала ручкой.
— Пикник в следующий четверг, — диктовал фермер Уинслоу. — В два... Он слегка замялся.
Камердинер сделал мысленную пометку подготовить для принца шерстяной костюм и потренировать его в речи на тему «Овцеводство — основа прочной экономики».
Когда он догнал Кевина, тот беседовал с прядильщицей льна. Ее муж выращивал лен, ее дочери пряли, а дядья ткали. Они планировали большой семейный праздник. Его высочество обещал заглянуть. Уинслоу мысленно сделал пометку подготовить принцу льняной костюм и погонять его по речи «Выращивание льна — основа сильной экономики».
Кевин продолжал обходить толпу, собирая подарки в виде варенья, домашних консервов, вязаных шарфов, свитеров, варежек, перчаток, корзин фруктов, резных деревянных чаш и мисок и даже деревянной флейты. Всю добычу он передавал Уинслоу. Когда они достигли окраины сада, куча подарков едва умещалась в руках камердинера и упиралась ему в подбородок. Кевин счел проделанную работу достаточной, а прочие соискатели к тому моменту закончили говорить и покинули балкон. Толпа внизу потихоньку рассасывалась, люди расходились по домам. Парочка скользнула через кусты на пустую тропинку, ведущую обратно к замку. Скрывшись от посторонних взглядов, Кевин притормозил и забрал у Уинслоу самые тяжелые подарки. Когда он повернулся, желая продолжить путь, посреди тропинки стояла старуха.
— Берегись, Тимберлин, — возвестила она. — Берегись человека в черном.
— Господи, прорицательница. — Принц вздохнул и поправил свертки. — Только этого нам не хватало для полного счастья.
Женщина почти сливалась с темнотой. Ее хриплый голос — словно кто-то водил по мягкому дереву крупнозернистой шкуркой — отдавал бесконечной древностью. Лицо скрывалось под капюшоном темного плаща, но когда она воздела скрюченный палец, лунный свет засиял на белой как кость коже.
— Берегись, принц Кевин Рассендский, — повторила старуха. — Берегись...
— Человека в черном. Я не глухой, — перебил принц. — Извините, но ясновидящие и прорицатели никогда не производили на меня впечатления. Приберегите свои откровения для других простаков. Мне не особенно верится в возможность предсказывать будущее.
— Так и знала, что ты это скажешь. Берегись человека...
— Да-да, именно. Все вы даете одинаково расплывчатые бесполезные предупреждения, которые могут означать все, что угодно. «Покайтесь, ибо конец близок. Берегитесь мартовских ид. Остерегайся человека в черном». И что в них толку? Повсюду люди носят черную одежду. Почему прорицатели не могут конкретизировать?
— Примерно шесть футов два дюйма, четырнадцать стоунов, — быстро продолжила женщина. Слова звучали негромко, но ясно и четко. — Карие глаза, темные волосы, пробор слева, небольшие усики и остроконечная бородка. Любит чай с лимонными бисквитами. Две ложки сахара, без молока.
— Тем не менее описание подходит множеству людей. — На самом деле Кевин не ожидал подобного оборота, но решил не сдаваться.
— Слегка обломан верхний левый клык. На тыльной стороне правой ладони небольшая татуировка в виде паука.
— Гм, но все-таки...
— На камзоле будет отсутствовать третья пуговица.
— Ладно, ладно, картину я уловил. — Принц подошел поближе. Теперь он разглядел, что прорицательница сгорблена и перекособочена. — И когда именно должна состояться эта загадочная встреча? Не уверен, что ты способна...
— Через пять дней, — ответила старуха. — Спустя несколько часов после полуночи. Будет холодно. Свитер надень.
— Холодно? Посередь лета?! И чего конкретно мне следует беречься?
— Боже, ну ты и зануда. Может, до тебя лучше доходит, когда говоришь стихами? Ладно, рассказываю стихами. Слушай внимательно. — Она откашлялась, закатила глаза, пока не показались белки — в лучших традициях бродячих прорицателей, — и проскрежетала:
Человека в черном ты не победишь И, за чем явился, то не воротишь. Боем увлеченного не спасет азарт, Ты же... ты... гм...

Какая рифма к слову «азарт»?
— Зоосад, — предложил Кевин.
— Круассан, — подал голос Уинслоу.
— Не рифмуется.
— Ах да. Извини.
Женщина полистала карманный словарь рифм.
— При лунном свете ни слова не разобрать. Придется встретиться с вами еще раз.
— Не торопитесь. Послушайте, дамочка, если бы вы и впрямь обладали способностью заглядывать в будущее, то не торчали бы ночью в королевском саду, завывая пророчества. Вы бы стригли купоны на краткосрочных вкладах.
Старуха внезапно выпрямилась.
— Боже! — проскрипела она. — Спасибо, что напомнили. Мне надо срочно повидать моего брокера. При такой нестабильности на рынке и изменении в процентных ставках по капиталам... — Она повернулась, сделала два шага прочь с тропинки и растворилась в темноте. Из мрака вновь донесся ее голос: — Только берегись, юный Тимберлин. Берегись высокого человека с темными волосами, гипнотическим взглядом, шрамами на лице, порочной улыбкой и безумным смехом. Ой, еще кольцо на мизинце.
— Погоди! Что там с процентами по капиталам? — Кевин рванулся было за ней и застыл, растерянно оглядываясь по сторонам. Свет из дворцовых окон падал на пустой сад. Старуха исчезла.
Принц побрел обратно на тропинку. Камердинер наблюдал за происходящим поверх стопки свертков.
— Какой вывод мы из этого делаем, Уинслоу?
— Следует признать, ясновидящие в Дезерае определенно ценят деньги.
— Да. Остальное, разумеется, чушь. Ты, случайно, не запомнил строчки?
— Боюсь, только про человека в черном.
— Ага. — Кевин нахмурился. — Кажется она говорила, что он с бородой. Должно быть, имеется в виду Логан, верно? Человек в черном...
— Может и нет, сир. При свете ламп трудно определить истинный цвет одежды. По-моему, мундир у его лордства темно-синий.
— А по-моему, черный. Разумеется, всем в городе известно, что мы с Логаном конкуренты, поэтому предсказание все равно не фонтан. Оно только лишний раз убедило меня, что все прорицатели — банда мошенников.
— Совершенно с вами согласен, сир. Однако, ваше высочество, было бы неплохо... — Уинслоу замялся.
— Дослушать ее насчет вкладов?
— Да, сир.
— Забудь, Уинслоу. Пойдем поедим.
Они вернулись в замок и скинули подарки на руки слугам. К моменту их возвращения в большой бальный зал, публика оттуда в основном успела переместиться в банкетный, уставленный длинными столами и сиденьями с бархатными подушками. Но никто пока и не думал садиться. Все стояли за спинками своих стульев, ожидая выхода принцессы Ребекки. Между гостями сновали слуги, наполняя бокалы, расставляя корзинки с маленькими рулетиками и меняя прогоревшие свечи. Пламя отражалось в начищенном столовом серебре. Стены укрывали новые багряно-золотые гобелены. Струнный квартет играл камерную музыку.
Кевин отпустил Уинслоу и занял свое место на помосте, среди прочих почетных гостей.
Бигелоу кивнул ему и пробормотал прикрыв рот ладонью:
— Наконец-то нам покажут принцессу. Хоть взгляну на нее перед отъездом.
— Ты никогда ее не видел?
— Будь на то воля моего старика, мы бы своих нареченных до самой свадьбы не видели. Это, понимаешь, ослабляет дисциплину. Он немного старомоден. Я так понял, тебе-то довелось ее лицезреть.
— Прошлым летом выполнял здесь кое-какие дипломатические поручения.
Бигелоу, как человек достаточно умный, легко распознал уход от ответа и лишь пожал плечами.
С одной стороны подиума разместились соискатели, с другой — разнокалиберная дезерайская аристократия. Лорд Хепплвит занимал за столом одно из самых почетных мест. Согласно традиции, во время состязания за руку принцессы соперники считались равными по рангу. Кевину досталось место между Бигелоу и Харкнессом и напротив леди Трипл. Та ободряюще улыбнулась ему. Место во главе стола пустовало, как и стулья по обе стороны от него. Хепплвит беседовал с Рэймондом, вполглаза поглядывая на часы.
И наконец в боковой стене банкетного зала отворилась дверь, и следом за двумя фрейлинами выплыла принцесса Ребекка. Маленькую процессию замыкали два офицера замковой гвардии. Музыка смолкла. Логан, Харкнесс, Бигелоу и Рэймонд, как один, подались вперед.
Когда мужчина смотрел на принцессу Ребекку, первым делом в его сознании отпечатывались изгибы. Движущиеся изгибы, покачивающиеся изгибы. Изгибы, которые текли и перекатывались, словно волны в беспокойном море. Округлости смещались и скользили под одеждой, заставляя ткань собираться и растягиваться, дабы удержать плоть на месте, а затем вдруг опадать мягкими складками и ласкать новый изгиб. Женщина тоже могла бы заметить изгибы, но она бы также обратила внимание на светлые волосы, стянутые в строгий пучок, на бледную кожу лица с минимумом косметики и на голубые глаза, такие же холодные, как и репутация их обладательницы. А губы, когда она обратилась к собравшимся претендентам, сложились в изъявлении, казалось бы, вечного всеобъемлющего презрения. Мужчины тоже замечали эти вещи. Обычно требовалось три или четыре дополнительных взгляда — от силы девять, — чтобы среднестатистическая особь мужского пола оказалась в состоянии вообще поднять глаза на лицо Ребекки. Честно говоря, она была немного полновата. Но лишний вес распределялся крайне удачно. Тонкая талия, в сочетании с дополнительными подушечками на бедрах и на груди только подчеркивала форму песочных часов.
— Боже мой, — прошептал Бигелоу. — Подумать только, когда папа упоминал о Дезерайских горах, я решил, что он говорит о ландшафте.
— Тс-с, — одернул его Кевин. — Без хамства.
Платье Ребекки, сшитое из невесомого «мокрого» шелка, небесно-голубое под цвет глаз, не скрывало в себе ни проволоки, ни китового уса. Ничто не поддерживало ее роскошную фигуру. Под шелковым произведением искусства помещалась одна сплошная девушка.
Принцесса и ее свита приблизились к столу и замерли. Один из офицеров шагнул вперед и отодвинул для ее высочества стул. Она уселась, оглядела зал и кивнула. Две фрейлины заняли места по обе стороны от принцессы. В громовом шуршании юбок прочие дамы, присутствовавшие в банкетном зале, тоже позволили себе сесть. Мужчины же продолжали стоять, пока Хепплвит не провозгласил тост за короля. Музыка возобновилась. Хепплвит сел. Все прочие тоже сели. Офицеры отступили. Беседа продолжилась.
Официант с супницей и поварешкой возник между Бигелоу и Кевином.
— Суп, господа?
— Опрокиньте его мне на колени, — пробормотал Бигелоу. — Это отвлечет меня от мыслей о том, что я теряю.
— Простите, сэр?
— Ничего. Я пошутил. Какой, черепаховый? Пожалуй, съем немного. Каково твое мнение, Тимберлин?
— Черепаховый суп тут всегда отменный.
— Я про принцессу, ты, олух.
Кевин бросил во главу стола безразличный взгляд.
— Хорошенькая.
— Черт подери, старик, ты что, сдался? Посмотри, как Логан ловит каждое ее слово. Тебе придется изрядно попотеть, если не хочешь оказаться в пролете.
— Лорд Логан может сколько угодно охмурять принцессу, но это ни на йоту не приблизит его к цели. Убедить надо ее папеньку. А король будет действовать по рекомендациям Совета лордов. На этих-то людей и требуется произвести впечатление.
— Что ж, верно. Но и перетянуть девушку на свою сторону не повредит. Я разовью данную тему в послеобеденной речи.
— А сегодня твоя очередь выступать?
— Моя тема «Большие груди — основа прочной экономики».
— Лучшая тема всех времен и народов. Ребекка уже беседовала с другими молодыми людьми.
— Я так понимаю, Рэймонд, вы считаете себя до некоторой степени поэтом.
— Это правда, ваше высочество. На самом деле я сложил в вашу честь поэму. Не удостоите ли вы меня вашего внимания выслушать ее?
— Нет. А вы, Харкнесс? Мне сказали, что вы студент.
— Да, университета.
— И что полезного вы там изучаете? Географию, ваше высочество.
— Одобряю. На земном шаре еще столько белых пятен. Возможно, вы сумеете заполнить некоторые пробелы в наших познаниях. Когда достигнете совершеннолетия. Лично я не выношу бездельников. А вы, лорд Логан?
— Я далек от праздности, принцесса. Я человек действия. Я отвечаю за оборону моей страны и посвятил себя сохранению безопасности Ангостуры. Как вам, несомненно, известно, мы некоторое время страдали от... неурядиц, как внутренних, так и внешних. Мне приятно отметить, что я разрешил эти трудности.
— Уверена, это похвально. Сэмюэл Бигелоу, многим моим друзьям не терпится послушать вашу речь.
— Я ценю это, ваше высочество. Но томитесь ли вы в ее предвкушении?
— Нет. А вы, Тимберлин? Чем вы занимаете свое время?
— Бездельем, ваше высочество.
В качестве стопора для беседы фраза сработала отменно. Бигелоу нахмурился и издал еле слышный вздох возмущения. Прочие участники застолья смолкли. Леди Трипл воздела брови. Фрейлины посмотрели на Кевина с интересом. Ребекка опустила столовый прибор, склонила голову набок и смерила принца Рассенды суровым взглядом. Кевин преспокойно отправил в рот очередную ложку супа.
— Это так, принц Кевин?
— Именно так, ваше высочество. Для меня очевидно, что большинство мировых проблем происходит от неспособности людей сидеть на попе ровно и предаваться ничегонеделанию.
— Звучит, как цитата.
— Так оно и есть, только, боюсь, не смогу припомнить источник.
— Чушь какая! — воскликнул Логан.
— И трудно ли, по-вашему, следовать этой доктрине ничегонеделания?
— Порой требует немалых усилий, особенно когда ситуация взывает к решительным действиям. Но я упорно придерживаюсь своей линии, ибо верю, что человек моего положения обязан подавать хороший пример другим.
— Хм-м. Если и не намерение, то по крайней мере, упорство достойно уважения. Большинство людей не способны четко следовать выбранной программе. — Ее высочество остановила холодный ясный взгляд на Кевине и довольно долго, как показалось остальным, разглядывала его. Прочие, затаив дыхание, следили за обоими. Принц Рассендский спокойно доедал суп. — Тимберлин, вы меня заинтриговали. — Внезапно принцесса встала. Остальная публика тоже начала подниматься. — Уважаемые гости, — жестом она позволила им остаться за столом, — пожалуйста, наслаждайтесь трапезой. Принц Кевин, мы продолжим нашу дискуссию у меня в салоне в восемь часов. Не опаздывайте. — И упорхнула.
Несколько минут за столом царила напряженная тишина, такая бывает обычно перед грозой. Но тучи прошли стороной, так и не разродившись дождем: появились слуги с переменой блюд. Харкнесс первым нарушил молчание.
— Женись я на этой девушке, — заявил он, — задал бы ей хорошую трепку.
— А толку?
— Мне бы с этого было море толку.
— Тимберлин, ты меня заинтриговал, — повторил Бигелоу и хлопнул Кевина по плечу. — Поздравляю, старик. Ты выкинул первую пешку, и она ответила на твой гамбит. Удачи тебе.
— Уверен, нас ждет приятная беседа, — беззаботно отозвался Кевин.
Логан промолчал. Он только попытался испепелить принца Рассендского взглядом.
Дыша неглубоко и часто, Фанк-варвар привалился к дереву. Боль в груди была слишком сильной и не позволяла делать глубокие вдохи. Что радовало, ребра болели меньше, чем ноги. А ноги меньше, чем голова.
— Героизм, — сказал он себе, — состоит в том, чтобы продержаться еще минуту.
Этому его учил отец, а тот, Фанк не сомневался, в свою очередь цитировал кого-то еще, возможно, собственного отца. Он так никогда и не выяснил источник цитаты, но урок усвоил. Быть Варварским Героем означало больше, нежели битвы, пьянки, спасение обнаженных красоток и ношение ожерелья из волчьих зубов. Это значило... значило... ну, значило держаться, когда держаться больше не можешь. Это значило вести бой, когда руки твои слишком слабы, чтобы поднять меч. Это значило не обращать внимания на холод и жару. Это значило обходиться без пищи, сна и выпивки, если это требуется для выполнения задания. Это значило удовлетворять обнаженную красотку, когда ты слишком устал; не то чтобы Фанк часто сталкивался с подобной проблемой — кроме того, в тот раз он был пьян.
И это значило делать следующий шаг, когда не в состоянии пошевельнуть даже пальцем. А если не можешь сделать следующий шаг, ползи.
Он сделал следующий шаг.
И еще один. Он уже который день делал эти шаги. Он потерял счет времени, перед глазами темнело и становилось все труднее сфокусировать взгляд. Стояла ночь. Дорогу ему освещала полная луна. Как давно уже ночь? Фанк не помнил, как садилось солнце, но в небе висела луна и светило множество звезд. А на горизонте пылали огни, но это были не звезды. Это были огни города. Он направлялся туда.
Он шел по дороге. Днем варвар сходил с нее, сбивая преследователей со следа, а ночью возвращался опять. Теперь стояла ночь, и он шел по дороге, хотя и не помнил, как сумел ее отыскать. Это ему не нравилось. Он был Фанк-варвар и никогда ни от кого не бегал. Бегали от него. Герои умирают, сражаясь. Его отец умер, сражаясь. Правда, битва происходила в трактире по поводу неуплаты по счету. Но все-таки это был бой. А Фанк помнил, что ему надо передать королю нечто важное. Только это и имело для него смысл.
Город лежал впереди. В городе были таверны. Он сказал себе, что пропустит стакан, когда доберется туда. И смоет кровь. И сможет поспать. Да, выпить и поспать. Как только повидает короля.
Остановившись в следующий раз, варвар сказал себе, что отдохнет ровно столько, сколько нужно для восстановления сил. Но силы больше не возвращались. Они уже давно иссякли, а времени у него оставалось все меньше. Теперь он знал, что останавливаться больше нельзя. Что в следующий раз он остановится навсегда. Теперь ему придется идти без остановок.
А затем без остановок ползти.
Фанк оттолкнулся от дерева обеими руками и сделал неверный шаг. А потом следующий. И еще один. Он снова шел по лесу, среди дубов, буков, ольхи. И массы других деревьев, которых не узнавал. Когда варвар вышел из-под деревьев, он услышал музыку. И голоса. И увидел кусты с тропинками между ними. По тропинкам прогуливались люди: мужчины, женщины, дети. Фанк сообразил, что находится уже не в лесу, а в саду. Впереди он разглядел замок, большие освещенные окна и тени танцующих за ними людей. Варвар нацелил себя в том направлении. На самое большое окно с огнями, музыкой и тенями танцующих. И заковылял к нему.

Когда мудрец тебя просит быть осмотрительным, чтобы Магический талисман не оказался в дурных руках, отнесись к этому серьезно. Не смейся над ним, пока предмет не украден, а Силы Зла не выпущены на свободу.
Роберт С. Тэйлор, «Руководство по
практическому героизму»

Кевин остановился перед входом в апартаменты принцессы Ребекки. Дверь покрывал слой светло-розового лака с окантовкой цвета морской волны. Бронзовую панель защелкивающейся дверной ручки украшала замысловатая гравировка в виде цветов с завитушками. Просто воплощение женственности. Принц поправил лацканы и манжеты и поинтересовался:
— Который час, Уинслоу?
— Когда мы проходили мимо часов наверху, сир, было десять минут девятого.
— Рановато мы, — решил Кевин.
Он повернулся и решительно двинулся прочь от двери. Камердинер последовал за ним в конец длинного коридора, где принц обнаружил зеркало в золоченой раме. Он стоял перед ним, критически изучая складки на воротнике.
— Прошу прощения, сир. — Уинслоу слегка запыхался. — Разве дама не велела вам явиться к восьми и не опаздывать?
— Да, но у девушек и юношей различное представление о точности. Если к девушкам приходишь вовремя, застаешь их за накладыванием последних штрихов макияжа, а это их смущает. Тогда они решают, что ты дурак, раз не знаешь, что тебе полагается опоздать. Лучше дать им побольше времени.
— Как вам угодно, сир. — Уинслоу сомневался. Он служил принцу много лет, но его высочество только недавно начал встречаться с девушками, и в Рассенде они сами к нему приходили. Здесь ситуация складывалась не так, как там.
— Давай взглянем. — Кевин неторопливо прошествовал обратно к двери, приостанавливаясь перед немногочисленными портретами, украшавшими стены. Портреты изображали в основном женщин из королевской семьи, ибо в данном крыле традиционно располагались апартаменты дезерайских королев и принцесс. Портрет Ребекки отсутствовал. Принц поискал портрет ее матери. Еще до отъезда из Рассенды отец дал ему дополнительный совет.
«Выяснишь, как выглядела ее мать, узнаешь, как будет выглядеть принцесса лет через двадцать-тридцать. Или даже через четырнадцать, как в некоторых королевствах с сильной аграрной традицией. Короче, ищи портрет матери. Хотя, если вдуматься, не ищи. Иногда лучше не знать».
Кевин придал мудрым словам отца столько же веса и значения, сколько все молодые люди придают советам родителей.
«Папа, — сказал он, — ты в курсе, что у тебя к подбородку присохла дохлая мышь?»
«Я отращиваю бородку. Тебе не нравится? А все прочие находят, что с ней я смотрюсь импозантнее».
Переходя от портрета к портрету, принц снова достиг розово-зеленой двери. На сей раз он постучал трижды и стал ждать. Никакого ответа. Он посмотрел, не пробивается ли из-под двери свет. Нет. Принц пожал плечами:
— Может, я все-таки слишком рано?
— Наверное, сир, вы все-таки слишком поздно, и ей надоело ждать, — предположил Уинслоу.
— Не думаю. — Кевин нажал на ручку и обнаружил, что дверь не заперта. — Ладно, меня пригласили. Уинслоу, подожди за дверью. Не уходи. И никого ни под каким видом не пускай. Хорошо?
— Да, сир.
— До встречи. — Он повернул ручку и наполовину приоткрыл дверь. Абсолютно темно. Принц вопросительно оглянулся на камердинера. Уинслоу только пожал плечами. Кевин скользнул внутрь и дверь за ним бесшумно закрылась.
Тьма все-таки оказалась не совсем кромешная, но единственным освещением служило проникавшее в пару раскрытых французских окон лунное сияние и несколько крохотных красных точек в камине, последние отблески умирающего огня.
Снаружи смутно доносились звуки бала. Прежде чем двинуться, Кевин подождал, пока глаза привыкнут к темноте. Но, видимо, недостаточно долго. Почти сразу же он ушиб голень о низкий столик.

Предыдущая страница 2 Следующая страница


3 Джон Мур

— Ойё!.. — Теперь Кевин рассердился. — Бекки! Что за дела?!
Девичье хихиканье раздалось прямо у него за спиной. Принц крутанулся, поймав лишь воздух перед собой, прыгнул вперед и ударился другой голенью об очередной столик.
— Черт возьми, Бекки!
Он почувствовал легчайшее прикосновение к затылку. На сей раз Кевин оказался проворнее. Развернулся, обхватил — и ощутил теплые влажные губы, прижатые к своим губам, притиснутые к манишке крепкие груди и изгиб гладких голых ягодиц под руками. Ощущение это длилось ровно одно мгновение. Затем тело в секунду выскользнуло из его объятий, и девичий смех с почти волшебной быстротой зазвучал в другом конце комнаты.
Кевин двинулся на звук, наткнулся на диван, перелез через него. Он смутно различал контур сияющей в лунном свете белесой кожи. Или думал, что различает. Силуэт, казалось, таял по мере приближения — и внезапно принц ощутил горячий влажный язычок в своем левом ухе.
— Ах! — Он раскинул руки и свел их обратно, обхватив сам себя. Пустота. Мгновением позже принц почувствовал, как пара мягких ручек обнимает его сзади, ее бедра прижимаются к его бедрам, и нежные пальчики поглаживают грудь. Она поцеловала его в шею и упорхнула. И снова из темноты донеслось хихиканье. На сей раз, по прикидкам Кевина, — со стороны камина.
«Как она это делает?» — спросил он себя, двигаясь на источник смеха и запутываясь в подвернувшемся на пути стуле. Получив хорошего пинка, стул улетел во мрак, откуда послышались грохот и бряканье. Где-то на пол валились недоступные взгляду, но несомненно дорогостоящие предметы. Принц вполголоса выругался. Затем различил контуры подсвечника. Подхватил его. Осторожно донес до камина, опустил фитилек в золу и принялся раздувать угли, пока конец свечи не занялся крохотным пламенем. Более ему ничего и не требовалось. Он поднялся с колен, и мягкое сияние наконец-то явило Кевину принцессу Ребекку.
Принцесса Дезерая была одета в свободный бархатный пеньюар. Волосы по-прежнему оставались стянуты в суровый пучок, руки строго сложены на груди, а губы сжаты в тонкую прямую линию. Она замерла в дверях гардеробной с таким видом, будто только что явилась сюда, намереваясь выяснить причину внезапного шума и грохота. Ребекка скользнула взглядом по разбросанной мебели, задержалась на опрокинутой вазе и упавшей статуэтке. Она не проронила ни слова, лишь воззрилась на принца с холодным неодобрением.
Чтобы прояснилось в мозгах, Кевину пришлось слегка тряхнуть головой.
— Бекки, разве ты не была только что голая?
Губы принцессы чуть дрогнули. Она честно пыталась сохранять суровое выражение лица, но внезапно наполнившиеся весельем глаза выдавали ее.
— Принц Кевин! Вы предполагаете, что я, принцесса Дезерайская, впустила бы к себе в апартаменты мужчину, будучи дезабилье? Я шокирована, совершенно шокирована тем фактом, что вы вообще посмели задать подобный вопрос. В самом деле, за кого вы меня принимаете?
Она опустилась на кушетку и похлопала по месту рядом с собой.
Кевин в два прыжка оказался возле нее.
— По-моему, принцесса Дезерайская — соблазнительница.
Бекки прыгнула к нему на колени.
— Это просто флирт. — Она обвила его шею руками и задышала в ухо. — Грань между кокетством и соблазнением очень тонка.
— Ага, и ты уже на сто верст по другую сторону.
Принц крепко обнял ее и поцеловал. На сей раз поцелуй получился длинный, медленный и глубокий, и девушка с энтузиазмом на него ответила.
Когда они наконец оторвались друг от друга, Кевин спросил:
— Ну, как мои дела? Есть какие-нибудь новости?
— Твои дела великолепно. — Бекки отбросила прядку волос с лица. — Барон так польщен, что ты любишь сидр. А он имеет большое влияние на папу.
— Мм-м. — Принц вытянулся на кушетке и потянул на себя Бекки. — Однако нам нельзя становиться слишком самоуверенными. По моим ощущениям, Совет в целом по-прежнему склоняется в пользу Логана.
— Да, но не забывай про их жен. Дамы переходят на твою сторону. И, держу пари, нашептывают мужьям на ухо. — Бекки села. Она позволила халату распахнуться и слегка встряхнулась, наслаждаясь тем, как глаза принца невольно проследили за движением. — Ой, а сегодняшняя сценка с маленькой девочкой в саду — женщины просто в восторге. История уже облетела весь замок.
— Прелестная малышка. Поцелуй меня. Бекки поцеловала его снова. Внезапно она оттолкнулась и засмеялась.
— Что?
— Да все думаю про обед. «Я — адепт праздности», — передразнила она. — Как ты до такого додумался? Видел физиономию Логана? Мне пришлось сбежать из-за стола, чтобы не расхохотаться вслух.
— Меня это радует. Стоило бы тебе только улыбнуться, и парни втрескались бы в тебя по уши. Мне бы ни в жизнь от них не избавиться. Я знаю, о чем говорю. Мне, например, хватило одной улыбки.
— Какой ты милый, Кевин. Ты всегда будешь так разговаривать со мной?
— Увы, нет. Через некоторое время фантазия у меня истощится, и я начну повторяться. Запомни, какие строчки тебе больше всего нравятся, чтобы я мог использовать их по новой.
— Начну записывать. — Она угнездилась в его объятиях для новых поцелуев. — Ой, хочу тебе кое-что показать.
Она взяла свечу, зажгла от нее настольную лампу, затем пересекла комнату и выудила из плетеной корзинки журнал. Вернув свечу Кевину, она сунула ему журнал в руки.
— Тут так здорово. Это свежий номер «Юной принцессы». Читал?
— «Юную принцессу»? Черт, нет, я собирался...
— Посмотри эту статью.
— «Черный бархат!» — прочел Кевин. «В новом знойном стиле для холодных зимних вечеров».
— Нет, другую страницу.
— «Встретила ли ты своего принца? Выясни прямо сейчас с помощью теста «Юной принцессы»!»
— Смотри, суть в том, чтобы пройти тест вместе со своим парнем. Затем сложить набранные очки, и если цифра получилась большая, значит вы друг другу подходите.
— Я тест из «Юной принцессы» проходить не буду.
— Я знала, что ты так скажешь. Поэтому прошла тест за нас обоих, выбирая ответы, которые, по-моему, выбрал бы ты.
— Угу.
— А потом проделала то же самое за остальных. За Рэймонда, Бигелоу и Логана. Харкнесса я пропустила, потому что он слишком маленький. — Бекки прислонилась к нему и пробежала пальчиком по колонке вопросов. — И угадай, что получилось? Ты набрал больше всех!
— Неплохо, неплохо. А кто пришел вторым?
— Лорд Логан, разумеется.
— «Разумеется»! Почему это «разумеется»? Бекки искоса посмотрела на него:
— Ну, любимый, ты должен признать, что он и впрямь хорош собой.
— Что?! Да он старик! Бога ради, Бекки. Ему ж за тридцать!
— И он такой высокий. И очень мускулистый. Только взгляни на его руки.
— Бекки! Ты пытаешься заставить меня ревновать?
Бекки вдруг застеснялась.
— Почему, принц Кевин? Ты и вправду ревнуешь?
— Конечно, ревную. — Кевин отшвырнул журнал в сторону. — Так что незачем заставлять меня ревновать еще больше. Это только подливает масла в огонь. Огонь, который уже пылает ради тебя.
— Ты такой поэт. — Бекки снова его поцеловала, но, как только Кевин по-настоящему увлекся, отодвинулась. — Погоди, у меня есть еще кое-что. Сиди тут.
Принц остался на кушетке, а она направилась обратно в гардеробную. Но, дойдя, приостановилась и обернулась, держась за ручку двери.
— Я купила это для нашей брачной ночи, но собираюсь устроить тебе закрытый предварительный просмотр.
— Ты уже покупаешь одежду для нашей брачной ночи? По-моему, ты крайне самоуверенна.
— Я верю в тебя, любимый. Ты их всех победишь. Я обрабатываю папу со своей стороны. И буду продолжать разыгрывать перед Логаном Ледяную Принцессу. Может, это его охладит. — Голос Бекки доносился из-за притворенной двери. — Кстати, наряд очень неприличный, так что тебе придется вспомнить о своем обещании. Я, в конце концов, принцесса. Есть вещи, которых я не могу делать до свадьбы.
— Ну, того, что мы уже делали, ты тоже делать не можешь.
На внутренней стороне двери находилось зеркало. Глядя в него, Кевин ловил мелькающие отблески сливочно-белой кожи.
— Да, но есть некоторые вещи, которых я действительно не могу. Так что не забудь.
— Не забуду.
— Ты смотришь на меня в зеркало?
— Разумеется. Ты ведь именно для этого оставила дверь приоткрытой, не так ли?
— Ах ты!.. — В голосе Бекки звучало притворное раздражение. Но она не попыталась закрыть дверь. — Пойди поставь какую-нибудь музыку. Я только что раздобыла несколько новых дисков. Они под кушеткой.
Принц запалил новую свечу и выкатил из-под сиденья деревянный ящик. В нем лежала стопка перфорированных медных пластин. Кевин выбрал одну, отнес к пангармониуму и положил на вертушку. Заводная ручка обнаружилась на полке под машиной. Он несколько раз провернул ее и закрыл крышку. Из рупора полились мягкие звуки легкого вальса.
— Как мило, — заметила Бекки из гардеробной. — Жду не дождусь, когда мы станем официально помолвлены и сможем выходить вместе. Как славно было бы пойти на концерт. Или на бал.
— Конечно, — отозвался Кевин. — На концерт. Или на бал.
А сам вспомнил свое последнее свидание в Рассенде. Им с девушкой удалось улизнуть из замка, прочь от любопытных взглядов прислуги и придворных. Принц повел ее в темный прокуренный клуб в богемной части города, где играло неплохое трио, а свечи торчали из горлышек старых винных бутылей под соломенными абажурами. Но стоило парочке уютно устроиться в угловой кабинке, как поджемовать с музыкантами явился сам король. При темных очках, бородке и черном бадлоне, с неизменным кларнетом подмышкой. Публика выла от восторга. На подружку Кевина данное событие также произвело сильное впечатление.
— Вау! — сказала она. — Твой старик крут в натуре.
Кевин кисло согласился. А теперь нежные звуки пангармониума плыли по комнате и улетали в мягкий ночной воздух за окном. Музыка почти заглушала шелест дыхания. Бекки задула одну из оставшихся свечей. Вторую она поставила у себя за спиной, и когда Кевин обернулся, то обнаружил ее силуэт, очерченный золотым светом. Ткань ночной сорочки ее высочества мало отличалась от полупрозрачной пленки. На самом деле, почти прозрачной. Роскошный атлас, спадавший с плеч на двух тоненьких бретельках-ниточках, открывал все выше сосков. То что оставалось ниже, четко проступало во всех нужных местах. Там же, где одеяние спадало свободно, оно пропускало довольно света, позволяя очертить фигуру и давая сознанию возможность достраивать необходимые эротические детали.
Принцесса постояла достаточно долго, чтобы Кевин насмотрелся вдоволь, а когда убедилась, что произвела максимальный эффект, вынула шпильки из волос и слегка тряхнула головой. Водопад золотых кудрей рассыпался по мягким плечам и потек до середины спины.
Она позволила ему упиться и этим зрелищем, а после поинтересовалась:
— Ну, и как тебе?
— Не могу говорить. Пытаюсь не проглотить язык.
— Может, я помогу?
Девушка прижалась к нему всем телом и нашла его губы своими. Вместе они закружились по комнате в медленном танце, приникнув друг к другу, пока пангармониум прокручивал диск до конца. Он обнимал ее за талию, она его за шею. Даже когда музыка кончилась, Кевин и Ребекка не могли расстаться и некоторое время стояли близко-близко. Бекки положила голову на плечо принца и решительно убрала его руку со своего бедра обратно на талию. В открытое окно влетел легкий ветерок и заиграл ее кудрями. Она улыбнулась, когда Кевин пригладил непокорные пряди на место. Между тем принц поглядывал на ниточки-бретельки и прикидывал, не скинуть ли с плеча одну из них. Быть может вся рубашка скользнет на пол, оставив в его руках обнаженное тело девушки. Или сорочка только сползет на одну сторону, оголив одну грудь? Рассердится ли на него Ребекка? Наверное, нет. Он решил рискнуть. Он накрыл ее рот глубоким поцелуем и не вынимая языка у нее изо рта, осторожно подтолкнул бретельку пальцем.
Бекки открыла глаза и завизжала.
Юноша было отпрянул, но принцесса прижалась к нему еще крепче.
— Кевин! — хрипло прошептала она, развернув его лицом к открытым окнам. Занавески слегка покачивались на ветру, и на белом мраморном балконе виднелась лужица темной жидкости. — Кровь!
Уинслоу услышав визг, пинком распахнул дверь и заметался по комнате, то и дело натыкаясь на мебель, пока не обнаружил принца с принцессой на балконе. Каждый из них держал в руке по канделябру, оба стояли на коленях у распростер того тела. Тело лежало посреди лужи того, в чем безошибочно угадывалась кровь. Камердинер, тяжело дыша, прислонился к стене возле окна. Принц поднял голову и резко произнес:
— Уинслоу!
— Да, сир.
— На столе в углу стаканы и графин. Налей двойной бренди.
— Да, сир.
— И выпей. Затем сядь.
— Да, сир.
Бекки держала зеркало у губ мужчины.
— Он мертв.
— Кто это? Ты его знаешь?
— Это Фанк-варвар, — ответила Бекки. — Профессиональный Герой. Папа время от времени нанимал его для поручений конфиденциального характера. Ну, знаешь, опасные миссии во имя благополучия королевства.
— Его пытали. — Кевин поднял свечу повыше, рассматривая набор свежих синяков и шрамов. — Кто-то его капитально обработал.
— Ой, бедный Фанк. Какой кошмар.
— Чем он занимался?
— Не знаю.
— Что ж, теперь он уже по ту сторону боли. Уинслоу, поднимай по тревоге замковую гвардию.
— Подожди! — Бекки сжала кулаки на груди. — Нельзя, чтобы меня заметили в таком виде. Мне надо переодеться.
Она метнулась в соседнюю комнату, захлопнув за собой дверь.
«Пропала моя сорочка, — посетила Кевина нелепая мысль. Он поднялся на ноги. — И брюки тоже».
Колени промокли от крови. Все казалось таким нереальным — покойник, лунный свет, нежное колыхание занавесок на французских окнах, девушка в окровавленной ночной рубашке, — словно в готическом романе.
Принц вернулся в комнату. Уинслоу по-прежнему сидел ссутулившись, закрыв глаза и прижав руки к животу, словно его тошнило. Кевин налил бренди себе, уселся рядом с камердинером и положил руку старику на плечо.
— Ты в порядке?
Уинслоу открыл глаза и утвердительно качнул головой.
— Извините, сир.
— Не за что извиняться.
— Я всегда представлялся себе одним из этих невозмутимых камердинеров, о которых мы все слышали. Из тех, кто всегда знает, что делать, и не лезет за словом в карман. Полагаю, я так этого и не достиг. Однако я думал, что могу пригодиться в критической ситуации. Но это так... неожиданно... и абсурдно. Вся эта кровь!
— Видок у него и впрямь жуткий. А увидеть такое внезапно, ночью — тут кто угодно сомлеет. Не переживай. Ты все равно способен пригодиться в критической ситуации.
— Спасибо, сир.
— И, Уинслоу, насчет Бекки...
— Принцессы Ребекки, сир?
— Принцессы. Никому ни слова о том, что видел.
— Разумеется.
— Я серьезно. Никому. И среди прислуги тоже.
— Я понял. Сир, если мне будет дозволено спросить, как вам... Я знаю, вы всегда действуете оперативно, но... как это возможно... Ледяная Принцесса?
— Помнишь прошлый год, когда папа послал меня сюда с дипломатическим визитом с Берри и Уэйнрайтом?
— Да.
— Ну, я познакомился с Бекки и... не стану вдаваться в детали, но мы и вправду очень понравились друг другу и потом втайне обменивались письмами. К тому же я приезжал сюда время от времени...
— Когда говорили, что отправляетесь на рыбалку?
— Ага. Ты должен понять, она в трудном положении. Королевская свадьба — дело ответственное. Здесь замешаны всевозможные политические интриги, и ей не полагается отдавать предпочтение кому бы то ни было.
— Вы можете рассчитывать на мое благоразумие, сир.
— Спасибо, старина. — Кевин пригубил бренди. — Мы долгое время планировали этот вечер. Как думаешь, у нее теперь пропало настроение?
Уинслоу выдавил слабую улыбку — Боюсь, что да.
— А, ладно. Будут еще вечера. Неожиданно Уинслоу замер.
Он пошевелился!
Кевин посмотрел на тело. Фанк лежал неподвижно. Принц уже собирался заметить камердинеру, что лунный свет сыграл с его глазами злую шутку, когда увидел, как сгибается окровавленный палец.
— Уинслоу, врача. Бекки!
Когда вбежала принцесса, переодетая в свободное платье и с волосами, вновь собранными в пучок, Уинслоу уже умчался. Кевин стоял на коленях рядом с Фанком. Варвар открыл глаза и, казалось, пытается заговорить.
— Просто расслабься, — сказал Кевин. — Помощь уже идет.
Бекки схватила подушку и подсунула Фанку под голову. Варвар сжимал и разжимал кисть. Девушка заметила на краю балкона его меч.
— Он хочет свое оружие. — Принцесса взяла клинок за рукоять и принесла его хозяину. — Тебе это нужно, Фанк? — Ребекка вложила меч ему в руку. — По-моему, он думает, что за ним кто-то гонится. Фанк, ты в замке. Ты уже в безопасности.
— С тобой все будет в порядке.
Варвар ухитрился покачать головой. Кровь пузырилась у него на губах. Кевин наклонился ближе.
— Остановить его? Ты сказал «остановить его»? Кого остановить?
Фанк долгое мгновение лежал неподвижно. Глаза его закрылись. Затем он вновь их открыл и в последнем конвульсивном усилии сунул меч в руку Кевину.
— Через десять дней, — выдохнул он, и повторил, на сей раз ясно и четко: — Через десять дней королевству... — И с тем окончательно и бесповоротно отдал концы.
Бекки посмотрела на Кевина. Кевин посмотрел на Фанка, затем на окровавленный меч у себя в руках и затем снова на Фанка.
— Эффектный уход.
— По-моему, — пробормотала принцесса, — есть вещи, о которых папа мне не рассказывал.

Прежде чем пуститься в героические приключения, разумно попрактиковаться в залезании на леса и шпалеры, пока не научитесь проделывать это, не роняя из рук меча.
Роберт С. Тэйлор, «Руководство по
практическому героизму»

Не сразу — не на следующее утро, — но через день Кевина вызвали к королю. Тем временем принц успел развить бешеную активность. Никакого публичного заявления о смерти Фанка не делалось. Армию, однако, привели в полную боевую готовность. Отпуска отменили, и солдаты начали стягиваться из дому обратно в казармы. Проверяли оружие. Уздечки чинили, лошадей перековывали. Пехоте выдали новые обмотки — верный признак надвигающегося длительного похода. Офицеры в униформе из малиновой саржи, портупеях из бланшированной кожи и золотых галунах вышагивали по коридорам Дезерайского замка. Официальные курьеры с зажатыми под мышкой папками с депешами и серебряными нагрудными значками с изображением гончей носились вверх-вниз по лестницам. Совет лордов вместе с королем собрался на чрезвычайное заседание. Послы и дипломаты раз за разом выпытывали у Кевина все детали того вечера, когда погиб Фанк. Затем прикрывались плащами и вели тихие секретные разговоры в дверях. Берри и Уэйнрайт, начальники Кевина по дипломатической службе, слали длинные шифрованные послания в родную Рассенду. Принцесса Ребекка не покидала своих покоев. Харкнесса и Рэймонда деликатно проинформировали о том, что они сошли с дистанции, и выпихнули домой с максимально допустимой с точки зрения этикета поспешностью. Сэм Бигелоу попрощался с Логаном и Тимберлином, оседлал коня и ускакал по своим делам. Если он и заметил какие-то нестыковки, то виду не подал.
Как только Кевин поведал свою историю, он практически выпал из обоймы. Принц решил придерживаться исходного расписания. Утром он позавтракал в Доме моряков торгового флота, где посетил престарелых матросов, затем последовал чай в Кулинарном обществе дезерайских дам. Отсудив конкурс фруктовых пирогов, купив изрядное их количество и раздав в качестве призов вышитые салфеточки, он направился в городскую ратушу на обед с несколькими членами городского совета. Во второй половине дня Кевин обнаружил себя в окружении школьников, когда направлялся навестить дом, закрытый на карантин по скарлатине. Дети остались за воротами, а сам принц оказался в саду и бодро окликал маленького мальчика, с серьезным лицом стоявшего в проеме окна второго этажа. Малыш мрачно сообщил гостю о своем намерении стать пиратом, поскольку пиратам не надо учиться правописанию. Его высочество согласился с тем, что учителя нынче дают слишком трудные диктанты, но куда тут денешься? Пиратство, пришли они к общему выводу, единственный выход. Беседу прервало появление фургона доставки, откуда обитателям дома и окрестной детворе раздали вышеупомянутые фруктовые пироги. Вернувшись в замок, принц отказался переодеваться к ужину и попросил прислать ему холодные закуски в комнату. Ужин прибыл вместе с серебряным подносом, на котором лежало приглашение к королю.
Король Калефон Дезерайский гордился своей практической сметкой. Об этом он поведал Кевину, когда тот прибыл тремя неделями раньше, дабы «официально» добиваться Бекки.
— Дезерай — страна маленькая, — сказал тогда монарх. — Ресурсы здесь богатые, но пока мало разработанные. У нас нет ни финансов, ни людей для постоянных военных действий, при этом мы занимаем территорию, на которую облизываются другие. Наше выживание зависит от стратегических альянсов. Ты понимаешь, куда я клоню?
— Думаю, да, сир.
— Ребекка прекрасная девушка. Король не может желать себе лучшей дочери. Дочери, которая понимает, что обязана сыграть определенную роль. Она сознает меру своей ответственности. И выйдет за того, кого выберем для нее я и Совет лордов, вне зависимости от своих личных чувств. Улавливаешь?
Кевин не был в этом уверен. Что это, предупреждение? Разве король уже знает об их с Бекки романе? Как можно скорее он отправил Бекки записку, но она понимала не больше, чем он. Молодые люди решили считать свой секрет по-прежнему нераскрытым и действовать соответственно.

Предыдущая страница 3 Следующая страница


Героизм для начинающих 4

Теперь он взглянул на приглашение и передал его Уинслоу.
— Хорошие новости, — заметил слуга.
— Ты думаешь?
— Наверняка король пожелает обсудить вашу помолвку с принцессой.
Кевин забрал бумагу, сложил и задумчиво постучал ею о передние зубы.
— Мне так не кажется. Когда дойдет до оглашения, его сделают официально. От имени Совета лордов, под барабанную дробь и фанфары. — Он расправил листок и прочел снова. Простой вызов с нацарапанным от руки внизу королевским «К». — Это тебе не вырванная из ежедневника страничка с дежурным анекдотом про гольф.
— Хорошее замечание, сир.
На следующее утро он оделся с особой тщательностью, исполненный сознания ответственности за родную страну, напялил дипломатическую перевязь и блейзер с государственным гербом. Вызывали его не в тронный зал, а в просторную капеллу в западном крыле замка. Кевин прибыл чуть раньше назначенного срока и имел время насладиться красотой витражных окон и мраморных полов, искусной резьбой на дубовых скамьях и кафедре и замысловатой росписью стен и потолка. Плафон Сизифовой капеллы славился по всем Двадцати королевствам. На одном краю Прометей протягивал человеку дар огня — на другом сходила в Аид Эвридика. Центр фрески охватывал весь цвет классического пантеона. Как всегда, художники продолжали работать. Изрядную часть помещения перегораживали леса. Шедевр был столь огромен, а пигменты столь нежны, что стоило закончить последнюю часть, как первая нуждалась в реставрации.
— Сказать по правде, я хотел всего-навсего небесной голубизны, ну, может быть, с легким золотым орнаментом по краешку.
Кевин вздрогнул. Обернувшись, он обнаружил короля прямо у себя за спиной. Принц щелкнул каблуками и поклонился.
Король небрежно махнул ему и продолжал:
— Потом как-то так получилось, что я ввязался в глупый спор с подрядчиком относительно разницы между бело-желтым и бледно-желтым оттенками. — Калефон указал на леса. — Я понятия не имел о существовании стольких оттенков белого цвета. Затем мы отвлеклись на вопросы внутренней отделки, одно за другое, и прежде чем успеть понять, что происходит, я уже согласился на весь этот кошмар. Смешно, право. — Он прошелся вдоль лесов. — Надо мне было слушать Ребеккину матушку. «Бежевый, — говорила она. — Покрась потолки бежевым». Она все время так говорила. Чертовски хорошая идея.
— Да, сир.
— Сюда, Тимберлин. — Королевский кабинет помещался недалеко от капеллы. Он представлял собой квадратную комнату с высоким потолком, обрамленную красивыми резными книжными шкафами. Пол покрывал толстый ковер, распространявшийся от изысканного и по-настоящему величественного рабочего стола. Наметанный глаз специалиста по безопасности отметил бы также отсутствие окон и узкий, легко обороняемый проход, ведущий к единственной маленькой двери. Когда Кевин вошел, король отпустил прочих посетителей и защелкнул замок.
— Проходи, Тимберлин. Виски там, в графине. Налей себе, если хочешь.
— Нет, благодарю, сир.
— Нам надо поговорить, Тимберлин. Приватно. С глазу на глаз. Я должен тебе кое-что сказать. Тебе придется принять решение. Некоторые вещи следует сообщать лично. Ты понимаешь, что я имею в виду?
— Да, сир.
— Хорошо. Я хочу, чтобы ты взглянул на это.
Король направился к одному из книжных шкафов. Он выбрал том по названием «История Драконовой империи» и наполовину выдвинул его с полки. Затем отступил на шаг и подождал. Ничего не произошло. Он задвинул книгу на место и снова вытащил. Опять ничего. Наконец его величество снял книгу с полки, заглянул в образовавшийся просвет и поставил обратно.
Кевин терпеливо ждал. Король вернулся к столу, вынул из второго ящика бумажку и изучил ее.
— «Деспот за семь минут», — пробормотал он, возвращаясь к стене и выдвигая совершенно другую книгу.
Секция книжного шкафа начала отходить и застопорилась. Король снял туфлю и от души пнул секцию пяткой. Та отошла, открыв тайный альков. Его величество надел туфлю.
— Во влажную погоду бывает, что заедает.
— Похоже на то.
— Итак, — король Калефон выпрямился, — что ты здесь видишь?
Кевин заглянул в дыру. Ниша имела ярд в поперечнике и около фута в глубину. Выложенная железными пластинами и огнеупорным кирпичом, она выглядела олицетворением защищенности. И на первый взгляд казалась пустой. Кевин взял масляную лампу и исследовал проем более тщательно.
— Ничего не вижу, сир.
— Именно. Его украли.
Данное неинформативное высказывание, без сомнения, подразумевало приглашение к расспросам, но в то же время порождало великое искушение разыграть всезнайку и промолчать. К сожалению, король имел слишком мрачный вид, и принцу пришлось произнести фразу, которой от него явно ожидали.
— Что украли, сир? И кто?
— Древний Артефакт. Похищен. Лордом Вольтметром. Называемым.
— Прощу прощения, сир?
— Лорд Вольтметр и есть Называемый. По какой-то причине использование личных местоимений в отношении Вольтметра считается опасным. Не спрашивай меня почему. Некая разновидность местного суеверия. Как бы то ни было, он — Темный Властелин.
— А, один из этих придурков.
— Да. Как будто нам без них проблем недостаточно. Дезерай имеет свойство привлекать Темных Властелинов. Им нравятся горные пейзажи. Дряхлеющие замки, притулившиеся на вершинах эффектных скал, заполненные туманом ущелья, уединенные деревеньки. Там куча мест, идеально подходящих для проживания Темных Властелинов. В иные годы от них на перевалах проходу нет. Уж летом-то всяко. В межсезонье они, как правило, уходят на острова.
— Слышал.
— Все они, конечно, опасны, но обычно мы управляемся с ними без особых хлопот. К сожалению, Вольтметр представляет собой особый случай. Он похитил Древний Артефакт. Не сам лично, разумеется. Несомненно, на него работали опытные профессионалы. Не стану вдаваться в детали, но его сперли прямо у нас из-под носа и из дворца.
— Артефакт был застрахован?
— Да, но нам еще предстоит выплатить подоходный налог. Как бы то ни было, проблема не в деньгах. Проблема в том, что Древний Артефакт является источником гигантской мощи. — Король протянул Кевину тоненький буклет. — На, посмотри аннотацию. Видишь, о чем речь?
Кевин пролистал книжицу. Сплошные цифры и загадочные аббревиатуры. С предостерегающими надписями. Массой предостерегающих надписей. Принц не сумел разобрать ничего, кроме заголовка.
— Древний Артефакт. Седьмая модификация, — прочел он вслух.
— Самая мощная из ныне существующих. Как меня заверили, изготовлен согласно новейшим технологиям. Последняя модель.
— Я думал, артефакт древний.
— Ну да. Новехонький Древний Артефакт. Дабы скрыть недоумение, принц снова углубился в брошюру.
— «Промыть Артефакт в мыльной воде, затем отполировать мягкой тряпочкой. Не использовать аммиачные очистители».
— От этого он тускнеет, — пояснил король. — Суть в том, Тимберлин, что Вольтметр сделался гораздо опаснее, чем обычный Темный Властелин. Древний Артефакт даст ему силу привести в действие его Дьявольский План. Его надо остановить и остановить быстро.
— А в чем заключается его Дьявольский План, сир?
— Мы не знаем. Но мы знаем, что он у него есть. У всех Темных Властелинов имеется Дьявольский План. А какой бы Дьявольский План ни измыслил Вольтметр, он должен быть просто конфеткой. Фанк на последнем вздохе пытался предупредить нас.
Король прошел обратно к столу и уселся за него.
— Я не хотел тревожить общественность, поэтому сначала попытался все проделать тихо. Послал Фанка выкрасть Древний Артефакт. Это не сработало, а Вольтметр теперь начеку. Мы же переходим к военным методам. И вот здесь нам понадобится твоя помощь.
— Рад стараться, сир.
— Хорошо, хорошо. Естественно, как только ты прибыл свататься к моей дочери, мы навели о тебе подробнейшие справки. Ты совершенно исключительный молодой человек. А отчеты о твоей военной службе особенно впечатляют.
— Благодарю, сир.
Король Калефон раскрыл перед ним досье и принялся листать страницы, продолжая говорить.
— Сплошные восторженные отзывы ото всех, с кем мы разговаривали. Примерное поведение, высочайшие рекомендации. Твои начальники считают тебя самым способным молодым офицером на этой должности за много лет. Честно говоря, Тимберлин, ты именно тот человек, кто нам нужен в момент нынешнего кризиса.
Кевин Способный? Не фонтан, конечно, но принц решил, что к такому прозвищу он смог бы привыкнуть.
— К вашим услугам, ваше величество.
— Замечательно. — Калефон потянулся за следующим досье. — Итак, лорд Логан возглавит штурм замка лорда Вольтметра. Ему понадобятся лошади, люди, провиант, боеприпасы...
— Извините, сир. Вы сказали, лорд Логан возглавит штурм?
— Да, конечно. И должен признать, нам чертовски повезло, что он оказался здесь в данный момент. Подобные мероприятия как раз по его части.
Кевин испытал ощущение, какое бывает, когда идешь по замерзшему озеру и вдруг нога проваливается под лед.
— Э, мне показалось, вы просили меня...
— Начальник интендантской службы. Логистика и снабжение, ведь именно этим ты занимался, верно? «Если вам нужен самый лучший интендант, так это Тимберлин». Вот что все говорили.
— Да-да, я весьма польщен, но если бы вы дали мне людей, я бы с большим удовольствием присоединился к штурму.
— Вам приходилось руководить штурмом крепости, Тимберлин?
— Ну, нет, но...
— Вам доводилось командовать каким-либо воинским соединением?
— Непосредственно нет, но...
— Сейчас не время овладевать новыми навыками. Логан опытный боец и искусный военачальник. И командовать будет он. Он также вызовет собственные войска из Ангостуры для поддержки нашей армии.
— Если вам нужны войска, Рассенда предоставит их вам.
— Вольтметр, как выяснилось, родом из Ангостуры, так что у них особый интерес в этом деле. Тебе придется подождать других сражений.
— Мне не обязательно возглавлять штурм, сир. Просто поставьте меня в строй. В самом деле, служить под началом лорда Логана честь для меня... гм... да, большая честь.
— И послужишь. В качестве интенданта. Я буду честен, Тимберлин. В данный момент наша система снабжения в полном раздрае. Если тебе удастся хотя бы разобраться, что там к чему, мы окажемся перед тобой в вечном долгу.
Кевин стиснул зубы.
— Сделаю, что смогу, сир.
— Хорошо, хорошо. Подозреваю, дочь моя окажется более чем расстроена. У меня создалось впечатление, что ты ей нравишься.
— Рад слышать, сир. — Кевин гадал, не слишком ли поздно принять предложение выпить.
— Или по крайней мере, что ей не по душе Логан. Но, уверен, она к нему привыкнет. Мать же ее приспособилась ко мне — через некоторое время.
— Сир?
— Да, сегодня же и огласим. — Король закрыл досье и небрежно отпихнул их в сторону. — В награду за возвращение Древнего Артефакта и срыв таким образом Дьявольского Плана Вольтметра его величество король Дезерайский Калефон отдаст в жены свою дочь, ее высочество принцессу Ребекку. Совет лордов весьма настойчиво рекомендовал такую формулировку. Как и сам Логан. Не то чтобы я возражал. Традиционно именно так и делается.
Теперь уже обе ноги провалились под лед.
— Сир! Ваше величество! — Кевин ухватился за край стола. — Я должен заявить решительный протест!
— Я понимаю твое разочарование, Тимберлин. Я знаю, ты вложил в это сватовство немало усилий. Должен признаться, на момент приезда я был о тебе невысокого мнения, но за последние несколько недель ты проявил себя весьма достойным претендентом. Но, честное слово, Тимберлин, ты же дипломат. Уж ты-то должен понимать, как делаются подобные вещи. Я не могу поставить человека во главе нашей армии, послать его штурмовать Неприступную Крепость, а потом отказать ему в праве жениться на моей дочери. Это было бы совершенно неприлично. Ты, безусловно, понимаешь, что я имею в виду?
У принца плыло перед глазами. Видения Бекки проплывали перед ним: ее лицо, ее глаза, ее длинные волосы, мерцающие в сиянии свечей. Он прижал руку ко лбу и задел графин с виски. Возвращая посуде устойчивость, принц попытался облечь путаные мысли в слова.
— Ваше величество... я должен сказать вам... ваша дочь... Ребекка... Ребекка и я...
Король откинулся на спинку кресла.
— Я понимаю твои чувства, Тимберлин. Тяжело потерять такую девушку, как Ребекка. А подобные вещи в юности кажутся очень важными. Но ты справишься. Да, кстати, у меня тут есть одна штука, она тебе поможет. Подойди и сними с полки вон ту книгу. Один из томов Тэйлора.
Кевин огляделся, по-прежнему слегка пошатываясь. Он нашел указанную королем полку и снял с нее первую попавшуюся книгу. Прочел название вслух:
— Роберт С. Тэйлор. «Руководство по практическому героизму».
— А? Нет, не эту. Рядом.
Кевин сунул первую книгу подмышку и вытащил следующую. Полка тут же повернулась и открыла комнату, полную золотых слитков. Принц их проигнорировал и прочел второй заголовок.
— «Практическое руководство по ловле рыбы на муху»?
— Да, эта. У нас имеется несколько замечательных форелевых ручьев. Когда все кончится, возьми несколько дней отпуска и отправляйся на рыбалку. Это великолепный способ расслабиться. Дает возможность привести в порядок мысли, подумать о жизни и взглянуть на ситуацию в перспективе. Я делаю это при малейшей возможности.
Кевин уронил книгу на стол.
— Пожалуйста, ваше величество, вы должны передумать. Здесь имеются вопросы, которые необходимо прояснить.
Король обогнул стол и обнял Кевина за плечи, ласково, но твердо увлекая юношу к выходу.
— Не нужно ничего объяснять, Тимберлин. Поверь, несколько дней с удочкой в руках помогут тебе позабыть о Ребекке. В море полно другой рыбы — еще один урок, который я усвоил благодаря рыбалке, хе-хе.
С этими словами дверь захлопнулась, и Кевин снова оказался в узком коридоре.
На негнущихся ногах он потопал по анфиладам западного крыла обратно к главному входу во дворец. В голове у него прокручивались события последних дней. Удить на муху? Король Дезерая что, дурак? Какой псих придумал лечить разбитое сердце рыбалкой?!
Подавленность постепенно рассасывалась, уступая место гневу. Что это за люди, которые обращаются со своими дочерьми, будто с племенным скотом, выставляя их на аукцион или раздавая в качестве призов?! Это унизительно. Это бесчеловечно. Девушкам должно быть позволено решать самим. Видит бог, они не глупее своих родителей.
К тому моменту, когда принц пересек центр замка и нашел восточное крыло, он уже взвинтил себя до бешенства. Логистика! Они всерьез полагают, что он станет помогать Логану жениться на принцессе Бекки? Принца Рассендского совсем за дубину стоеросовую держат?! Помогать этому разбойнику? Ха! Насколько это касается Кевина, пусть королевство Дезерай само расхлебывает свои заморочки!
Он пинком распахнул дверь в свои апартаменты, захлопнул ее за собой, грохнул книгой по столу и рявкнул во весь голос:
— Уинслоу!
Камердинер высунулся из спальни:
— Да, сир?
— Собирайся. Мы уезжаем. Немедленно. Старик хотел что-то сказать, но заглянул Кевину в глаза, передумал и исчез в спальне.
— Нет, погоди. Уинслоу! Камердинер возник снова.
— Вызови курьера. Мне нужно отправить послание папе. Рассенда заявляет дипломатический протест.
— Сир?
— Пригласив нас добиваться руки принцессы Ребекки, Дезерай теперь прерывает состязание. Я намерен требовать продолжения процедуры согласно исходному плану. Веди сюда Берри и Уэйнрайта. Мне понадобится их помощь.
Уинслоу ничего не сказал. Он просто указал на стол и, когда убедился, что тот привлек внимание Кевина, тихо ретировался обратно в спальню.
На столе лежал желтый конверт, перевязанный бечевкой и скрепленный штемпелем Рассендской дипломатической службы. Внутри помещался второй, меньший конверт, с запиской от Уэйнрайта, гласившей, что конверт только что прибыл нарочным и его содержимое предназначено сугубо лично Кевину. На втором конверте имелась печать короля Рассенды.
Кевин открыл чернильницу, взял свежий лист писчей бумаги и принялся работать над цифровым кодом. На расшифровку письма ушло минут двадцать, и вскоре он прочел следующее:
«В КУРСЕ ТВОИХ ЧУВСТВ ЧУВАК ЗНАЮ ЗАПАЛ НА ПРИНЦЕССУ НО ВАЖНО ПОДДЕРЖИВАТЬ ДОБРЫЕ ОТНОШЕНИЯ ДЕЗЕРАЕМ АНГОСТУРОЙ ТАК ЧТО СОХРАНЯЙ СПОКОЙСТВИЕ ЧУВАК ХОЧУ ТЫ ДОБРОВОЛЬНО ПРЕДЛОЖИЛ СВОИ УСЛУГИ КАЛЕФОНУ ЛАДНО НАИЛУЧШИЕ ПОЖЕЛАНИЯ ЛЮБОВЬЮ ПАПА».
Кевин скомкал расшифрованное письмо и швырнул его в камин.
— Если он когда-нибудь попросит называть его стариком, пошлю ко всем чертям.
Принц нащупал кресло и рухнул в него, обхватив голову руками. Спустя некоторое время он поднял глаза, и взгляд его уперся в книгу на столе. Кевин поднялся и рассмотрел ее повнимательнее. Маленький томик в мягком кожаном переплете, как раз такого размера, чтобы сунуть в карман брюк. Передняя и задняя стороны обложки чистые, но корешок украшало тисненое золотом название. Оно гласило: «Руководство по практическому героизму». Он ведь так и ушел из королевского кабинета с книгой под мышкой.
Принц забрал книжку в кресло и начал перелистывать, проглядывая страницы. Сначала медленно, потом быстрее, со все возрастающим воодушевлением. Спустя час он перенес книгу на письменный стол, взял чистый лист бумаги и начал делать выписки. Страницы мелькали под его пальцами. К моменту появления Бекки у Кевина созрел план.
Девушка пронеслась мимо Уинслоу, пала прямо в объятия принца и немедленно разрыдалась, уткнувшись лицом ему в плечо. Некоторое время он мог только обнимать ее, пока всхлипывания не затихли и принцесса снова не обрела способность говорить.
— Ох, Кевин, прости меня, пожалуйста, прости.
— Тебе не за что просить прощения. — Он погладил ее по голове. — Ты же не виновата.
— Как только папа мне сказал, я прямиком помчалась сюда. Я пыталась поговорить с ним, но он не стал слушать.
— И меня тоже.
— Тогда я отправилась в Совет лордов. Но они тоже не стали со мной разговаривать. Мне придется выйти за Логана. Выхода нет. Разве что лорд Вольтметр прикончит нас всех. Тут уж станет не до свадьбы.
— Тебе не надо выходить за Логана. Мы можем сбежать.
Бекки выпрямилась.
— Кевин! Ты серьезно?
— Абсолютно. — Он на мгновение сжал ее талию. — Ты ведь любишь меня?
— Разумеется. — Лицо ее заливали слезы, но глаза сияли. Она вытащила у него из нагрудного кармана платок и промокнула щеки.
— Упакуй немного вещей, — продолжил Кевин, — и мы отправимся в Рассенду сегодня же. Карета будет ждать. Я измыслю какую-нибудь байку для отца, а пока он пошлет сюда курьера за уточнениями да получит ответ, мы уже зарегистрируем наш брак и покончим с этим. Мы даже можем обвенчаться в королевской часовне, так что у тебя будет королевская свадьба.
— Сегодня? Нет, это невозможно!
— Почему? У тебя другие планы?
— Нет, но... — Бекки в раздумье подошла к кушетке и села. — Кевин, все смотрят на нас. Мы не можем уехать, когда страна в опасности. Люди подумают, что мы их бросаем. Поднимется паника. Могут даже начаться бунты и грабежи. Армия утратит боевой дух — это может оказаться опасно для Дезерая.
— Хм. Да, ты права. — Кевин сел рядом с ней. Она машинально перелезла к нему на колени. — Нам придется выждать, пока Логан не вернет Древний Артефакт. Бекки, до тех пор тебе придется оставаться здесь.
— И тебе тоже, милый. Тебе нужно остаться и помочь экипировать войска.
— Ага, как же! Чтобы я помогал сопернику завоевать мою девушку? Ни за что.
— Кевин, если ты покинешь королевство сейчас, получится, будто ты бежишь от опасности. Я никак не смогу выйти за тебя, если ты выставишь себя трусом. Народ этого не потерпит.
Принц снял ее с колен и усадил рядом, а сам встал и принялся расхаживать взад-вперед, обдумывая положение. Черт, подумалось ему. Она снова права.
— Нет. Ситуация и впрямь паршивая. Если мы поженимся до того, как Логан вернет Артефакт, это еще туда-сюда. Все придут в ярость, народ станет говорить, что нам не следовало этого делать. Последуют всевозможные санкции на высочайшем уровне, но отменить будет уже ничего нельзя, и мы сможем отбояриться от худшей беды. Для того-то и нужен побег. — Он сел на кушетку, запрокинул голову и обнял Бекки за плечи. — Но, Бекки, если я останусь и помогу обеспечить наступление, получится, будто я одобряю весь этот идиотизм. Стоит Логану добыть Артефакт и... ну... с дипломатической точки зрения, ты уже принадлежишь ему. Я окажусь всего-навсего коварным негодяем, который совратил невесту героя. Из-за таких вещей и начинаются войны. Черт, Логан-то точно развернет наступление. Он это обожает. Если мы с тобой поженимся после штурма, Черный Джек мобилизует Ангостурскую армию и пойдет войной на Рассенду.
— Рассенда может победить Ангостуру?
— Естественно. Мы наваляем им по первое число. Но, Бекки... — Тут принц умолк и задумчиво пожевал мочку ее уха. Она слегка задрожала. Когда ой снова заговорил, голос его был очень мягок. — Но, Бекки, погибнут люди. Неважно, кто победит, солдаты погибнут из-за нашей любви. Это не тот фундамент, на котором мы имеем право строить наш брак.
Девушка отпрянула. Глаза ее снова начали наполняться слезами.
— Тогда я в ловушке. Мне придется выйти за Логана. Достойного выхода нет. — Она шмыгнула носом. — Полагаю, мне повезло, что он такой большой.
— Чего?!
— Ну, я просто стараюсь найти в ситуации светлую сторону.
— Ну нет! И не смей терять надежды, поскольку ты не выходишь за Логана. — Принц вскочил. — Уинслоу!
Двери распахнулись прежде, чем он успел произнести второй слог, будто камердинер подслушивал у замочной скважины.
— Да, сир?
— Мою саблю! — Кевин повернулся обратно к принцессе. — Начинай планировать нашу свадьбу, любовь моя. Я намерен сам вернуть Древний Артефакт.

Предыдущая страница 4 Следующая страница


5 Джон Мур

Проблема, с точки зрения лорда Вольтметра, заключалась в том, что он был предостаточно злой, но недостаточно лорд. Правда, у него имелось законное право называться лордом. Титул он себе купил. К титулу прилагались разрушающийся господский дом и болото на побережье Ангостуры. Столетия назад там простирались приличные пастбищные угодья, но грунт постепенно оседал, и теперь земля в изобилии родила разве что комаров. Вольтметр однажды даже посетил свое имение. Требовалось сверить имена на могилах на случай юридических неувязок типа оспаривания титула. В подобных делах осторожность не бывает излишней. Кругом столько проходимцев.
Переход из ранга лорда в ранг Властелина так же был продиктован необходимостью. У него в подчинении уже мелось множество собственных лордов. Их Вольтметр прибрал к рукам с помощью шантажа, долгов, угроз, либо сочетания всех трех факторов. Его наемное воинство превосходило числом и опасностью любую из частных армий во всех Двадцати королевствах, тогда как его Злые Приспешники проникли во все правительства. Преступная деятельность обеспечивала ему постоянный приток золота, причем страшный след тянулся через территории пяти стран. Его соперники в основном уже не числились среди живых.
А первая часть титула разумелась сама собой. Да, Вольтметра ненавидели и боялись по всему континенту. Но этого ему было недостаточно.
Вольтметр закончил подписывать бумаги, дождался, пока его Главный Приспешник покинет кабинет, и распахнул ставни. Густой серый туман клубился вокруг Роковой (она же Неприступная) Крепости. Холодный дождь барабанил по карнизу. Под стрехами жалась горстка печальных воробьев. Свет лампы падал на бастионы под окном, где наемные стражники, одетые в промасленные кожухи, несли вахту в мокрень и туман.
Свет блестел на его черной шелковой рубашке и отражался от золотого кольца на мизинце. Его лордство проигнорировал дождь и уселся на подоконник, задумчиво поглаживая бородку.
Нет, недостаточно. Деньги больше не удовлетворяют. Да и мало ему той власти, которую дают деньги. Такая есть у любого богатого торгаша. Конечно, по сути дела Вольтметр и есть злой бесчестный торгаш, но степень, степень!
Его цель — законное правление. Он всегда хотел подняться над воровством, мошенничеством и вымогательством. Он хочет сам назначать налоги. Вот в чем вся прелесть. Жестокое, репрессивное налогообложение давит людей гораздо эффективнее простого воровства.
И еще ему надоело тайно пытать до смерти врагов в глубине уединенного подземелья. Ему хочется бичевать их публично, а затем вешать. Еще лучше, таскать их в суд по липовым, сфабрикованным обвинениям, а когда они окажутся разорены и опозорены, отпускать доживать свои дни в нищете и забвении. Ха! Будучи преступником такого не учинишь.
Набег бандитов и головорезов, неважно, насколько жестоких, просто ни в какое сравнение не идет со въездом в город во главе собственной армии — настоящей армии, со знаменами, тянущими пушки першеронами, солдатами в полной парадной форме. Чтобы они вышагивали перед мрачными, побежденными людьми, которых согнали сюда и заставили махать флажками. Вот это власть. По крайней мере в представлении Вольтметра. Он не желает быть номинальным Властелином. Ему нужны люди, и власть над ними.
В качестве отступления следует заметить, что в мире полно мегаломанов, стремящихся к власти. К счастью, большинство ее не добивается. В лучшем случае они просто осыпают бранью учеников и отправляют собственных детей спать без ужина. Немногие счастливчики поднимаются до должности сборщика налогов, еще меньше могут достигнуть поста помощника директора в какой-нибудь средней школе. Но в таких местах, как Рассенда, Ангостура или Дезерай, настоящая власть передавалась по наследству. Купить ее не представлялось возможным. Так же, как заслужить. Следовало от рождения принадлежать к высшей касте или хотя бы к сословиям, из которых назначают на разные должности. Тоже не так уж плохо. Когда власть переходит к старшему сыну, есть шанс, что человек, наследующий ее, не окажется законченным психом. Тогда, как в случае открытого состязания за властные посты, посты эти неизбежно получают именно те, кому меньше всего можно их доверить.
Люди вроде Вольтметра. Стук в дверь выдернул Темного Властелина из грез.
— Да, Валери?
Внутрь скользнула стройная молодая женщина. Ее отличали длинные черные волосы, кроваво-красная помада и ногти достаточно острые, чтобы освежевать свежеподстреленного лося. Она носила высокие каблуки и облегающую одежду, а при ходьбе змеилась всем телом. Последовала обычная пауза, краткий миг потери равновесия, когда на нее пало заклятие Властелина, но красотка давно к этому привыкла и оправилась мгновенно.
— Прошу прощения, милорд. — Ее хрипловатый голос наводил на мысль о многочисленных вечерах, проведенных в прокуренных тавернах, и гортани, обожженной чрезмерным количеством дешевого ликера. — Темницы практически переполнены. По мнению Стэна, настала пора для нового раунда казней.
— А-а. Кого мы выловили из вентиляционной шахты на этой неделе? Есть кто-нибудь стоящий?
— Как обычно, милорд. Пара коробейников, свидетель Иеговы и два бойскаута. Это которые сладости продают.
— Купи у бойскаутов две коробки мятных бисквитов и убей всех.
— Да, милорд.
Женщина выплыла из кабинета. Вольтметр проводил ее одобрительным взглядом. В положении Темного Властелина есть свои преимущества. Ну в чьи еще обязанности может входить наем на работу знойных соблазнительных красоток вроде Валери.
Итак, на чем он остановился? Вольтметр попытался поймать нить предыдущих рассуждений. Ах да. Стремление к власти. Время от времени на троне оказывается порядочный, сострадательный человек, который питает отвращение к войне и насилию. Человек, который думает, что конфликты можно разрешить при помощи дипломатии и компромиссов. На первый взгляд, такие люди — легко преодолимое препятствие для Темного Властелина. Ан нет. У этих олухов неизбежно хватает соображения поставить во главе своих армий героев-воителей наподобие лорда Логана. Их защитники зачастую прекрасно организованы. Выходит, и тут легкого ответа не найдешь. Покорение королевства процесс долгий, кровавый и дорогостоящий.
Или, точнее, раньше было так.
Вольтметр стукнул кулаком по ладони и хохотнул. От резкого, леденящего душу звука солдаты на стенах глянули вверх и крепче стиснули оружие. Властелин затворил ставни. Он стоял в центре комнаты, запрокинув голову в беззвучном смехе, воздев руки и сжав кулаки в том знаменитом, излишне драматическом жесте, известном студентам театральных школ всего мира как «доение гигантской коровы». Да, жест наигранный и заштампованный, и Вольтметр знал об этом, но ему все равно нравилось так делать — основная стой-ка помешанного на власти человека. Он практиковал ее по нескольку раз в неделю.
В одиночку, разумеется. Темный Властелин пока не был готов проделать это на публике. Но у него имелся Древний Артефакт. Вскоре подготовка армии завершится. Вскоре они станут непобедимы. Они хлынут из крепости в эту уединенную долину, они станут завоевывать королевство за королевством, а поведет их Вольтметр. Вскоре он покорит весь мир. Он покажет им, что на самом деле означает словосочетание «Темный Властелин».
И тогда он подоит гигантскую корову.
Принц Кевин был не дурак. В смысле, при нормальных обстоятельствах. Действительно, народ Рассенды имел тенденцию взирать на него с определенной долей гордости и радоваться, что на сей раз они заполучили разумного наследника трона, солидного молодого человека с хорошей головой на плечах. А не одного из тех идиотов, которые так часто появляются в результате характерного для высших классов кровосмешения. Его родители, его родственники, его наставники, его тренеры, начальство всех уровней и даже ведущий колонки сплетен в «Рассендском вестнике» соглашались: принц Рассендский просто умница. Так обстояли дела, разумеется, пока Кевин не влюбился.
Любовь делает из мужчины дурака, гласит старинная пословица — и пословица не врет. Любой, кто был влюблен, может это подтвердить. Любой, кто еще не был, должен считать себя предупрежденным. Каждая женщина, имеющая намерение влюбить в себя мужчину, должна быть готова снизить свои требования с учетом его интеллектуального несовершенства. Принц Кевин не являлся исключением из общего правила.
Заметьте, сам он так не считал. Кевин знал о любви все и заранее к ней подготовился. Разумеется, он все-таки ощущал болезненную пустоту в сердце, стоило им с Бекки расстаться, но это нормально. Принц знал причину. Да, у него появилась склонность находить смысл в текстах популярных песенок, но он не утратил способность распознавать подобные мысли как дурацкие.
— Ну и что с того, — говорил Кевин сам себе, — если я просто сравнил ее улыбку с восходом солнца? Ну и что, если каждая богиня на плафоне капеллы напоминает о ней? Я себя контролирую. Я в любой момент могу перестать вести себя подобным образом, стоит только захотеть.
Разумеется, принц ошибался. Сам того не ведая, он находился под сильным влиянием, и именно любовь убедила его считать придуманный им план вовсе не таким напрочь идиотским, каким он казался.
— Что? — переспросила Бекки.
— Что слышала. На добром коне я доберусь до Роковой Крепости дня на три раньше Логана.
— У Логана тоже есть кавалерия.
— Он еще не готов выступить. Может, еще несколько дней не выступит. Я же могу отправиться немедленно и скакать быстрее. В запасе у меня окажется по крайней мере двое суток, может, больше. Я до появления армии успею пробраться в замок, разобраться с Темным Властелином и вернуть Древний Артефакт.
— Кевин, о чем ты говоришь? Свадьба уже назначена. Папа пообещал меня лорду Логану.
— Нет, не пообещал. Подумай хорошенько. Он обещал тебя как награду за возвращение Древнего Артефакта. Именно таково его слово, и мы заставим сдержать его.
— И ты собираешься штурмовать крепость? В одиночку? У тебя есть боевой опыт?
— Я служил в армии. И кое-что знаю.
— Ты же был начальником интендантской службы!
— Базовое обучение я проходил, как и все.
— Замечательно. Тебя же убьют! Кевин твердо посмотрел на нее:
— Все равно жизнь без тебя не имеет смысла.
— Не время потчевать меня сентиментальной чепухой, Кевин Тимберлин Рассендский! Ты не можешь так запросто припереться в Неприступную Крепость и пристукнуть лорда Вольтметра. Фанк пытался, и посмотри, что с ним сталось! А он профессиональный Герой, опытный борец с Темными Властелинами. Чтобы совершить нечто подобное, требуются годы тренировок плюс двенадцать часов работы с инструктором, прежде чем ты сможешь действовать в одиночку. Что ты знаешь о том, как уничтожать Темных Властелинов? Ни черта ты не знаешь!
— А мне и не требуется. У меня есть хорошая книжка. В ней есть все необходимые подсказки. Твой отец, э-э, одолжил ее мне.
— Какая книжка?
— Там на столе. Ее написал мужик по имени Роберт Тэйлор.
— Роберт Тэйлор? — Бекки встала, и голос ее поднялся до визга. — При чем тут ловля рыбы на муху?!
— Это не книжка по рыболовству. Он еще одну написал. Взгляни.
Принцесса схватила книгу.
— «Руководство по практическому героизму»? — Она пролистнула страницы. Томик раскрылся на форзаце. «Прочие книги Роберта С. Тэйлора: «Практическое руководство по ловле рыбы на муху»; «Практическое руководство по садоводству»; «Практическое руководство по реставрации предметов антиквариата»; «Практическое руководство по уничтожению драконов» (в соавторстве с Холли Лисли); «Практическое руководство по обработке ран и ожогов»». Она подняла глаза. — Практичнее некуда.
— Пролистай. Там есть все. Что надеть, что взять с собой, время выступления. Доспехи, оружие, планы штурма, фехтовальные техники. Подробные инструкции по проникновению в крепости и приканчиванию Темных Властелинов. Купоны скидок на жилье и питание.
— Кевин, это безумие.
— Нет, смотри сюда. — Кевин схватил книгу и принялся листать, показывая ей названия глав. — Слушай, ты ведь знаешь сказания о героях. Ты слышала баллады, читала истории и, может быть, даже видела театральные постановки, верно?
— Да.
— Прекрасно. Итак, наблюдая, как разбойник держит героиню на кончике ножа над краем водопада, а герой пролетает, уцепившись за лиану, и выхватывает жертву у злодея из-под носа, ты когда-нибудь задумывалась, откуда берется лиана? А вот здесь сказано. А задумывалась ли ты когда-нибудь, как герою всегда удается поспеть в самый последний момент, ни раньше, ни позже? Про это вот здесь. А здесь про то, как вырубить стражника одним ударом в челюсть. В этом мне, возможно, придется еще потренироваться. А посмотри сюда! — Кевин начал увлекаться. Он поднял книгу, чтобы Ребекка лучше видела. — Здесь даже показано, как прыгать через окно из толстого листового стекла и не получить ни царапины!
— Дай-ка. — Принцесса выхватила у него пособие.
— Бекки, ты меня не любишь?
— Именно потому что люблю, я не позволю, чтобы тебя из-за меня убили. А помимо любви, подумай еще о нашей ответственности. Ты догадываешься, куда пойдут отношения между Рассендой и Дезераем, когда твой отец обнаружит, что мой позволил тебе отправиться в самоубийственный поход?
— Ни один из них ничего не узнает, пока все не кончится. Я притворюсь больным. Всю еду велю посылать сюда. Уинслоу останется, чтобы отшивать посетителей и поддерживать фарс. Уинслоу?
Камердинер вошел, держа в руках ножны, украшенные тисненым золотом по коже гербом Рассенды.
— Ваше оружие, сир.
— Спасибо. — Кевин пристегнул саблю к поясу. — Ты все слышал?
— Да, сир.
— Дабы сохранять иллюзию моего пребывания здесь, тебе придется съедать обе порции, и мою, и свою. Нужно отправлять обратно чистые тарелки. Поэтому заказывай легкую пищу для обоих.
— Да, сир.
— Уинслоу, — перебила Бекки, — Отговорите его. Он доверяет вашему суждению. Неужели вы всерьез полагаете, что Кевин способен сразиться с Темным Властелином?!
Старик откашлялся.
— Его высочество... э-э... неплохо выступил на нескольких турнирах.
— Турнирах! Все, с меня хватит. — Бекки со стуком захлопнула книгу и бросилась к двери — а принцесса не принадлежала к числу тех женщин, кто, чуть что, срывается с места. — Покончим с этим прямо сейчас. Я расскажу папе и попрошу его остановить тебя. Извини, Кевин, но это ради твоего же блага.
— Ладно, — сокрушенно произнес принц. — Ты права. Дурацкая затея. Прости, Бекки. Глупо с моей стороны думать, что я могу стать героем.
Принцесса замерла, положив ладонь на ручку двери. Она обернулась к Кевину, лицо ее смягчилось.
— Милый, ты не дурак. Очень храбро с твоей стороны совершить подобную попытку. Я уверена, ты настоящий герой. Просто твое время еще не пришло. — Она вернулась, села рядом с ним и — взяла его за руку. — Тебе не надо ничего мне доказывать. Я просто хочу, чтобы ты был осторожен.
— Ты права. Надеюсь, вы с Логаном будете очень счастливы. Однако, я не смогу остаться на твою свадьбу. Мне это слишком тяжело перенести.
В уголках глаз у Бекки набухли слезы.
— Я понимаю, любимый.
— Придется мне возвращаться домой и жениться на Анжеле.
Слезы испарились, будто снежинки в раскаленной духовке.
— Анжеле?
— Леди Анжеле Грэйдав. Некая девица, которую отец мне сватает.
— Твой отец хочет, чтобы ты женился на Энджи?
— Ты с ней знакома?
— Мы вместе учились в школе. Длинная, костлявая, плоскогрудая. Совершенно не умеет играть в хоккей на траве.
— Я лично с ней не встречался, но папа говорил, она стройная. Милая улыбка, длинные светлые волосы...
— Ах, она нынче, стало быть, блондинка?
— Красивый звонкий голос, папа говорил.
— Красивый голос?! Точнее визгливый и скрипучий.
Принц пожал плечами:
— Говорю же, я с ней не знаком. Но папе очень нравится, как она поет. Он только о том и говорил.
— Скрип да скрип да скрип, целый день. Словно ржавая дверная петля.
— Все равно у меня нет выбора. Ему стоило немалого труда устроить этот брак, особенно в столь короткие сроки. Вот, гляди. — Принц взял со стола шифрованное письмо и протянул Бекки, указав на королевскую печать. — Я не могу идти против воли отца, — продолжал он печально. — Папа думает, что оказывает мне большую услугу. Полагаю, я в таком же положении, что и ты.
— Придумала! — воскликнула принцесса. — Мы отправимся вместе. Я буду твоим Комическим Спутником.
— Чего?
— Вот здесь, в книжке. Сейчас, дай найду. — Бекки принялась листать страницы. — Каждому Герою требуется Комический Спутник.
— Бекки, ты не можешь быть Комическим Спутником.
— Почему это? — Девушка отыскала нужную страницу. — Смотри, здесь целая глава про Комических Спутников. Девушкам тоже можно.
— Не тебе. Слишком опасно. И потом, ты не смешная.
— Нет, смешная.
— Нет, не смешная. Попробуй. Скажи что-нибудь смешное.
— Ну... разумеется, я не могу придумать так сразу! Все равно, Комическому Спутнику не обязательно самому быть смешным. Он может просто подавать реплики Герою. Например, я говорю: «Ну, Кевин, расскажи мне о своем брате». И ты произносишь что-нибудь остроумное.
— У меня нет братьев.
— Это просто пример.
— А раз у меня нет братьев, значит мне не придется говорить о них ничего остроумного, стало быть Комический Спутник мне не нужен. Фанк ведь как-то обходился.
— У Фанка была куча Комических Спутников!
— И что с ними стало?
— Ну, не всех же убили.
— Спорим, всех. Комический Спутник всегда огребает первым. Готов спорить на что угодно, в книжке про это тоже сказано. Дай посмотреть.
— Тогда, — Бекки, как бы невзначай, отодвинула книгу на недосягаемое для Кевина расстояние, — я просто поеду с тобой до ближайшей деревни. Там я отправлюсь выпить с местными и разузнаю жизненно важную информацию, которая поможет тебе проникнуть в Неприступную Крепость. Это у Комических Спутников лучше всего получается. Я бывала в ночных клубах и должна тебе сказать, что на свете масса актеров, в жизни не сделавших ничего смешного. Они разыгрывают фарсы, комедии, исполняют песенные пародии, устраивают импрови... всякие такие глупости. Кроме того, у меня большая грудь. На худой конец я позволю чему-нибудь упасть за вырез. Такие дешевые шутки всегда срабатывают.
— Нет, нет и еще раз нет. Я не собираюсь подвергать тебя опасности. Это не подлежит обсуждению. Либо ты остаешься здесь, либо я уезжаю в Рассенду.
Бекки сложила руки на груди и надулась. Кевин молча ждал. Вскоре она сдалась.
— Ладно. Я прикрою тебя перед папой. Но только для того, чтобы спасти тебя от ужасной судьбы жениться на леди Анжеле.
— Вот это я ценю. Погоди, ты куда? Бекки остановилась у двери.
— К королю. Я же тебе говорила.
— А мне не полагается прощальный поцелуй?
Принцесса поискала взглядом Уинслоу. Камердинер уже с безупречной своевременностью исчез.
— Ну хорошо. Но только минутку. У меня дела.
Поцелуй длился значительно больше минуты. Но все же Бекки в конце концов убежала, а Кевин тщательно прикрыл за ней дверь и запер. Почти в то же мгновение дверь спальни отворилась, и камердинер снова возник в комнате.
— Я готов, Уинслоу?
— Почти, ваше высочество. И, сир...
— Да?
— Насколько мне помнится, ваш отец терпеть не может леди Анжелу Грэйдав.
— Правда? Надо не забыть. Ну, я отчаливаю.

Не позволяйте красивой Злой Помощнице Темного Властелина заманить вас в ловушку. Держите свое либидо под контролем до конца операции.
Роберт С. Тэйлор, «Руководство по
практическому героизму»

В Роковой Крепости царило подспудное оживление. Валери ощущала его, проходя по темным путаным коридорам. Стражники и Приспешники, приглушенно переговариваясь, двигались тихо, но быстро. Наемники добывали на складах запасные тетивы и полировали мечи, наводя последний глянец на и без того безукоризненно выглядевшую сталь. Вечерами они занимались штопкой носков или пропитывали жиром сапоги. Все готовились к походу на дезерайскую столицу. Официального заявления от лорда Вольтметра еще не поступало, но по цитадели ползли достоверные слухи о почти готовом для приведения в действие Дьявольском Плане.
Началась гонка со временем. Король Дезерая наверняка знал об угрозе своему королевству — зачем еще он бы подослал Фанка-варвара. А теперь, когда Фанк потерпел неудачу, следующим шагом Калефона должна стать осада Роковой Крепости. Такой поворот событий может оказаться весьма неприятным. По слухам, дезерайскую армию поведет сам лорд Логан. Данная перспектива никого не радовала.
Разве что... Валери улыбнулась при этой мысли, и ее ярко-красные губы сложились в чувственном изгибе. Разве что лорд Вольтметр закончит свой Дьявольский План первым. Тогда Роковая Крепость сделается воистину Неприступной.
Красивая брюнетка откинула волосы за спину. Несмотря на длиннющие шпильки и сапоги выше колен, двигалась она стремительно и естественно. В свое время ей потребовалось несколько месяцев плотных тренировок для освоения данного раздела должностных обязанностей Злой Помощницы Темного Властелина. Сюда же входили карминная помада и облегающее стройный стан кожаное бюстье. Не то чтобы официальная униформа — но люди ожидают от Злой Помощницы соответствия образу Злой Помощницы. Джинсовка тут решительно не годится, а про белые кружева вообще можно забыть. Черная кожа, с их точки зрения, единственный вариант.
Она задумчиво похлопала по ладони стеком для верховой езды. Как раз сегодня Валери решилась переговорить с лордом Вольтметром на данную тему. Ей хотелось сменить принцип подбора гардероба и потребовать права носить что-нибудь менее экстремальное. Злая Помощница надеялась разъяснить ему ошибочность столь узконаправленного подхода к имиджу.
Сохранять высокий стандарт зла крайне сложно. Даже Стэн, получивший низший балл по Злым наукам в Ангостурском университете, знал, как легко скатиться к добру. Если хочешь, чтобы тебя воспринимали всерьез, собиралась она сказать его лордству, следует одеваться более профессионально. Когда план настолько близок к завершению, нельзя допустить ни малейших огрехов.
Хлыст посвистывал контрапунктом к цоканью каблуков по каменному полу. Тихо звякало кольцо с ключами на клепаном железном поясе. Почти достигнув центрального покоя, Валери замедлила шаг и двинулась дальше с некоторой опаской. Здесь ей уже не раз приходилось хватать воздух ртом. Словно взбежав вверх по длинной лестнице, не можешь перевести дух. Сначала она грешила на отравляющий газ и тщетно пыталась уловить запах дыма или высмотреть струйки пара. Но так ни разу ничего и не учуяла. Новое явление, похожее на простое охранное заклинание, а так же ощущение, будто легкие пусты и в них никак не вдохнуть воздух, без сомнения имели касательство к Дьявольскому Плану. И к похищенному лордом Вольтметром алхимику.
Знатная тогда вышла потеха. Старик попался осторожный, кроме того, он представлял собой слишком большую ценность, чтобы просто долбануть его по башке и сунуть в мешок. Злая Помощница Валери коварно заманила пожилого ученого в лапы Вольтметра.
Именно эту часть работы она и собиралась привести в качестве примера необходимости разнообразить свой гардероб.
Красотка, свернув за угол, оказалась в широком коридоре, ведущем в центральный зал. Она притормозила и еще раз проверила дыхание, заодно дав глазам приспособиться к мерцающему свету ламп. Окна здесь отсутствовали. Только голые, без всяких украшений, стены. Пол покрывали глубокие царапины и выбоины — по нему постоянно таскали тяжелые машины. Носком сапога Злая Помощница поддела маленький камушек и пинком отправила в угол. Достигнув входа в центральный зал, она снова проверила дыхание. Все в норме. Сунув хлыстик под мышку, Валери обеими руками толкнула массивную дубовую дверь, охранявшую Дьявольское Устройство. Та приоткрылась совсем чуть-чуть, когда из зала донесся смех Темного Властелина.
Грань между гением и безумцем, как ей объясняли, очень тонка. Лорд Вольтметр, по ее наблюдениям, миль на сто удалился в направлении второй из упомянутых сторон этой грани. Взять хотя бы его смех — басовитое уханье, словно голос филина в ночи. Даже ее от него передергивало, а ведь она сама принадлежала к Силам Зла. Нет, разумеется, всем Темным Властелинам рекомендуется вырабатывать подобный навык. Какой же ты Темный Властелин без безумного смеха? Но если для большинства из них это все равно оставалось лишь позой, актерским приемом, то лорд Вольтметр честно и искренне смеялся самым что ни на есть безумным смехом.
В данный момент в его смех вплетались стоны похищенного старика.
Валери решила отложить свои претензии до лучших времен.
Кевин, принц Рассендский, остановил лошадей, когда тени начали удлиняться. Он находился на вершине горного перевала, и с обеих сторон его окружала стена глухого леса. Редкие просветы между толстыми деревьями наглухо запечатывал валежник вперемешку с густым колючим кустарником. Позади узкая тропа, местами поросшая полевыми цветами, вилась по склону горы, потом вдоль скалистого гребня, а затем пропадала среди темно-зеленых сосен. Впереди открывался спуск в неглубокую долину, устланную ковром густой сочной травы. Широкий ручей на дальнем ее конце каскадом падал с гор, толкал колесо водяной мельницы и далее бежал через середину пастбища, покидая долину где-то у Кевина под ногами. Овцы, козы и коровы паслись ниже. Верхние склоны покрывал лес. Напротив спуска, у подножия широкой скалы, ютились несколько лавочек, а над ними, отбрасывая тень на соломенные крыши и мощеные улицы, высились отвесные стены Роковой Крепости.
Кевин испытал глубочайшее облегчение. Он покинул замок несколькими днями ранее, взяв с собой двух сменных и одну вьючную лошадь. Для сохранения постоянной скорости, принц то и дело пересаживался с одной лошади на другую, но все равно гонка получилась долгая и трудная. Одна из лошадей потеряла подкову, и несколько раз он сворачивал не туда, попадал в незнакомые места, после чего ему приходилось возвращаться по собственным следам.
С каждой задержкой нервозность Кевина возрастала. Принц опасался, как бы какой-нибудь посторонний Герой не пробрался в Роковую Крепость, не порешил Темного Властелина и не увел у него Бекки. Поэтому, когда цитадель наконец предстала его взору, когда он смог собственными глазами увидеть вышагивающих по бастионам вооруженных стражников, отметить, как местные фермеры бросают испуганные взгляды на грубый черный камень, реально почувствовать присутствие Темной Силы, исходящее от темных башен и наполняющее долину зловещей атмосферой несчастья, его настроение здорово улучшилось.
Вне всяких сомнений, темный ужас никуда не делся из Роковой Крепости. Особенно его присутствие выдавали коровы. В любой другой столь же очаровательной долине паслись бы довольные, сытые, невозмутимые буренки. Таких же подавленных коров, как здесь, Кевину видеть не доводилось. Они постоянно оглядывались через плечо на Крепость и вполголоса тревожно мычали.
Принц дернул поводья и бодро направил коня в долину. Указатели вдоль дороги отсутствовали, но на карте кучка домов значилась как «пос. Тоскливое». Кевин нашел конюшню для своих лошадей и перенес багаж в гостиницу, поименованную «Трактир «Отчаяние» господина Малдуна».
Заведение состояло из полудюжины комнат над самым что ни на есть типичным деревенским трактиром. С отделкой из неполированного дерева, запахом прокисшего сыра, свежих опилок, соленых огурцов и дыма. Наступил всего лишь ранний вечер, а жизнь здесь уже била ключом. Фермеры и ремесленники протирали локти у стойки, попивая эль из высоких кружек. Прочие гости сидели за маленькими столиками, потягивая из стаканов вино. Заведение Малдуна, без сомнения, служило центром местной общественной жизни. Хорошенькая официантка с косичками и в цветастой юбке разносила напитки. Она подала Кевину кружку эля, затем вернулась с миской похлебки и маринованной свинины.
Принц давно сменил свой броский придворный наряд на неприметный серый дорожный плащ, простые сапоги с мягкими голенищами и фетровую шляпу с широкими опущенными мягкими полями. Он ничем не отличался от любого другого путешественника, но официантка бросила на него любопытный взгляд. Кевин не удивился. Вряд ли местные жители признали бы в нем принца Рассенды — кольцо с печатью покоилось в кармане, а никаких знаков различия он не носил, — но кони вновь прибывшего явно происходили из королевских конюшен. Скакуны такого качества неизбежно привлекают внимание. Избежать подобного невозможно.
Вот пожилой дядька в переднике вышел из задней комнаты, и официантка что-то ему шепнула. Мужик вытер руки и подсел за стол к Кевину, представившись Генри Малдуном, хозяином трактира «Отчаяние». Принц предложил ему выпить. Малдун предпочел сразу перейти к делу.
— Приехали насчет Крепости, верно?
Кевин не выказал ни удивления, ни озабоченности. С его точки зрения Крепость не могла не представлять интереса.
— Так и думал. С тех пор как лорд Вольтметр перебрался в Тоскливое, дела у нас идут неважно. Мы ждали, что король предпримет какие-то действия еще несколько недель назад. У нас тут ужас что творилось из-за этих дел в Роковой Крепости.
— Лорд Вольтметр, говорите? Хм. По крайней мере он следует вашей традиции в названиях.

Предыдущая страница 5 Следующая страница


Героизм для начинающих 6

— Да не он его называл. Старый Роковой Замок здесь и так уже был. Он просто расширил его и надстроил до Роковой Крепости.
Кевин обдумал услышанное.
— Роковой Замок в селе Тоскливое. Трактир «Отчаяние». Тенденция, однако.
— Это верно, — кивнул Малдун. — Через улицу рынок «Дурные Предчувствия», а вниз по ручью Унылая Мельница.
— Я так понимаю, все эти депрессивные названия даны не без умысла.
— Туристы их обожают.
— Правда?
— Именно так. К нам в горы на каникулы съезжается уйма художников и поэтов. Экзистенциалисты вроде вас. Им нравится немного порыбачить, немного полазать по скалам, побродить по лесам, поразмышлять о самоубийстве. — Он ткнул большим пальцем в сторону углового столика, где двое мужчин в заляпанных краской блузах беседовали за графином белого вина. — Немецкие экспрессионисты. Просто млеют от всякой чернухи.
— Угу. Ладно. Так что вы хотели рассказать про этого Темного Властелина? Чего он такого сделал?
Внезапно в таверне повисла тишина. Кевин огляделся. Прочие посетители отводили глаза. Они нервно оглядывались на двери и окна и плотнее закутывались в плащи. Подбежала юная официантка.
— Не произносите «он», — шепнула девица. — Говорите «лорд Вольтметр». Лорд Вольтметр — Называемый.
— Ах да, верно, — вспомнил Кевин. — Лорд Вольтметр. Называемый. Конечно. Чуть не забыл. А Роковая Крепость?
Последовала новая пауза. Люди у стойки обменивались вопросительными взглядами.
— Жуткое место, — произнес наконец один из них, пристально глядя в сумрачные глубины собственной кружки. — А лорд Вольтметр — злой человек.
И тут все заговорили разом.
Стоило кому-то решиться, как оказалось, всем есть, что порассказать. Прошло добрых полчаса, прежде чем Кевин смог закрыть чернильницу, вытереть кончик пера о сухую корку и махнуть официантке заново наполнить его кружку.
— Хорошо, — начал он, сверяясь с записями. — Подводя итоги, можно сказать, что основными причинами, по которым вы ненавидите лорда Вольтметра, являются следующие: пристроенная им к Неприступной Крепости башня портит вид, его собаки лают всю ночь, иногда он не убирает мусорные баки по два-три дня, а также мучает, порабощает или убивает всех жителей деревни, которые попадают к нему в руки. Примерно так?
Селяне переглянулись.
— Ну, да, — произнес Малдун. — То есть вы же не просили называть их в порядке важности.
— Нет, все нормально. Ничего не забыли?
— Он похитил алхимика, — заметил кто-то.
— Алхимика?
— Профессора алхимии из какого-то навороченного университета, — пояснил Малдун. — По имени Меркреди. Старик говорил нам, что приехал сюда немного порыбачить. И тут Вольтметровы громилы схватили его и уволокли, прямо из моего трактира. Ой, жуткая история. Они утащили его в крепость, и с тех пор о нем ни слуху ни духу. Ужасно, ужасно.
— Страсти какие. Бедняга. Да и для всех вас такое потрясение...
— Ну, за комнату он заплатил вперед. Но я открыл ему кредит в баре.
— Вот тогда-то настоящий ужас и начался, — вклинился посетитель с большой оловянной кружкой, тот, что заговорил первым. Прежде он стоял у стойки, а теперь придвинул стул и уселся напротив Кевина. — После того как Вольтметр сцапал этого алхимика.
— Да ладно, Пит, — покачал головой Малдун. — Не начинай снова.
— Говорю вам, это правда!
— Что правда? — поинтересовался Кевин.
Пит перегнулся через стол, развел руки в стороны, а затем свел, сжимая воображаемый надувной шарик.
— Лорд Вольтметр заставляет воздух исчезать.
— Нуда?
— Правда! Я вел своих коз вверх по скалистой тропе. Понимаете, там наверху такая сладкая травка. Мы постепенно приближались вплотную к стенам. — Пит сделал паузу, пытаясь добавить драматического напряжения в историю, честно говоря, не выглядевшую особенно драматичной. — Короче, темнело, сумерки вроде, так что я не сообразил, что из крепости меня могут увидеть. И тут, совершенно внезапно, я не смог вдохнуть.
— Тропинка крутая, — прокомментировал Малдун. — Ты просто запыхался.
Пит собрался стукнуть кружкой по столу, но прежде чем она соприкоснулась с деревом, он передумал, заглянул внутрь и осушил ее одним глотком. И только затем хряпнул ею об стол.
— Я не выдохся, — рявкнул селянин. — Я всю жизнь по этой тропинке лазаю.
— То есть уже пятьдесят два года. Стареешь.
— А козы у меня старые? Некоторые еще вовсе козлята.
— Вы сказали, что не могли вдохнуть, — напомнил принц.
— Точно. Но не потому что выдохся, это было не так. Я хочу сказать, дышать стало нечем. Легкие прекрасно работали, а воздух пропал.
— Может, приступ сенной лихорадки?
— Нет-нет, в голове не мутилось. Говорю вам, воздух пропал. Я повернулся и дернул вниз по тропе, а у подножия задышал совершенно нормально, хоть и бежал бегом.
— Когда это было?
— Около пары недель назад.
Кевин обдумал полученную информацию. Подошла официантка, поставила полную кружку перед Малдуном и взяла пустую у Пита.
— Тебе еще налить, Пит?
— Да, спасибо, Черри. Девушка взглянула на Кевина.
— Вы дозрели до следующей?
— А? Да, пожалуйста.
Принц сделал еще несколько пометок. Малдун вытянул шею и попытался заглянуть в записи.
— Итак, — потребовал он, сочтя темп ведения записей слишком быстрым, — не уверен, что ты назвал свое имя, путник.
— Тимберлин, — ответил принц, внимательно следя за выражением лица Малдуна. Трактирщик не выказал признаков узнавания, равно как и остальные посетители.
— Что ж, мистер Тимберлин. Полагаю, вы работаете на нашего короля.
— В некотором роде да.
— Так я и думал. И вы явились сюда для осмотра и изучения Крепости. Я так понимаю, вы вроде разведчика. Антрепренер, по-моему, так называют вам подобных. Или шпион.
— Всего понемногу, — улыбнулся Кевин.
— Так я и думал. Иногда они посылают Героя убить Темного Властелина, но вы явно не Герой.
Кевин нахмурился:
— Почему это?
— Мы, конечно, не удивляемся. Как я уже говорил, мы надеялись, что король пришлет армию. Не стоит валять дурака, когда имеешь дело с человеком вроде лорда Вольтметра. Войско, и притом многочисленное, — вот единственный путь. Говорят, кампанию возглавит сам лорд Логан. — При этих словах Малдун внимательно наблюдал за Кевином.
Кевин ничем себя не выдал. — Так и говорят?
— Не хотите откровенничать, да? Ладно, полагаю, от вас и не дождешься. Раз уж вы уполномоченный Логана.
— Нет, коротко ответил Кевин.
— Ой, я так надеюсь, что сюда придет лорд Логан, — прощебетала из-за стойки Черри. — Он, должно быть, очень красивый. И такой высокий. И накачанный.
— Не такой уж он и высокий.
— Я мечтаю его увидеть. Специально отправлюсь в город. У меня там тетушка, она разрешила мне остановиться у нее.
— Ты рассчитываешь его увидеть?
— На параде. После свадьбы же обязательно будет парад. Когда он женится на нашей принцессе.
— По-моему, до определенности в этом вопросе еще довольно далеко.
— Да, всегда бывает парад. Логан с принцессой поедут по улицам в открытой карете. Мы будем бросать им цветы, а они махать нам, — мечтательно продолжала Черри. — Это будет красиво. Все девушки считают, что Логан полный отпад.
— Дай пива, а? — рявкнул Кевин. Официантка приняла оскорбленный вид:
— В чем дело?
— Разумеется, остается еще этот второй парень, — подал голос Пит. Из Рассенды. Говорят, он не промах.
Принц Кевин Не Промах? Кевин повертел словосочетание в голове. Что-то в нем звучало не так.
Вернулась Черри и плюхнула перед ним кружку. Эль выплеснулся через край. — Какая страшная вещь, — проговорил Малдун. — Смерть стольких прекрасных молодых людей, овдовевшие женщины, дети-сироты. Раны и увечья. Порой они даже хуже смерти. Ужасно, ужасно.
— Верно. А еще опустошение, которое всегда сопровождает затяжную осаду. Уничтожение посевов и лесов, загрязнение водных артерий, вероятность эпидемий, беззакония и мародерства — всего, что может произойти, когда большие группы солдат долгие месяцы стоят лагерем на одном месте. Нам остается только надеяться, что до этого не дойдет.
— Множество солдат, покупающих пиво. — Рожа у Малдуна сделалась мечтательная. — Нет, надеюсь, нашей мирной долине не придется страдать от долгосрочного военного лагеря. Тысячи мужчин, надирающихся моим пивом. Не исключено, десятки тысяч. И все покупают у меня пиво. И эль. И вино, и сидр, и бренди. Это было бы ужасно.
— А у меня покупают молоко и сыр, — добавил Пит.
— А у меня хлеб, — произнес кто-то еще.
— Однако, — продолжал Малдун, — если король и впрямь решил избавиться от лорда Вольтметра, можете заверить его, что Тоскливое не подведет. Мы знаем, в чем наш долг. Да, сэр. Да что там, мы тут уже проделали изрядную работу, готовясь к прибытию военных.
— Не сомневаюсь, — хмыкнул Кевин. — Изрядную работу по поднятию цен, вы хотите сказать. — Он указал в угол. С полдюжины свежеокрашенных табличек, гласивших «только для офицеров», стояли прислоненные к стене.
— О, не позволяйте мелочам ввести себя в заблуждение, — зачастил Малдун. — Трактир «Отчаяние» открыт для всех. Я поставлю снаружи тент для рядового состава. Черт, чуть не забыл! — Он повернулся к стойке и крикнул: — Черри, когда закончишь разбавлять то вино, не забудь добавить еще селитры в сосиски.
— Ага.
— Вольтметр затевает нечто ужасное, — гнул свое Пит. — Я рассказал правду, и за этим стоит Вольтметр. Король должен что-то делать.
— Его величество контролирует ситуацию. — Кевин минутку поразмышлял и, желая посмотреть на реакцию селян, решил дать небольшую утечку информации. — Он в курсе, что у лорда Вольтметра имеется Древний Артефакт.
— Какой модели? — тут же спросил Пит.
— Гм, седьмой.
В комнате воцарилась тишина. Пит и Малдун задумчиво подняли кружки и отпили по крошечному глотку. Даже Черри перестала на время протирать стойку и уставилась на него.
— Что? — удивился Кевин. — Об этом все уже знают?
— Седьмая модель — это плохо, — произнес Малдун. — Очень плохо. И опасно. Это недобрые вести. Древний Артефакт седьмой модели ужасно могущественный.
— Это я слышал.
— Хотя, по моему мнению, он все-таки не так хорош, как старая третья модель, — заявил Пит. — Вот это был Артефакт так Артефакт.
— Да, третья модель давала прикурить.
— А мне больше нравилась шестая, — раздался еще чей-то голос.
— Шестая для слизняков, — возразили ему. — Та же пятерка, только хромированная.
— А мне хром нравится. Да и управляться с ней проще, чем с пятой.
— Ой, да кого этим удивишь? Нет, если нужен действительно мощный Древний Артефакт...
— Да-да, всем спасибо, — извинился Кевин.
Он выскользнул из таверны и взглянул в сторону крепости. За ее стенами садилось солнце и цитадель вырисовывалась черной страшной громадой на фоне первобытных горных пиков. Теперь принц понимал, почему деревенские ее ненавидят.
По его прикидкам до темноты оставалось еще несколько часов, и он решил подобраться поближе. В конюшне Кевин оседлал самого свежего из своих коней и вскоре остановился перед тропинкой, упомянутой Питом. Тропинка оказалась скорее узкой дорогой, нежели горной тропкой, ее ширина позволяла пройти двоим или троим в ряд, когда грубые камни мостовой за столетия стерлись до гладкости. Дорожка вилась по поверхности скалы, заканчиваясь на заросшем деревьями откосе, но по большей части отлично просматривалась с крепостных стен. Кевин обдумал данный нюанс, затем решительно погнал коня вперед. Собственно проникновение в Крепость полагалось осуществлять ночью — в книге описывались все стандартные методы попадания внутрь, — но рекогносцировка при свете дня еще никому не вредила. Если солдаты Вольтметра поинтересуются его личностью, он скажет, к примеру, что заблудился или вообще пришел полюбоваться видом.
На самом деле ничего говорить не пришлось. Тропа вела прямо к стенам Роковой Крепости, заканчиваясь перед единственной нарочито массивной дверью, покрытой черными железными пластинами. Вид она имела самый грозный. Даже маленькая бронзовая табличка «Национальный регистр исторических крепостей» смотрелась угрожающе. Двое стражников с пиками и в кольчугах, загородили юноше дорогу. Кроме того, на стене возник ряд арбалетчиков с взведенными арбалетами, и все они уставились вниз. Совсем вверху развевался Вольтметров флаг, знамя с двумя скрещенными рубильниками на кроваво-красном поле.
Кевин остановил лошадь и снял шляпу:
— Добрый вечер. Лорд Вольтметр дома?
— У нас закрыто, — сказал стражник.
— Закрыто?
Стражник шагнул в сторону, явив взгляду принца деревянную табличку, прибитую на стене. И ткнул в нее пальцем. Табличка гласила:
Роковая Крепость открыто понедельник — пятница 9. 00–16. 00
— Извините, — развел руками Кевин. — Я думал, по пятницам вход допоздна.
— Это только в каникулы. А в конце лета мы снова переходим на нормальный график.
— Придется вам прийти в понедельник, — сказал второй стражник. — И не пытайтесь пролезть. Все входы охраняются днем и ночью солдатами элитных подразделений.
— Такими, как мы, — добавил первый стражник.
— Верно, — согласился второй стражник. — Кроме... — Тут он подмигнул первому стражнику. — Кроме главной вентиляционной шахты.
— Это точно, — подхватил первый. — Каждое окно и каждая дверь закрыты, заперты и охраняются. Но не вентиляционная шахта.
— Как обидно, — вздохнул Кевин. — Но вид все равно красивый. Не возражаете, если я немного тут прогуляюсь?
— Нисколько, — ответил стражник и указал вдоль стены. — К вентиляционной шахте туда.
— Спасибо. — Принц двинулся в указанном направлении, мимо плаката, гласившего: «Закрыто? Попробуйте наши дополнительные часы. Вентиляционная шахта открыта до 22. 00».
Он свернул за угол, и охрана пропала из его поля зрения. Даже солдаты на бастионах, казалось, испарились. Впереди виднелся небольшой дворик о трех стенах и еще один указатель: «Вентиляционная шахта. Бесплатная стоянка для оруженосцев и слуг — пон.-пятн.». Железная водосточная труба вела на крышу. Кевин осторожно ее оглядел.
— Вентиляционная шахта, — пробормотал он себе под нос. — Угу.
Принц направил коня к поселку и погрузился в размышления об увиденном, позволив лошади самой находить дорогу в сгущающихся сумерках. К тому моменту, как они достигли трактира, юноша практически не сомневался в своем плане проникновения в Крепость. Он еще раз взглянул вверх на громадный силуэт, нависший над крохотным селением. Черные стены заслоняли звезды, высыпавшие на ясном небе. Кевин улыбнулся. Потребуются некоторые расчеты, немного удачи да кое-какое снаряжение, а его наверняка можно достать прямо в деревне. Он оставил коня в Конюшнях Печали и двинулся обратно в трактир.
Там его ждала Бекки.
Она сидела в уголке, одетая в бриджи и некий вариант коричневого кожаного колета, зашнурованного спереди, поверх мужской шерстяной рубахи, а на голове у нее красовалась зеленая егерская шапочка с пером. Красавица изучала маленькую книжку, упершись локтями в грубые доски стола. Пространство перед ней заполнили примерно с полудюжины чашек всех форм и размеров, причем девушка к ним, судя по всему, даже не прикоснулась. Кевин придвинул стул и уселся напротив. Принцесса, казалось не замечала его.
— Бекки, что ты...
Ребекка подняла руку, жестом прося его помолчать.
Принц ждал, пока его ненаглядная продолжала с нахмуренным лицом изучать книгу. Наконец она ее закрыла, подняла глаза, весело ему улыбнулась и сказала:
— Значит так, заяц и священник входят в бар. И бармен говорит...
— Бекки, что ты тут делаешь?!
— Рассказываю анекдот. Я все-таки решила стать твоим Комическим Спутником. Вот, нашла в замковой библиотеке сборник анекдотов. К тому времени, как я вернулась, ты уже уехал. Знаешь, ты действительно скакал очень быстро. Мне оставалось только догонять тебя.
— Ты не мой Комический Спутник! Тебе полагается сидеть дома и умасливать папочку. Вот о чем мы договорились. И почему ты так одета?
Бекки перегнулась через стол и шепнула:
— Я мальчик.
— Чего?
— Стандартный ход. Когда девушка отправляется в приключение, она забинтовывает груди и заправляет волосы под шляпу, превращаясь в мальчика. Понимаешь, чтобы хулиганы ее не трогали. Так во всех книжках.
— Ты что, забинтовала груди?
— Ну да. Я обернула их льняной тканью, чтобы прижать, а концы ткани крепко стянула на спине. Куча материи ушла.
— Могу представить.
— А эту миленькую охотничью шапочку я одолжила у одного из камердинеров. Разве не прелестная вещица? Все охотники такие носят. А перо в ней от настоящего сокола!
Кевин смотрел на ее грудь. Вместо того, чтобы придавить, бинты подняли ее и сжали вместе, создавая таким образом эффект супербюста, который выпирал под рубашкой и притягивал глаза принца, словно магнит стрелку компаса. Он заставил себя отвести взгляд и посмотреть Бекки в лицо, но данное зрелище оказалось не менее соблазнительным. Краешек золотых колечек выбивался из под узких полей шапочки, сияя в свете свечей, словно золотой нимб. При ярко-голубых глазах и нежной улыбке вид получался совершенно ангельский. Кевин почувствовал, как соскальзывает в эротическую фугу. С огромным усилием он задавил гормональный прилив и указал на стол.
— Бекки, откуда все эти чашки?
— Мужчины покупали мне напитки.
— Ты серьезно? Подумай, если бы они решили, что ты мальчик, с какой стати им покупать тебе напитки?
Бекки сосчитала емкости.
— Гм. Может, они тут просто очень дружелюбные?
— Не сомневаюсь. Отправляйся обратно в замок и жди меня. Я должен сделать все один. В таких вещах существует определенный этикет. Принцу полагается рисковать жизнью, чтобы спасти принцессу и королевство. От принцессы же требуется прижимать руки к груди и смотреть на него сияющими глазами.
— В смысле, вот так?
— Гм. Ну да. Ты очень точно уловила. — Кевин вцепился в край стола. Уровень гормонов в крови пронесся мимо отметки «максимум» и уже переходил в стадию «опасная перегрузка». В прижимании рук к груди можно и не усердствовать.
— Ладно, а теперь слушай. — Принцесса постучала пальчиком по книжке. — Вот удачный. Бродячий торговец останавливается у фермерского дома и просит хозяина пустить его переночевать. Но у хозяина имеется дочь, которая...
— Знаю. Бекки, я хочу, чтобы ты прямо сейчас отправилась домой. Я скоро вернусь. Просто жди и занимайся... ну, чем там занимаются принцессы в свободное время.
— Мы тусуемся в сомнительных барах для принцесс. Хулиганская это компания, скажу я тебе. Иногда вспыхивают драки, и тогда уж зубы с коронами летят во все стороны.
— Уверен, нет ничего более злобного, нежели тусовка принцесс. А теперь ступай и найди себе такую. Мне не нужен Комический Спутник.
— А вот это, держу пари, тебе пригодится. — Бекки порылась в сумке и вытащила толстую пачку бумаги, обернутую липкой лентой. Локтем она смахнула со стола крошки, осторожно подвинула чашки и положила папку перед Кевином.

Предыдущая страница 6 Следующая страница


7 Джон Мур

— Что это?
— Досье на лорда Вольтметра. Из Ангостурской военной разведки. Логану его доставили нарочным. Он зачитывал выдержки своим офицерам. Когда мне показалось, что он закончил, я стянула пакет и вынесла из замка. Мне подумалось, что это может тебе помочь.
Кевин нехотя признал правоту своей возлюбленной.
— Давай посмотрим.
— Вольтметр пробыл Темным Властелином всего пару лет. До того он числился Мрачным Лордом, еще раньше Злобным Бургомистром. Начал свою карьеру в Ангостуре в качестве Вредного Школьного Учителя.
— Каким образом школьный учитель может иметь отношение к Силам Зла?
— Устные опросы.
— А ведь точно. — Кевин полистал папку, быстро проглядывая страницы. — Да, я понял, что ты имеешь в виду. Смотри. Устные опросы в понедельник утром, дополнительные домашние задания на выходные, вопросы к сочинениям и самостоятельное изобретение задач по математике в силу полного недоверия учебнику. Да он просто изверг!
— Где-то по пути он обзавелся Волшебной Силой. Получил небольшое наследство и купил заклятие, сделавшее его непобедимым в поединке. По крайней мере, очень трудно победимым. Или что-то в этом роде. Точно не знаю. И с тех пор неуклонно прокладывал себе путь наверх.
Шпионы Логана потрудились на славу. Досье оказалось очень полным. По мере чтения Кевин все больше погружался в уныние.
Злой Властелин занимался спортом. Великолепно владел мечом и арбалетом. Считался прекрасным боксером, жестоким и агрессивным. Он был асом в естественных науках, математике и двойной бухгалтерии. Он не пил и не курил, а из азартных игр признавал только спортивные, которые сам же и устраивал.
Жены Вольтметр не имел. Он вступил в местный Клуб Злостных Холостяков (вписав в графу «Интересы» ужины при свечах, долгие прогулки по пляжу и расчленение маленьких пушистых зверюшек) и даже организовывал их ежегодные лыжные походы, но это делалось в основном для расширения и укрепления полезных связей. Он изобрел какое-то орудие пытки и продал патент Бруно, королю Омнии. Денег заработал немного, но получил несколько наград за дизайнерское решение. Данный этап его карьеры сопровождался потоком жестоких убийств, дерзких вооруженных ограблений и постоянным приростом богатства.
Затем Вольтметр начал строить собственный преступный синдикат: незаконные азартные игры, проституция, контрабанда, охрана, страхование жизни и реконструкция зданий. И, как это бывает со всеми Темными Властелинами, никто не смел даже слова против него сказать, а кто смел, погибали загадочной смертью. В Ангостурском бюро расследований в списке «Люди, с которыми мы предпочли бы не связываться» он числился первым. Мастера Зла — профсоюз Темных Властелинов — наградили его премией Мефистофеля и поговаривали об увековечивании его в Зале Темной Славы в Эрбурге. Кевин скрыл смятение.
— Не может он быть настолько крут. — Принц разложил на столе кое-какие бумаги из досье и задумчиво на них уставился. — Здесь говорится, что он только с третьей попытки перешел из Мрачных Лордов в Темные Властелины.
— Не забывай, он же из Ангостуры. У них тесты на профпригодность гораздо строже наших.
Появилась официантка.
— Чего изволите, уважаемые?
— Мне стакан вина, — сказала Бекки.
— Хорошего вина, — добавил Кевин. Черри злобно зыркнула на него, но вернулась со стаканом неразведенного напитка.
— Мне понадобится комната, — сообщила ей принцесса. — Вы не могли бы договориться с хозяином?
— У меня есть комната, — встрял Кевин.
— Тогда мне понадобится другая.
— Я думал, мы могли бы разделить комнату, — предложил принц, делая тщетные попытки скрыть надежду, звучавшую в его голосе. — Ты же переодета мальчиком, и было бы гораздо менее подозрительно, если...
— Две комнаты, — твердо сказала Бекки. — Две отдельные комнаты.
— Славная попытка, жеребчик, — поддела Черри Кевина и отправилась на поиски Малдуна.
Хозяин без всяких комментариев выделил принцессе комнату рядом с Кевиновой. Принц сложил бумаги в папку и принес из конюшен багаж Ребекки. Сумки он поставил на кровать. Бекки дотянулась до одной и расстегнула ремни.
— Не уходи, — велела она. — Я хочу тебе кое-что показать. Отвернись.
Кевин честно отвернулся. Позади послышался шелест одежды. Когда он вновь посмотрел на принцессу, на ней оказался один из самых эффектных образчиков дамского белья, какие ему приходилось видеть, — а ее высочество относилась к тем девушкам, в чьем комоде эротического белья хватает с запасом. Даже принцу, который редко терял дар речи, потребовалось несколько секунд, чтобы собраться с мыслями. Наконец он выдавил:
— Бекки, что это?
— Тебе нравится? Это моя кольчуга!
— Это определенно не она.
— Тэйлор присоветовал.
— Правда?
— Ага. — Она снова нырнула в сумку и вытащила собственный экземпляр «Руководства по практическому героизму» с заложенной страницей. Принцесса прочла вслух: «Проследите, чтобы ваш Комический Спутник обязательно надевал под одежду кольчугу, и только после этого можете позволить ему впутаться в опасную ситуацию. Таким же образом желательно позаботиться и о себе». Вот я сперва и завернула в один чудный маленький бутик и купила этот замечательный кольчужный бюстгальтер. Хотела и тебе что-нибудь взять, но размера не знаю.
Тем временем принц щурился в свете свечей, пытаясь решить, правда ли он различает ее соски сквозь переплетения колец или это только игра воображения.
— Выглядит прекрасно, Бекки, но я сомневаюсь, что оно на самом деле задумано, как функциональный доспех.
— Нет?
— Оно больше похоже на костюм Варварской Воительницы.
— Ой! — Бекки немного подумала. — Полагаю, этим объясняется наличие мехового бикини.
— Там продаются меховые бикини?
— Все равно оставлю. По-моему, он вполне функционален. Исключительное качество.
— Он тебе не понадобится, потому что я не позволю тебе впутаться в опасную ситуацию. Твой отец убьет меня, если обнаружит, что я взял тебя с собой в Роковую Крепость. — Кевин помедлил и продолжил: — А ты купила меховое бикини?
— Комический Спутник прикрывает героя со спины, когда тот отправляется в Неприступную Крепость. Это тоже из Тэйлора.
— Ты не мой Комический Спутник. А на тебе сейчас надето меховое бикини?
— Кевин! Разумеется, я не стала покупать меховое бикини. Они оказались танга. Сзади ничего, кроме тоненького ремешка.
— А это плохо?
— Разумеется, плохо! Трусики-танга непристойны, отвратительны, распутны и аморальны.
— А-а... Ну я просто подумал...
— И к тому же мне не идут. А как мы попадем в Роковую Крепость?
— Ты что, не слушаешь? Мы никуда не попадем. И ты сама говорила, что Комические Спутники только ошиваются в трактире и собирают информацию у местных жителей.
— Говорила? Когда это?
— Еще в замке.
— Ты уверен?
— Да, — решительно ответил Кевин.
— И хочешь, чтобы я придерживалась этой линии?
— Абсолютно.
— Следовательно, — заявила Бекки, — ты признаешь, что я в этой миссии являюсь твоим Комическим Спутником. Итак, мужик приходит к врачу и говорит: «Доктор, у меня ужасные боли». А врач отвечает...
— Ладно. — Кевин умел достойно проигрывать. Соображал он быстро. — Бекки, ты будешь Комическим Спутником. Но тебе придется носить настоящую кольчугу. Или, как минимум, нагрудник и стальные наплечники. Я тоже надену, если тебе от этого будет легче.
— А где мы возьмем пластинчатый доспех?
— Тут полная Крепость вооруженных и закованных в латы стражников. Должны же они их где-то брать. Уверен, в деревне найдется оружейная мастерская. Хотя бы для обслуживания цитадели. Наверняка у нее какое-нибудь унылое название. Завтра я свожу тебя туда.
Бекки подозрительно на него посмотрела.
— Кевин Тимберлин, я правильно понимаю — ты предлагаешь мне сходить с тобой за покупками!
— Ну да, — кивнул принц, лихорадочно соображая. — Я свожу тебя купить доспехи и... э... подержу твою сумочку, пока ты будешь в примерочной.
Такое предложение Бекки отвергнуть не могла. Она обвила Кевина руками и вознаградила его долгим поцелуем, прежде чем выпинать из комнаты на ночь. На следующее утро она воздержалась от мальчишеского наряда и оделась для похода по магазинам, уделив особенное внимание волосам и косметике. Радостно явилась к Кевину под дверь, но когда постучала, никто не ответил. Принц смылся.

Когда назревает необходимость проникнуть в логово Темного Властелина, не забудьте одеться соответственно случаю. Вопреки традиции, трико и плащ не годятся. Так же как и полный вечерний наряд. Стандартная полевая армейская форма подходит для этой цели как нельзя лучше.
Роберт С. Тэйлор, «Руководство по
практическому героизму»

Роковая крепость имела долгую и сомнительную историю, бравшую свое начало, как ни странно, не в поселке Тоскливое, а примерно в сорока милях к югу, в городке под названием Рокхадден. Четыреста лет назад королевства Дезерай еще не существовало и местность делилась на три герцогства. Рокхадден числился столицей одного из них. Герцог Рокхадденский выстроил там прекрасный замок, где жил и умер, убитый в собственной постели... ну да, кем же еще, как не Темным Властелином.
В ту ночь лорд Риддэнс лично вел нападавших вверх по лестницам с мечом в одной руке и факелом в другой. Он посторонился, пропуская пару качков-наемников с кувалдами. Герцог в ночном колпаке сидел на кровати и шарил по тумбочке в поисках очков, когда через щепастый пролом протиснулся Темный Властелин. Два быстрых удара, и все кончилось. Там, где лежали герцог и его супруга, постельное белье пропиталось кровью и из-под алых простыней безвольно свисала одинокая белая рука. Риддэнс вытер меч об наволочку и кинул его в ножны. Двое наемников молча стояли рядом. Они ворвались в спальню вслед за его лордством, но помедлили, дав Риддэнсу в одиночку насладиться моментом мрачного триумфа. И тут раздался стук. Оба стража выхватили мечи. Один открыл разбитую дверь.
Вошел Главный Приспешник Темного Властелина с папкой в руках и озабоченным выражением на лице. Он остановился перед лордом Риддэнсом. Правая рука нервно поправила очки.
— Дело сделано, Камерай, — пророкотал Риддэнс, — я правитель Рокхаддена. Годы интриг и заговоров принесли плоды. — Он указал на кровать. — Насладись этим моментом, Камерай. Возвеселись в миг нашего триумфа.
— Гм. Да, ваше лордство. — Камерай снова поправил очки. — Гм. Обнаружилась проблема с наследниками герцога.
— Я хочу, чтоб их убили. Не дайте им уйти. Знаешь ведь, как бывает. Их нельзя бросить в темницу — они обязательно вскоре сбегут и поднимут армию, чтобы свергнуть меня.
— Да, мой повелитель, но...
— Младенцев тоже перебить. Они самые опасные. Какая-нибудь горничная или прачка умыкнет младенца-наследника из замка и спрячет его в лесу, где его вырастят дровосеки, и спустя десятки лет, когда ты уверишься в своей безопасности, он выясняет свое истинное происхождение, и — привет! Вспыхивает восстание.
— На самом деле, мой повелитель...
— А вот об этом даже думать забудь. Когда какой-нибудь Темный Властелин пытается вырастить наследника, как собственного сына, думая, что сможет воспитать его злым, это никогда не срабатывает. Парень сворачивает на путь добра и справедливости, а Темный Властелин получает меч в почки. Нет, я такой ошибки не сделаю. Убейте их.
— Мой господин, они...
— Проследи за этим лично, Камерай. Мои парни — хорошие солдаты, но я не хочу, чтобы у них смягчились сердца, когда им придется убивать беспомощного младенца. Да, и никаких этих «вырежьте сердце и принесите его мне». Они обязательно подменят его поросячьим — отличить практически невозможно. На этом меня не проведешь. Отрубить голову.
— Милорд, они сбежали.
— Что?!
— Их было так много, — начал оправдываться Камерай, — а это здание, словно кроличья нора. Черные ходы и запасные выходы в каждой стене. За угол не свернешь, не наткнувшись на прачку с дитем на руках, и мы просто не успели запечатать все выходы одновременно.
— Ты говоришь мне, что наследник ускользнул? После всех наших тщательно продуманных планов наследник трона сбежал?!
— Семеро.
— Что?!
— Стоило нам пересечь подъемный мост, как они отовсюду полезли. Будто из муравейника, только в середке осталась куча старушек с пеленками. Ребята изловили дюжину. По-моему, они очень хорошо поработали.
— Они убили дюжину наследников?
— Да, ваше лордство.
— И осталось еще семеро? — Риддэнс взглянул на кровать. — У этой женщины было девятнадцать детей? Нет, она слишком молода. Это его вторая жена? Или третья?
— Нет, все дети ее. Три раза по тройне, четыре по двойне и два по одному. За девять лет.
— Теперь я понимаю, зачем им столько прачек.
— Да, сир.
— Ладно, стало быть, у нас еще семеро ребят, которых надо поймать. Приступайте немедленно.
Камерай прочистил горло.
— Э... прошу прощения, ваше лордство, но дело обстоит несколько сложнее. Видите ли, правила наследования в Рокхаддене очень четкие. Так что, даже если вы перебьете всех наследников герцога, династия не пресечется. Просто перейдет к следующему по старшинству брату, а потом к его детям. А когда кончится эта линия, то к следующему брату и его детям. Сестры тоже, потому что в Рокхаддене женщины имеют право наследования.
— Да, да. Я знаю, как это работает, Камерай. У него семеро братьев и сестер, и каждый из их домов был атакован одновременно с замком. Только не говори мне, что одна из этих атак провалилась.
— Нет, сир. Все прошло по плану.
— Мы взяли всех родных братьев и сестер?
— Да, сир. Но, гм, не всех их детей.
— Бога ради, мужик!
— У них у всех огромные семьи, — пояснил Камерай. — И вы знаете, как бывает с детьми. Нельзя с уверенностью утверждать, где твое собственное чадо находится ночью. Кто-то ночевал у друзей, старшие улизнули на пьянку, так что пара беглецов у нас...
— Сколько сбежало?
— Ну, у его брата Реджинальда мы потеряли троих из семи. У его сестры Эвелин — четверых из девяти. У сестры Бернис нам повезло — прикончили восемь из десяти. Оставшиеся двое находились в скаутском лагере. Но потом, у его брата Арт...
— Просто назови мне окончательную цифру, Камерай.
— Тридцать четыре.
— Тридцать четыре, включая семерых здешних?
— Да, сир.
На долгие минуты воцарилась тишина. Камерай ждал, стараясь не выказывать снедающей его нервозности. Лицо у Властелина сделалось розовым, потом красным, потом багровым и опять красным. Он стискивал и разжимал кулаки, и на мгновение Камераю показалось, что господин собирается подоить гигантскую корову. Но тот просто взорвался.
— Убей их! — взвыл лорд Риддэнс. Он выхватил меч и принялся яростно рубить столбик кровати. — Всех убей! Распространите мой эдикт. Убить всех новорожденных детей в герцогстве Рокхадден. Мои люди прочешут весь город и деревни словно саранча, уничтожая каждого найденного ребенка, оставляя за собой только трупы и убитых горем матерей. Смерть распространится от этого замка, словно ядовитое облако. Никто не встанет у меня на пути, слышишь, ты! Всех убить!
Камерай откашлялся.
— Э-э... сир, не все из них младенцы. Риддэнс опять рубанул по столбику.
— Да, верно. Так я и знал. Тогда убейте всех детей.
— Некоторые уже совсем взрослые.
— Насколько? — Риддэнс оценивающе разглядывал стойки балдахина, словно ожидая нападения с их стороны.
— Возраст наследников разнится от двух месяцев до девятнадцати лет.
— Черт их всех подери, — произнес Властелин гораздо более спокойным и немного усталым тоном. Он решил дать балдахину улизнуть. — И какова продолжительность жизни тут в Рокхаддене?
— Средняя вероятная продолжительность жизни сорок семь лет, — доложил Камерай. Прежде чем стать Приспешником, он работал в страховой компании, поэтому знал всевозможную статистику, имевшую отношение к страховой деятельности. — Так что нам придется убить...
— Не подсказывай, — остановил его Риддэнс. — Я сам. Девятнадцать вычесть из сорока семи, так? Получается... э... гм. — Камерай видел, как повелитель чуть заметно шевелит губами, производя сложное действие в уме. — Получается, если мы убьем всех моложе двадцати... это получится сорок процентов населения?
— Грубо говоря, да.
Повисла длинная пауза, во время которой Темный Властелин обдумывал услышанное. Он задумчиво посмотрел на Камерая, но Приспешник отвел глаза. Даже наемники уставились в пол и шаркали ногами. Пауза затягивалась.
— Что ж, это осуществимо, — изрек наконец Риддэнс. — Я хочу сказать, на слух много, но на самом деле страна-то не такая уж большая. Фокус в том, чтобы не пытаться покончить с ними одним махом. Просто работайте методично, даже если придется убивать только по нескольку человек в день, и через некоторое время результаты суммируются. За год мы наверняка управимся.
— Да, сир.
— Я хочу сказать, мне бы не хотелось, чтобы люди думали, будто я смягчился.
— Нет, сир.
Снова пауза. Камерай служил у Риддэнса уже долго. Темный Властелин знал, о чем думает его Главный Приспешник, и Главный Приспешник знал, что Риддэнс знает, о чем он думает. Но он ждал, пока господин выскажется первым.
— С другой стороны, Камерай...
— Налоговая база, — коротко и ясно выразился тот.
— Именно. Сотри с лица земли сорок процентов населения, и вся твоя экономика полетит к чертям. Какой смысл захватывать страну, проделывать всю эту работу, идти на риск и немалые затраты, если собираешься сам себя разорить?
— Особенно, если убрать подростков, — поддакнул Приспешник. — Конечно, если остановиться на возрасте двенадцати лет, то, может, и проскочили бы. Но когда теряешь подростков — теряешь официанток, помощников официантов, продавцов, поварят. Весь сектор обслуживания вылетает в трубу.
— И вечером не уйдешь, — вставил один из наемников. — Кто посидит с ребенком?
— Можно расширить операционную базу, — предложил Камерай. — Напасть на другую страну и ограбить ее.
Риддэнс поморщился:
— Все хуже и хуже.
— Верно, — согласился второй наемник. — Потому что новобранцев-то у нас не окажется, понимаете? Семнадцать — девятнадцать лет — основной призывной материал.
— Именно. Только не хватало призвать одного из этих ребят. Тогда враг появится прямо среди нас, а мы его еще и вооружим. Нет, эдак мы сами себе горло перережем.
— Придумал! — воскликнул первый наемник. — Нам не надо убивать их всех. Просто проверим наличие родинки.
Остальные уставились на него.
— Что?
— Королевская родинка. Или в данном случае просто аристократическая. Понимаете, когда полноправный наследник приходит заявлять права на трон, откуда мы узнаём, что он полноправный наследник? Потому что у него имеется родинка особой формы. У всех благородных семейств такая есть.
— Это просто миф, — сказал второй наемник.
— Черта с два, — возразил первый. — Как насчет леди Уитфел? У нее родинка в форме фамильного герба.
— Наверное татуировка, — предположил Камерай.
— Нет, родинка. На заднице.
— Тогда откуда тебе про нее известно? — поинтересовался второй наемник.
— Я служил телохранителем у герцога Тенсере. Он говорил мне, что она ему ее показывала.
— Ага, как же. Да все знают, что Тенсере врет как сивый мерин. Послушать его, так он поимел всех красоток от Рокхаддена до Эстервана.
Первый наемник ощетинился:
— По-твоему, ты такой умный...

Предыдущая страница 7 Следующая страница


Героизм для начинающих 8

— Довольно, — Риддэнс положил руки каждому из них на плечо. — Приятно видеть, как вы, парни, сверхурочно шевелите мозгами, но родинки не передаются по наследству. Камерай!
— Да, сир?
— Камерай, я из тех, кто пасует перед опасностью?
— Разумеется, нет, ваше лордство.
— Разве я боюсь кого-нибудь из людей? Я сам выбираю направление действий и придерживаюсь его. Я позволяю угрозам или шантажу сбить меня с избранного пути?
— Не позволяете, сир.
— Я не беспокоюсь о горстке мятежных наследников. Ну и что, что они там снаружи жаждут мести? Теперь я — лорд Рокхадден, и никто не остановит меня в моем безжалостном стремлении к власти! Когда придет время, я позабочусь об этих наследниках. Первый, кто посмеет показать свою рожу, немедленно познает мой гнев. — Он бросил меч в ножны и, гордо прошествовав вон мимо Камерая, двинулся вниз по лестнице.
— Очень хорошо, сир, — крикнул ему вслед Камерай.
Риддэнс поднялся обратно по ступеням.
— Тем не менее, Камерай, удвойте стражу вокруг замка.
— Да, сир.
— Наймите еще телохранителей. Смените замки. Почините подъемный мост, поставьте засовы на двери и окна и заведите несколько доберманов.
— Да, сир. Что-нибудь еще? Может, акул во рву?
— Нет, это лишнее. Не стоит ударяться в паранойю. Да, и наймите дегустатора.
На самом деле лорд Риддэнс в силу положения уже давно становился все большим и большим параноиком, а с этого дня — и подавно. Он окружал себя телохранителями, постоянно оглядывался через плечо и подскакивал при внезапном шуме. Периодически нанимал частных сыщиков, чтобы выследить кого-нибудь из недостающих наследников, и действительно обнаружил и прикончил нескольких, но вскоре забросил это дело как неблагодарное.
Постепенно Темный Властелин перестал доверять телохранителям и стал проводить все больше времени, запершись в своем кабинете, а приказы подсовывал под дверь. Он делался все более осторожен с пищей, ел все меньше и меньше, а пил только дождевую воду, которую лично собирал в цистерну на крыше.
Вскоре Риддэнс вообще покинул Рокхадден. У него к тому времени уже имелся специально выстроенный замок — укрепленная твердыня на краю отвесной скалы, возвышавшейся над удаленной горной долиной и крохотной деревушкой под названием Тоскливое. Зловещее сооружение, черное и мрачное, было неуязвимо настолько, насколько позволяло архитектурное искусство того времени.
Остаток царствования Темный Властелин провел, окруженный следившими друг за другом солдатами и телохранителями, пока его не хватил удар — всего через семь лет после завоевания. С тех пор замок несколько раз переходил из рук в руки, в основном к богатым семьям, которым требовалась дача на лето. Предпринимались ленивые попытки облагородить крепость садами. Или гобеленами. Так же в дело шли предметы искусства, панели из ливанского кедра и бытовые приборы цвета авокадо. Без толку. Атмосфера угрозы и отчаянной враждебности, казалось, пропитала самый камень стен, и никакое количество приставных столиков в тон занавескам не могло этого изменить. Вскоре здание оказалось заброшено. Замок подолгу пустовал. Время от времени поднимались разговоры о превращении его в музей или местный колледж, но все так и осталось на словах. А затем прибыл лорд Вольтметр.
Не совсем ранним утром в оружейную мастерскую под вывеской «Тревога» с топотом ввалилась разъяренная юная принцесса.
Сперва она решила, что Кевин сейчас появится. Ребекка торчала перед зеркалом, бесконечно расчесывая волосы, чтобы у принца по возвращении вдруг не возникло мысли, будто она его ждет. Она задержалась в трактире позавтракать, тихо исходя паром по поводу такого беспардонного, неожиданного предательства, опустошила целый чайник чаю и даже съела лишнюю оладью. В ее планы отнюдь не входило оставаться в трактире. И он не мог этого не понимать. По твердому убеждению Бекки, для успешного развития романа необходимо, чтобы парень вел себя открыто, был честен и верен своей девушке. Женщинам можно обманывать мужчин, поскольку они так поступают исключительно для улучшения отношений. Всем это известно. Кевин же явно играл не по правилам.
Через некоторое время ей пришлось признать бессмысленность ожидания. Девушка подхватила сумочку и отправилась на улицу. Как и предсказывал вероломный змей, оружейная мастерская нашлась неподалеку. Несмотря на клокотавшую внутри ярость, принцесса спокойно вошла в лавку и деловым тоном произнесла:
— Будьте добры, мне бы хотелось купить стальной нагрудник. Не слишком тяжелый. Может быть, с растительным орнаментом.
Хозяин мгновенно оценил ситуацию и отреагировал соответственно.
— Прекрасно, — воскликнул он, хватая портновский метр. — Нагрудная пластина. Только мерки сниму.
Бекки шлепнула его по руке.
— Я уже написала вам свои мерки, — сладким голоском пропела она и передала мастеру листок бумаги. — Что у вас есть на этот размер?
— Сделаем на какой хотите, барышня. И узор тоже. Мы делаем на заказ лакировку, гравировку и даже филигрань, хотя на это уйдет чуть больше времени.
— У вас ничего нет на складе?
— На складе? — Оружейник выглядел озадаченным. — Барышня, я не знаю никого, кто бы держал пластинчатый доспех на складе, разве что для демонстрации своего мастерства. Его всегда делают на заказ. Простой нагрудник изготовить недолго. Еще у меня есть прекрасный лист бронзы. Исключительного качества — пощупайте материал. Можно украсить его бусами из клыков и маленькими черепами — это придает столь модный нынче варварский колорит. Сегодня я сделаю подгонку, а всего через две недели заберете.
— Четырнадцать дней? И, надо понимать, примерочных у вас тоже нет?
— Нет, барышня.
— А мимо вас случайно не проходил сегодня утром молодой человек? Высокий, приятной наружности, хорошо одетый.
— Чужестранец, который вчера приехал в деревню?
— Возможно.
— Он сюда не заходил. Но я видел его верхом. Он направлялся к... — Тут оружейник понизил голос и опасливо покосился на дверь. — К Роковой Крепости. Говорят, он производит разведку на местности по приказу лорда Логана.
«Прекрасно, — подумала Бекки. — Так ему и надо».
Если принц собрался играть в эту игру, то и Бекки может поступать так же. Вернувшись в гостиницу, она сменила костюм. Отбросив мальчишескую куртку, принцесса надела юбку-брюки для верховой езды, заправив ее в высокие ботинки, и свободную блузу, скрывшую, кольчужный бюстгальтер. После чего перебросила через одно плечо дорожную сумку, перевязь с Фанковым мечом через другое и вывела свою лошадь из конюшни.
Когда Бекки подъехала к Крепости, она снова закипела от злости. Никакого тебе черного хода. Парадные ворота надежно охраняются. Как и стены. И на них все равно не забраться без специального снаряжения. Принцесса велела себе успокоиться и оценить ситуацию. Она спрятала лошадь в купе деревьев и приблизилась к цитадели пешком. Прогулка вышла жаркая, но зато с сюрпризом в виде серии указателей, открывавших местонахождение вентиляционной шахты. Толстая водосточная труба вела на крышу. Лезть по ней оказалось легко, почти как по лестнице. Наверху девушка сунула двухпенсовую монету в турникет и юркнула в шахту.
Для спортивной молодой женщины спуститься вниз по воздуховоду не составило труда. Также она не испытала ни малейшей озабоченности, когда свет наверху начал тускнеть. Все вышло в точности до наоборот: погрузившись в темноту, принцесса снова пришла в обычное для нее веселое расположение духа. До сих пор процесс совершения подвига шел как по маслу. Ей и в голову не приходила вероятность дальнейших осложнений. Большинство стражников, полагала Бекки, находятся на внешней стороне замка. Или, наверное, на стенах. По ее мнению, отыскать Древний Артефакт не представляло ни малейшей трудности. Главное — оказаться внутри Роковой Крепости.
Именно в этом заключалась истинная красота ее плана, настоящая причина ее приезда в Тоскливое. Отец пообещал руку дочери тому, кто вернет Древний Артефакт. А что, если Ребекка сама принесет домой пропажу? Что тогда? Девушка знала ответ. Она настоит, чтобы ей позволили самой выбирать себе мужа.
В этой роли Бекки, разумеется, по-прежнему видела только Кевина, но на этот раз она не собиралась сразу об этом информировать принца. Ха! Она оттолкнет его и некоторое время помаринует, прикидываясь, будто обдумывает другие кандидатуры. Может, пококетничает немного с Логаном или тем, другим, Бигелоу. Кевин с ума сойдет от ревности. Вот ему хороший урок за обман. Вскоре она, конечно, сжалится и выйдет за него, но сначала четко разъяснит, что он по-прежнему должен ей поход по магазинам.
Тут в шахте обозначился слабый свет. Красноватое сияние исходило снизу. Что ж, спуск от этого сделался еще легче. На самом деле девушка поразилась, насколько просто оказалось забраться в так называемую Неприступную Крепость. Она слышала множество историй о подобных вещах. Проникновение в крепость считалось большим подвигом. Разумеется, подумала принцесса, мужчины нарочно так говорят. Они всегда стараются произвести впечатление своими доблестными подвигами, заставляя их казаться более сложными, чем на самом деле. Где им понять, что женщина всегда все может сделать намного лучше. По ее прикидкам до завершения дела оставались считанные минуты.
На самом деле нет никаких причин отправляться домой сразу по окончании подвига. Ей ужасно понравилась эта игра в Варварскую Воительницу. Может, она поиграет в нее еще некоторое время. Возвращение Древнего Артефакта положит начало ее репутации героя. Потом она сможет укрепить ее еще парой-другой приключений. Вскоре Бекки прославится на всю страну. Ребекка Смелая, принцесса варваров! Она представила себе, как входит в таверну, одетая в кольчугу и кожу с мечом на поясе. Все разговоры смолкают. Ей мгновенно освобождается место у стойки. Все взгляды прикованы к этой дикой, яростной красоте, к единственной женщине, которую все мужчины желают, но ни один не способен приручить. Самые храбрые попытаются заговорить с ней, но она гордо откинет голову и посмотрит прямо сквозь них. Принцесса на пробу тряхнула головой и стукнулась затылком об стенку.
— Ой!
Наверное, сначала лучше сосредоточиться на том, чтобы выбраться отсюда.
На дне оказался вставленный в камень кусок красного стекла со свечой за ним и какая-то карта. Прочесть ее не удалось. Шахта разветвлялась горизонтально на четыре коридора, каждый из них терялся в темноте. Принцесса немного подумала, переводя дыхание, но не смогла измыслить причину, позволяющую предпочесть один из ходов всем остальным. Пришлось выбирать наугад. Она вытащила меч, помахала им перед собой на предмет обнаружения препятствий.
Или чего-нибудь залегшего в засаде.
Дно шахты провалилось всего через несколько ярдов. Через несколько минут девушка смогла поднять голову. Она находилась в маленькой квадратной комнате, освещенной факелами, с дверью в каждой стене. Меч лежал рядом. До люка над головой можно было почти допрыгнуть. Несколько попыток убедили ее в этом. Бекки как раз собиралась заняться дверями, когда они все одновременно распахнулись, и из каждой шагнуло по паре закованных в броню солдат с опущенными черными забралами и оружием наизготовку. Восемь человек привычно распределились по комнате, окружив незваную гостью.
Принцесса Ребекка произнесла совсем не подобающее даме слово. Потом взмахнула мечом.
— Идите за мной, — сказала Валери. — Первым делом нужно снабдить вас пропуском. Тогда вы сможете заходить в любое помещение, кроме зон с ограниченным доступом.
— Прекрасно. — Кевин толкал перед собой круглую тележку, заполненную швабрами и щетками на длинных ручках. — Думаю, много времени не займет. Дня три-четыре, не больше.
Он, к немалому своему удовольствию, двинулся за ней по коридору.
Злая Помощница носила очень короткую черную кожаную юбку и ременные босоножки на высоком каблуке, а ее крепенькие ягодицы аппетитно покачивались при ходьбе. На запястьях у нее красовались клепаные кожаные напульсники, и такое же плотное ожерелье было на шее. Кожаное бюстье отсутствовало. Сегодня Валери надела обрезанную блузку в облипочку, с вышитой на груди алой надписью «Поцелуй меня, я злая». Когда она отвернулась, принц быстро проверил усы. Те по-прежнему крепко держались на месте.
Изнутри Роковая Крепость до последней пылинки выглядела столь же устрашающей, что и снаружи. Здесь царили мрак, сырость, и слегка пахло дымом. Грубый, неполированный камень черных стен едва ли не наполовину поглощал свет масляных ламп. Коридоры давили и с боков и сверху. Дверные проемы оказались еще ниже, а лестницы еще уже. Крепость, без сомнения, строили с расчетом на качественную оборону, а отнюдь не для удобства проживания. Через равные промежутки времени мимо них строем проходили вооруженные солдаты, но всегда сторонились, пропуская Валери. Иногда Кевин бросал взгляд в открытые двери и наблюдал временные столы, сделанные из положенных на козлы досок, и офицеров, занятых составлением карт и планов сражений.
Злая Помощница тыкала пальчиком в разные стороны:
— Туда — на кухню и к общей столовой. Квартиры офицеров дальше по этому коридору, а казармы в той стороне. Тут все очень запутано. Не бойтесь спрашивать дорогу. Все плутают в первые недели. Система отсутствует начисто.
— Я работал во множестве крепостей, — заметил Кевин. — Внутренние помещения намеренно располагаются в беспорядке, разве не так? Чтобы в случае вторжения замедлить продвижение нападающих?
— Верно. Но эта — самая запутанная. Окна, например. Снаружи пять уровней проемов, потому что согласно проекту она должна выглядеть пятиэтажной. Но на самом деле их семь, не считая подземных.
Кевин невозмутимо кивнул, хотя удивление не покидало его. На первый взгляд казалось, что в Крепости много народу, — но именно казалось. Разумеется, в случае хорошо спланированной осады, людей для удержания стен хватало. Но насколько мог судить принц, гарнизон не шел ни в какое сравнение с любой мало-мальски приличной армией в Двадцати королевствах. Да есть ли здесь угроза Дезераю? Что может затевать Вольтметр?
Он снова прижал усы. Шедшая впереди Валери постучала в дверь, затем открыла ее, не дожидаясь приглашения войти.
— Это Стэн. Он выдаст вам пропуск. Стэн, вот человек из поселка, о котором я тебе говорила.
Стэн оказался худощавым, молодым, с ровным загаром. Носил очки и стрижку платформой. Имел очень подтянутый, опрятный вид человека, чуждого занятиям спортом, но не брезгующего гантелями и турником. Одетый в такую же форму, как у Вольтметровых солдат, но без знаков различия, он сидел за столом в маленьком кабинете с раскрытым томиком «Метаморфоз» Овидия. На полках вокруг стояли еще книги. Стэн поднялся и пожал Кевину руку.
— Я Главный Приспешник, — представился он. — Так что дайте мне знать, если вам что-нибудь понадобится.
— У вас столько книг, — принц удивленно смотрел на тома Платона, Гомера и Аристофана, сложенные стопкой на столе.
Стэн уничижительно пожал плечами:
— Привез, что мог. У вас славная маленькая долина, но, признайтесь, совершенно захолустная. Трудно найти пищу для ума. Вы случайно в шахматы не играете?
— Боюсь, что нет.
На самом деле Кевин играл. Играл очень хорошо, но счел подобный навык несоответствующим избранной маскировке.
— У Стэна университетский диплом, — сообщила Валери. — И он не любит, когда мы об этом забываем.
— Два диплома, — поправил Главный Приспешник. — Увы, оба по свободным дисциплинам. История и классическая литература. В плане трудоустройства не очень-то.
— История и литература? — переспросил Кевин. — Странно. Ну уж на место официанта всегда найдутся свободные вакансии.
— Не-а, там все захватили искусствоведы. Мы получаем работу охранников и сопровождающих ценные грузы. Этим я и занимался после выпуска. Затем услышал, что его лордство ищет образованного Приспешника, и подался к нему.
— Так вы не стражник? Меня униформа смутила.
— Ну, стражникам платят лучше, чем Приспешникам, зато Приспешникам не надо работать посменно. Только дежурим раз месяц в выходные.
Кевин повернулся к Валери:
— А вы тоже Приспешник?
— Нет, я Злая Помощница. Поэтому мне не нужно носить униформу.
— Но у тебя же есть униформа, — ехидно заметил Стэн. — И в данный момент ты одета не по уставу.
Валери злобно зыркнула на него.
— Это не униформа.
— Назовем это дресс-кодом.
— Его лордство просто выдвигал предложение.
— Которое, с моей точки зрения, звучало весьма похоже на приказ.
— Давай ты будешь беспокоиться только о своих делах, Стэн, и дашь мне возможность заняться моими, а?
— Ладно, — сказал Кевин. — Тогда я пойду работать.
Похоже, разгоралась ссора и ему не хотелось в ней участвовать. Он хотел поскорее убраться из поля их зрения, а еще больше желал приступить к обследованию крепости.
— Прекрасно. — Стэн вынул из ящика стола карточку, быстро заполнил, промокнул и протянул принцу. Тот пристегнул ее на карман комбинезона и выкатил тележку из кабинета.
Главный Приспешник подождал, пока Кевин свернет за угол.
— Кстати, Валери, у нас очередной улов в вентиляционном канале. Красотка. Возможны проблемы.
— Мм-м?
— Она Комический Спутник.
— Мм-м? — повторила Валери. — И чей же?
— Угадай с трех раз.
— А ты уверен?
— Не до конца. Сама с ней поработай и расскажи мне. Я не слишком хорошо ее рассмотрел, она была вся в грязи и пыли.
— Ну, теперь у нас есть этот новый парень.
— Ага. Как бы то ни было, передаю ее в твои жаркие маленькие ручки. Выясни — с кем она.
Ах да, тут у меня еще вот это. — Стэн поднялся и отпер шкаф. Внутри стояли прислоненные к стенке ножны с мечом. Он вынул их и передал Злой Помощнице. — Стража у нее отобрала.
Определенно варварский меч, тут Валери ни секунды не сомневалась. Достаточно взглянуть на рукоять и ножны. Но в нем так же присутствовало нечто знакомое. Помощница выдвинула лезвие, перевернула и принялась разглядывать. Есть! Теперь Валери сообразила, откуда она знает его.
— Навещу-ка я эту дамочку прямо сейчас.
Темница не совсем соответствовала традиционным представлениям. Роковую Крепость возводили без учета пребывания в ней кого-либо против его воли. Это ж не дворец, в конце концов. Не резиденция правительства. (Между прочим, если король имеет склонность к содержанию политзаключенных, ко дворцу могут прилагаться сотни камер. Темницы короля Омнии, Бруно, например, по слухам, простираются под землей на целые мили. Кварталы и кварталы камер, фигурной ковки железные ворота, многочисленные КПП, тусклое освещение.) Роковая Крепость задумывалась не как тюрьма, где преступников держат до суда и пытают на предмет показаний, а как Цитадель Зла. А тюрьма — это всего лишь набор камер.
Замок, в свою очередь, — просто укрепленные персональные апартаменты, а крепость — не более, чем военная база. Роковую Крепость достраивали вокруг замка. В ней имелась только одна камера, да и ту переделали из складской каптерки. Цитадель не нуждалась в темницах, так как Вольтметр не верил в эффективность долгосрочного содержания пленников. Он предпочитал казнить их без лишних проволочек.
Валери преодолела последний пролет и двинулась по короткому коридору, вырубленному в толще скалы, мимо разнообразных простеньких дверей складских помещений. Она открыла одну из них, усиленную новым бронзовым замком и дополнительными досками, и вошла в маленькую грязную камеру. В углах красовалась паутина, пол покрывала россыпь крысиных катышков. На стене висела старая мишень, а из нее торчали несколько дротиков с обломанными перьями. На выцветшем календаре пылилась сисястая девица с гигантским разводным ключом в руках. Камеру делила пополам тяжелая железная решетка с маленькой, низкой дверцей. Пролезать в нее приходилось едва ли не ползком. Из мебели имелся простой деревянный стол, исцарапанный и затертый, да колченогий стул. За решеткой у стены стояла прикованная за руки над головой растрепанная молодая женщина. Золотистые кудряшки падали ей на глаза. Закинутые вверх руки заставляли выпячиваться грудь. Валери почувствовала, как забурлила кровь, и машинально облизнула губы.
Единственный охранник, прислонившись к прутьям, беседовал с пленницей.
— Не-е барышня, — рокотал он. — Это клоуны. Два людоеда едят клоуна и один другого спрашивает: «По-твоему, он и на вкус смешной?»
— Нет, там клоны, — возражала золотоволосая. — Я уверена. Два людоеда едят клона и один другому говорит: «Правда, они смешные?»
— Но с клонами не смешно.
— Смешно, потому что людоеды не едят клонов. Они едят людей.
— Они же не все время людей едят.
— Э-кхем, — кашлянула Валери, привлекая к себе внимание. Стражник вытянулся во фрунт. — Я допрошу заключенную.
— Да, мэм.
Мужчина смотрел, как Валери подцепила ногой ножку стола и придвинула его к решетке. Он смотрел, как она водрузила на стол меч. Он, затаив дыхание, следил, как Злая Помощница положила рядом хлыст и натянула пару перчаток, предназначенных для личного досмотра, — тонких кожаных перчаток до локтей. И снова взяла хлыст. Стражник перевел взгляд с роскошного тела пленницы на стройную фигуру Валери.
— Как только вы будете готовы, мэм.
— Подожди снаружи.
— Если вы собираетесь производить полный обыск, наверное, мне лучше остаться, — с надеждой произнес охранник. — У нее может оказаться спрятанное оружие.
— В этом нет необходимости. Подожди снаружи.
— Она может быть опасна.
— Вон!
— Понял. — Он неохотно направился к выходу. — Э, если что-то понадобится, я сразу за дверью. — Стражник бросил последний долгий взгляд на обеих девушек и вышел.
Валери сняла с клепаного кожаного пояса кольцо с ключами и отперла железную клетку. Одним отработанным текуче-гибким движением Злая Помощница Темного Властелина скользнула внутрь и поднялась на ноги, словно балерина в глубоком плие. Она встала близко-близко к Бекки, едва не соприкасаясь с ней телом и уставившись пленнице в глаза. Принцесса ответила ей опасливым взглядом. Она, разумеется, знала о наличии у Темных Властелинов красивых Злых Помощниц. Но не имела четкого представления о роде их деятельности, кроме, собственно, поддержания красивой внешности и агрессивного имиджа. В любом случае, попасть в плен к Темному Властелину не сулило ничего приятного.
Ни слова не говоря, Валери отвесила Бекки пощечину.
— Ой! За что?!
— Молчать! — Она схватила принцессу за ворот и рванула блузку вниз. Это движение у нее всегда выходило эффектно — обычный устрашающий прием, применяемый перед подобным допросом. Считается, что женщина, оказавшись без одежды, чувствует себя гораздо беззащитнее. Нынче Злая Помощница оказалась захвачена врасплох. Кольчужный бюстгальтер, обнаружившийся под блузкой, рваться явно не собирался. Однако Валери мгновенно сымпровизировала. Шагнув вперед, она сцапала Бекки за горло затянутой в перчатку рукой и прижала ее голову к каменной стене. Другой рукой она расстегнула на блондинке юбку и дала ей скользнуть на пол, в то же время пинком раздвинув пленнице лодыжки.
— Что... что ты делаешь?!
С задранной головой принцесса не могла видеть вторую руку Валери, но чувствовала, как та скользит по ее бедрам. Брюнетка теперь уже всем телом прижимала блондинку к стене. Рот ее находился всего в дюйме от уха Бекки, и дышала она часто и неглубоко.
— Обыскиваю тебя на предмет оружия.
— Но там-то ты точно ничего не найдешь!
— Нет? — промурлыкала Злая Помощница. Она надавила сильнее, и жертва заизвивалась под ее руками, чувствуя жар, исходящий от черной кожи. — Это мне судить. — Она внезапно толкнула девушку, и у Бекки подогнулись колени. Тюремщица отступила назад и взяла меч. — Где ты это взяла?
— А? Меч? — вяло промямлила принцесса. — Нашла.
— Правда? И где же?
— Э, на блошином рынке. — Ребекка тоже умела быстро собираться с мыслями. — Торговец просил десять корон. Я предложила ему пять, потому что знаешь, как это бывает, никогда нельзя соглашаться на первую цену в таких местах, и...
Валери снова съездила ей по лицу, на сей раз крепче.
— Это меч Фанка-варвара.
— Верно, — согласилась Бекки. — Фанка-варвара. Да. Он дал его мне. Я его Комический Спутник.
— Это понятно. А где сам Фанк?
— Где-то здесь, неподалеку. Готовится отомстить. Не думаете же вы, что пара синяков остановит Варварского Героя. Ха! Теперь ему известен весь план Крепости, и он вернулся намылить вам шеи.
— Сильно в этом сомневаюсь, — фыркнула Валери.
Тем не менее Злая Помощница погрузилась в размышления. Итак, Фанк жив. Это важная новость. Даже раненый он опасен. Варвар знает про Дьявольское Устройство. И про Древний Артефакт. Это может нарушить их планы.
Валери оставила пленницу и отправилась к лорду Вольтметру.

Когда Отважная Дочь Похищенного Профессора требует взять ее с собой в спасательную экспедицию, сгребите ее за плечи, разверните на сто восемьдесят градусов и отправьте прямиком в тот пансион, откуда девицу принесло. Кстати, ее можно потискать — она не Злая Помощница. Но ни в коем случае не позволяйте ей последовать за вами в Неприступную Крепость.
Роберт С. Тэйлор, «Руководство по
практическому героизму»

Кевин катил тележку с метлами и щетками по узким коридорам. Принц облачился в свободный черный комбинезон, черные нитяные перчатки и черный цилиндр. Он провел насыщенное утро в Тоскливом, подбирая реквизит, а также нанес короткий визит хозяину местной типографии. Однако хлопоты того стоили. Теперь Кевин находился внутри Роковой Крепости, и прикрепленное к нагрудному карману удостоверение временного сотрудника обеспечивало ему относительную свободу.
Конечно, исходя из полученных в Тоскливом сведений, по окончании работ хозяева могли пожелать с ним не расставаться, но к подобному обороту событий принц сделал кое-какие приготовления. Его клинок, в простых деревянных ножнах, лежал в тележке, неразличимый среди прочего инвентаря. В целях усиления конспирации Кевин еще и обмотал его пыльными тряпками. Остальное снаряжение скрывалось в глубоких потайных карманах, не выпячиваясь из-под комбинезона.
Под мышкой юноша нес свернутый лист бумаги с грубым наброском плана Роковой Крепости. Он насколько мог систематично обследовал цитадель, и, если вдруг в коридоре оказывалось пусто, кусочком угля наносил на карту не только коридоры и комнаты, но также трубы с вентиляционными шахтами.
Кевин старался заглянуть во все помещения. Запертые попадались редко, в открытых же неизменно оказывались люди, занятые теми или иными приготовлениями к боевым действиям. Они чинили и чистили оружие, чинили и чистили форму, отвешивали пайки или проверяли списки снаряжения. Повсюду маячили стражники в форме. Принц огладывался и, немного повозив метлой и щетками, предлагал перенести уборку на более удобное время. Заявление, как правило, встречали одобрительными кивками.
Вскоре, однако, он потерял четкое представление о том, где находится, поскольку коридоры имели склонность извиваться и ветвиться, редко продолжаясь в одном направлении дольше нескольких ярдов. Зачастую они оканчивались тупиками. Еще чаще упирались в короткие лестницы, ведущие на уровень вверх или вниз. Казалось, каменной путанице нет конца. По оценкам Кевина, он обошел уже шесть этажей, пересек Крепость по меньшей мере один раз и теперь очутился близко к центральному входу. Открыв очередную незапертую дверь, принц обнаружил два сюрприза.
Первый — отсутствие в комнате людей. До сих пор ему не попадалось совершенно пустых помещений — большинство кишели народом. Вторым сюрпризом стало то, что эта комната оказалась гораздо светлее остальных. Потолок здесь уходил ввысь, а само помещение, судя по большим окнам, прорезанным в двух стенах, явно было угловым. В данный момент свет солнца падал на полку, уставленную круглыми черными предметами. Кевин, желая получше разглядеть, подошел ближе и взял один из них. В его руках оказалась кофейная кружка — дешевая черная керамика с большими красными буквами: «Роковая Крепость». Ниже красовался лозунг: «Поработим планету». И тут он понял, куда попал.

Предыдущая страница 8 Следующая страница


9 Джон Мур

Принц находился в сувенирной лавке Роковой Крепости.
Он двинулся вдоль стен. Мимо стеллажей, заваленных пепельницами, футболками, кепками, авторучками, подкрашенными фотографиями и подставками под пивные кружки. Кевин выбрал рубашку-поло с вышитым на нагрудном кармане логотипом Роковой Крепости. Чем-то она ему приглянулась. Принц даже собрался купить ее в подарок Уинслоу, но немного поразмыслив, усмехнулся и покачал головой. «Не глупи, — напомнил он себе. — Сам знаешь, какие последствия ждут того, кто приобретает сувениры в местах, подобных этому». Позже, в какой-нибудь из деревенских лавочек наверняка обнаружится точно такая же майка, только гораздо дешевле.
Кевин вновь сосредоточился на выполнении задачи. Обнаруженное им помещение имело форму грубого, не совсем симметричного восьмиугольника с дверью в каждой стене. Принц обследовал все. Семь закрывались на простые задвижки. Они вели в коридоры или на лестницы. Одна оказалась заперта.
На этой двери имелась табличка: «Только для сотрудников». На вид она казалась достаточно прочной, тем не менее замок, не без труда конечно, но вскрытию поддавался. Слишком явное приглашение попробовать.
Кевин отошел назад и осмотрел стену. Над дверью обнаружилось отверстие малого вентиляционного канала. Он подтащил стол, сверху поставил стул, забрался на него и снял решетку. Тесновато, но плечи в ход пролезали. Принц вернулся к тележке за набором щеток и выбрал ту, которая пришлась точно по форме лаза. Он сунул ее в канал и нырнул следом. Щетка ограничивала обзор, зато выполняла иные, более насущные на данный момент задачи. Во-первых, ей полагалось активировать скрытые в канале ловушки, во-вторых, она приняла на себя весь запас пыли, скопившейся в вентиляции. Таким образом, его высочеству не пришлось кашлять, чихать и тереть глаза, а разглядеть что-либо в здешней тьме все равно не было никакой возможности.
Извиваясь всем телом и отталкиваясь пальцами ног, Кевин успел проползти около дюжины ярдов, пока не ощутил под собой очередное отверстие. Осторожно и бесшумно он снял решетку с пазов, втянул ее в лаз и высунул голову. Разглядеть ничего не удалось. Перед ним оказалась стена, а слишком узкий вентиляционный канал не позволял изменить положение тела. Принц отполз чуть назад, просунул щетку в отверстие и отпустил. Затем, ерзая и извиваясь, вылез сам, повис на пальцах и спрыгнул на пол алхимической лаборатории.
Вначале он не понял, куда попал. Кевину ни разу не доводилось посещать лаборатории алхимиков, а его представление о подобных местах сильно разнилось с окружающей обстановкой. Множество колб и реторт с выкипающими разноцветными жидкостями отсутствовали напрочь. Ступок и пестиков, предназначенных для растирания зелий, точнейших бронзовых весов для взвешивания порошков, полученных в результате растирания, бутылочек с кислотами и спиртами для растворения взвешенных порошков, загадочных шифрованных текстов на латыни и арабском также не наблюдалось.
Больше всего на свете эта лаборатория напоминала мастерскую часовщика. Центр помещения занимал длинный массивный верстак. На нем имелись различные тиски, два станка с ножным приводом — сверлильный и токарный. Вокруг в беспорядке валялись всевозможные циркули, линейки и прочие измерительные инструменты. К одной стене крепились полки, уставленные техническими справочниками. Два кубка за победы в гольфе подпирали книги по краям. На верхней полке стояли очень точные ртутные часы и морской хронометр с пружинным заводом. Остальное пространство на стенах до последнего дюйма занимали огромные листы ватмана, покрытые цифрами и синими линиями, — сложные чертежи с изображением какого-то замысловатого устройства. В одном углу виднелся большой черный бойлер с корзиной угля рядом. К бойлеру тянулись толстые железные трубы, а от него расходились тонкие латунные трубочки. Крошечные вентили с шипением выпускали облачка пара.
Дальний конец верстака упирался в стандартный конторский стол, где лежали несколько ручек, пачка миллиметровки, стояла чернильница и маленький портрет в рамке. С портрета улыбалась хорошенькая девушка с рыжевато-коричневыми волосами и россыпью веснушек на носу. За столом сидел совершенно обычного вида мужчина лет пятидесяти. В очках с толстыми стеклами и длинном белом лабораторном халате, пестревшем кляксами машинного масла. Он щелкал костяшками на счетах и заносил результаты в синюю тетрадь. В его тонких коричневых волосах, а так же слегка растрепанной бороде того же цвета виднелось множество серебристых прядей.
Ученый слегка удивился, когда прямо с потолка к нему во владения свалился Кевин. Правда, благодаря почти волшебной власти именных удостоверений, не проявил в отношении незваного гостя особой подозрительности.
— Грязная работенка мне досталась, — принц махнул щеткой в сторону вентиляционного отверстия.
— Да уж, — согласился хозяин кабинета. — С этим давно пора что-нибудь сделать. В дождливые дни оттуда вообще тянет плесенью.
— От нее мы тоже избавляемся, — заверил Кевин. — Обо всем заботятся. Вы, наверное, профессор Меркреди? Стэн велел мне переговорить с вами. Они хотят чтобы я обработал комнату, где хранится... этот... как его... Древний Артефакт?
Меркреди просиял.
— Прекрасная мысль. Стэн умный парень. Да, чистая, свободная от пыли среда является непременным условием для работы флогистокатора. Допуски тут минимальны.
— Точно! Стэн так и сказал.
— Конечно, серийную модель мы поместим в герметичный корпус, так что пыль перестанет представлять проблему. Но так как это опытный образец, нам постоянно приходится открывать его и производить настройки.
— Именно об этом он и говорил. Позаботьтесь, мол, чтобы в Дьявольское Устройство ни пылинки не попало.
Профессор поднялся и выудил из кармана халата бронзовый ключ.
— Там зона с ограниченным доступом. Мне придется вас проводить.
Он открыл дверь кабинета и повел Кевина по очередному коридору. Юноша пробрался сюда по вентиляционному ходу и почти перестал ориентироваться. Они несколько раз сворачивали, меняли направление пути, и, когда достигли цели, принц окончательно потерял представление о том, где находится.
Толстые, тяжелые двустворчатые дубовые двери с массивным замком, усиленные железными полосами, всем своим видом давали понять: позади них находится нечто крайне важное. Рядом со входом за столом восседал здоровенный охранник. Он взглянул на удостоверения, засек время на ближайших часах и занес в табель номера.
— Нам всем положено отмечаться при входе и выходе из флогистокационной камеры, — пояснил Меркреди.
Он отпер одну створку и поманил за собой Кевина. Кевин застыл на пороге. Чтобы переварить увиденное, ему понадобилось несколько секунд.
Для начала он сообразил, что находится в круглой башне. Той, что виднелась снаружи Крепости. Она вздымалась футов на шестьдесят от пола до потолка. По периметру основания ее строители прорезали высокие окна, давая хозяевам крепости возможность держать под наблюдением всю окружающую местность. И еще, внутри башни находилась машина.
В университете принцу довелось пройти курс философии. На некоторых лекциях преподаватели упоминали дискуссии Платона об идеальных представлениях. Там говорилось, что стулья, например, бывают самых разных форм, размеров и стилей, однако люди всегда в состоянии отличить стул от любого другого предмета. Платон утверждал, будто это является следствием того, что в сознании человека содержится представление об идеальных предметах, в данном случае — о стуле, — от которых происходят все прочие.
Тогда он не придал этому особого значения. Теперь же Кевин пришел к выводу, что доля истины в данном утверждении все-таки присутствует. Принц ни разу не видел Дьявольского Устройства. Даже на картинке. И никогда не слышал его описания. Однако теперь, в зачарованном ужасе глядя на механизм, моментально поверил, насколько точным является определение «Дьявольское Устройство».
Кевин моргнул и отвел глаза.
«Это просто игра воображения, — сказал он сам себе. — Устройство не страшное. Это просто машина. Ни плохая, ни хорошая. Соединение бездушных винтиков, шестеренок и этих... ну... круглых вертящихся штук».
Не помогло.
И испещренная неровностями чернота кованого железа, и блеск полированной латунной арматуры, и замысловатое переплетение медных трубок неизменно наводили на мысль: «Это машина с дурными наклонностями».
— Видите, что я имею в виду? — Меркреди постучал по приборной доске. — Как можно ожидать точной работы при таком количестве пыли?
— Да, теперь я вижу, что проблема серьезная. Пыль, сажа, паутина — с ними во всеми я разберусь в мгновение ока. Можете на меня положиться. Так где тут знаменитый артефакт, о котором я столько слышал?
— Его вам не увидеть. — профессор стоя спиной к Кевину, поворачивал ключ в дверях. — Его держат под замком. Ой!
Ученый ощутил на своем плече мертвую хватку и в мгновение ока оказался развернут на сто восемьдесят градусов. Лицо молодого человека источало дружелюбие, однако его кисть по-прежнему стискивала профессорское плечо, грозя раздавить сустав.
— Я по натуре дипломат, — произнес юноша с улыбающимися глазами. — Меня и учили на дипломата. Я рассматриваю насилие как неудачу дипломатии, провал в попытке наладить контакт. С моей точки зрения, всегда следует дать человеку шанс измениться, урезонить его, все обсудить, попытаться прийти к взаимопониманию, прежде чем прибегнуть к насилию. Вы согласны?
— Ой! — Меркреди почувствовал, как рука немеет. Видимо, пальцы незнакомца пережали какой-то нерв.
— К тому же я мужчина в расцвете лет, немного выше вас и — да простится мне подобная нескромность — гораздо лучше сложен. Тогда как вы лет на тридцать старше меня и, я так понимаю, не провели большую часть этих тридцати лет в спортзале. Я прав? Еще у меня не создалось впечатления, что у вас имеется опыт ведения ближнего боя. Нет? Так не кажется ли вам, что всем присутствующим будет гораздо проще, если я тихонько возьму Древний Артефакт, обойдясь без припечатывания вас лицом к каменной стене?
— Ай! Пустите! Кто вы?
— Я Кевин Тимберлин, принц Рассендский. А вы — сообщник преступника. Сотрудничайте со мной, и, возможно, я не стану вас убивать.
— И это ваш подход к ведению переговоров? В виде угрозы убить?
— Вы неверно поняли. Дипломатическая часть — это мое предложение не убивать вас в обмен на сотрудничество.
— Я не могу помогать вам! Я не хотел его строить! Меня похитили.
Кевин смерил его скептически взглядом, но руку с плеча алхимика убрал. Одновременно он схватил его другой рукой за горло.
— Клянусь богом, — прохрипел Меркреди. — Вольтметр заставил меня работать на него против моей воли.
— Ага. — Принц развернул его лицом к Дьявольскому Устройству. — Сразу видно, как неохотно ты с этим возишься.
— Мне не оставили выбора. Ну поймите же! У него моя дочь!
Кевин несколько секунд пристально на него смотрел, решая, верить алхимику или нет. Наконец он ослабил хватку на горле собеседника.
— Ваша дочь?
— Моя дочь. Лаура.
— Девушка на портрете. У вас на столе.
— Да, он шантажирует меня ею. Он сказал, что, если я откажусь работать на него, ее ждет ужасная судьба.
— Ее он тоже похитил?
— Нет, она в школе далеко отсюда, слава богу. Но он продемонстрировал мне, как легко может добраться до нее, где бы мы ни пытались спрятаться. У него гигантская организация. Вы не представляете, насколько он могуществен.
— Представляю. Я знаю, он могуществен. Я также понимаю, что он законченный псих.
— Тише, глупец! — Меркреди заозирался в панике. — Людей типа Вольтметра нельзя называть безумными.
— Извините. Я хотел сказать, что ему приходится справляться с огромным количеством сложных личных проблем.
— Так-то лучше.
— Ладно. — Кевин толкнул Меркреди в кресло. — Возможно, мне удастся вам помочь. Вы можете поклясться, что построили эту штуку только ради того, чтобы спасти дочь?
— Разумеется. Я тихий, мирный человек. Я не хочу никому причинять вреда. Я бы никогда не стал помогать негодяю вроде Вольтметра, если бы не Лаура.
— Хорошо.
— Да и гранты у меня кончились.
— Чего?!
— Времена нынче суровые, — начал оправдываться Меркреди. — В наши дни трудно найти финансирование для фундаментальных исследований.
Кевин едва не просверлил его гневным взглядом.
— Но я не ожидал, что этим кончится. Я хотел, чтобы мои идеи были использованы на благие и мирные цели, ради процветания человечества.
— Как то?
— Что «как то»?
— Благие и мирные цели. — Кевин окинул взглядом громадное скопление трубок, вентилей и шестеренок. — Мне не нравится уже один вид этой штуки. Так каковы же конкретно благие и мирные цели использования подобного устройства?
— Э-э... Ну... Да, — промямлил Меркреди. — Я еще не разработал потенциальные сферы применения. В смысле, не до конца разработал. Чего здесь только нет — тонны первоклассного материала. Но над доведением его до конечной товарной стадии придется еще изрядно потрудиться. И вообще, — продолжил он более самоуверенно, — это скорее задача специалистов по маркетингу. Я же занимаюсь только исследованиями и разработкой.
— Угу. Лучше начните исправлять свое резюме, так как ваше устройство не будет запущено. Я здесь, чтобы победить Вольтметра.
— Не получится, — вздохнул алхимик. Уверенность, прозвучавшую в его реплике, Кевин нашел крайней раздражающей.
— Если вы собираетесь рассказать мне, что для этой работы нужен профессиональный Герой, то смею вас заверить, вы ошибаетесь. А если вздумаете позвать на помощь, я сверну вам шею прежде, чем вы произнесете первый слог.
— Нет, я не это имел в виду. Святые небеса! Молодой человек, думаете, вы первый, кому захотелось убить его лордство? Многие ненавидят его, и многие пытались. Но Вольтметр обладает волшебной силой. Я не знаю, как он ее обрел, но она делает его неуязвимым в схватке один на один.
— Слыхал я про подобные заклятия. Это фокус. С тобой не справиться, потому что противник считает тебя неуязвимым и не пытается прижать как следует.
— Подобная чушь привела к гибели и не таких умников, как вы. Это не фокус. Вольтметр зарубал профессиональных Героев, Варварских Воителей и им подобных. Мне самому довелось почувствовать его силу. Но я вас честно предупредил.
Верьте во что хотите. Повторяю вам, одинокий противник не может с ним справиться, а армия не может войти в крепость.
По мнению Кевина, войско под предводительством Черного Джека Логана могло взять любой замок, если бы дало себе труд попытаться. Это, разумеется, и представляло основную проблему: разобраться с Вольтметром до прибытия Логана.
— Мне ваша крепость показалась недостаточно укомплектованной. Что делает вас таким уверенным в ее неприступности?
— Флогистокатор, разумеется. — профессор кивнул в сторону Дьявольского Устройства. — Он накрывает местность флогистокационным полем. Он буквально забирает у вас дыхание. Будучи запущен, он окружит замок облаком смерти. Один человек или армия — не имеет значения. Смерть от удушья — вопрос нескольких минут.
Кевин еще раз смерил машину долгим взглядом. Латунные вентили, казалось, злорадно ему подмигивали. В словах Меркреди имелась какая-то неувязка. Слишком вовремя, слишком просто. Ему пришлось несколько раз прокрутить в голове полученные сведения, пока до него не дошло.
— Но ведь, если машина душит всех вокруг себя, люди в замке тоже погибнут.
— Правильно. — В голосе ученого звучало одобрение. — Хорошо соображаете. Это долгое время удерживало нас на месте. Но я нашел выход. Когда машину включают, отдельный компонент нейтрализует все магические поля в пределах стен замка. Мы, внутри, окажемся в безопасности, тогда как снаружи любой, кто окажется в пределах действия флогистокатора, погибнет.
— Понятно, но вы сказали, что все еще работаете над этим. Выходит, машина еще не может быть использована?
— Нет, уже может. Нейтрализующее поле работает. Мне надо всего лишь слегка подкорректировать его. Оно недостаточно точное. Моя цель блокировать только флогистокацию, а в данный момент поле нейтрализует вообще любые магические поля в пределах Роковой Крепости. Но мы по-прежнему будем в безопасности, а люди за стенами под ударом.
— Да, ничего себе идейка. Эта машина нравится мне все меньше и меньше с каждой минутой. А для чего тут Древний Артефакт?
— Древний Артефакт является источником энергии.
— Давайте посмотрим.
Вид у Меркреди сделался такой, словно он собрался отказаться и вообще позвать стражу. Кевину пришлось взять с верстака гаечный ключ и многозначительно похлопать им по ладони. Алхимик пожал плечами. Принц последовал за ним на другой конец комнаты, где под одним из больших окон стоял приземистый лабораторный шкаф. Меркреди открыл его. Внутри оказался сейф из нешлифованного железа. Алхимик пару минут повозился с хитрым замком, и наконец ему уда-лось распахнуть тяжелую дверцу. Принц заглянул внутрь.
На сей раз сейф оказался не пуст.
— Это он? И это все?
— Что вы хотите сказать? Перед вами самая мощная модель из всех когда-либо изготовленных Древних Артефактов.
В сейфе помещалось нечто похожее на обычную керамическую вазу в форме бутона. Длиной с человеческую руку, но тоньше. В нее, пожалуй, влезли бы только несколько роз, если бы не оловянная пломба, запечатывавшая горлышко. Артефакт покрывала светло-голубая эмаль с тонкой полоской золотой филиграни по верхнему краю. По стенке сбегала стайка загадочных оккультных символов, вокруг середины имелось несколько таинственных рун, а у донышка виднелся девятеричный ЭШ-разъем.
При внешнем осмотре предмет выглядел новее нового.
— Выглядит совершенно новым, — сказал Кевин.
— Фабричная реконструкция. Не хуже нового, и около тридцати процентов экономии. Разумеется, Вольтметру без разницы, поскольку он его украл.
— Я думал, артефакт древний.
— Древний. — Профессор сунул руку в сейф и повернул вазу так, чтобы Кевин смог прочесть гравировку на обратной стороне: «Ян Б. Древний компани, Артефакт. Модель 7».
— «Ян Б. Древний компани»?
— Они делают самые лучшие Артефакты Силы, — пояснил Меркреди. — Крепкие, надежные, мощные. Дорогие, но того стоят, по моему мнению. Непревзойденное мастерство. Понимаете, они довольно приличное время были сняты с производства. Компанию продали АО «Магия Солнечного пояса», которую позже поглотил концерн «Универсальное магическое оборудование». Потом «Универсалы» стали вкладываться в автомобильные антенны, жернова, женскую парфюмерию, держатели для канделябров, фарфоровые ночные горшки, кремы для обуви и вышивальную нить и сменили название на «УнМаКо». Затем они слились с «Объединенными чародеями» — вы слышали о них?
— По-моему, да. Не им принадлежала в свое время сеть магазинов «Заклятия и материалы»?
— Именно. Пока розничный рынок не оказался перенасыщен и их не поглотила компания «Магические системы», бывшая «Магические товары», до того как стать «Магической группой». После слияния они реорганизовались в холдинг «Всенародный маг», который позже превратил большинство своих приобретений в дочерние компании, чтобы сосредоточиться на ведущей отрасли.
— Стало быть, «Древний компани» больше нет?
— Нет, она вернулась, поскольку стала одной из дочерних. Но когда «Всенародный маг» отделил ее, материнская компания оставила права на процесс изготовления артефактов за собой, хотя сама она и не производит Артефакты Силы. Так что теперь «Древний компани» делает только праздничные хлопушки и игральные карты с секретом. А, и еще именинные свечки, которые зажигаются снова и снова, когда пытаешься их задуть. Разумеется, Ян Древний отошел от дел, хотя он по большей части был только разработчиком. Все дела вела его жена.
Кевина посетило внезапное озарение.
— По-моему, я с ней знаком. Пожилая женщина, манера держаться таинственная, увлекается предсказаниями.
— Вы знаете ее? Изумительно! Она сделала вам предсказание?
— Да. Она сказала, что я не одержу победы над человеком в черном.
— Нет, я имел в виду, говорила ли она что-нибудь о конвертируемых облигациях, например? Или о долгосрочных рентах? А о фьючерсных контрактах?
— Боюсь, что нет.
— Очень жаль. Как бы то ни было; если вы ищете Артефакт Силы, волшебной силы... — Тут голос Меркреди приобрел оттенок театральной настойчивости. — Если вам нужен доступ к злой силе, ужасной силе, коварной силе, силе, которая развращает самим своим присутствием, силе, не предназначенной для использования смертными, — голос поднялся почти до визга, — силы, управление которой лежит на пределе человеческих возможностей, жутчайшей, пугающей, неземной силы, тогда вы должны... тогда... — Он запнулся.
— Что? — Кевин напрягся. — Что нужно сделать?
— Тогда вам лучше всего отправиться на барахолку, — прозаично закончил Меркреди. — Таких больше не делают. Нам повезло, что у короля Калефона завалялся один. И притом в идеальном состоянии.
— И это единственная вещь, от которой сможет работать Дьявольское Устройство?
— Это самый мощный из Древних Артефактов.
— Тогда проблема решена.
— Я знаю, о чем вы думаете, и мой ответ «нет». Я не собираюсь помогать вам красть Древний Артефакт. Не пытайтесь угрожать мне — я все равно отказываюсь. Опасность для моей дочери слишком велика. Для меня самого опасность слишком велика. У вас все равно не получится, а даже если получится, Вольтметр обвинит меня, так что в любом случае мне не жить. Бегите из замка сейчас, пока можете.
— Он не узнает, что вы в этом замешаны. Я заберу его сегодня, когда вы уйдете. У вас будет алиби.
— Он все равно обвинит меня.
— Неважно. У меня для вас новости. Лорд Логан собирается штурмовать крепость.
— Пусть попробует. Ему не пройти мимо Устройства, а вам не победить человека в черном. Если госпожа Древний так сказала, значит так и есть. У нее очень хороший послужной список.
— Вы не даете себе труда подумать. Мне не придется побеждать человека в черном. Человека в черном победит Логан. Когда Логан атакует, я уже буду на полпути к Дезераю с Древним Артефактом под мышкой. Машина не заработает, Логан поймает Вольтметра, и вы с дочерью получите свободу. Конец игры.
— Нет! — воскликнул Меркреди. — Нет. Однозначно нет! Жизнь моей дочери важнее всего. Я никогда не подвергну ее риску, ни при каких обстоятельствах. На этом я стою твердо. Ничто — слышите? — ничто не заставит меня подвергнуть ее жизнь опасности.
— Это очень плохо. Потому что мой отец — король Эрик Рассендский. Я могу легко устроить вам место в Рассендском университете.
Меркреди дважды открыл и закрыл рот. Затем произнес:
— Только исследовательская работа. Никакого преподавания. И я хочу быть зачисленным в штат.
— Штатная группа студентов и шесть учебных часов в неделю.
— Два часа. И стипендию для моей дочери.
— Только обучение. Без питания и проживания.
— Идет. Жилье мы можем и снимать.
— Тогда договорились. Вы можете придумать предлог, чтобы оставить Артефакт вне сейфа?
— Так, дайте подумать. Да, я скажу, что мне понадобилось оставить его снаружи для стабилизации поля. Но я не могу дать вам ключ от этой лаборатории. Тем самым я однозначно попаду под подозрение. И все равно дверь охраняется круглые сутки.
Кевин взглянул на потолок.
— Это уже мои проблемы. Вы только оставьте Артефакт снаружи. Завтра утром меня здесь уже не будет. Бежать из Крепости вам тоже незачем. Когда Логан атакует, просто затаитесь у себя в кабинете, пока все не кончится.
Неожиданный щелчок поворачивающегося в замке ключа заставил обоих едва ли не подпрыгнуть. Меркреди торопливо сунул Древний Артефакт обратно в сейф, а Кевин принялся возить по полу шваброй. Вошла Валери.
Меркреди чуть заметно съежился. Едва уловимое движение продлилось не больше мига, он тут же снова расправил плечи, но принц заметил его испуг. Впервые ему стало немного жаль этого человека. Конечно, по части моральных устоев у профессора имелись значительные пробелы, но, судя по всему, работа на Вольтметра ему и вправду не доставляла особого удовольствия. Тем не менее, ему хватило духу на демонстрацию фальшивой бравады.
— А, Валери, — произнес он. — Вы, смотрю, не по форме.
Валери наградила его холодным тяжелым взглядом, и Меркреди умолк.
— Вам не нравится, как я одеваюсь, профессор?
— Нет-нет.
— Может, вы хотели бы повторить свой комментарий его лордству?
— Нет! — воскликнул Меркреди, остатки бравады испарились. — Что вы, нет. По-моему, вы выглядите прекрасно, просто прекрасно. Очень зло. Вам идет.
Он открыл сейф и снова вынул Артефакт, словно только что собрался приступить к работе.
— Профессор, вам удалось нейтрализовать магические поля?
— Да-да. Как раз заканчиваю с этим. Осталось только немного настроить.
— Тогда, я рассчитываю, вы уделите больше внимания своей работе и меньше моей одежде.
— Да, разумеется. — Меркреди подул на Древний Артефакт и протер его рукавом.
Валери повернулась к Кевину:
— Если вы можете ненадолго прерваться, я бы хотела, чтобы вы проверили тягу в моем камине. Когда я пытаюсь развести огонь, становится дымно.
— Хорошо.

Предыдущая страница 9 Следующая страница


Героизм для начинающих 10

— Лето же, — удивился профессор. — Зачем топить камин?
— Я хочу подготовиться к осени.
— Но нас же здесь не будет. Лорд Вольтметр скоро начнет завоевательный поход.
— В моей комнате становится прохладно по вечерам, и вообще, разве я обязана спрашивать вашего мнения? Приступайте к работе! А вы, — обратилась она к Кевину, — идите за мной.
— Конечно, — откликнулся принц, всегда находивший время помочь красивой девушке в таком соблазнительном наряде.
Он двинулся следом за ней. Миновав дежурного, Кевин последний раз оглянулся на Меркреди и увидел, как профессор ему подмигнул. Показалось или нет, но и охранник похоже спрятал в кулак весьма недвусмысленную ухмылку.
Повсеместно молодые люди, оказавшись поблизости от сексапильной женщины, имеют склонность позволять желаемому замещать действительное. Каждый взгляд они истолковывают как заинтересованный, каждую улыбку как обнадеживающую, каждое движение как намекающее. Даже если на самом деле ничего такого в виду вовсе не имеется. (Честно говоря, подобная склонность отнюдь не является исключительной прерогативой молодых людей.) Кевин не являлся исключением. Подмигивание Меркреди запустило соответствующий ход мыслей, а начав думать в этом направлении, отвлечься от данного занятия уже крайне сложно. Вид стройных ног и покачивающихся бедер Валери тем более не давал мыслям выбиться из уже обозначенного русла.
Как обычно, в Роковой Крепости перемещение из одного места в другое включало странствие по узким коридорам и путешествие вверх и вниз по лестницам. То и дело Злая Помощница оборачивалась и посылала Кевину игривые улыбки. По крайней мере принцу так казалось. Несколько раз она резко останавливалась, отчего юноша налетал на нее. Кевин почти не сомневался в том, что красотка делает это умышленно. К тому моменту когда они достигли ее комнаты, ожидания молодого человека взмыли на уровень стратосферы.
Вид жилища ничуть не способствовал изменению этого настроя. Если бы кто-то при знакомстве с Валери хоть на секунду не поверил в ее принадлежность к Плохим Девочкам, один взгляд на апартаменты Злой Помощницы окончательно и бесповоротно свел бы на нет все его сомнения. Стены покрывали красные обои с тисненым рисунком. В зеркальном потолке отражалось пламя разноцветных свечей, источавших пряные ароматы. В углу притулился диванчик, обитый черной лайкой, а на полу перед камином раскинулась медвежья шкура. Кровать с пологом поражала размерами, а слегка помятые атласные простыни имели глубокий оттенок бургундского. По мнению Кевина, на подобной кровати черные волосы и бледная кожа Валери смотрелись бы словно бриллиант в роскошной оправе.
Пока он пялился по сторонам, Злая Помощница, звякнув кольцом с ключами, наклонилась к камину и потыкала щипцами в трубу.
— Дым скапливается здесь. По-моему, труба чем-то забита. Понимаю, сейчас лето, но мы в горах. По ночам становится холодно.
— Наверное, птичье гнездо, — отозвался Кевин.
«Великолепно, — подумал он. — Наклонилась от талии. Никто не наклоняется таким образом, если не хочет умышленно выставить напоказ фигуру. Она определенно флиртует».
Данное обстоятельство моментально подняло следующий вопрос: Что принц должен предпринять в этой связи? Тэйлор предупреждал в своей книге о возникновении такой ситуации. Ему нужно закончить важное дело. Практичный Герой отложит переспячки со Злой Помощницей до того момента, пока Древний Артефакт не окажется в безопасности. Кевин, не задумываясь, отбросил эту мысль. Любой молодой человек никогда не усомнится в том, что возможность потрахаться, сколь бы то ни было призрачная, превалирует над любыми другими факторами. Древний Артефакт может подождать. Никуда он не убежит нынче вечером. Следующая острая проблема — Бекки.
Неофициально Кевин и Бекки были уже помолвлены. Неправильно с его стороны, решил принц, делать это с другой девушкой, когда он обручен с Бекки. Не так неправильно, как если бы они успели пожениться, но тем не менее неправильно. Мужчина, обрученный и собирающийся жениться, и думать не должен о том, чтобы спать с другими девушками. На этот счет у Кевина сомнений не возникало.
Он еще немного подумал. Ключевое слово, решил принц, «неофициально». Они с Бекки не помолвлены по-настоящему. И вообще на данный момент Бекки обещана Логану. Конечно, она не собирается выходить за Логана, но тем не менее обещана ему. С тем же успехом можно сказать, что с Логаном Бекки помолвлена в большей степени, нежели с Кевином, и, следовательно, Кевин свободен поступать так, как сам пожелает.
Все перечисленные многоступенчатые умозаключения пронеслись в голове у принца за долю секунды. Особо раздумывать над подобным решением времени не оставалось, да и аргументы все равно оставляли желать лучшего, а значит не стоило на них сосредоточиваться. Важно то, решил Кевин, что он не повел себя, как один их этих кобелей, которые прыгают к девушке в постель, не задумываясь о последствиях. Мужчина, если он хочет заслужить право считать себя честным и порядочным, перед тем, как спать с девушкой, обязательно должен подумать. Теперь его совесть чиста. Теперь он не делал ничего неправильного по отношению к Бекки.
И, будем надеяться, она никогда ничего не узнает.
К сожалению, данное упражнение в построении аргументов собственной защиты являлось абсолютно пустой тратой времени. Да, Валери действительно кокетничала. Но Валери, как любая добросовестная Злая Помощница, относилась к тем Плохим Девочкам, которые кокетничают так же естественно и бессознательно, как дышат. Это входило в ее служебные обязанности. Стала бы она флиртовать, например, со статуей, если бы поблизости не оказалось живого человека, — вопрос неоднозначный, но несколько раз она строила глазки живописным портретам. Просто чтобы не растерять практику. Но, как и большинство кокеток, Валери не имела ни малейшего намерения заходить дальше. Особенно в данном случае. Кевин, тем не менее, сделал свой ход.
— Ты давно здесь работаешь? — вопрос отнюдь не оригинальный, но прекрасно послуживший поддержанию беседы. Потому-то его столько лет и используют поколения мужчин. Принц забрал у Злой Помощницы щипцы и заглянул в трубу.
— Лет пять, — ответила Валери. — Начинала еще в Ангостуре. Стэну нравится думать, что он выше меня по должности, но у меня больше полномочий. К тому же меня первой наняли. — Она оставила Кевина у камина, а сама откинулась на подушки кровати.
— Вьюшку надо чинить, — сообщил Кевин. — Петли проржавели.
Он обернулся и увидел, как красотка томно вытянулась на багровых простынях. Зрелище более чем соблазнительное. Еще принц заметил, как она машинально поглаживает длинную черную штуковину.
— Гм, это не розга?
— Мм-м? — отозвалась Валери. Она взглянула на предмет, от нечего делать подобранный с кровати. В ее руках оказался тонкий гибкий отрезок темного дерева, отполированный до блеска долгим употреблением. — А, это? Нет, это хлыст. В моей работе приходится сталкиваться с людьми, которым недостает дисциплины. По-моему, поддерживать дисциплину очень важно. Согласен?
— А как же. — Вся страсть Кевина разом остыла, словно чайник на леднике.
— С ним очень хорошо упражнять кисть. — Чпок! Валери резко опустила хлыст на перину. — Но кожу не рвет. Для этой цели я беру кошку.
— Здорово, — выдавил принц, отступая в общем направлении к двери. В данный момент он с готовностью покинул бы помещение и через окно.
— Кошку-девятихвостку. — Злая Помощница почувствовала интерес к новому подчиненному. Она спрыгнула с кровати и порылась в сундуке, откуда вынырнула с простеньким приспособлением, состоявшим из короткой эбонитовой рукояти с укрепленными на ней многочисленными кожаными ремешками. — Обожаю узор из красных отметин, особенно на белой коже. Узелки на конце каждого ремешка оставляют чудные кружочки. Хотя на темной или загорелой коже не так смотрится. — Валери надула губки и снова полезла в сундук. — Тогда я беру вот это. — В руках у нее оказался узкий бич из жесткой сыромятной кожи.
— Великолепно, — произнес Кевин, не отрывая от нее взгляда. Каминные щипцы он, словно защищаясь, держал перед собой. Другая рука, слепо шарившая за спиной, лихорадочно нащупывала дверную ручку. Он только сейчас заметил широкие кожаные ремни с петлями, приклепанные к каркасу кровати. Застегивались они на висячий замок.
— Им лучше работать, когда он мокрый. — Злая Помощница, закрыв глаза, поднесла бич к губам и провела по нему языком. — Мм-м-м... — медленно выдохнула она. — Рубцы держатся несколько дней.
— Чудесно. — Кевин успел наполовину выбраться за дверь.
Валери подалась к нему, и он отступил еще на шаг. Глаза у Злой Помощницы по-прежнему оставались закрытыми.
— Чудные, дивные красные рубцы, — мурлыкала она, поглаживая бичом щеку. — По всем их маленьким попкам.
— Мне нужно взять кое-какой инструмент в деревне, чтобы починить заслонку. Принесу, когда вернусь завтра. Ну, обратно на работу. С инструментами. — Принц собрался с силами, намереваясь ретироваться без неподобающей спешки, и увидел меч.
Меч стоял у кровати, прислоненный к изголовью. Кевин сразу же узнал его. Меч некогда принадлежал Фанку-варвару, но с недавних пор его носила принцесса Ребекка Дезерайская.
Это значит Вольтметр схватил Бекки.
Кевин всего на миг задержал взгляд на мече. Он шагнул обратно в спальню и прикрыл за собой дверь.
— Тут сквозит отовсюду, — пояснил он. — Трудно судить, как идет поток воздуха в трубе. Дайте-ка взгляну еще разок.
— Мм-м, — отозвалась Валери.
Она все еще поглаживала свой бич, ласково пробегая по нему пальчиками с красными ногтями.
— Может, удастся выколотить часть сажи прямо сейчас.
— Мм-м, — снова откликнулась Валери. Теперь она открыла глаза.
Кевин возился у камина, ворочая кочергой в дымоходе. Ему требовалось время для обдумывания следующего шага.
Тем временем Злая Помощница поймала себя на созерцании бедер нового сотрудника.
Она задумчиво постучала хлыстом о ладонь.
Из дымохода с гулом высыпалась сажа.
— Потом получше сделаю, но если вам сегодня понадобится огонь, можете разводить его, не рискуя продымить всю комнату.
Кевин выпрямился, отвернувшись от камина, и вдруг обнаружил Валери возле себя.
— Забудь про камин. Потом с ним разберешься. Ты изрядно потрудился, и, по-моему, пора устроить перерыв.
Она продела правую руку ему под локоть. Красотка находилась очень близко от него, так близко, что он ощущал ее дыхание у себя на щеке и тепло, исходящее от стройного тела. Левой рукой Злая Помощница крепко сжимала бич. Она потянула его к кровати.
— Давай, присядь. Да не туда. Рядом со мной. Я налью тебе вина, и мы немного поболтаем. Люблю знакомиться с людьми другого круга. Ты прожил в поселке всю жизнь?
— Да, — ответил Кевин. — Стаканчик вина не помешает. Как ты стала Злой Помощницей лорда Вольтметра?
Валери, стоя к нему спиной, разливала вино по двум серебряным кубкам.
— А? — отозвалась она рассеянно. — Ангостура консервативнее вашего Дезерая. — Злая Помощница отщелкнула камень на одном из перстней. — Вариантов карьеры для женщин немного. Либо идти в няньки, либо в гувернантки, либо в Злые Помощницы. Вот практически и весь выбор. — Она говорила быстро, стараясь отвлечь молодого человека. На мгновение перстень завис над бокалом, мелькнуло облачко белого порошка, вино коротко взбулькнуло, и Валери предложила его Кевину.
Принц взял кубок, но пить не стал.
— Ну, думаю, если заключить контракт с правильной организацией и не страдать избытком сострадания и моральных принципов, то работа Злой Помощницы — неплохой выбор.
— Да, именно. И лорд Вольтметр предлагает прекрасный социальный пакет. Как тебе вино?
Кевин поднес кубок к губам и, снова не попробовав, как бы невзначай продолжил беседу.
— Разумеется, при работе Злой Помощницей существует одна проблема — надо быть красивой.
Валери самодовольно хохотнула.
— Проблема? По-моему, ко мне это не относится. — Она прижалась к нему боком. — А по-твоему, у меня имеются насчет этого проблемы?
Принц позволил руке скользнуть ей на талию. Она прижалась к юноше плотнее, положив голову ему на плечо. Ее черные волосы обвились вокруг его шеи. Одна из рук Злой Помощницы пропутешествовала к ремню на кровати и начала бездумно поигрывать с застежкой.
— Ну что ты, — успокоил ее Кевин. — Разумеется, сейчас это не проблема. У тебя в запасе еще несколько лет.
— Что? — Рука перестала теребить застежку.
— Ну, в смысле, ты ведь не сможешь работать Злой Помощницей Темного Властелина, когда состаришься.
Валери резко выпрямилась.
— Но я красивая. И я еще далеко не старая.
— Да-да, разумеется. Я же не сказал, что ты уже слишком старая. Я просто имел в виду, что ты станешь старой через некоторое время. В смысле, все мы когда-нибудь станем старые и седые.
Валери, уронив на пол бич, схватила с тумбочки ручное зеркальце.
— Я не вижу ни единого белого волоска.
— Ну так у тебя и нет ни единого седого волоса, — с бесконечным терпением заверил Кевин. — Я не про то. Ты выглядишь прекрасно.
— Прекрасно в смысле «она так прекрасна» или в смысле «прекрасно для своего возраста»?
— У тебя прекрасный возраст. Не понимаю, с чего ты так завелась. У тебя впереди еще несколько лет, прежде чем тебе придется об этом беспокоиться. Тебе же всего... сколько? Двадцать девять?
— Двадцать семь!
— Ну вот видишь. Скажи, а эти кубки из чистого серебра? Очень красивые. — Кевин поднес кубок к губам.
— У тебя что, работы мало? — Валери отняла у него вино.
— Да нет.
— Тогда приступай. Чего ты вообще здесь прохлаждаешься? Мы платим не за то, чтобы все тут рассиживались и пьянствовали в рабочее время!
С этими словами она схватила его за руку и вытолкала за дверь.
Задвинув засов, Валери зажгла еще несколько свечей и уселась перед зеркалом. Следующие полчаса она провела за разглядыванием гладкой кожи под глазами на предмет крохотных морщинок и темной гривы — на предмет седых волос. Не нашла ничего, но все равно донельзя расстроилась. Даже не заметила исчезновения кольца с ключами.
Одно в Дезерае имелось в избытке — хорошие карты. Логан это оценил. Вследствие стратегического положения Дезерая, через него прошло, или планировало пройти, достаточно армий. В общем, точные военные карты присутствовали в изобилии. Он так и сказал командиру своей конницы. Оба они склонились над одной из таких карт в шатре Логана. Его войско все еще находилось в дневном переходе от Тоскливого.
— На юг от поселка ведут две дороги. — Черный Джек провел пальцем по карте. — Мы не знаем, какой он планирует воспользоваться.
— Наши разъезды прошли по обеим, — доложил командир конницы. — Никаких признаков движения войск. Похоже, он еще не выступил.
Логан кивнул:
— Я и не рассчитывал. Но нам необходимо предусмотреть все вероятности. Мы пойдем по восточной дороге — она чуть короче. Но есть шанс, что он решит двинуться по западной, тогда как мы пойдем по восточной. Я не хочу дробить свои силы и идти по обеим дорогам. Так любая половина окажется слишком слабой, если встретится с армией Вольтметра.
— Да, сэр.
— Так что мы пойдем по восточной дороге, а ^ ты поведешь конницу по западной. Если наткнешься на Вольтметра, немедленно пошли к нам вестового и свяжи их боем. Мы вернемся и перехватим его вот здесь.
— Понял, сэр.
— Важно навязать ему бой, пока он еще в горах. Я понимаю, это противоречит рекомендации, которую я давал Совету лордов всего несколько дней назад. Но мы не можем допустить, чтобы Вольтметр перенес свое Дьявольское Устройство близко к густонаселенным районам.
— Дьявольское Устройство?
Генерал потянулся к бокалу с бренди и жестом указал на бутылку, давая понять, что подчиненный может налить себе самостоятельно. Офицер так и поступил.
— Дьявольское Устройство, — подтвердил Логан. — У всех наших современных Темных Властелинов обязательно есть Дьявольские Устройства. Я провел три военные кампании против них, и у каждого имелось какое-нибудь оружие массового поражения. Пренеприятнейшие штуки, кстати. По крайней мере, они так утверждали. Достоверно выяснить это не удалось, поскольку мы каждый раз успевали их уничтожить. Героически. В самую последнюю секунду.
— Да, сэр. — Кавалерист обдумал услышанное. — Э-э, ваше лордство, а откуда вы узнали?..
— Что они были уничтожены в последнюю секунду? На каждом имелся таймер, отсчитывавший секунды. Очень удобные механизмики. Они дают знать, когда именно наступает последняя секунда.
Вошел ординарец с парой начищенных сапог и отглаженной формой. Сапоги он поставил рядом с генеральской раскладушкой, а форму убрал в дорожный сундук. Следом вошел интендант.
— Сэр, прибыл еще один конный рыцарь и просится присоединиться к вашей армии.
— О боже! — раздраженно воскликнул Логан. — Только если он привез собственную провизию, а то не примем.
— Сэр, это принц Бигелоу.
— И у него есть собственная провизия, — сообщил Бигелоу, появляясь в генеральском шатре. — И собственные лошади.
— А у него есть чем кормить собственных лошадей?
— Как ни странно, но есть. Тебе от меня не избавиться, Джек.
Логан пожал плечами в знак капитуляции.
— Полагаю, не избавиться. Ладно, Сэм, ты принят. Это значит, что ты под моей командой, так что можешь начать называть меня «сэр».
— Да, сэр.
— Налей себе бренди.
— Есть, сэр.
— Мы штурмуем крепость, — пожаловался Логан. — Пехотный строй ломать нельзя. Мне бронеконница вообще ни на какое место не сдалась. Но они все прибывают и прибывают. Все эти бесполезные вторые и третьи сыновья аристократов, отчаянно стремящиеся урвать кусочек боевой славы, в своих сияющих доспехах и на прекрасных боевых конях. И со слугами, которых надо кормить. У меня нет для них работы, поэтому они путаются под ногами у нормальных солдат, а выгнать их нельзя, потому что у них большие связи. И так каждую кампанию.
— Да, сэр, — посочувствовал Бигелоу, прекрасно понимая, насколько сам идеально подходит под это описание. Он вернул графин на складной деревянный буфет. Генеральский шатер не мог похвастаться богатым набором мебели. Постелью служила простая раскладушка. Маленький письменный стол также выполнял функции и обеденного. Еще имелся стол для карт, буфет и несколько сундуков с одеждой. Меч Логана висел над раскладушкой. Доспехов он не носил. Бигелоу отпил глоток вина. — Но я так долго и бесплодно проторчал в Дезерае. Если я явлюсь к себе домой в качестве отвергнутого жениха, что же мне предъявить...
— Я прослежу, чтобы для всех рыцарей изготовили какую-нибудь ленту в память об участии в кампании.
— Только о том и помышляю. Кстати, мои люди способны прокормиться сами.
— Хорошо. Славы тут будет предостаточно, а вот провианта маловато. Мы так и не успели разобраться с проблемами снабжения армии.
— Я думал, Тимберлин считается докой в этом вопросе.
— Тимберлина здесь нет.
Бигелоу выглядел удивленным.
— Нет?
— Он по-прежнему в замке. Принц Кевин Тимберлин Рассендский, — Логан даже не сделал попытки скрыть неприязнь, — слег в постель при первом признаке опасности.
— Прошу прощения, сэр? — Тон Бигелоу сделался подчеркнуто нейтральным. Прочие офицеры, прекрасно осведомленные о состязании за руку принцессы Ребекки и естественно поддерживавшие своего командира, пристально следили за принцем. — Следовательно, Кевин заболел?
Логан махнул рукой:
— Ай, ладно, Сэм. Я не собирался проявлять неуважение к Тимберлину. Знаю, он тебе симпатичен. Думаю, его действительно снедает недуг. — Тут Черный Джек не смог убрать с лица самодовольную ухмылку. — Наверное, любовный.
— Что напоминает мне о необходимости принести свои поздравления по поводу грядущего бракосочетания, сэр.
— Спасибо, Сэм.
— Стало быть, ты получаешь и славу, и девушку.
— Одно, как правило, следует за другим.
— А как это восприняла принцесса Ребекка? У меня сложилось впечатление, что она заинтересовалась Тимберлином.
— У меня такого впечатления не сложилось, — несколько натянуто ответил Логан. — Однако ее отец заверил меня, что она исполнит свой долг.
— Совершенно с вами согласен, сэр. — Тут Бигелоу улыбнулся. — Принцесса Ребекка определенно показалась мне девушкой, которая исполнит свой долг именно так, как она его понимает. Осмелюсь поинтересоваться, говорили ли вы с ней об этом?
— Я ее не видел. По соображениям безопасности она со своей свитой решила удалиться в летний дворец.
— А-а. Как разумно. — Бигелоу повертел бокал, поднял его к свету и принялся разглядывать. — Итак, принцессы нет в городе, а Тимберлин заперся у себя в покоях.
— По-моему, нам крупно повезло. Такие в походе не нужны. Он чрезмерно склонен к дипломатии. Слишком любит поговорить, поторговаться и слишком поздно наносит удар.
— О да. — Бигелоу посмотрел наружу мимо откинутых занавесей шатра, туда, где яркое небо встречалось с глубокой зеленью гор, а группа маршировавших мимо солдат вздымала фонтанчики мелкого гравия, вприскочку скатывавшегося вниз по тропинке. — Слишком много разговоров, слишком мало действия. Очень похоже на Тимберлина.
Лорд Вольтметр прижал перстень с печаткой к шарику сургуча и положил письмо в лоток с исходящими документами. Он оттолкнулся от стола и закинул руки за голову, распрямляя затекшую спину.
— Бумажная работа, Валери. — Темный Властелин уныло взирал на кучу бумаг в лотке с входящей корреспонденцией. — Без нее нельзя управлять Империей Зла.
— Нельзя, милорд. — Валери принесла ему бокал вина. Он взял бокал из ее рук и пригубил.
— Таково бремя добившихся успеха. Теперь я отдаю приказы, вместо того чтобы выполнять их, а надо отдать столько приказов! Когда я только начинал, требовалось всего-навсего следовать правилам. Например, собаки.
— Собаки, милорд?
О собаках Злая Помощница ничего не слышала.
— Еще до тебя, дорогая. Согласно общественному мнению, злые люди пинают собак, и если ты хотел, чтобы тебя воспринимали как истинного приверженца Темных Сил, тебе приходилось пинать множество собак. Понимаю, сегодня это звучит старомодно, но гильдии были очень строги на этот счет. А задачка не из легких. Порой я был вынужден гнаться за собакой с полмили, прежде чем как следует пнуть ее, и нередко сам получал укус в лодыжку. Но я не останавливался, пока не выполнял месячную норму, а потом стал и перевыполнять.
— Восхитительно, милорд.
— Злым быть нелегко, даже в роли школьного учителя. Многие думают, что всех делов-то наставить лучших оценок самым мерзким ученикам и тогда другие дети возненавидят их еще сильнее. Но все оказывается не так просто. Особенно, когда начинаешь продвигаться по служебной лестнице. Там такая конкуренция. Например, был приют. По-моему, я уже рассказывал тебе эту историю.
— Много раз, милорд. Вольтметр проигнорировал ее ответ.
— Даже сегодня ни один человек не может считаться истинно злым, пока не лишит сиротский приют права выкупа закладной. Нет, конечно, некоторые довольствуются лишением многодетного отца права выкупа закладной на семейную ферму или старой вдовы — на ее имущество, но они никогда не достигают вершины. Все по-настоящему знаменитые Темные Властелины лишили права выкупа закладной по крайней мере один приют, и я был решительно настроен присоединиться к этой элитарной группе.
— Очень благородно, сир.
— Проблема заключалась в том, чтобы наложить руки на приютскую закладную. Спрос на них в злом сообществе очень велик, и спекулянты вздували цены. Наконец мне удалось купить одну с устрашающей наценкой и четырехпроцентным превышением номинала по сравнению с реальным уровнем индексации капиталов. Что же произошло?
«Великая эпидемия гриппа», — произнесла про себя Валери.
— Что случилось, сир?
— Великая эпидемия гриппа. Понимаешь, он поражает в основном очень маленьких и очень старых. Клянусь, этот грипп извел по меньшей мере треть всех детей в Ангостуре. И разумеется, как только родители оправились от утраты, они принялись расхватывать сирот направо и налево. Я истекал наличностью, а приют греб деньги лопатой. Прошло два года, пока они снова не начали пропускать выплаты. Говорю тебе, я едва не бросил зло ради добра.
— Еще вина, милорд?
— Нет, спасибо. — Вольтметр снова придвинул стул к столу. — Но знаешь, Валери, порой мне думается, что это были самые лучшие времена. Разумеется, я был молод и я боролся, но у меня имелась цель, смысл жизни. Каждый день бросал мне новый вызов. — Он придвинул к себе чистый лист бумаги, обмакнул перо и начал писать. Но почти сразу же остановился и продолжил монолог: — А теперь осталось совсем немного вызовов. Врагов я сокрушил, мои планы готовы к завершению. — Темный Властелин уставился на лист бумаги невидящим взглядом. — На самом деле, только один человек стоит у меня на пути.
Он рывком вынырнул из грез.

Предыдущая страница 10 Следующая страница


11 Джон Мур

— Что это у тебя там, Валери?
— Меч, милорд. Сегодня в вентиляционной шахте поймали очередную тетку. Отняли у нее этот меч.
— Воин?
— Заявляет, что Комический Спутник. Вольтметр оживился. Он повернулся к Валери, стоявшей слишком прямо на высоких каблуках. Не то чтобы по стойке «смирно», но и не вольно.
— Комический Спутник? Наверное, Комический Спутник лорда Логана?
— По-моему, она вообще не Комический Спутник, милорд.
— Правда? А кто она, по-твоему?
— Больше похожа на Варварскую Воительницу, милорд. У нее варварский меч. — Валери подала клинок Вольтметру. — И под костюмом для верховой езды на ней надет наряд Варварской Воительницы. И, наконец, я ни за что не поверю, что эта девица — Комический Спутник. Она не способна рассказать простой анекдот даже ради спасения собственной жизни.
Вольтметр наполовину выдвинул меч из ножен, бросил на него безразличный взгляд, задвинул обратно и вернул Злой Помощнице.
— Варварская Воительница мне не нужна. Убить на рассвете.
— Да, милорд. — Валери повернулась уходить. Но у дверей обернулась. Вольтметр склонился над столом и торопливо строчил очередной приказ. — Милорд, а у всех Темных Властелинов есть Злые Помощницы?
— Полагаю, да, — ответил он несколько отрешенно. — Помощницы и Приспешники. Без них невозможно работать.
— И Злые Помощницы всегда красивые?
— Мм-м? Ах да. Полагаю, мы всегда стараемся нанимать привлекательных молодых женщин.
Понимаешь, тут вопрос престижа. Производит впечатление на других Темных Властелинов. И вообще, это традиция. — Вольтметр сложил бумагу, взял палочку красного сургуча и подержал его над свечой. — Напомни мне заказать немного черного сургуча.
— А не было ли Темного Властелина с немолодой, чуть седоватой Злой Помощницей?
— Не припоминаю. А зачем тебе?
— Просто так, милорд.
Валери вышла, закрыв за собой дверь.
Кевин старался не терять времени. Он не знал, что припас для Бекки Вольтметр и как с ней обращаются. Принц катил свою тележку с метлами и щетками по коридорам, как можно небрежнее спрашивая дорогу. Ему потребовалось немало времени, чтобы добраться до подземелья. Все знали, где оно находится и все указывали в одну сторону: идите вниз. Только вот в Роковой Крепости с ее бесчисленными лестницами и петляющими коридорами придерживаться направления «вниз» оказалось непросто.
Попал он туда уже поздним вечером. Снаружи высыпали звезды. На верхних этажах крепости зажгли масляные лампы. На нижних уровнях, где помещалась темница, лестницы приходилось освещать всегда. Здесь, в специальных нишах, медленно прогорали толстые свечи. Дверь в темницу охранялась. Кевин миновал ее не глядя, только кивнув охраннику. Охранник кивнул в ответ.
Принц дошел до конца коридора, свернул за угол и немного поразмыслил: «Дверь заперта на засов. Охранник один. У него секира, но в отличие от стражников на стенах, внутренняя стража не носит доспехов».
Кевин решил, что справится с ним. Вольтметровы люди слыли опытными бойцами, но у принца имелось преимущество внезапности. При отсутствии иных задач, кроме как вытащить Бекки из замка, он бы атаковал не задумываясь.
Но ведь еще требовалось вернуть Древний Артефакт. Сегодня Меркреди оставит его неубранным в сейф. А Кевин не знал, с какой частотой меняется стража. Когда следующая смена обнаружит побег, они поднимут тревогу и Артефакт окажется потерян навсегда.
Можно сначала забрать Артефакт, а потом вернуться за Бекки. Нет, риск слишком велик. К тому же не известно, как долго здесь держат пленников. Вернуться за ней и обнаружить, что ее увели на допрос или даже на казнь?! При одной мысли об этом ему стало трудно дышать. Теперь, когда Бекки так близко, он ее точно не бросит.
Разумеется, оставался старый испытанный вариант с вентиляционной шахтой. Места там точно хватит. Кевин как-то поинтересовался у архитектора, почему столько замков и крепостей буквально источены воздуховодами, словно ходами термитов. Причем достаточно большими, чтобы ползать по ним.
«Они находятся внутри крепостных стен, — пустился в разъяснения архитектор. — Вреда от них немного. Стоит врагу захватить стены, и вы уже в беде. Вентиляция погоды не делает».
«Определенно делает, — возразил принц. — Когда враг на стенах, дерешься за каждое помещение. Еще остаются запертые и забаррикадированные двери в самой крепости. Что толку запираться на засов, если прямо в помещение выходит вентиляционный канал?»
Архитектор тяжело вздохнул и пустился в пространную лекцию о минимальных размерах воздуховодов, скоростях воздушных потоков, потерях давления, конвекционных течениях, естественных вентиляционных системах и числе Рейнольдса для турбулентного потока. Кевин про себя решил, что тот все придумывает, но дальше спорить не стал.
По крайней мере у Вольтметра хватило ума понаставить в вентиляционных каналах множество ловушек. Владей Кевин собственным замком, он бы вместо этого оборудовал решетки на входах в шахты надежными запорами, но он же не относился к приверженцам Темных Сил. Тут имел место некоторый нюанс. Решетки только задержат противника, но не остановят его полностью — кто-нибудь непременно догадается перепилить их. Ловушки, в свою очередь, предназначены не столько для обороны, сколько для демонстрации оппонентам хитроумия и коварства Темного Властелина, затаившегося в своей Неприступной Крепости. Для чего же тогда было становиться Темным Властелином?
Рассуждения рассуждениями, а пробирался в темницу Кевин очень долго. Он начал с одного из складов. Увиденное его обеспокоило. Помещения заполняли бочонки с солониной двух видов и маринадами. В других помещениях высились штабеля ящиков с галетами, горы мешков с солью и сушеным горохом. Бывший интендант сразу узнал набор стандартного довольствия для армии в военное время. Вольтметр без труда мог вести большое войско на изрядное расстояние или выдержать долгую осаду.
Ящики, по крайней мере, обеспечили легкий доступ к вентиляционным отверстиям на потолке. Далее начались трудности. Темница находилась всего через несколько помещений отсюда, но вентиляционные ходы оказались еще сложнее и запутаннее коридоров замка. Необходимость проверять дорогу на предмет всевозможных растяжек и контактных проволочек еще сильнее замедляла продвижение. Когда принц дополз до решетки в потолке темницы, время близилось к полуночи.
Впервые он насторожился, услышав доносящиеся через решетку голоса. Один звучал низко и грубо. Другой был высокий и нежный. Женский. Бекки с кем-то разговаривала. Это радовало. Это означало, что она жива. И не радовало. Либо встреченный им стражник вошел внутрь камеры, либо их двое. Очень медленно и крайне осторожно, не издав ни звука, Кевин втянул решетку в шахту. Еще медленнее он высунул голову и огляделся. Темница освещалась единственным факелом из промасленных тряпок, воткнутым в привинченный к стене бронзовый держатель. В тенях, отбрасываемых неровным пламенем, за железной решеткой принц различил Бекки. Выглядела она грязной и растрепанной, но, кроме порванной блузки, внешних повреждений Кевин не обнаружил. Девушка стояла у стены с закинутыми вверх руками. Железные оковы охватывали ее запястья. Здоровенный охранник в черно-зеленой форме, просунув лицо между прутьями, вел с ней беседу. Тщательно выбранное расположение позволяло стражу иметь оптимальный обзор на ее вырез.
— Не-е, барышня, — гудел он, — не ревун, а раввин. Пастор и раввин входят в бар.
— А я уверена, что там сказано «ревун».
— Должно быть, опечатка. Пастор и раввин. Это старый анекдот.
Открылась дверь и вошел второй стражник.
— Добрый вечер.
— Сгинь, — отозвался первый. — Я тут дежурю.
— Вот я и надумал устроить тебе передышку. Отпустить пораньше. — Второй стражник подобрался к решетке и улыбнулся Бекки, обнажив полный рот желтых зубов.
— Я уйду, когда моя смена кончится, спасибо большое.
— Смена уже сейчас. — Второй стражник теснил первого, стараясь занять его место.
Первый пихал его обратно. — Черта с два. Полночь еще не пробило.
— Я просто пытаюсь оказать тебе услугу.
— Можешь повременить со своими услугами до конца смены. Снаружи. Жди снаружи.
— Слушай, часы бьют.
— Не бьют!
Открылась дверь, и вошел третий стражник. Он держал в руках помятый металлический поднос с четырьмя обколотыми эмалированными кружками.
— Кому чаю?
— Сгинь! — дружно рявкнули первые два. Третий пытался заглянуть между их плечами.
Поймал взгляд Бекки и улыбнулся.
— Чай. Знаете, проходил мимо столовой, вспомнил о вас двоих, торчащих здесь, в этом сыром, промозглом подземелье, и сказал себе: «Почему бы не порадовать их доброй кружечкой горячего чая?»
— Мне и без чая неплохо, — огрызнулся первый.
— Мне тоже, — сказал второй. — Почему бы тебе не отправиться обратно в столовую и не выпить его самому? А потом взять чайник и засунуть его...
— Может наша пленница хочет чаю? — перебил третий, вставая на цыпочки, чтобы заглянуть поверх голов товарищей.
Спасибо, — ответила Бекки. — С удовольствием.
— Я дам его ей, — сказал первый.
— Но я его сюда принес!
— Обломись. Это моя смена, и я за нее отвечаю. — Первый стражник схватил кружку с подноса и сунул ключ в замок.
— А как она будет пить его с прикованными руками?
— Полагаю, мне придется подержать кружку у ее губ. — Первый стражник открыл дверцу. — Ну-с, уверен, вы, джентльмены, очень заняты. Короче, можете выметаться. Спасибо за чай.
— Погоди, — остановил его второй. — Слушайте.
Трое стражников умолкли и прислушались. Бекки тоже прислушалась. Кевин прислушался тоже. Снаружи Крепости, на одном из бастионов, бил колокол.
— Полночь, — второй стражник схватил кружку, расплескав половину на пол. — Моя смена. Я дам ей чай.
Но я его принес, — запротестовал третий. — Это была моя идея.
Первый бросил тоскующий взгляд на Бекки.
— Черт. Нет, погодите. Я остаюсь.
— Ты не можешь остаться. Это моя смена. Я теперь за нее отвечаю. Вы, двое, катитесь. Вы не имеете права находиться здесь.
— Я остаюсь. Ты вошел раньше, так что я остаюсь позже.
— Что? Но это же бессмыслица получается! Открылась дверь, и вошел еще один человек в форме. Кевин сразу распознал в нем капитана стражи. Сапоги блестят, мундир сшит на заказ, шейный платок — шелковый, на плечах эполеты и треуголка с офицерской кокардой. Трое рядовых вытянулись по стойке «смирно».
— Что это у вас тут происходит? Какая-то разновидность фан-клуба?
Кевин подумал примерно то же самое.
— Охраняем пленницу, сэр.
— Для охраны одной девчонки не требуется трое здоровых мужиков. Вон все. Ты тоже, Макомбер.
— Сейчас моя смена, сэр.
— Подежуришь с той стороны двери. Она никуда не денется, а вы не будете... — Тут капитан украдкой скользнул взглядом по груди принцессы. — Не будете отвлекаться.
— Да, сэр, — недовольно проворчал Макомбер.
Остальные последовали за ним. Капитан вышел последним, чтобы никто не шмыгнул обратно. Дверь закрылась, снаружи брякнул засов. Кевин втянулся обратно в шахту и молча сосчитал до ста. Стражники не вернулись. Тогда принц бесшумно спрыгнул в камеру.
Глаза Бекки округлились от удивления, но ей хватило ума не издать громкого восклицания.
— Кевин! — прошептала она. — Я так рада тебя видеть.
— А я тебя. С тобой все в порядке?
— Да. Я знала, что ты меня найдешь. Как ты проник в Крепость?
Кевин торопливо перебирал трофейные ключи, пробуя каждый. Он на миг прервался и продемонстрировал принцессе нагрудный карман. — Я могу ходить, где хочу. У меня именная карточка.
— Ты работаешь на Вольтметра?!
— Тс-с-с, не так громко. Я всего лишь специалист по очистке вентиляции.
— Ты здесь переодетый?
В ее тоне появился намек на критику. Кевин перестал возиться с ключами.
— А что тут не так?
— Ну, это вроде бы не очень героически?
— ?!
— Нет, я понимаю, один человек не может атаковать замок. Для таких случаев и существует перелезание через стену, ну, может, еще попутное перерезание пары-тройки глоток. Но войти с парадного входа с фальшивыми усами и поддельной визитной карточкой... по-моему тут не достает героизма, тебе не кажется?
— Не кажется. Герои все время принимают чужое обличье.
— Ага, бродячих менестрелей. Или переодеваются музыкантами. Иногда жонглерами. Метла не очень-то героический инструмент.
— Да ты чего? — взвился Кевин, порядком уязвленный ее рассуждениями. — Если хочешь знать, в сидении по темницам тоже нет ничего героического.
— Я как раз собиралась бежать, — надменно заявила Бекки. — Я ждала подходящего момента. Мне осталось только выбраться из клетки, выбить дверь, смять стражу и проложить путь к свободе.
— Ты, между прочим, еще и к стене прикована. Бекки повернула голову сначала в одну, потом в другую сторону, словно впервые разглядывая цепи.
— Ну, детали этой части плана я еще как следует не проработала.
— Угу. — Кевин наконец открыл дверь клетки. Он по-быстрому чмокнул девушку в щеку и начал возиться с наручниками. — Как ты? Надо было меня дождаться.
— А не надо было без меня уходить.
— Отчего у тебя блузка порвана? Стражники?
— Нет, это все та девица.
Что за «та девица» у Кевина вопросов не возникло.
— Считай, тебе повезло. Ко мне она подбиралась с хлыстом.
— Стражники на самом деле вели себя очень мило. Нам нужно соблюдать осторожность. Они треплются, будто кучка олухов, но, по-моему, драться умеют. Я боялась, что кто-нибудь из них начнет ко мне приставать, пока была прикована, но с дисциплиной у них все в порядке.
Кевин перестал ковыряться в замках и окинул ее оценивающим взглядом.
— Что ты на меня так смотришь?
— Знаешь, скованная и беспомощная, ты действительно выглядишь очень соблазнительно.
— Кевин!
Принц шкодно ухмыльнулся в ответ.
— А ведь чуток времени у меня есть. Все равно работаю с опережением графика. Кто знает, когда снова представится подобная возможность?
— Не смешно. — Бекки слегка пнула его по лодыжке. — Бывает ли вообще время, когда парни не думают о сексе?
— Разумеется, бывает. — Кевин снова занялся ключами. — Когда... погоди минутку... дай подумать... нет. Нет, не бывает.
— Зачем я вообще спросила?
Первый наручник со щелчком открылся, и принц вставил тот же ключ во второй. Сработало. Бекки несколько секунд растирала запястья, затем обвила Кевина руками за шею и поцеловала.
— Спасибо. — Она снова поцеловала его. — А теперь давай выбираться отсюда. — Принцесса взглянула на дверь. — Сумеешь снять стражника?
— Не так быстро, — осадил ее Кевин. — Если снять часового, поднимется тревога. Не забывай, нам еще надо забрать Древний Артефакт.
— Древний Артефакт? Ты знаешь, где он?
— Да, — ответил Кевин с едва уловимым оттенком самодовольства. — И устроил так, что его сегодня оставят без охраны.
Бекки посмотрела на него с уважением.
— Ладно, наверное я была не права насчет маскировки. Как мы до него доберемся?
— Верхом. — Принц вывел ее из клетки и указал на дыру в потолке. — Через вентиляцию.
— Нет, — торопливо возразила принцесса. — Мы там не пролезем.
— Пролезем-пролезем. Я только что оттуда.
— Э-э, думаю, там могут быть ловушки.
— Разумеется. Я позабочусь об этом. Дыра в потолке выглядела очень темной и очень неприветливой. Бекки смотрела на нее с отвращением, вспоминая результаты своего последнего путешествия по вентиляционным шахтам.
— Все в порядке, — заверил Кевин. — У меня есть фонарь. И я провел весь день, нанося их на карту. — Он сложил ладони чашкой. — Давай. Я подсажу тебя.
— По-моему, первым следует лезть тебе.
— Первой пойдешь ты, потому что без моей помощи тебе туда не забраться.
— Но если я полезу первой, ты сможешь заглянуть мне под платье.
— Я готов пойти на такую жертву. Вперед. Принц подсадил ее, и пока она устраивалась внутри шахты, нырнул обратно в клетку и защелкнул наручники. Дверцу он оставил открытой, а ключи от решетки и кандалов запихнул в щелку в каменном полу, прикрыв их грязью и соломой.
— А это зачем?
— Есть вероятность, что стражники решат, будто ты выскользнула из наручников, а дверку они сами забыли запереть, когда собрались поить тебя чаем. Охранника у дверей обвинят в том, что он заснул на посту, даже если это не так. В общем, даже если начнут искать тебя, то о наличии сообщника подозрения у них не возникнет.
— Дельная мысль. Немного притянуто за уши, но может и сработать.
— Что ж, программа-максимум — стащить Артефакт и выбраться из крепости, пока стража не сменилась. Тогда не будет иметь значения, что они подумают. — Кевин подпрыгнул и ухватился за край вентиляционного отверстия кончиками пальцев. Просунул руки в обе стороны и втянул себя внутрь. Бекки отползла глубже в шахту, давая ему возможность пристроить на место решетку. — И это лучшее из того, что мы можем сделать.
— Вот твой фонарь. Странный какой-то. Никогда не видела таких маленьких.
— Он горит на дистиллированном спирте. Язычок пламени небольшой, но не оставляет после себя запаха, как от масляной лампы.
— А что это за трубочка сбоку?
— Для рециркуляции, чтобы дым сгорал полностью.
— Ловко.
— Спасибо. Следуй прямо за мной. — Принц пополз вниз по шахте, юная принцесса ползла по пятам. — Осторожно, здесь проволочная растяжка. Тут, кроме выхода наружной шахты, вся система нашпигована ловушками и силками.
— Правда?
— Интересно, кстати, кого Вольтметр собрался обмануть, оставив ее без охраны. Это же настолько очевидно. Нужно быть трижды идиотом, чтобы туда сунуться. Когда выберемся, я тебе покажу, где она. Кстати, а как тебя поймали?
— Здесь так пыльно. Тебе не кажется, что тут пыльновато? Никогда не видела столько пыли. Это определенно на редкость пыльное место.
— Потому-то им и понадобилось его прочистить. Идею я перенял у трубочистов, которые работали у нас в Рассенде прошлым летом. О чистоте воздуха в замке надо заботиться.
— Да. Верная мысль. Значит, Вольтметр думает, что ты из Тоскливого?
— Я его пока не видел. Я сосредоточился на добыче Артефакта. Меня наняли та девица, Валери, и Главный Приспешник, Стэн.
Они следовали по Кевиновой карте, двигаясь то по горизонтальным, то по вертикальным шахтам, постепенно пробираясь наверх.
— Погоди, — продолжила разговор Бекки, — ты хочешь сказать, что Вольтметр вообще тебя не видел?
— Не видел.
— Он знает, как ты выглядишь?

Предыдущая страница 11 Следующая страница


Героизм для начинающих 12

— Не думаю. А что?
— А другие двое знают, кто ты?
— Разумеется, нет.
— Зачем тебе тогда фальшивые усы?
— А, эти? — Кевин погладил верхнюю губу. — Мне всегда было интересно, как я буду смотреться с усами. Разве не самый подходящий момент попробовать?
— Да, это все объясняет. Я ожидала, что ты приведешь более вескую причину для ношения фальшивых усов. И была не права. По крайней мере теперь ты выяснил, что хотел. Кстати, выглядят они ужасно. Не вздумай отращивать.
— Ты думаешь? А я только начал входить во вкус.
— За мужика с усами не пойду! Они мокрые от супа, от пива, и вообще в них набиваются всякие объедки.
— Нет, не набиваются. К тому же существует специальная посуда для усатых.
— Ну и что? Ты бы вот женился на женщине с усами?
— Нет, конечно, но ведь это...
— Вот видишь. Один-один. — Они свернули за очередной угол, и Бекки увидела, как Кевин сделал пометку на стене. — Что это?
— Фосфорный мелок. Удобно отмечать путь в темных помещениях.
Фосфорный мелок? Бекки размышляла над этим, пока они спускались по очередной вертикальной шахте.
— Кевин, ты ничего от меня не скрываешь?
— О чем ты?
— Ты знаешь, о чем. Тебя окружает тайна. Крохотные спиртовые фонарики, светящиеся мелки, фальшивые усы, краденые ключи — ты чего-то недоговариваешь. И еще, ты не мог купить все это — у тебя не было времени. Судя по всему, ты ЭТО привез с собой. Почему ты прибыл в Дезерай, снаряженный как вор?
— Мы всегда возим с собой специальное снаряжение.
— Мы?
Темнота надежно скрыла смущенное выражение на лице Кевина.
— Корпус. Понимаешь в процессе дипломатической работы порой приходится читать материалы, не предназначенные для твоих глаз. В общем, которые могут быть под замком.
— Кевин! Ты шпион?!
— Это не шпионаж. Это дипломатическая разведка.
— Ты ведь не читал дезерайские секретные коммюнике? Или читал?
— Ну, может быть. Иногда. Самую малость.
— Кевин, это ужасно.
— Просто часть работы. Все так делают. Может, раз-другой и залез в письменный стол. Дезерай поступает по отношению к нам точно так же. Так принято.
— Ничего подобного. Речь идет об особо секретных документах, представляющих жизненную важность для нашей национальной безопасности. Тебе не полагается красть и читать их. Это незаконно, аморально и совершенно бесчестно. Тебе следует поступать как все остальные и ждать, пока информация просочится в прессу.
— Тс-с-с. — Кевин приоткрыл фонарь, сверился с картой, затем снова прикрыл свет. — Мы близко. — Он встал в очередной вертикальной шахте, поднялся на следующий этаж, влез в горизонтальный туннель и подождал, пока Бекки его нагонит. — Если мои расчеты верны, там должна оказаться решетка.
Оказалась. Ход упирался в решетку, вставленную в стену вертикально. Черное переплетение прутьев отчетливо выделялось на фоне серого сумрака лежащей внизу комнаты. Кевин понизил голос до едва различимого шепота.
— Теперь очень тихо. В лаборатории высокий потолок. Я был здесь сегодня. Вентиляционная решетка прямо над дверью, а по ту сторону сидит дежурный. Дверь толстая, но рисковать не стоит.
— Ясно, — шепнула в ответ Бекки.
Она помогла ему снять решетку с пазов и аккуратно прислонить ее к стене туннеля. Кевин передал ей затемненный фонарь.
— Я пойду первым.
Девушка кивнула, хотя он и не мог разглядеть ее в темноте. Принц скользнул ногами вперед, осторожно нащупал пальцем ноги притолоку. Найдя опору, он секунду балансировал на пальцах, слегка подогнул колени и почти беззвучно спрыгнул на пол. Бекки передала ему фонарь и проделала тот же путь, только Кевин поймал ее за талию во время прыжка. На долгую минуту они застыли, прижавшись друг к другу и молча слушая.
Тишина. В помещении, кроме них, никого не было. Ни один звук не доносился снаружи. Огромные окна располагались высоко на стенах. В прорехи между бегущими облаками проникало достаточно лунного света, и Бекки разглядела тени высоких полок со смутно очерченными предметами оборудования. Кевин смотал с пояса полосу темной ткани.
— Засунем это под дверь, чтобы свет не пробивался. — Он протянул ей конец.
— Точно.
С помощью Кевинова ножа они запихали полосу в щель под дверью, вдоль косяков и под притолоку.
— Ты знаешь, где держат Древний Артефакт? — Бекки все еще стояла на коленях возле двери.
— Да. Он там. Он хранился в сейфе, но алхимик сказал, что придумает необходимый предлог и оставит его на ночь снаружи.
Принцесса посмотрела, куда указывал Кевин. Глаза ее привыкли к темноте, но она по-прежнему могла различить только смутные неясные контуры.
— Думаю, лучше открыть фонарь, — прошептала Бекки. — Мы же что-нибудь опрокинем и устроим шум.
— Согласен. Но я его открою только на секунду. Чтобы сориентироваться.
Он открыл фонарь, описал им быстрый круг и тут же закрыл. Бекки услышала, как принц вполголоса выругался. Кевин встал, открыл фонарь и поднял его над головой, уже не заботясь об осторожности. Теперь осветилось все помещение. Все стеллажи и полки с пепельницами, кофейными кружками, футболками и памятными тарелочками. Принц с принцессой попали в сувенирную лавку.
— Он там, Стэн.
— Кто, милорд?
— Логан, разумеется. Теперь это вопрос нескольких дней. Может быть, часов.
Вольтметр опять смотрел в окно. Луна вставала над горами, и он вглядывался в бледное сияние, выискивая на гребнях скал силуэты движущихся темных фигур.
— Вы выглядите очень уверенным.
— Разумеется. Я же ждал его. Он знает, что я украл Древний Артефакт. Он догадывается, что мы намерены запустить Дьявольское Устройство. Они ведь пытались украсть Древний Артефакт у нас. Теперь попытаются одолеть нас силой оружия. И разумеется, Логан постарается сразиться с нами здесь, в горах. Он предпримет попытку не дать нам перенести Дьявольское Устройство в опасную близость к густонаселенному центру королевства.
Стэн попытался встряхнуть мозги. Отчасти он устал. Главный Приспешник привык ложиться значительно раньше, но сегодня Вольтметр явно не собирался отойти ко сну. Кроме того, имело место состояние ступора, охватывавшее любого, кто оказывался поблизости от его лордства.
— Я имел в виду, что вы выглядите очень уверенным в том, что это будет именно лорд Логан, а не какой-то другой генерал.
— Это Логан. Он был в столице, обхаживал королевскую дочку. У него с собой гвардия. Он способный и опытный полководец. Король Калефон здорово сглупит, если не воспользуется его услугами, а сам Логан ни за что не отвергнет подобное предложение.
— Вы правы, милорд.
Вольтметр вернулся к столу и взял счет-фактуру — Что это, Стэн?
— Прочистка вентиляционных каналов, милорд.
— Вы наняли специалиста по очистке вентиляции?
— Это было необходимо, сир. У вас же аллергия на пылевых клещей. Он явился к воротам сегодня утром, и мы решили принять его предложение.
Вольтметр изучал накладную.
— Специалисты по очистке вентиляции. В мое время, Стэн, у нас были трубочисты. А теперь они называют себя специалистами по очистке и требуют вчетверо больше.
— Он предложил нам неплохую сделку, сир. Добавил бесплатную чистку обоев и драпировок в трех помещениях, если мы закажем уборку всей вентиляционной системы.
— Ну, тут крыть нечем. Ты сам его нанимал?
— Нет, сир. Это Валери.
— Он местный?
— Да, сир. Из Тоскливого.
— Из Тоскливого, — повторил Вольтметр. Он снова принялся изучать накладную. — Поразительно, кто-то из местных осмелился подняться сюда после тех вещей, которые мы с ними проделывали.
— Может, он приехал недавно и не в курсе наших методов.
— Возможно. Это старик?
— Нет, сир. Довольно молодой.
— Высокий? Приятной наружности?
— Ну, я бы сказал, да.
— Хм. — Вольтметр откинул за спину плащ и в раздумье побарабанил пальцами по рукояти висевшей на поясе сабли. — Иди-ка, Стэн, поднимай Валери.
Кевин обвел вокруг фонарем, обозрел всю комнату и наконец встретился взглядом с Бекки.
— Я и не предполагал, — осторожно произнес он, — что бывают случаи, когда ты воздерживаешься от комментариев.
— Я собиралась сказать, что ты задолжал мне поход по магазинам. Хотя, честно говоря, мне представлялось более фешенебельное заведение. Но на безрыбье...
— Выбирай все, что хочешь, любовь моя. Я тем временем сверюсь со своими пометками и попытаюсь сообразить, где мы находимся. По-моему, мы где-то недалеко от цели.
Беки двинулась по проходу между полками, тогда как принц уселся по-турецки на пол и принялся изучать карту. У него ушло около получаса, в течение которых он мысленно отследил их побег из подземелья, выглянул в окна, чтобы сориентироваться по положению луны, исчиркал значками обратную сторону карты, затем стер их и написал новые.
— Есть, — наконец заявил Кевин, — теперь я все понял.
Бекки вернулась из дальнего конца лавки с добычей в виде кожаной куртки с логотипом Роковой Крепости на кармане.
— Как, по-твоему, я буду выглядеть в черной коже? — Она приложила ее к себе, демонстрируя принцу.
— Вульгарно.
— Я знаю. Но вульгарно в хорошем смысле или в плохом?
— Древний Артефакт всего в нескольких комнатах отсюда. Я совершенно уверен. Но времени у нас немного. Близится рассвет, а это значит, что сменится стража в подземелье. Следующая смена обязательно проверит камеру и обнаружит твое отсутствие.
— Значит, нам надо быстрее двигаться. — Бекки бросила куртку на пол. — Дай мне минуту. — Она проворно сколола порванную блузку парой сувенирных булавок. — Я готова.
И опять принц подсадил ее в вентиляционную шахту и забрался следом за ней. Вернувшись к вертикальному колодцу, он проскользнул вперед, прокладывая курс и проверяя ловушки. Они поднялись еще по одной вертикальной шахте, мимо двух комнат, вниз по другой шахте, затем вернулись в том же направлении, откуда приползли. Бекки вновь подала голос.
— Кевин, — шепнула она.
— Что?
— Когда ты говорил, что читал секретные документы...
— Ну?
— Там было что-нибудь про меня?
— Разумеется. И предостаточно.
— А что в них говорилось?
— Этого я не могу тебе сказать. — Бумаги секретные.
— Да-да. Разумеется. Но поскольку они про меня, я вероятно уже знаю их содержание, так что ты не выдал бы никаких тайн, рассказав мне.
— Извини, нет.
— Кевин! Ну скажи-и!
— Тс-с, — принц остановился у очередной решетки. — Мы пришли.
Ты уверен?
После прошлого раза? Нет, не уверен. Но все равно думаю, мы на месте.
Времени оставалось в обрез, и Кевин решил немного рискнуть. Он просунул голову и руку в отверстие, открыл фонарь и коротко осветил стены. Стражник мог заметить вспышку света из-под двери, но тратить время на спуск и затыкание щелей только для того, чтобы обнаружить, что они опять не попали в лабораторию, очень не хотелось.
На сей раз тщательное картирование, чувство направления и немалая толика удачи привели принца в нужное место. Он втянулся обратно и приблизил голову к Бекки.
— Это здесь, — шепнул он. — Здесь я видел Древний Артефакт.
— Здорово.
Они повторили свои действия: осторожный спуск из вентиляционной шахты и затемнение двери. Удостоверившись в безопасности, Кевин развернул Бекки кругом и осветил фонарем Дьявольское Устройство. Принцесса издала судорожный вдох.
— Я знаю, что ты почувствовала. У меня была та же реакция.
— О боже, — выдохнула Бекки. — Оно по-настоящему злое.
— Ну, это же просто машина. Девушка покачала головой:
— Нет, это больше, чем просто машина. Знаешь, когда я была маленькой, я шла как-то с гувернанткой мимо церкви, возле которой была сложена большая куча дров. В церкви происходил какой-то судебный процесс, и там собирались сжечь человека за ересь. Тогда королем Дезерая был еще дедушка, а он допускал подобные вещи.
— Угу.
— Понимаешь, эта куча дров была не просто кучей дров. В ней явно была цель. Нечто ужасное, что вот-вот случится. И с этой машиной та же история. Она страшная.
— Это машина для выработки флогистона.
— Субстанции, которая не позволяет предметам гореть?
— Правильно. Запали что-нибудь, и все вокруг наполнится флогистоном. Когда флогистона станет слишком много, огонь гаснет. А Меркреди говорит, что повышенное содержание флогистона также делает невозможным и дыхание.
— Милый, — терпеливо произнесла Бекки, — не надо объяснять мне про флогистон. Я в университете тоже проходила алхимию.
— Ты говорила, что у тебя был трояк.
— Тройка — проходной балл!
— Извини, ты права.
— Кевин, мы должны остановить это.
— Не волнуйся. Остановим. Без Древнего Артефакта машина бесполезна. Пойдем, заберем его.
Поиск занял всего несколько минут. Древний Артефакт стоял на квадратной металлической пластине рядом с открытой коробкой мятных пастилок. От пластины тянулись провода к нескольким приборчикам с индикаторами и циферблатами, хотя из самого Артефакта никаких проводов не выходило. Кевин попытался выжать из себя немного почтения к предмету, заключающему в себе столь устрашающую мощь (по крайней мере, ему столько раз об этом говорили). Но тот продолжал выглядеть непритязательным фарфоровым кувшином. Бекки, похоже, испытывала те же эмоции.
— И это он? Этот цветочный горшок?
— Так сказал алхимик.
— Это шутка, правда? Это не может быть он. Это западня.
— Если это и западня, то выглядит он точно так же. Нет, это он. Валери видела, как его вынимали из сейфа и признала в нем Древний Артефакт.
— Тогда давай возьмем его.
Но Кевин колебался, да и Бекки не сделала движения забрать находку. Они оба изучали металлическую пластину и индикаторы.
— По-твоему, он огражден ловушкой? — наконец произнесла принцесса.
— Не знаю. Меркреди говорил, что проводит какие-то измерения. Все эти датчики показывают ноль. По-моему, они ничего не измеряют.
— Может, Артефакт с годами утратил мощность.
— Или он закончил измерения и отсоединил его. Или...
— Или что?
— Или нас провели, и это действительно западня.
— И что мы будем делать?
Кевин еще немного посмотрел на Артефакт.
— У меня нет никаких мыслей. И времени остается мало.
— До рассвета еще несколько часов.
— Да, но надо еще выбраться отсюда. Придется рискнуть.
Он сделал долгий глубокий вдох, шагнул вперед и сомкнул руки на Древнем Артефакте.
— ТУК-ТУК-ТУК, — раздалось позади.
Кевин с Бекки подпрыгнули и дружно развернулись. Очень высокий мужчина, одетый в черное, постукивал золотым кольцом на мизинце по столу. За его спиной в открытых дверях стояли Валери и Стэн, а за ними коридор едва не распирало от стражников, обильно вооруженных копьями, мечами и арбалетами.
— Никаких ловушек, — сказал человек в черном. — Хотя я не мог не дождаться драматического момента для того, чтобы обнаружить свое присутствие. Пожалуйста, простите мою театральность.
Кевин и Бекки молча смотрели на него.
Вольтметр развернулся к выходу. Солдаты в коридоре расступились, пропуская Темного Властелина.
— В пыточную их, — бросил он через плечо. — И пошлите за мной, когда они будут готовы.
Логан стоял на вершине перевала, обозревая долину в бинокль. Он окинул взглядом укрытые мраком поля, пробежал глазами по улочкам селения, еще медленнее обшарил поверхность скалы, затем долгое время разглядывал Роковую Крепость, тщательно изучая освещенные факелами бастионы, окна и двигающихся по стенам солдат.
Высмотрев все, что можно, он опустил бинокль и взглянул вверх. Луна светила ярко, но по небу неслись облака, то и дело заслоняя ее. Генерал послюнил палец и проверил направление ветра. На равнинах северный ветер, как правило, предвещает ясную погоду, но здесь в горах предсказать ее, к сожалению, невозможно.
Он вернулся к своему коню и группе ожидавших его офицеров.
— Прекрасно, — сообщил он им. — Луны достаточно. — Занимайте долину. Копыта замотать, сбрую заглушить. Никаких источников света. Раздайте людям сухой паек и четкие инструкции. Я хочу, чтобы к рассвету все были готовы.
Многоголосое «да, сэр» было ему ответом.

Предыдущая страница 12 Следующая страница


13 Джон Мур

— А они нас не увидят? — поинтересовался кто-то.
— На стенах часовые. Им известно, что мы здесь, но пока не взошло солнце, большего они все равно не смогут узнать. Так что будьте готовы. Мы оставим им как можно меньше времени на подготовку.
Офицеры согласно загомонили. Логан поднял руку. Его ладони и лицо отливали в лунном свете призрачной бледностью, тогда как тело, облеченное в черную униформу, сливалось с ночью.
— Что ж, тогда приступайте. План вам известен, приказы получены. Вперед.
Офицеры бесшумно двинулись вниз по тропинке. Бигелоу тоже сделал движение удалиться, но генерал придержал его, положив ему руку на плечо. Принц последовал за лордом обратно на вершину перевала. Логан отстегнул бинокль и, передав Бигелоу, подождал, пока тот настроит оптику под себя.
— Вон там. Видишь огни? Бигелоу посмотрел.
— Вроде бы трактир.
— Там сегодня очень людно. Возьми с собой ординарца. Переоденься в гражданское, сними комнату, поужинай и пропусти пару кружек с местными. Глядишь, удастся выведать что-либо новое о Крепости. Тогда отправишь ординарца с донесением.
— Да, сэр. — Бигелоу сумел сохранить бесстрастное выражение лица, но не смог скрыть разочарование в голосе. — Сэр, вы случайно не отстраняете меня от сражения, а?
Логан вздохнул:
— Нет, Сэм. Вовсе нет. Я поставлю тебя в месте со своей гвардией. Ты вернешься в строй на рассвете и примешь участие в штурме скальной тропы. Не стесняйся и геройствуй, сколько угодно. Мне просто необходимо подтверждение того, что Вольтметр по-прежнему в крепости. Дурацкий же у нас будет вид, если мы атакуем укрепление и обнаружим, что он уже смылся вместе с Древним Артефактом.
— Есть, сэр. — Бигелоу вернул бинокль. — Гулять в кабаке во имя безопасности страны и короны! Я всегда знал, что мое джентльменское образование рано или поздно сослужит мне службу.
Один из иронических аспектов в этой жизни заключается в том, что преуспевающие люди редко имеют возможность насладиться плодами своего преуспевания. Множество богатых купцов проводят время за заполнением гроссбухов и подсчетом прибыли, не находя времени даже на простенькие удовольствия. Короли или кардиналы, замученные бесчисленными встречами и заваленные бумажной работой, мечтают о паре-тройке свободных часов, чтобы прогуляться по набережной, сходить на концерт или полистать свежий роман. Лорд Вольтметр не являлся исключением. В былое время он имел удовольствие лично пытать свои жертвы. Но, по мере разрастания криминального предприятия, Темному Властелину все чаще приходилось перепоручать эту работу своим подчиненным. Теперь Лорд Вольтметр мог позволить себе присутствовать лишь на допросе самых важных пленников.
Кевин такого внимания удостоился. Он стоял на каменном полу в центре лишенного окон помещения — камеры пыток лорда Вольтметра. Перед принцем висела аспидная доска. На задней стене красовалась выцветшая карта мира, испещренная названиями давно не существующих стран. Вдоль одной из боковых стен тянулся ряд маленьких парт, и Кевин с первого взгляда понял, что ножки у них неровные и парты качаются. Он ждал, скрестив на груди скованные цепями руки.
По бокам застыли стражники. Каждый держал острие своего копья прижатым к шее принца. Рядом имелась простая деревянная табуретка, но стражники заставили его стоять без движения в течение нескольких часов. За спиной у него, пристегнутая к оборудованному кровостоками дубовому столу, лежала Бекки. Принц мог лишь вертеть головой из стороны в сторону и наблюдать, как Стэн направляет деятельность горстки подручных.
Они осуществляли спешную попытку прибраться в помещении перед приходом его лордства: подметали пол, поправляли лампы, раскладывали по лоткам скальпели и долота, смазывали рычаги и барашки, заменяли старые плакаты по технике безопасности новыми. Два прихвостня принесли кресло и маленький столик, а третий накрыл его салфеткой и расставил чашку, чайник и тарелочку с лимонными бисквитами. Валери с задумчивым видом поглаживала кожаные ремни, удерживавшие принцессу Дезерая.
Именно это беспокоило Кевина больше всего. Армейская подготовка включала сведения о современных методах пыток. Он знал, что каждый когда-нибудь да ломается. Еще он знал, что почти каждый солдат может продержаться по меньшей мере два дня, а большинство и дольше. За два дня армия Логана успеет осадить крепость.
Проблема заключалась в Бекки. Кевин не думал, что сможет хранить молчание, если они начнут делать больно принцессе, а к пыточному столу привязали именно ее. Не надо быть гением, чтобы понять, кому здесь придется хуже всех. К счастью, они ошиблись, сковав ему руки спереди, а не за спиной. Он решил напасть в ту секунду, когда Темный Властелин войдет в помещение.
Не вышло. Вольтметр весело вошел в пыточную. Высокий, одетый в черное, в черном, подбитом алым атласом плаще, привлекательный в этаком брутальном стиле, он подошел прямо к принцу и встал перед ним. Пленник легко мог дотянуться до его горла, но Темного Властелина это нисколько не заботило. Он нарочно дал принцу возможность броситься на него и испытать на себе действие охранного заклятия. Кевин чуть тряхнул головой и замер. В точности так же, как и множество людей до него.
Лорд Вольтметр одобрительно кивнул, одарив его ласковой улыбкой.
— Дорогой друг, — начал он добродушно, — я так долго ждал этого момента. Не могу выразить, какая честь наконец встретиться с вами лицом к лицу.
— Гм, — отозвался Кевин. — Спасибо.
Он все еще пребывал в некоторой рассеянности. Принц знал о заклятии, дающем Темному Властелину неуязвимость в поединке, но никак не ожидал подобного. Сознание оставалось ясным, но тело словно окутала странная апатия. Мышцы превратились в кисель, словно он только что пробудился от слишком долгого сна.
— Я надеялся, что вы придете, — продолжал Вольтметр. — Буквально нынешним вечером я упомянул Валери, что вы едва ли не единственный, кто может помешать мне привести в действие Дьявольский План. Своей храбростью и мужеством вы прославились на все Двадцать королевств, и мне не терпелось помериться с вами силами. Когда достигаешь моего уровня, достойных противников остается немного.
— Право же, вы слишком добры.
Принц несколько растерялся. Он и раньше не был о себе низкого мнения, но о такой репутации даже не подозревал. Видимо, у Вольтметра исключительно качественно поставлена разведывательная служба, решил Кевин.
— Я вижу, вам не составило труда избежать моих маленьких сюрпризов снаружи крепости и ловушек в вентиляционных туннелях. Это меня не удивляет. Такие игрушки подходят болванам и авантюристам. Для героя вашего полета это, разумеется, пустяки.
— Разумеется.
Кевин попытался оглянуться на Бекки. Ей следовало все это услышать!
— И вот теперь вы в моих руках, и остался только допрос. Истинная проверка вашего уровня. Физическая смелость достойна восхищения, но уж очень распространена. Для таких, как мы с вами, последний вызов заключается в сознании. Без вашей армии, вашего оружия или силы, используя только интеллект и волю, вы должны ухитриться обмануть меня относительно ваших военных планов, тогда как я попытаюсь извлечь из вас истину. Приготовьтесь, лорд Логан, ибо только...
— Извините, милорд, — перебил Стэн передавая Вольтметру досье. — Это не лорд Логан.
Я совершенно уверен, что перед нами Кевин Тимберлин, принц Рассендский.
К чести Темного Властелина, он даже бровью не повел.
— Разумеется, Стэн. Я знаю. Просто проверял тебя. Да. Принц Кевин Рассендский. Верно. Сын Эрика... Хорошего?
— Другого, милорд.
— Да, конечно. — Вольтметр торопливо пролистал досье. — Ну-с, принц Кевин, приготовьтесь встретить свою судьбу. Вы откусили больше, чем способны прожевать, когда решили тягаться со мной, даже если ваши опыт и смелость... — Он осекся и уставился в бумаги. — Вам не кажется, что вы недостаточно подготовлены для подобного рода дел?
Кевин стиснул зубы.
— У меня было неплохое пособие, — признал он. — Роберта Тэйлора.
— Тэйлора? — Темный Властелин покачал головой. — Молодой человек, вы совершили прискорбную ошибку, явившись в нашу долину. Если вы последовали совету из этого руководства, то вас ввели в серьезное заблуждение. Рыбалка здесь отвратительная. Нет, может вам и удастся подцепить пару-тройку гольцов да, глядишь, несколько хариусов, но для действительно хорошей ловли на муху нужно отправляться...
Стэну пришлось снова перебить его.
— Милорд, полагаю, он ссылается на «Руководство...»
— «... по практическому героизму». Да, Стэн. Я играл с ним.
Валери склонилась над Бекки и прошипела:
— Принц? Он что, принц?!
— Принц ли, нищий ли, — отозвался Вольтметр, — не имеет значения. Суть в том, что его здесь вообще быть не должно. Я, черт подери, лорд Вольтметр! Величайший преступный ум в истории. Самый опасный человек на земле! Я украл Древний Артефакт и использовал его в качестве источника питания самого гибельного Дьявольского Устройства, известного человечеству. Моя армия готова разрушительным цунами прокатиться по Двадцати королевствам. Я раздавлю в кулаке их лордов и леди, как спелый виноград, я повергну к своим ногам их народы, и кровь потечет, словно реки красного вина! Небо почернеет от дыма погребальных костров. А король Калефон смеет насмехаться надо мной, посылая этого... этого дилетанта! — Он возвысил голос. — Я отомщу за это оскорбление! — взвизгнул Вольтметр.
Он вскинул кулаки в позицию дояра гигантской коровы, обвел взглядом уставившуюся на него толпу и смущенно опустил руки.
— Я действительно очень опасный человек, — сказал Темный Властелин уже гораздо спокойнее. — Древний Артефакт седьмой модели делает меня непобедимым.
— Лично я предпочитаю третью модель, — спокойно произнес Кевин.
— Третья модель коллекционная. Использование снижает ее цену.
— Что верно, то верно.
— Сядь, — скомандовал Вольтметр.
— Предпочту постоять, — ответил Кевин.
Любой офицер знает, что базовое правило сопротивления допросу заключается в том, чтобы не идти ни на какие формы сотрудничества. Если предлагают стул, оставайся стоять. Если дают пить, скажи, что не испытываешь жажды. Однако он не успел даже глазом моргнуть, как обнаружил себя сидящим на табурете. Ноги не слушались головы, и оставалось только скрывать удивление.
— Вон! — приказал Вольтметр стражникам. Этот трюк Кевин тоже знал. Вольтметр хотел продемонстрировать непоколебимую уверенность в своей власти над пленником. Принц начал внутренне закипать.
— Итак, Тимберлин. — Темный Властелин взял с оловянного подноса зловещего вида клинок и приложил его к голове Кевина, как раз над правой бровью. — Полагаю, я мог бы потратить время на задавание набора специфических вопросов, но, если честно, зачем нам с вами проходить всю эту утомительную игру? Вам известно, на что способны современные методы пыток. Вам известно, что в конце концов ломаются все. Вам известно, что я хочу узнать.
— Я ничего не знаю.
Вольтметр сделал движение кистью. Стэн принес небольшую деревянную парту и установил ее перед Кевином. На парту он поставил чернильницу и вложил в руку принца перо.
— Вы избавите себя и свою подругу от большой боли, если согласитесь со мной сотрудничать.
— Если я заговорю, вы освободите мою спутницу?
— Кевин! — воскликнула Бекки. — Не делай этого!
— Я отпущу вас обоих, — пообещал Вольтметр.
— Ну, тогда ладно.
— Кевин!
— Заткни ее, — велел Вольтметр Валери. Если его и удивило быстрое, пусть и неохотное согласие, то виду он не подал.
Темный Властелин извлек из-под плаща голубую экзаменационную книжечку и положил ее перед Кевином на парту.
— У вас есть десять минут, чтобы написать все, что знаете.
Кевин поднял руку:
— Грамотность учитывается?
— Разумеется. Можете открыть тетрадь... сейчас.
— Идет.
Принц сделал глубокий вдох и принялся строчить с возрастающей скоростью. Вольтметр опустился в кресло, налил себе чашку чая и наблюдал за ним с возрастающим самодовольством. Бекки смотрела на принца с возрастающим презрением. Кевин оставался сосредоточенным на своем задании, через равные промежутки времени макая перо в чернильницу и заполняя страницу за страницей. Часы в комнате отсутствовали, и он не мог знать, сколько времени у него осталось или сколько ему писать. По его предположению, Вольтметр тоже не знал и просто играл с ним. На лбу принца выступила капля пота, скатилась на кончик носа и упала на бумагу. Он все еще писал, когда Темный Властелин поднял руку.
— Достаточно. Закройте тетрадь и передайте вперед.
Передавать было некому, но книжечку забрал Стэн. Вольтметр, Валери и Бекки нетерпеливо ждали. Главный Приспешник откашлялся. Уголки его рта на мгновение дернулись, но он придал лицу бесстрастное выражение и начал читать:
— Цивилизация началась семь тысяч лет назад в Месопотамии, у слияния рек Тигр и Евфрат, в регионе, известном как Плодородный Полумесяц. С изобретением сельского хозяйства...
— Вы же велели писать все, что я знаю, верно?
— Дурак! — лезвие сверкнуло в кулаке Вольтметра. На лице Кевина появился красный разрез. Глаз залило кровью. — Я хочу знать военные планы Логана!
Принц закрыл глаз и посмотрел на Вольтметра другим.
— Военные планы? Вы хотите знать о военных планах? Какое облегчение. Я боялся, что вы станете спрашивать меня про квадратные уравнения. Ненавижу контрольные по математике. Извините, я ничего не знаю о военных планах. А ты, Бекки?
— Логан? — задумчиво переспросила Бекки. — Вы сказали «Логан»? Имя звучит как что-то знакомое... но при нашем образе жизни приходится встречаться с таким количеством людей. — Она пожала плечами. — Извините, не припоминаю.
— Прекрасно, — закончил Вольтметр. — Я вам верю. В таком случае, вы больше не представляете для меня интереса и сейчас умрете. — Темный Властелин распахнул дверь, впуская группу тяжеловооруженных стражников. — Убей их, — бросил он Стэну, величественно удаляясь в развевающемся плаще.
— Эй! Погодите! — Кевин привстал. Стражи, ткнув его остриями копий, заставили сесть обратно. — Погодите. Вы ничего не забыли? Прежде чем убить меня, вам полагается разъяснить мне свой Дьявольский План.
Вольтметр замер. Плащ его опал. Когда он обернулся, его лицо снова было собранным и он снова контролировал голос.
— Дорогой мой Тимберлин, вы совершенно правы. Смею вас заверить, я этим утром искренне намеревался рассказать о своем Дьявольском Плане. — Он умолк на мгновение, чтобы улыбнуться Кевину плотно сжатыми губами. — Объяснить мой план, как есть, лорду Логану. Я потерял здесь уже слишком много времени. Я не намерен трепаться с простыми стажерами. — Темный Властелин снова направился к двери. — Только такой человек, как лорд Логан, способен полностью оценить мой гений.
— Ну, не настолько уж вы круты. — Вольтметр почти скрылся, когда Кевин снова окликнул его:
— Фанку, например, удалось вырваться из ваших лап.
— Фанк сжульничал! — На сей раз голос Темного Властелина едва не срывался до высокого визга, как у человека, с трудом сохраняющего контроль над собой. Он широкими шагами вернулся к парте Кевина и грохнул по ней кулаком. — Сжульничал, говорю я вам. — Вольтметр глубоко вздохнул и снова понизил голос.
— Очень хорошо. Итак, Тимберлин, вам известны правила игры. Вот вы здесь, запертые в пыточной камере, глубоко под крепостью, Темный Властелин отдал приказ о вашей казни. Вместо того, чтобы торчать тут и лично убедиться в вашей смерти, он покидает комнату. Что вы должны сделать? Как вы можете реально спастись? Давайте же! Вы прочли книгу Тэйлора! Вы должны знать ответ!
Кевин обдумал услышанное.
— Ну, — осторожно произнес он, — по-моему, следует попытаться проделать две вещи. Классическим приемом является обведение вокруг пальца туповатого Главного Приспешника Темного Властелина или соблазнение его Злой Помощницы.
— Совершенно верно. Перехитрить Приспешника, соблазнить Помощницу. Я, разумеется, это знал и отлично подготовился. Я нанял Главного Приспешника, закончившего с красным дипломом самый престижный университет. Я разыскал Злую Помощницу, которой нет дела до мужчин. Я все великолепно устроил, и мы поймали Фанка, самого выдающегося героя в Двадцати королевствах.
Вольтметр взял с подноса лимонный бисквит, хмуро посмотрел на него и раздавил в кулаке. Желтые крошки посыпались на каменный пол.
— Я его немного помучил. Он не обладал нужной мне информацией, но я испытывал потребность развлечься. А затем сознательно допустил утечку информации о Дьявольском Плане. Я хотел дать ему жизненно важные сведения, которые необходимо доставить в Дезерай, чтобы у него помимо спасения собственной жизни появился дополнительный сильный мотив к бегству. Я отдал приказ о его смерти и вышел из пыточной, наслаждаясь мыслью, какими тщетными окажутся его попытки к обману и соблазнению у меня за спиной. — Голос его снова взвился. — И знаете, что сделал этот варварский полудурок?
В комнате повисла тишина. Стэн и Валери старательно избегали встречаться глазами с Властелином. Вольтметр сам ответил на свой вопрос.
— Вместо того, чтобы попытаться обвести вокруг пальца моего Приспешника и соблазнить Помощницу, Фанк обманул мою Помощницу и совратил Приспешника!
Он поднял скальпель и вонзил его в стол. Стэн смотрел в потолок. Валери в пол. Тишину нарушила Бекки.
— Мое сердце разбито, — произнесла девушка. — Я девочкой так сохла по Фанку. Понятия не имела, что он... того...
— Мы просто экспериментировали, — немедленно выдал Стэн.
— Молчать, — прорычал Вольтметр. — Убирайся!
Главный Приспешник мгновенно исчез. — А ты... — обратился Темный Властелин к Валери. — Тебе следовало быть умнее.
— Извините меня, сир, — снова подала голос Бекки. — Не хочу показаться самонадеянной или лицемерной, но когда вы решили нанять устойчивую к соблазнению Злую Помощницу, вы разве предполагали, что героем всегда будет мужчина? Однозначно, это несколько старомодно.
Вольтметр улыбнулся ей.
— Сказано истинной Варварской Воительницей, дорогая. Я тоже об этом думал. — Он переключил внимание на другую девушку. — Валери, почему ты не по форме?
Валери поморщилась.
— Но, милорд...
— Не спорь со мной. Правила тебе известны. Переоденься. Быстро!
Брюнетка открыла рот, но гневный взгляд повелителя заставил ее промолчать. Она надулась и вышла.
— Погодите, сейчас вы увидите, — пообещал Вольтметр своим невольным гостям. Валери отсутствовала всего несколько минут. Вернулась она совершенно другой.
Яркая помада и черная тушь оказались смыты, Да и с длинной черной гривой она что-то сделала — волосы безжизненно свисали, облегая череп. Толстый шерстяной свитер успешно скрывал бюст, длинная твидовая юбка прятала ноги. Поверх коротких белых носков Валери надела тяжелые башмаки коричневой кожи, а на шее у нее висела цепочка со звездой Давида. Злая Помощница встала у пыточного стола и мрачно скрестила руки на груди.
— Вот видите? — сказал Вольтметр. — Говорят, одежда делает человека, но и женщину тоже. Вы когда-нибудь в жизни видели более непривлекательный наряд? Теперь в ней нет ничего, абсолютно ничего, что любой человек, будь то мужчина или женщина, счел бы хоть сколько-нибудь сексуальным.
— Я не надела трусики, — шепнула Валери Кевину.
— Я слышал!
— А еще я побрила...
— Тихо!
— Эй! — окликнула ее Бекки. — А я думала, ты не по части парней.
— Я не знала, что он принц. Кроме того, в цепях все хороши.
— Ничего из того, что вы тут делаете, не имеет смысла, — заявил Вольтметру Кевин. — Предположим, вы завоюете Дезерай. Допустим, вам удастся заполучить трон. И что? В Двадцати королевствах полно ребят, которые не успокоятся, пока не будет восстановлена законная династия. Вы проведете остаток лет, уворачиваясь от покушений, окруженный стражниками, прячась за стенами. Ну что за жизнь?!
— Верно, — согласилась Бекки. — Разве что женитесь на принцессе. Иначе не видать вам счастья.
— Что? — не понял Вольтметр.
— Что? — переспросил Кевин.
— Смотрите, если вы женитесь на принцессе и у вас родится сын, значит у вас появится наследник. Так что сбрасывать вас с престола уже не будет никакого смысла, поскольку власть все равно перейдет вашему сыну.
— Гм, Бекки, — занервничал Кевин. — По-моему, тебе лучше помолчать.
— Продолжай, — велел Вольтметр. Он еще ни разу не рассматривал проблему в подобном разрезе. — Но ведь потом они попытаются добраться до нашего сына.
— Вряд ли. Сын принцессы будет иметь законные права на трон, поскольку в Дезерае наследование допускается по обеим линиям — как по мужской, так и по женской. Разумеется, его может попытаться убить кто-нибудь еще, но от покушений и переворотов не застрахован ни один король.
— Скажем, как насчет погоды? — отчаянно воззвал Кевин. Ребята, здесь в горах и впрямь холодает к ночи, не правда ли?
— Но брак по принуждению не считается законным, — возразил Вольтметр.
— А вот и считается. — Бекки оседлала любимого конька. — Не забывайте, речь идет об особах королевской крови. Вы правы, нельзя притащить какую-нибудь доярку с фермы и заставить ее выйти за вас замуж. Но для дворян браки по расчету — обычное дело. Никто не станет его оспаривать, даже если девушка против. Так что если, например, лорд Вольтметр женится, скажем, на принцессе Ребекке...
— Замолчи! — Валери внезапно отвесила Бекки пощечину, прервав поток красноречия.
Кевин с удивлением воззрился на Злую Помощницу. Здесь имелась некая динамика, о которой он не подозревал.
— Гм, — очнулась принцесса. Похоже, она сообразила, что наговорила лишнего. — Разумеется, меня это все не касается, поскольку я Варварская Воительница. И еще Комический Спутник. Так что зачем мне беспокоиться о том, что случится с Ледяной Принцессой? Я просто трепалась.
— Ладно, с меня хватит. — Лорд Вольтметр иссяк. — Я занятой человек, и пора сворачивать это заседание. Тимберлин, вы, может, и новичок, но, должен признать, вам удалось проникнуть в мою крепость и наложить руки на Древний Артефакт. Уважаю. При нормальных обстоятельствах я бы замучил вашу подружку до смерти у вас на глазах и только потом принялся за вас, но я намерен облегчить вашу участь и убить обоих быстро и чисто.
— Благодарю, — отозвался Кевин. — Если я когда-либо смогу отплатить вам за услугу, дайте мне знать.
— Перчатки, — бросил Вольтметр одному из стражников. Солдат подал пару свободных черных кожаных перчаток до локтя. — Передник. Я собираюсь перерезать ему горло. Отойдите. Кровь может брызнуть довольно далеко. — Стражник подал длинный кожаный мясницкий передник. — Скальпель. — Второй стражник вложил ему в руки инструмент. Вольтметр приставил его к Кевинову горлу. — Какие-нибудь героические последние слова, Тимберлин?
— Черт побери, нету, — отозвался Кевин. — Надо было заранее что-нибудь придумать.
— Очень плохо. — На кончике скальпеля появилась капля крови.
Раздался короткий стук, и дверь в пыточную отворилась. Стэн просунул внутрь голову.
— Э-э, сир? По-моему, вам следует знать. Мы только что поймали в вентиляционной шахте еще одну девицу.

Если вы оказываетесь лицом к лицу с группой вооруженных стражников, имейте в виду, что они бросятся на вас всем скопом. Не важно, какую информацию вам предоставили другие источники, не сомневайтесь, они не станут выстраиваться в очередь, чтобы атаковать вас по одному. Уж поверьте мне.
Роберт Тэйлор, «Руководство по
практическому героизму»

Никого не удивило, что пойманной девушкой оказалась Отважная Дочь Похищенного Профессора. Принца и принцессу увели из пыточной и, пока лорд Вольтметр раздумывал над новым поворотом событий, снова бросили в темницу.
— Я даю вам шанс придумать отличную финальную реплику, — рявкнул он Кевину вслед. — Приведите мне эту новую девку, — обратился Темный Властелин к Валери. — Сперва тщательно обыщите.
— Есть, сир. — Злая Помощница расплылась в улыбке.
— И проверьте снаряжение Тимберлина. Конфискуйте любое оружие или удочки, какие найдете. — Он с видом победителя удалился в кабинет.
Кевина с Бекки препроводили в подземелье, приковали к стене, и дверь клетки захлопнулась за ними. Бекки с беспокойством взглянула на Кевина.
— С тобой все в порядке, милый? У тебя все лицо и одежда в крови.
— Это отличалось от экзаменов, которые я сдавал в школе. Обычно я выходил из них целым и невредимым, а красным покрывались мои бумаги!
Бекки слабо улыбнулась этой демонстрации храбрости.
— Я боюсь, — прошептала она.

Предыдущая страница 13 Следующая страница


Героизм для начинающих 14

— Не волнуйся. Выберемся.
— Я не этого боюсь. Я просто подумала — наверное, и у тебя также, — что будучи принцессой и все такое, я провела большую часть жизни среди политиков, юристов и дворян.
— Верно.
— Но я знаю, что в Дезерае полно честных, достойных людей, хотя мне и редко выпадал случай познакомиться с ними. За них-то я и боюсь. Что станется с ними, если Вольтметр притащит свое Дьявольское Устройство в город?
— Игра еще не кончена. Это, кстати, напомнило мне об одном вопросе. Признавайся, как тебе удается так часто ускользать от твоих дуэний?
— Все мои дуэньи и фрейлины вышли из самых лучших аристократических семейств. А это значит, им есть, что скрывать. Я просто выясняю, что именно, и мы приходим к соглашению.
Через час парочку ожидал сюрприз. В камеру к ним бросили Меркреди. Однако цепей хватало лишь на двоих. Последовала приглушенная дискуссия между стражниками, приковать ли Меркреди вместо Бекки, потому что взрослый мужчина опаснее молодой женщины, или Бекки следует оставить прикованной, потому что девушки, с точки зрения стражей, выглядят в таком виде очень эротично. К сожалению, профессионализм одержал верх над сластолюбием, и Бекки с профессором оказались прикованы каждый за одну руку, а Кевин остался прикован за обе. Это, увы, не позволяло принцессе добраться до спрятанного в полу ключа.
— Как Вольтметр узнал, что ты перешел на нашу сторону?
— А как Вольтметр вообще все узнает? — вздохнул Меркреди. — Кажется, он всегда на шаг опережает остальных. Мне вообще не следовало пытаться обмануть его. И вообще, что плохого в его стремлении к мировому господству? У меня был бы собственный университет. Моего имени, кстати. Даже лучше, исследовательский комплекс. Одно из этих мест с большими газонами и автоматическими поливальными системами.
— Он бы вскоре тебя убил, — сказал Кевин. — Так сказано у Тэйлора.
— Где?
— В «Руководстве по практическому героизму». Там говорится, что Темный Властелин всегда убивает своего Безумного Ученого или Похищенного Профессора. Чтобы не дать тому возможности открыть его секреты кому-нибудь еще.
— Я надеялся, что к настоящему моменту вы уже сообразили, что лорд Вольтметр не один из этих ваших доморощенных Темных Властелинов. Да и я вряд ли Безумный Ученый. Теория флогистона широко разработана и принята, имеет множество практических выгод и благ. Просто никто раньше не додумывался применить ее в целях геноцида.
Всего через несколько минут привели Лауру. Она оказалась хорошенькой девочкой-подростком со стянутыми в длинный хвост рыжими волосами и россыпью веснушек на лице. На ней были гольфы, юбка в складку, простая белая блузка и форменный блейзер с эмблемой какой-то незнакомой Кевину частной школы. В настоящий момент одежда Лауры пребывала в беспорядке и, судя по ее виду, девушка недавно плакала. Ухмыляющаяся Валери привела пленницу в подземелье и стояла рядом, пока стражники ее приковывали. Лаура с каменным лицом мрачно ждала, пока стражники снимали окову с одной из Кевиновых рук и прилаживали наручник ей на запястье.
— Отлично, — сказала Злая Помощница, когда они закончили. — А теперь вперед, на стены. Готовьтесь к штурму.
Стражники переглянулись.
— А разве никто не должен остаться сторожить пленников?
Валери проверила дверь клетки. Та не шелохнулась.
— Они не нуждаются в охране. Они прикованы и заперты. Никуда не денутся.
Один из стражников указал на Бекки.
— Эта уже сбегала. Она юркая.
Валери задержала взгляд на Бекки и хотела что-то сказать, но раздумала и обратилась к солдатам.
— Уверена, на вашем месте я тоже предпочла бы отсиживаться в славном безопасном подземелье, а не встречать наверху Логанову армию. Но ваши офицеры утверждают, что основная угроза исходит извне Крепости, а не изнутри, и им на стенах нужен каждый человек. Если у вас с этим проблемы, обсудите их с ними.
Солдаты встретили последнюю реплику ненавидящими взглядами. Будучи наемниками, они не любили, когда их профессионализм подвергали сомнению. Однако их профессионализма также хватило, чтобы промолчать и подчиниться приказу. Они вышли, Валери покинула камеру последней и захлопнула за собой дверь.
Стоило им уйти, Лаура разрыдалась.
Далее последовали объятия и эмоциональное воссоединение отца с дочерью, очень милое, с точки зрения Бекки, и вполне способное подождать до более подходящих времен, с точки зрения Кевина.
— Что ты здесь делаешь? Я же велел тебе оставаться в школе.
— Я пыталась помочь тебе.
— И что за помощь? Я делал это исключительно ради твоей безопасности.
Лаура надулась:
— Ты всегда диктуешь мне, как поступить. Никогда не даешь принимать собственные решения.
— Разумеется, не даю, пока ты принимаешь такие дурацкие решения.
Лаура повысила голос:
— Не называй меня дурой! Меркреди тоже повысил голос:
— Я не называл тебя дурой. Я сказал, что ты приняла дурацкое решение. Тебе следовало оставаться в школе. Знаешь, сколько я плачу за семестр, чтобы ты училась в хорошей, надежной школе?
— Да плевать ты хотел на эту школу! Ты хоть раз приезжал на матч по хоккею на траве? Ни разу. Даже когда я была капитаном команды!
— Как я мог приехать на хоккейный матч? Меня держали пленником в Неприступной Крепости и заставляли работать на Темного Властелина!
— У тебя всегда найдется отмазка! Просто свой дурацкий флогистон ты любишь больше меня.
— Извините, — громко, но спокойно встрял Кевин. Он дождался, пока их внимание обратится к нему, и свободной рукой по очереди коснулся плеча каждого. — Профессор Меркреди, — произнес принц ласково, — вы должны понять, что Лаура больше не ребенок. Она взрослая женщина и готова нести ответственность за свою жизнь. Вам придется дать ей свободу совершать собственные ошибки. И, Лаура, — продолжил он умиротворяющим тоном, — ты должна понять, что папина работа очень важна для него. Попробуй проявить уважение и понять, что его время ему не принадлежит.
У Меркреди вид был смущенный, а у Лауры раскаивающийся.
— Прости, папа. Я только хотела...
— Это я так иронизирую! — заорал Кевин. — А свои семейные дрязги засуньте куда-нибудь подальше! До лучших времен. Нам еще надо отсюда выбраться. И еще надо предупредить Логана о Дьявольском Устройстве, чтобы он придержал штурм, пока мы не придумаем, как эту штуку обезвредить. Иначе погибнет вся дезерайская армия.
— Не совсем, — произнес Меркреди. — С армией лорда Логана все будет в порядке. Погибнем мы.
Все глаза обратились к алхимику. Профессор смущенно откашлялся.
— Я немного подстраховался на случай, если наш план не сработает. Или на случай, если лорд Вольтметр решит меня обмануть. — Он коротко объяснил устройство флогистокатора Лауре и Бекки. — Машина задушит любого в пределах досягаемости. И чтобы защитить находящихся в крепости, она также создает второе поле внутри нее, которое нейтрализует все магические силы.
Кевин кивнул.
— А теперь вы говорите, что выключили нейтрализующее поле?
— Именно. Я настроил машину так, что теперь она убьет всех внутри замка, но люди снаружи останутся невредимы.
Трое молодых людей молча переваривали новую информацию. Первой заговорила Бекки:
— Тогда не все так плохо. По крайней мере Вольтметр погибнет. И Дезерай будет спасен.
— Я не боюсь умереть, чтобы защитить невинных людей, — гордо заявила Лаура. — Славная работа, папа.
— Да нет же. Я хотел сбежать из замка прежде, чем включат машину, — заметил Меркреди. — Я не собираюсь ни за кого умирать.
— Я и сам предпочел бы избежать гибели, — поддержал его Кевин. — А что вы сделали с машиной? Поменяли полярность?
— Поменял полярность! — рявкнул профессор. — Поменял полярность? С чего вы взяли? Мне уже тошно это слышать. Это такой затертый штамп. Каждый раз, когда мощное оборудование выходит из-под контроля, можете быть уверены, какой-нибудь олух щелкнет пальцами и скажет: «У меня идея — давайте поменяем полярность». Они даже не знают, о чем говорят. Просто подцепили где-то фразу, универсальное решение для любой технологической проблемы. Смешно!
— Извините, — сказал Кевин. — Вы правы. Я действительно просто брякнул наугад. А что сделали вы?
Меркреди долго молчал.
— Ну, честно говоря, поменял полярность, — наконец признал он. — Но я не об этом. Я про то, что люди ведут себя так, будто это очень просто сделать. Это не так. Это требует массы вычислений и тонких настроек. Мало просто поменять местами контакты.
— Ясно.
— И вообще вы во всем виноваты. Если бы вы забрали Артефакт, когда обещали, вопрос вообще бы не встал.
— Mea culpa. Ладно. Итак, нам надо выбраться отсюда, прежде чем Логан атакует и Вольтметр включит Дьявольское Устройство.
— Логан не нападет, если решит, что я здесь, — подала голос Бекки. — Он не станет рисковать мной. Не думаю, что ему известно о моем побеге из дому, но если кто-то из деревенских опишет меня, Логан может прийти к правильному выводу. Он достаточно умен для вояки.
— По-моему, ты права. Он не потеряет сон, если убьют меня, но если мы сможем доставить ему послание от тебя, Логан отзовет атаку.
— Почему? — удивилась Лаура. — В смысле, какое дело генералу Логану, если ты пострадаешь при штурме?
Меркреди тоже явно заинтересовался. Кевин решил промолчать, оставив Бекки самой принимать решение, сколько правды о себе она сочтет нужным открыть.
Бекки лишь пожала плечами и произнесла:
— Потому что я принцесса Ребекка Дезерайская.
У Лауры округлились глаза. У нее был такой вид, словно она собралась присесть в реверансе.
— Ты принцесса Ребекка? Правда?
— Ой, да ладно, — проворчал Меркреди. — Давеча этот молодой человек заявил мне, что он принц Кевин Рассендский.
Лаура посмотрела на Кевиновы грязные руки, испачканный комбинезон и заляпанное сажей лицо.
— Да, верно.
— Это довольно долгая история, — объяснила Бекки, — но если мы не вернем Древний Артефакт, мне придется выйти за лорда Логана.
Лаура нахмурилась.
— Разве лорд Логан не считается высоким, красивым, храбрым, героическим парнем?
— Да.
— И ты говоришь «придется»? Да уж, вот проблема, так проблема.
— Логан нахал. Мне он не нравится.
— К тому же на карту поставлены человеческие жизни, — добавил Кевин. — Не то чтобы я критиковал твою систему приоритетов...
— Если снаружи облачно, Логан атакует на рассвете, — продолжила Бекки. — Это я узнала от него еще до отъезда. Но если ясно, он подождет только до середины утра. Люди на стенах окажутся на солнце и сделаются превосходными мишенями, тогда как те, кто в долине, останутся в тени. Так что я не знаю, сколько у нас времени.
— А лорд Логан знает, что у Вольтметра есть флогистокатор? — поинтересовалась Лаура.
— Нет. Он знает, что у него Древний Артефакт, и, разумеется, подозревает о наличии Дьявольского Устройства. Но Логан не знает, какого рода это Дьявольское Устройство.
— Я слышала, Фанк-варвар рассказал ему.
— Фанк не разговаривал с Логаном, — вздохнул Кевин.
— Он говорил с нами, — пояснила Бекки. — Но умер, не особенно вдаваясь в подробности.
— Фанк мертв? Бедняга. Это так печально.
— К делу, — напомнил принц. — Самое подходящее время для побега придется на начало штурма. Нам нужно тщательно все рассчитать. Поторопимся, и стражники пристрелят нас, когда мы будем преодолевать стены. Опоздаем, и попадем во флогистокационное поле.
Лаура обвела взглядом товарищей по камере, прикованных к стене. Оглядела клетку с массивным висячим замком и железными прутьями, глубоко утопленными в каменную кладку. Посмотрела на толстую дубовую дверь со своим собственным замком и тяжелыми железными петлями.
— По-моему, — прокомментировала она, — кроме точного расчета времени нам необходимо разобраться еще с некоторыми проблемами.
— У нас есть ключи, — сказала Бекки.
— Что? — не поверила Лаура.
— Что? — повторил Меркреди.
— Они в щели в полу, — сказал Кевин. — Я стащил их у Валери.
— У Валери, — повторила Лаура и странно на него посмотрела.
— Именно. Эта щель у тебя по ногой. Посмотри, не удастся ли тебе их извлечь.
Отважная Дочь Профессора на секунду замешкалась, словно решила, что принц с принцессой утрачивают чувство реальности, но потом скинула туфельку и попыталась просунуть пальцы ноги в щель.
— Нет, — произнесла она немного погодя. — Слишком глубоко и узко. Пальцем чувствую, а достать не могу.
Бекки, благодаря длине ног, тоже сумела дотянуться, но в деле доставания ключей также не преуспела.
— Ладно, подождем, пока представится случай, — утешил их Кевин. — Не падайте духом. Вскоре они отцепят нас, чтобы покормить или перевести в другое место или еще зачем.
Все умолкли, и каждый подумал, что, по всей вероятности, о них не вспомнят до самого штурма, а тогда будет слишком поздно.
— Сколько мы уже здесь? — спросила Лаура. — Похоже, долго. Окон нет, который час не определить.
— Время всегда течет медленно, когда сидишь в подземелье, — сказал ей отец. — Мы и часу тут не пробыли. Если как следует прислушаешься, можешь расслышать, как бьют часы на главной башне.
Все рефлекторно прислушались. Боя часов они не услышали, вместо него раздался скрежет ключа в замке, и вошла Валери в сопровождении стражника.
— Эту, — сказала она, указав на Лауру. — Отведи к его лордству. Он готов ее допросить.
Стражник отпер наручник Лауры, и та немедленно рухнула на колени.
— Нет, только не это, — заголосила она. — Что угодно, только не это?! Девушка обвила руками ноги стражника. — Умоляю, сжальтесь. Не водите меня к лорду Вольтметру. — Отважная Дочь Похищенного Профессора прижалась лицом к каменному полу и принялась громко всхлипывать. — Пожалуйста, умоляю.
Солдат ухмыльнулся. Вообще сторожить пленников крайне нудное занятие, но подобные моменты окупают все. У Валери же это вызвало лишь досаду.
— Ой, ради бога. — Она сгребла Лауру за рыжий хвост и вздернула на ноги. — Возьми себя в руки. Он просто собирается задать тебе несколько вопросов. У него сегодня нет времени для серьезных пыток.
Злая Помощница пихнула Лауру к стражнику. Тот заломил ей руку за спину и пинками вывел из камеры следом за Валери. Остальные пленники слышали, как ключ снова повернулся в замке, и всхлипывания и завывания Лауры постепенно затихли вдали. Когда тишина воцарилась окончательно, Кевин повернулся к Бекки. Она их достала?
— Да. Оба у меня под ногой. — Бекки подняла сандалию и продемонстрировала два ключа, которые Лаура пустила по полу, выковыряв из щели.
— Быстро сообразила, — похвалил принц. — Умная девочка.
— Моя дочь, — напыжился Меркреди. — В школе у нее высшие баллы за мужество и хорошие манеры.
Бекки высвободила ногу из сандалии и исхитрилась зажать ключ от наручников между пальцами. Взмахом ноги она послала их Кевину.
— Как грациозно.
— Спасибо.
Принц освободил запястье, потер его и занялся товарищами по камере. Бекки взяла второй ключ и отперла клетку. Меркреди проверил запертую дверь.
— Мы, конечно, продвинулись, но у нас по-прежнему остается проблема.
Кевин указал на потолок.
— Вентиляционная шахта. Надо проползти короткий отрезок до внешнего коридора. Бекки пойдет первой.
Пока нет, — возразил Меркреди. — Нам придется ждать, пока приведут Лауру.
— Мы не можем ждать. Предупредим Логана и вернемся за ней.
— К тому времени, как с ней закончат, возвращение может оказаться невозможным.
— А если ее приведут к самому началу штурма, можно вообще никуда не бежать. Вот почему мы должны уходить сейчас. К тому же к нам могут снова приставить охрану.
Меркреди скрестил руки на груди.
— Я без дочери не уйду.
— Он прав, — поддержала алхимика принцесса. — Мы не можем ее бросить. Мы были бы уже мертвы, если б она не появилась в крепости.
— Она хочет, чтобы мы сбежали. Она же говорила, что готова рисковать жизнью.
— Нет! — отрезал Меркреди.
— По крайней мере мы можем еще немного подождать, — предложила Бекки.
— Ладно! — сдался Кевин. — Ладно. Дайте подумать. — Он принялся мерить шагами маленькое помещение. — Нет. Слушай. Нам надо вывести отсюда тебя. Ты принцесса Дезерая, и тебе слишком опасно оставаться здесь. Меркреди, если Вольтметр каким-то образом победит Логана, ты понадобишься Дезераю, чтобы изобрести средство против флогистокатора. Как только я увижу вас за стенами, я вернусь и спасу Лауру. У меня есть ключи, и я до некоторой степени освоился в крепости. Клянусь, я не уйду без нее.
— Это хорошо, — кивнула Бекки. — Потому что, клянусь, я не уйду без тебя.
— А я не уйду без Лауры, — заявил Меркреди.
Кевин сел и прислонился спиной к каменной кладке.
— Все нынче метят в герои. Потому-то никто и не становится.
— Будьте начеку, — скомандовала Бекки. — Как только мы услышим, что кто-то идет, надо занять места. Что вы собираетесь делать со стражником?
— Спрячусь за дверью и стукну по голове факелом.
Меркреди заметил:
— Звучит не очень-то спортивно. Я думал, герои способны вынести стражника одним ударом в челюсть.
— Тэйлор этого не рекомендует. Даже если вы сложены, как Фанк-варвар, всегда есть шанс, что в итоге вы получите разъяренного стражника со сломанной челюстью. Черт! Я только что сообразил одну вещь. Когда крепость наполнится флогистоном, мы не сможем вернуться и забрать Древний Артефакт. Пророчество было верно.
— Какое пророчество? — спросила Бекки.
— Старуха произнесла пророчество у тебя в дворцовом саду. Она сказала, что я не смогу победить человека в черном и не верну предмета, который ищу.
— А, эти пророчества всегда чепуха. Кевин, я тебе удивляюсь: ты слушаешь ясновидящих и предсказателей. Это же всего-навсего кучка балаганных шутов. Только простаки ловятся на подобные вещи. И вообще, кто это был?
— Миссис Древний, — сказал Меркреди.
— О-о! А она случайно не упоминала о фьючерсах на драгоценные металлы?
— Нет.
— Ладно, не переживай. Вольтметр даже не носит черного.
— Что? Еще как носит!
— Ты уверен? По-моему, это скорее угольно-серый.
Они подождали. И еще подождали. Кевину ожидание давалось тяжело. Даже при таких страшных обстоятельствах в мире нашлось бы немного молодых мужчин, способных равнодушно отнестись к близкому соседству принцессы Дезерайской. Особенно когда на ней порвана блузка. Окажись они в камере вдвоем, принц провел бы эти часы в прекрасном расположении духа.
К несчастью, имелся еще и Меркреди, который был профессором алхимии. То есть не одним из прогрессивных, либеральных, богемных профессоров. Он точно знал, как должна вести себя принцесса сказочного королевства, и к тому же оказался из тех взрослых, которые считают своей обязанностью помогать молодым людям уберечься от соблазна. Более того, он являлся отцом девочки-подростка. А значит, имел склонность обращаться со всеми молодыми людьми с той же благожелательной теплотой, какую пастух проявляет к прожорливому волку.
Короче, Кевин сидел на порядочном удалении от Бекки и ждал, тогда как Бекки посылала ему знойные взоры. Меркреди обстреливал его пылающими взглядами. Они слышали, как часы пробили час. Они рассказывали друг другу анекдоты. Они рассказывали друг другу байки. Часы пробили еще час. Они сидели, привалившись к стене. Они встали и заходили по камере. Они сели, привалившись к прутьям решетки. Они вытянулись на полу. Вскоре часы пробили еще час.

Предыдущая страница 14 Следующая страница


15 Джон Мур

— Наверное, сломаны, — решила Бекки. — С последнего удара прошло явно больше часа.
— Хотел бы я знать, что он с ней делает, — вздохнул Меркреди.
— Поспите, — предложил Кевин. — Я посторожу. — Он снял со стены факел и несколько раз на пробу взмахнул им, отбрасывая на стены стремительный узор мерцающих теней. — Разбужу вас, когда услышу шаги.
— Думаю, нет, — не согласился Меркреди. — У меня, знаете ли, тоже есть обязанности. Я не могу позволить вам воспользоваться слабостью этой юной леди.
— Кевину можно доверять.
— Верно. Я порядочный человек. И мы с Бекки раньше встречались.
— Не сомневаюсь. И не могу не заметить, что ее блузка разорвана.
— Эй! Это не я!
— Разумеется, нет. А теперь возвращайтесь в свой угол.
— Я не могу спать на этом каменном полу, — надулась принцесса. Она положила голову на руки. — Откуда вообще берутся такие люди, как Вольтметр?
— Он еще не худший, — заметил Кевин. — Помните старого короля Омнии Краватта? Который был перед королем Бруно?
— Конечно, — кивнул Меркреди. — У меня был друг оттуда. Он рассказывал мне об этом.
— О чем?
— Краватт по какой-то причине увлекся демонологией и прочими вещами подобного рода, — пояснил принц. — Он объявил, что собирается принести в жертву Темным Богам прекрасную девственницу.
— И что произошло?
— Величайшая вакханалия в обозримой истории, — ответил Меркреди.
— Ну да. В смысле, а чего он еще ожидал? Говорят, это была грандиозная вечеринка. В ночь перед жертвоприношением каждая красотка в Омнии постаралась потерять девственность.
— И каждая женщина, которая уже ее потеряла, решила потерять ее снова, — добавил профессор. Мне говорили, некоторые из них теряли ее четыре или пять раз за ночь, просто на всякий пожарный.
— Вы двое все выдумываете, да?
— Нет, это есть в хрониках. Можешь сама посмотреть.
— И что сделал король?
— Ничего. Король Бруно не упустил шанс, и на следующий день Краватт проснулся мертвым.
Понимаете, все его телохранители развлекались в городе с девушками, и Бруно правильно рассчитал, что ни один мужчина не сможет пропустить подобный дебош.
— К тому же, — добавил Меркреди, — он распорядился бесплатно раздавать девушкам вино и пиво.
— Почему-то мои преподаватели истории не упоминали об этом. Вот он, недостаток обучения в закрытой женской школе. — Бекки высмотрела себе местечко на полу. — Я знаю, некоторые способны спать где угодно, но мне никогда не бывало уютно на жесткой поверхности, — заявила она и мгновенно заснула.
А проснулась от звуков битвы.
Сначала ничего разглядеть не удавалось. В комнате сделалось темнее, да и со сна принцесса несколько потеряла ориентацию. Факел лежал на полу. Тонкая ниточка горящего масла текла по камням. Тени освещенных снизу дерущихся мужчин метались по потолку и стенам. Меркреди скорчился в углу. Лаура с разинутым ртом застыла в открытых дверях. Здоровенный стражник прижал Кевина спиной к стене, одной ручищей держа его за горло, а другой нанося удары. Кевин, со своей стороны, запустил пальцы ему в трахею и отвечал ударом на удар. Стражник был профессиональным солдатом, повидавшим немало схваток, и давно научился не обращать внимания на боль. Его удары жестоко и методично обрушивались на принца, тогда как Кевинова кулака он, похоже, вообще не замечал.
Бекки в одно мгновение оценила обстановку. Чтобы среагировать, ей потребовалось еще меньше времени. Она вскочила на ноги, схватила факел и с громким треском опустила на шлем стражника.
Это обстоятельство его ничуть не обеспокоило. Он раздраженно отмахнулся от нее и продолжил лупцевать Кевина. Бекки ударила снова. На третий раз ей хватило ума долбануть стражника по шее. Здоровяк осел на пол, то ли оглушенный принцессой, то ли наконец-таки задушенный принцем, а возможно, от того и другого одновременно. Трудно сказать. Кевин, держась за горло, прислонился к стене и попытался заговорить.
— Спасибо, — выдохнул он далеко не с первой попытки.
Бекки обняла его.
— Тебе спасибо. Ты очень храбрый. Принцесса слегка коснулась его распухших и посиневших губ.
— Вот почему это было так храбро. Любой бросится в драку, если уверен в победе. Чтобы схватиться с превосходящим тебя по весу противником, требуется больше мужества.
— Она принцесса, — пояснил Кевин Меркреди и Лауре. — Их учат произносить подобные ободряющие речи.
Профессор был уже у двери.
— В любом случае, проблема с выходом у нас решена. — Они с Лаурой нерешительно высунулись и окинули взглядом коридор. — Я впервые оказался так далеко внизу. По-моему, меня привели оттуда.
— Нет, — возразила Отважная Дочь Похищенного Профессора. — Уверена, лестница в другой стороне.
Принцесса тоже выглянула за дверь.
— Я не знаю. Меня окружали стражники, когда вели сюда. Я не видела, куда иду.
— Я, на самом деле, тоже не видел.
— Следуйте за мной, — велел Кевин. — Я обследовал все этажи, пока искал Бекки. Лестница прямо там.
Он повел их: налево от двери, повернул направо и дошел до конца коридора, где в нише обнаружилась узкая лесенка, невидимая с расстояния в несколько футов. Марш оказался таким узким, что Кевин задевал плечами обе стены. Остальные участники группы, дождавшись, пока принц остановился наверху и осторожно выглянул из-за угла, последовали за ним. Никого не встретив, они двинулись по следующей системе коридоров, повернув сначала налево, потом направо, потом снова налево, и вышли к более широкой лестнице, ведущей в более просторный коридор.
— До сих пор ни единого стражника. Где все?
— На стенах, — ответила Бекки.
— Пожалуй, так. Я и забыл. Нам нужно подняться повыше.
Принц толкнул дверь с табличкой: «Только для штатных сотрудников». Беглецы попали в очередной коридор со свисающими с потолка лампами, прошли по узкому изогнутому проходу и спустились на пол-яруса вниз, а затем вверх по лестнице в очередной коридор со множеством дверей, ведущих в различных размеров комнаты.
— Так, хорошо. Мы на первом этаже.
— Ты уверен? Окон-то нет.
— Я помню, как проходил через эти комнаты.
— Тогда где выход?
— Мы идем к нему.
Через одну из дверей он провел их в коридор с таким низким потолком, что им пришлось пригнуть головы. Вскоре проход вывел их в другой, куда более широкий, с паркетным полом и гобеленами на стенах. В дальнем его конце имелась очередная дверь. Кевин остановился, положив руку на ее деревянную поверхность, остальные сгрудились у него за спиной.
— Ладно, — шепнул он. — Мы почти пришли. Она ведет в вестибюль. За ним находятся парадные двери, которые открываются в главный двор. Ворота крепости в его дальнем конце. Стоит нам появиться, мы окажемся мишенями для лучников на стенах, но, полагаю, они поберегут стрелы для Логана.
— А во дворе и в вестибюле есть стража?
— Про вестибюль не знаю. Двор, скорее всего, охраняется, но, так же скорее всего, они будут смотреть в другую сторону в ожидании штурмующих. Поэтому двигаемся быстро. Если там все-го несколько человек, нам, может, и удастся проскочить.
Бекки, Меркреди и наконец Лаура кивнули.
— Хорошо. — Кевин повернул ручку. — Пошли.
Он распахнул дверь, и все четверо ввалились в следующее помещение.
— Очередное дежа вю — заметила принцесса.
— Ой, смотрите! — воскликнула Лаура. — Эта блузка продается со скидкой!
— Черт, мне бы мои записи. — Принц взял с полки пресс-папье — стеклянный шар с маленькой моделью Роковой Крепости внутри. Он разглядывал ее, пока хлопья искусственного снега не улеглись. — Ладно, по-моему, я знаю, где мы свернули не туда. Мы не слишком далеко ушли. Выход действительно рядом.
— Не сомневаюсь, — поддержала его Бекки. — И я знаю, как туда попасть. Следуйте за мной.
Кевин смерил ее недоверчивым взглядом.
— Ты говорила, тебя отволокли прямо в подземелье. Когда это ты успела изучить топографию крепости?
— Я ничего не учила. Просто теперь у нас есть вот это.
Принцесса сдернула с прилавка большую, ярко раскрашенную брошюру и развернула ее, чтобы остальные участники группы смогли прочесть напечатанный вычурным, псевдоготическим шрифтом заголовок: «Туристический путеводитель по Роковой Крепости». Бекки пролистала его и продемонстрировала последнюю страницу.
— Здесь есть карта.
— Здорово! То, что нужно. Дай взглянуть, — попросил Кевин.
— Мое! — принцесса отдернула книжицу на недосягаемое расстояние. — Я ее нашла, я вас отсюда и выведу.
— Просто хотел посмотреть.
— Ха! Ты просто хотел сказать, что девушка не в состоянии прочесть карту.
— Я этого не говорил.
— Просто иди за мной, и увидишь.
— Если мы не двинемся сейчас же, — вставил Меркреди, — для выяснения отношений вам может не хватить воздуха. Ваше высочество, я последую за вами куда угодно, но предпочтительно подальше от этой крепости.
— Сюда, — скомандовала Бекки. Она выбрала одну из дверей, толкнула ее и проверила коридор за ней. По-прежнему чисто. Девушка сверилась с картой. — Налево.
Принцесса повела их по коридору, затем по следующему, вверх по длинном}' лестничному маршу, снова по коридору, вниз по короткой винтовой лесенке и в большой зал. Она указала на стену с фреской на пасторальную тему, где миловидный пастушок пас стадо овечек.
— Юг там.
— Откуда ты знаешь?
Бекки прочла по брошюре:
— «Остановитесь и восхититесь фреской на южной стене, одной из самых ранних известных работ Антонио Каливетти». Фреска есть, стало быть, это южная стена.
— Ладно. Но теперь мы ушли с первого этажа?
— Верно.
— Куда дальше?
— Сначала мы должны остановиться и восхититься фреской.
— Обязательно, Бекки. После боя мы наверняка сможем проведать это произведение искусства. В данный же момент, по-моему, наша основная задача — выбраться отсюда.
— Прекрати диктовать мне, что делать, Кевин Тимберлин! — Голос у Бекки сделался высокий и ломкий, на грани истерики. Кевин сообразил, что напряжение последних дней догоняет ее. — Это мой указатель, и в нем сказано «остановитесь и восхититесь»!
— Хорошо, хорошо. Остановимся и восхитимся фреской. Какая прекрасная фреска! Отметьте глубину цвета, контрастность, почти импрессионистическую игру света и тени. Великолепно.
— А мне нравятся картинки с лошадьми, — сказала Лаура.
Бекки снова ткнулась носом в брошюру.
— Пастуха рисовали с сына покровителя Каливетти, герцога Фортескью.
— Глаза у него очень красивые, — сказала Лаура. — Кажется, будто они следят за тобой по всей комнате.
— Потому что художник сделал глаза центром перспективы, — объяснил Меркреди.
— Я глубоко тронут этой картиной, — подвел итог Кевин. — А теперь, Бекки, пожалуйста, мы можем идти дальше?
Они перешли к следующему экспонату — принцесса настаивала на пошаговом следовании путеводителю.
— Если мы будем следовать тексту экскурсии, то закончим ее у выхода. Если мы отклонимся от нее, просто снова заблудимся.
Оставалось лишь плестись за Бекки. Вскоре Кевин вынужден был признать, что совершенно заблудился. Ни одна из этих комнат не казалась ему знакомой. Лаура раньше в Крепости не бывала. Меркреди, хоть и проработал здесь несколько месяцев, имел право доступа только в небольшую область вокруг лаборатории. Да и там часто находился под стражей, потому возможностей для обследования территории имел не много.
Беглецы тянулись хвостом за принцессой, честно восхищаясь покрытой замысловатой резьбой балюстрадой, хотя и имевшей двадцать шагов в длину, но выточенной из единого куска клена сорта «птичий глаз». Они почтительно покивали на пару древних зеркал в золоченых рамах (работы неизвестного мастера) и коротко покритиковали — согласно брошюре — монументальное изображение конгресса Лоэнгрина-Фатимы, на котором несколько десятков кардиналов в красных облачениях собрались вокруг алтаря.
Меркреди окинул взглядом представительные фигуры.
— Подобные типажи скорее встретишь на конгрессе по низкокалорийному питанию.
— Мило, — резюмировал Кевин. — Можно следовать дальше?
Следующая часть экскурсии опять привела на нижний этаж. Принц огляделся.
— Мы снова на первом этаже?
— Они все выглядят одинаково, — пожаловалась Лаура.
Бекки оторвала глаза от карты.
— Да, это первый этаж. Всего одна графическая работа, и мы отсюда выберемся.
Кевин сначала сомневался. Все залы в этой части замка казались одинаковыми, однако портрет графини де Верк работы Франсуа Делюара действительно стоял последним в списке достопримечательностей. Ориентиры, обозначенные на карте, иссякли. Далее, чтобы избежать группы солдат, шедших через крепость, невольным экскурсантам пришлось спрятаться в одной из незапертых комнат.
После третьей встречи с наемниками принц начал приходить к выводу, что Бекки все-таки права и они действительно на первом этаже. Или хотя бы там, где имеется доступ на внешние стены. Дождавшись, пока путь освободится, принцесса подвела их к еще одной двери. Тяжелой и солидной, но без всяких табличек.
— Это выход в вестибюль, — прошептала она, постукивал пальчиком по карте. — План остается тем же, какой предлагал Кевин. Там наверняка окажется стража, так что единственный наш шанс — метнуться к воротам. Бегите и не останавливайтесь. Все со мной согласны?
Все были с ней согласны. Бекки стиснула пальцы на дверной ручке.
— Вперед!
Она распахнула дверь, и все побежали. И остановились.
— Карта врет. — Бекки бросила ее на пол, протопала к знакомому столу и уселась, сердито глядя на пачку памятных открыток.
Кевин сел рядом и обнял ее за плечи.
— Не сомневаюсь, — ласково сказал он.
— Да, черт подери! Я прочла ее правильно. Просто она врет. А Каливетти у них ненастоящий! Каливетти никогда не писал темперой.
— Неважно, — подал голос Меркреди. — Я разобрался. Следуйте за мной.
Он повернулся и вышел в ту же дверь. Бекки надулась и не двинулась с места. Кевину пришлось тащить ее за руку.
— Меркреди, подождите, — окликнул он. — Откуда вы знаете? Куда мы идем?
— Я дурак, — бросил алхимик, торопливо шагая. Пальцы его стискивали лацканы лабораторного халата. — Мне следовало сообразить, как только мы выступили. — Он свернул за угол налево.
— Я пробыл здесь несколько месяцев, но меня в основном держали в районе лаборатории, вот я и не понял сразу. Но после экскурсии все стало очевидно.
Он снова свернул за угол и опять налево.
— Что стало очевидно? — принц начал закипать.
— Планировка Роковой Крепости. Мы все заметили, насколько отчетливое ощущение лабиринта она создает. Все эти повороты, и коридоры без окон, и тупики. Что ж, я утверждаю, что это и есть лабиринт. Вероятно, Крепость построили таким образом, чтобы сбить с толку захватчиков. Поэтажный план имеет вид лабиринта, следовательно, как в любом лабиринте, от нас требуется всего лишь...
— ... поворачивать все время в одну сторону, — закончил за него Кевин.
За следующий угол они свернули вместе, девушки плелись сзади.
— Именно. Войти через главный вход, поворачивать все время в одну сторону — неважно, вправо или влево, — и вскоре снова окажешься у главного входа. Точно так же можно приложить ладонь к любой внутренней стене. — Тут он умолк и хлопнул ладонью по камню. — И продолжать поворачивать направо или налево от этого места. Ведите одной и той же рукой вдоль стены — и вы пройдете весь периметр и достигнете центра.
— Но нам не нужно в центр, — возразила Бекки.
— Продолжая путь от центра, вы выйдете обратно к выходу. Но я убежден, что мы с самого начала были не в центре — мы двигались наружу, а не внутрь. Так что следующим этапом мы доберемся до выхода из Крепости. — Теперь Меркреди был полностью уверен в себе, и речь его приобрела лекционный тон университетского преподавателя. К тому же в процессе разговора он шагал все быстрее и быстрее, пока просто не перешел на бег. — Налево. — Остальные поторопились его догнать. — Налево и еще раз налево. — Он ссыпался с лестницы, тяжело дыша. — И снова налево. Ага. — Перед ним возникла дверь. Он замедлил шаг. — А вот и выход. Ни в картах, ни в запоминании нет нужды, чтобы выбраться из лабиринта. Достаточно просто знание плана и немного здравого смысла. — Профессор ухватился за дверную ручку и рванул ее на себя. — Теперь быстро.
На сей раз сувенирная лавка не пустовала. Помещение наполовину заполнили вооруженные солдаты. По меньшей мере четверо перекрывали все имеющиеся выходы. Другие отодвинули полки, обеспечивая себе место для боя. Падающий из высоких окон солнечный свет превращал старательно заточенные стальные клинки в сияющие белизной лучи. Судя по всему, обстановка никак не подпадала под определение дружеской.
— Хм, — произнес Меркреди. — Должно быть, мы пропустили поворот.
Стражники шагнули вперед. Кевин почувствовал, как кончики двенадцати мечей и копий проткнули ему одежду. Он оглядел круг жестоких неулыбчивых лиц. Медленно и осторожно принц поднял руки над головой. Бекки, Лаура и Меркреди проделали то же самое, но охранники вычислили Кевина как наиболее вероятный источник неприятностей. Они теснили его оружием, пока не приперли к стене, и держали там, дожидаясь, пока вперед проталкивалась тонкая, аскетическая фигура.
— Право, Кевин Тимберлин Рассендский, — произнес Стэн, — вы меня удивили. Вам же наверняка доводилось посещать старинные замки и крепости. Разве для вас секрет, что все исторические памятники спроектированы по одному и тому же принципу? Перед каждым выходом из здания обязательно есть сувенирная лавка.

Если вам предоставляется возможность нанести Темному Властелину удар в спину, делайте это без колебаний. Когда на карту поставлены жизни невинных людей, практичный Герой не станет «давать ему шанс».
Роберт С. Тэйлор, «Руководство по
практическому героизму»

Логан объезжал строй. Солдаты застыли по стойке «смирно», но при его приближении еще чуть больше расправляли плечи, а когда он проезжал, принимались переговариваться уголком рта. Хорошо. Значит, боевой дух высок. Подавленные люди болтают мало.
— Тебе приходилось участвовать в сражении, Сэм?
— Нет, сэр, — признал Бигелоу.
— Нервничаешь?
— Ничуть, сэр.
— Вид у тебя такой, словно ты провел бессонную ночь.
Бигелоу облачился в панцирь с наплечниками и металлические рукавицы, но по-прежнему держал шлем под мышкой. Волосы у него пребывали в беспорядке, а глаза налились кровью.
— А... я был... со мной все в порядке, сэр.
— Ты прислал замечательный доклад. Допоздна засиделся над его составлением?
— Э... м-м... да, сэр. Так оно и было.
— Хм-м. — Логан поднял глаза на Крепость. Для других она источала зло и отчаяние, но Логану представлялось всего лишь очередным препятствием. Когда за спиной армия, мир видится иначе. — Селяне твердо уверены, что он там?
— О да, сэр. Видите ту круглую башню недавней постройки? Говорят, он часто стоит у окна и смотрит на долину. Они видят его все время, одетого в черный плащ. Или, может быть, полуночно-синий. Они не могли сказать точно.
— Правда? Хорошо, Сэм. Спасибо. Можешь присоединиться к своему отделению. — Логан не стал дожидаться отъезда Бигелоу. Он развернул коня, и, слегка пришпорив, прорысил в сторону шеренги лучников. — Видите тот ряд окон на башне? — обратился генерал к их офицеру. — Нет, не показывайте пальцем, просто небрежно поднимите голову.

Предыдущая страница 15 Следующая страница


Героизм для начинающих 16

Командир стрелков скользнул взглядом по стенам и сгрудившимся на них солдатам.
— Вижу, сэр.
— Возьмите с полдюжины своих лучших людей и велите им взять на прицел эти окна. Если в одном из них кто-нибудь появится, особенно человек в черном плаще, пусть снимут.
— Есть, сэр.
Логан развернул коня и продолжил инспекцию. Настроение в войске царило приподнятое. Земля была влажная, но твердая, идеальная для маневра. Легкий ветерок шевелил знамена подразделений. Где-то музыканты оркестра настраивали инструменты. Местные жители собирались на склоне холма, откуда им было бы удобно наблюдать за битвой, а потом спуститься и пошарить в карманах у мертвых, когда все кончится.
Генерал снова посмотрел на Крепость. Из-за гор в безоблачное небо выползало солнце, и башня поглощала его лучи. Они не освещали ее, ибо, казалось, никакой свет не может отразиться от плоского черного камня, но сверкали в окнах. В скором времени солнце зальет стены и ослепит их защитников. Тогда-то и начнется штурм.
Логан улыбнулся. Прекрасный день для битвы.
— Черт, я же знал эту фишку насчет выхода, — воскликнул Кевин. — Не понимаю, как я мог забыть.
На сей раз Стэн принял меры предосторожности. Беглецов окружила целая дюжина Вольтметровых солдат с мечами наголо. Главный Приспешник вел их обратно в глубины крепости. Кевин шагал в обществе четырех стражников. Позади него еще восемь подталкивали наконечниками копий Бекки, Лауру и Меркреди. Постоянные тычки заставляли их двигаться быстро, попутно добавляя к обиде нового пленения еще и унижение. Они держали путь по широким залам и узким лестницам крепости. Лабиринтообразное устройство становилось все более очевидно. По пути Стэн беседовал с Кевином, вместо оружия зажимая под мышкой папку для бумаг.
— Кстати, этот трюк в постоянным поворотом в одну сторону тоже не сработал бы. Он справедлив для классических структур, но в более поздних лабиринтах это просто заставит все время возвращаться в одно и то же место.
— Спасибо. Буду иметь в виду на случай очередного попадания в лабиринт.
— Не понимаю, Тимберлин, почему вы продолжаете разыгрывать Героя. Какое вам дело, кто правит Дезераем?
— Я питаю отвращение к убийству невинных людей.
— Их не станут убивать, если они сдадутся без боя. После того, что вы сегодня тут видели, вы можете убедить Калефона отречься. Воспользуйтесь своим искусством дипломата ради доброго дела.
— Если вы рассчитываете на мою помощь, вынужден вас разочаровать.
— Я смотрел ваше досье, Тимберлин. Ваш отец принуждал вас жениться на принцессе Ребекке. Полагаю, с помощью этого старомодного героизма вы пытались завоевать ее руку.
Молчание Кевина подтвердило его догадку. Вид у Стэна сделался самодовольный.
— Принцесса Ребекка. Это та, которую зовут Ледяной Принцессой? Честно говоря, мне кажется, что вы были бы рады избежать этого.
— Это сложно, — признал Кевин.
Они подошли к грозного вида дубовой двери в центральном зале. Стэн притормозил, чтобы оглянуться на остальных пленников.
— На вашем месте, — негромко произнес он, — я бы забыл про Ледяную Принцессу и приударил за той Варварской Воительницей. По-моему, она подходит вам гораздо больше. И вы ей явно нравитесь.
— Стэн, — сказал принц, — ты умный мужик. Но ты знаешь меньше, чем думаешь.
Главный Приспешник пожал плечами: Теперь слишком поздно.
Он открыл дверь.
Солдаты втолкнули их внутрь. Необходимость в этом жесте отсутствовала, так как никто не оказывал сопротивления, но толкание и пихание людей входит в должностные обязанности тех, кто служит наемником у Темного Властелина, а Вольтметровы наемники хорошо знали свое дело. Пленники спотыкаясь вошли внутрь. Кевин моментально ощутил странную апатию, неспособность сопротивляться, ранее уже испытанную им в присутствии лорда Вольтметра. Как только они оказались внутри, Стэн отпустил солдат.
— Они под властью нашего повелителя. Нечего тут торчать. Идите и защищайте укрепления. Скоро начнется штурм.
Стражники испарились. Кевин приказал своему телу бежать к двери, но ноги продолжали нести его вперед. Стэн задвинул засов. В центре зала безмолвно возвышался флогистокатор. Поверх сияющего переплетения медных и бронзовых трубок, на громадном черном железном бойлере, почти под потолком покоился Древний Артефакт. Рядом с ним помещалась небольшая круглая платформа с единственным Т-образным переключателем посередине. На площадку вела металлическая лесенка.
За спиной у Вольтметра тянулся стол, заваленный мечами, кинжалами, арбалетами, стрелами, арбалетными болтами и прочим разнообразным оружием и метательными снарядами. Возможно, Темный Властелин выложил их в качестве некоей психологической пытки, прекрасно понимая, насколько принцу захочется схватить меч и отсечь ему голову. Кевин действительно именно это и попытался проделать. Как выяснилось, четверо пленников могли только беспомощно смотреть на оружие.
Темный Властелин, щурясь от яркого света, смотрел в одно из створных окон. Он заговорил, не поворачивая головы и без тени удивления:
— Как я рад, что вы смогли присоединиться к нам, ваше высочество. Полагаю, ваш друг, лорд Логан, скоро сделает ход. Не потрудитесь ли взглянуть?
Принц на подгибающихся ногах шагнул к нему и посмотрел вниз. Бекки заглянула ему через плечо. Вольтметровы наемники толпились на стенах. Вчера Кевину гарнизон Роковой Крепости показался немногочисленным. Сегодня людей на стенах собралось более чем достаточно. За ними, в долине внизу, виднелись стройные ряды армии под предводительством генерала Логана. Они пересекли речушку и остановились на поле под скалой. Флаги Дезерая и Ангостуры развевались над ними. С высоты башни они казались маленькими и уязвимыми. Сердце принцессы рванулось к этим людям.
Им предстояло под постоянным обстрелом подняться по длинной, крутой, извилистой тропинке. Достигнув подножия скалы, они окажутся перед тяжелыми воротами и отвесными стенами Роковой Крепости. Даже если преодолеть их без потерь, остаются превосходно обученные и вооруженные солдаты Вольтметра. У нападавших не было ни осадных машин, ни таранов — их не заволочь на скалу и не установить у подножия стены.
Дверь открылась, и вошла Валери. Она снова облачилась в черное кожаное бюстье, облегающие черные джинсы «вторая кожа» и сапоги до колен. Злая Помощница также подобрала волосы и снова нанесла красную помаду. В одной руке она держала Фанков меч. С другой небрежно свисало какое-то безвкусное одеяние. Стэн оглядел ее наряд и неодобрительно нахмурился. Обе девушки, чей вид после ночи в камере оставлял желать много лучшего, обиженно уставились на нее. Валери всех игнорировала. Она положила Фанков меч на стол, смерила принца оценивающим взглядом и встала рядом с Главным Приспешником.
В тот момент, когда Кевин отвлекся на появившуюся Злую Помощницу, среди изготовившихся к штурму возник некто в черном. Принц поймал его лишь боковым зрением, и потому опять высунулся в окно. Вдоль строя лучников ехал закованный в латы рыцарь. Щит и доспехи покрывал слой лака глубокого черного цвета, а на шлеме развевался плюмаж их пышных черных перьев. Его гигантский черный конь величественно вышагивал под черной попоной. Среди войска так же циркулировали и другие всадники в черном. Они выкрикивали приказы, назначали позиции, руководили передвижениями. Поскольку их пути постоянно пересекались, никто не смог бы точно подсчитать их количество. Кевину не надо было говорить, кто перед ним. Он узнал их сразу же, как и каждый на крепостных стенах. Черная гвардия.
Ему захотелось помахать им. Наемникам Темного Властелина не поздоровится. Принц видел, как внизу на поле Логан собрал стрелков. Солдаты уже накладывали стрелы на тетивы длинных луков. Несмотря на высоту скалы, стены Роковой Крепости находились в пределах досягаемости этого оружия. Они создадут продолжительный заслон, не давая Вольтметровым солдатам высунуться из-за зубцов и навесов. Тем временем воины Дезерая пойдут на приступ. Тяжелая пехота знает свое дело. Подъем на скалу высок и крут, но люди со штурмовыми лестницами проскочат его под прикрытием длинных луков. Стоит им оказаться под стенами, в ход пойдут короткие луки и арбалеты, сметая со стен все живое. Ратники взлетят вверх по лестницам и обрушатся на защитников, размахивая мечами и секирами. Хлынет кровь.
Логан опытный полководец. Без всякого сомнения, Черная гвардия имела верный шанс успешно взять стены.
— Какой славный день для битвы, — произнес Вольтметр. И снова рассмеялся традиционным отрывистым смехом Темного Властелина. — Солнце сверкает на всех их пуговицах, знамена хлопают на легком ветру. Мне почти хочется упаковать корзину и отправиться на пикник.
В его голосе отсутствовал малейший признак тревоги.
Кевин отвернулся от окна и увидел Бекки, смотревшую на Дьявольское Устройство. Оно наполняло башню не только собственными гигантскими размерами, но и злобным присутствием. Словно огромный хищник в ожидании добычи.
Логан на собственном черном скакуне гарцевал перед строем, произнося вдохновляющую речь. Солдаты отвечали ему приветственными кликами. Оркестр грянул бодрый марш — неуместно жизнерадостную «Whiskey in the Jar». Вольтметровы солдаты начинали заметно нервничать. Когда человек осознает перспективу ведения боя против Черной гвардии, подобное обстоятельство имеет тенденцию подрывать его уверенность в себе.
— И музыка тоже. Как приятно. — Вольтметр обернулся. — Стэн, спускайся и присоединись к защитникам. Мне нужны свежие данные для более точной калибровки. Девушки, пожалуйста, подойдите к окнам. Сегодня вершится история. Я не прощу себе, если вы это пропустите. Профессор Меркреди, не будете ли вы так добры подняться по лестнице и приготовиться по моей команде повернуть рубильник?
Меркреди, подобно Кевину, не имел сил отказаться. Страх явственно читался на его лице, но тело послушно взбиралось по лестнице. Он поднял себя на платформу и побрел к тумблеру. Вольтметр подождал, пока трясущиеся ладони Похищенного Профессора не сомкнулись на эбонитовой ручке, и подбодрил его.
— Не надо волноваться. Я взял на себя смелость выставить полярность в исходное положение. Флогистокационное поле нам совершенно не угрожает.
Кевин посмотрел на Меркреди. Меркреди — на Кевина.
— Ну, разумеется, он-то сумел это сделать, — защищаясь, крикнул вниз алхимик. Он же Злой Гений. Я никогда не говорил, что это невозможно. Я просто говорил, что это нелегко.
— Да я же и слова не произнес. Меркреди стоял у лестницы. Стэн ушел на стены. Лаура шагнула вперед и встала рядом с Вольтметром. Бекки призвала всю свою волю, пытаясь воспротивиться приказу, но ноги медленно подтащили ее к окну. Лучники на стенах натянули тетивы. Лучники в долине дали первый залп. Но не по Крепости. Стрелы ударили в скальное подножие стены, сломались и попадали на тропу. Повалил черный дым.
«Дымовые шашки, — догадался Кевин. — Логан хочет создать дымовую завесу вдоль тропы. Так в его людей труднее попасть».
За окнами внезапно послышался перестук. Второй залп предназначался уже гарнизону. Вольтметровы люди нырнули за парапет. Солдаты Логана потекли вверх по скале двойной колонной. С учетом крутизны тропы, двигались они на удивление быстро. Там и тут в колонне виднелись бойцы Черной гвардии. Они подставляли бронированные тела под стрелы, не давая таким образом выбивать пехотинцев. Даже на Вольтметра это произвело впечатление.
— Сильные люди, — заметил он. — И на редкость дисциплинированные.
По Роковой Крепости ударила следующая волна стрел, а за ней еще и еще. Вылетая из тенистой долины, они был почти невидимы, пока вдруг не вспыхивали на солнце и тут же снова не терялись на его фоне. Наемники скрывались за стенами, держа над головами щиты. Один из них, не такой осторожный, как его товарищи, внезапно зашатался, схватившись за тонкое дубовое древко, торчавшее у него из плеча. Вольтметр высунулся из окна, желая разглядеть получше.
— Ничего внизу не видно... Ах ты!..
Обреченные повиноваться, Кевин, Бекки и Лаура моментально попадали на пол. Вольтметр, развернувшись на каблуках, отпрянул от окна, уворачиваясь от четырех стрел, одновременно влетевших в окно. Одна даже прошила ему плащ, но все они с бесполезным стуком ударились в каменный пол. Еще две влетели в окно, где только что стоял принц, и просвистели у него над головой, безвредно сломавшись о Дьявольское Устройство. Вольтметр рассмеялся.
— Очень мило, милорд Логан. Действительно прекрасная работа. — Прилетела еще одна стрела и упала возле его ног. — Ну-с, думаю, этого достаточно. Профессор Меркреди, будьте так добры включить флогистокатор.
Алхимик ответил ему ненавидящим взглядом и, повинуясь чужой воле, повернул рубильник.
Ничего не произошло.
«Разумеется, с виду ничего и не должно происходить, — подумал Кевин. — Флогистон, в конце концов, невидим. Увидеть сам флогистон нельзя, можно только наблюдать его воздействие».
И все же он ожидал, что машина совершит какое-нибудь видимое или слышимое действие. Загудит, защелкает, зажужжит, застрекочет, противно забибикает, выпустит облачка пара, или, по крайней мере, засияет потусторонним зеленым светом. Огромное сооружение безмолвствовало, словно куча металлолома. Вся деятельность протекала внутри и очевидно без звука. Наверху имелись несколько циферблатов, которые Меркреди по ходу дела разглядывал, но Кевин все равно не мог понять, что они показывают. Вольтметр вообще не смотрел на Дьявольское Устройство. Он вернулся к окну, явно не боясь новой стрелы.
Кевин и сам подошел к окну. Штурмующие двигались быстро. Первые почти достигли конца скальной тропы. Теперь они тяжело дышали и хватали ртом воздух, но значило ли это что-нибудь? Люди только что промчались по крутой тропе с оружием и осадными лестницами. Разумеется, они запыхались.
Затем погасли дымовые шашки.
Рассеялся дым. И внизу в долине у лучников тоже началась одышка. Дождь стрел прекратился, люди опускали луки. Офицеры озадаченно переглядывались.
На стенах крепости Стэн велел приостановить стрельбу. Офицеры передали приказ подчиненным, по укреплением прокатились командные выкрики. Теперь уже все люди на тропе остановились. Мечи, топоры и лестницы попадали на землю. У большинства солдат головы были запрокинуты, рты широко разинуты. Ребра ходили ходуном, лихорадочно пытаясь втянуть внезапно исчезнувший воздух. Другие отчаянно рвали воротники. Некоторые схватились за горло. Ближайший к Крепости солдат сделал шаг, споткнулся о только что брошенную им самим лестницу и повалился наземь. Подняться он не смог. Через секунду его товарищ лежал рядом. Сцена повторялась по всей цепочке. Кони так же шатались и падали.
— Великолепные результаты, — торжественно произнес Вольтметр и несколько раз сдвинул ладони. — В точности, как вы предсказывали, профессор Меркреди. Даже несколько досадно, что они поломали строй, как по-вашему? Они могли бы так славно повалиться рядами, как домино.
«Они были слишком храбрыми, — подумал Кевин. — Если бы только они отступили! Если бы только побежали!»
Темный Властелин свесился из окна, одной рукой прикрывая глаза от солнца. Бекки непринужденно придрейфовала к столу с оружием. Туда, где лежал меч Фанка. Лаура заметила ее маневр. Она глянула на Вольтметра и Валери, занятых боем снаружи, и тоже потихоньку отодвинулась от Властелина к другому концу стола. Кевин старательно не смотрел на девушек. Вместо этого он высунул голову из своего окна и обратился к лорду Вольтметру с обвинительной речью:
— Негодяй, ты за это заплатишь!
— Как банально, Тимберлин. Эта фраза тоже из вашей книжечки?
— Ага. Но у моего папы масса собственных чародеев и алхимиков. Так же, как в Дезерае и Ангостуре. Они изобретут способ противодействия для твоей дурацкой машины, и следующий штурм увенчается успехом.
Бекки сомкнула пальцы на рукояти варварского меча.
— Не успеют, — просто ответил Вольтметр. — Перед вами лишь опытный образец. Кроме него мы еще собрали портативный флогистокатор. Его можно перевозить в простом фургоне. Осталось только выверить настройки. Мои легионы давно готовы выступить из замка. С флогистокатором они погонят перед собой волну смерти, с которой никакая чума не сравнится. Дезерай станет моим в несколько дней. Следующая на очереди — Ангостура, за ней Рассенда. Через месяц я буду контролировать все Двадцать королевств. Ваши армии окажутся бессильны сделать что-либо осмысленное. Разве что похоронить собственных павших.
Осторожно, бесшумно Бекки вытянула меч из ножен. На другом конце стола Лаура извлекла из кучи оружия взведенный арбалет и наложила болт.
— Какая прелесть. — Вольтметр указывал за стены.
Одинокий рыцарь, не из Черной гвардии, шатаясь поднимался по скальной тропе. Шлем он потерял, на лице явственно читалась смертная мука. Грудь рыцаря ходила ходуном, совершая бессмысленные вдохи — Кевин слышал его затрудненный хрип даже с башни, — но он продолжал подниматься. Меч при нем отсутствовал. В левой руке рыцарь держал подобранный с земли короткий лук. Правая рука сжимала единственную стрелу. На вершине тропы он взглянул на окна башни и явно заметил Темного Властелина, поскольку тут же наложил стрелу на тетиву.
И в одно-единственное ужасное мгновение, когда рыцарь снова поднял глаза на башню, Кевин узнал его.
«О боже, — пронеслось у него в голове, — Сэм!»
Лорд Вольтметр даже не потрудился отойти от окна. Он стоял неподвижно, демонстративно изображая прекрасную мишень. Легкая улыбка играла на его лице. Наемники поднялись из-за прикрытия, глянули на рыцаря у подножия стены, на Вольтметра в окне башни и опять на рыцаря. А Бигелоу, на подгибающихся ногах, с разъезжающимися глазами, попытался прицелиться. Дважды поднимал он лук и дважды опускал его.
«Пожалуйста, — мысленно молил его Кевин, — сделай это».
Бигелоу упал на колено и в этом положении сумел обрести устойчивость. Он поднял лук и снова прицелился. А затем рухнул на бок. Стрела безвредно чиркнула по стене.
— Какое похвальное проявление мужества, — произнес Вольтметр. — Мне понравилось. Возможно, вам знакома поговорка: «Одна смерть — трагедия, миллион смертей — статистика». Я искренне могу заявить, что героическая смерть этого одинокого солдата доставила мне больше удовольствия, нежели уничтожение всей остальной армии генерала Логана.
— Умри, подонок! — взвизгнула Бекки. Темный Властелин обернулся как раз вовремя.
Он успел увидеть как золотоволосая принцесса бросилась на него с занесенным над головой варварским мечом. Вольтметр уже не мог ничего сделать. От встречи с тяжелым стальным лезвием его голову отделяли доли секунды. Лицо Бекки полыхало от ярости, словно помидор, но в глазах светился триумф.
Лаура выстрелила ей в сердце.
Для Кевина мир рухнул.
Мозг его вопил: «Бекки!», — но сам принц не слышал слов, слетавших с его губ, не слышал ее короткого всхлипа, не слышал, как варварский меч выскользнул из девичьей руки и со звоном упал на пол. Он не слышал ничего, кроме рева крови в ушах. Он видел, как колени у нее подогнулись и тело подалось вперед, будто в замедленном кино. Он поймал ее прежде, чем она ударилась об пол, и обхватил ее голову руками. Синие глаза закатились. Прекрасные губы обмякли. На лице появились капли влаги, и Кевин только смутно осознал, что это его собственные слезы.
— Как вульгарно, — покачал головой Вольтметр. — Принцессе не подобает говорить таких слов.
Он небрежно махнул рукой и вернулся к созерцанию вида за окном. Кевин тупо посмотрел наверх. Валери, с перекинутым через руку дурацким шерстяным платьем, стояла неподвижно, слишком удивленная, чтобы среагировать.
— Принцесса? — переспросила она. Затем услышала щелчки. Лаура спокойно уперла арбалет в стол и натягивала спусковой механизм. — Ты.
— Я. — Лаура вставила в паз очередной болт.
— Ты переметнулась на нашу сторону?
— Вовсе нет. Я всю дорогу была со Стиви. Он нарочно отправил меня в подземелье, чтобы остальные разболтали, что им известно о Логане. Понимаешь, пытать их было некогда. Узнать, что папа поменял полярность в Дьявольском Устройстве было приятным подарком.
— Стиви? — Валери выглядела еще более удивленной. — Ты называешь его лордство Стиви?!
— Я знакома с ним с тех самых пор, как он впервые услышал об изобретении моего папаши. Тогда-то он и предложил мне место Злой Помощницы.
— Злая Помощница — я!
— Ах, — отозвалась Лаура, — кажется, у нас тут проблема?
— Ты не можешь быть Злой Помощницей. Ты слишком бойкая! У тебя веснушки! У Темного Властелина не может быть рыжей, бойкой и конопатой Злой Помощницы!
— Но и вероломной тоже.
— Неправда!
— Ой ли? Ты знаешь, о чем я говорю. Валери заткнулась.
— До настоящего момента, — как ни в чем ни бывало продолжала Лаура, — Стиви, боюсь, не был полностью удовлетворен моей преданностью. Он настаивал, чтобы я доказала свою лояльность. Вы же знаете, как Властелины относятся к вопросу лояльности. И, уверена, цена вероломства вам тоже известна. — Она театрально вздохнула. — Доверие. Так важно иметь и так трудно заслужить. Вот теперь я и гадаю, какого рода демонстрация осчастливит его? — Девушка в раздумье приставила пальчик к хорошенькой щечке. Затем ее улыбка сделалась шире. — Ой, — воскликнула она, — вот что ему понравится.
Лаура в мгновение ока вскинула арбалет к плечу, направила его в потолок и нажала спуск. Стремительный выстрел пришелся со смертельной точностью — Меркреди упал почти сразу. По лицу его промелькнуло выражение удивления, потом столь же мимолетная гримаса боли, и он свалился с платформы. Тело его, успев перевернуться в воздухе, рухнуло на пол с мокрым стуком.
— Боже мой! — ахнула Валери.
— Он предал лорда Вольтметра. Наказание тебе известно.
— Ты убила собственного отца! Это такое... такое...
— Злодейство? — Лаура снова взвела арбалет. — Ты слишком постарела для этих игр. Ты утратила остроту восприятия, смягчилась по отношению к ним. Боюсь, инстинкт убийцы в тебе иссяк. Ты дошла до того, что дала Фанку возможность сбежать. Думала, его лордство не знал. А Стиви знал. — Она потянулась за следующим болтом.
Если попытаться как можно короче сформулировать главное жизненное правило Валери, эпитафию, которая будет высечена на ее могиле, то, пожалуй, лучше всего подойдет фраза: «Шансов не упускала».
Ваше высочество! — Шерстяная ткань скользнула с руки Злой Помощницы, и брюнетка швырнула Кевину его оружие, некогда спрятанное в тележке среди швабр и щеток.
Даже не взглянув на нее, принц поймал ножны одной рукой. Он нежно опустил голову Бекки на пол. Осторожно поднялся. Глаза его полыхали ненавистью. Вольтметр уже отвернулся от окна. Темный Властелин откинул плащ за спину, выхватил саблю и ждал с задумчивым видом, пока юноша сделает первый шаг.
Кевин вынул из ножен свой клинок.
Выражение лица лорда Вольтметра изменилось.
Лаура не спускала глаз с Валери, пока рука ее шарила по столу в поисках следующего болта.
«Пытается переглядеть меня, — подумала Злая Помощница. — Заставить меня замереть».
Она крутанулась и выбросила ногу, целясь девчонке в висок. Лаура уронила стрелу и спокойно отступила в сторону, позволив каблуку-шпильке просвистеть мимо своего лица, затем перевернула арбалет, шагнула вперед и двинула Валери в живот прикладом. Валери согнулась пополам, а Лаура сбила ее с ног ударом в голову. Злая Помощница стукнулась об пол и в глазах у нее помутилось. Когда ее зрение пришло в норму, она увидела у самого лица арбалетный болт. Злая Помощница сцапала его, но каблук Лауры впечатал ее кисть в пол.
— Неплохо для твоего возраста, — произнесла рыжая девушка. Она выковыряла болт из бесчувственных пальцев Валери. — Драка так себе, но ты хотя бы попыталась. Я думала, ты побежишь.
Злая Помощница выбросила кулак в сторону ее лица. Лаура отбила удар арбалетом, после чего дважды пнула соперницу в бок, вновь заставив ее согнуться от боли. Придя в себя, Валери опять увидела наведенный на нее арбалет.
— Встать!
Брюнетка лежала неподвижно.
— Встать! — повторила Лаура. — Это слишком просто.
Медленно, угрюмо Валери поднялась.
— Дверь там. Беги к ней. На сей раз я хочу движущуюся мишень.
Валери даже не взглянула на дверь. Демонстрируя неимоверное презрение, она нагнулась и отряхнула колени кожаных джинсов. Затем, расставив ноги, скрестила руки на груди и вызывающе уставилась на Лауру.
— Вперед! — скомандовала Лаура. — Ты можешь это сделать.
Валери не шелохнулась. Она молча смотрела девчонке прямо в глаза, и лицо ее излучало чистое презрение.
— Как хочешь.
Пальчик Лауры напрягся на спусковой скобе, когда она ощутила неожиданное похлопывание по плечу. Она обернулась резко, но недостаточно быстро. Дочь профессора успела уловить лишь отблеск. Отблеск текучей массы золотых кудряшек, окружающей пару очень сердитых синих глаз. И отблеск кулака. Маленького кулака, сжатого очень плотно и несущегося очень быстро. Прямо ей в подбородок.
«Какого черта!» — подумала она.
Как ни странно, прежде чем нырнуть в небытие, Лаура подумала именно это: «Какого черта они вечно напяливают кольчужные бюстгальтеры?»
— Это не меч Героя, — возмутился Вольтметр. Из всех видов оружия, предназначенного для поединков, наверное нет более жуткого, чем дуэльная сабля. Именно их повсеместно и предпочитают Темные Властелины. Вольтметр слыл непревзойденным мастером в данной области. Дуэльная сабля не чета кавалерийской. Кавалерийская — тяжелая, изогнутая полоса каленой стали, рассчитанная на то, чтобы рассечь противника на полном скаку. Дуэльная сабля более легкая, с тонкой, сверхострой режущей кромкой. По манере действия ее можно сравнить, пожалуй, с порхающей бритвой. Дуэльная сабля не предназначена для быстрого и чистого умерщвления. Ею наносят многочисленные резаные раны, заставляя противника слабеть от потери крови. Настоящий мастер убивает таким оружием долго и вдумчиво.
Как раз ее и вытащил Кевин. Острие клинка он направил в пол, в нижней защите.
— Ну, значит, я не Герой. Правда, мне это и раньше все говорили.
— Саблями подобного типа пользуются Темные Властелины.
— Рад слышать. Когда ты умрешь, у меня появится парный комплект.
Вольтметр, отведя свое оружие в сторону, двинулся по большому кругу, вынуждая Кевина все время поворачиваться, чтобы постоянно находиться лицом к лицу с противником. Принц не стал вертеться на месте. С каждым поворотом он делал шаг вперед, постепенно сокращая дистанцию.
— Вы упустили один момент, мой юный друг. Выбор оружия может многое сказать о характере человека.
— Ой, заткнись, — отозвался Кевин. — В книжке про это сказано. Стандартный ход перед началом финального поединка, да? Сейчас тебе полагается сказать что-то типа «мы с вами не настолько разные» и предложить перейти на твою сторону. Ты ведь именно это и собирался сделать, правильно?
— Вообще-то, по сути дела, именно так. Но стандартные ходы не зря становятся стандартными. Ты многое выиграешь, присоединившись ко мне.
На самом деле лорд Вольтметр действительно заготовил речь на тему «Мы не настолько разные». Но Темный Властелин писал ее для встречи с Логаном. От Кевина ему виделось мало проку, да и не собирался он щадить его. Просто пытался отвлечь разговором.
Кевин не купился. Вместо этого он атаковал.
Бекки откинула арбалет в сторону и взяла Валери за плечо.
— Свяжи ее, — указала она на вяло копошащуюся Лауру. — Я позабочусь о флогистокаторе. — Принцесса подхватила варварский меч, сунула его в ножны и помчалась к лестнице.
— А его лордство?
Бекки оглянулась на силуэты двух мужчин, изготовившихся к бою.
— Кевин с ним разберется.
Она закинула за спину ножны, отпихнула труп Меркреди и начала карабкаться по ступенькам. Бледно-голубая искра цапнула ее за руку, когда девушка коснулась металла. На таком расстоянии от машины сделалось различимым еле уловимое гудение, а какая-то непонятная сила заставила волосы на загривке подняться дыбом. На полпути вверх принцесса оглянулась.
— Валери, что ты делаешь? Просто свяжи ей руки.
За короткий отрезок времени Злая Помощница ухитрилась до плеч спеленать Лауру кожаными ремнями, защелкнуть на горле ошейник, а теперь пыталась запихать в непослушный рот рыжей девушки странный кляп в виде резинового мячика.
— Не учи! — огрызнулась Валери.
Бекки мысленно пожала плечами и полезла дальше. Смутный гул сделался чуть громче, стрелки на датчиках медленно ползли вверх. Волосы плясали вокруг головы как бешеные и даже слегка потрескивали.
Принцесса перебралась через край платформы и обеими руками ухватилась за громадный рубильник. И застыла на месте.
С платформы отлично просматривались окрестности. В долине и под стенами солдаты все еще хватали воздух, словно рыбы на раскаленной палубе. А всего в сорока футах от нее Кевин и Вольтметр скрестили сабли.
— Давай, — крикнула Валери. — Чего ты ждешь?
— Я не могу, — ответила Бекки.

Предыдущая страница 16 Следующая страница


17 Джон Мур

Новичок вполне может управиться с мастером. На самом деле, такое возможно в любом виде боевых искусств, будь то фехтование, бокс, вольная борьба, карате или джиу-джитсу. Профи не любят это признавать, но подобное случается, и притом не так уж редко. Потому-то они и стараются выступать только на турнирах и состязаниях и не дают втянуть себя в уличные потасовки. Мастер знает кучу продвинутых техник. Опыт и тренировки сделали каждое его движение плавным и точным — и, чаще всего, смертельным. Но в каждой конкретной схватке противники успевают применить не так уж много приемов. Иногда для победы достаточно одного-единственного.
Начинающий обычно знает лишь основные стойки, удары и выпады. Но если он хорошо натренирован в их выполнении и притом молод и очень быстр — что ж, не одного мастера повергли наземь в частном поединке.
К сожалению, случай с Кевином оказался не из таких.
По правде говоря, принцу крайне редко удавалось выкроить время поупражняться во владении оружием. Конечно, его юность, редкостная быстрота движений и исключительная добросовестность при усвоении азов сабельной техники не позволили лорду Вольтметру прикончить его двумя ударами, но после первого же выпада Кевину пришлось уйти в глухую оборону. Через несколько минут он уже имел с дюжину порезов. Кровь текла по рукам и забрызгала лицо. Принц не обращал на нее внимания, так же как и на боль. Его руки и сабля слились в сплошное марево, отражая удары Темного Властелина.
— Ты не можешь меня победить, — бросил Вольтметр.
— А мне и не надо, — отозвался Кевин. — Бекки, рви рубильник!
Принцесса стояла неподвижно и, словно завороженная, с ужасом наблюдала за ходом поединка. Внизу двоих мужчин окутали коконы мерцающего света, отраженного от мечущихся клинков. Валери тоже смотрела, наполовину загипнотизированная бесконечными поворотами и стремительными, словно в танце, движениями ног. (Сабельные поединки производят огромное впечатление на девушек — потому-то Кевин в свое время и надумал этим заняться.) Звон клинков, отражаясь от голых каменных стен, заполнял комнату.
Злая Помощница оторвалась от созерцания поединка и подняла голову. Бекки таращилась то на принца с Вольтметром, то на окна.
— Рубильник!
— Я не могу, — повторила принцесса. — Он погибнет.
Валери все поняла. Флогистокатор нейтрализовал магическую энергию в пределах стен Роковой Крепости. Только поэтому они могли дышать. Так же, пока работало Дьявольское Устройство, охранное заклятие Темного Властелина не действовало. Если Бекки выключит машину, люди снаружи спасутся, но Вольтметр парализует Кевина. И тут же прикончит.
Она метнулась к окнам. Большинство солдат все еще корчились на земле. Некоторые лежали совершенно неподвижно. Стэн перегнулся через парапет и делал заметки. Звуки поединка до него не долетали. Наемники убрали оружие и молча смотрели вниз.
— Бекки, времени не осталось. Они почти мертвы! Ты должна остановить машину!
— Но Кевин!
— Да, рви рубильник, — злорадно крикнул Вольтметр. Кончик его клинка прочертил еще одну красную линию на груди Кевина. — Я вас и так, и так похороню.
— Не доживешь ты до моих похорон. Принц собрался с силами, и к удивлению как Темного Властелина, так и к своему собственному, ухитрился нанести Вольтметру неглубокий порез на плече. — Твое дерьмовое заклятие может и спасет тебя от пары солдат, но против целой армии тебе не устоять. Черная гвардия изрубит тебя в котлету.
— Я убью вас всех.
— Валяй. — Кевин блокировал секущий удар, упал на одно колено и попытался подсечь Вольтметру ноги. Темный Властелин ушел от удара, но и его попытка поразить юношу в сердце не принесла ему успеха. — Готов спорить на что угодно, ты уже сейчас подбираешься к своему люку.
— Люку? О чем ты говоришь, придурок малолетний? — Вольтметр рассек Кевину кожу на лбу и радостно оскалился, когда кровь начала заливать принцу глаза.
— У всех Темных Властелинов имеется потайной выход из Неприступной Крепости. Где-то в комнате спрятан рычаг. Все знают. Это даже в книжке есть.
— Ты просто начитанный дурак. Я сейчас убью тебя, потом твою принцесску, потом снова включу машину и добью всю вашу армию. — Яростным выпадом лорд Вольтметр пробил защиту Кевина и рассек ему запястье.
Кровь брызнула фонтаном. Принц уронил саблю и зажал рану рукой. Он стоял прямо, тяжело дыша, и смотрел на Темного Властелина, улыбаясь сквозь стиснутые зубы.
— Итак, — произнес Вольтметр, — Я уже делал вам это предложение и делаю его снова. В последний раз. Вели своей подруге спуститься, и я пощажу вас обоих.
— Бекки, — окликнул Кевин, не сводя глаз с противника, — ты слышала?
— Да.
— Ты боишься?
— Нет!
— Тогда рви этот чертов рубильник! Бекки рванула. Потом, выхватив Фанков меч, снесла эбонитовую ручку, заклинив рубильник намертво.
В зале воцарилась тишина. Принцесса, не зная чему следует уделить больше внимания, заметалась от одного края платформы к другому. Валери замерла у окна. Даже Лаура перестала брыкаться и притихла. Вольтметр застыл с поднятым мечом, готовый одним ударом снести Кевину голову. Кевин, словно забыв о нем, прислушивался к доносящимся из окон звукам.
Вначале тишину нарушили встревоженные голоса. Вольтметровы люди занервничали. Раздалось неразборчивое восклицание Стэна. Затем послышался лязг вынимаемых из ножен клинков и звон спущенной тетивы.
И вот из-за стен долетел знакомый голос. Логан выкрикнул команду. К нему присоединились другие голоса. Офицеры перестраивали ряды. Солдаты ругались. По камням застучали подкованные копыта. Оркестр грянул разухабистую плясовую. В окна посыпались стрелы. А потом донесся рев тысячи голосов, объединившийся в одном долгом боевом кличе. Штурм возобновился.
Вольтметр повернулся и бросился бежать.
Бекки стремительно ссыпалась с лестницы и подбежала к Кевину.
— С тобой все в порядке? — Она, разумеется, знала, что это не так, просто ей хотелось подбодрить его, а фразы «у тебя ужасный вид» и «о боже мой!» для таких целей не всегда годятся. Она стянула блузку, оторвала от нее полосу ткани и принялась заматывать ему запястье.
— Прекрасно, — искренне солгал Кевин. Он истекал кровью из многочисленных ран и с трудом держался на ногах. Свободной рукой принц погладил ее кольчужный бюстгальтер. Без блузки он разглядел несколько деформированных колец — то место, куда попал арбалетный болт. — Ты мне чуть инфаркт не устроила. На мгновение я и вправду подумал, что ты умерла.
— Ты был такой милый. Меня так тронуло, когда ты заплакал.
— Ага, только не ожидай, что я стану заниматься этим постоянно.
— Ребята, — подала голос Валери. — Мне неловко прерывать ваш романтический тет-а-тет, но мы уходим отсюда или как?
— Куда подался Вольтметр?
— Сюда конечно. — Злая Помощница опустилась на колени возле люка, проделанного в полу позади Дьявольского Устройства, и уставилась в его темные глубины. — Скрытый рычаг там.
— Не ходите туда, — предупредила Бекки. — Там наверняка ловушки.
— Он сбежит.
— Куда он денется? Замок окружен.
— Главное не это, — заметил Кевин. — Через некоторое время рванет флогистокатор. Надо уходить немедленно, а то попадем в эпицентр взрыва.
— Что? — не поняла Валери.
Бекки оглядела машину. Молчаливая инертная масса трубок, кристаллов и кованого железа, покрытая россыпью наклеек типа «ЫЕМА 7» и «одобрено МЛ», хранила гробовое молчание.
— Почему ты так решил?
— После победы над Темным Властелином Дьявольское Устройство всегда взрывается.
— Это не взорвется, — заверила Валери. — Страховые агенты обследовали его всего лишь месяц назад. Его занесли в список первого класса, второй подраздел.
— И в книге ничего не говорится про взрывы, — добавила Бекки.
— Вы обе спятили? — завопил Кевин. — Когда Темного Властелина побеждают, Дьявольское Устройство взрывается всегда! И приходится убегать от гигантского огненного шара. Понимаете? А потом бросаться в...
— Где Древний Артефакт? — вдруг поинтересовалась Валери.
Все посмотрели на вершину флогистокатора. Древний Артефакт, несколько минут назад стоявший на своем пьедестале, исчез.
— Где он? Он его забрал?
— Не пойму, как.
— Он что, проскочил обратно, пока мы разговаривали?
— Может, машина пустотелая. Может, наверху есть еще один люк.
Бекки свесилась в потайной ход.
— Придется теперь идти за ним. С Древним Артефактом он может начать все сначала. Или продаст его другому Темному Властелину. Неизвестно, какой урон он еще может принести.
— Погодите. — Кевин нагнулся и, слегка покачнувшись, поднял свою саблю. — Сувенирная лавка. — Принц убрал оружие в ножны. — Никто не может выйти из крепости, минуя сувенирную лавку. Туда-то и ведет потайной ход. Валери, можешь отвести нас туда?
— Да, но... что вы собираетесь делать с его лордством? Вы же не собираетесь его убивать, правда?
— Убью, если смогу.
— Тогда я не могу вам помочь. Я по-прежнему обязана хранить ему верность.
— Что? Валери, это убийца-психопат, не питающий ни малейшего уважения к человеческой жизни, безумец, погубивший бессчетное множество народу и пытающийся убить еще больше. Он и нас пытался убить.
— Верно, но я чувствую, в нем еще осталось нечто хорошее.
— Он и тебя собирался прикончить.
— Пожалуй, это не очень мило с его стороны, — задумчиво произнесла Валери. — По зрелом размышлении плохое в нем определенно перевешивает хорошее. Ладно, следуйте за мной.
Брюнетка сорвалась с места, Бекки — следом. Кевин, испытывавший все большую слабость и головокружение от потери крови, старался не отставать. Валери вела их еще более извилистым путем, нежели по дороге сюда. Вверх по одной лестнице, вниз по другой. По коридорам и переходам. Время от времени им попадались солдаты. Логановские преследовали, вольтметровские бежали. Затем Валери открыла дверь, и они который раз за сутки оказались в сувенирной лавке. Рядом с полкой, где стояла пена для ванн «Роковая Крепость» с пятнадцатипроцентной скидкой, Бекки указала на люк, открытый в полу, но Кевин уловил мелькание подбитого алым плаща в одном из проходов.
— Туда, — указал он, — мимо кассы.
Они вывалились в вестибюль, на другом конце которого высились гигантские двустворчатые ворота — главный вход в Роковую Крепость. В одной из больших створок виднелась небольшая дверца. Вольтметр как раз толкал ее наружу. Древний Артефакт торчал у него под мышкой. Он раз оглянулся, наградив преследователей ненавидящим взглядом, и Кевин смутно ощутил знакомую по центральной башне апатию. Тем временем Темный Властелин скрылся.
— К нему возвращается сила. Машина выключена, и он снова набирает мощь. — Принц растолкал девушек и первым выскочил за ворота.
Спешка оказалась излишней. Вольтметр остановился всего в дюжине шагов. Путь был закрыт.
Закрыт самым большим и самым черным конем, каких Кевину доводилось встречать, огромным жеребцом в украшенной драгоценными камнями сбруе. В седле восседал высокий человек с выпуклыми бицепсами и невероятно широкими плечами. Лихие черные усы закручивались вверх, голову сплошь покрывали густые черные кудри, а на грубовато-красивом лице сверкали черные глаза. Он взглянул сверху вниз на Вольтметра и сверкнул белыми зубами в полуулыбке, полуоскале. Черный Джек Логан участвовал в сражении. Черный Джек Логан был в своей стихии.
Кевин оглянулся через плечо. Обе девушки стояли в дверном проеме и пялились на генерала с изумленным восхищением.
— Это Логан? — шепнула Валери. — Какой здоровый!
Бекки кивнула.
— О боже, — простонал Кевин, а вслух произнес: — Логан! Осторожно! У него какое-то защитное заклятие.
Он выхватил саблю и приготовился вонзить его в спину лорда Вольтметра.
Вольтметр с Логаном его проигнорировали. Генерал спрыгнул с коня и похлопал зверя по шее. Ладонь лежала на рукояти меча, но клинок оставался в ножнах. Более того, он беззаботно направился к Темному Властелину с той же мрачной полуулыбкой.
— Итак, Вольтметр, мы встретились снова. На сей раз мы закончим.
— Да-да-да! — Темный Властелин раздраженно передразнил генерала: — «Итак, мы встретились снова. На сей раз мы закончим». Ты никогда не отличался оригинальностью речи, Джек. А теперь кыш с моей дороги! Проваливай и, кстати, найми где-нибудь спичрайтера. У меня нет на тебя времени.
Ко всеобщему удивлению Логан расхохотался. Он ткнул пальцем на зажатый у Вольтметра под мышкой Артефакт.
— Это он? Ужасный источник магической энергии, который ты спер, чтобы подключить свое Дьявольское Устройство? Та самая пятая модель?
— Джек, а ты случайно не дурак? Это седьмая модель! Самый мощный Древний Артефакт в мире!
Только сейчас Кевин заметил, как побелели у Логана костяшки стиснутых на рукояти меча пальцев.
«Он блефует, — догадался принц. — Он пытается вытащить меч и не может. Вольтметр держит его заклятием».
Обеими руками он поднял саблю. Состояние было такое, будто плывешь в густой патоке, но Кевину удалось занести оружие над головой.
«Я могу, — твердил он сам себе. — Вольтметр полностью сосредоточился на Логане. Он не сможет остановить обоих».
Генералу от хохота пришлось отступить на шаг и, чтобы не упасть, привалиться к конскому боку. Наконец он выдохнул:
— Это не седьмая модель. Это дешевая пятая, только покрытая гравировкой. Идиот, ты попался на одну из самых старых фишек.
— Седьмая модель! — обиженно протянул Вольтметр. — О чем ты говоришь?! Седьмая!
Кевин нацелил острие сабли на Темного Властелина. Руки дрожали от напряжения. Преодоление защитного заклятия давалось нелегко.
— А ты проверь серийный номер, — предложил Логан. — Он под крышкой. — Генерал снова расхохотался и хлопнул лошадь по крупу. — Это пятая модель. Комиссионки в Ангостуре завалены ими. Твой подлый план никогда не сработал бы.
Вольтметр побагровел от ярости. Он упер Древний Артефакт в бедро и подцепил ногтями крышку.
— Черта с два не сработал бы! Ты, глупая куча мяса! Да я забыть про эти Древние Артефакты успел больше, чем ты когда-либо знал!
Кевин сделал шаг. Призвав на помощь остатки сил, он двинул лезвие сабли Вольтметру в спину.
— Ложись! — заорал Логан и бросился ничком в грязь.
В один краткий миг защитное заклятие испарилось. Кевин отпрыгнул, выронив оружие, втолкнул девушек обратно в крепость, а сам попытался растечься между камней.
У Вольтметра в руках отскочила крышка Древнего Артефакта.
Одну секунду он пялился внутрь сосуда, и судя по его выражению, Темный Властелин осознал фатальные последствия своей ошибки. Потом его окутал кокон невыносимого синего света.
Свет выжег Кевину мозг даже сквозь закрытые веки, а жар пронесся над его телом словно цунами из расплавленной стали. Принц утопил пальцы в гравии и прижал лицо к земле, изо всех сил стараясь не кричать. Казалось, прошли века, прежде чем он сумел поднять голову, и даже тогда не увидел ничего, кроме темных пятен. Немного погодя они рассеялись. Лорд Вольтметр исчез.
За спиной у Кевина робко приоткрылась дверь.
— Что это было? — слабым голосом спросила Бекки.
Логан уже поднялся на ноги. Он убрал руку с меча, поднес к глазам и несколько раз согнул и разогнул пальцы. Затем принялся отряхивать грязь с мундира.
— А, это? — небрежно переспросил он. — Полагаю, Вольтметр оказался прав. Он действительно украл седьмую модель. — Генерал приблизился к небольшой кучке пепла и пошевелил ее носком сапога, обнажив оплавленный, покореженный кусок стали, некогда бывший дуэльной саблей. — Разумеется, открывать подобным образом седьмую модель, согласно правилам техники безопасности, настоятельно не рекомендуется.
Бекки оглянулась на дверь. Створки покрыл толстый слой сажи.
Кевин подобрал обожженный металлический диск, крышку артефакта. Он сдул пепел и прочел надпись на внутренней стороне.
«Вы не выиграли, — гласила она. — Пожалуйста, играйте снова».
Принц отшвырнул ее и тяжело сполз по крепостной стене.
— Хороший трюк. Очень умно.
Логан проигнорировал его. Из крепости стали возвращаться победители. Одни выходили из ворот, другие спускались по штурмовым лестницам. Некоторые вели пленных. Генерал поприветствовал их, и вдруг, вытаращив глаза, уставился мимо Кевина.
— Боже правый! Ваше высочество?!
Все — Логан, Логановы солдаты, Вольтметровы стражники, Валери и даже сам Кевин замерли и воззрились на Бекки. Та гордо расправила плечи.
— Да, — произнесла она с ледяным достоинством. — Это я, принцесса Ребекка Дезерайская. И нет, вы не можете видеть мои соски сквозь эту кольчугу. Я проверила перед покупкой. Это только ваше воображение, поэтому можете возвращаться к своим делам.
Солдаты Логана, несколько раз оглянувшись на Бекки, погнали пленников дальше.
— Ну и поц, — поделился с ней Логан. — Я мечтал поквитаться с Вольтметром многие годы. Еще со школьной скамьи. Он заставлял нас писать рецензии на книги во время Рождественских каникул, можете себе представить?
Один из солдат привел сбежавшего во время взрыва генеральского жеребца. Молодой офицер доложил об окончательном взятии Роковой Крепости. Оставшихся пленников выводили из ворот. Четверо солдат обнаружили в центральной башне связанную Лауру. Пойманный Главный Приспешник признал в ней Злую Помощницу Темного Властелина. Рыжую девицу привели к генералу, но Логан на нее не обратил внимания. Он с победоносной улыбкой взирал на Бекки.
Ваше высочество, — пророкотал он, — Позвольте мне сопровождать вас до вашего замка. Уверен, нам нужно спланировать свадьбу.
— Мне-то точно, — откликнулась принцесса. — «Я бесконечно благодарна за следование долгу, лорд Логан. Отец мой, король, и Совет лордов проследят, чтобы вы и ваши люди получили достойную награду. Непременно пришлю вам приглашение на свадьбу. Вы окажете нам с принцем Рассендским большую честь своим присутствием. Улыбка Логана несколько поблекла.
— Верно, вы забыли о моем уговоре с вашим отцом, ваше высочество? Вы обещаны тому, кто победит Злого Властелина.
— Меня обещали, — отчеканила принцесса, — тому, кто возвратит Древний Артефакт. А поскольку Древнего Артефакта более не существует, — тут она указала на кучку пепла, — полагаю, я вольна выходить, за кого хочу. И я выбираю Кевина.
Логан уже не столько улыбался, сколько скалился. Он не привык, чтобы ему перечили. Особенно женщины.
— Принцесса Ребекка, я не из тех, с кем можно в игрушки играть.
— Согласна.
— Я знаю, что мне причитается.
— Не сомневаюсь.
— Даже среди аристократии брак — дело частное и глубоко личное. Уверен, вам не захочется, чтобы мои претензии разбирались в открытом суде, но предупреждаю, я буду вынужден бороться за причитающуюся мне награду.
— Уверена, вам тоже не захочется выносить это на публику, — заметила Бекки. — Особенно если во время суда мне придется описывать, как вы вместе со всей вашей армией трепыхались на траве, глотая воздух, словно вытащенная из воды рыба.
Улыбка полностью исчезла с лица Логана. Долгое мгновение он молчал, перебирая в уме различные варианты ответа.
— Я признаю, что атака претерпела некоторую задержку, пока подразделения перегруппировывались, — произнес он наконец. — Но мои солдаты сплотились вокруг меня...
— Ага, валялись пузом кверху рядом с вами, — поддела Бекки. — Я следила за битвой. Вид у вас был далеко не героический, скажу вам. По правде говоря, лорд Логан, выглядели вы... как вы выразились... как совершеннейший поц!
— Оч-чень хорошо, — рявкнул генерал. Он уже понял, что проиграл. — Я не стану оспаривать ваш брак с Тимберлином. — Тем не менее Черный Джек решительно настроился извлечь хоть какую-то выгоду из этого дела. — Но я хочу, чтобы победа над Вольтметром считалась полностью моей заслугой. Слышите, полностью! И без упоминания его... э... оборонительных мер.
— Идет, — согласилась Бекки. — С нетерпением жду вас на свадьбу. Ой, а если вам взбредет в голову преподнести подарок, я с удовольствием пополню свою коллекцию серебра.
— Обычно я поручаю выбор подобных вещей моей матери. Вас устроит? — Генерал взлетел в седло. — Ваше высочество, здешние дороги опасны для юной леди. Я отряжу людей, чтобы проводить вас обратно в Дезерай. — На Кевина он не обращал внимания.
— Благодарю вас, но в этом нет необходимости. Я не уверена, что немедленно вернусь домой. Возможно, мне понадобится взять несколько уроков фехтования. Я подумываю сделаться Варварской Воительницей. Логан нахмурился.
— И носить меховое бикини? При всем моем к вам уважении, ваше высочество, ваша фигура не... — Он осекся, заметив, как пальцы Бекки недвусмысленно стиснули рукоять варварского меча. — То есть уверен, вы будете выглядеть совершенно неотразимо, — торопливо поправился генерал. — А ты, — решив срочно сменить тему, Черный Джек переключил внимание на Лауру, — поедешь со мной, дабы предстать перед ангостурским правосудием.
По-прежнему замотанная ремнями и заткнутая кляпом, Лаура ответила ему исполненным непримиримой ненависти взглядом.
— А это как?
Все головы повернулись к воротам. Из полумрака Роковой Крепости выступила стройная фигура. Случайный луч отразился на полированной черной коже. Валери шагнула во двор. Она смерила беспомощное тело Лауры долгим оценивающим взглядом, втянула воздух и провела розовым язычком по блестящим белым зубам.
— Что означает «предстать перед ангостурским правосудием»?
— Гм, ну на самом деле я точно не знаю. Просто я так говорю, когда беру пленных. Понимаете, для солидности. По возвращении домой мы просто сдаем их судебным приставам. Обычно их бросают в темницу или что-нибудь в этом роде.
— О-о-о да-а! — Дыхание Валери участилось. — Да! В темницу! — Не отрывая хищного взгляда от Лауры, она провела руками по груди и вниз по тонкой талии. — Да! Раздеть догола... приковать к стене... и плеткой... О-о-о!
— Что? — нахмурился Логан. — Цепи? Плетки? Я только сказал...
— Да, да, — перебила бывшая Злая Помощница. Она ухватилась за конскую гриву и одним гибким движением затекла в седло перед Логаном. — Как ты относишься к тройкам?
— Тройкам? — Генерал ответил несколько рассеянно, так как бедрами ощущал дерзкое, затянутое в кожу тело Валери. — М-м, когда ты говоришь «тройка», ты имеешь в виду двух девушек и парня или двух парней и девушку?
— Конечно, двух девушек и парня.
— Двух девушек и только одного парня, так? Не когда сначала появляются две девушки, а потом от меня требуют, чтобы я привел второго парня?
— Нет-нет. Только девушки и только один парень. И все.
— Ну, к такому я, наверное, отношусь положительно. А почему ты спрашиваешь?
— Объясню по пути в Ангостуру. — Валери отобрала у Логана поводья, развернула коня на месте и направила галопом по тропе в долину. Логановы офицеры последовали за своим генералом, за ними — Черная гвардия, а через замечательно короткое время и вся армия, вместе с пленными и обозом, собралась и замаршировала прочь от Тоскливого. Последним уезжал Сэм Бигелоу. Выглядел он едва ли не хуже Кевина. Волосы у него спутались и перепачкались, и еще бедняга ухитрился получить ранение, когда лез на стену. Он прихромал к принцу с принцессой.

Предыдущая страница 17 Следующая страница


Героизм для начинающих 18

— С тобой все с порядке, Тимберлин? Руку дать?
Кевин покачал головой:
— Нет, но все равно спасибо, Сэм.
— Да, спасибо, Сэм. — Бекки обняла его. Бигелоу смутился.
— Э-м, ваше высочество, я хочу попросить об услуге. Гм, понимаете, я провел ночь в гостинице. И там была буфетчица.
— Правда?
— Да. Не помню, что именно я ей наговорил, но теперь она клянется, будто я обещал раздобыть ей приглашение на вашу свадьбу.
— Сэм, не следует разбрасываться такими обещаниями, — подкусила его Бекки.
— Ах простите меня, ваше высочество, я больше не буду.
— Я прослежу, чтобы твое приглашение попало к ней. Уверена, из вас с Черри получится прекрасная пара.
— Нет, у меня и в мыслях не было... я имел в виду... я просто...
Ее высочество наградила его суровым взглядом Ледяной Принцессы. Сэм сглотнул:
— Да. Спасибо, ваше высочество.
Он бросил еще один сочувственный взгляд на Кевина, с закрытыми глазами сидевшего у стены.
— И еще кое-что. — Бигелоу сунул руку за пазуху и извлек крохотный свиток, перевязанный выцветшей ленточкой. — Какая-то старуха дала мне это послание, чтобы я передал его высочеству.
— Я прочту ему.
Бекки проводила взглядом удаляющегося Сэма, развернула свиток и прочла:
Человека в черном ты не победишь И, за чем явился, то не воротишь. Боем увлеченного не спасет азарт, Ты же станешь мужем леди Толстый Зад.

Она скроила гримаску, раскрыла ладонь и позволила ветру унести свиток прочь. Затем опустилась на колени рядом с Кевином, взяла его за руку и бодро произнесла:
— Неплохой денек. Вольтметр мертв. Его армия взята в плен, а Древний Артефакт больше ни для кого не представляет опасности. Логан получил свою победу, а Сэмми обзавелся дамой сердца. Все кончилось хорошо для всех, не правда ли?
— Нет! — рявкнул Кевин. С большим трудом он поднялся на ноги. — Нет, я так не считаю. Почему героем опять оказывается Логан? Его штурм потерпел полную неудачу. Без нас Джек вместе со всей его армией уже ворон бы кормил. Но он становится героем, а что получаю я? Ничего!
— А ты женишься на мне, — напомнила Бекки.
— Ой. Точно. Ну, это да. Но все-таки посмотри на меня. Из меня же кровавый фарш сделали!
Я же теперь войду в историю как Кевин Фарш.
— Может, тебя станут называть Кевин Кровавый Фарш — для точности. Не так уж плохо. И звучит достаточно свирепо.
— Свирепо? Ха! Всякий, кто видел меня в этом состоянии, станет рассказывать, что Вольтметр меня побил. А это неправда. Я заставил его прекратить бой. Он убежал от меня!
Бекки уже собиралась заметить, что, строго говоря, Вольтметр бежал от угрозы появления Логановой Черной гвардии. Но прикусила язык. Потому что Кевин действительно герой, сообразила она. Он освободил ее из тюремной камеры, хотя ее и поймали снова. Он отыскал Древний Артефакт, хотя его у него отобрали. Он дрался со стражниками и был побит. Он бился со Злым Властелином и потерпел поражение. Он сделал все, что полагается делать Герою, и не преуспел ни в чем. Однако, если бы он всего этого не совершил, они не спасли бы дезерайскую армию и Логан не смог бы победить Вольтметра. Принцесса обвила его руками и изо всех сил стиснула в объятиях.
— Все в порядке, милый, — промурлыкала она. — Ты у меня Невоспетый Герой.
— Не хочу я быть Невоспетым Героем, — возмутился Кевин. — Я хочу быть Воспетым Героем. Хочу, чтобы про меня писали песни. Оперы.
— Оперы — это всегда трагедии. Сначала надо, чтобы тебя убили.
— Тогда оперы-буфф.
— Но в них ты станешь выглядеть, как...
— Даже пара мадригалов сойдет.
— По-моему, тебе следует...
— Как минимум балладу.
— Ты заткнешься? Послушай, любимый, вид у тебя не очень-то. Вот что я думаю. Я думаю, нам следует отправиться в деревню, засунуть тебя в ванну, а потом обработать и перевязать все твои порезы. После чего мы сможем славно, тихо поужинать. А потом мы поднимемся в мою комнату, зажжем свечи и, может, откроем бутылочку вина. И тогда... — Тут Бекки положила ему подбородок на плечо и жарко прошептала в самое ухо: — Ты сможешь делать со мной все, что захочешь.
Щеки у Кевина тут же порозовели.
— Все?
Принцесса посмотрела на него распахнутыми синими глазами и облизнула полураскрытые губы.
— Все.
— Как ты относишься к тройкам?
— Вообще-то я предпочитаю четверки.
— Два парня и две девушки?
— Так веселее, не правда ли?
— Мы ведь говорим о гольфе?
— Я имела в виду бридж.
— Ладно, — согласился принц. — Мне подойдет и тихая карточная игра. — Он обнял ее за талию. — Но я должен выиграть.
— Тогда пойдем.
— Нет, — сказал Кевин. Он взял ее за обе руки. — Порой мужчина просто обязан настоять на своем. Я — принц Рассендский, и я принял решение. Я никуда не пойду, пока не получу поцелуй.
— Не пойдешь?
— Нет.
— Тогда, — заявила Бекки, — я — принцесса Дезерайская, и я полагаю, у меня нет выбора.
Последовавший за этим поцелуй получился долгим, влажным, мягким и сладким. Он начался, когда солнце стояло в зените и продолжался, пока тени в долине не удлинились. Это был нежный и трогательный и крайне романтический поцелуй, ибо воздух был теплый, ветерок легкий, небо чистое, и послеполуденный покой нарушали только еле слышный шелест листвы, стрекотание кузнечиков, обрывки птичьих песен да громоподобный рев рванувшего Дьявольского Устройства.
— Ну, — хмыкнул Кевин. — Я же говорил.

Предыдущая страница 18


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Мур

Героизм для начинающих

Цикл: "Принцы Двадцати королевств" - 3

 Читать книгу

Аннотация

Оказывается, чтобы победить Темного Властелина, засевшего в Неприступной Крепости и вынашивающего коварный план узурпировать власть в Двадцати королевствах, вовсе не обязательно быть Фанком-варваром, местным эквивалентом Конана. Для этого всего-то и надо что хорошенько проштудировать «Руководство по практическому героизму» Роберта С. Тэйлора. Главное при этом — не перепутать данное практическое пособие с каким-нибудь другим справочником того же автора — «Практическим руководством по ловле рыбы на муху», к примеру, или «Руководством по уничтожению драконов».

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel